ترجمه الغدير

علي مع الحق و الحق مع علي ---------------------------------------- علي با حق و حق با علي است

ترجمه الغدير

تاليف: علامه عبدالحسين اميني نجفي ترجمه: محمد تقي واحدي و ديگران

جلد اول | جلد دوم | جلد سوم
جلد چهارم | جلد پنجم | جلد ششم
جلد هفتم | جلد هشتم | جلد نهم
جلد دهم | جلد يازدهم | جلد دوازدهم
جلد سيزدهم | جلد چهاردهم | جلد پانزدهم
جلد شانزدهم | جلد هفدهم | جلد هيجدهم
جلد نوزدهم | جلد بيستم | جلد بيست و يکم
جلد بيست و دوم

مجموعه گرانسنگ الغدير مجموعه بي نظيري است که با ارائه مستندات دقيق تاريخي به بيان واقعه عظيم غدير پرداخته است. اين مجموعه ارزشمند توسط علامه اميني در يازده جلد و به زبان عربي تاليف يافته است. ترجمه حاضر در بيست و دو جلد توسط جمعي از بزرگواران انجام شده است که بدين صورت است: هر جلد مترجم خاص خود را دارد كه جلد اول، دوم و سوم ترجمه محمد تقي واحدي؛ جلد چهارم ترجمه علي شيخ السلامي؛ جلد پنجم و ششم ترجمه سيد جمال موسوي؛ جلد هفتم و هشتم ترجمه محمدباقر بهبودي جلد نهم و دهم ترجمه زين العابدين قرباني لاهيجي جلد يازدهم و دوازدهم ترجمه محمد شريف رازي جلد سيزدهم، چهاردهم، پازنزدهم، شانزدهم ترجمه علي اكبر ثبوت جلد هفدهم، هجدهم، نوزدهم و بيستم ترجمه جلال الدين فارسي جلد بيست و يكم و بيست و دوم ترجمه جليل تجليل است.

لازم به ذکر است مطالب ترجمه الغدير از سايت کتابخانه ديجيتال موسسه تحقيقات و نشر معارف اهل البيت (ع) دريافت شده است.

براي ورود به سايت سازنده نرم افزار اينجا کليک کنيد.

جهت ارائه پيشنهادات و انتقادات سازنده تان با آدرس a.pourhaghani@mehr.ir تماس حاصل فرماييد.

استفاده شخصي از اين برنامه رايگان است و هرگونه استفاده تجاري از آن شرعاً حرام است. استفاده از متن نرم افزار با ذکر منبع يا بدون ذکر منبع مجاز است.

نسخه 1.0 - تير 1392


جلد 1 - فهرست

فهرست مطالب جلد 1

  • يك نامه و يك مقاله (1)
  • اينك ترجمه عين نامه (2)
  • در سايه هاى غدير (3)
  • خلاصه اى از سخنان مولف الغدير (12)
  • فرمان رسا و آشكار (13)
  • ارمغان (14)
  • مقدمه (15)
  • تاريخ صحيح (16)
  • اهميت غدير در تاريخ (20)
  • واقعه غدير خم (28)
  • عنايت و توجه مخصوص به حديث غدير (33)
  • راويان حديث غديرخم از صحابه پيغمبر (39)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف الف) شروع مي شود (39)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ب) شروع مي شود (44)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ث) شروع مي شود (47)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ج) شروع مي شود (47)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ح) شروع مي شود (53)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف خ) شروع مي شود (60)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ر- ز) شروع مي شود (62)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف س) شروع مي شود (76)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ص- ض) شروع مي شود (87)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ط) شروع مي شود (87)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ع) شروع مي شود (88)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ف) شروع مي شود (106)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ق- ك) شروع مي شود (107)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف م) شروع مي شود (107)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ن) شروع مي شود (108)
    • صحابه پيغمبر كه ابتداي نام آنها با (حرف ه - تا آخر حروف) شروع مي شود (109)
  • راويان حديث غدير خم از تابعين (112)
    • تابعين پيغمبر كه ابتداي نام آنها با (حرف الف) شروع مي شود (112)
    • تابعين پيغمبر كه ابتداي نام آنها با (حرف ج - ح - خ) شروع مي شود (113)
    • تابعين پيغمبر كه ابتداي نام آنها با (حرف ر - ز) شروع مي شود (115)
    • تابعين پيغمبر كه ابتداي نام آنها با (حرف س - ش) شروع مي شود (116)
    • تابعين پيغمبر كه ابتداي نام آنها با (حرف ض) شروع مي شود (118)
    • تابعين پيغمبر كه ابتداي نام آنها با (حرف ط) شروع مي شود (119)
    • تابعين پيغمبر كه ابتداي نام آنها با (حرف ع) شروع مي شود (119)
    • تابعين پيغمبر كه ابتداي نام آنها با (حرف ف- ق) شروع مي شود (124)
    • تابعين پيغمبر كه ابتداي نام آنها با (حرف م - تا آخرين حروف) شروع مي شود (124)
  • طبقات راويان حديث غدير از علماء (128)
    • علماء قرن 02 (128)
    • علماء قرن 03 (140)
    • علماء قرن 04 (164)
    • علماء قرن 05 (176)
    • علماء قرن 06 (184)
    • علماء قرن 07 (191)
    • علماء قرن 08 (199)
    • علماء قرن 09 (206)
    • علماء قرن 10 (213)
    • علماء قرن 11 (219)
    • علماء قرن 12 (224)
    • علماء قرن 13 (230)
    • علماء قرن 14 (235)


صفحه 1

يك نامه و يك مقاله

يكى از رادمردان مصر و شخصيت هاى بارز آنديار، استاد بزرگوار و شاعر زبردست و عاليمقدار. " الاهرام " آقاى محمد عبد الغنى حسن مصرى كه در عداد شعراى " الغدير " نيز نامبردار است كتاب " الغدير " را با سخنان نغز خود آرايش داده.

مقاله مزبور نمودارى از مراتب دانش و ادب اين استاد گرانمايه است كه مقام ارجمند علمى و شخصيت بزرگ او را نشان ميدهد.

اين مقاله مشعر باين نكته است كه اديب ارجمند مذكور داراى روحى حساس و نيروى دراكه بسيار و متصف بازادى فكر است، و هدف او پيوسته كوشش در راه سربلندى امت اسلاى و توحيد كلمه و نشر و اشاعه علوم حقيقى (كه سرمايه ايست بى نياز كننده) و فراهم ساختن موجبات گردن نهادن اقوام و ملل جهان در مقابل حقايق منزه اسلام است.

ما عين نامه و مقاله معظم له را توام با سپاسگزارى و تقدير از قلم توانا و سخن متين او درج و زندگى سعادتمندانه و موفقيت ايشان را از خداى متعال مسئلت مينمائيم.


صفحه 2

اينك ترجمه عين نامه

قاهره 7 ربيع الاول 1372 و 25 نوامبر 1952

دانشمند بزرگوار و استاد جليل القدر آقاى عبد الحسين احمد امينى

السلام عليكم و رحمه الله و بركاته - بعد از اداى سلام و احترام. لحظات كوتاهى دست داد كه سلامتى موقتى و ناپايدار خود را در آن احساس و بررسى مختصرى در قسمتى از كتاب شما " الغدير " برايم ميسر شد.

با مطالعه ناچيز خود اذعان ميكنم كه سخن هر قدر هم بزرگ شود در برابر اين كتاب ناچيز است

چقدر دوست داشتم كه عافيت و تندرستى كه از من رو گردانده مرا يارى ميكرد تا بررسى بيشترى در اين كتاب مينمودم و بغدير شما وقوف بيشترى مى يافتم : تا بتوانم در قبال اين عمل بزرگ شما در خور آن مطالعه و تحليل نمايم. چكنم ؟ عذرم همان عدم استقامت مزاج است كه همعنان من است، و بالاتر از معذرت من بخشش آنجناب است كه با پذيرش سخنى چند تحت عنوان (در سايه هاى غدير) هر نوع مقتضى ميدانيد امر بنشر آن فرمائيد.

بهترين پاداش و توفيق شما را در انجام اين خدمت مهم كه موجب نيرومندى ملت مسلمان است از خداى متعال درخواست مينمايم.

محمد عبد الغنى حسن


صفحه 3

در سايه هاى غدير

سايه ها اين تعبير از قبيل پاره احساسات شاعرانه يا تمايل عواطف ناشيه از تخيلات نيست. اين كلمه از ميان پراكندگى هاى خيالى و يا از خاطرات يك روح ناتوان ناشى نشده اين يك حقيقت بارزى است كه در جبهه حقايق با چهره روشن و واقعيت نمايان است. آرى، سايه هاى روح پرور غدير براى خواننده اين كتاب فرح بخش و دلنشين است. شما در نظر خود اين معنى را مجسم و تصور كنيد : يك مسافر كه در دشتى پهناور و بى انتها سرگردان گشته باشد و اشعه سوزان آفتاب و گردبادهاى شديد و سهمناك او را بتنك آورده باشد. در آنهنگامى كه از رنج بسيار سستى و ناتوانى بر او مستولى شده بناگاه منظره مصفائى توجه او را جلب كند و پس از گامى چند خود را در يك باغ خرم و زيبا و در زير سايه درختان سر سبز و طرب انگيز به بيند. چقدر لذت بخش است ؟ و از يك چنين آسايش و آرامش غير منتظر تا چه حد شاداب و خوشحال ميشود ؟ اين داستان خواب و خيال نيست، اين حقيقت دارد. براستى. هنگامى كه بر اين درياچه با صفا و فروزان ميگذرم، زمانيكه منظره روشن و حساس " الغدير " كه برانگيزنده افكار و متضمن مطالب دلپسند و سخنان شيوا است در برابرم نمايان ميشود، و گوهرهاى گرانبهائى را كه در اعماق آن ميدرخشد در دسترش خود مى بينم. اذعان ميكنم كه ادامه تفكر در آنحقايق و دست يافتن بر آن ذخاير و دقايق چشم و دل را فروغ مى بخشد و اعضاء و جوارح را نيرو مى دهد و هر بيننده را بى اختيار دچار اعجاب و شگفتى ميكند، مانند سياح و جهان گردى كه باثار و ابنيه هائى برخورد نمايد كه گذشت زمان و مرور قرن ها و روزگاران در آن تاثير نكرده و قوائم و بنيان آن استوار و پابرجا مانده


صفحه 4

با مطالعه نخستين قسمت از " الغدير " بايد اذعان كرد كه جهد و كوشش فراوانى در گرد آوردن آن بكار رفته و ضمن بررسى صفحات حساس آن كه معادل تعداد روزهاى سال است مشاهده ميشود كه عاليترين مرتبه كمال و آراستگى را احراز نموده. آرى دانشمند بزرگوار و استاد زبردست( عبد الحسين امينى) در آغاز امر ضمن تدوين اولين محصول افكار خود حق داستان غدير را در حدود وسع و توانائى ادا نموده و نسبت براويان حديث غدير از صحابه پيغمبر صلى الله عليه و آله و تابعين و طبقات علماء تا اين زمان بطور كافى و مستوفى سخن رانده و باين مقدار از استدلال بحديث - غدير خم و تحقيق در سند و روايت آن و دلالت آنها بر استوار بودن مقام شامخ ولايت براى پيشواى گرامى على عليه السلام اعم از آنچه كه از نص حديث بدست آيد و يا آيات قرآن كريم كه ضمن حديث از لسان رسول اكرم صلى الله عليه و آله در برابر اصحاب بيان و اعلان شده حق سخن را ادا نموده. ولى : استاد بزرگوار. پس از ورود در وادى استدلال و تحقيق روايات و سند آنها. توسن همت والاى خود را در اين ميدان پيش رانده و نسبت به بررسى اقوال و مذاهب مختلف و كاوش در حقايق امر پاى انديشه را از سر حد معمول ديگر نويسندگان فراتر نهاده و با نيروى شگرف خود بر همگان سبقت گرفته. بلى : رادمرد ارجمند (امينى) در بررسى اين امر خطير در دشوارترين راهها قدم نهاده و تمام زواياى مسائل مربوط بانرا با نيروى آهنين و بينش نافذ و عجيب خود از زير نظر گذرانده و هر چه در اين راه پيشروى نموده وسعت دامنه مسيرش بيشتر نمايان گشته و چهره معانى و دقايق حقايق منظره هاى زيباترى را باو نشان داده، مانند چهره ماه كه هر قدر بيشتر بدان بنگريم زيبائى بيشترى در نظر جلوه گر ميشود.


صفحه 5

اينست كه مى بينيم. اجزاء اين كتاب " الغدير " تاكنون به نه جزء رسيده و هزاران صفحه شامل حقايق روشن و مطالب جالب در برابر چشم جلوه گر گشته و پيوسته اين رشته از بحث تحت ممارست مولف بزرگوار و نيروى شكيبائى و پشت كار و عزم خستگى ناپذيرش ادامه خواهد داشت تا آنجا كه هدف عالى نويسنده عاليمقام كه جز خشنودى حق و حقيقت و دانش و وجدان چيز ديگرى نيست بدست آيد. و انديشه سالم و علم و منطق صحيح از آن بهره مند و بدان كامياب گردد. دانشمند بزرگوار ما (امينى) از جام محبت پيشوائى چون على عليه السلام و پيروان او سيراب و سر خوش گشته و اين عشق جاودانى او را بر آن داشته كه براى بدست آوردن وسيله قرب به پيشگاه خاندان بزرگ علوى از بذل عزيزترين نيروهاى روحى و جسمى خود دريغ ننموده و از فروغ دانش و بينش خود حداكثر استفاده را بنمايد تا بتواند با اين فداكارى بى نظير بنداى مذهب و كيش خود پاسخ داده و وظيفه نهائى خود را بانجام برساند. آرى، آئين دوستى و شيفتگى چنين است. و اين چنين دوستى و فداكارى در خور ملامت نيست. زيرا. بايد با صراحت اذعان نموده كه اين دانشمند بزرگوار و متتبع در عين محبت سرشار و شيفتگى كه سراسر وجود او را فرا گرفته. از عصبيت و هواى نفسانى بدور است. او دانشمندى است كه نتيجه دانش اندوزى خود را در راه محبت بى منتهائى كه بعلى عليه السلام و پيروان او دارد بكار بسته و در عين حال عواطف نفسانى خود را تحت نظام علم و درستى و آراستگى بحث هاى مستدل و حساس و متين خود از ياوه و سركشى باز داشته و اين چنين پايدارى در وادى محبت است كه در خور ملامت نيست. آنكس در خور ملامت است كه علاقه و محبت بشخص يا چيزى او را از مسير حق و راستى منحرف سازد و اسير دلخواه و عصبيت باطل گردد، و استاد بزرگوار ما (امينى) از اين صفت منزه و مبرا است زيرا : تمام كوشش او در راه كشف حقيقت و برافكندن نقاب از چهره مقصود است. ما. در نخستين جزء " الغدير " مشاهده ميكنيم كه مولف بزرگوار. راويان اين حديث را از طبقه صحابه پيغمبر صلى الله عليه و آله بترتيب حروف تهجى نام برده كه تعداد آنها به يكصد و ده تن بالغ گرديده و همه از بزرگان صحابه پيغمبرند. اين گروه از راويان را از ابى هريره آغاز نموده و به ابى مرازم. يعلى بن مره ابن وهب ثقفى پايان داده است.


صفحه 6

مولف بزرگوار در اين رشته از مطلب تنها بذكر نام راويان اكتفا نكرده. بلكه كتب و مداركى را نيز كه راويان مذكور حديث غدير را ذكر نموده اند. آنهم با تعيين خصوصيات هر يك از كتب مذكوره و تصريح بذكر شماره صفحات آن بيان داشته و باين كيفيت " الغدير " در نظر خواننده آن بمانند دريائى بى كران نمايان ميشود كه كتب معتبره در آن چون سيل خروشان جلوه گر است : مانند : اسد الغابه - الاصابه - تهذيب التهذيب - تاريخ خطيب بغدادى - تهذيب الكمال - تاريخ الخلفاء سيوطى - البدايه و النهايه ابن كثير - نخب المناقب - مسند احمد بن حنبل - سنن ابن ماجه - و ده ها كتب حديث و تفسير و تاريخ كه بموجب آنها صحابه پيغمبر صلى الله عليه و آله داستان غدير را روايت نموده اند. مولف بزرگوار و ارجمند. بعد از ذكر صحابه ذكر تابعين پرداخته سپس ديگر دانشمندان و ائمه حديث و تاريخ و تفسير را با رعايت ترتيب عصر و زمان هر يك و حتى با ذكر تاريخ وفات آنان در هر قرنى پس از قرنى نام برده و اين گروه را از ابن دينار جمحى آغاز و براويان عصر حاضر پايان داده است. نكته جالب تر آنكه : داستان غدير خم از اين جهت كه از فرط شهرت از جمله حقايق مسلمه و غير قابل ترديد شناخته شده محلى براى جدل باقى نگذارده و بحد اجماع امت اسلامى از اهل سنت و شيعه رسيده است تا آنجا كه مطرح انظار صحابه و تابعين و مورد احتجاج و مبادله سوگند (مناشده) قرار گرفته است. دانشمند ارجمند. اين موضوع را نيز از نظر دور نداشته و فصلى مستقل مبنى بر احتجاجات فيما بين صحابه و تابعين و استدلال و مناشده آنان تشكيل داده. و از شخصيت هاى بنام نخست بذكر احتجاجات فاطمه (سلام الله عليها) دختر پيغمبر صلى الله عليه و آله و امام حسن عليه السلام و امام حسين عليه السلام و عبد الله بن جعفر پرداخته تا ميرسد بعمر بن عبد العزيز و مامون خليفه عباسى.


صفحه 7

و نيز با وصف اينكه اين داستان از نظر ثبوت و استوارى سند و صحت و تواتخر آن طورى است كه نيازى باثبات و تاييد آن نيست و مولف ارجمند نيز با اينكه خود را بى نياز يافته از اينكه فصلى هم بطور مستقل شامل بيان صحت اسناد اين حديث تشكيل دهد. چه اين امر چون روشنى روز آشكار و مشهور است و اگر براى اثبات روشنى روز نيازى باقامه دليل باشد، ديگر هيچ امرى بر مدار ثبوت و وضح باقى نمى ماند. مع الوصف بنا بروش علمى و بمنظور رعايت سنن و آداب تاليف و استقامت در مقصود از صفحه 266 و ما بعد آن سخنان راويان و حافظان سند حديث را براى مزيد كمال ذكر نموده. از جمله گفتار ترمذى را از صحيح او نقل نموده كه مينگارد : همانا اين حديث نيكو و صحيح است. و حافظ ابن عبد البر قرطبى بعد از ذكر حديث مربوط به اجراء مراسم اخوت (بين افراد مسلمين) و دو حديث ديگر مربوط باعطاء پرچم و مربوط بغديرخم. تصريح نموده كه : اينها همه آثار ثابت و مسلم است. و بهمين منوال در اين فصل از كتاب خود سخنان حفاظ و راويان را داير بصحت سند غدير ذكر نموده است.


صفحه 8

شگفت آنكه با اين كيفيت كه داستان غدير بر حد تواتر و اجماع رسيده بر خلاف چنين اجماعى نسبت بان بعضى از اشخاص نظرات و سخنانى ايراد نموده اند : در اين مورد صاحب كتاب " الغدير " قيافه دوست خشمگين را در برابر مخالف بخود گرفته و اين قبيل مخالفين را مورد محاكمه قرار داده و در يك فصل مستقل حساسى از كتاب خود ابن حزم اندلسى را كه ترديد و انكار نسبت باين امر محقق را فتح باب كرده محاكمه و دادرسى مينمايد. اگر كتاب " الغدير " بر مبناى استدلال براى صحت اين داستان تدوين شده بود آنچه استاد دانشمند " امينى " در اين باره از ذكر راويان در طول زمان تاريخ بيان داشته و آن بذل و جهد و سعى بليغى را كه در اثبات معنى حقيقى ولايت بكار برده كافى و رسا و جامع بود. ولى اين مولف دانشمند با مهارت بى نظير و تسلط كامل خود خواسته از اين وادى غدير، درياى بيكرانى تشكيل دهد كه امواج خروشان و بر هم انباشته آن بهر جانب دست يافته و از آنميان محورى بوجود آيد كه سخنان صريح و تصريحات مليح پيغمبر عظيم الشان صلى الله عليه و آله را كه درباره پيشواى گرامى چون على عليه السلام صادر شده از هر سو نمايان گردد : و براى تامين اين منظور. نام ادبا و شعرا را بميان آورده كه در قصائد و منظومه هاى خود از داستان غدير ياد كرده اند و با شميم روح پرور و مشك فام نام على عليه السلام و سخنان رسول اكرم صلى الله عليه و آله آثار و اشعار خود را آرايش داده اند. اينست كه مى بينيم : مولف آزموده و زبر دست " الغدير " با اولين كاروان از شعرا كه از آغاز اين داستان يعنى عهد پيغمبر گرامى صلى الله عليه و آله اين فخر و شرف را احراز نموده اند همگام شده و بترتيب قرون متواليه اين رشته از تاريخ تابناك اسلامى را در قصايد و اشعار ادباى هر قرن جستجو و غديريه هاى هر قرن را نقل و درج نموده


صفحه 9

در اين مبحث زيبا و شيواى ادبى نيز باين مقدار اكتفاء ننموده و بلكه ضمن درج و ثبت اشعار مزبور شرح احوال و هويت سرايندگان هر قرن را هم بمعرض استفاده علاقمندان بادب و تاريخ و جويندگان حقايق گذارده و نوابغ شعر و ادب را نيز بدين وسيله شناسانده است. مضافا بر آنچه ذكر شد. بذكر مصادر و معرفى ديوانهائى كه قبلا شرح حال شعرا را ثبت و ضبط نموده اند پرداخته و اين نحو از تذكره خاصه در عصر حاضر بى نظير است من در اينجا نسبت بابتكار (الغدير) در تدوين شرح حال شعرا بترتيبى كه ذكر شد گزاف گوئى و مبالغه ننموده ام، بلكه عين حقيقت را بيان كرده ام. ملاحظه نمائيد : مثلا شرح حال و بيان هويت - كميت - از شعراى غدير در قرن دوم اسلامى در جلد دوم " الغدير " بالغ بر سى صفحه از اين كتاب را اشغال نموده كه ميتوان آنرا يك مجموعه ادبى مستقل بنام (كميت) بحساب آورد. همچنين در مورد سيد حميرى شاعر شهير ديگر شصت صفحه از همان مجلد مشتمل شرح حال او است و ضمن آن خصوصيات اين شاعر بطورى مورد بررسى قرار گرفته كه او را در قرن مزبور در ميان اقرانش ممتاز نشان ميدهد، و نيز شرح حال ابن رومى در جلد سوم ضمن بيست و شش صفحه درج گرديده، بقيه شعرا و ادبا در هر قرن نيز بدين منوال قياس شود.


صفحه 10

اين بسط كلام در شرح احوال شعرا شگفتى ندارد بلكه منتهاى شگفتى در نيروى شگرفت و طاقت فرساى اين مولف بزرگوار است كه در مطالعه دوران زندگى و خصوصيات هر يك از اين شعرا بكار برده چه آنكه تنها در مورد ابن رومى و تنظيم شرح حال و زندگى او، اين دانشمند بى نظير، بدهها كتب قديم و جديد مراجعه و حتى نوادر مطالب و تطورات گوناگون هر يك را از مصادرى استخراج نموده كه بسيارى از ارباب دانش و اهل تتبع بر آن مصادر وقوف نداشته اند : بالاخره بايد اذعان نمود كه حتى يك كتاب از كتبى كه شامل ذكر نام و نشان ابن رومى و متضمن بيان حالات او از زشت و زيبا و نيك و بد بوده از نظر نافذ و دست تتبع تواناى او دور و مستور نمانده حتى مقاله استاد عباس محمود عقاد مندرج در مجله " الهدى " منطبعه در عراقى كه متضمن قسمتى مربوط بشاعر نامبرده بوده مورد بررسى مولف بزرگوار (الغدير) واقع شده و ما با توجه باين مقدار از تتبع و احاطه مولف " الغدير " است كه بطور محقق و با ايمان كامل بايد اقرار و اذعان كنيم كه اين پايه و مرتبه از تسلط و احاطه براى كسى ميسر نيست. جز آنكه نيروى خاصى با موهبت مخصوص از طرف خداوند باو اعطا شده باشد كه تا اين اندازه برموز و دقايق هر امر واقف و مطلع گردد. بسى عبرت انگيز است مثلا در مورد ابى تمام شاعر كه در جلد دوم " الغدير " شرح حال او درج گرديده. نام بيست و هفت تن از افراد مشهور كه بر ديوان حماسه او شرح نوشته اند ذكر شده كه از ابو عبد الله محمد بن قاسم شروع و بمرحوم شيخ سيد بن على مرصفى كه از رجال علم و ادب زمان ما بوده منتهى ميشود. و در مورد ذكر مولفين اخبار مربوط بابى تمام مذكور دهها از مولفين را نام مى برد كه از ابوالفضل احمد بن ابى طاهر (در قرن سوم هجرى ميزيسته) شروع و بدكتر عمر فروخ كه از نويسندگان زمان ما است منتهى ميگردد.


صفحه 11

تا اينجا كه درباره " الغدير " بيان گرديد نتيجه يك بررسى اجمالى است كه با شتاب و در عين گرفتارى بمشاغل و حوادث زمان توانسته ام بدان دست يابم و امعان نظر بيشتر و دقت در تمام محتويات آن و اظهار نظر درباره آن برايم مقدور نبوده و استاد بزرگوار، عبد الحسين امينى سزاوار است كه دوست سنى مصرى خود را در قبال اين قصور و عجز مورد عفو و اغماض قرار دهند و بر ناراسائى او خورده گيرى ننمايند و از خداى متعال مسئلت مينمايم كه از اين چشمه زلال " الغدير " يك صفاى معنوى بين اهل سنت و شيعه در طريق برادرى اسلامى پديد آورد تا با وحدت و يگانگى بتوانند يك امت متحد و يك بناى استوار و زوال ناپذير براى زندگى توام با آزادى و شرف تشكيل دهند و روز افزون عزت اسلاميان و ارجمندى مقام آنان در جهان تامين گردد و خداى متعال آن دانشمند بزرگوار را در اين راه مقدس توفيق عنايت فرمايد

محمد عبد الغنى حسن


صفحه 12

خلاصه اى از سخنان مولف الغدير

بسم الله الرحمن الرحيم

بر سخندانان و ارباب دانش پوشيده نيست كه گرد آوردن و فراهم ساختن اين كتاب نتيجه سالهاى متمادى صرف عمر و رنج بسيارى است كه متحمل شده ام تا اين مجموعه را بنام خدمت بدانش و ادب و بمنظور برافراشتن پرچم فرهنگ قرآن كريم. فرهنگ دين پاك و منزه خدائى در دسترس اهل بصيرت قرار دادم. آنان كه در اين بحث شگرف با دقت مطالعه نمايند خواهند دانست كه چه سختى ها ديده ام تا بانجام اين خدمت توفيق يافته ام ؟ اطمينان دارم كه مطالعه اين كتاب حس قدردانى هر دانشمند و ذيعلاقه را تحريك نموده و بپاس كوشش و مجاهدت فراوانى كه در اين راه بكار رفته مرا در انتشار آن يارى خواهند نمود و با همين اطمينان و اميد، هم اكنون امتنان و سپاسگذارى لازم را به ارباب دانش و تميز و هواداران حق و فضيلت كه با دليرى و شهامت مرا در راه اجراء اين برنامه مقدس پشتيبانى نموده و خواهند نمود تقديم داشته توفيق و پايدارى و ثبات قدم را براى آنها از خداى توانا مسئلت مينمايم.

امينى - نجفى


صفحه 13

فرمان رسا و آشكار

بسم الله الرحمن الرحيم

از زبان پيامبر بزرگوار - صلى الله عليه و آله عنوان صحيفه المومن حب على بن ابى طالب (عليه السلام) است.

سر آغاز طومار و برنامه هر فرد با ايمان، دوستى على بن ابى طالب (عليه السلام) است. هر كس خوشنود و شادمان باشد باينكه زندگانى و مرگ او هم آهنگ و همانند زندگى و مرگ من باشد و جايگاه او در بهشت آراسته جاودانى باشد كه نهال آن را پروردگار من بدست قدرت خود نشانده. بايد پيروى كند و دوست بدارد على عليه السلام را پس از من و پيروى كند و دوست بدارد پيرو و دوست او را، و به پيشوايان بعد از من اقتدا نمايد چه آنان عترت منند و از سرشت من آفريده شده اند و از سرچشمه درك و دانش نصيب كافى گرفته اند، واى بر آن گروه كه فضيلت و برترى آنها را دروغ پنداشته و رشته پيوسته مرا با آنها بگسلند خداى.. شفاعت مرا بانان نرساند.


صفحه 14

ارمغان

براى اهداء اين كتاب خود كسى را سزاوارتر از صاحب اصلى آن نيافتم. پرچمدار ولايت. عظمى اميرالمومنين صلوات الله عليه. اى صاحب ولايت. اى آقاى امت. اى پدر امامان و پيشوايان (يا ايها العزيز مسنا و اهلنا الضر و جئنا ببضاعه مزجاه فاوف لنا الكيل و تصدق علينا ان الله يجزى المتصدقين). اين كتاب خود را بعنوان يك سرمايه ناچيز و نمودارى از دوستى بى شائبه خود به پيشگاه مقدس تو اهداء ميكنم با پذيرش آن بر من بزرگوارى فرما و مشمول عنايت و احسان بى كران خود قرار ده و بپاس اين خدمت بمن نيكى فرما همانا خداى نيكوكاران را دوست ميدارد.

عبد الحسين احمد امينى


صفحه 15

مقدمه

حمد و ستايش مخصوص خداوند است كه مالك حقيقى و سزاوار آنست، و درود بر پيغمبر او و پيشوايان از اولاد او، و سرپرستان امت. هذا كتابنا ينطق عليكم بالحق داستان بزرگ و مهم (واقعه غديرخم) داستان دعوت خدائى است. داستان ولايت كبرى است. داستان آراستن و كامل ساختن دين. و تمام نمودن نعمت. و خشنودى پروردگار است. بر طبق آياتى كه كتاب صريح خداوند بدان نازل گشته و اخبار متواتره رسيده از پيغمبر صلى الله عليه و آله تصريح بدان نموده و رشته مدارك و اسناد آن مانند حلقه هاى بهم پيوسته يك زنجير، از دوران صحابه (ياران پيغمبر صلى الله عليه و آله) و تابعين تا اين زمان امتداد يافته. اين كتاب متضمن مطالبى است كه در پيرامون حديث غدير رسيده، از حقايق روشن و آشكار مربوط به متن حديث مزبور و سند آن. در اين كتاب آنچه با درستى و صراحت و در آشكارترين مظاهر داير باين امر مهم ثبت و ضبط گشته از ميان انبوهى از مطالب درهم آميخته و آهنگهاى ناموزون و بهم ريخته استخراج شده تا حقيقت حال بر خواننده آن آشكار و جلوه گر شود. سپس. نام شعرائى را كه داستان غديرخم را بنظم درآورده اند با شرح حال آنها و قصايد و اشعارشانرا از قرن (صده) اول تا قرن حاضر بترتيب گذشت زمان در اين كتاب آورده ايم. و مقصود مهم ما از اين كار اينست كه شهرت و تواتر اين موضوع را بدينوسيله ثابت نمائيم تا دانسته شود كه داستان غدير خم بطورى شهرت داشته كه در هر قرن و زمان زبان زد ادبا و شعراى بنام بوده و خصوصيات اين امر را نظما و نظرا بيان داشته اند : اين كتاب با خصوصياتى كه بيان شد مجموعا در شانزده مجلد تدوين گرديده و بنام خدمت بدين و اعلاء كلمه حق و تجديد بهترين و مهمترين خاطره تاريخ اسلام و بوجود آوردن يك زندگى نوين و با فروغ براى ملل مسلمان و همچنين بمنطور ابراز خلوص و ارادت بساحت مقدس صاحب ولايت مطلقه در اختيار ارباب دانش و بينش گذارده ميشود و از خداوند سبحان استمداد و استعانت ميجويم كه مرا در انجام اين وظيفه مهم و هدف مقدس يارى فرمايد و اين آرزوى مرا به تحقق رساند. و آغاز و سرانجام اين خدمت حمد و ستايش حق راست.

(امينى)


صفحه 17

تاريخ صحيح

تمام اقوام و ملل جهان از هر طبقه بتاريخ محتاجند. و اين انگيزه در تمام طبقات و در هر قوم و ملت بدون كم و كاست وجود دارد، و هيچ فرقه اى از فرق مسلمين نيازش بتاريخ كمتر از ديگرى نميباشد، منتهى هر صنفى مقصود خود را از تاريخ ميجويد و هر گروهى هدف مخصوص بخود را تعقيب مينمايد. مورخ - بطور كلى، منظورش احاطه بر حوادث روزگار و آگاهى از احوال امم و اقوام پيشين و ثبت و ضبط آنهاست. جغرافيادان، منظورش در تاريخ تشخيص قسمتهاى سياسى است كه پيروزى ها و مغلوبيت هاى ملل را در جهات گوناگون ميجويد، كه كدام ملت بر حدود چه ممالكى دست يافته و در آن استقرار گرفته و كدام ملت در اثر مغلوبيت از مرزهاى خود رانده شده اند. خطيب و سخنور - تاريخ را بررسى ميكند تا بر موارد عبرت و پند واقف شود و سرنوشت اقوام و ملل و ملوك - آنها كه منقرض و نابود شدند و آنگروه ديگر كه جايگزين آنها گشتند بر او روشن گردد و آن ملت هائى را كه در كشاكش بديها و ارتكاب ناروائيها دوچار نكبت و ادبار شدند و بالعكس اقوامى كه در اثر نيكى و التزام بامور پسنديده برستگارى و نيك بختى رسيدند بشناسد. مرد دينى - ميخواهد بوسيله بررسى تاريخ موارد پايه گذارى دين را پيدا كند و مراتب ارتقا و شئونى را كه بر آن اساس و پايه نهاده شده احراز نمايد و اصول و شئون مزبور را از آنچه در پيرامون آن بر مبناى هوى و هوس و از روى مطامع مادى بصورت دين جلوه گر شده جدا و متمايز نمايد. اخلاقى - مقصودش از بررسى تاريخ اينست كه ملكات پسنديده و عكس العمل آنها را در آنگروهى كه خود را بدانها آراسته و در نتيجه بفوز و رستگارى رسيده اند


صفحه 18

و همچنين اخلاق رذيله و ملكات پليد و آثار شوم آن را در آنگروهى كه بدان آلوده گشته و دوچار بدبختى و محروميت گرديده اند بدست آورد، تا بدينوسيله راه بكار بردن تجربيات حاصله را بمردم زمان خود نشان دهد و در نتيجه افراد جامعه را از سقوط در پرتگاه فساد اخلاق و پيكر اجتماع را از پراكندگى و پريشانى ايمن و مصون بدارد. سياسى - (يعنى آنها كه مسئول تامين مصالح ملتى هستند) ميخواهد از كاوش تاريخ به راز تقدم و تعالى ملل گذشته مطلع گردد و نيز دريابد كه چگونه تمايلات شهوى هواداران و شيفتگان خود را به پستى و هلاكت كشانيده تا بحدى كه نامشان را از صفحه روزگار محو نموده تا با وقوف به سرانجام آنان و سختى ها و تنگى ها و مشكلات جبران ناپذيرى كه گريبانگير آنان گرديده، با بصيرت كامل برنامه سودمندى براى ملت خود تنظيم و بدانوسيله تقدم و ترقى و سعادت آنان را پيش بينى و تامين نمايد. اديب - ميخواهد از لابلاى تاريخ احوال امم گذشته نكته هاى دقيق و رقيق ادبى و آنچه را كه براى آرايش الفاظ و عظمت معانى بكار ميرفته تشخيص و رموز زيبائى اسلوب كلام و تقريب مقصود در شعر و نثر از فنون اشارات و موارد استعارات را بدست آورده و در مورد خود بكار برد. و با تماس و شمولى كه تاريخ در علم رجال و طبقات آنان دارد ناچار بايد بگوئيم كه : فقهاى عظام نيز بتاريخ نيازمندند چه آنكه براى تصحيح اسناد و روايت و استوار نمودن مبانى فتوى ناگزيدند بانقسمت از تاريخ كه مربوط بعلم رجال است مراجعه نمايند. محدثين - نيز از اين نيازمندى بر كنار نبرده و بمنظور تحصيل وثوق و اعتماد بروايات (كه ارتباط مستقيم با فن شريف آنان دارد) بايستى بقسمت مربوط باين امر توجه و امعان نظر نمايند، بعلاوه در فن حديث اصولا موضوعاتى هست كه با


صفحه 19

تاريخ آميخته است از قبيل داستان پيغمبران و تحليل تعاليم آنان، كه محدث ناگزير است در اين زمينه غور كامل نمايد و آنچه را كه در اين قسمت بدست آورده با آنچه كه در صفحات تاريخ مورد دقت قرار گرفته مورد مقايسه و بررسى او واقع گردد و موارد تطبيق آنها را در احراز حقيقت بدست آورد. مفسرين - نيز از تاريخ بى نياز نبوده و در مورد هر يك از آيات كريمه كه مشعر بر وقايع گذشتگان و احوال پيشينيان است كه باقتضاى پاره اى از حكم و يا اشتمال آن به پند و موعظه بيان گشته و همچنين آيات ديگرى كه در شئون خاصه نازل گرديده بايد بانچه در زمينه وقايع و قصص و شئون مذكوره در تاريخ بتفصيل بيان شد مراجعه و بررسى كامل نمايد. بالاخره اهل بحث و تحقيق در هر رشته از علوم و فنون كه وارد شوند ارتباط و تماس آنرا با تاريخ درك نموده و معترف خواهند بود كه بدون غور در تاريخ بمقصود خود نخواهند رسيد، و بنا بر آنچه ذكر شد، تاريخ گمشده هر دانشمند است. مطلوب هر هنرمند است. سرمايه اهل تتبع و تحقيق است. مورد علاقه هر متدين است. مقصد هر سياستمدار است. هدف هر اديب است. و بالجمله تاريخ مورد احتياج تمام مجتمع بشرى است. اكنون - بايد دانست كه تاريخ با اين ارتباط و پيوستگى كه با تمام مقاصد و اغراض كليه طبقات خلق دارد، آن تاريخى است كه صحيح و مبتنى بر حقايق و واقعيات باشد. آن تاريخى كه جز ثبت حقايق و امور واقعى مقصد و غرض ديگر در تدوين آن دخالت نداشته باشد. بازيچه اغراض گوناگون قرار نگرفته و تمايلات دسته مخصوص و مقاصد مغرضانه و خودخواهانه گروه خاصلى در تدوين آن راه نيافته باشد. بر مبناى جلب نظر پيشوايان و فرمانروايان وقت و تامين رضايت خاطر امرا يا تقويت مرام و انديشه خاص و يا بمنظور بالا بردن مقام اشخاص و بزرگ نمودن آنها و يا فرود آوردن اشخاص ديگر و پست و بى ارج ساختن آنان و براى رسيدن بمقاصدى كه بر حسب اختلاف موارد اغراض و مقاصد مختلفى پيدا ميشود فراهم نشده باشد. و يا براى


صفحه 20

اينكه افراد مكار و فريب شعار بعناصر صالح و درستكار مشتبه شوند تدوين نشده باشد مانند بسيارى از مولفات بنام تاريخ كه متاسفانه آلوده باين قبيل امور گشته و اغراض خاصى در تدوين آنها دخالت يافته و مولفين اين گونه تاريخهاى مشوب و آلوده پنداشته اند كه گردآورى يكمشت مطالب واهى و بى اساس حكايت از توسعه دامنه علم و دانش آنان مينمايد و اين معنى بر شهرتشان خواهد افزود اين كوته نظران فرومايه نفهميده اند، كه ارزش و منزلت مردان در فهم و درايت است نه در ياوه سرائى و بسيارى روايت اينگونه افراد در اثر همين غفلت و پندار نادرست لغزشهاى بيشمارى را از پيشينيان خود دريافت و داخل تاريخ نموده اند و متوجه نشده اند كه راويان اينگونه اوهام و مطالب بى مايه و بى اساس خود مزدوران و مدافعين گروهى، و دشمنان و معاندين نسبت بگروه ديگر بوده اند و يا داستانسرايان بى معرفتى بوده اند كه از پر گوئى و ياوه سرائى باكى نداشته و بمنظور كسب مزيد شهرت و يا تسكين ولع و حرصى كه بمقتضاى اميال پست در آنها بوده دست بچنين جناياتى زده اند آنها چنين كردن و ساده لوحانى چند در اعصار بعدى آن مطالب واهى را از آنان گرفته و بعنوان حقايق مسلمه در كتب و مولفات خود نقل نمودند ؟ آنگاه افرادى


صفحه 21

كنجكاو و باريك بين بر چگونگى آن آثار و منقولات واقف و چون آنها را خرافى و موهوم يافتند بطرد و رد آن پرداخته و بى باكانه زبان و قلم بطعن بر تاريخ گشودند آن ساده لوحان ندانستند كه اين آثار بى اساس، و كوركورانه دست بدست گشته و آلت اجراء مطامع اشخاصى بوده، و اين افراد دقيق و متتبع نيز توجه نكرده اند كه آنچه در خور طعن و طرد است، همان پر گوئى ها و بدكرداريهاى نويسندگان بى شخصيت است و اصل فن تاريخ در خور طعن و سرزنش نبوده - و اگر بخواهيم شواهد اين دسته از ترهات و ياوه سرائى ها را كه تاريخ بان ممزوج گشته بيان كنيم سخن بطول ميانجامد و با وضع اين كتاب سازش ندارد. بلى : اينطور. حقايق و واقعيات در بين دو روش نامطلوب افراط و تفريط پنهان گشته و فداى اميال و شهوات گرديد پس بر اهل بحث و تحقيق است، كه دنر غور و بررسى در اين وادى از آهنگهاى ناموزون فرق مختلفه و هو و جنجال بر كنار مانده و بدون تمايل بگروه خاص و دور از عوامل حب و بغض، فقط اصول مسلمه را مقياس تشخيص قرار دهند و آنچه با مقياس مزبور تطبيق نكرد بى دريغ آنرا طرد و آنچه مورد اعتماد قرار گرفت بپذيرند بتفصيلى كه در اينجا گنجايش شرح آن نيست.

اهميت غدير در تاريخ

در نظر هيچ خردمندى ترديد پذير نيست كه شرف و برترى هر چيزى بسته بفايده و نتيجه آن چيز است. بنابراين قاعده : در ميان موضوع هاى تاريخى نخستين امرى كه ميتواند متضمن مهمترين فوايد و نتايج باشد موضوعى است كه دين الهى بر آن پايه گذارى شده و كيش و آئينى بر اساس آن استوار گشته و قوائم و استوانه هاى مذهبى بر آن نصب و اتى از آن بوجود آمده باشد و دولتهائى بر آن مبنى و اساس متشكل وصيت شهرت آن مداوم و ذكر آن جاودانى گرديده باشد.


صفحه 22

بهمين جهت است كه پيشوايان تاريخ در ثبت مبادى و تعاليم اديان فداكارى نموده و وقايع تابعه و شئون مربوطه بان از قبيل - كيفيت پيدايش و نحوه دعوت و مبارزات و حكومات و ساير تشكيلات مترتبه به آنرا كه روزگاران دراز و قرنهاى متمادى بر آن گذشته همه را ثبت و قيد نموده اند.

سنه الله فى الذين خلوا و لن تجد لسنه الله تبديلا.

بديهى است كه، در چنين موارد چنانچه مورخ نسبت بامرى از امور مربوطه باين موضوع مسامحه و يا در ثبت و ضبط آن اهمال نمايد در رشته تاريخى و طومار تاليفش فاصله و شكافى توليد شود كه هيچ امرى آنرا پر نميكند، و تاريخى كه آغاز و مبدء آن در اثر چنين غفلت و اهمالى مبهم و نامعلوم گردد چه بسا موجب آن شود كه خواننده چنين تاريخى نسبت بسرانجام و پايان آن نيز دوچار سرگردانى و جهل گردد واقعه تاريخى " غديرخم " از جمله همين قضاياى مهمه و خود خطيرترين موضوع تاريخى در جهان اسلام است. زيرا. اين واقعه مهم با بسيارى از براهين قاطعه (مرتبط بان) مبنى و اساس مذهب آنهائى است كه از آثار خاندان پيغمبر اسلام صلى الله عليه و آله پيروى مينمايند كه شامل مليونها. از نفوس مسلمانان است، در اين گروه عظيم مظاهر دانش و بزرگى نمايان و از ميان آنها دانشمندان بنام حكما. فلاسفه. مردان بزرگ. نوابغ در علوم و فنون متنوعه. سلاطين. سياستمداران. فرماندهان. ادبا. فضلا. برخاسته اند.. : و كتب و مولفات گرانبها در هر فن از آنان در جهان منتشر گشته بنابراين اگر مورخ. خود از اين گروه باشد، بر او فرض و واجب است كه اخبار و مطالب مهمه مربوط به بدو دعوت نبوى صلى الله عليه و آله را بوسيله ثبت و ضبط در تاريخ خود بطور تفصيل در دسترس استفاده هم كيشان خود قرار دهد. و اگر مورخ از غير اين گروه (يعنى غير از گروه پيروان آثار خاندان پيغمبر صلى الله عليه و آله باشد. باز همين ضمن بررسى در تاريخ جمعيت بزرگى مانند اين گروه ناچار است كه نسبت


صفحه 23

بچنين واقعه مهمى (اگرچه با سادگى و بساطت هم شده) ذكرى بنمايد و يا چنانچه تحت تاثير عواطف قومى و مسخر هيجانات فتنه جويانه طايفه خود شده ذكر اين قضيه تاريخى را با امورى كه در پيرامون اين قضيه از لحاظ انتقاد در دلالت آن مورد نظر او است توام نمايد.

(اينكه گفتيم : انتقاد در دلالت... اين تنها جهتى است كه ممكن است دستاويز ايجاد اختلاف قرار گيرد) زيرا براى مورخين از اين قبيل مقدور و ميسر نخواهد بود كه بر سند و مدارك اين قضيه طعنى وارد كنند و يا آنرا ضعيف بشمارند ؟ زيرا با آن جهد و مشقتى كه پيغمبر صلى الله عليه و آله در كيفيت (زمانى و مكانى) ابلاغ اين امر در روز غدير خم بر خود هموار فرمود وقوع اين قضيه طورى است كه حتى دو نفر هم در آن اختلاف ندارند. هر چند بعلل اغراض و شائبه هائى كه بر افراد آگاه و بينا پوشيده نيست در مدلول و مفاد آن تشكيل اختلاف داده اند... اينك، بذكر و خصوصيات مورخينى كه واقعه غديرخم را در آثار و كتب تاريخى خود ثبت نموده اند مبادرت ميشود :

نام مورخ، تاريخ فوت او، نام كتاب او

1 - بلاذرى، 279هجرى، انساب الاشراف

2 - ابن قتيبه، 276 هجري، " المعارف " و الامامه و السياسه "

3 - طبرى، 310 هجري، كتابى در خصوص اين موضوع نوشته

4 - ابن زولاق ليثى مصرى، 278 هجري، در تاليف خود

5 - خطيب بغدادى، 463 هجري، در تاريخ خود

6 - ابن عبد البر، 464 هجري، الاستيعاب

7 - شهرستانى، 548 هجري، الملل و النحل

8 - ابن عساكر، 571 هجري، تاريخ شام

9 - ياقوت حموى، 626 هجري، جلد 18 معجم الادباء صفحه 84 چاپ اخير

10 - ابن اثير، 630 هجري، اسد الغابه


صفحه 24

11- ابن ابى الحديد، 656 هجري، شرح نهج البلاغه

12 - ابن خلكان، 582 هجري، وفيات الاعيان

13 - يافعى، 768 هجري، مرآت الجنان

14 - ابن الشيخ البلوى، حدود 605، در " الف باء "

15 - ابن كثير شامى، 774 هجري، البدايه و النهايه

16 - ابن خلدون، 808 هجري، در مقدمه تاريخ خود

17 - شمس الدين ذهبى، 748 هجري، تذكره الحفاظ

18 - نويرى، حدود 833 هجري، نهايه الارب فى فنون الادب

19 - ابن حجر عسقلانى، 852 هجري، " الاصابه " و " تهذيب التهذيب "

20 - ابن صباغ مالكى، 855 هجري، الفصول المهمه

21 - مقريزى، 845 هجري، الخطط

22 - جلال الدين سيوطى، 911 هجري، در كتب متعدده

23 - قرمانى دمشقى، 1019 هجري، اخبار الدول

24 - نور الدين حلبى، 1044 هجري، السيره الحلبيه

و غير اينها از مشاهير فن تاريخ

اين از نظر علم تاريخ و شان مورخ. و اما فن حديث. در اين فن نيز موضوع استدلال، بهمان وتيره كه در علم تاريخ بيان شد بى كم و كاست وارد است. زيرا : محدث. نيز بهر جانب و هر دسته از حديث با توسعه كه در دامنه آن وجود دارد توجه نمايد. روايات صحيحه و مسندى خواهد يافت كه مشعر بر اين مزيت و تقدم براى ولى دين (على عليه السلام) ميباشد بطورى كه هر طبقه از طبقه قبل از خود اين حديث را دريافت نموده تا دور منتهى ميشود بطبقه صحابه يعنى آنان كه خود حضور داشته و و اين خبر را از منبع وحى صلى الله عليه و آله شنيده اند : و در اين اينكه طبقات متعدده روات فاصله طولانى تشكيل داده اند، همان نورانيت خيره كننده اين واقعه باقى و احساس ميشود :


صفحه 25

با چنين كيفيت اگر محدث از ذكر چنين حديثى (كه تا اين حد از اهميت و عظمت را واجد است) اهمال يا غفلت نمايد از ايفاء حق امت اسلامى كاسته و مسلمين را از يك قسمت زياد حقايق پاكيزه كه پيغمبر اسلام صلى الله عليه و آله از گنجينه وسيع مواهب و احسان خود بملت اسلام روا داشته و عنايت فرموده محروم و بى نصيب نموده، و از راه يافتن بشاهراه روشنى كه پيغمبرشان راهنمائى فرموده است امت اسلامى را باز داشته است.

(اكنون نام جمله از محدثين بزرگ. آنها كه واقعه)

(غدير خم را حديث نموده اند :)

1 - پيشواى مذهب شافعى - ابو عبد الله محمد بن ادريس شافعى (وفات 204) - طبق مذكور در " النهايه " ابن اثير

2 - پيشواى مذهب حنبلى - احمد بن حنبل (متوفى 241) در (مسند) و (مناقب)

3 - ابن ماجه (متوفى 273) در (سنن)

4 - ترمذى (متوفى 279) در (صحيح) خود

5 - نسائى (متوفى 303) در (خصايص)

6 - ابويعلى موصلى (متوفى 307) در (مسند) خود

7 - بغوى (متوفى 317) در (مصابيح السنه)

8 - دولابى (متوفى 320) در (الكنى و الاسماء)

9 - طحاوى (متوفى 321) در (مشكل الاثار)

10 - حاكم (متوفى 405) در (مستدرك)

11 - ابن المغازلى شافعى (متوفى 483) در (مناقب)

12 - ابن منده اصفهانى (متوفى 512) در تاليف خود بطرق متعدده

13 - خطيب خوارزمى (متوفى 568) در (مناقب) و در (مقتل ابى عبد الله الحسين عليه السلام)

14 - گنجى (متوفى 658) در (كفايت الطالب)

15 - محب الدين طبرى (متوفى 694) در (الرياض النضره) و (ذخاير العقبى)


صفحه 26

16- حموينى (متوفى 722) در (فرايد السمطين)

17 - ذهبى (متوفى 748) در (تلخيص)

18 - هيثمى (متوفى 807) در (مجمع الزوايد)

19 - جزرى (متوفى 830) در (اسنى المطالب)

20 - ابو العباس قسطلانى (متوفى 923) در (المواهب اللدنيه)

21 - متقى هندى (متوفى 975) در (كنز العمال)

22 - هروى قارى (متوفى 1014) در (المرقاه فى شرح المشكات)

23 - تاج الدين مناوى متوفى 1031( در )كنوز الحقايق فى حديث خير الخلايق( و )فيض القدير(

24 - شيخانى قادرى - در (الصراط السوى فى مناقب آل النبى صلى الله عليه و آله)

25 - باكثير مكى (متوفى 1047) در (وسيله المال فى مناقب الال)

26 - ابو عبد الله زرقانى مالكى (متوفى 1122) در (شرح المواهب)

27 - ابن حمزه دمشقى حنفى در (البيان و التعريف)

- و غير اينها از محدثين -

اينهم از لحاظ فن حديث. و همين طور است حال و شان علماء تفسير. زيرا : آياتى از قرآن كريم كه در مورد اين قضيه نازل شده در برابر ديدگان مفسر نمايان ميشود و بر مفسر لازم و واجب است كه آنچه از مصدر وحى درباره نزول آن آيات و تفسير آن رسيده بيان كند، و روا نميداند كه كار او نارسا و كوشش او ناقص باشد. : اينك قسمتى از مفسرين بنام كه در تفسير خود بذكر اين واقعه پرداخته اند :

1 - طبرى (متوفاى سال 310) در تفسير خود


صفحه 27

2- ثعلبى (متوفاى سال 427 - يا - 437) در تفسير خود

3 - واحدى (متوفاى سال 468) در " اسباب النزول "

4 - ابو محمد بغوى (متوفاى سال 516)

5 - قرطبى (متوفاى سال 567) در تفسير خود

6 - فخر رازى (متوفاى سال 606) در تفسير كبير

7 - قاضى بيضاوى (متوفاى سال 685) در تفسيرش

8 - ابن كثير شامى (متوفاى سال 774) در تفسيرش

9 - نيشابورى (متوفاى در قرن هشتم) در تفسيرش

10 - جلال الدين سيوطى متوفاى سال 911 در تفسيرش

11 - ابو السعود العمادى (متوفاى سال 972)

12 - خطيب شرمينى (متوفاى سال 977)

13 - قاضى شوكانى (متوفاى سال 1173)

14 - آلوسى بغدادى (متوفاى در سال 1270) در تفسيرش

- و غير اينها از مفسرين :

و اما علماء علم كلام - در مورد اقامه دليل و برهان در هر يك از مسائل كلام - وقتى كه بموضوع امامت ميرسند : براى غلبه بر مدعى و يا بمنظور نقل دليل و برهان طرف خود ناگزيرند كه متعرض واقعه غدير خم شوند - هر چند كه در عين اين اقدام بزعم خود در چگونگى دلالت حديث مزبور بمناقشه پردازند. اينك جمله از متكلمين بنام كه در كتب خود بذكر واقعه غديرخم پرداخته اند :

1 - قاضى ابوبكر باقلانى بصرى (متوفى 403) در (التمهيد)

2 - قاضى عبد الرحمن ايجى شافعى (متوفى 756) در (المواقف)

3 - سيد شريف جرجانى (متوفى 816) در (شرح المواقف)

4 - بيضاوى (متوفى 685) در (طوالع الانوار)


صفحه 28

5 - شمس الدين اصفهانى در (مطالع الانظار)

6 - تفتازانى (متوفى 792) در (شرح المقاصد)

7 - قوشچى - المولى علاء الدين (متوفى 879) در (شرح تجريد)

و عين الفاظ نامبردگان بطورى است كه ذيلا ترجمه و ذكر ميشود :

بتحقيق پيوسته كه پيغمبر اسلام صلى الله عليه و آله در روز غديرخم كه در محلى است بين مكه و مدينه بنام جحفه - هنگام بازگشت از حجه الوداع مردم را جمع فرمود و آن روز بسيار گرم و سوزان بود بحدى كه مردم قسمتى از رداى خود را زير پا ميگذاردند از شدت گرمى زمين. پس از گرد آمدن خلق - آنحضرت در جايگاه بلندى خطبه ايراد فرمود و از جمله فرمود : اى گروه مسلمانان. آيا من اولى (سزاوارتر) بر شما و امور شما از خود شما نيستم ؟ گفتند : آرى بخدا قسم. آنگاه فرمود : هر كس كه من مولاى اويم پس از من على عليه السلام مولاى او خواهد بود، خداوندا دوست بدار آنكه را كه او را دوست بدارد، و دشمن بدار آنكه را كه او را دشمن بدارد، و يارى كن ياران او را و خوار كن خواركنندگان او را و از جمله متكلمين - قاضى النجم محمد شافعى (متوفى 867) است كه در (بديع المعانى) اين واقعه را ذكر كرده است، و جلال الدين سيوطى در اربعين خود و مفتى شام حامد بن على عمادى در (الصلاه الفاخره بالاحاديث المتواتره) و آلوسى بغدادى (متوفى 1324) در (نثر اللئالى) و غير اينها. علماء علم لغت نيز در آنجا كه بلغاتى از قبيل. مولى. خم. غدير. ولى بر خورد نمايند ناچار بحديث غدير خم اشاره مينمايند - مانند : ابن دريد محمد بن حسن (متوفى 321) در جلد 1 " جمهره " ص 71 - و ابن اثير در " النهايه " و حموى در " معجم


صفحه 29

البلدان " در بيان (خم) و زبيدى حنفى در " تاج العروس " و نبهانى در " المجموعه النبهانيه ".

واقعه غدير خم

رسول خدا صلى الله عليه و آله در دهمين سال هجرت، زيارت خانه خدا (كعبه) را با اجتماع مسلمين آهنگ فرمود. و در ميان قبايل مختلفه و طوائف اطراف بر حسب امر آنحضرت اعلان شد، و در نتيجه گروه عظيمى بمدينه آمدند تا در انجام اين تكليف الهى (اداى مناسك حج بيت الله) از آنحضرت پيروى و تعليمات آنحضرت را فرا گيرند. اين تنها حجى بود كه پيغمبر صلى الله عليه و آله بعد از مهاجرت بمدينه انجام داد، نه پيش از آن و نه بعد از آن ديگر اين عمل از طرف آنحضرت وقوع نيافته و اين حج را باسامى متعدد در تاريخ ثبت نموده اند، از قبيل : حجه الوداع - حجه الاسلام - حجه البلاغ - حجه الكمال - حجه التمام. در اين موقع رسول خدا صلى الله عليه و آله غسل و تدهين فرمود و فقط با دو جامه ساده (احرام) كه يكى را بكمر بست و آنديگر را بدوش افكند روز شنبه بيست چهارم يا بيست پنجم ذيقعده الحرام بقصد حج پياده از مدينه خارج شد و تمامى زنان و اهل حرم خود را نيز در هودج ها قرار داد، و با همه اهل البيت خود و باتفاق تمام مهاجرين و انصار و قبايل عرب و گروه عظيمى از خلق حركت فرمود. اتفاقا در اين هنگام بيمارى آبله - يا حصبه - در ميان مردم شيوع يافته بود و همين عارضه موجب گرديد كه بسيارى از مردم از عزيمت و شركت در اين سفر باز


صفحه 30

ماندند مع الوصف گروه بيشمارى با آنحضرت حركت نمودند كه تعداد آنها به يكصد و چهارده هزار و يكصد و بيست تا يكصد و بيست و چهار هزار و بيشتر ثبت شده است. البته از اهالى مكه و آنها كه باتفاق اميرالمومنين على عليه السلام و ابو موسى از يمن آمدند بر اين تعداد اضافه ميشوند - بامداد يكشنبه موكب نبوى صلى الله عليه و آله در " يلملم " بود و شبانگاه به " شرف السياله " رسيدند و در آنجا نماز مغرب و عشاء را خواندند و صبح آنشب را در (عرق الظبيه) اداى فريضه فرمودند سپس در (روحاء) فرود آمدند و پس از كوچ از آنجا نماز عصر را در (منصرف) ادا فرمودند و نماز مغرب و عشا را در (متعشى) خواندند و در همانجا صرف غذا كردند و نماز صبح روز بعد را در (اثابه) خواندند و بامداد سه شنبه را در (عرج) درك كردند و در نقطه اى كه بنام (لحى جمل) معروف است كه در شيب و فرازهاى (جحفه) است آنحضرت حجامت كرد سپس در (سقياء) فرود آمدند (روز چهارشنبه) و پس از حركت از آنجا نماز صبح را در (ابواء) خواندند و از آنجا حركت كردند و روز جمعه به (جحفه) رسيدند و از آنجا به (قديد) رفته و شنبه را در آنجا درك فرمودند و روز يكشنبه در (عسفان) و پس از طى راه از آنجا و رسيدن به (غميم). پيادگان در مقابل پيغمبر صف بستند. و به رسول خدا صلى الله عليه و آله از خستگى شكوه نمودند. پيغمبر صلى الله عليه و آله بانها دستور قدم دو دادند و با اجراء اين دستور احساس راحتى نمودند. روز دوشنبه در (مر الظهران) بسر بردند و هنگام غروب آفتاب به (سرف) و پيش از اداى نماز مغرب بحوالى مكه رسيدند و در ثنيتين (دو كوه مشرف بمكه) فرود آمدند و شب را در آنجا بسر برده و روز سه شنبه داخل مكه شدند. پس از آنكه رسول خدا صلى الله عليه و آله مناسك حج را انجام دادند و با جمعيتى كه بهمراه آنحضرت بودند آهنگ بازگشت بمدينه فرمودند چون بغديرخم (كه در نزديك جحفه است) رسيدند. جبرئيل امين فرود آمد و از خداى تعالى اين آيه را آورد :


صفحه 31

يا ايها الرسول بلغ ما انزل اليك من ربك... بايد دانست كه جحفه منزلگاهى است كه راه هاى متعدد (راه اهل مدينه و مصر و عراق) از آنجا منشعب و جدا ميشود.. و ورود پيغمبر صلى الله عليه و آله و همراهان به آن نقطه در روز پنجشنبه هجدهم ذيحجه تحقق يافت امين وحى الهى آيه فوق الذكر را آورد و از طرف خداوند آنحضرت را امر كرد كه على عليه السلام را بولايت و امامت معرفى و منصوب فرمايد و آنچه درباره پيروى از او و اطاعت اوامر او از جانب خدا بر خلق واجب آمده بهمگان ابلاغ فرمايد. در اين هنگام آنها كه از آنمكان گذشته بودند بامر پيغمبر بازگشتند و آنها هم كه در دنبال قافله بودند رسيدند و در همانجا متوقف شدند. در اين سرزمين درختان كهن و انبوه و سايه گستر وجود داشت كه پيغمبر صلى الله عليه و آله قدغن فرمود كسى زير درختان پنجگانه كه بهم پيوسته بودند فرود نيايد و خار و خاشاك آنجا را برطرف سازند. وقت ظهر حرارت هوا شدت يافت بطوريكه مردم قسمتى از رداى خود را بر سر و قسمتى را زير پا افكندند و براى آسايش پيغمبر صلى الله عليه و آله چادرى تهيه و روى درخت افكندند تا سايه كاملى براى پيغمبر صلى الله عليه و آله فراهم گشت. اذان ظهر گفته شد و آنحضرت در زير آندرختان نماز ظهر را با همه همراهان ادا فرمود. پس از فراغ از نماز در ميان گروه حاضرين بر محل مرتفعى كه از جهاز شتران ترتيب داده بودند قرار گرفت و آغاز خطبه فرمود و با صداى بلند همگان را متوجه ساخت و چنين فرمود : حمد و ستايش مخصوص ذات خدا است. يارى از او ميخواهيم و باو ايمان داريم


صفحه 32

و توكل ما باو است و از بديهاى خود و اعمال ناروا باو پناه ميبريم. گمراهان را جز او راهنمائى نيست و آنكس را كه او راهنمائى فرموده گمراه كننده نخواهد بود. و گواهى ميدهم كه معبودى (در خور پرستش) جز او نيست. و اينكه محمد صلى الله عليه و آله بنده و فرستاده او است. پس از ستايش خداوند و گواهى به يگانگى او. اى گروه مردم. همانا خداوند مهربان و دانا مرا آگهى داده كه دوران عمرم سپرى گشته و قريبا دعوت خداوند را اجابت و بسراى باقى خواهم شتافت. من. و شماها هر كدام بر حسب آنچه بعهده داريم مسئوليم. اينك انديشه و گفتار شما چيست ؟. مردم گفتند : ما گواهى ميدهيم كه تو ابلاغ فرمودى و از پند ما و كوشش در راه وظيفه دريغ نفرمودى. خداى بتو پاداش نيكو عطا فرمايد : فرمود : ايا نه اينست كه شماها بيگانگى خداوند و اينكه محمد صلى الله عليه و آله بنده و فرستاده او است گواهى ميدهيد ؟ و باينكه بهشت و دوزخ و مرگ و قيامت ترديد ناپذير است و اينكه مردگان را خدا بر مى انگيزد و اينها همه راست و مورد اعتماد شما است ؟. همگان گفتند آرى، باين حقايق گواهى ميدهيم. پيغمبر صلى الله عليه و آله گفت : خداوندا گواه باش، و با تاكيد و مبالغه در توجه و شنوائى همگى و اقرار مجدد آنان باينكه سخنان آنحضرت را شنيده و توجه دارند فرمود : همانا من در انتقال بسراى ديگر و رسيدن بكنار حوض بر شما سبقت خواهم گرفت. و شما در كنار حوض بر من وارد ميشويد. پهناى حوض من بمانند مسافت بين صنعا و بصرى است و در آن بشماره ستارگان - قدحها و جامهاى سيمين هست. بينديشيد و مواظب باشيد كه پس از درگذشتن من با دو چيز گرانبها و ارجمند كه در ميان شما ميگذارم چگونه رفتار نمائيد ؟ در اين موقع يكى در ميان مردم بانگ برآورد كه يا رسول الله آن دو


صفحه 33

چيز گرانبها و ارجمند چيست ؟ فرمود آنكه بزرگتر است كتاب خدا است كه يكطرف آن در دست خدا و طرف ديگر آن در دست شما است (كنايه از اينكه كتاب خدا وسيله ارتباط با خداوند است) بنابراين آنرا محكم بگيريد و از دست ندهيد تا گمراه نشويد. و آن ديگر كه كوچكتر است عترت من (اهل بيت من) ميباشد و همانا خداى مهربان و دانا مرا آگاه فرمود كه اين دو هرگز از يكديگر جدا نخواهند شد تا كنار حوض بر من وارد شوند. و من اين امر را (عدم جدائى كتاب و عترت را) از پروردگار خود درخواست نموده ام. بنابراين. بر آندو پيشى نگيريد و از پيروى آن دو باز نايستيد و كوتاهى نكنيد كه هلاك خواهيد شد. سپس دست على عليه السلام را گرفت و او را بلند نمود تا بحدى كه سفيدى زير بغل هر دو نمايان شد و مردم او را ديدند و شناختند. و فرمود : اى مردم كيست كه بر اهل ايمان از خود آنها (سزاوارتر) ميباشد ؟ گفتند : خداى و رسولش داناترند. فرمود همانا خدا مولاى من است و من مولاى مومنين هستم و اولى و سزاوارترم به آنها از خودشان. پس هر كس كه من مولاى اويم على عليه السلام مولاى او خواهد بود و اين سخن را سه بار و بنا بگفته احمد بن حنبل پيشواى حنبلى ها چهار بار تكرار فرمود. سپس دست بدعا گشود و گفت : بار خدايا. دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد و يارى فرما ياران او را و خوار گردان خوار كنندگان او را، و او را معيار و ميزان و محور حق و راستى قرار ده. آنگاه فرمود. بايد آنان كه حاضرند اين امر را بغائبين برسانند و ابلاغ نمايند. هنوز جمعيت پراكنده نشده بود كه امين وحى الهى رسيد و اين آيه را آورد : اليوم " اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا " در اين موقع پيغمبر صلى الله عليه و آله فرمود الله اكبر، بر اكمال دين و اتمام نعمت و خشنودى خدا برسالت من و ولايت على عليه السلام بعد از من، سپس آن گروه شروع


صفحه 34

كردند به تهنيت اميرالمومنين عليه اسلام و از جمله آنان (پيش از ديگران) شيخين - (ابوبكر و عمر) بودند كه گفتند : به به براى تو اى پسر ابى طالب كه صبح و شام را درك نمودى در حاليكه مولاى من و مولاى هر مرد و زن مومنى گشتى. و ابن عباس گفت : بخدا سوگند كه اين امر (ولايت على عليه السلام) بر همه واجب گشت. سپس حسان ابن ثابت گفت : يا رسول الله اجازه فرما تا درباره على عليه السلام اشعارى بسرايم. پيغمبر صلى الله عليه و آله فرمود بگو با ميمنت و بركت الهى. در اين هنگام حسان برخاست و چنين گفت : اى گروه بزرگان قريش. در محضر پيغمبر اسلام درباره ولايت كه مسلم گشت، گفتار و اشعار خود را بيان ميكنم و گفت : يناديهم، يوم الغدير نبيهم بخم فاسمع بالرسول مناديا اين بود اجمالى از واقعه غديرخم، و تفصيل اين اجمال قريبا بنظر شما ميرسد و امت اسلامى همگى بر وقوع اين امر اتفاق نموده اند و در تمام جهان و قرارگاه اين زمين واقعه و داستانى باين نام و نشان و خصوصيات رخ نداده جز آنچه كه ذكر شد و هر وقت نامى از اين روز برده شود جز باين واقعه بچيز ديگر منصرف نشود و چنانچه نامى از اين محل (غديرخم) برده شود منظور همين محل است كه در نزديكى جحفه است و هيچ سخندان و اهل تحقيقى. بنظر نرسيده كه جز اين اظهار نظر نمايد. بلى. از ميان نويسندگان و مورخين فقط يكتن : بنام دكتر ملحم - ابراهيم اسود - يافت شده كه در حاشيه اى كه بر ديوان ابى تمام نگاشته، از اين اصل مسلم منحرف گشته و پس از ذكر جمله (غديرخم) نوشته است : اين واقعه جنگ معروفى است و ما در پيرامون اين گفتار بحث كافى نموده ايم كه در ترجمه احوال ابى تمام در جلد دوم (الغدير) انشاء الله تعالى بنظر شما خواهد رسيد.

عنايت و توجه مخصوص به حديث غدير

خداى متعال نسبت بنشر و اشتهار كامل اين واقعه مهمه، عنايت بسيار فرموده


صفحه 35

كه اين حديث پيوسته زبان زد همگان باشد و راويان در هر عصر و زمان اين داستان را دهان بدهان بگويند و بيان كنند و اين موضوع برهان پابرجائى باشد براى طرفداران و حاميان اين پيشواى عالميقام صلوات الله عليه، و بهمين جهه امر بتبليغ اين سمت و مقام براى اميرالمومنين على عليه السلام مقرون با تاكيد و تسريع فرمود، تا در چنين موقع حساس كه پيغمبر عاليقدر صلى الله عليه و آله از حج اكبر بازگشت فرموده و در هنگامى كه گروه عظيمى از طبقات مختلفه و طوايف عديده از مسلمين بمناسبت آموختن و انجام حج بيت الله مجتمع گشته اند، پيغمبر گراميش صلى الله عليه و آله را مامور ابلاغ امر ولايت على عليه السلام فرمود و آنحضرت نيز قيام فورى باجراء اين امر نمود. در چنين موقع بى نظير كه جمعيت فشرده از اقوام و قبايل مختلفه از مسلمين گرد آمده اند در يك نقطه غير عادى امر بتوقف فرمايد و آنان كه از آنمحل گذشته اند بامر پيغمبر صلى الله عليه و آله باز گردانده شوند و آنان كه در دنبال اين كاروان بزرگ ميايند بان نقطه برسند و آنجناب با صداى رسا و بانك بلند آن خطبه حساس را ايراد و صداى خود را بهمه آنها برساند و پس از آن مقدمات بشناساندن على عليه السلام بكيفيت مخصوص مبادرت فرمايد و پس از ابلاغ ولايت و امامت او بحاضرين امر كند كه بغائبين نيز ابلاغ نمايند تا همه آن افراد كه بيش از يكصد هزار تن بوده اند تماما مامور ابلاغ و راويان اين حديث و قضيه مهمه باشند و خداى منان باين مقدار هم اكتفاء نفرمود و بلكه آيات كريمه در اين خصوص فرو فرستاد كه در هر صبح و شام تلاوت شود و مسلمانان عالم با تلاوت مداوم آن آيات در


صفحه 36

همه وقت و همه جا متذكر و متوجه اين امر باشند و تنها طريق رشد و سعادت خود را بشناسند و مرجع واقعى و پيشواى حقيقى خود را براى دريافت معالم دين و احكام آئين منزه اسلام بدون ترديد تشخيص دهند. رسول خدا صلى الله عليه و آله كانه قبلا پيش بينى فرموده بود كه در اين مسافرت، نباء عظيم (خبر بزرگ و مهم) در پيش است كه اعلام عمومى داد - تا همه افراد و طبقات مسلمين براى آموختن و عمل باداب و مناسك حج از منازل و اوطان خويش بيرون شوند و دسته دسته و گروه گروه بانجناب ملحق گردند تا با تحقق اين امر خطير پايه هاى دين حنيف و بنيان آئين مقدس اسلام استوار گردد و مظاهر و شرفه هاى دين بلند و نمايان شود و در زير اين پرچم افراشته الهى امت اسلامى بر ساير امم جهان سرورى نمايند و برترى يابند و جنبش پيروزانه و سلطنت اين دين شرق و غرب جهان را فرا گيرد. آرى. با سازمان اساسى و متقن الهى زمينه اين اعتلا و سيادت جهانى از هر حيث فراهم آمد و بر صلحا و عقلاى قوم لازم و واجب بوده كه براى وصول باين نتيجه آئين عقل و دين و فضيلت را پيش گيرند و با كلمه توحيد و توحيد كلمه مراحل سيادت و عظمت را طى كنند تا بسر منزل رشد و رستگارى نايل شوند... اما ؟


صفحه 37

و براى تامين همين منظور پيشوايان دين سلام الله عليهم اجمعين پيوسته واقعه غدير خم را در هر موقع و در هر مناسبت بازگو و بان استدلال و احتجاج ميفرمودند و با اين مبناى راسخ و نص صريح امامت و وصايت پدران خود را آشكار و مدلل ميداشتند. همانطور كه شخص اميرالمومنين صلوات الله عليه نيز در طول دوران زندگى گرامى و شريف خود پيوسته باين امر احتجاج ميفرمود و شنوندگان اين حديث را از افراد صحابه كه در حجه الوداع حضور داشته اند در مجامع عمومى سوگند ميداد و از آنها بر اين امر گواهى ميطلبيد. اين جديت ها و اهتمام ها همه براى اين بوده كه اين تاريخ روشن و خاطره مقدس پيوسته تازه و شاداب بماند و گذشت زمان بتدريج اين واقعه را متروك و مخفى نسازد.


صفحه 38

و باز بهمين منظور پيروان و علاقمندان خود را پيوسته وادار ميفرمودند كه روز غدير خم را عيد بگيرند و مجامع تهنيت و تبريك تشكيل دهند و با ادامه اين روش و اعاده مستمر ساليانه آن اين واقعه بزرگ را هميشه زنده و آشكار نگاه دارند كه تفصيل كامل اين مطالب قريبا در اين كتاب بنظر خوانندگان ارجمند خواهد رسيد انشاء الله تعالى - باميد آينده. علاوه بر مجامع و محافل باشكوهى كه بمناسبت عيد غديرخم در ميان مسلمين وجود دارد در آستان مقدس و مرقد مبارك علوى عليه السلام نيز همه ساله بهمين مناسبت اجتماعات با عظمتى تشكيل ميشود كه وجوه خلق از بلاد مختلفه دور و نزديك بطرف آستان قدس علوى ارواحنا فداه رهسپار و در اين مجتمع اصلى شركت نموده اين يادبود مقدس را دنبال و اين علم نورانى را بلند ميكنند و زيارات طولانى كه براى اين روز بخصوص از طرف پيشوايان دين سلام الله عليهم اجمعين تعليم و تلقين شده ميخوانند كه در ضمن آن زيارات مخصوصه نشانه هاى امامت و براهين قاطعه خلافت الهيه از كتاب و سنت پيغمبر صلى الله عليه و آله و خصوصيات داستان روز غدير خم توضيح و تصريح گشته و مشاهده ميشود كه هر فردى از افراد اين جمعيت كه از هزارها نفر تشكيل گشته با صداى رسا آنزيارات را ميخوانند و آن كلمات نورانى را بر زبان جارى ميكنند و در عين حال آثار سرور و افتخار از وجنات زائرين هويداست كه باين هدايت الهيه در صراط مستقيم ولايت راه يافته و مباهات ميكنند كه با خواندن آن زيارات هر يك خود فردى از راويان اين حديث پر فضيلت گرديده ولايت اميرالمومنين را مبناى واقعى دين خدائى دانسته و بمفاد آن در راه آئين مقدس گام بر ميدارند و عمل ميكنند آن افراد علاقمند هم كه بعزيمت بطرف مرقد مقدس علوى عليه السلام توفيق نيافته اند، در دورترين مناطق از جايگاه خود مرقد منور على عليه السلام را بنظر آورده و با اشاره بان آستان مقدس زيارت مخصوصه را ميخوانند. و از همان جايگاه خود اشاره بساحت قدس ولايت مينمايند. و نيز وظائف و عباداتى از روزه و نماز و دعا كه متضمن يادآورى اين روز


صفحه 39

تاريخى (غدير) است وارد و مقرر گشته كه پيروان آنجناب در شهرها و قراء و اماكن خود قيام بان مينمايند و بدين وسائل و عناوين مقدسه مليونها نفوس (كه يكسوم و حتى بطور تقريب نيمى از مسلمين جهان را تشكيل ميدهند) خاطره غدير خم را پيوسته تجديد و با حكايت نمودن اين واقعه قلوب خود را متوجه مركز ولايت نموده و او را اصل و اساس دين و آئين خود دانسته و وابسته آن ميباشند. و اما كتب و آثار اماميه در حديث و تفسير و تاريخ و كلام - بهر يك از اين آثار توجه و بررسى شود ملاحظه خواهد شد كه مشحون و پر است از اين واقعه و اثبات قضيه غدير و استدلال و احتجاج بمدلول و محصل آن - از روايات مسند كه نام سلسله روات متعاقب يكديگر ثبت گشته تا منتهى ميشود بمركز انوار نبوت صلى الله عليه و آله و روايات بيشمار ديگر كه من باب ارسال مسلم با حذف سلسله سند ضبط گرديده و حاكى از اين است كه اين موضوع مورد اتفاق عموم فرق مسلمين است، و گمان نميكنم كه دانشمندان اهل سنت نيز در ثبت و ضبط و روايت اين حديث از اماميه دست كمى داشته باشند : چه آنان نيز اين واقعه را محقق دانسته و بصحت آن معترف و بتواتر آن اذعان دارند. مگر فرد يا افراد قليل و ناچيزى كه از راه و رسم درايت منحرف گشته، و از روى عصبيت باطله كوركورانه نسبت باين واقعه سخنى بياوه گفته اند اين اقليت ناچيز جز خود كسى را نديده و بعلت خودخواهى توجه ننموده اند كه اكثريت كامل دانشمندان و مطلعين از اهل فن حديث و تاريخ و غيرها اين حديث را مسلم و ترديد ناپذير دانسته اند ؟ خلاصه آنكه اين موضوع (غديرخم) در نظر علماى اهل سنت نيز ثابت و محقق است و از متواترات و مسلميات است و ما اينك نام راويان حديث غدير


صفحه 40

خم را از صحابه و تابعين تا آنجا كه بطرق منتهيه بانها وقوف يافته ايم بترتيب حروف - الفبا - ذكر مينمائيم :

راويان حديث غديرخم از صحابه پيغمبر

صحابه پيغمبر كه ابتداي نام آنها با (حرف الف) شروع مي شود

1 - ابو هريره دوسى (كه در سن هفتاد و هشت سالگى در يكى از سالهاى 59 - 58 - 57 درگذشته) - روايت او بطور مسند در جلد 8 تاريخ خطيب بغدادى صفحه 290 بدو طريق از مطر وراق از شهر بن جوشب از ابوهريره بلفظ او كه بعدا ذكر ميشود موجود است و در " تهذيب الكمال فى اسماء الرجال " تاليف ابى الحجاج مزى و در جلد 7 از " تهذيب التهذيب " ص 327، و در مناقب خوارزمى ص 130 ذكر شده و خوارزمى در كتاب مقتل امام سبط شهيد (حسين بن على عليه السلام) او را از جمله راويان حديث غدير از صحابه بشمار آورده است. و جزرى - در ص 3 از " اسنى المطالب " و سيوطى در " در المنثور " جلد 2 ص 259 از ابن مردويه و خطيب و ابن عساكر هر يك بسلسله سند خود از او (ابو هريره) روايت نموده اند، و در ص 114 " تاريخ الخلفاء " نقل از ابى يعلى موصلى بسلسله سند خود از نامبرده روايت نموده و در " فرائد السمطين " تاليف حموينى باسنادش از شهر بن جوشب او نامبرده روايت شده و در جلد 6 از " كنز العمال " تاليف متقى هندى ص 154 بطريق ابن ابى شيبه از او و از دوازده تن ديگر از صحابه و در همان جلد ص 403 از عميره بن سعد از او، و در جلد 2 " الاستيعاب " تاليف ابن عبد البر ص 473 و در جلد 5 " البدايه و النهايه " تاليف ابن كثير دمشقى ص 214 نقل از حافظ ابى يعلى و حافظ ابن جرير باسناد آندو از ادريس و داود از پدر آنها (يزيد) از او، و همچنين از شهر بن جوشب از او و همچنين از عميره بن سعد از او، و در كتاب " حديث الولايه " تاليف ابن عقده


صفحه 41

و " نخب المناقب " تاليف ابوبكر جعابى و در " نزل الابرار " ص 20 از طريق ابى يعلى موصلى و ابن ابى شيبه از او روايت شده، آنچه فوقا از سلسله هاى متعدد نقل شده همه منتهى به ابى هريره ميشود.

2 - ابوعلى انصارى (گفته شده كه نامبرده در سال 37 در صفين كشته شده) لفظ او بطور مسند در ص 35 از كتاب " المناقب " خوارزمى باسناد از ثوير بن ابى فاخته از عبد الرحمن ابى ليلى از پدرش چنين مندرج است : پدرم گفت : پيغمبر صلى الله عليه و آله در روز خيبر پرچم را بعلى بن ابى طالب عليه السلام داد و خداى تعالى خيبر را بدست على عليه السلام گشود - و در روز غدير خم او را بپا داشت و بمردم اعلام فرمود كه او (يعنى على عليه السلام) مولاى هر مرد و زن از اهل ايمان خواهد بود، و ابن عقده حديث غدير را باسناد خود در " حديث الولايه " و سيوطى در " تاريخ الخلفاء " ص 114 و سمهودى در " جواهر العقدين " از ابو ليلى مذكور نقل نموده اند.

3 - ابو زينب بن عوف الانصارى - لفظ روايت او در جلد 3 " اسد الغابه " ص 307 و در جلد 5 ص 205 و در جلد 3 " الاصابه " ص 408 از اصبغ بن نباته و در جلد 4 ص 80 از " حديث الولايه " ابن عقده - از طريق على بن حسين عبدى از سعد اسكاف از اصبغ نقل شده و حديث مناشده (سوگند دادن) - اميرالمومنين عليه السلام را بحديث غدير خم در روز رحبه نيز ذكر فرموده كه از جمله كسانيكه ضمن مناشده گواهى بان داده اند ابو زينب را نامبرده است و قريبا لفظ حديث را ملاحظه خواهيد فرمود انشاء الله تعالى.

4 - ابو فضاله انصارى - نامبرده از اهل بدر است و در جنگ صفين با اميرالمومنين على عليه السلام بوده و كشته شده است اين شخص در روايت اصبغ بن نباته كه در جلد 3 " اسعد الغابه " ص 307 و جلد 5 " حديث الولايه " ص 205 ثبت شده از جمله كسانى است


صفحه 42

كه در روز رحبه براى على عليه السلام بحديث غدير شهادت داده است و قاضى بهلول بهجت در تاريخ آل محمد صلى الله عليه و آله ص 67 او را در شمار روايان حديث غدير ذكر نموده است.

5 - ابو قدامه انصارى يكى از كسانى است كه روز رحبه طرف مناشده و سوگند امير المومنين على عليه السلام بوده، طبق مندرج در جلد 5 " اسد الغابه " ص 276 نقل از ابن عقده باسنادش از محمد بن كثير از فطر و ابن جارود از ابى الطفيل از نامبرده كه در روز رحبه شهادت داد براى على عليه السلام و در (حديث الولايه) ابن عقده و (جواهر العقدين) سمهودى و در جلد 4 " الاصابه " ص 159 (كه او نيز از حديث الولايه ابن عقده نقل نموده) از طريق محمد بن كثير از فطر از ابو الطفيل روايت نموده كه او گفت نزد على عليه السلام بوديم كه آنجناب فرمود قسم بخدا ميدهم كسانى را كه روز غدير خم حضور داشته و شاهد بر اين امر بوده اند (تمام حديث بعدا ذكر ميشود) در كتاب نامبرده مذكور است كه ابو قدامه انصارى از كسانى است كه بداستان غدير خم در آنروز شهادت داد.

6 - ابو عمره بن عمرو بن محصن انصارى - ابن اثير در جلد 3 " اسد الغابه " ص 307 حديث مناشده اميرالمومنين على عليه السلام را در كوفه و شهادت ابو عمره نامبرده را بحديث غدير ذكر نموده و ابن عقده در كتاب خود " حديث الولايه " حديث مزبور را از او روايت نموده است.

7 - ابو الهيثم بن التيهان (در سال 37 در صفين شهادت يافته) حديث او در كتاب " حديث الولايه " تاليف ابن عقده و در " نخب المناقب " جعابى موجود است و در مقتل خوارزمى در شمار راويان حديث غدير از صحابه ذكر شده است و در " جواهر العقدين " سمهودى از فطر و ابى الجارود از ابى الطفيل شهادت او را از خود نامبرده در


صفحه 43

روز مناشده بحديث غدير خم ذكر نموده اند و در تاريخ آل محمد صلى الله عليه و آله ص 67 نامبرده در شمار راويان حديث غدير ذكر شده است.

8 - ابو رافع قبطى آزاد شده رسول خدا صلى الله عليه و آله - حديث او را ابن عقده در " حديث الولايه " و ابوبكر جعابى در " نخب " روايت نموده اند و خوارزمى در مقتل خود او را در شمار راويان حديث غدير از زمره صحابه ذكر نموده است.

9 - ابو ذويب خويلد (يا خالد) پسر خالد بن محرث الهذلى (نامبرده از شعراى زمان جاهليت و عصر اسلام است و در خلافت عثمان درگذشته) ابن عقده در " حديث الولايه " و خطيب خوارزمى در فصل چهارم از مقتل امام سبط عليه السلام حديث غدير را از او روايت كرده اند.

10 - ابوبكر بن ابى قحافه تيمى (وفات : سال 13 هجرى) ابن عقده باسناد خود در " حديث الولايه " و ابوبكر جعابى در " نخب " و منصور رازى در كتاب خود (كه در موضوع غدير نوشته است) حديث غدير را از او روايت نموده اند و شمس الدين جزرى در " اسنى المطالب " ص 3 او را در شمار راويان حديث غدير از صحابه ذكر نموده است.

11 - اسامه بن زيد بن حارثه كلبى نامبرده در سال 54 هجرى در سن هفتاد و پنجسالگى در گذشته( - حديث او در موضوع غدير خم در " حديث الولايه " و در " نخب المناقب " مذكور است.

12 - ابى بن كعب انصارى خزرجى - (سيد القراء - يعنى از بزرگان قاريان و حافظان قرآن بوده - )وفات او در يكى از سالهاى 30 تا 32 هجرى واقع شده و نسبت بسال وفات او جز اين نيز ذكرى شده است( ابوبكر جعابى در " نخب المناقب " باسناد خود حديث غدير خم را از او روايت كرده است.

13 - اسعد بن زراره انصارى - ابن عقده در " حديث الولايه " از محمد بن فضل بن


صفحه 44

ابراهيم اشعرى از پدرش از مثنى ابن قاسم حضرمى از هلال بن ايوب صيرفى از ابن كثير انصارى از عبد الله بن اسعد بن زراره از پدرش اسعد بن زراره مذكور حديث غدير را از رسول خدا روايت نموده و ابوبكر جعابى در " نخب " و ابو سعيد منصور سجستانى در " كتاب الولايه " از ابى الحسن احمد بن محمد بزاز صينى (چينى) باملاء او در ماه صفر سال 394 ضبط نموده كه گفت : ابوالعباس احمد بن سعيد كوفى حافظ در سال 330 حديث نمود و ابوالحسين محمد بن محمد بن على شروطى بما خبر داد و گفت كه ابوالحسين محمد بن عمر بن بهته. و ابو عبد الله حسين بن هارون بن محمد قاضى صينى (چينى) و ابو محمد عبد الله بن محمد اكفانى قاضى بما خبر داده گفتند كه : احمد بن محمد بن سعيد بما خبر داده گفت كه : محمد بن فضل بن ابراهيم اشعرى براى ما حديث نمود (تا آخر سند مذكور كه ابن عقده آورده - و شمس الدين جزرى در " اسنى المطالب " ص 4 نامبرده را در شمار راويان حديث غدير از زمره صحابه ذكر نموده است.

14 - اسماء بنت عميس خثعيمه - ابن عقده در " حديث الولايه " باسناد خود از او روايت نموده است.

15 - ام سلمه - زوجه پيغمبر صلى الله عليه و آله - ابن عقده از طريق عمرو بن جعده بن هبيره از جدش از ام سلمه اين روايت را آورده كه ام سلمه گفت : رسول خدا صلى الله عليه و آله در غدير خم دست على عليه السلام را گرفت و او را بلند نمود تا بحدى كه سفيدى زير بغل او را ديدم. آنگاه فرمود : هر كس من مولاى اويم : على عليه السلام مولاى او است. سپس فرمود : اى مردم. من دو چيز گران و نفيس در ميان شما واميگذارم. كتاب خدا و عترت من، و اين دو هرگز از يكديگر جدا نميشوند تا در كنار حوض بر من وارد شوند. و اين روايت را سمهودى شافعى در " جواهر العقدين " بنابر مندرج در ص 40 " ينابيع الموده " آورده و شيخ احمد بن فضل بن محمد باكثير مكى شافعى در " وسيله المال " از طريق ابن عقده از ام سلمه بهمين الفاظ روايت نموده است.


صفحه 45

16- ام هانى بنت ابى طالب سلام الله عليهما - نامبرده گفت : رسول خدا صلى الله عليه و آله از حج خود بازگشت تا در غديرخم فرود آمد، سپس در آن هواى گرم ايستاد و خطبه خواند و پس از بيان خطبه فرمود اى مردم... (تا آخر حديث). اين روايت را بزار با ذكر سند در مسند خود از ام هانى ثبت كرده و سمهودى شافعى (بنابر آنچه قندوزى حنفى در ص 40 " ينابيع الموده " ذكر نموده) آنرا از نامبرده روايت نموده و ابن عقده نيز باسناد خود در - " حديث الولايه " اين حديث را از ام هانى آورده است.

17 - ابو حمزه انس بن مالك انصارى خزرجى - خدمتكار رسول خدا صلى الله عليه و آله (كه در سال 93 هجرى در گذشته است) خطيب بغدادى در جلد 7 تاريخش در ص 277 و ابن قتيبه دينورى در " المعارف " ص 291 و ابن عقده در - " حديث الولايه " باسناد خود از مسلم ملائى از انس، و ابوبكر جعابى در " نخب - خود " و خطيب خوارزمى در مقتل، و سيوطى در (تاريخ الخلفاء) ص 114 بطريق طبرانى، و متقى هندى در جلد 6 " كنز العمال " ص 154 و ص 403 از عميره بن سعيد از انس، و بدخشى در " نزل الابرار " ص 20 از طريق طبرانى و خطيب، اين حديث را از نامبرده روايت نموده اند، و در " اسنى المطالب " جزرى ص 4 نامبرده در شمار راويان حديث غدير ذكر شده است.

صحابه پيغمبر كه ابتداي نام آنها با (حرف ب) شروع مي شود

18 - براء بن عازب انصارى اوسى (در كوفه اقامت گزيده و در آنجا سال 72 هجرى درگذشته است) در جلد 4 - " المسند " احمد بن حنبل ص 281 حديث غدير بلفظ نامبرده موجود است كه صاحب " مسند " باسناد خود از عفان از حماد بن سلمه از على بن زيد از عدى بن ثابت از او (براء) و بطريق ديگر از عدى از براء روايت كرده بشرح و بيانى كه در حديث تهنيه انشاء الله ذكر خواهد شد و در " سنن " ابن ماجه جلد 2 ص 28 و 29 از ابن جدعان از عدى از او روايت شده كه گفت : در خدمت رسول خدا صلى الله عليه و آله از حجى كه نمود آمديم. در بعضى منازل فرود آمد و از طرف آنجناب


صفحه 46

اعلام شد كه همگى براى نماز مجتمع گردند. سپس دست على عليه السلام گرفت و فرمود : آيا من اولى (سزاوارتر) باهل ايمان از خود آنها نيستم ؟ همگى گفتند، آرى هستى، فرمود : آيا من بهر فرد مومن اولى باو از خودش نيستم ؟ گفتند، آرى هستى، فرمود : بنابراين، اين شخص (يعنى على عليه السلام) ولى و عهده دار امور كسى است كه من مولاى اويم. بار خدايا دوست بدار آنكه او را دوست دارد و دشمن دار آنكه را او دشمن دارد. و در خصايص نسائى ص 16 از ابى اسحق از او، و در تاريخ خطيب بغدادى جلد 14 ص 236 و در تفسير طبرى جلد 3 ص 427 و در " تهذيب الكمال فى اسماء الرجال "، و در " الكشف و البيان " تاليف ثعلبى (لفظ و سند او خواهد آمد) و در " استيعاب " ابن عبد البر جلد 2 ص 473 و در " الرياض النضره " محب الدين طقرى جلد 2 ص 169 از طريق حافظ ابن سمان و مناقب خطيب خوارزمى ص 94 (باسناد از عدى) از براء نامبرده و در " الفصول المهمه " تاليف ابن صباغ مالكى ص 25 (نقل از حافظ ابى بكر بن احمد بن حسن بيهقى و امام احمد بن حنبل) و در " ذخاير العقبى " تاليف محب الدين طبرى ص 67 و در " كفايه الطالب " تاليف حافظ گنجى شافعى ص 14 از عدى بن ثابت از او - و در تفسير فخر رازى جلد 3 ص 636 و تفسير نيشابورى جلد 6 ص 194 و در " نظم درر السمطين " تاليف جمال الدين زرندى و در " جامع صغير " جلد 1 ص 555 از طريق احمد و ابن ماجه و در " مشكات المصابيح " ص 557 (آنچه كه از طريق احمد از براء و زيد بن ارقم روايت شده) و در شرح ديوان اميرالمومنين عليه السلام تاليف ميبدى بطريق احمد و در " فرايد السمطين " به پنج طريق از عدى بن ثابت از او و در " كنز العمال " جلد 6 ص 152 از طريق احمد از او و در ص 397 نقل از سنن حافظ ابن ابى شيبه باسنادش از او و در " البدايه و النهايه " ابن كثير جلد 5 ص 209 از عدى از او بنقل از ابن ماجه و حافظ عبد الرزاق و حافظ ابويعلى موصلى و حافظ حسن بن سفيان و حافظ ابن جرير طبرى و در جلد 7 كتاب مذكور ص 349 از طريق حافظ عبد الرزاق از معمر از ابن جدعان از عدى از براء بن عازب روايت نموده كه گفت : با رسول


صفحه 47

خدا صلى الله عليه و آله بيرون آمديم (از مكه) تا در غديرخم فرود آمديم. منادى از طرف آنجناب اجتماع عمومى را اعلام كرد و پس از آنكه همگى گرد آمديم فرمود : آيا من اولى بشما از خود شما نيستم ؟ گفتيم. آرى هستى يا رسول الله، فرمود آيا من اولى (سزاوارتر) نيستم بشما از مادرانتان ؟ گفتيم. آرى هستى يا رسول الله، فرمود : آيا من اولى نيستم بشما از پدرانتان ؟ گفتيم بلى يا رسول الله هستى، و از اين قبيل پرسش ها داير باولويت خود چند بار تكرار فرمود و همه را تصديق و اقرار نموديم. آنگاه فرمود : هر كس كه من مولاى او هستم پس على عليه السلام مولاى او خواهد بود بار خدايا دوست بدار كسى را كه او را دوست دارد و دشمن دار كسى را كه او را دشمن دارد پس عمر بن خطاب گفت : گوارا باد تو را اى پسر ابى طالب كه امروز را درك نمودى در حالتيكه ولى و سرپرست هر مومن هستى، و بهمين كيفيت اين حديث را ابن ماجه از حديث حماد بن سلمه از على بن زيد - و ابى هارون عبدى از عدى بن ثابت از براء آورده و موسى بن عثمان حضرمى نيز از ابن اسحق بهمين عنوان از براء روايت نموده است. و حديث مزبور را حافظ ابو محمد عاصمى در " زين الفتى " از ابى بكر جلاب از ابى احمد همدانى از ابى جعفر محمد بن ابراهيم قهستانى از ابى قريش محمد بن جمعه از ابى يحى مقرى از پدرش از حماد بن سلمه از على بن زيد بن جدعان از عدى بن ثابت از براء بن عازب بشرح و لفظى كه در حديث تهنيه خواهد آمد روايت نموده و در " نزل الابرار " نيز در صفحه 19 از طريق احمد و در صفحه 21 از طريق ابى نعيم در فضايل صحابه حديث او از براء بن عازب موجود است و در جلد 2 از " الخطط " مقريزى ص 222 بطريق احمد از او (براء) و در " مناقب الثلاثه " از طريق احمد و حافظ ابوبكر بيهقى از او و در جلد 2 از كتاب " روح المعانى " ص 350 از او در تفسير " المنار " جلد 6 ص 464 از طريق احمد و ابن ماجه از نامبرده اين روايت ذكر شده است و جزرى در " اسنى المطالب " ص 3 براء بن عازب مذكور را در شمار راويان حديث غدير ذكر نموده.


صفحه 48

19 - بريده بن خصيب ابو سهل اسلمى (وفات در سال : 63 هجرى) حديثش در جلد 3 مستدرك حاكم ص 110 از محمد بن صالح بن هانى ذكر شده كه او نقل از احمد بن نصر و باز حاكم از محمد بن على شيبانى در كوفه شنيده از احمد بن حازم غفارى و او از محمد بن عبد الله عمرى و او از محمد بن اسحق و او از محمد بن يحيى و احمد بن يوسف نقل كرده از ابى نعيم و او از ابن ابى غنيه و او از حكم از سعيد بن جبير از ابن عباس - نقل نموده كه او از بريده مذكور حديث غدير را روايت كرده و در جلد 4 " حليه الاولياء " ص 23 باسنادش از طريق ابن عيينه مذكوره آورده و در جلد 2 " الاستيعاب " ابن عبد البر ص 473 در شرح حال اميرالمومنين عليه السلام ذكر شده و در مقتل خوارزمى و اسنى المطالب جزرى شافعى ص 3 - نامبرده در شمار راويان حديث غدير از صحابه ذكر شده و در " تاريخ الخلفاء " ص 114 حديث غدير از طريق بزار از او و در جلد 2 " الجامع الصغير " ص 555 از طريق احمد و در جلد 6 " كنز العمال " ص 397 نقل از حافظ ابن ابى شيبه و ابن جرير و ابى نعيم باسنادشان از او و در " مفتاح النجا " و " نزل الابرار " ص 20 از طريق بزار - و در جل 4 تفسير " المنار " ص 464 از طريق احمد از نامبرده روايت نموده اند.

صحابه پيغمبر كه ابتداي نام آنها با (حرف ث) شروع مي شود

20 - ابو سعيد ثابت بن وديعه انصارى خزرجى مدنى - بطوريكه بعدا خواهد آمد در روايت ابن عقده در " حديث الولايه " و ابن ايثر در جلد 3 " اسد الغابه " ص 307 و جلد 5 ص 205 - در حديث مناشده از جمله كسانى است كه درباره على عليه السلام نسبت بواقعه غدير شهادت داده است. و در تاريخ آل محمد صلى الله عليه و آله ص 67 نامبرده در شمار راويان حديث غدير ذكر شده است.

صحابه پيغمبر كه ابتداي نام آنها با (حرف ج) شروع مي شود

21 - جابر بن سمره بن جناده ابو سليمان سوائى (نامبرده بكوفه آمده و در


صفحه 49

آنجا مسكن گزيده و در همان جا - بعد از سال 70 هجرى در گذشته و طبق مندرج در " الاصابه " در سال 74 هجرى وفات يافته( ابن عقده در " )حديث الولايه( واقعه غدير را بلفظ نامبرده )جابر بن سمره( روايت نموده و خوارزمى در فصل چهارم از مقتلش او را در شمار كسانى كه حديث غدير را روايت نموده اند از صحابه ذكر نموده و متقى هندى در جلد 6 " كنز العمال " ص 398 نقل از حافظ ابن ابى شيبه باسنادش از نامبرده روايت نموده كه او گفت : ما، در جحفه " غديرخم " بوديم ناگاه رسول خدا صلى الله عليه و آله بر ما بيرون شد. پس دست على عليه السلام را گرفت و فرمود : هر كس كه من مولاى اويم على عليه السلام مولاى او است.

22 - جابر بن عبد الله انصارى (نامبرده در سن نود و چهار سالگى در يكى از سالهاى 78 - 74 - 73 در مدينه وفات يافته) حافظ بزرگ. ابن عقده در " حديث الولايه " باسنادش از او روايت نموده كه گفت : ما در سفر حجه الوداع با رسول خدا صلى الله عليه و آله بوديم. پس از بازگشت در جحفه فرود آمد و براى مردم خطبه خواند و فرمود : اى مردم، من مسئول هستم و شما هم مسئول هستيد. اكنون راى و نظر خود را باز گوئيد، گفتند : گواهى ميدهيم كه تو اوامر خدا را بما رسانيدى و ما را پند دادى و آنچه متضمن صلاح و سعادت ما بود بيان نمودى. فرمود : همانا من بر شما در انتقال بسراى ديگر پيشى ميگيرم و شما در كنار حوض بر من وارد ميشويد و من در ميان شما دو چيز گران و نفيس وا ميگذارم كه اگر پيوستگى خود را بان دو حفظ كنيد هرگز گمراه نخواهيد شد، كتاب خدا و عترت من. اهل بيت من. و اين دو هرگز از يكديگر جدا نميشوند تا كنار حوض بر من وارد شوند. سپس فرمود : آيا نميدانسته ايد كه من اولى (سزاوارتم) بشما از نفوس شما ؟ گفتند : آرى چنين است، در اين هنگام در حاليكه دست على عليه السلام را در دست داشت فرمود : هر كس من مولاى اويم. على مولاى او خواهد بود. سپس فرمود : بار خدايا دوست بدار دوستان او را. و دشمن دار دشمنان او را. و همين حديث را ابوبكر جعابى در نخب خود و ابن عبد البر در جلد 2 (استيعاب)


صفحه 50

ص 473 از او روايت كرده اند و حديث نامبرده در " اسماء الرجال " تاليف ابى الحجاج و " تهذيب التهذيب " جلد 7 ص 337 و " كفايه الطالب " ص 16 بطريق عالى از مشايخ او كه همه حافظين حديث بوده اند و شريف ابو تمام على بن ابى الفخار الهاشمى، و ابو طالب عبد اللطيف بن محمد قبيطى، و ابراهيم بن عثمان كاشغرى بطرقشان از عبد الله بن محمد بن عقيل آورده اند كه گفت : باتفاق على بن الحسين عليه السلام و محمد بن الحنفيه و ابوجعفر عليه السلام نزد جابر بن عبد الله در خانه او بوديم، پس مردى از اهل عراق داخل شد و جابر گفت : تو را بخدا قسم ميدهم كه آنچه از رسول خدا صلى الله عليه و آله ديدى و شنيدى براى من بيان كن، (تا آخر اين داستان كه در حديث مناشده مرد عراقى با جابر ابن عبد الله خواهد آمد. و حافظ حموينى در " فرايد السمطين " در سمط اول در باب نهم از طريق حافظ ابن البطى، و ابن كثير در - " البدايه و النهايه " جلد 5 ص 209 باسناد از عبد الله بن محمد بن عقيل از او )يعنى جابر( اين حديث را روايت نموده اند. و پس از نقل حديث گفته است : استاد ما ذهبى گفت : اين حديث )از نقطه نظر راويانى كه در سلسله روايت دارد( - حديث نيكوئى است. و ابن لهيعه از بكر بن سواده و جز او ابى سلمه بن عبد الرحمن از جابر - بهمين نحو - و همچنين. متقى هندى در جلد 6 " كنز العمال " ص 398 نقل از بزار باسنادش از او، و سمهودى در " جواهر العقدين " )چنانكه قندوزى حنفى در ينابيع خود در ص 41 از او نقل كرده( - بهمان لفظ و بيان از ابن عقده و وصابى شافعى در " الاكتفاء " نقل از سنن حافظ ابن ابى شيبه باسنادش از او اين حديث را روايت نموده اند. و حافظ ابن المغازلى )بطوريكه در " العمده " تاليف ابن بطريق 53 مذكور است( با ذكر سند و باسناد خود از بكر بن سواده از قبيصه بن ذويب و ابى سلمه بن عبد الرحمن از جابر بن عبد الله روايت نموده باينكه : رسول خدا صلى الله عليه و آله در خم فرود آمد و مردم از آنجناب دور و متفرق گشتند. پس آنجناب على عليه السلام را امر فرمود كه مردم را جمع نمايد و پس از اجتماع آنها رسول خدا صلى الله عليه و آله در حاليكه تكيه بدست


صفحه 51

على عليه السلام داشت در ميان آنها ايستاد و پس از اداى حمد و ثناى خداوند. خطاب بانها فرمود : دورى و تفرقه شما بحدى بر من ناگوار آمد كه پنداشتم حتى درختى كه من تكيه بر آن دارم بيش از هر درخت ديگرى مورد بى علاقگى و خشم شما است (كنايه از نهايت تاثر از تفرقه و دورى مسلمين از آنحضرت است) سپس فرمود : ليكن على پيوسته بمن نزديك است بطورى كه هيچ امرى را بر نزديكى و دوستى من اختيار نميكند. و بهمين سبب است كه خداوند او را براى من بمنزله من براى او قرار داده و همانطور كه من از او خشنود و راضى هستم خداوند نيز از او راضى و خوشنود گشته سپس دست على را بلند كرد و فرمود. هر كس كه من مولاى اويم پس على مولاى او خواهد بود. بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد - جابر گويد - در اين هنگام مردم با شتاب و نگرانى (از ابراز تاثر پيغمبر صلى الله عليه و آله) بسوى آنجناب شتافتند و با تضرع و گريه از تفرقه و دورى خود معذرت خواسته و عرضه داشتند : يا رسول الله تفرق و دور شدن ما از حضرتت براى اين بود كه مبادا اجتماع ما بر آنجناب گران و ناگوار باشد اكنون كه اين معنى موجب ناراحتى و خشم شما گشته، پناه بخدا ميبريم از خشم پيغمبرش - در اين موقع رسول خدا صلى الله عليه و آله ابراز رضايت فرمود و معذرت آنها را پذيرفت و اين داستان را ثعلبى در تفسير خود - بطوريكه در " ضياء العالمين " مذكور است روايت نموده. و خوارزمى در مقتل خود و جزرى در اسنى المطالب " ص 3 و قاضى در " تاريخ آل محمد صلى الله عليه و آله " ص 67 او را (جابر بن عبد الله را) در شمار راويان حديث غدير ذكر نموده اند.

23 - جبله بن عمرو الانصارى - ابن عقده حديث غدير را از او باسناد خود در " حديث الولايه " - روايت نموده است.

24 - جبير بن مطعم بن عدى قرشى نوفلى (در يكى از سالهاى 59 - 58 - 57 - هجرى درگذشته) - قاضى بهلول بهجت در تاريخ آل محمد صلى الله عليه و آله ص 68 نامبرده را از جمله راويان حديث غدير بشمار آورده و همدانى در " موده القربى " قسمتى از حديث


صفحه 52

غدير را از او روايت كرده و در ص 31 و ص 336 ينابيع الموده حنفى از او نقل كرده

25 - جرير بن عبد الله بن جابر بجلى (در گذشت او در يكى از سالهاى 51 الى 54 ثبت شده) روايت نام برده - داير بحديث غدير در جلد 9 " مجمع الزوايد " حافظ هيثمى ص 106 نقل از " معجم " طبرانى باسنادش از او موجود است كه گفت : ما، در حجه الوداع حضور يافتيم. پس از درك موسم (و بازگشت) بجائى رسيديم كه غدير خم ناميده ميشود. در آنجا اعلام اجتماع عمومى شد و پس از گردن آمدن مهاجرين و انصار رسول خدا صلى الله عليه و آله در ميان ما بپا خواست و خطاب بخلق فرمود : به چه شهادت ميدهيد ؟ گفتند : بيكتائى خداوند. فرمود : ديگر به چه ؟ گفتند باينكه محمد صلى الله عليه و آله بنده و رسول (فرستاده) او است. فرمود : ولى شما (كسى كه در خور سرپرستى و تصرف در جميع شئون است) كيست ؟ گفتند : خدا و فرستاده او مولاى ما است. در اين هنگام دست خود را بر بازوى على عليه السلام نواخت و او را بپا داشت، سپس بازوى او را - رها فرموده و مچ دستهاى او را گرفت و فرموده : هر آنكس كه خدا و رسول او مولاى او است پس اين (على عليه السلام) مولاى او خواهد بود. بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد. بار خدايا هر كس از مردم دوست ميدارد او را پس تو دوست او باش. و هر كه دشمن دارد او را پس تو دشمن او باش، بار خدايا. من نمى يابم كسى را كه پس از دو بنده صالح پس از خود در زمين


صفحه 53

بوديعت بگذارم. پس تو بنيكى براى او حكم و تقدير فرما. در اين هنگام بشر (از حاضرين بوده) از او (جرير) پرسيد : اين دو بنده صالح كيانند گفت : نميدانم. و اين روايت را سيوطى نيز در " تاريخ الخلفاء " ص 14 بطريق طبرانى و ابن كثير " البدايه و النهايه " جلد 7 ص 349 و متقى هندى در " كنز العمال " جلد 6 ص 154 و 399 بطريق طبرانى و وصابى در كتاب " الاكتفاء " و بدخشى در " مفتاح النجا " از او روايت نموده اند و خوارزمى در مقتل خود او را از جمله راويان حديث غدير از صحابه بشمار آورده است.

26 - ابوذر جندب بن جناده الغفارى (در سال 31 هجرى وفات يافته) روايت او داير بحديث غدير در " حديث الولايه " تاليف ابن عقده و در " نخب المناقب " تاليف جعابى و در باب 58 از " فرايد السمطين " ثبت گرديد و خطيب خوارزمى در مقتلش و همچنين شمس الدين جزرى شافعى در " اسنى المطالب " ص 4 نامبرده را در شمار راويان حديث غدير از جمله صحابه ذكر نموده اند.

27 - ابو جنيده جندع بن عمرو بن مازن انصارى - ابن اثير در جلد 1 " اسد الغابه " ص 308 باسناد از عبد الله بن علا از زهرى از سعيد بن جناب از ابى عنفوانه مازنى از جندع روايت نموده كه گفت : از رسول خدا صلى الله عليه و آله شنيدم ميفرمود. هر كس از روى عمد دروغ بر من بندد جايگاه او در آتش خواهد بود - سپس نامبرده گفت. از رسول خدا شنيدم (اگر نه چنين باشد هر دو گوش من كر باد) هنگامى كه از حجه الوداع بازگشته بود چون در غديرخم فرود آمد بپا خواست در حال خطبه و دست على عليه السلام را گرفت و گفت : هر كس كه من مولاى او هستم پس اين (على) مولاى اوست. بار خدايا دوست دار كسى را كه او رادوست دارد و دشمن دار كسى را كه او را دشمن دارد. و عبد الله بن علاء گفت : بزهرى گفتم : در شام كه گوش هاى تو از دشنام بعلى عليه السلام پر است اين حديث را بازگو منما در جواب من گفت : بخدا قسم از فضايل على عليه السلام بقدرى در خاطرم هست كه اگر آنها را بازگو نمايم كشته خواهم شد ؟


صفحه 54

نامبردگان هر سه اين روايت را با ذكر سند ثبت نموده اند و شيخ محمد صدر العالم در " معارج العلى " از طريق حافظ - ابى نعيم باسنادش از جندع اين خبر را روايت نموده و در تاريخ آل محمد صلى الله عليه و آله ص 67 نامبرده در شمار راويان حديث غدير ثبت شده است.

صحابه پيغمبر كه ابتداي نام آنها با (حرف ح) شروع مي شود

28 - حبه (بفتح حاء و تشديد با) ابن جوين ابو قدامه عرنى (بضم عين و فتح راء) بجلى (در يكى از سال هاى - 76 تا 79 در گذشته) حافظ هيثمى در جلد 9 " مجمع الزوايد " ص 103 او را مورد وثوق و اعتماد معرفى نموده است و خطيب خوارزمى در جلد 8 تاريخش ص 276 مورد وثوق بودن او را از صالح بن احمد از پدرش حكايت نموده و متذكر شده است كه نامبرده از تابعين است - ابن عقده در " حديث الولايه " باسناد خود از او روايت نموده دولابى در جلد 2 " الكنى و الاسماء " ص 88 از حسن ابن على بن عفان نقل نموده كه او از حسن بن عطيه و نامبرده از يحى بن كهيل و او از حبه العرنى نقل نموده و حبه از ابن قلابه روايت نموده كه على عليه السلام مردم را در (رحبه كوفه) داير بموضوع غدير خم سوگند داد و هفده تن از آنمردم بپا خواستند و در ميان آنان مردى بوده كه جبه اى بتن داشت و از ارى حضرميه بر آن پوشيده بوده. پس آنها گواهى دادند كه رسول خدا صلى الله عليه و آله فرمود : هر كس كه من مولاى او هستم پس على عليه السلام مولاى او است. حافظ ابن المغازلى در " المناقب " حديثى در مناشده اميرالمومنين عليه السلام از حبه مذكور روايت نموده كه در مبحث مذكور انشاء الله خواهد آمد و خطيب خوارزمى در مقتل خود نامبرده را از جمله راويان حديث غدير از صحابه بشمار آورده و ابن اثير در جلد 1 " اسد الغابه " ص 367 در ترجمه حبه چنين گويد : ابو العباس ابن عقده او را در شمار صحابه ذكر نموده و از يعقوب بن يوسف بن زياد و احمد بن حسين بن عبد الملك روايت نموده كه آنها از نضر بن مزاحم و او از عبد الملك بن مسلم ملائى از پدرش از حبه بن جوين العرنى البجلى خبر


صفحه 55

داده كه گفت : چون روز غدير خم در رسيد بر حسب امر پيغمبر صلى الله عليه و آله در وسط روز عموم مردم مجتمع گشتند و پيغمبر صلى الله عليه و آله حمد و ثناى خداوند را بجا آورد و پس از آن خطاب بمردم فرمود : آيا ميدانيد كه من اولى (سزاوارتر) هستم بشما از خود شما ؟ گفتند. بلى، فرمود پس هر كس كه من مولاى اويم على عليه السلام مولاى او است. بار خدايا دوست دار دوستان او را و دشمن دار دشمنان او را و دست على را گرفت و او را بحدى بلند نمود كه زير بغل هر دو را ديدم و من در آن روز مشرك بودم. ابو موسى اين روايت را با ذكر سند آورده و ابن حجر در جلد 1 " الاصابه " ص 372 و همچنين قندوزى در " ينابيع الموده " ص 34 اين حديث را از كتاب " الموالات " تاليف ابن عقده روايت نموده اند.

29 - حبشى (بضم حاء) ابن جناده السلولى (در كوفه مسكن گرفته) نامبرده از جمله كسانى است كه در روز مناشده براى على عليه السلام نسبت بداستان غدير خم شهادت داده (بطوريكه حديث اصبغ ابن نباته آتى الذكر مشعر بر آن ميباشد). ابن عقده در (حديث الولايه) و ابن اثير در جلد 3 از " اسد الغابه " ص 307 و نيز در جلد 5 ص 205 و محب الدين طبرى در " الرياض النضره " جلد 2 ص 169 (نقل از ذهبى) آنرا روايت نموده اند و سيوطى در " جمع الجوامع " از طريق طبرانى در " معجم الكبير " و متقى هندى در جلد 6 " كنز العمال " ص 154 و ابن كثير شامى - در جلد 5 " البدايه و النهايه " ص 211 از ابى اسحق از نامبرده روايت نموده اند : كه او در روز غدير خم از رسول خدا صلى الله عليه و آله شنيد كه فرمود : هر كس من مولاى اويم على مولاى او است. خداوندا دوست دار دوستان او را و دشمن دار دشمنان او را و ابن كثير در جلد 7 ص 349 نيز آنرا از او روايت كرده. و حافظ هيثمى در جلد 9 " مجمع الزوايد " ص 106 روايت كرده كه حبشى گفت : شنيدم رسول خدا صلى الله عليه و آله روز غدير خم ميفرمود : بار خدايا هر كس من مولاى اويم پس على مولاى او است. خداوندا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد و يارى كن كسى را كه او را يارى كند و دستگيرى و پشتيبانى فرما كسى را كه او را


صفحه 56

پشتى بانى نمايد. طبرانى اين حديث را روايت كرده و رجال سند آن توفيق شده اند و سيوطى نيز در " تاريخ الخلفاء " ص 114 بهمين طريق اين حديث را نقل از طبرانى ذكر كرده و در صدر حديث كلمه (خداوندا) نيست. و بدخشى در " نزل الابرار " ص 20 و " مفتاح النجا " و شيخ ابراهيم وصابى شافعى در " الاكتفاء فى فضل الاربعه الخلفاء ء" از طريق طبرانى به بيان سيوطى از او روايت نموده اند و جزرى در " اسنى المطالب " ص 4 نامبرده را از راويان حديث غدير بشمار آورده است.

30 - حبيب بن بديل بن ورقاء خزاعى - ابن عقده در " حديث الولايه " باسنادش حديث غدير را از او روايت نموده و ابن اثير در جلد 1 " اسد الغابه " ص 368 از كتاب " الموالات " ابن عقده باسنادش از زر بن حبيش حديث ركبان را كه با خطاب (السلام عليك يا مولانا) باميرالمومنين على عليه السلام سلام نمودند روايت نموده و در آن شهادت حبيب داير بحديث غديرخم ذكر شده و قريبا در حديث ركبان اين روايت خواهد آمد و ابن حجر در جلد 1 " الاصابه " ص 304 اين روايت را بطور خلاصه ذكر نموده.

31 - حذيفه بن اسيد ابو سريحه (بفتح سين) غفارى - (از اصحاب شجره است و در يكى از سالهاى 40 تا 42 وفات يافته) ابن عقده در كتاب " حديث الولايه " واقعه غدير را از او روايت كرده - بطورى كه صاحب ينابيع الموده در ص 38 از سمهودى از او (ابن عقده) نقل نموده : و ابن عقده در " الموالات " از عامر بن ضمره و حذيفه بن اسيد با ذكر سند روايت نموده كه آندو گفتند : پيغمبر صلى الله عليه و آله خطاب بمردم فرمود : همانا خداى مولاى من است و من اولى (سزاوارتر) هستم بشما از خود شما. آگاه باشيد و كسى كه من مولاى اويم پس اين (يعنى على عليه السلام) مولاى او است و دست على را گرفت و او را بلند كرد تا همه آن گروه او را شناختند. سپس فرمود. بار خدايا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد. پس از آن فرمود : و همانا در آن هنگام كه در كنار حوض بر من وارد ميشويد درباره دو چيز گران و نفيس از شما مواخذه و سئوال خواهم نمود.


صفحه 57

پس بينديشيد تا چگونه بعد از من درباره آندو رفتار خواهيد نمود ؟ گفتند : آندو چيز گران و نفيس چيست ؟ فرمود : آن يك كه بزرگتر است كتاب خدا است و آن سبب و رشته ارتباطى است كه يكطرف آن در دست خدا و طرف ديگر آن در دست شما است. و آنديگر كه كوچكتر است عترت من است... تا پايان حديث مزبور. و اين روايت را بطريق ديگر نيز با ذكر سند آورده سپس گويد : اين روايت را طبرانى در " الكبير " و ضياء در " المختاره " با ذكر سند آورده اند. و ترمذى در صحيح خود در جلد 2 ص 298 از سلمه بن كهيل از ابى الطفيل از ابى سريحه حذيفه روايت نموده و گفته است كه اين حديث درست و نيكو است. و ابن اثير در " اسد الغابه " باسناد از سلمه بن كهيل از او (حذيفه) از طريق حافظ ابى عمرو و حافظ ابى نعيم و حافظ ابى موسى، و حموينى در " فرايد السمطين " و ابن صباغ مالكى در " الفصول المهمه " ص 25 نقل از ابى الفتوح اسعد بن ابى الفضايل عجلى در " الموجز فى فضايل الخلفاء الاربعه " بسند خود تا برسد بحذيفه بن اسيد و عامر بن ليلى بن ضمره روايت كرده اند كه آندو گفتند : چون رسول خدا صلى الله عليه و آله از حجه الوداع بازگشت (و جز آن حج نفرمود) پس از رسيدن بجحفه قدغن فرمود كه كسى در زير درختان بزرگ و انبوه آنجا فرود نيايد و پس از آنكه - همراهان در جايگاههاى خود قرار يافتند دستور فرمود خار و خاشاك زير درختان مزبور را كنده و برطرف ساختند و پس از اعلام عمومى نماز ظهر آغاز شد و آنجناب بانجا (زير درختان) تشريف آورده و نماز را با آن جمعيت در آن نقطه باتمام رسانيد و اين جريان در روز غدير خم بود پس از فراغ او نماز خطاب بمردم فرمود : همانا خداى مهربان و دانا مرا آگاه فرموده كه هيچ پيغمبرى جز نيمى از عمر پيغمبر پيشين زيست نميكند و من گمان دارم كه قريبا بسراى ديگر خوانده شوم و اجابت نمايم و من (با سمت پيغمبرى) و شما


صفحه 58

بر حسب اطاعت و تبعيت كه مكلف بان هستيد( مسئول خواهيم بود. بنابر اين گفتار شما در اين مورد چيست ؟ آيا من )اوامر خدا را( بشما رسانيدم و تبليغ نمودم ؟ گفتند. بتحقيق و درستى تبليغ فرمودى و با كوشش بسيار آنچه لازمه نصيحت و راهنمائى بود بجا آوردى خداى پاداش نيكو بتو عطا فرمايد. فرمود : آيا شما نيستيد كه شهادت بيكتائى خدا داده ايد و اينكه محمد صلى الله عليه و آله بنده و فرستاده او است و اينكه بهشت و دوزخ او بر انگيخته شدن بعد از مرگ حق است ؟ گفتند : آرى. فرمود : بار خدايا گواه باش. سپس بار ديگر خطاب بان مردم با ابراز تاكيد و مبالغه در گوش دادن و شنيدن و سخنانش. فرمود : آگاه باشيد همانا خدا مولاى من است و من اولى )سزاواتر( هستم بشماها از خودتان. آگاه باشيد. هر كس كه من مولاى اويم پس على عليه السلام مولاى او است. و دست على عليه السلام را گرفت و او را بلند كرد تا حدى كه آنگروه او را ديدند. سپس گفت : بار خدايا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را كه دشمن دارد. و صاحب كتاب مناقب الثلاثه چاپ مصر در ص 19 نيز اين روايت را از كتاب " الموجز " تاليف حافظ ابو الفتوح نقل نموده و ابن عساكر در تاريخ خود اين روايت را از ابى الطفيل از او )حذيفه( روايت نموده و ابن كثير در جلد 5 ص 209 و در جلد 7 ص 348 " البدايه و النهايه " اشعار نموده باينكه اين روايت را معروف بن خربوذ از ابى الطفيل از حذيفه بن اسيد روايت كرده باين شرح : چون رسول خدا صلى الله عليه و آله از حجه الوداع بازگشت قدغن فرمود كه ياران و همراهان در اطراف درختان نزديك بهم كه در آن صحرا است فرود نيايند. سپس آنها را احضار فرمود و در زير درختان مزبور نماز خواند سپس بپا خواست و خطاب بان گروه فرمود. خداوند مهربان و دانا مرا آگاه فرمود كه هيچ پيغمبرى جز نيمى از عمر پيغمبر پيشين خود زيست نميكند و من گمان دارم كه بهمين زودى بسراى ديگر خوانده شوم و اجابت نمايم و من و شما مورد مواخذه و مسئول خواهيم بود. آيا در قبال مسئوليت خود چه خواهيد گفت ؟ گفتند. ما شهادت ميدهيم باينكه تو تبليغ فرمودى و آنچه لازمه


صفحه 59

نصيحت و كوشش در راه هدايت ما بوده بعمل آوردى خداى بتو پاداش نيكو عطا فرمايد. فرمود آيا شماها نبوده ايد كه شهادت بيكتائى خدا داديد و اينكه محمد بنده و فرستاده او است و اينكه بهشت و دوزخ او حق است و اينكه مردن حق است و قيامت خواهد آمد و شكى در آن نيست و اينكه خداوند همه مردگان را از قرارگاهشان بر مى انگيزد ؟ گفتند. آرى ما باين حقايق گواهى داده ايم. فرمود خدايا گواه باش. سپس خطاب بانمردم فرمود. همانا خداوند مولاى من است و من مولاى اهل ايمانم و من اولى (سزاوارتر) هستم باهل ايمان از خود آنها. هر كس كه من مولاى اويم پس اين (يعنى عليه السلام) مولاى او است. بار خدايا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد. سپس فرمود. اى مردم من (در انتقال بسراى جاودانى) بر شما پيشى خواهم گرفت و شماها در كنار حوض بر من وارد ميشويد حوضى كه وسعت آن از مسافت بين بصرى و صنعا بيشتر است و در آن بتعداد ستارگان ظروف و قدحهاى سيمين هست، هنگامى كه شما بر من وارد شويد از شما درباره دو چيز گران و نفيس پرسش خواهم نمود. پس بينديشيد تا بعد از من نسبت بان دو چيز چگونه رفتار خواهيد كرد. آنكه بزرگتر است كتاب خدا است كه سبب و رشته ارتباط است و يكطرف آن بدست خداوند و طرف ديگر آن بدست شما است. پس آنرا محكم بگيريد و آنرا تبديل و تحريف نكنيد تا گمراه نشويد و آن ديگر كه كوچكتر است عترت من - اهل بيت منند. همانا بتحقيق خداوند مهربان و دانا مرا آگاه فرمود كه آندو از يكديگر هرگز جدا نشوند تا در كنار حوض بر من وارد شوند - ابن عساكر تمام اين را از طريق معروفى روايت نموده است. و ابن حجر در (صواعق) ص 25 اين حديث را بهمين لفظ و بيان از طبرانى و غيره از حذيفه بسندى كه نزد او صحيح شناخته شده روايت نموده و همچنين حلبى در جلد 3 " السيره الحلبيه " ص 301 نقل از طبرانى آنرا ذكر نموده و حكيم ترمذى نيز بهمين لفظ در كتاب خود " نوادر الاصول " و طبرانى در " معجم كبير " بسند صحيح


صفحه 60

بطوريكه صاحب كتاب " مفتاح النجافى مناقب آل العباء( از آندو نقل كرده آن را روايت نموده اند و بهمين تفصيل حافظ هيثمى در جلد 9 كتاب " مجمع الزوائد " ص 165 از دو طريق طبرانى آن را روايت كرده و گفته است : رجال يكى از دو اسناد همه مورد اعتماد و وثوق هستند و در " نزل الابرار " ص 18 از طريق ترمذى در نوادر الاصول و طبرانى در " معجم كبير " باسنادشان از ابى الطفيل از او و قرمانى در " اخبار الدول " ص 102 از او از پيغمبر صلى الله عليه و آله بطريق ترمذى و سيوطى در " تاريخ الخلفاء " ص 114 نقل از ترمذى روايت مزبور را آورده اند و خطيب خوارزمى در مقتلش و قاضى در تاريخ آل محمد صلى الله عليه و آله ص 68 او را از جمله صحابه راويان حديث غدير بشمار آورده اند.

32 - حذيفه بن اليمان اليمانى (در سال 36 وفات يافته) ابن عقده در " حديث الولايه " و ابوبكر جعابى در نخب خود " و حاكم حسكانى در كتابش " دعاه الهدات الى اداء حق الموالات " حديث مزبور را بلفظ خودش از او روايت نموده اند. و حاكم بعد از ذكر حديث او گفته : حديث او را بر ابى بكر محمد بن محمد صيدلانى قرائت نمودم و بدان اقرار نمود جزرى در " اسنى المطالب " ص 4 او را از جمله صحابه راويان حديث غدير بشمار آورده است.

33 - حسان بن ثابت - نامبرده يكى از شعراى غدير است در قرن اول در محل خود بشعر و ترجمه حال او مراجعه فرمائيد.

34 - امام مجتبى حضرت حسن السبط صلوات الله عليه - ابن عقده باسناد خود در " حديث الولايه " و جعابى در " نخب " حديث غدير را از آن جناب روايت نموده اند و خوارزمى آنحضرت را در شمار راويان حديث غدير ذكر كرده.

35 - امام سبط پيغمبر صلى الله عليه و آله حسين شهيد عليه السلام - ابن عقده باسناد خود در


صفحه 61

" حديث الولايه " و جعابى در " نخب " حديث غدير را از آنجناب روايت نموده اند و خطيب خوارزمى در مقتل خود آنحضرت را در شمار راويان حديث غدير ذكر كرده و حافظ عاصمى در " زين الفتى " از شيخ خود ابى بكر جلاب از ابى سعيد رازى از ابى الحسن على بن مهرويه قزوينى از داود بن سليمان از على بن موسى الرضا عليه السلام از پدرش موسى بن جعفر عليه السلام از پدرش جعفر بن محمد عليه السلام از پدرش على بن الحسين عليه السلام از آنجناب (حسين سلام الله عليه) از اميرالمومنين عليه السلام روايت نموده كه رسول خدا صلى الله عليه و آله فرمود. هر كس من مولاى اويم پس على عليه السلام مولاى او است بار خدايا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد و خوار گردان آنكه را كه او را خوار گرداند و يارى كن آنكه را كه او يارى كند و اين حديث را باز از شيخ خود محمد بن ابى زكريا از ابى الحسن محمد بن على همدانى از احمد بن على بن صدقه رقى از پدرش از على بن موسى الرضا عليه السلام از پدرش موسى بن جعفر عليه السلام تا آخر سند و لفظى كه فوقا ذكر شد، و حافظ ابن المغازلى در " المناقب " از ابى الفضل محمد بن حسين برحى اصفهانى روايت مزبور را ذكر نموده و سلسله راويان را ذكر كرده تا منتهى ميشود بحضرت حسين سبط عليه السلام و حافظ ابو نعيم در جلد 9 " حليه الاولياء " ص 64 اين حديث را بلفظ و سندى كه بعدا انشاء الله ذكر خواهد شد روايت نموده و احتجاج آنجناب بحديث غدير نيز در محل خود خواهد آمد.

صحابه پيغمبر كه ابتداي نام آنها با (حرف خ) شروع مي شود

36- ابو ايوب خالد بن زيد انصارى - (در جنگ روم در يكى از سالهاى 52 - 51 - 50 شهادت يافته) حديث او را در موضوع غدير ابن عقده در " حديث الولايه " و جعابى در " نخب المناقب " و محب الدين طبرى در جلد 2 " الرياض النضره " ص 169 و ابن اثير در جلد 5 " اسد الغابه " ص 6 باسناد از يعلى بن مره از او و در جلد 3 ص 307 و در جلد 5 ص 205 باسناد از اصبغ بن نباته از او روايت كرده اند. و ابن كثير در جلد 5 " البدايه و النهايه " ص 209 از احمد بن حنبل از ابن آدم از اشجعى از رياح بن حارث از او - و سيوطى در جمع الجوامع و در تاريخ الخلفاء ص 114 از


صفحه 62

طريق احمد از او و متقى هندى در جلد 2 " كنز العمال " ص 154 بطريق احمد - و طبرانى در " معجم كبير " و " ضياء مقدسى " از او و از جمعى از صحابه، و ابن حجر عسقلانى در جلد 7 " الاصابه " ص 780 و جلد 6 ص 223 و جلد 2 از چاپ اول ص 408 و سمهودى در " جواهر العقدين " از ابى الطفيل از او و بدخشى در " نزل الابرار " ص 20 از دو طريق احمد و طبرانى واقعه غدير را از او روايت نموده اند - در قسمت مربوط به حديث رحبه و حديث ركبان در همين كتاب مراجعه نمائيد. و جزرى در " اسنى المطالب " ص 4 نامبرده را از جمله صحابه راويان حديث غدير بشمار آورده است.

37 - ابو سليمان - خالد بن وليد بن مغيره المخزومى (در سال 21 يا 22 هجرى درگذشته) جعابى حديث او را داير بقضيه غديرخم باسناد خود در " نخب با ذكر سند ثبت نموده است.

38 - خزيمه بن ثابت انصارى ذو الشهادتين (در سال 37 در صفين شهادت يافته) حديث او را ابن عقده در " حديث الولايه " و جعابى در " نخب المناقب " و سمهودى در " جواهر العقدين " باسناد از ابى الطفيل از او روايت نموده اند و ابن اثير در جلد 3 " اسد الغابه " ص 307 بطريق ابو موسى از على بن حسن عبدى از اصبغ بن نباته حديث مناشده روز رحبه را ذكر نموده اند و در داستان مزبور شهادت دادن خزيمه براى على عليه السلام در موضوع غديرخم تصريح شده و جزرى در " اسنى المطالب " ص 4 و قاضى در تاريخ آل محمد صلى الله عليه و آله ص 67 نامبرده را از جمله صحابه راويان حديث غدير بشمار آورده اند.

39 - ابو شريح خويلد (بنابر مشهور) ابن عمرو الخزاعى (كه بمدينه منزل گزيده و در سال 68 وفات يافته) بطوريكه در موضوع مناشده اميرالمومنين عليه السلام خواهد آمد - نامبرده يكى از شهودى است كه براى اميرالمومنين عليه السلام داير بقضيه غدير خم شهادت داده است.


صفحه 63

صحابه پيغمبر كه ابتداي نام آنها با (حرف ر- ز) شروع مي شود

40 - رفاعه بن عبد المنذر انصارى - روايت او در " حديث الولايه " باسناد ابن عقده و در كتاب " نخب المناقب " جعابى و در " كتاب الغدير " منصور رازى موجود است.

41 - زبير بن عوام قرشى (در سال 37 كشته شده) ابن عقده در كتاب الولايه و جعابى در نخب خود و منصور رازى در " كتاب الغدير " حديث غدير را از او روايت نموده اند و نامبرده يكى از (عشره مبشره) است كه حافظ ابن المغازلى آنان را در شمار راويان غدير ذكر كرده و جزرى شافعى در (اسنى المطالب) ص 3 او را در شمار راويان حديث غدير ثبت نموده است.

42 - زيد بن ارقم انصارى خزرجى (در يكى از سالهاى 66 تا 68 وفات يافته) احمد بن حنبل در جلد 4 از " مسند " ص 368 از ابن نمير از عبد الملك بن سليمان از عطيه عوفى با ذكر سند آورده كه او گفت : از زيد بن ارقم سئوال نموده گفتم : من دامادى دارم و او حديثى از تو درباره على عليه السلام در روز غدير خم ذكر نموده من دوست دارم كه آن حديث را از خودت بشنوم ؟ زيد گفت : شما گروه عراقيان، در شما هست آنچه هست : من باو گفتم : بر تو از من باكى نباشد از من انديشه و ترس نداشته باش. گفت : بلى ما در جحفه بوديم كه رسول خدا صلى الله عليه و آله بر ما بيرون شد در وقت ظهر در حاليكه بازوى على عليه السلام را گرفته بود و خطاب بما فرمود : آيا نميدانيد كه من اولى بمومنين هستم از خودشان ؟ همگى گفتند آرى چنين است. فرمود بنابراين. هر كس كه من مولاى اويم على عليه السلام مولاى او خواهد بود. پس باو گفتم آيا آن حضرت اين جمله را هم فرمود : بار خدايا دوست بدار دوستان او را دشمن بدار دشمنان او را ؟ گفت : من آنچه را كه شنيدم بتو خبر دادم.


صفحه 64

و در جلد 4 " مسند " ص 372 از سفيان از ابى عوانه از مغيره از ابى عبيد از ابى عبد الله ميمون ذكر نموده كه از قول زيد بن ارقم نقل نموده كه در حاليكه من ميشنيدم زيد چنين گفت : يا رسول خدا صلى الله عليه و آله در وادى كه خم ناميده ميشود فرود آمديم. آنحضرت امر باقامه نماز فرمود و در گرماى نيمروز نماز را بجا آورد سپس براى ما خطبه ايراد فرمود در حاليكه با افكندن پارچه بر يكدرخت بزرگ براى آنجناب سايه تشكيل داده شده بود. آنگاه فرمود : آيا نميدانيد ؟ آيا شهادت نميدهيد باينكه من اولى (سزاوارتر) هستم بهر مومنى از خود او ؟ گفتند آرى چنين است. فرمود : پس هر كه من مولاى اويم همانا على عليه السلام مولاى او است. بار خدايا دشمن دار آنكه را كه او را دشمن دارد و دوست دار آنكه را كه او را دوست دارد و باز در همان مجلد از مسند و در همان صفحه اين حديث را از محمد بن جعفر از شعبه از ميمون روايت نموده و نسائى در " خصايص " ص 16 باسناد خود آنرا از زيد روايت كرده و در صفحه 15 " در خصايص " نسائى از احمد بن مثنى آورده كه او از قول يحيى بن حماد و او از ابو عوانه از سليمان از حبيب بن ابى ثابت از ابى الطفيل از زيد بن ارقم آورده كه گفت : چون پيغمبر صلى الله عليه و آله از حجه الوداع بازگشت فرمود و در غديرخم فرود آمد، امر فرمود خار و خاشاك آنجا را برطرف ساختند. آنگاه فرمود چنين مينمايد كه مرا بسراى ديگر خوانده اند و بزودى اجابت خواهم نمود و همانا من وا ميگذارم در ميان شما دو چيز گران و نفيس را. يكى از آندو بزرگتر از آنديگر. كتاب خدا و عترت من. اهل بيت من. پس بينديشيد كه بعد از من چگونه با آندو رفتار خواهيد نمود ؟ همانا اين دو از يكديگر جدا نشوند تا در كنار حوض بمن وارد شوند. سپس فرمود : همانا خداى مولاى من است و من ولى هر مومن هستم. پس از اين سخن دست على (رضى الله عنه) را گرفت و گفت : هر كس من ولى او (متصرف و مختار در امور او) هستم پس از من اين (يعنى على عليه السلام) ولى او خواهد بود. بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد. راوى گويد : بزيد


صفحه 65

گفتم : اين سخن را تو از رسول خدا صلى الله عليه و آله شنيدى ؟ گفت كسى در آنجا و در ميان آن درختان نبود جز اينكه او را بچشم خود ديد و اين سخنان را بگوش خود شنيد. و باز در " خصايص " در ص 16 نيز از قتيبه بن سعيد از ابن ابى عدى از عوف از ابى عبد الله ميمون روايت كرده كه زيد بن ارقم گفت : رسول خدا صلى الله عليه و آله بپا خواست و حمد و ثناى خدا را بجا آورد سپس فرمود : آيا نميدانيد كه من اولى (سزاوارتر) هستم بهر مومن از خود او ؟ گفتند آرى باين امر معترف و گواهيم كه تو بهر مومن اولى هستى از خودش. پس فرمود : هر كس من مولاى اويم اين (يعنى على عليه السلام) مولاى او است و دست على را گرفت. و بهمين بيان و لفظ، دولابى در جلد 2 " الكنى و الاسماء " ص 61 از احمد بن شعيب از قتيبه بن سعيد از ابن ابى عدى از عوف از ميمون از زيد آورده كه گفت : با رسول خدا صلى الله عليه و آله بوديم بين مكه و مدينه تا در منزلى كه آنجا را در غدير خم مى نامند فرود آمديم. در اين هنگام اجتماع عمومى اعلام شد و رسول خدا صلى الله عليه و آله بپا خاست، پس حمد و ثناى خدا را بجا آورد... بشرح حديث. و مسلم در جلد 2 از " صحيح خود " ص 325 چاپ سال 1327 باسنادش از ابى حيان از يزيد بن حيان از زيد، و بطريق ديگر قسمتى از حديث غدير را روايت نموده كه زيد گفت : پيغمبر صلى الله عليه و آله در آبى كه خم ناميده شده خطبه خواند ولى آنچه را كه راجع بولايت است (با اينكه مشايخ و بزرگان او آنرا روايت نموده اند) از او روايت نكرد و اين خوددارى بمنظور و هدفى است كه خودش بان داناتر و شناساتر است : و حافظ بغوى در جلد 2 " مصابيح السنه " ص 199 حديث ولايت را از زيد روايت كرده و آنرا از احاديث نيكو بشما آورده و حفاظ ترمذى در صحيح خود در جلد 2 ص 298 حديث مزبور را از ابى عبد الله ميمون از زيد روايت نموده و


صفحه 66

گفته است كه اين حديث نيكو و درست است. و حاكم در جلد 3 " المستدرك " ص 109 از ابى الحسين محمد بن احمد بن تميم حنظلى در بغداد از ابى قلابه عبد الملك بن محمد رقاشى از يحيى بن حماد و باز از قول ابوبكر محمد بن بالويه و محمد بن جعفر بزار و آندو از قول عبد الله بن احمد بن حنبل از پدرش از يحيى بن حماد - و نيز از قول ابو نصر احمد بن سهل فقيه بخارى از صالح بن محمد حافظ بغدادى از خلف بن سالم مخرمى از يحيى بن حماد روايت كرده - كه او و يحيى ابن حماد( از ابى عوانه نقل كرده و او از سليمان اعمش و او از حبيب بن ابى ثابت از ابى الطفيل از زيد و صحت و درستى اين طريق و اسناد را اشعار داشته و بهمين سند حديث مزبور را احمد بن حنبل در جلد 1 )المسند( ص 118 از شريك - از اعمش روايت نموده. و در ص 109 جلد مذكور " مستدرك " از ابى بكر بن اسحق و دعلج بن احمد سنجرى و آندو از محمد بن ايوب و او از ازرق بن على و او از حسان بن ابراهيم كرمانى و او از محمد بن سلمه بن كهيل و او از پدرش و او از ابى الطفيل و او از زيد روايت كرده كه : رسول خدا صلى الله عليه و آله بين مكه و مدينه در محلى كه پنج اصله درختان تناور و خاردار بود فرود آمد. مردم زير درختان مزبور را جاروب كردند و خار و خاشاك آنجا را برطرف ساختند و آنجناب شب را در آنجا گذرانيد و پس از بجا آوردن نماز براى خطبه بپا خاست و حمد و ثناى خداوند نمود و موعظه فرمود و پس از سخنان خود خطاب بمردم فرمود : همانا من دو امر در ميان شما وا ميگذارم كه اگر آندو را پيروى و تبعيت نمائيد هرگز گمراه نشويد و آندو كتاب خداست و عترت )اهل بيت( من، سپس آنجناب سه بار فرمود : آيا ميدانيد كه من اولى )سزاوارتر( هستم باهل ايمان از خود آنها. همگى گفتند : بلى. پس از آن فرمود : هر كس كه من مولاى اويم على عليه السلام مولاى اوست. و در صفحه 533 )همان مجلد از مستدرك( از محمد بن على شيبانى در كوفه


صفحه 67

روايت نموده كه او از قول احمد بن حازم غفارى و او از ابو نعيم از كامل ابو العلاء كه او گفت شنيدم حبيب بن ابى ثابت خبر ميداد از يحيى بن جعده از زيد كه گفت بيرون شديم با رسول خدا صلى الله عليه و آله (از مكه) تا رسيديم بغدير خم در روزى كه تاكنون گرم تر از آنروز بر ما نگذشته بود پس حسب امر آنجناب خار و خاشاك آنجا رفته شد. پس آنجناب حمد و ثناى خداوند را بجا آورد و سپس خطاب بمردم فرمود : هيچ پيغمبرى مبعوث نشده مگر آنكه بيش از نيمى از عمر پيغمبر قبل از خود زيست نكرده و من نزديك شده كه بسراى ديگر خوانده شوم و اجابت نمايم. همانا من واميگذارم در ميان شما چيزى را كه هرگز گمراه نشويد بعد از آن (يعنى بعد از تبعيت و اداى حق آن) - كتاب خداى عز و جل. سپس برخاست و دست على رضى الله عنه را گرفت و خطاب بمردم فرمود : كيست كه اولى (سزاوارتر) است بشما از خود شما ؟ گفتند خدا و رسول او داناترند. فرمود : هر كس كه من مولاى اويم. پس على عليه السلام مولاى او است. سپس حاكم گفته كه اين حديث اسنادش درست است و در مقام ذكر سند آن بر نيامده. و حافظ عاصمى در " زين الفتى " روايت نموده و گفته : خبر داد مرا شيخ احمد ابن محمد بن اسحق بن جمع از قول على بن حسين بن على درسكى از محمد بن حسين بن قاسم از امام ابى عبد الله محمد بن كرام رضى الله عنه از على بن اسحق از حسيب بن حسيب برادر حمزه زيات از ابى اسحق همدانى از عمرو از زيد بن ارقم باينكه : پيغمبر خدا صلى الله عليه و آله بغدير خم آمد و براى مردم خطبه ايراد فرمود پس حمد و ثناى الهى را نمود. پس از آنكه از خطبه خود فارغ شد دست و بازوى على عليه السلام را گرفت بطوريكه سفيدى زير بغلش ديده شده. پس خطاب بمردم فرمود : هر كس كه من مولاى اويم پس على عليه السلام مولاى او است. بار خدايا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد و يارى و دستگيرى فرما آنكه را كه او را


صفحه 68

يارى و دستگيرى نمايد و محبوب بدار كسى را كه او را محبوب بدارد سپس بعلى عليه السلام فرمود : يا على آيا بتو نياموزم كلماتى را كه بانها خدا را بخوانى ؟ هر گاه گناهان تو بعدد ذره ها باشد آمرزيده شود با اينكه تو آمرزيده هستى (از گناه منزه و مبرائى). بگو اللهم لا اله الا انت تبارك سبحانك رب العرش العظيم، و صاحب " فرايد السمطين " در باب 58 باسناد خود و محب الدين طبرى در جلد 2 " الرياض النضره " ص 169 و ميبدى در شرح ديوان اميرالمومنين عليه السلام از طريق احمد و ذهبى در جلد 3 تلخيص خود ص 433 (و صحت آنرا تاييد كرده) اين حديث را از زيد بن ارقم روايت نموده اند و ذهبى بطريق ديگر هم اين حديث را از زيد روايت نموده و در جلد 3 " ميزان الاعتدال " ص 224 آنرا روايت نموده از غندر از شعبه از ميمون ابى عبد الله از زيد و ابن صباغ مالكى در " الفصول المهمه " ص 24 از ترمذى و زهرى از زيد آن را روايت كرده و چنين گفته : ترمذى از زيد بن ارقم روايت نموده كه او گفت : رسول خدا صلى الله عليه و آله فرمود : هر كس من مولاى اويم پس على عليه السلام مولاى او است. ترمذى تنها همين لفظ و جمله را روايت كرده و بر او چيزى زياد نكرده ولى جز او يعنى زهرى روز و زمان و مكان را نيز تصريح نموده و گويد : چون رسول خدا صلى الله عليه و آله حجه الوداع را انجام داد و بقصد مدينه بازگشت فرمود، در غدير خم بپا خاست، و آن آبى است بين مكه و مدينه و اين امر در روز هيجدهم از ذالحجه الحرام در گرماى شديد نيمروز انجام يافت. پس خطاب بمردم فرمود : من مسئولم، شما نيز مسئول هستيد. آيا من تبليغ نمودم ؟ گفتند : شهادت ميدهيم كه تو تبليغ فرمودى و پند دادى. رسول خدا صلى الله عليه و آله فرمود. و منهم خود شهادت ميدهم كه تبليغ نمودم و پند دادم. سپس فرمود : اى مردم آيا نه اينست كه شما به يكتائى خداوند و رسالت من گواهى ميدهيد ؟ گفتند ما گواهى بيكتائى خدا ميدهيم و گواهى ميدهيم كه تو فرستاده خدائى. فرمود : من خود نيز مانند شما شهادت ميدهم. سپس خطاب بمردم كرده فرمود، من در ميان شما واگذارده ام چيزيرا كه اگر بان تمسك جوئيد بعد از من هرگز گمراه نشويد، كتاب خدا و


صفحه 69

اهل بيتم. آگاه باشيد كه خداى مهربان و دانا بمن خبر داد كه اين دو از يكديگر جدا نشده تا كنار حوض بمن وارد شوند. حوض من از حيث وسعت و پهنا مانند فاصله بصرى و صنعا است، ظرفهاى آن بتعداد ستارگان است. بدرستيكه خدا از شما پرسش خواهد فرمود كه بعد از من با كتاب او و اهل بيت من چگونه رفتار كرده ايد ؟ سپس خطاب بمردم فرمود و گفت : كيست كه سزاوارترين مردم است باهل ايمان ؟ گفتند خدا و رسول او داناترند، فرمود : سزاوارترين مردم باهل ايمان اهل بيت من ميباشند، و اين سخن را سه بار تكرار فرمود و در مرتبه چهارم دست على را گرفت و فرمود بار خدايا هر كس من مولاى اويم پس على عليه السلام مولاى او است. خداوندا دوست دار كسى را كه او را دوست دارد و دشمن دار كسى را كه او را دشمن دارد اين سخن را نيز سه بار تكرار فرمود : آگاه باشيد آنان كه اكنون حاضر هستند اين واقعه را بغائبين ابلاغ نمايند. و ابن طلحه شافعى در " مطالب السئول " ص 16 حديث مزبور را نقل از ترمذى از زيد روايت نموده و حافظ ابوبكر هيثمى در جلد 9 " مجمع الزوايد " ص 104 از طريق احمد و طبرانى و بزار باسنادشان از زيد و در ص 163 حديث مزبور را آورده و لفظ او در روايت دوم باين شرح است كه زيد گفت : رسول خدا صلى الله عليه و آله در جحفه فرود آمد، سپس رو بمردم آورد و پس از حمد و ثناى الهى فرمود : من نمى يابم - براى هيچ پيغمبرى جز نصف عمر پيغمبر قبل از او، و نزديك شده است كه من بسراى ديگر خوانده شوم و اجابت نمايم. اينك بگوئيد (درباره وظايفى كه بانجام رسانيده ام) چه اقرار داريد ؟ گفتند : بوظيفه نصيحت و ارشاد ما عمل فرمودى. فرمود : آيا نه اينست كه به يكتائى خداوند و اينكه محمد صلى الله عليه و آله بنده و فرستاده او است و اينكه بهشت و دوزخ او حق است شهادت ميدهيد ؟ گفتند : شهادت ميدهيم. آنحضرت در اين موقع دست خود را بلند كرد و بر سينه نهاد و فرمود من نيز با شما شهادت ميدهم. پس از آن توجه بيشتر مردم را به شنيدن جلب كرد و فرمود : من بر شما پيشى ميگيرم و شما در كنار حوض بر من وارد ميشويد و همانا پهناى آنحوض مانند


صفحه 70

مسافت بين صنعاء و بصرى است و در آن بتعداد ستارگان قدحهاى سيمين هست. پس بينديشد كه پس از من با دو چيز گران و نفيس (كه در ميان شما واميگذارم) چگونه رفتار خواهيد نمود ؟ از ميان آن گروه يكتن صدا برآورده و گفت : يا رسول الله آندو چيز كدامند ؟ فرمود كتاب خدا. يكطرف آن در دست خداوند و طرف ديگر آن دست شما است، پس آنرا محكم نگاه داريد تا گمراه نشويد و ديگر عشيره و همانا خداى مهربان و دانا مرا آگاه فرمود. كه اين دو از يكديگر جدا نميشوند تا در كنار حوض بر من وارد شوند و من اين عدم جدائى را براى آندو از خداوند مسئلت نمودم. پس بر آندو پيشى نگيريد كه هلاك ميشويد و از پيروى آندو تخلف و و كوتاهى نكنيد كه هلاك ميشويد و آندو را چيزى نياموزيد. چه آنان از شما داناترند. سپس دست على عليه السلام را گرفت و فرمود : هر كس من اولى (سزاوارتر) به او از خودش هستم پس على عليه السلام ولى او است، بار خدايا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد. و در روايت ديگر كه مختصرتر ا اين است چنين مسطور است : در آن (حوض) بتعداد ستارگان قدحهاى طلا و نقره هست و در ان روايت ديگر اين جمله نيز هست : بزرگتر كتاب خدا و كوچكتر عترت من. و در روايت ديگر چنين رسيده كه : چون رسول خدا صلى الله عليه و آله از حجه الوداع مراجعت فرمود و در غديرخم فرمود آمد. حسب امر آنجناب خار و خاشاك آن زمين زدوده و برطرف شد. سپس بپا خاست و فرمود : چنين مينمايد كه من بسراى ديگر خوانده شده و اجابت خواهم نمود... و در پايان آن مذكور است كه راوى گويد : بزيد گفتم : تو اين سخنان را از رسول خدا صلى الله عليه و آله شنيدى ؟ گفت در ميان آن درختان انبوه كسى نبود جز آنكه او را بچشم خود ديد و اين سخنان را بگوش خود شنيد. و نيز در جلد 9 - (مجمع الزاويد) ص 105 نقل از ترمذى و طبرانى و بزار


صفحه 71

باسنادشان از زيد چنين مذكور است : گفت : رسول خدا صلى الله عليه و آله امر فرمود، نهال هاى خار از آن زمين كنده شد و آنجا را آب پاشى كردند سپس خطبه خواند. پس قسم بخدا هيچ چيزى كه تا قيام قيامت واقع ميشود نماند جز اينكه انروز ما را بان خبر داد. سپس خطاب بمردم فرمود : كيست كه اولى است (سزاوارتر است) بشما از خود شما ؟ گفتيم خدا و رسولش اولى (سزاوارتر) هستند بما از خود ما. فرمود پس هر كه من مولاى اويم پس از من اين يعنى على عليه السلام مولاى او است پس دست او را گرفت و گشود سپس گفت : بار خدايا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد (و رجال اين سند را مورد وثوق و اطمينان دانسته) لفظ حافظ هيثمى تمام شد. و آنچه را كه ترمذى و نسائى بطريق خودشان روايت كرده با ذكر سند از زيد بن ارقم ثبت نموده است. و حافظ زرقانى مالكى در جلد 7 - " شرح المواهب " ص 13 اين حديث را از زيد بن ارقم روايت نموده و ضياء مقدسى صحت طريق آنرا اعلام داشته و از طريق طبرانى در قسمتى از حديث، اين جمله از فرمايش رسول خدا صلى الله عليه و آله را ذكر نموده كه فرمود. اى مردم : همانا خدا مولاى من است و من مولاى اهل ايمان هستم. و من اولى (سزاوارتر) باهل ايمان هستم از خود آنها پس هر كسى كه من مولاى اويم على عليه السلام مولاى او است بار خدايا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد (بار ديگر اين دعا را تاكيد فرموده بجمله : احب من احبه و ابغض من ابغضه). و يارى كن كسى را كه او يارى كند و خوار گردان كسى را كه او را خوار گرداند و او را مدار و محور حق قرار ده. و اين حديث را خطيب خوارزمى در مناقب ص 93 باسنادش از حافظ ابى بكر احمد بن حسين بيهقى از ابى عبد الله حافظ محمد بن يعقوب از فقيه ابى نصر احمد بن سهيل از حافظ صالح بن محمد بغدادى از خلف بن سالم از يحيى بن حماد از ابى عوانه از سليمان اعمش از حبيب بن ابى ثابت از ابى الطفيل از زيد بن ارقم بلفظ حافظ


صفحه 72

نسائى روايت نموده كه در صفحه 29 لفظ او از خصايصش نقل شده است. و ابن عبد البر در جلد 2 " الاستيعاب " ص 473 و ابو الحجاج در " تهذيب الكمال فى اسماء الرجال " و ابن كثير شامى در جلد 5 " البدايه و النهايه " ص 208 از حبيب بن ابى ثابت از ابى الطفيل از زيد بطريق نسائى اين حديث را روايت نموده اند و ابن كثير گفته كه اين حديث صحيح است (نقل از ذهبى) و در ص 109 همان جزء " البدايه و النهايه " از ابى الطفيل و يحيى بن جعده و ابى عبد الله ميمون از زيد روايت كرده و گفته اين اسناد نيكو و رجال آن مورد وثوق و اعتمادند و در جلد 7 صفحه 348 از طريق غندر از شعبه از سلمه بن كهيل از ابى الطفيل از ابى مريم يا يزيد بن ارقم و از طريق احمد بسند و لفظ مذكور در ص 29 آنرا ذكر نموده سپس گفته كه : جماعتى كه از جمله آنها ابو اسحق سبيعى و جبيب اساف و عطيه عوفى و ابو عبد الله شامى و ابوالطفيل عامر بن واثله اند اين حديث را از زيد بن ارقم روايت نموده اند. و حافظ گنجى شافعى در " كفايه الطالب " ص 14 بطريق سه گانه احمد بن حنبل آنرا روايت نموده و پس از ذكر الفاظ او بطرق او در ص 15 گفته : احمد بن حنبل اين چنين در مسند خود روايت مذكور را با ذكر سند ثبت نموده و چنين راوى اگر آنرا بيك سندهم ذكر مينمود كافى بود تا چه رسد باينكه چنين پيشوائى طرق متعدده خود را در ذكر اين روايت جمع نموده : سپس از مشايخ خود حفاظ اربعه كه عبارتند از : شيخ الاسلام ابو محمد عبد الله ابن ابى الوفاء محمد الباذرائى و قاضى ابو الفضايل عبد الكريم بن عبد الصمد انصارى، و ابو الغيث فرج بن عبد الله قرطبى، و ابو الفتح نصر اله بن ابى بكر بن ابى الياس، باسنادهايشان از جامع ترمذى باسنادش از سلمه بن كهيل از ابى الطفيل آنرا از زيد روايت نموده. حديث زيد بن ارقم در " جمع الجوامع " و " تاريخ الخلفاء " سيوطى ص 114 و " الجامع الصغير " جلد 2 ص 555 نقل از ترمذى و نسائى و ضياء مقدسى و جلد 7 " تهذيب التهذيب " ابن حجر ص 337 و رياض الصالحين ص 152 و جلد 2 " البيان و التعريف " ص 136 از طبرانى و حاكم باسنادشان از ابى الطفيل از زيد موجود است. و همچنين


صفحه 73

در ص 230 از ترمذى و نسائى و ضياء مقدسى باسنادشان از او صاحب كتاب (اخير الذكر) از قول سيوطى گويد كه اين حديث متواتر است و در جلد 6 " كنز العمال " ص 152 از ترمذى و ضياء مقدسى و در ص 154 از احمد و همچنين طبرانى در " المعجم الكبير " و ضياء مقدسى از زيد و از سى نفر از صحابه و در همان صفحه از " كنز العمال " نقل از " المعجم الكبير " طبرانى و در ص 390 از ابى الطفيل عامر بن واثله و ابى عبد الله ميمون و عطيه عوفى و ابى الضحى همگى از زيد و نقل از محمد بن جرير طبرى در " حديث " الولايه " و در ص 102 از زيد بن ابى حيان از زيد و در مشكاه المصابيح " ص 557 از طريق احمد از براء بن عازب و زيد، و در " تذكره خواص الامه " ص 18 گويد : كه احمد در " الفضايل " از قول ابن نمير و او از عبد الملك و او از عطيه عوفى نقل كرده كه عطيه عوفى گفت : نزد زيد بن ارقم آمدم و باو گفتم : من دامادى دارم كه او از تو حديثى را در شان على صلى الله عليه و آله در روز غدير نقل نموده و دوست دارم آن حديث را از تو بشنوم. گفت : شما گروه اهل عراق، در شما هست آنچه هست : (منظور اظهار عدم اعتماد است) پس باو گفتم : از طرف من بر خود نترس. پس گفت : بلى. در جحفه بوديم. رسول خدا صلى الله عليه و آله در حاليكه بازوى على بن ابى طالب عليه السلام را گرفته بود بر ما بيرون شد و خطاب بمردم فرمود آيا نميدانيد كه من اولى (سزاوارتر) هستم بر مومنين از خودشان ؟ همگى گفتند : بلى چنين است پس فرمود : هر كس كه من مولاى اويم، پس از من على عليه السلام مولاى او است و اين سخن را چهار مرتبه تكرار فرمود. محمد بن اسمعيل يمنى در " الروضه النديه - شرح التحفه العلويه " بعد از ذكر حديث غدير بطرق مختلفه خود گويد : فقيه علامه حميد محلى در " محاسن الازهار " تمام خطبه پيغمبر را (كه در روز غدير با آن طول و تفصيل ايراد فرموده) ذكر نموده و بسند خود تا منتهى ميشود بزيد بن ارقم گويد : زيد گفت رسول خدا صلى الله عليه و آله در حجه الوداع (در مراجعت) آمد تا در جحفه نزول فرمود - بين مكه و مدينه


صفحه 74

پس امر فرمود زير درختان عظيم و انبوه آنجا را از خار و خاشاك پاك كردند، سپس مردم را باجتماع عمومى براى نماز دعوت كردند. آنروز بسيار گرم و سوزان بود و همگى حسب الامر پيغمبر بسوى آنحضرت گرد آمديم در حاليكه بعضى از ما قسمتى از رداى خود را بر سر كشيده و قسمتى را از شدت سوزندگى زمين زير پا نهاده بود. پس رسول خدا نماز ظهر را با ما بجا آورد و سپس رو بطرف ما بگردانيد و فرمود : حمد و ستايش مخصوص خداوند است. ستايش ميكنيم او را و از او يارى ميخواهيم و باو ايمان داريم و بر او توكل ميكنيم. پناه بخدا ميبريم از بديهاى نفوسمان و از ناروائى كردارمان. آن خداوندى كه هر كه (در اثر سلب عنايت) او را گمراه كرد براى او راهنمائى نيست و آنكه را كه او راهنمائى فرمايد گمراه كننده اى نخواهد بود. و گواهى ميدهيم كه معبود لايق پرستش جز ذات مقدس و منزه او نيست، و محمد بنده و فرستاده او است. اما بعد. اى مردم. همانا بتحقيق پيوسته كه براى هيچ پيغمبرى جز نيمى از عمر پيغمبر قبل از او نيست، و همانا عيسى بن مريم در ميان قوم خود چهل سال زيست كرد و من بيست سال شريعت خود را اجرا نمودم. آگاه باشيد كه جدائى من از شما نزديك شده و آگاه باشيد كه من مسئول شما هستم و شما نيز مسئول هستيد. اكنون بگوئيد آيا من تبليغ نمودم ؟ در اين هنگام از هر طرفى در ميان آن گروه پاسخ دهنده برخواسته و گفتند شهادت ميدهيم كه تو بنده خدائى و فرستاده او هستى و بتحقيق رسالت خداوندى را تبليغ فرمودى و در راه خدا كوشش كردى و بامر خدا مبادرت نمودى و تا آخرين دم بندگى او نمودى، خداى بهترين پاداش را كه به پيغمبرى عطا ميكند بتو عطا فرمايد - در اين هنگام فرمود : آيا نه اينست كه به يكتائى خدا گواهى ميدهيد و باينكه محمد بنده و فرستاده او است، و باينكه بهشت و دوزخ او حق است، و بتمامى كتاب خدا ايمان داريد ؟ گفتند. آرى. فرمود : من نيز شهادت ميدهم كه براستى شما را خواندم و شما نيز تصديق نموديد دعوت مرا. آگاه باشيد كه من بديگر سراى بر شما پيشى ميگريم و شما پس از من بزودى در كنار حوض بر من وارد ميشويد. و هنگامى


صفحه 75

كه مرا ملاقات ميكنيد. من از شما مواخذه خواهم نمود كه بعد از من با دو چيز گران و نفيس (كه در ميان شما واگذاردم) چگونه رفتار نموديد ؟ در اين موقع امر بر ما مشكل شد : ندانستيم آندو شى‏ء گران و نفيس چيستند ؟ تا اينكه مردى از مهاجرين برخاست و گفت : پدر و مادرم فداى تو باد اى رسول خدا. آن دو چيست ؟ فرمود : آن يك كه بزرگتر است از آنديگرى كتاب خدا است. سبب و رشته ارتباطى است كه يكطرف آن در دست خداوند و طرف ديگر آن در دست شما است آنرا محكم نگاه داريد و از آن رو بر مگردانيد كه گمراه نشويد و آن ديگر كه كوچكتر است عترت من است. (آنهائى كه رو به قبله من نمودند و دعوت مرا اجابت كردند نكشيد آنها را بر و آنها غلبه ننمائيد و از آنها واپس نمانيد : همانا من درباره آنان از خداى مهربان و دانا درخواست نمودم و خدا بمن )آنچه درباره آنها مسئلت كردم( عطا فرمود يارى كننده كتاب خدا و عترت من يارى كننده من است و خوار كننده آندو خوار كننده من و پيرو و دوست آندو پيرو و دوست من است و متخلف و دشمن آندو دشمن من. آگاه باشيد و بتحقيق بدانيد كه هيچيك از اقوام و امت هاى قبل از شما هلاك نشدند مگر در اثر اينكه بدلخواه و هواى نفسانى خود رفتار كردند و بر ساحت نبوت خود بمخالفت و دشمنى برخاستند و آنان را كه بعدل و داد برخواستند كشتند : سپس دست على ابن ابى طالب عليه السلام را گرفت و بلند كرد و فرمود : هر كس من ولى اويم پس اين )على عليه السلام( ولى او است. بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد. رسول خدا صلى الله عليه و آله اين سخن را سه بار تكرار فرمود : و حافظ ابوالحسن على بن مغازلى واسطى شافعى در " المناقب " اين حديث را عينا با همين الفاظ و حروف و بهمين تفصيل روايت نموده گويد : از ابويعلى على بن ابى عبد الله علاف بزار شنيديم كه از قول عبد السلام بن عبد الملك بن حبيب بزار و او


صفحه 76

از قول عبد الله محمد بن عثمان بما خبر داد و او روايت كرد از محمد بن بكر بن عبد الرزاق و او از ابو حاتم مغيره بن محمد مهلبى و او از مسلم بن ابراهيم و او از نوح بن قيس حدانى و او از وليد بن صالح و او از پسر زن زيد بن ارقم... تا پايان حديث مزبور. و بدخشانى در " نزل الابرار " ص 19 حديث غدير را بلفظ زيد بن ارقم از طريق احمد و طبرانى ذكر كرده. و در ص 21 نيز از ابى نعيم و طبرانى از ابى الطفيل از زيد روايت كرده و آلوسى در جلد 2 " روح المعانى " ص 350 آنرا روايت نموده و در قمست مربوطه به تابعين نيز بلفظ ابى ليلى كندى حديثى از زيد خواهد آمد.

43 - ابو سعيد زيد بن ثابت (وفات او در يكى از سالهاى 45 تا 48 ذكر شده بعد از سال پنجاهم هجرى نيز نوشته شده) ابن عقده در " حديث الولايه " و ابوبكر جعابى در " نخب المناقب " حديث غدير را از او روايت نموده اند. و جزرى شافعى در " اسنى المطالب " ص 4 نامبرده را در شمار راويان حديث غدير ذكر نموده است.

44 - زيد - يزيد بن شراحيل انصارى - نامبرده يكى از گواهانى است كه در روز مناشده براى اميرالمومنين عليه السلام در موضوع حديث غدير شهادت داد كه حديث او بعدا خواهد آمد - حافظ ابن عقده در " حديث الولايه " داستان شهادت او را روايت كرده و ابن اثير در جلد 2 " اسد الغابه " ص 233 و ابن حجر در جلد 1 " الاصابه " ص 567 آنرا از ابن عقده نقل نموده اند و در مقتل خوارزمى و تاريخ آل محمد صلى الله عليه و آله ص 67 در شمار روايان حديث غدير از صحابه ثبت شده است.

45 - زيد بن عبد اله انصارى - ابن عقده در " حديث الولايه " حديث او را با ذكر سند روايت نموده است.


صفحه 77

صحابه پيغمبر كه ابتداي نام آنها با (حرف س) شروع مي شود

46 - ابو اسحق سعد بن ابى وقاص (درگذشت او در يكى از سالهاى 54 و 55 و 56 و 58 ذكر شده) و حافظ نسائى در خصايص خود ص 3 باسنادش از مهاجرين مسمار ابن سلمه از عايشه بنت سعد با ذكر سند روايت نموده گفت : از پدرم شنيدم گفت : شنيدم رسول خدا در روز جحفه كه دست على عليه السلام را گرفت و خطبه مشتمل بر حمد و ثناى خداوند ايراد و سپس فرمود : اى مردم : من ولى شما هستم ؟ همگى گفتند : راست فرمودى يا رسول الله، سپس دست على را كه گرفته بود بلند كرده و فرمود : اين ولى من است. اين ولى من است و از طرف من ادا ميكند و من دوستم با كسى كه او را دوست باشد و دشمن هستم با كسى كه او را دشمن باشد. و در خصايص ص 4 باسنادش از عبد الرحمن ابن سابط از سعد آورده كه گفت : در ميان جمعى نشسته بودم كه على عليه السلام را نكوهش كردند. بانها گفتم بتحقيق از رسول خدا صلى الله عليه و آله سه خصلت و امتياز براى على بن ابى طالب عليه السلام شنيدم كه اگر يكى از آن خصلت ها براى من مى بود نزد من محبوب تر بود از شتران سرخ مو شنيدم كه ميفرمود : همانا على براى من بمنزله هرون است براى موسى جز اينكه پس از من پيغمبرى نخواهد بود. و شنيدم كه فرمود : البته فردا رايت لشكر اسلام را بكسى ميدهم كه خدا و رسولش را دوست دارد و خدا و رسول او را دوست دارند. و شنيدم كه ميفرمود : هر كس كه من مولاى اويم پس على عليه السلام مولاى او است. و در خصايص ص 18 و در چاپ ديگر آن ص 25 باسناد مهاجربن سمار آورده كه گفت : عايشه بنت سعد از سعد نقل كرد كه گفت : با رسول خدا صلى الله عليه و آله بوديم در راه مكه در حاليكه متوجه آنجا بود پس چون به غدير خم رسيد در آنجا براى مردم توقف نمود تا آنها كه عقب مانده بودند رسيدند و آنان كه گذشته بودند بازگشت داده شدند. همينكه همه آن گروه گرد آمدند خطاب بانان فرمود : اى مردم ولى شما (آنكه از روى صلاحيت عهده دار جميع امور شما است) كيست ؟ گفتند.


صفحه 78

خدا و رسولش - اين سئوال و جواب سه بار تكرار شد. سپس دست على عليه السلام را گرفت و او را بپا داشت و فرمود : هر كس كه خدا و رسولش ولى او است. پس او (على عليه السلام) ولى او است. بار خدايا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد : و در ص 18 اين حديث را از عامر بن سعد از او روايت نموده و (در طريق ديگر) از ابن عيينه از عايشه بنت سعد از او. و اين حديث را عبد الله بن احمد بن حنبل (بطوريكه در " العمده " ص 48 مذكور است) باسناد از عبد الله بن صفر در سال 299 روايت نموده و گفته كه يعقوب ابن حمدان بن كاسب براى ما بيان نمود از ابن ابى نجيح از پدرش، و ربيعه جرشى از سعد و حافظ بزرگ محمد بن ماجه در جلد 1 " سنن " ص 30 باسنادش از عبد الرحمن بن سابط با ذكر سند روايت نموده از سعد كه گفت : هنگامى كه معاويه از يكى از سفرهاى حج خود آمده بود سعد بر او داخل شد. در آن مجلس نسبت بعلى عليه السلام زبان بطعن و بدى گشودند و معاويه نيز كلماتى گفت، سعد در خشم آمد و گفت : اين سخنان ناروا را درباره مردى ميگوئى كه من از رسول خدا صلى الله عليه و آله درباره او شنيدم كه ميفرمود : هر كس كه من مولاى اويم على عليه السلام مولاى او است. و شنيدم كه باو (على عليه السلام) ميفرمود. تو براى من بمنزله هارون هستى براى موسى جز اينكه بعد از من پيغمبرى نيست. و شنيدم كه فرمود : امروز رايت جنگ را بمردى ميسپارم كه خدا و رسول او را دوست دارند ؟ و حافظ حاكم در جلد 3 " مستدرك " ص 116 از ابى زكريا يحى بن محمد عنبرى از ابراهيم بن ابى طالب از على بن منذر - از ابى فضيل از مسلم ملائى از خيثمه بن عبد الرحمن از سعد روايت نموده كه مردى باو گفت : همانا على بن ابى طالب تو را نكوهش نمود براى اينكه از او تخلف نمودى. پس سعد گفت : بخدا قسم اين (تخلف از على) راى من بود كه بخطا پيش گرفتم. همانا به على بن ابى طالب عليه السلام سه امتياز داده شده است كه اگر يكى از آنها بمن عطا شده بود براى من از دنيا و


صفحه 79

آنچه كه در دنيا است محبوب تر بود بطور تحقيق رسول خدا صلى الله عليه و آله روز غديرخم پس از حمد و ثناى خداوند فرمود : آيا ميدانيد كه من باهل ايمان اولى و سزاوارترم ؟ گفتيم. آرى. فرمود : بار خدايا هر كس من مولاى اويم على عليه السلام مولاى او است، دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد. و على عليه السلام در روز خيبر نزد پيغمبر صلى الله عليه و آله آورده شد در حاليكه چشمان او بعلت بيمارى نميديد و درد چشم خود را برسول خدا صلى الله عليه و آله عرضه داشت. پس رسول خدا صلى الله عليه و آله آب دهان خود را در چشم هاى او ريخت و درباره او دعا فرمود. از بركت دعاى آنحضرت تا هنگام شهادتش ديگر مبتلا بعارضه چشم نگشت و خيبر با نيروى او گشوده و فتح گرديد و رسول خدا صلى الله عليه و آله عموى خود عباس و جز او را از مسجد خارج فرمود. پس عباس باو گفت ما را اخراج ميفرمائى در صورتيكه وابسته و قبيله تو هستيم و على را در مسجد باقى ميگذارى ؟ فرمود اخراج شماها و باقى گذاردن او در مسجد بميل و اراده شخص من نبوده و بلكه بر حسب امر الهى اين كار انجام يافت. و حافظ ابو نعيم در جلد 4 " حليه الاولياء " ص 356 باسنادش از شعبه از حكم از ابن ابى ليلى از سعد ابن ابى وقاص روايت نموده كه گفت : رسول خدا صلى الله عليه و آله درباره على ابن ابى طالب عليه السلام سه موهبت و امتياز اعطا فرمود (اول) البته رايت لشكر را فردا بمردى ميدهم كه خدا و رسول را دوست دارد (دوم) داستان مرغ بريان (سوم) حديث غديرخم. و حافظ ابن عقده در " حديث الولايه " باسنادش از سعيد بن مسيب از سعد و حافظ ابو محمد عاصمى در " زين الفتى " از طريق ابن عقده حديث غدير را از نامبرده (سعد) روايت نموده اند كه عين لفظ آن در حديث تهنيه خواهد آمد. و حافظ طحاوى حنفى در جلد 2 " مشكل الاثار " ص 309 باسنادش از مصعب


صفحه 80

ابن سعد از سعد از طريق - شعبه بن حجاج اين حديث را روايت كرده و درباره شعبه ابن حجاج گفته كه : اين شخص در روايتش از هر حيث ايمن هست و او روايت را ضبط ميكند و گفتار او در روايت حجت است، و حموينى در " فرايد السمطين " باسنادش از عايشه دختر سعد از پدرش حديث غدير را روايت نموده و خطيب خوارزمى در مقتل خود و جزرى در " اسنى المطالب " ص 3 نامبرده را در شمار راويان حديث غدير از صحابه ذكر نموده اند. و حافظ گنجى شافعى در " كفايه الطالب " ص 16 بطريق حافظ يوسف بن خليل دمشقى و حافظ ابو الغنايم محمد بن على نرسى باسنادشان از ابن جدعان از سعيد ابن مسيب از سعد روايت نموده اند كه سعيد بن مسيب گويد. بسعد گفتم... تا آخر حديث كه در حديث تهنيه خواهد آمد و صاحب كفايت الطالب در ص 151 گفته كه شيخ الشيوخ عبد الله ابن عمر بن حمويه در دمشق بما خبر داد از قول حافظ ابوالقاسم على بن حسن بن هبه الله شافعى و او از ابوالفضل فضيلى و او از ابوالقاسم خزاعى و او از هيثم بن كليب شاشى و او از احمد بن شداد ترمذى از على بن قادم از اسرائيل از عبد الله بن شريك از حرث بن مالك كه او گفته بمكه آمدم و سعد بن ابى وقاص را ملاقات نمودم و باو گفتم آيا منقبتى از على عليه السلام شنيده اى ؟ گفت : چهار منقبت درباره على مشاهده نموده ام كه اگر يكى از آنها براى من ميبود در نزد من محبوب تر بود از اينكه بمانند نوح در دنيا زندگى كنم. همانا رسول خدا صلى الله عليه و آله ابابكر را بعنوان ابلاغ سوره (برائت) بمشركين قريش فرستاد و او يكشبانه روز از مسافت را طى كرد، در اين هنگام رسول خدا صلى الله عليه و آله به على عليه السلام فرمود : در پى ابى بكر برو و سوره برائت را از او بگير و تو آنرا ابلاغ نما. پس على عليه السلام ماموريت را انجام داد و ابوبكر در حاليكه گريه ميكرد برگشت و عرض كرد : يا رسول الله آيا درباره من آيه نازل شده ؟ آنجناب فرمود جز خير چيزى نيست. همانا از طرف من تبليغ نميكند كسى امرى را جز من و آنكس كه از من باشد. (يا فرمود : و آنكس كه از اهل بيت من باشد). و نيز ما با رسول خدا صلى الله عليه و آله


صفحه 81

در مسجد بوديم، هنگام شب ندائى در ميان ما شد كه : بايد هر كه در مسجد است بيرون رود، مگر آل رسول و آل على عليهم السلام. گفت : ما خارج شديم در حاليكه پاپوش هاى خود را ميكشيديم (كنايه از شتاب در بيرون رفتن) همينكه صبح نموديم، عباس بن عبد المطلب نزد پيغمبر صلى الله عليه و آله آمد و گفت : يا رسول الله عموهاى خود را بيرون كردى و اين پسر را " على عليه السلام " برقرار نمودى ؟ رسول خدا صلى الله عليه و آله فرمود : من از پيش خود و بميل خود امر به بيرون شدن شما و برقرارى اين پسر ننمودم همانا خداوند بان امر نمود. گفت : سومين منقبت على عليه السلام : پيغمبر خدا صلى الله عليه و آله عمر و سعد را بسوى خيبر فرستاد پس سعد مجروح شد و عمر برگشت. در اين حال رسول خدا صلى الله عليه و آله فرمود البته رايت لشكر را بمردى خواهم داد كه خدا و رسولش را دوست دارد و خدا و رسول او را دوست دارند (و اين سخن پيغمبر صلى الله عليه و آله متضمن مدح بسيارى نسبت بن على عليه السلام بود كه من از احصاى آن ترس دارم). سپس على عليه السلام را طلبيد. عرض كردند : بدرد چشم مبتلا است، ناچار حسب الامر آنجناب على عليه السلام را در حاليكه دست او را گرفته و او را ميكشيدند نزد پيغمبر صلى الله عليه و آله آوردند. فرمود چشم خود را بگشا عرض كرد نميتوانم - راوى گويد : رسول خدا صلى الله عليه و آله آب دهان خود را در چشم على افكند و با انگشت ابهامش آنرا ماليد و رايت را باو اعطاء فرمود - و منقبت چهارم - روز غديرخم رسول خدا صلى الله عليه و آله سخنانى با مبالغه و تاكيد بيان داشت. سپس فرمود : اى مردم آيا من اولى (سزاواتر) نيستم باهل ايمان از خودشان ؟ (و اين سخن را سه بار فرمود) : همه گفتند. آرى هستى. فرمود يا على نزديك بيا. پس على عليه السلام دست خود را بلند كرد و رسول خدا صلى الله عليه و آله دست او را تا بحدى بالا برد كه سفيدى زير بغلش نمودار شد. پس گفت : هر كس كه من مولاى اويم. على عليه السلام مولاى اوست، و اين سخن را نيز سه بار فرمود. حافظ گنجى پس از ذكر اين حديث گفته كه : اين حديث نيكو است و جهات آن نيز (از حيث اسناد) درست است. (تا آنجا كه گفت) : و چهام - (حديث غديرخم). ابن ماجه و ترمذى از محمد


صفحه 82

ابن بشار از محمد بن جعفر آن را روايت نموده اند. و حافظ هيثمى در جلد 9 " مجمع الزوايد " ص 107 از طريق بزار از سعد روايت نموده كه : رسول خدا صلى الله عليه و آله دست على را گرفت و فرمود : آيا من اولى (سزاوارتر) نيستم بمومنين از خودشان ؟ هر كس كه من ولى اويم پس على عليه السلام ولى او است. سپس هيثمى گفت : اين حديث را بزار روايت نموده و رجال آن مورد اعتماد و وثوق هستند. و ابن كثير شامى در جلد 5 " البدايه و النهايه " ص 212 از كتاب " الغدير " ابن جريرى طبرى از ابى الجوزاء احمد بن عثمان از محمد بن خالد از عثمه از موسى بن يعقوب زمعى (و او مردى است متصف بصداقت و راستى) از مهاجربن مسمار از عايشه دختر سعد از سعد روايت نموده كه گفت : شنيدم رسول خدا صلى الله عليه و آله در روز جحفه در حاليكه دست على را گرفته بود، و پس از اداى خطبه خطاب بمردم فرمود : من ولى شما هستم. گفتند. راستى گفتى. پس دست على عليه السلام را بلند كرد و فرمود : اين ولى من است و كسى است كه از طرف من اوامر را ابلاغ ميكند و خداوند تعالى دوست كسى است كه او را دوست بدارد. استاد ما ذهبى گفته : و اين حديث نيكو و داراى غربت است، سپس ابن جرير از حديث يعقوب بن جعفر بن ابى كثير از مهاجرين مسمار آنرا روايت نموده و حديث را ذكر كرده و نيز ذكر نموده كه آنجناب ايستاد تا آنها كه باز مانده بودند ملحق شدند و حسب امر او آنها را كه رفته بودند باز گردانيدند، سپس براى آنها خطبه ايراد فرمود (تا پايان حديث. )و در جلد 7 (البدايه و النهايه) ص 340 مذكوب است كه حسن بن عرقه العبدى از قول محمد بن خازم پدر معاويه نابينا از موسى بن مسلم شيبانى از عبد الرحمن بن سابط از سعد بن ابى وقاص روايت نموده گفت : معاويه از يكى از سفرهاى حج خود بازگشت پس سعد بن ابى وقاص نزد او آمد، در آن هنگام نام على عليه السلام را بردند. سعد گفت : سه خصلت و مزيت براى او است كه اگر يكى از آنها براى من مى بود محبوب تر بود نزد من از دنيا و آنچه در دنيا است. شنيدم رسول خدا صلى الله عليه و آله فرمود : هر كس كه


صفحه 83

من مولاى اويم پس على عليه السلام مولاى او است تا آخر حديث... بلفظ ابن ماجه كه در ص 38 مذكور افتاد. سپس ابن كثير گفت : سند آنرا ذكر نكرده اند و اسناد آن نيكو است. و بطريق سعد جمال الدين سيوطى در " جمع الجوامع " و " تاريخ الخلفاء " ص 114 از طبرانى آنرا روايت كرده و متقى هندى در جلد 6 " كنز العمال ص 154 از ابى نعيم در فضايل صحابه و در ص 405 از ابن جرير طبرى و همچنين وصابى در الاكتفاء فى فضايل الاربعه الخلفاء. " نقل از ابن ابى عاصم و سعيد بن منصور در سنن آندو باسنادشان. و بدخشانى در " نزل الابرار " ص 20 از طبرانى. و ابى نعيم در فضايل صحابه " آنرا از او روايت نموده اند، و نامبرده (سعد بن ابى وقاص) يكتن از عشره مبشره است كه حافظ ابن المغازلى در مناقب خود آنها را از جمله راويان حديث غدير بشمار آورده و همچنين خطيب خوارزمى در مقتلش

47 - سعد بن جناده عوفى (پدر عطيه عوفى) ابن عقده در " حديث الولايه " و قاضى ابوبكر جعابى در " نخب المناقب( حديث غدير را از او روايت نموده اند و خوارزمى در مقتل خود او را در شمار راويان حديث غدير از صحابه ثبت نموده است.

48 - سعد بن عباده انصارى خزرجى (در سال 14 يا 15 هجرى وفات يافته) نامبرده يكى از نقباء دوازده گانه است، ابوبكر جعابى در نخب المناقب " حديث او را درباره غديرخم روايت نموده است.

49 - ابو سعيد - سعد بن مالك انصارى خدرى (در يكى از سالهاى 63 و 64و 65 و 74 درگذشته و در بقيع مدفون است) حافظ ابن عقده در " حديث الولايه " باسناد از سهم بن حصين اسدى روايت نموده كه گفت : من و عبد الله بن علقمه متفقا به مكه آمديم و عبد الله نامبرده مدتها بود كه بسيار نسبت به على عليه السلام ناسزا و دشنام ميگفت پس باو گفتم : آيا مايل هستى با اين شخص (يعنى ابو سعيد خدرى)


صفحه 84

تجديد عهدى كنى ؟ گفت : آرى، پس نزد ابوسعيد آمديم و عبد الله مزبور باو گفت : آيا درباره على منقبت و فضيلتى شنيده اى ؟ گفت : آرى. و پس از آنكه براى تو بيان نمودم، از مهاجر و انصار و قريش نيز آنرا سئوال كن (تا صدق و حقيقت آن بر تو مدلل شود) و آن اينست كه : رسول خدا صلى الله عليه و آله روز غديرخم با تاكيد و مبالغه كامل فرمود : آيا من اولى بمومنين نيستم از خودشان ؟ گفتند بلى. و اين پرسش را سه بار تكرار فرمود. سپس فرمود : يا على نزديك بيا. پس رسول خدا صلى الله عليه و آله دستهاى على را بلند كرد تا بحدى كه سفيدى زير بغلشان نمودار شد و گفت : هر كس كه من مولاى اويم پس على عليه السلام مولاى او است، راوى (سهم بن حصين اسدى) گويد : عبد الله بن علقمه بن ابوسعيد گفت : تو اين سخنان را از رسول خدا صلى الله عليه و آله شنيدى ؟ ابوسعيد گفت بلى، و اشاره بدو گوش و سينه خود نمود - كنايه از اينكه با دو گوش شنيدم و در سينه آنرا حفظ نمودم( عبد الله بن شريك گفت : پس از اين جريان عبد الله ابن علقمه و ابن حصين نزد ما آمدند و پس از آنكه فريضه ظهر را در گرمى هوا انجام داديم. عبد الله بن علقمه گفت : من. بازگشت بسوى خدا ميكنم و از او نسبت بناسزاهائى كه بعلى عليه السلام گفته ام طلب آمرزش مينمايم - سه بار اين كلمات را گفت - و حافظ ابوبكر بن مردويه باسنادش از ابى سعيد با ذكر سند روايت كرده : روزيكه در غدير خم رسول خدا صلى الله عليه و آله - مردم را نزد خود خواند، امر كرد آنچه در زير درختان خار و خاشاك بود برطرف ساختند و آن روز پنجشنبه بود. و رسول خدا صلى الله عليه و آله مردم را دعوت بسوى على عليه السلام فرمود... تمام حديث در ضمن شرح آيه اكمال ذكر خواهد شد، و حافظ ابو نعيم در كتاب خود " ما نزل من القرآن فى على " باسنادش از ابى سعيد با ذكر سند روايت كرده كه : پيغمبر صلى الله عليه و آله مردم را دعوت بسوى على عليه السلام كرد در غديرخم و امر كرد، آنچه خار و خاشاك در


صفحه 85

زير درخت بود كنده و برطرف ساختند... تمام لفظ او انشاء الله بعدا خواهد آمد. و حافظ ابو سعيد مسعود بن ناصر سجستانى در " كتاب الولايه " در آنچه كه با ذكر سند از ابى سعيد روايت نموده همين روايت را كه از حيث متن و روايت و سند آن موافق با روايت ابو نعيم است بيان نموده كه در آينده ذكر خواهد شد، و آنچه را كه حافظ ابوالقاسم عبد الله حسكانى با ذكر سند بيان نموده نيز از حيث متن و سند با نامبردگان - موافق و مطابق است، و آن نيز انشاء الله خواهد آمد. و حافظ ابو الفتح محمد بن على نطنزى در " الخصايص العلويه " از حسن بن احمد مهرى از احمد بن عبد الله بن احمد روايت نموده كه او از قول محمد بن احمد بن على و او از محمد بن عثمان بن ابى شيبه و او از قول يحيى حمانى و از قيس بن ربيع از ابى هارون عبدى از ابى سعيد خدرى روايت نموده كه : رسول خدا صلى الله عليه و آله دعوت فرمود مردم را در غدير خم بسوى على عليه السلام و امر فرمود خار و خاشاك زير درخت را روفتند و آنروز پنجشنبه بود. پس على را طلبيد و بازوى او را گرفت و او را بلند كرد تا حدى كه مردم زير بغل رسول خدا صلى الله عليه و آله را ديدند سپس - هنوز پراكنده نشده بودند كه اين آيه نازل شد : " اليوم اكملت لكم دينكم " تا آخر آيه.، پس رسول خدا صلى الله عليه و آله (از فرط سرور و اعجاب) بر اكمال دين و اتمام نعمت و خشنودى پروردگار برسالت خود و ولايت على عليه السلام پس از خود تكبير فرمود سپس گفت : هر كس كه من مولاى اويم پس على عليه السلام مولاى او خواهد بود. بار خدايا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد و يارى فرما آنكه را كه او را يارى نمايد و خوار گردان آنكه را كه او را خوار گرداند. در اين هنگام حسان بن ثابت عرض كرد يا رسول الله بمن اذن بده تا درباره على عليه السلام ابياتى بگويم تا شما آنها را بشنويد. پس رسول خدا صلى الله عليه و آله فرمود : بگو بميمنت و مباركى كه از طرف خداوند شامل حال شده. پس حسان بپا خواست و گفت : اى گروه قريش گفتار مرا با حضور رسول خدا صلى الله عليه و آله در مورد ولايت ثابته بشنويد :


صفحه 86

" يناديهم يوم الغدير نبيهم ".. تا آخر ابيات او كه ضمن شعراى قرن اول ذكر خواهد شد. و نيشابورى در جلد 6 تفسير خود ص 194 حديث غدير را از او (ابو سعيد خدرى) روايت نموده و حموينى - در " فرايد السمطين " بدو طريق از عبد از او روايت نموده و خوارزمى در مناقب ص 80 از ابى هارون عبدى از او و ابن صباغ مالكى در " الفصول المهمه " ص 27، و حافظ هيثمى در جلد 9 " مجمع الزوايد " صفحه 108 از طريق طبرانى در " الاوسط " و ابن كثير در جلد 2 تفسيرش ص 14 نقل از ابن مردويه و از طريق ابى هارون عبدى از ابى سعيد، و در جلد 7 " البدايه و النهايه " ص 349 و 350 از ابن مردويه و ابن عساكر از ابى سعيد و سيوطى در " جمع الجوامع " و تاريخ الخلفاء ص 114 و " الدر المنثور " جلد 2 ص 259 از طريق ابن مردويه و ابن عساكر و در ص 298 از ابن ابى حاتم سجستانى و ابن مردويه و ابن عساكر از او، و متفى هندى در جلد 6 " كنز العمال " ص 390 از عطيه عوفى - از او. از طريق ابن جرير طبرى بلفظ زيد بن ارقم (كه در حديث زيد از طريق نسائى مذكور شد) و در ص 403 از عميره بن سعد، شهادت ابى سعيد را در روز مناشده رحبه درباره اميرالمومنين عليه السلام بحديث غدير ذكر نموده و بدخشانى در " نزل الابرار " ص 20 از طريق طبرانى از او، و آلوسى در " روح المعانى " جلد 2 ص 349 از سيوطى از ابن ابى حاتم و ابن مردويه و ابن عساكر، و صاحب تفسير " المنار " در جلد 6 ص 463 از ابى ابى حاتم و ابن مردويه و ابن عساكر و بدر الدين محمود شهر به ابن العينى حنفى در " عمده القارى " از طريق حافظ واحدى از عطيه عوفى از ابى سعيد، و قريبا الفاظ روايات اين گروه در موضع هاى خود انشاء الله ذكر خواهد شد. و جزرى در " اسنى المطالب " ص 3 او را در شمار راويان حديث غدير از صحابه ثبت نموده است.

50 - سعيد بن زيد قرشى عدوى (در سال 51 و 52 در گذشته)، نامبرده يكى از عشره مبشره است كه حافظ ابن المغازلى در " مناقب " خود آنها را از جمله


صفحه 87

يكصد تن راويان حديث غدير بطرق خود بشمار آورده است.

51 - سعيد بن سعد بن عباده انصارى - حافظ ابن عقده در كتاب " حديث الولايه " واقعه غدير را از او روايت نموده.

52 - ابو عبد الله سلمان فارسى (در سال 36 ر 37 هجرى در حاليكه سن شريفش در حدود سيصد سال بود وفات يافته) حافظ ابن عقده در " حديث الولايه " و جعابى در " نخب " خود و حموينى شافعى در باب 58 از - " فرايد السمطين " واقعه غدير را بطرق خود با ذكر سند از او روايت نموده اند و شمس الدين جزرى شافعى در ص 4 از " اسنى المطالب " نامبرده را در شمار راويان حديث غدير از صحابه ذكر نموده است.

53 - ابو مسلم مسلمه بن عمرو بن اكوع اسلمى (در سال 74 درگذشته) ابن عقده در " حديث الولايه " حديث غدير را از او روايت نموده است.

54 - ابو سليمان سمره بن جندب فزارى، هم پيمان انصار (در سال هاى 58 و 59 و 60 هجرى در بصره درگذشته) بطوريكه در " حديث الولايه " ابن عقده و " نخب المناقب " مذكور است، نامبرده يكى از راويان حديث غدير است. و شمس الدين جزرى شافعى در " اسنى المطالب " ص 4 نامبرده را در شمار راويان حديث غدير از صحابه ذكر نموده است.

55 - سهل بن حنيف انصارى اوسى (در سال 38 درگذشته) و حافظ ابن عقده بطريق خود و با ذكر سند، و جعابى، حديث غدير را از او روايت نموده اند، و ابن اثير در جلد 3 " اسعد الغابه ص 307 نامبرده را در شمار آنهائى كه روز رحبه درباره - على عليه السلام شهادت داده اند (بطوريكه در حديث اصبغ ابن نباته آتى الذكر مذكور است) درآورده و گفته كه ابو موسى آنرا با ذكر سند روايت نموده. و جزرى شافعى در " اسنى المطالب " ص 4 او را از جمله راويان حديث غدير از صحابه بشمار آورده است.

56 - ابو العباس - سهل بن سعد انصارى خزرجى ساعدى (در سال 91 هجرى


صفحه 88

در سن صد سالگى وفات يافته - نامبرده از كسانى است كه در حديث مناشده درباره على عليه السلام شهادت بحديث غدير داده - حديث مزبور بطريق ابى الطفيل خواهد آمد و سمهودى آنرا در " جواهر العقدين " از طريق ابن عقده و قندوزى در " ينابيع الموده " ص 38 از او روايت نموده اند و در " تاريخ آل محمد صلى الله عليه و آله( ص 67 در شمار راويان حديث غدير ثبت شده است.

صحابه پيغمبر كه ابتداي نام آنها با (حرف ص- ض) شروع مي شود

57 - ابو امامه صدى ابن عجلان باهلى (در شام مسكن گزيده و در همانجا بسال 86 هجرى درگذشته) در شمار كسانى است كه ابن عقده در " حديث الولايه " حديث غدير را با ذكر سند از او روايت نموده است.

58 - ضميره الاسدى - روايت او در " حديث الولايه " و همچنين در " كتاب الغدير " تاليف منصور رازى ذكر شده و نام او در كتاب الغدير - ضمره بن الحديد - ذكر شده و گمان دارم - ضميره بن جندب - يا - ضميره بن حبيب - باشد - مراجعه نمائيد.

صحابه پيغمبر كه ابتداي نام آنها با (حرف ط) شروع مي شود

59 - طلحه بن عبيد الله تميمى (در سال 36 هجرى روز جمل در سن 63 سالگى كشته شده) - نامبرده در روز جمل براى اميرالمومنين عليه السلام بحديث غدير شهادت داده و مسعود در جلد 2 " مروج الذهب " ص 11 و حاكم در جلد 3 " المستدرك " ص 171 و خوارزمى در مناقب ص 112 و حافظ هيثمى در جلد 9 " مجمع الزوايد " ص 107 و سيوطى در ر جمع الجوامع " و ابن حجر در جلد 1 " تهذيب التهذيب " ص 391 (نقل از حافظ نسائى) و متقى هندى در جلد 6 " كنز العمال " ص 83 (نقل از حافظ ابن عساكر و در ص 154 نقل از مستدرك حاكم غير از حديث مناشده روز جمل) آنرا از او روايت نموده اند - و در مورد حديث مزبور طرق بسيار ديگرى نيز در دست است كه عين الفاق آنها در حديث مناشده روز جمل خواهد آمد. و حافظ عاصمى در " زين الفتى فى شرح سوره هل اتى " از محمد بن ابى زكريا.


صفحه 89

از ابى الحسن محمد بن ابى اسماعيل علوى از محمد بن عمر بزاز از عبد الله بن زياد مقبرى از پدرش از حفص بن عمر - عمرى - از غياث بن ابراهيم از طلحه بن يحيى از عموى او عيسى از طلحه بن عبيد الله روايت نموده كه پيغمبر صلى الله عليه و آله فرمود : هر كس كه من مولاى او هستم على عليه السلام مولاى او است. و ابن كثير در جلد 7 " البدايه و النهايه " ص 349 حديث غدير را با ذكر سند بلفظ براء بن عازب روايت نموده، و سپس گفته : اين حديث از سعد و طلحه بن عبيد الله و جابر بن عبد الله نيز روايت شده و براى آن طرق متعددى است، و از ابى سعيد خدرى و حبشى بن جناده و جرير بن عبد الله و عمر بن خطاب و ابى هريره نيز روايت شده و حافظ ابن المغازلى در " مناقب " خود عشره مبشره را از جمله يكصد تن راويان حديث غدير شمرده و طلحه نامبرده از آنها است، و جزرى شافعى در " اسنى المطالب " ص 3 نامبرده را در شمار راويان حديث غدير از صحابه ذكر نموده است.

صحابه پيغمبر كه ابتداي نام آنها با (حرف ع) شروع مي شود

60 - عامر بن عمير نميرى - ابن عقده در " حديث الولايه " حديث غدير را با ذكر سند از او روايت كرده، و ابن حجر در جلد 2 " الاصابه " ص 255 حديث مزبور را از موسى ابن اكتل بن عمير نميرى از عمويش عامير (نامبرده) روايت نموده.

61 - عامر بن ليلى بن ضمره. حافظ ابن عقده در " حديث الولايه " با ذكر سند حديث مزبور را باسنادش از او روايت كرده و ابن اثير در جلد 3 " اسد الغابه " ص 92 بطريق ابو موسى از ابى الطفيل از او روايت نموده كه گفت : چون رسول خدا صلى الله عليه و آله از حجه الوداع برگشت (جز آن حج نفرموده) آمد تا بجحفه رسيد (در روز غدير خم) - خم در نزديك جحفه است، و رسول خدا صلى الله عليه و آله در آنجا مسجدى دارد كه معروف است. پس خطاب بمردم فرمود... تا پايان حديث. و ابن صباغ مالكى نقل از كتاب " الموجز " تاليف حافظ اسعد بن ابى الفضايل بسند خود تا منتهى شود به عامر - و ابن حجر در جلد 2 - " الاصابه " ص 257 از كتاب


صفحه 90

" الموالات " تاليف ابن عقده از طريق عبد الله بن سنان از ابى الطفيل از حذيفه بن اسيد و عامر بن ليلى روايت نموده اند كه : چون رسول خدا صلى الله عليه و آله از حجه الوداع بازگشت فرمود آمد تا بجحفه رسيد... تا پايان حديث. و ابو موسى با ذكر سند آن را روايت نموده، و سمهودى نقل از حافظ ابن عقده و ابى موسى و ابى الفتوح عجلى بطرقشان از عامر و حذيفه بن اسيد روايت نموده كه گفتند : چون رسول خدا صلى الله عليه و آله از حجه الوداع بازگشت فرمود (و جز آن حج نكرده بود) آمد تا به جحفه رسيد. قدغن فرمود كه در زير درختان نزديك بهم (كه در آن صحرا است) فرود نيايند. پس از آنكه آنگروه در جايگاههاى خود فرود آمدند و مستقر شدند. رسول خدا صلى الله عليه و آله فرستاد، زير درختان و شاخه هاى مشرف بر سر مردم را پاك و خار خاشاك را برطرف و متفرق نمودند تا هنگامى كه بانك نماز بلند شد، و رسول خدا صلى الله عليه و آله در زير درختان مزبور نماز خواند و سپس رو بطرف مردم گردانيد و اين واقعه در روز غدير خم بود، و خم از جحفه است، رسول خدا صلى الله عليه و آله در آنجا مسجد معروفى دارد. پس خطاب بمردم فرمود : همانا خداوند مهربان و دانا مرا آگاه فرمود كه هيچ پيغمبرى جز نيمى از عمر پيغمبر پيش از خود زيست نميكند و من گمان دارم كه قريبا بسراى ديگر دعوت شوم و اجابت نمايم و همانا من مسئول هستم (در امر تبليغ) و شما مسئول هستيد (در پيروى و تبعيت). آيا من تبليغ نمودم ؟ نظر و گفتار شما چيست ؟ گفتند ما ميگوئيم كه بتحقيق تبليغ فرموده و كوشش و نصيحت نمودى. پس خداى جزاى نيك بشما عطا فرمايد. فرمود : آيا نه چنين است كه شما شهادت به يكتائى خدا ميدهيد و اينكه محمد بنده و فرستاده او است، و اينكه بهشت و دوزخ او حق است، و محشور شدن بعد از مردن حق است ؟ گفتند بلى. فرمود بار خدايا گواه باش. سپس با مبالغه و تاكيد در جلب توجه و شنوائى آنان فرمود : آگاه باشيد همانا خداوند مولاى من است و من اولى (سزاوارتر) بشما هستم از خود شما. آگاه باشيد و هر كس كه من مولاى او هستم پس اين على عليه السلام مولاى او است. و دست على عليه السلام را گرفت و او را بلند فرمود تا بحدى كه تمام آنگروه - او را شناختند.


صفحه 91

سپس گفت : بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد - سپس فرمود : اى مردم من (در انتقال بسراى ديگر) بر شما پيشى ميگيرم و شما بر من وارد ميشويد در كنار حوضى كه پهناى آن از مسافت بين بصرى و صنعاء بيشتر است. در آن بشماره ستارگان آسمان قدحهاى سيمين هست (آگاه باشيد) و - هنگامى كه بر من وارد ميشويد از شما درباره دو چيز گران و نفيس مواخذه و سئوال خواهم نمود. پس بينديشيد تا چگونه بعد از من با آن دو رفتار خواهيد نمود، كه هنگام ملاقات من اظهار نمائيد. گفتند : يا رسول الله آندو چيز گران و نفيس چيست ؟ فرمود : آنكه بزرگتر است كتاب خدا است، سبب (رشته ارتباطى) است كه يكطرف آن در دست خدا و طرف ديگر آن در دست شما است. پس آنرا محكم بگيريد تا بعد از من گمراه نشويد و آنرا تبديل و دگرگون نسازيد - و آن ديگر عترت منند. همانا خداوند دانا بمن خبر داد كه آندو از يكديگر جدا نشوند تا مرا ملاقات نمايند. تا پايان حديث. و بهمين لفظ و بيان. شيخ احمد ابوالفضل بن محمد باكثير مكى شافعى در " وسيله المال فى مناقب الال " حديث مزبور را از حذيفه و عامر روايت نموده و خطيب خوارزمى در مقتلش نامبرده را در شمار راويان حديث غدير از صحابه ذكر نموده و ابن اثير در جلد 3 " اسد الغابه " ص 93 از عمر بن عبد الله ابن يعلى از پدرش از جدش شهادت او را بر على عليه السلام بحديث غدير در روز رحبه (كه حديث آن خواهد آمد) روايت نموده.

62 - عامر بن ليلى غفارى - ابن حجر نامبرده را در جلد 2 " الاصابه " ص 257 بعد از عامر سابق الذكر جداگانه نامبرده و گفته كه : ابن منده نيز او را ذكر نموده و از طريق عمر بن عبد الله بن يعلى بن مره از پدرش از جدش آورده كه گفت : شنيدم پيغمبر صلى الله عليه و آله ميگفت : هر كس كه من مولاى اويم پس على عليه السلام مولاى او است. و پس از آنكه على عليه السلام بكوفه آمد مردم را سوگند داد (درباره حديث غدير) و هفده تن (از جمله آنان عامر بن ليلى غفارى) گواهى دادند و


صفحه 92

ابو موسى تجويز نموده كه ممكن است اين عامر همان عامر بن ليلى بن ضمره سابق الذكر باشد و ابن اثير از او پيروى كرده و توجيه نموده باينكه او همان عامر بن ليلى بن ضمره است. و كلمه (من) بغلط (ابن) نگاشته شده - يعنى عامر بن ليلى (رديف 61) از قبيله ضمره بوده، نه پسر ضمره - و در اينصورت شكى نيست هر كس كه غفارى باشد از قبيله ضمره است زيرا غفار پسر مليل و او پسر ضمره بوده - مولف گويد : مگر اينكه، اختلاف طريق و سند مرحج باشد متعدد بودن آنها را (يعنى عامر بن ليلى غفارى و عامر بن ليلى بن ضمره دو نفر باشند)

63 - ابوالطفيل عامر بن واثله ليثى (در يكى از سالهاى 100 و 102 و 108 و 110 درگذشته) پيشواى حنبليان احمد بن حنبل در جلد 1 مسند خود ص 118 با ذكر سند از على بن حكيم از شريك از اعمش از حبيب بن ابى ثابت از ابى الطفيل از زيد بن ارقم بلفظ مذكور در حديث زيد (صفحه 64) و در جلد 4 ص 370 از ابى الطفيل حديث مناشده در رحبه را (كه بلفظ و سند او خواهد آمد) از او روايت نموده و نسائى در " الخصايص " ص 15 باسنادش از او از زيد و در ص 17 از ابن مقدام و محمد ابن سليمان از فطر از او با ذكر سند روايت نموده و ترمذى در جلد 2 صحيح خود ص 298 از سلمه بن كهيل از او (ابوالطفيل مذكور) از حذيفه بن اسيد (همانطور كه در صفحه 57 گذشت) روايت نموده و خبرى كه حاكم در جلد 3 " مستدرك " ص 109 بطرقى كه صحت آنرا احراز نموده از ابوالطفيل از زيد روايت نموده، در صفحه 66 ذكر شد، و ابو محمد عاصمى در " زين الفتى " باسنادش از فطر حديث مناشده را كه بعدا خواهد آمد از او روايت كرده - و ابن اثير در جلد 3 " اسد الغابه " ص 92 و در جلد 5 ص 376 نيز از او روايت كرده - و خوارزمى در " مناقب " ص 93 باسنادش از او حديث زيد بن ارقم را روايت نموده و در ص 217 حديث شود را كه خواهد آمد و متضمن احتجاج و استدلال بحديث غدير است، روايت نموده و گنجى شافعى در " كفايه الطالب " ص 15 حديث زيد را، و طبرى در - " الرياض النضره " جلد 2 ص 179 و ابن حمزه حنفى دمشقى در " البيان و التعريف " نقل از طبرانى و حاكم. و ابن كثير


صفحه 93

در جلد 5 " البدايه و النهايه " ص 211 از طريق احمد و نسائى و ترمذى و در جلد 7 ص 246 از احمد و نسائى و در همين جلد ص 348 از طريق غندر از شعبه از سلمه بن كهيل از او از زيد، و ابن حجر در جلد 4 " الاصابه " ص 159 و در جلد 2 ص 252 از او از حذيفه و عامر بلفظى كه خواهد آمد و متقى در جلد 6 " كنز العمال " ص 390 نقل از ابن جرير و سمهودى در " جواهر العقدين " نقل از قندوزى حنفى در ص 38 از ينابيع حديث او را آورده اند.

64 - عايشه دختر ابى بكر بن ابى قحافه (زوجه پيغمبر صلى الله عليه و آله)، ابن عقده در " حديث الولايه " واقعه غدير را با ذكر سند از او روايت نموده.

65 - عباس بن عبد المطلب بن هاشم عموى پيغمبر صلى الله عليه و آله( )در سال 32 وفات يافته( ابن عقده بطريق خود با ذكر سند حديث غدير را از او روايت نموده و جزرى در " اسنى المطالب " ص 3 او را از جمله راويان حديث غدير ذكر نموده.

66 - عبد الرحمن بن عبد رب انصارى، نامبرده يكى از شهود على عليه السلام است بحديث غدير در روز رحبه بطوريكه در حديث اصبغ بن نباته خواهد آمد كه حافظ ابن عقده از او روايت نموده و ابن اثير در جلد 3 " اسد الغابه " ص 307 و در جلد 5 ص 205 و ابن حجر در جلد 2 " الاصابه " ص 408 از او ذكر نموده اند. و قاضى در " تاريخ آل محمد صلى الله عليه و آله " ص 67 او را از جمله راويان حديث غدير ثبت نموده است.

67 - ابو محمد عبد الرحمن بن عوف قرشى زهرى (در سال 31 و 32 هجرى درگذشته) حديث غدير را ابن عقده باسنادش در " حديث الولايه " و منصور رازى در " كتاب الغدير ر از او روايت نموده اند و او از عشره مبشره است كه حافظ ابن المغازلى آنها را از جمله يكصد تن راويان حديث غدير بطرق خود حساب آورده و جزرى در " اسنى المطالب " ص 3 او را از جمله راويان حديث غدير ذكر نموده است.

68 - عبد الرحمن بن يعمر ديلى (در كوفه مسكن گزيده)، ابن عقده حديث


صفحه 94

غدير را در " حديث الولايه " از او روايت كرده و در مقتل خوارزمى از راويان حديث مزبور بشمار آمده.

69 - عيد الله ابن ابى عبد الاسد مخزومى. ابن عقده حديث غدير را از او روايت كرده.

70 - عبد الله بن بديل بن ورقاء سيد خزاعه (در صفين كشته شده) نامبرده يكى از شهود اميرالمومنين عليه السلام است كه در روز ركبان بطوريكه حديث او خواهد آمد بحديث غدير گواهى داده.

71 - عبد الله بن بشير مازنى. ابن عقده او را از راويان حديث غدير بشمار آورده است.

72 - عبد الله بن ثابت انصارى. نامبرده بطوريكه در بيان اصبغ بن نباته است (ذكر خواهد شد) در روز رحبه براى على عليه السلام بحديث غدير شهادت داده و در تاريخ آل محمد صلى الله عليه و آله ص 67 از جمله راويان حديث غدير بشمار آمده است.

73 - عبد الله بن جعفر بن ابى طالب هاشمى (در سال 80 وفات يافته) ابن عقده حديث غدير را با ذكر سند از او روايت نموده و داستان احتجاج او بر معاويه بحديث غدير خواهد آمد.

74 - عبد الله بن حنطب قرشى مخزومى. سيوطى در " احياء الميت " از حافظ طبرانى حكايت نموده كه او باسنادش از مطلب بن عبد الله بن حنطب از پدرش خطبه پيغمبر صلى الله عليه و آله را در جحفه با ذكر سند روايت نموده.

75 - عبد الله بن ربيعه. خوارزمى در مقتلش او را از راويان حديث غدير بشمار آورده است.

76 - عبد الله بن عباس (در سال 68 وفات يافته) حافظ نسائى در " الخصايص " ص.7


صفحه 95

از ميمون بن مثنى با ذكر سند روايت نموده كه او از قول ابو الوضاح كه همان ابو عوانه است نقل كرده و او از ابو بلج بن ابى سليم از عمرو بن ميمون از ابن عباس در حديثى طولانى آورده كه گفت : من نزد ابن عباس نشسته بودم در اين هنگام نه گروه نزد او آمدند و باو گفتند اى پسر عباس يا با ما برخيز، و يا مجلس را براى ما از اغيار خالى كن. ابن عباس گفت : با شما بر ميخيزم. عمرو بن ميمون گويد كه : ابن عباس در اين موقع چشم او نابينا نشده بود و صحيح بود. پس در كنارى نشستند و با يكديگر سخن گفتند و ما ندانستيم كه چه گفتند. راوى گويد : پس از آن جلسه و مذاكره ابن عباس آمد در حاليكه لباس خود را تكان ميداد و اظهار تاسف و انزجار ميكرد و ميگفت : اينان سخنانى ناروا و نكوهش درباره مردى گفتند كه بيش از دو فضيلت براى او است بطوريكه براى غير او اين فضايل وجود ندارد اينان بدگوئى از مردى نمودند كه پيغمبر صلى الله عليه و آله درباره او فرمود : البته اعزام ميدارم مردى را (براى نبرد با دشمن) كه او راخداوند هيچوقت خوار نميكند و او خدا و رسول او را دوست دارد و خدا و رسول او را دوست دارند. در اين موقع شخصى خود را به رايت جنگ نزديك نمود، رسول خدا صلى الله عليه و آله فرمود : على كجا است ؟ گفتند در آسيا مشغول تهيه آرد است. فرمود ديگرى نبود كه آرد تهيه نمايد ؟ ابن عباس گويد. در اين موقع على عليه السلام آمد در حاليكه چشم هاى او دوچار درد بود بطوريكه قادر به ديدن نبود. پس رسول خدا صلى الله عليه و آله در چشمان او دميد و رايت را سه بار حركت داد سپس آنرا باو اعطاء فرمود پس (در نتيجه عزيمت آنجناب به نبرد يا يهودان و احراز پيروى) على عليه السلام آمد در حاليكه صفه دختر حى را با خود آورد، ابن عباس بسخن ادامه داده گفت : رسول خدا صلى الله عليه و آله فلان را با سوره توبه فرستاد و على عليه السلام را در پى او فرستاد و سوره را از او گرفت و رسول خدا صلى الله عليه و آله فرمود اين سوره را براى مشركين نمى برد مگر مردى كه از من است و من از او هستم. ابن عباس گويد : پيغمبر صلى الله عليه و آله به پسر عموهاى


صفحه 96

خود فرمود : كداميك از شما حاضر است كه با من در دنيا و آخرت دوستى نمايد ؟ همگى ابا كردند. ابن عباس گفت : على نيز در ميان آنها نشسته بود و گفت من. من براى اين افتخار حاضرم. رسول خدا صلى الله عليه و آله او را واگذاشت و رو بفرد فرد از آنان كرد و اين سئوال را تكرار نمود. باز آنها امتناع نمودند. و على سخن خود را تكرار كرد. در اينموقع رسول خدا صلى الله عليه و آله بعلى عليه السلام فرمود : تو ولى من هستى در دنيا و آخرت. ابن عباس ادامه داده گفت : على عليه السلام اول كسى است كه پس از خديجه ايمان آورد. باز، ابن عباس ادامه داده و گفت : رسول خدا صلى الله عليه و آله پوشش خود را گرفت و بر على و فاطمه و حسن و حسين نهاد و گفت : اينست و جز اين نيست، اراده فرموده است خداوند كه پليديرا از شماها ببرد اى اهل بيت من و پاكيزه گرداند شما را پاكيزه گرداندنى. ابن عباس گويد : على عليه السلام جان خود را فروخت و نثار كرد. لباس پيغمبر صلى الله عليه و آله را پوشيده و در جايگاه او خوابيد. مشركين بطرف رسول خدا صلى الله عليه و آله تيراندازى ميكردند. پس ابوبكر آمد در حاليكه على عليه السلام خوابيده بود و او گمان كرد كه رسول خدا است و او را بخطاب يا بنى الله صدا زد. على عليه السلام فرمود : همانا پيغمبر خدا صلى الله عليه و آله بطرف بئر ميمون رفت، او را درياب. گفت : پس ابوبكر رفت و با رسول خدا صلى الله عليه و آله داخل غار شد. در اين موقع على عليه السلام از طرف مشركين سنگ باران ميشد همانطور كه رسول خدا صلى الله عليه و آله ميشد و آنحضرت بخود مى پيچيد و سر خود را در لباس پيچيده و پنهان ساخته بود و تا بامداد سر خود را بيرون نياورد. همينكه صبح شد سر خود را بيرون كرد. آنان (مشركين) - در مقام نكوهش او برآمدند و گفتند صاحب تو (يعنى رسول خدا صلى الله عليه و آله) وقتى كه ما او را سنگ ميزديم بر خود نمى پيچيد و تو چنين ميكنى ؟ و از اين قبيل سخنان : ابن عباس بسخنان خود ادامه داده گفت : رسول خدا در غزوه تبوك خارج شد و مردم با آن حضرت خارج شدند. على عليه السلام عرض كرد ؟ من با شما خارج شوم ؟ پيغمبر صلى الله عليه و آله فرمود. نه در اين موقع على


صفحه 97

عليه السلام گريان شد. پيغمبر صلى الله عليه و آله فرمود : آيا راضى نيستى كه نسبت بمن بمنزله هارون براى موسى باشى جز آنكه پس از من پيغمبرى نخواهد بود. همانا روا نيست كه من بروم جز آنكه تو بجاى من باشى - ابن عباس گفت : رسول خدا صلى الله عليه و آله به على عليه السلام فرمود : تو بعد از من ولى هر مرد و زن مومن خواهى بود. ابن عباس گفت : و رسول خدا صلى الله عليه و آله درهاى حجرات ما را كه بمسجد باز ميشد همه را بست و درب حجره على را بحال خود گذاشت و در نتيجه، اين امتياز فقط براى على عليه السلام بود كه در هر موقع از خانه خود بيرون ميامد در هر حالى كه بود داخل مسجد ميشد زيرا راه ديگرى نداشت. ابن عباس گفت : و رسول خدا صلى الله عليه و آله فرمود : هر كس من مولاى او هستم پس على عليه السلام مولاى او است... تا پايان حديث. اين حديث را با طول و تفصيلش گروه زيادى از حفاظ با سندهاى تفصيلى در تاليفات خود ذكر نموده اند از جمله آنها است : پيشواى حنبليان - (احمد) در جلد 1 مسند خود ص 331 از يحيى بن حماد از ابى عوانه از ابن بلج از عمرو بن ميمون از ابن عباس و حافظ حاكم در جلد 3 " المستدرك " ص 132، و نامبرده گفته : كه اسناد اين حديث صحيح است و بهمين جهت در مقام ذكر سند آن بر نيامده. و خطيب خوارزمى در " مناقب " ص 75 بطريق حافظ بيهقى آنرا روايت نموده و محب الدين طبرى در جلد 2 " رياض " ص 203 و در " ذخاير العقبى " ص 87، و حافظ حموينى در فراءيدش باسنادش از ضحاك از او بطريق طبرانى ابى القاسم بن احمد، و ابن كثير شامى در جلد 7 " البدايه و النهايه " ص 337 از طريق احمد بسند نامبرده و از ابى يعلى از يحيى بن عبد الحميد از ابى عوانه تا آخر سند، و حافظ هيثمى در جلد 9 " مجمع الزوايد " ص 108 از احمد و طبرانى، و گفته كه رجال طريق احمد درست است جز ابى بلج فزارى و نامبرده داراى يكنوع نرمى و لينت است ولى مورد اعتماد و وثوق است و حافظ هيثمى حديث غدير را نيز از ابن عباس در ص 108 روايت كرده سپس گفته كه : بزار آنرا در اثناء حديثى روايت كرده و رجال او مورد


صفحه 98

وثوق و اعتمادند و حافظ گنجى در " الكفايه " ص 115 حديث مزبور را با طول و تفصيل آن نقل از احمد، و ابن عساكر در كتاب خود " الاربعين الطوال " ذكر نموده و ابن حجر در جلد " الاصابه " صفحه 509 آنرا ذكر نموده، حافظ محاملى در امالى خود (بطوريكه شيخ ابراهيم وصابى شافعى در كتاب " الاكتفاء " از او نقل كرده) باسنادش با ذكر سند از ابن عباس روايت نموده كه گفت : چون پيغمبر صلى الله عليه و آله مامور شد كه على بن ابى طالب عليه السلام را در مقام خود برقرار فرمايد. پيغمبر صلى الله عليه و آله روانه مكه شد و فرمود : ديدم كه مردم بعهد جاهليت و كفر نزديكند. چنانچه اين امر را در اين موقعيت انجام دهم، خواهند گفت كه چون على عليه السلام پسر عم او بود (از روى علاقه شخصى) اين مقام را باو داد پس آن حضرت به مكه رفت و حجه الوداع را بجا آورد و مراجعت فرمود تا به غديرخم رسيد، در اين موقع خداى متعال اين آيه را باو فرستاد : يا ايها الرسول بلغ ما انزل اليك من ربك... تا آخر آيه مباركه، در اين هنگام منادى از طرف آنحضرت اجتماع عمومى را اعلام نمود. سپس آنجناب بپا خاست و دست على را گرفت و فرمود : هر كس من مولاى اويم پس على عليه السلام مولاى او است. بار خدايا، دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد. متقى هندى در جلد 6 " كنز العمال " ص 153 اين حديث را از محاملى كه در امالى خود ذكر كرده نقل نموده و بهمين الفاظ بدون اختلاف حرفى جمال الدين عطاء الله بن فضل الله در اربعين خود آنرا بطريق ابن عباس روايت نموده و جلال الدين سيوطى در " تاريخ الخلفاء " بطريق بزار در ص 114 از ابن عباس آن را روايت نموده و قرشى در " شمس الاخبار " ص 38 از " امالى المرشد بالله " و بدخشانى در " نزل الابرار " ص 20 بطريق بزار و ابن مردويه، و در ص 21 از طريق احمد و ابن حيان و حاكم و سمويه آنرا روايت نموده اند. و حافظ سجستانى در كتاب " الولايه " كه آنرا بحديث غدير تنها اختصاص داده باسنادش از ابن عباس با ذكر سند روايت نموده كه گفت : چونكه پيغمبر صلى الله عليه و آله


صفحه 99

براى حجه الوداع خارج شد و در جحفه فرود آمد. جبرئيل نزد او آمد و (از طرف خداوند) او را امر كرد كه على عليه السلام را بپا دارد، پس آنجناب خطاب بمردم فرمود : آيا نه اينست كه معتقديد بر اينكه من بمومنين اولى (سزاوارتر) هستم از خودشان ؟ گفتند بلى يا رسول الله صلى الله عليه و آله. فرمود : هر كس كه من مولاى اويم، پس على عليه السلام مولاى او است. بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد (و اين جمله با تعبير به كلمه حب و بغض تكرار شده) و يارى كن كسى را كه او يارى كند و عزيز دار كسى را كه او را عزيز دارد و دستگيرى كن كسى را كه او را دست گيرى نمايد، ابن عباس گفت : قسم بخدا (ولايت على) بر اين گروه واجب آمد. و ابن كثير در جلد 7 تاريخش ص 348 حديث غدير را از سعيد بن جبير از ابن عباس روايت كرده و در ذكر تابعين در ضمن نام ضحاك، حديثى از او خواهد آمد، و حافظ ابن مردويه با ذكر سند و ابوبكر شيرازى در (فى ما نزل من القرآن)، و ابو اسحق ثعلبى در " الكشف و البيان " و حاكم حسكانى، و فخر الدين رازى در جلد 3 تفسيرش ص 636 و عز الدين موصلى حنبلى و نظام الدين نيسابورى در جلد 6 تفسيرش ص 194 و آلوسى در جلد 2 " روح المعانى " ص 348 و بدخشانى در " مفتاح النجا " و غير آنها بطرقشان حديث غدير را از ابن عباس روايت كرده اند كه لفظ آنها در مبحث دو آيه تبليغ و اكمال دين انشاء الله خواهد آمد.

77 - عبد الله بن ابى اوفى علقمه اسلمى (در سال 86 و 87 درگذشته) حافظ ابن عقده در " حديث الولايه " حديث غدير را از او با ذكر سند روايت نموده.

78 - ابو عبد الرحمن عبد الله بن عمر بن خطاب عدوى (در سال 72 و 73 در گذشته) حافظ هيثمى در جلد 9 " مجمع الزوايد " ص 106 از طريق طبرانى با ذكر سند از عبد الله بن عمر روايت نموده كه گفت : رسول خدا صلى الله عليه و آله فرمود : هر كس من مولاى او هستم على عليه السلام مولاى او است. بار خدايا دوست دار آنكه را كه او را دوست دارد و شمن دار آنكه را كه او را دشمن دارد، و حافظ ابن ابى شيبه در سنن


صفحه 100

خود روايت او را با ذكر سند آورده و وصابى شافعى در " الاكتفاء " از او روايت مزبور را نقل نموده و سيوطى ر در جمع الجوامع " و در " تاريخ الخلفاء " ص 114 نقل از طبرانى آنرا روايت نموده و متقى هندى در جلد 6 كتاب " كنز العمال " ص 154 بطريق طبرانى در " المعجم الكبير " آنرا ذكر نموده و بدخشانى نيز بهمين طريق در " نزل الابرار " ص 20 و در " مفتاح النجا " روايت نموده و خطيب خوارزمى در فصل چهارم از مقتلش و همچنين جزرى در " اسنى المطالب " ص 4 نامبرده را از جمله راويان حديث غدير از صحابه بشمار آورده اند.

79 - ابو عبد الرحمن عبد الله بن مسعود هذلى (در سال 32 و 33 در گذشته و در بقيع مدفون است) حافظ ابن مردويه باسنادش نزول آيه تبليغ را درباره على عليه السلام در روز غدير با ذكر سند از او روايت نموده و سيوطى در جلد " الدر المنثور " ص 298 و قاضى شوكانى در جلد 2 تفسيرش ص 57 و آلوسى بغدادى از سيوطى از ابن مردويه در جلد 2 " روح المعانى " ص 348 آنرا از او روايت نموده اند و خوارزمى و شمس الدين جزرى " اسنى المطالب " ص 4 او را از جمله راويان حديث غدير از صحابه بشمار آورده اند.

80 - عبد الله بن ياميل حافظ ابن عقده در كتاب " المفرد فى الحديث " بسندى كه منتهى بابراهيم بن محمد نموده از جعفر بن محمد از پدرش و ايمن بن نابل بن عبد الله بن ياميل با ذكر سند از او روايت نموده كه گفت : شنيدم رسول خدا صلى الله عليه و آله مى فرمود : هر كس من مولاى اويم پس على عليه السلام مولاى او است.. تا آخر حديث مزبور، ابن اثير در جلد 3 " اسد الغابه " ص 274 بطريق حافظ ابو موسى مدينى و ابن حجر در جلد 2 " الاصابه " صفحه 382 از طريق حافظ ابن عقده و حافظ ابو موسى - و قندوزى حنفى در ينابيع ص 34 آنرا از او روايت نموده اند.

81 - عثمان بن عفان (در سال 35 درگذشته) حافظ ابن عقده در " حديث الولايه " باسناد خود و منصور رازى در " كتاب الغدير " با ذكر سند از او روايت نموده اند


صفحه 101

و او يكى از عشيره مبشره است كه ابن المغازلى بطرق خود آنها را از جمله يكصد تن راويان حديث غدير بشمار آورده است.

82 - عبيد بن عازب انصارى (برادر براء بن عازب)، نامبرده از كسانى است كه در روز مناشده در رحبه براى على عليه السلام بحديث غدير گواهى دادند (در داستان رحبه خواهد آمد)

83 - ابو طريف عدى بن حاتم (در سال 68 در سن يكصد سالگى وفات يافته) حافظ ابن عقده در كتاب " حديث الولايه " از طريق محمد بن كثير از فطر و ابن جارود از ابى الطفيل با ذكر سند آورده كه نامبرده از آنهائى است كه در روز مناشده در رحبه براى على عليه السلام بحديث غدير شهادت دادند، و سيد نور الدين سمهودى در " جواهر العقدين " آنرا ذكر نموده و قندوزى در " ينابيع الموده " ص 38 از سمهودى نقل كرده و شيخ احمد مكى شافعى در " وسيله المال فى مناقب الال " از او روايت نموده و در تاريخ آل محمد صلى الله عليه و آله ص 67 در شمار راويان حديث غدير ثبت گرديده است

84 - عطيه بن بسر - ابن عقده در " حديث الولايه " واقعه غدير را با ذكر سند از او روايت نموده.

85 - عقبه بن عامر جهنى (از طرف معاويه بولايت مصر منصوب شد و سه سال در اين سمت باقى بوده و نزديك سال 60 وفات يافته) حافظ ابن عقده ضمن حديثى كه در مورد شهادت عدى بن حاتم باو نسبت داديم شهادت نامبرده را براى على عليه السلام بحديث غدير در روز رحبه روايت نموده، و قاضى در تاريخ آل محمد صلى الله عليه و آله ص 67 او را در شمار راويان حديث غدير ثبت نموده.

86 - اميرالمومنين على بن ابى طالب صلوات الله عليه - شعر آنجناب در غدير مشهور است و راويان مورد وثوق و اعتماد، آنرا ذكر نموده اند، در شعراى الغدير در قرن اول با ذكر راويان آن خواهد آمد، و داستان احتجاج آنجناب در روزهاى


صفحه 102

شورى و و جميل بحديث غدير و استنشاد آنحضرت (سوگند دادنش) به حديث غدير در روز رحبه - خواهد آمد. و پيشواى حنبليان (احمد بن حنبل) در جلد 1 مسند خود صفحه 152 از حجاج شاعر از شبابه از نعيم بن حكيم با ذكر سند روايت نموده كه ابو مريم و مردى از همنشينان على عليه السلام شنيدم، از آنجناب نقل نمودند كه : رسول خدا صلى الله عليه و آله روز غديرخم فرمود : هر كس كه من مولاى اويم على عليه السلام مولاى او است، و ابن كثير در جلد 2 " البدايه و النهايه " ص 348 آنرا از او روايت نموده و سپس گفته كه : اين حديث از طرق متعدد. از على عليه السلام روايت شده و هيثمى در جلد 9 " مجمع الزايد " ص 107 از طريق احمد آنرا روايت نموده و گفته : رجال آن مورد اعتماد و وثوق هستند و سيوطى در " جمع الجوامع " و در " تاريخ الخلفاء " ص 114 بطريق احمد و ابن حجر در جلد 7 " تهذيب التهذيب " ص 337 و بدخشانى در كتاب " نزل الابرار " ص 20 از طريق احمد و حاكم، و در " مفتاح النجا " نيز بطريق آندو، حديث مزبور را ذكر نموده اند. و حافظ طحاوى در جلد 2 " مشكل الاثار " ص 307 از يزيد بن كثير از محمد بن عمر على (اميرالمومنين عليه السلام) از پدرش از على عليه السلام با ذكر سند روايت كرده كه پيغمبر صلى الله عليه و آله در خم زير درخت (پس از آنكه در آنجا ورود فرمود) از قرارگاه خود در حاليكه دست على عليه السلام را گرفته بود بيرون آمد و خطاب بمردم فرمود : آيا شما نيستيد كه شهادت ميدهيد باينكه خداوند پروردگار شما است ؟ گفتند. بلى. فرمود : آيا شما نيستيد كه شهادت ميدهيد باينكه خدا و رسولش اولى هستند بشما از خود شما ؟ و اينكه خدا و رسولش مولاى شما هستند ؟ گفتند. بلى فرمود : هر كس كه من مولاى او هستم پس على عليه السلام مولاى او است - همانا من واگذاردم در ميان شما چيزى را كه اگر آنرا بگيريد و از دست ندهيد هرگز بعد از من گمراه نشويد، كتاب خدا كه در دست شما است و اهل بيت من.


صفحه 103

و ابن كثير اين روايت را در جلد 5 " البدايه و النهايه " ص 211 بطريق ابن جرير و ابن ابى عاصم باسناد آندو از كثير بن زيد از محمد بن عمر بن على از پدرش از على عليه السلام روايت نموده و متقى هندى در جلد 6 " كنز العمال " ص 154 از مستدرك حاكم و احمد، و از طبرانى (در المعجم الكبير) و ضياء مقدسى و در همان جلد ص 397 نقل از ابن ابى عاصم و در ص 406 از ابن راهويه و ابن جرير و در ص 399 از ابن جرير و ابن ابى عاصم و از محاملى (در امالى او) روايت نموده و صحت آنرا احراز كرده است. و در لفظ آنها اين جمله مذكور است : پس هر كس خدا و رسولش مولاى او هستند اين، على عليه السلام مولاى او است. و اين روايت را وصابى در " الاكتفا " نقل از سنن ابن ابى عاصم و سنن سعيد بن منصور (ابن شعبه نسائى) ثبت نموده است. و ذهبى در جلد 2 " ميزان الاعتدال " ص 303 از مخول بن ابراهيم از جابر ابن حر از ابى اسحاف - عمرو ذى مر از اميرالمومنين عليه السلام با ذكر سند روايت نموده و سپس گفته : و اين روايت باسنادى بهتر از اين نيز رسيده و حموينى در " فرايد السمطين " از عمرو ذى مر از اميرالمومنين عليه السلام و همچنين از ابى راشد حرانى از آنجناب روايت مزبور را آورده است. و در " حليه الاولياء " تاليف ابى نعيم اصفهانى در جلد 9 ص 64 از عبد الله بن جعفر از احمد بن يونس ضبى از عمار بن نصر از ابراهيم بن يسع مكى از جعفر بن محمد از پدرش از جدش از على (اميرالمومنين عليه السلام) مذكور است كه : رسول خدا صلى الله عليه و آله در جحفه خطبه خواند تا آخر حديث و حديث ديگر خواهد آمد كه آنرا حافظ عاصمى در مفاد حديث غدير از آنجناب با ذكر سند روايت نموده.


صفحه 104

87 - ابو اليقظان عمار بن ياسر عنسى (در سال 37 در صفين شهادت يافته) احتجاج نامبرده بر عمرو بن عاص بحديث غدير قريبا از كتاب صفين تاليف نصر بن مزاحم ص 186 ذكر خواهد شد و در شرح نهج البلاغه جلد 2 ص 273 نيز مندرج است، و حموينى باسنادش در " فرايد السمطين " در باب چهلم و باب پنجاه و هشتم حديث غدير را بطريق خود از او روايت نموده و خوارزمى و شمس الدين جزرى در " اسنى المطالب " ص 4 او را در شمار راويان حديث غدير از صحابه ذكر نموده اند و او (عمار) از ركبان است كه براى على عليه السلام بحديث غدير شهادت دادند، در حديثى كه خواهد آمد.

88 - عماره خزرجى انصارى (در روز واقعه يمامه كشته شده) حافظ هيثمى در جلد 9 " مجمع الزوايد " ص 107 از طريق بزار از حميد بن عماره روايت نموده كه گفت : از پدرم شنيدم كه ميگفت : از رسول خدا صلى الله عليه و آله شنيدم در حاليكه دست على عليه السلام را گرفته بود فرمود : هر كس من مولاى اويم پس اين مولاى او است. بار خدايا دوست بدار آنكه را كه على را دوست دارد و دشمن بدار آنكه را كه على را دشمن دارد، سپس گويد كه اين حديث را بزار روايت كرده و حميد را نشناختم و بقيه رجال اين روايت مورد اعتماد و وثوق شناخته شده اند و سيوطى حديث مزبور را در " تاريخ الخلفاء " ص 65 و بدخشانى در " مفتاح النجا " و " نزل الابرار " بطريق بزار از او روايت نموده اند.

89 - عمر بن ابى سلمه بن عبد الاسد مخزومى ربيب پيغمبر صلى الله عليه و آله( مادر او ام سلمه زوجه پيغمبر صلى الله عليه و آله بوده و نامبرده در سال 83 درگذشته) حافظ ابن عقده باسناد خود حديث غدير را با ذكر سند از او روايت نموده است.

90 - عمر بن خطاب (در سال 23 كشته شد) حافظ ابن المغازلى در " المناقب " بدو طريق از عمران بن مسلم از سويد بن ابى صالح از پدرش از ابى هريره از عمر بن


صفحه 105

خطاب (رض) با ذكر سند روايت نموده كه گفت : رسول خدا صلى الله عليه و آله فرمود : هر كه من مولاى اويم على عليه السلام مولاى او است. و اين روايت را سمعانى در " فضايل الصحابه " باسناد خود از ابى هريره از او ذكر نموده و محب الدين طبرى در جلد 2 " الرياض النضره " ص 161 نقل از مناقب احمد و ابن سمان بطريق آندو و از او آورد (زيادتى چاپ دوم) و در ص 244 بان اشاره نموده و در " ذخاير العقبى " ص 67 نقل از مناقب احمد و از شعبه باسناد آندو از او روايت شده و حافظ محمد خوارجه پارسا در كتاب " فصل الخطاب " آنرا ذكر نموده و خطيب خوارزمى در مقتلش و ابن كثير شامى در جلد 7 " البدايه و النهايه " ص 349 و شمس الدين جزرى در " اسنى المطالب " او را از جمله راويان حديث غدير از صحابه بشمار آورده اند. و در " موده القربى " تاليف شهاب الدين همدانى. از عمر بن خطاب مذكور است كه گفت : رسول خدا صلى الله عليه و آله - على عليه السلام بطور نمايان منصوب داشت و فرمود : هر كس كه من مولاى اويم على عليه السلام مولاى او است. بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد و خوار گردان آنكه را كه او را خوار گرداند و يارى فرما آنكه را كه او را يارى نمايد. بار خدايا تو گواه منى بر ايشان. عمر بن خطاب برسول خدا صلى الله عليه و آله عرض كرد : يا رسول الله در حاليكه شما اين سخن مى فرمودى جوان زيبا و خشبوئى پهلوى من بود و بمن گفت : رسول خدا صلى الله عليه و آله بطور تحقيق رشته اى را بست و استوار ساخت كه جز منافق (دو رو) آنرا نميگشايد، پس رسولخدا صلى الله عليه و آله دست مرا گرفت و فرمود : اى عمر، اين جوان كه پهلوى خود يافتى و اين سخن را از او شنيدى از جنس آدميان نبود. بلكه او جبرئيل بود كه خواست گفتار مرا - درباره على عليه السلام - بر شما استوار و موكد نمايد و اين داستان را قندوزى حنفى در " ينابيع " ص 249 از عمر روايت نموده و ابن كثير در جلد 5 ص 213 از جزء اول از " كتاب غدير " تاليف ابن جرير روايت نموده كه در آنجا از قول محمود ابن عوف طائى و او از عبد الله بن موسى و او بطور


صفحه 106

اخبار از اسماعيل بن كشيط از جميل بن عماره از سالم بن عبد الله بن عمر (ابن جرير گويد : گمان دارم كه گفت : از عمر، و اين جمله در كتاب من نيست). روايت نموده كه گفت : شنيدم رسول خدا صلى الله عليه و آله در حاليكه دست على عليه السلام را گرفته بود فرمود : هر كس من مولاى اويم پس اين على عليه السلام مولاى او است. بار خدايا دوست دار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد.

91 - ابو نجيد عمران بن حصين خزاعى " در سال 52 در بصره درگذشته( ابن عقده در " حديث الولايه " حديث غدير را با ذكر سند از او روايت نموده و مولوى محمد سالم بخارى نقل از حافظ ترمذى نموده و خطيب خوارزمى و - شمس الدين جزرى در " اسنى المطالب " ص 4 او را از جمله راويان حديث غدير از صحابه بشمار آورده اند.

92 - عمرو بن حمق خزاعى كوفى (در سال 50 درگذشته) ابن عقده حديث غدير را از او روايت نموده و خوارزمى در مقتلش او را از جمله راويان حديث غدير از صحابه بشمار آورده.


صفحه 107

93 - عمرو بن شراحيل - خوارزمى در مقتلش نامبرده را از جمله راويان حديث غدير از صحابه بشمار آورده است.

94 - عمرو بن عاص - يكى از شعراى غدير است و شعر او ضمن ذكر شعراى قرن اول اسلامى ذكر شده است و قريبا خواهيد يافت استدلال و احتجاج (برد) را بر او بحديث غدير و اعتراف او بان، اين داستان را ابن قتيبه در " الامامه و السياسه " ص 93 با ذكر سند ثبت نموده، و خواهد آمد نامه كه او در مورد حديث غدير بمعاويه نوشت و خوارزمى آن را باسناد خود در " المناقب " ص 126 با ذكر سند ثبت نموده است.

95- عمرو بن مره الجهنى ابو طلحه (يا - ابو مريم) احمد بن حنبل و طبرانى (در المعجم الكبير) باسنادشان از نامبرده روايت نموده اند باينكه : رسول خدا صلى الله عليه و آله در غديرخم فرمود : هر كس من مولاى اويم. پس على عليه السلام مولاى او است. بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد و يارى و دستگيرى كن آنكه را كه او را يارى و دستگيرى نمايد. - و صاحب " كنز العمال " در جلد 6 ص 154 اين حديث را از طبرانى نقل كرده. و همچنين شيخ ابراهيم وصابى شافعى در " الاكتفاء " و محمد صدر العالم در " معارج العلى " و نيز بدخشانى در " مفتاح النجا " و " نزل الابرار " آنرا از احمد و از " المعجم " طبرانى نقل نموده است.

صحابه پيغمبر كه ابتداي نام آنها با (حرف ف) شروع مي شود

96 - فاطمه صديقه (سلام الله عليها) دختر پيغمبر بزرگ صلى الله عليه و آله - ابن عقده در " حديث الولايه " و منصور رازى - در " كتاب الغدير " واقعه غدير خم را از آن مخدره معصومه روايت نموده اند و احتجاج آن مخدره بحديث غديرم بطريق جزرى شافعى از استادش " حافظ مقدسى " خواهد آمد، و شهاب الدين همدانى در " موده القربى " از آن مخدره روايت نموده كه : رسول خدا صلى الله عليه و آله فرمود : هر كس من


صفحه 108

مولاى اويم پس على عليه السلام مولاى او است و هر كس من پيشواى او هستم پس على عليه السلام پيشواى او است.

97 - فاطمه بنت حمزه ابن عبد المطلب، ابن عقده و منصور رازى " در كتاب الغدير " حديث غدير را از او روايت نموده اند.

صحابه پيغمبر كه ابتداي نام آنها با (حرف ق- ك) شروع مي شود

98- قيس بن ثابت بن شماس انصارى - نامبرده يكى از (ركبان) شهود اميرالمومنين عيه السلام است بحديث غدير كه داستان آن (ركبان) خواهد آمد. حافظ ابن عقده در " حديث الولايه " باسنادش از ابى مريم زر بن حبيش حديث غدير را با ذكر سند از او روايت نموده و ابن اثير در جلد 1 " اسد الغابه " ص 368 و ابن حجر در جلد 1 " الاصابه " ص 305 و شيخ محمد صدر العالم در " معارج العلى " آنرا از نامبرده (ابن عقده) و از ابو موسى نقل نموده اند.

99 - قيس بن سعد بن عباده انصارى خزرجى - نامبرده يكى از شعراى غدير است در قرن اول اسلامى - كما اينكه يكى از شهود على عليه السلام است بحديث غدير در داستان ركبان كه خواهد آمد، و احتجاج او بر معاويه بن ابى سفيان بحديث غدير نيز خواهد آمد.

100 - ابو محمد كعب بن عجره انصارى مدنى (در سال 51 در گذشته) - ابن عقده حديث غدير را از او روايت نموده.

صحابه پيغمبر كه ابتداي نام آنها با (حرف م) شروع مي شود

101 - ابو سليمان مالك بن حويرث ليثى (در سال 74 در گذشته) پيشواى حنبليان احمد بن حنبل در " المناقب " و حافظ ابن عقده در " حديث الولايه " باسنادشان از مالك بن حسين بن مالك بن حويرث از پدرش از جدش با ذكر سند روايت نموده اند كه : رسول خدا صلى الله عليه و آله روز غديرخم فرمود : هر كس من مولاى


صفحه 109

اويم على مولاى او است. و اين حديث را حافظ هيثمى در جلد 9 " مجمع الزوايد " ص 108 از طريق طبرانى باسنادش از مالك روايت نموده و سپس گفته كه رجال اين روايت مورد اعتماد و وثوق هستند و در آنها خلافى است، و جلال الدين سيوطى در " تاريخ الخلفاء " صفحه 114 نقل از طبرانى - و بدخشانى در " مفتاح النجا " و در " نزل الابرار " ص 20 بطريق طبرانى و شيخ محمد صدر العالم نيز در " معارج العلى " از طبرانى - و وصابى شافعى در " الاكتفاء " نقل از ابى نعيم در " فضايل الصحابه " آنرا روايت نموده اند و خوارزمى در مقتلش نامبرده را از جمله راويان حديث غدير بشمار آورده است.

102 - مقداد ابن عمرو كندى زهرى (در سال 33 در سن هفتاد سالگى درگذشته) ابن عقده در " حديث الولايه " و - حافظ حموينى در " فرايد السمطين " حديث غدير را از او با ذكر سند روايت نموده اند.

صحابه پيغمبر كه ابتداي نام آنها با (حرف ن) شروع مي شود

103- ناجيه بن عمرو خزاعى - نامبرده از جمله كسانى است كه در روز مناشده در كوفه براى على عليه السلام بحديث غدير گواهى داد. و حافظ ابن عقده در " حديث الولايه " بطريق عمرو بن عبد الله بن يعلى بن مره از - پدرش از جدش داستان مزبور را با ذكر سند از او روايت نموده و ابن اثير در جلد 5 " اسد الغابه " ص 6 نقل از ابى نعيم و ابى موسى، و ابن حجر در جلد 3 " الاصابه " ص 542 از طريق ابن عقده داستان مزبور را با ذكر سند از او روايت نموده اند و خطيب خوارزمى او را از جمله روايان حديث غدير از صحابه بشمار آورده.

104 - ابو برزه فضله بن عتبه اسلمى (در سال 65 در خراسان در گذشته) ابن عقد در كتاب " حديث الولايه " واقعه غدير را بطريق خود با ذكر سند از او روايت نموده است.


صفحه 110

105- نعمان بن عجلان انصارى، گواهى نامبرده درباره على عليه السلام بحديث غدير در روز مناشده بطريق اصبغ ابن نباته خواهد آمد و قاضى در " تاريخ آل محمد صلى الله عليه و آله " ص 67 نامبرده را از جمله راويان حديث غدير از صحابه بشمار آورده است.

صحابه پيغمبر كه ابتداي نام آنها با (حرف ه - تا آخر حروف) شروع مي شود

106 - هاشم مرقال ابن عتبه ابن ابى وقاص زهرى مدنى (در سال 37 در صفين كشته شده است) حافظ ابن عقده باسنادش در " حديث الولايه " از ابى مريم زر بن حبيش گواهى نامبرده را درباره على عليه السلام بحديث غدير در كوفه در روز (ركبان) با ذكر سند روايت نموده و ابن اثير آنرا در جلد 1 " اسد الغابه " ص 368 بطوريكه آنرا يافته از ابن عقده نقل نموده و ابن حجر در جلد 1 " الاصابه " ص 305 آنرا روايت كرده و قسمتى از اول آنرا انداخته : و نام هاشم بن عتبه مر قال را ذكر ننموده و چه بسيار از اين قبيل (سقط و تحريف) در كتب و تاليف ابن حجر مشاهده ميشود.

107 - ابو وسمه وحشى بن حرب حبشى حمصى - ابن عقده در " حديث الولايه " حديث غدير را بلفظ او با ذكر سند روايت نموده و خطيب خوارزمى در مقتلش او را از جمله راويان حديث غدير از صحابه بشمار آورده.

108 - وهب بن حمزه خطيب خوارزمى در فصل چهارم از مقتل خود نامبرده را از جمله راويان حديث غدير از صحابه بشمار آورده است.

109 - ابو حجيفه وهب بن عبد الله شوائى (بنامبرده وهب الخير


صفحه 111

نيز گفته ميشود، در سال 74 در گذشته( حافظ ابن عقده در " حديث الولايه " بطريق خود حديث غدير را از او با ذكر سند روايت نموده.

110 - ابو مرازم (بضم ميم) يعلى بن مره بن وهب ثقفى. حافظ ابن عقده و حافظ ابو موسى و حافظ ابو نعيم بطرق خودشان حديث غدير را از نامبرده با ذكر سند از او روايت نموده اند و ابن اثير در جلد 2 - " اسد الغابه " ص 233 و در جلد 4 ص 93 و در جلد 5 ص 6 - و ابن حجر در جلد 3 " الاصابه " ص 452 از آنها نقل كرده اند - عين لفظ او و طريقى كه منتهى باو ميشود در داستان مناشده روز رحبه خواهد آمد. اينها يكصد و ده تن از بزرگان ياران (صحابه) پيغمبر صلى الله عليه و آله اند كه روايت آنها را درباره داستان غديرخم يافته ايم - و شايد آنچه بدست نياورده ايم خيلى بيشتر از اينها باشد و طبيعت حال (نظر بخصوصياتى كه در اجتماع غدير خم وجود داشته) ايجاب ميكند كه راويان حديث مزبور چندين برابر نامبردگان باشند. زيرا آنان كه در آن روز باين داستان گوش فرا داده و آنرا درك نموده اند زياده بر يكصد هزار تن بوده اند و بالطبع اين گروه عظيم پس از بازگشت باوطان خود - همه از اين واقعه سخن رانده اند، همانطور كه هر مسافرى پس از عود بوطن آنچه از حوادث مهم و غير عادى در طى مسافرت ديده بكسان و دوستان خود بيان ميكند، آرى اين گروه عظيم هم چنين بوده اند. و اين داستان تاريخى و مهم را همگى بازگو كرده اند. منتهى آنانيكه كينه هائى در دل داشته اند - حقد درونى آنها مانع بوده از اينكه اين داستان مهم را از آنگروه بسيار نقل و اشاعه دهند بنابراين، اين تعداد كه نام آنها برده شد، از جمله اشخاصى هستند كه اين واقعه را از آنجماعت نقل نموده اند، و چه بسيار كسانى هم كه پس از درك اين مجمع بزرگ و شنيدن اين امر مهم قبل از آنكه بوطن و مسكن خود برسند و يا پيش از آنكه موفق ببيان مشهودات و مسموعات خود شوند دست حوادث آنها را نابود ساخته يا در - بيابان ها و پهنه صحراى حجاز مرگ گريبانشان را گرفته و يا سوانح و حوادث گوناگون


صفحه 112

آنها را از يادآورى و بيان اين خاطره بزرگ باز داشته. و در روايت زيد بن ارقم تلويحا باين معنى اشاره شده كه قسمتى از حاضرين در آنروز و در آنمكان از جمله صحرانشينان بوده كه سخنى از آنان در دسترس ديگران قرار نگرفته و منشا نشر و اسناد اين خبر واقع نشده اند و با همه اين امور و عوائق و موانع در اثبات و تواتر اين حديث آنچه كه بان دست يافته و ذكر نموديم كافى است. فالحمد لله اولا و آخرا


صفحه 113

راويان حديث غدير خم از تابعين

تابعين پيغمبر كه ابتداي نام آنها با (حرف الف) شروع مي شود

1 - ابو راشد حبرانى (نام او - خضر - يا نعمان است). عجلى (كه از علماء حديث است) او را از جمله تابعين مورد وثوق و اعتماد دانسته و درباره او گفته : در دمشق احدى افضل از او نبوده، و ابن حجر در " التقريب " صفحه 419 موثق بودن او را اعلام داشته، حديث نامبرده در صفحه 103 ذكر شده است

2 - ابو سلمه (نام او عبد الله - اسمعيل نيز گفته شده) ابن عبد الرحمن بن عوف زهرى مدنى در " خلاصه خزرجى " صفحه 380 از ابن سعد نقل شده كه نامبرده مردى فقيه و مورد وثوق و اعتماد است و حديث بسيار از او نقل شده و در (تقريب) ص 422 مراتب مذكوره نسبت باو تاييد و وفات او بسال 94 ثبت شده، - طرق حديث منسوب باو بجابر انصارى منتهى ميشود و طريق مزبور صحيح است و رجال آن همه مورد اعتماد و وثوقند. بصفحه 50 مراجعه شود.

3 - ابو سليمان موذن - (در " التقريب " ابو سلمان ضبط شده و نامبرده از بزرگان تابعين است و حديث او در نظر علماء مقبول است. روايت او در قسمت مناشده در رحبه - مشتمل بر رجال ثقه و مورد اعتماد خواهد آمد.

4 - ابو صالح سمان - ذكوان مدنى - آزاد كرده جويريه (بانوى غطفانى). ذهبى در جلد 1 تذكره خود صفحه 78 از احمد نقل نموده كه، نامبرده


صفحه 114

موثق است، از جمله بزرگترين و موثق ترين مردم است، و در سال 101 درگذشته. بطرق مذكوره در ص 104 مراجعه نمائيد و در موضوع نزول آيه تبليغ درباره على عليه السلام حديث او خواهد آمد.

5 - ابو عنفوانه مازنى. طريق روايت او از جندع در صفحه 53 گذشت.

6 - ابو عبد الرحيم كندى، طريق منسوب باو در داستان (مناشده) رحبه بلفظ " زاذان " خواهد آمد.

7 - ابو القاسم اصبغ بن نباته - تميمى. كوفى. نامبرده از زمره تابعين مورد وثوق و اعتماد است. عجلى و ابن معين باين موضوع اشعار نموده اند. طريق منسوب باو در داستان (مناشده) رحبه خواهد آمد و در صفحه 61 ذكر شده است.

8 - ابو ليلى كندى طبق اشعار " التقريب " صفحه 435 نامبرده از رجال تابعين و موثق است. احمد بن حنبل در " مناقب " از على بن حسين روايت نموده كه او از ابراهيم بن اسمعيل از پدرش از سلمه بن كهيل. از نامبرده (ابو ليلى كندى) از زيد بن ارقم چنين نقل كرده گويد : هنگامى كه در انتظار مشايعت از جنازه اى بوديم در جواب پرسشى كه يكى از حاضرين در آنجا از او نمود و باو گفت : اى ابو عامر (كنيه زيد بن ارقم است) آيا در روز غدير خم از پيغمبر صلى الله عليه و آله شنيدى كه فرمود : من كنت مولاه فعلى مولاه - ؟ گفت آرى. ابو ليلى گويد : من سئوال او را تكرار كردم و بزيد گفتم : اين سخن پيغمبر صلى الله عليه و آله را شنيدى ؟ گفت : بلى اين سخن را چهار مرتبه فرمود :

9 - اياس بن نذير - ابن جبان او را از افراد مورد وثوق و اعتماد ذكر نموده، بروايت نامبرده در داستان احتجاج على عليه السلام بحديث غدير در روز (جمل) قريبا آگاه خواهيد شد.

تابعين پيغمبر كه ابتداي نام آنها با (حرف ج - ح - خ) شروع مي شود

10 - جميل بن عماره. حديث او از طريق ابن جرير طبرى از ابن كثير از


صفحه 115

او در صفحه 106 گذشت.

11 - حارثه بن نصر - روايت نامبرده در داستان (مناشده) رحبه خواهد آمد.

12 - حبيب بن ابى ثابت اسدى كوفى - ذهبى گويد : نامبرده فقيه كوفى است و از جمله افراد مورد وثوق از تابعين است - در يكى از سالهاى 117 تا 119 وفات يافته. و شرح حال او را در جلد 1 تذكره خود در صفحه 103 نگاشته و ابن حجر در جلد 1 " تهذيب التهذيب " صفحه 178 موثق بودن او را از جمعى حكايت نموده، طرق منسوب باو در صفحه... 67 گذشت.

13 - حرث بن مالك. طريق منسوب باو در صفحه 80 گذشت.

14 - حسين بن مالك بن حويرث. طريق منسوب باو در صفحه 108 گذشت.

15 - حكم بن عيينه كوفى كندى. مردى است موثق و كسى است كه روايت او مورد اعتماد است. نامبرده فقيه است و داراى طريقه و پيروانيست. ذهبى در جلد 1 تذكره خود صفحه 104 شرح حال او را نوشته، در سال 114 - يا 115 در گذشته است. طريق منوسب باو در صفحه 78 و 79 گذشت و طرق بسيارى در حديث منسوب باو خواهد آمد.

16 - حميد بن عماره خزرجى. انصارى. حديث او در صفحه 104 گذشت.

17 - حميد طويل ابو عبيده ابن ابى حميد بصرى متوفاى سال 143 - ذهبى در جلد 1 تذكره اش در صفحه 136 درباره او گويد : حميد مردى است حافظ محدث، مورد وثوق، از استادان صاحب اجازه، حديث نامبرده در داستان (تهنيت) خواهد آمد.

18 - خيثمه بن عبد الرحمن جعفى كوفى، ابن حجر در جلد 3 " التهذيب " صفحه 179 از ابن معين و نسائى و عجلى. موثق بودن نامبرده را حكايت نموده -


صفحه 116

وفات او بعد از 80 هجرى است و ابن قانع تاريخ وفات او را 80 ذكر نموده، اسناد او در صفحه 78 گذشت.

تابعين پيغمبر كه ابتداي نام آنها با (حرف ر - ز) شروع مي شود

19 - ربيعه جرشى در يكى از سالهاى 74 - 61 - 60 كشته شده و صحت اين امر مورد اختلاف است. در " التقريب " صفحه 123 مذكور است كه : نامبرده فقيهى است كه دار قطنى و غيره وثوق و اعتماد باو را اشعار نموده اند، طريق منسوب باو در صفحه 78 گذشت.

20 - ابو المثنى رياح بن حارث نخعى كوفى - ابن حجر در " التقريب " اشعار نموده كه نامبرده مورد وثوق و از بزرگان تابعين است و در جلد 3 " التهذيب " صفحه 299 موثق بودن او را از عجلى و ابن حبان حكايت نموده، طريق منسوب باو در داستان ركبان خواهد آمد.

21- ابو عمرو - زاذان بن عمر كندى - بزار - يا بزاز - كوفى - در " ميزان الاعتدال " نامبرده از بزرگان تابعين ثبت شده و ابن حجر در جلد 3 " التهذيب " صفحه 303 موثق بودن او را از جمعى ذكر نموده - وفات او بسال 82 ثبت شده - بداستان مناشده مراجعه نمائيد.

22 - ابو مريم - زر بن حبيش اسدى از بزرگان تابعين است و در يكى از سالهاى 83 - 82 - 81 درگذشته. ذهبى در جلد 1 تذكره اش در صفحه 40 گويد : نامبرده پيشوا و رهبر بوده و در " التقريب " اشعار شده كه نامبرده ثقه و بزرگوار است و در زمان جاهليت و اسلام زيست نموده و بطوريكه در جلد 3 " التهذيب "


صفحه 117

صفحه 332 مذكور است. جمعى او را موثق شمرده اند و ابو نعيم در جلد 4 " حليه " صفحات 181 - تا - 191 شرح حال مستقل و مفصلى از او نوشته، طريق منسوب باو در داستان هاى (مناشده) رحبه و ركبان خواهد آمد.

23 - زياد بن ابى زياد - حافظ هيثمى در " مجمع الزوايد " و ابن حجر در " التقريب " او را توثيق نموده اند، طرق منسوب باو در داستان (مناشده) رحبه خواهد آمد.

24 - زيد بن يثيع - همدانى كوفى. بر حسب مندرج در صفحه 136 " التقريب " نامبرده مورد وثوق و اعتماد و از بزرگان تابعين بوده و در زمان جاهليت و اسلام زيست كرده - طرق بسيارى منسوب باو در (مناشده) رحبه خواهد آمد.

تابعين پيغمبر كه ابتداي نام آنها با (حرف س - ش) شروع مي شود

25 - سالم بن عبد الله بن عمر بن خطاب فرشى عدوى مدنى - ذهبى در جلد 1 تذكره اش در صفحه 77 شرح حال او را نوشته و اشعار داشته كه : نامبرده فقيهى است با برهان و يكى از كسانى است كه علم و عمل و زهد و شرف در او جمع شده و طبق مندرج در " التقريب " نامبرده يكى از فقهاء هفت گانه است، روايت او مورد وثوق و از اهل عبادت بوده، و در متانت و شخصيت همانند پدرش بوده و در عداد بزرگان طبقه سوم است، نامبرده در پايان سال 106 (بنابر تاريخ صحيح) وفات يافته - طريق منسوب او در داستان ركبان خواهد آمد و در صفحه 106 نيز ذكر شده است. و بخارى در جلد 1 از تاريخش - در قسم يك صفحه 375 از طريق عبيد از يونس بن بكير از اسماعيل بن نشيط عامرى از جميل بن عامر روايت نموده كه : سالم (نامبرده) براى او حديث كرد كه با يكواسطه گفتار پيغمبر صلى الله عليه و آله را شنيده كه در روز غديرخم فرمود : من كنت مولاه فعلى مولاه


صفحه 118

26- سعيد بن جبير اسدى كوفى - ذهبى در جلد 1 تذكره اش در صفحه 65 شرح حال او را نگاشته و او را بطور كامل و رسا، ستايش نموده و بر طبق مندرج در صفحه 116 خلاصه خزرجى نقل از لالكائى - نامبرده مورد وثوق و اعتماد است و پيشوائى است با برهان - و از ابن مهران نقل شده كه : سعيد (مذكور) چشم از جهان بست در حالى كه همه اهل اين زمين بعلم او محتاج بودند و در صفحه 133 " التقريب " مندرج است كه : نامبرده موثق و روايت او مورد اعتماد و از فقهاء طبقه سوم است. نامبرده در سال 95 هجرى قبل از رسيدن بسن پنجاه سالگى در برابر حجاج (و بامر او) بنقل رسيده، و در جلد 4 " تهذيب التهذيب " صفحه 13 از طبرى نقل كرده كه نامبرده مرد موثقى بوده و حجت بر مسلمين است. طريق منسوب باو در صفحه 48 و 99 گذشت.

27 - سعيد بن ابى حدان (ذى حدان نيز باو گفته شده) كوفى - در " تهذيب التهذيب " نگاشته كه ابن حبان او را از اشخاص مورد وثوق شمرده - حديث او در (مناشده) رحبه خواهد آمد.

28 - سعيد بن مسيب قرشى مخزومى - داماد ابى هريره - در سال 94 وفات يافته، ذهبى در جلد 1 " تذكره الحفاظ " صفحه 47 مينگارد : بقول احمد بن حنبل و غيره - روايات مرسل سعيد - صحيح هستند. و ابن مدنى گفته : در تابعين كسى را بوسعت دامنه علم او نميدانم، بنظر و عقيده من نامبرده از اجله تابعين است، و ابو نعيم او را در شمار اولياء آورده و در جلد 2 " حليه الاولياء " صفحه 161 شرح حال او را ثبت نموده است. از طريق جمعى از حفاظ روايت او در موضوع (تهنيت) خواهد آمد و حديث ديگر او در صفحه 79 و 80 گذشت.

29 - سعد بن وهب همدانى كوفى - ابن معين در صفحه 122 خلاصه تهذيب الكمال او را - توثيق نموده - نامبرده سال 76 در گذشته، گروه بسيارى از پيشوايان حديث بطريق او داستان (مناشده) رحبه را چنانكه خواهد آمد روايت نموده اند.


صفحه 119

30 - ابويحيى - سلمه بن كهيل حضرمى كوفى متوفاى در سال 121 - احمد و عجلى بشرح مندرج در صفحه 136 " خلاصه التهذيب " و صفحه 154 " التقريب " نامبرده را توثيق نموده اند. طريق منسوب باو در صفحات 54 و 57 و 66 و.. 72، گذشت.

31 - ابو صادق سليم بن قيس هلالى متوفاى سال 90 هجرى - نامبرده از جمله كسانى است كه باو و بنگارشاتش. در نزد فريقين (سنى و شيعى) استدلال ميشود. چنانكه خواهد آمد، نامبرده در مواضع متعدد از كتابش حديث غدير را روايت نموده. كتاب او هم اكنون موجود و در دسترس است.

32 - ابو محمد سليمان بن مهران اعمش، ذهبى و غيره او را توثيق نموده اند و از فرط راستى و درستى او را مصحف ميناميدند. ذهبى در جلد 1 " تذكره " صفحه 138 شرح حال او را ثبت كرده وفات او بسال - 147 و 148 واقع شده و ولادت او در سال 61 بوده - طريق منسوب باو در صفحات 64 و 71 و 92 گذشت و در حديث (مناشده) و در آيه تبليغ نيز خواهد آمد.

33 - سهم بن حصين اسدى روايت او در صفحه 83 ذكر شد.

34 - شهر بن جوشب. شرح حال و طرق منسوب باو در آيه اكمال دين و در حديث تهنيت و در حديث موضوع روزه غدير خواهد آمد.

تابعين پيغمبر كه ابتداي نام آنها با (حرف ض) شروع مي شود

35 - ضحاك بن مزاحم هلالى - ابو القاسم : متوفاى 105 هجرى - احمد و ابن معين و ابو زرعه او را توثيق نموده اند : طريق او كه از ابن عباس روايت كرده در صفحه 97 گذشت و حافظ حموينى در " فرايد السمطين " در باب دهم نقل از ابوالقاسم احمد طبرانى از حسين نيرى از يوسف بن محمد بن سابق از ابى ملك حسن از جوهر از ضحاك (مذكور) از عبد الله بن عباس روايت كرده كه : رسول خدا صلى الله عليه و آله در روز غديرخم (ضمن دعاى درباره على عليه السلام) گفت : بار خدايا. او را يارى فرما و بسبب او (مسلمين را) يارى كن - و او را مورد رحم و عطوفت خود


صفحه 120

قرار ده و بسبب او (مسلمين را) رحم كن - و نصرت خود را شامل حال او فرما و بسبب او (مسلمين را) نصرت فرما - بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد و اين الفاظ از رسول خدا صلى الله عليه و آله باسناد ديگر از عمرو ذى مره از اميرالمومنين عليه السلام روايت شده است.

تابعين پيغمبر كه ابتداي نام آنها با (حرف ط) شروع مي شود

36 - طاوس بن كيسان يمانى جندى - متوفاى 106 هجرى، ابو نعيم او را در جلد 4 " حليه " صفحه 23 - 20 ذكر نموده و در صفحه 23 گويد : حديث نمود ما را احمد بن جعفر ابن مسلم از - عباس بن على نسائى از محمد بن على بن خلف از حسين اشقر از ابن عيينه از عمرو بن دينار از طاوس (مذكور) از بريده از پيغمبر صلى الله عليه و آله كه فرمود : من كنت مولاه فعلى مولاه

37 - طلحه بن مصرف ايامى " يمامى " كوفى - ابن حجر گويد : نامبرده مورد اعتماد و وثوق او مردى است اهل قرائت و موصوف بفضل - در سال 112 يا بعد از آن درگذشته است. طرق منسوب باو در داستان (مناشده) رحبه خواهد آمد.

تابعين پيغمبر كه ابتداي نام آنها با (حرف ع) شروع مي شود

38 - عامر بن سعد بن ابى وقاص مدنى. طبق مندرج در صفحه 185 " التقريب " نامبرده مورد اعتماد و وثوق بوده و از طبقه سوم تابعين است. در سال 104 درگذشته. بصفحه 78 مراجعه شود

39 - عايشه بنت سعد - در سال 117 درگذشته. ابن حجر در " التقريب " صفحه 473 او را توثيق نموده، حديث مشار اليها در صفحات 77 و 80 و 82 مذكور شد.

40 - عبد الحميد بن منذر بن جارود عبدى. نسائى و همچنين ابن حجر در صفحه 224 " التقريب " او را توثيق نموده اند. روايت او از ابى الطفيل در داستان (مناشده) رحبه بطريقى كه رجال سند همگى مورد وثوقند خواهد آمد.


صفحه 121

41 - ابو عماره - عبد خير بن يزيد همدانى كوفى مخضرمى، ابن معين و عجلى بطوريكه در " خلاصه " صفحه 269 مندرج است. او را توثيق نموده اند و ابن حجر در " التقريب " صفحه 225 او را توثيق نموده و نامبرده را از بزرگان تابعين بشمار آورده و طريق منسوب باو بلفظ سعيد در داستان (مناشده) رحبه خواهد آمد

42 - عبد الرحمن بن ابى ليلى متوفاى 4 / 3 / 82 - طبق مندرج در جلد 2 " الميزان " صفحه 115 نامبرده از پيشوايان و موثقين تابعين است و در " تذكره " فقه ناو مورد ستايش قرار گرفته و در " التقريب " توثيق شده، حديث مناشده در رحبه بطرق بسيار از او خواهد آمد و حديث از او در صفحه 41 و 79 گذشت.

43 - عبد الرحمن بن سابط. (عبد الرحمن بن عبد الله بن سابط نيز گفته شده) جمحى، مكى - ابن حجر در " التقريب " او را توثيق نموده و نامبرده را از طبقه متوسط تابعين بشمار آورده - وفات او در سال 118 ثبت شد. طرق منسوب باو در صفحات 77 و 78 گذشت

44 - عبد الله بن اسعد بن زراره - بصفحه 44 مراجعه شود.

45 - ابو مريم عبد الله بن زياد اسدى كوفى - ابن حبان (بطوريكه در صفحه 168 خلاصه خزرجى مذكور است) او را توثيق كرده و ابن حجر در صفحه 130 " التقريب " وثوق و اعتماد باو را اشعار نموده بصفحه 102 مراجعه شود.

46 - عبد الله بن شريك عامرى كوفى. بشرح مندرج در صفحه 202 " التقريب " مردى است موصوف بصداقت، ولى شيعه بودن او جوزجانى را بافراط نسبت باو افكنده و او را تكذيب نموده احمد و ابن معين و غيرهما بطوريكه در جلد 2 " ميزان ذهبى " صفحه 46 مذكور است او را موثق دانسته اند، طريق منسوب باو در صفحه 80 گذشت.

47 - ابو محمد عبد الله بن محمد بن عقيل هاشمى مدنى، تاريخ وفات او بعد از يكصد و چهل هجرى ثبت شده، در خلاصه خزرجى و در تقريب. از ترمذى نقل شده كه نامبرده در حديث، موصوف براستى بوده و احمد و اسحق و حميدى بحديث منسوب باو


صفحه 122

استدلال مينمودند، بطريق جابر در صفحه 50 مراحعه شود. در جلد 5 " البدايه و النهايه " صفحه 213 از ابن جريرى طبرى مذكور است كه او از قول مطلب بن زياد از عبد الله بن محمد بن عقيل (مذكور) روايت نموده و او از جابر بن عبد الله شنيده كه او گفت، در جحفه، در غديرخم بوديم كه رسول خدا صلى الله عليه و آله از چار يا خيمه اى بيرون شد، پس دست على عليه السلام را گرفت و فرمود : من كنت مولاه فعلى مولاه، استاد ما. ذهبى گفت اين حديث (از نظر راويانش) حسن است و بتحقيق آنرا ابن لهيعه روايت نموده بطوريكه در صفحه 50 گذشت و در داستان مناشده مردى عراقى با جابر انصارى خواهد آمد.

48 - عبد الله بن يعلى بن مره، طرق منسوب باو در حديث مناشده خواهد آمد و بعضى از طرق نامبرده در صفحه 91 گذشت.

49 - عدى بن ثابت انصارى كوفى خطمى، متوفاى 116، ذهبى در جلد 2 " الميزان " صفحه 193 درباره او مينگارد : دانشمند، راستگو، و محقق شيعه و امام شيعه آنها است و اگر شيعه مانند او بودند، هر آينه بد آنها كم بود، احمد و عجلى و نسائى او را موثق دانسته اند. طرق روايات منسوب باو در صفحه 45 و 46 گذشت و در - حديث (تهنيت) خواهد آمد.

50 - ابوالحسن عطيه بن جناده عوفى. كوفى - تابعى مشهور. متوفاى 111، سبط ابن جوزى در صفحه 25 تذكره خود و همچنين حافظ هيثمى در جلد 9 " محمع الزوايد " صفحه 109 بنقل از ابن معين، و يافعى در جلد 1 " مرآت الجنان " صفحه. 242 نامبرده را توثيق نموده اند، حجاج بن يوسف (لعنه الله) او را چهار صد تازيانه زد كه به على عليه السلام دشنام گويد و او اين كار را نكرد، طرق روايات منسوب باو در صفحه 63 و 72 گذشت و در آيه تبليغ خواهد آمد.

51 - على بن زيد بن جدعان بصرى متوفاى 131 / 129 ابن ابى شيبه او را موثق دانسته و از ترمذى نقل شده كه نامبرده موصوف بصداقت است، و ذهبى او را به پيشوائى ستوده، بانچه از او در صفحه 45 و 46 و 47 گذشت مراجعه نمائيد.


صفحه 123

و طرق بسيارى از او در داستان " تهنيت " خواهد آمد و خطيب در جلد 7 تاريخ خود صفحه 377 با دقت در سند روايت نموده و گفته : عبد الرحمن معدل در اصفهان بما خبر داد، از محمد بن عمر تميمى حافظ : از حسن بن على بن سهل عاقولى، از حمدان ابن مختار. از حفص بن عبد الله بن عمر از سفيان ثورى از على بن زيد. از انس كه او گفت : از رسول خدا صلى الله عليه و آله شنيدم كه ميفرمود : من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه.

52 - ابو هارون، عماره بن جوين عبدى متوفاى. 134 طرق روايات منسوب باو در صفحه 47 گذشت و بعض آن در آيه اكمال دين و در داستان " تهنيت " خواهد آمد.

53 - عمر بن عبد العزيز، خليفه اموى. متوفاى 101، استدلال و احتجاج او بحديث غدير خواهد آمد.

54 - عمر بن عبد الغفار. در داستان سوگند دادن جوانى بر ابى هريره، از او روايتى خواهد آمد.

55 - عمر بن على (اميرالمومنين عليه السلام) طبق مندرج در صفحه 281 " التقريب " نامبرده مورد وثوق و اعتماد است و از طبقه سوم از تابعين است، در زمان وليد و بقولى پيش از آن وفات يافته بصفحه 102 مراجعه نمائيد.

56 - عمرو بن جعده بن هبيره. حديث او در صفحه 44 گذشت.

57 - عمرو بن مره. ابو عبد الله كوفى همدانى متوفاى. 116 باو : ذو مره گفته ميشود، در جلد 8 " تهذيب التهذيب " از عجلى نقل نموده كه نامبرده تابعى مورد اعتماد و وثوقى است. و ذهبى در جلد 1 تذكره اش صفحه 108 شرح حال او را ثبت و او را بموثق بودن و نهايت دقت و پيشوائى ستايش نموده، حديث منسوب باو در صفحه 103 گذشت و در داستان (مناشده) رحبه طرق بسيارى كه باو


صفحه 124

منتهى ميشود خواهد آمد كه تعدادى از آنها صحيح است و رجال سند آن مورد وثوق و اعتماد ميباشند.

58 - ابو اسحقاق عمرو بن عبد الله سبيعى همدانى، بقول ذهبى در ميزانش : نامبرده در زمره تابعين كوفه از پيشوايان و اهل دقت نظر است و در جلد 1 تذكره خود در صفحه 101 شرح حال او را نگاشته و او را ستايش نموده و در " التقريب " نامبرده مردى مورد وثوق و اهل عبادت و پر فيض ذكر شده، در سال 127 و بقولى بيشتر وفات يافته، حديث او در صفحه 67 و 72 گذشت و در داستان (مناشده) و (تهنيت) طرق بسيارى كه باو منتهى ميشود خواهد آمد.

59 - ابو عبد الله عمرو بن ميمون اودى. ذهبى در جلد 1 تذكره صفحه 56 او را به پيشوائى و مورد اعتماد و وثوق ذكر كرده و در صفحه 288 " التقريب " بعنوان ثقه و عابد ثبت شده. نامبرده در كوفه مسكن گرفته و بسال 74 و بقولى بعد از آن در گذشته، طرق منسوب باو در صفحه 97 گذشت و احتجاج او بحديث غدير خواهد آمد.

60 - عميره بن سعد همدانى كوفى. ابن حبان او را توثيق نموده و در " التقريب " صفحه 291 محدث مقبولى ياد شده. طرق حفاظ كه باو منتهى ميشود و بسيار است در داستان (مناشده) رحبه خواهد آمد و بعضى از آنها در صفحات و گذشت.

61 - عميره بنت سعد بن مالك مدنى. خواهر سهل و مادر رفاعه بن مبشر، طرق منسوب باو در داستان (مناشده) اميرالمومنين عليه السلام در رحبه خواهد آمد و ما در اين سند نظرى داريم كه در محل خود بدان اشعار خواهيم نمود.

62 - عيسى بن طلحه بن عبيد الله تميمى. ابو محمد مدنى. يكى از دانشمندانيست


صفحه 125

كه ابن معين او را توثيق نموده، و بموجب شرح حالى كه خزرجى در صفحه 257 خلاصه اش نگاشته، نامبرده در خلافت عمر بن عبد العزيز وفات يافته. طريق منسوب باو در صفحه 88 گذشت.

تابعين پيغمبر كه ابتداي نام آنها با (حرف ف- ق) شروع مي شود

63 - ابوبكر فطر بن خليفه مخزومى (آزاد شده بنى مخزوم) حناط - مرد مورد وثوق و متصف براستى است، احمد و ابن معين و عجلى و ابن سعد او را توثيق نموده اند، طبق مندرج در " تهذيب التهذيب " در سال 153 / 150 يا بيشتر وفات يافته، حديثى از او در مورد (مناشده) در رحبه بطرق بسيار و صحيح كه رجال سند آنها مورد وثوق هستند خواهد آمد و طريق منسوب باو در صفحه 92 و 101 گذشت.

64 - قبيصه بن ذويب، ذهبى در جلد 1 تذكره خود صفحه 52 شرح حال او را نوشته و او را ستايش نموده و ابن حبان بطوريكه در صفحه 268 خلاصه مذكور است، او را توثيق نموده، طريق منسوب باو در صفحه 50 گذشت.

65 - ابو مريم. قيس ثقفى مدائنى. بطوريكه در صفحه 395 خلاصه خزرجى مذكور است. نسائى او را توثيق نموده طريق منسوب باو در صفحه 102 گذشت و رجال سند آن مورد وثوق هستند.

تابعين پيغمبر كه ابتداي نام آنها با (حرف م - تا آخرين حروف) شروع مي شود

66 - محمد بن عمر بن على اميرالمومنين عليه السلام. در خلافت عمر بن عبد العزيز و بقولى سال 100 هجرت وفات يافته. ابن حبان او را توثيق نموده و ابن حجر گفته كه نامبرده از طبقه ششم و متصف براستگوئى است. بعد از (سى) وفات يافته. بطرق منسوب باو در صفحات 103 - 102 مراجعه نمائيد.

67 - ابو الضحى. مسلم بن صبيح همدانى كوفى عطار. بطوريكه در صفحه 321 " خلاصه التهذيب " و صفحه 422 " التقريب " مذكور است ابن معين و ابو زرعه او را توثيق نموده اند. طرق منسوب باو در صفحه 73 گذشت.


صفحه 126

68 - مسلم ملائى. طرق منسوب باو در صفحات 54 و 78 گذشت.

69 - ابو زراره مصعب بن سعد بن ابى وقاص زهرى مدنى. طبق مندرج در صفحه 334 " التقريب " موثق است در سال 103 وفات يافته. بصفحه 79 مراجعه نمائيد.

70 - مطلب بن عبد الله قرشى مخزومى مدنى. ابو زرعه و دار قطنى او را توثيق نموده اند. حديث او در صفحه 94 گذشت.

71 - مطر وراق - شرح حال و حديث او درباره روز غدير و در مورد آيه اكمال دين و حديث تهنيت خواهد آمد.

72 - معروف بن خربوذ. ابن حبان او را توثيق نموده، بصفحه 58 مراجعه نمائيد. حديث او بعدا نيز خواهد آمد انشاء الله تعالى.

73 - منصور بن ربعى. حديث او در موضوع آيه (سئل سائل) و شرح حال او خواهد آمد.

74 - مهاجر بن مسمار زهرى مدنى. ابن حبان او را توثيق نموده. طرق منسوب باو در صفحات 77 و 82 گذشت.

75 - موسى بن اكيل بن عمير نميرى - طريق منسوب باو در صفحه 89 گذشت.

76 - ابو عبد الله ميمون بصرى آزاد كرده عبد الرحمن بن سمره، ابن حبان بطوريكه در جلد 9 " مجمع الزوايد " صفحه 111 مذكور است او را توثيق نموده و ابن حجر در صفحه 17 " القول المسدد " گويد : ميمون مورد توثيق عده واقع شده و نسبت بحفظ او بعضى از علماء رجال سخن گفته اند و ترمذى حديثى از او را تصحيح نموده - طرق حفاظ منسوب باو بسيار است و در صفحات 64 و 65 و 68 و 73 گذشت و ابن كثير طرق او را تصحيح نموده.

77 - نذير الضبى كوفى. از بزرگان تابعين است. حديثى منسوب باو در


صفحه 127

داستان (مناشده) اميرالمومنين عليه السلام در روز جمل - در مورد خود ذكر خواهد شد.

78 - هانى بن هانى همدانى كوفى. بطوريكه در تقريب مذكور است، نسائى گفته است باكى بر او نيست، حديث او در موضوع (مناشده) رحبه خواهد آمد.

79 - ابو بلج يحيى بن سليم فزارى واسطى. ابن معين و نسائى و دار قطنى بطوريكه در صفحه 383 خلاصه خزرجى - مذكور است او را توثيق نموده اند و حافظ هيثمى در جلد 9 " مجمع الزوايد " صفحه 109 او را توثيق نموده طرق منسوب باو در صفحات 95 و 97 گذشت و حديثى كه بطريق او از ابن عباس روايت شده صحيح است و تمام رجال سند آن ثقه و مورد اعتمادند.

80 - يحى بن جعده بن هبيره مخزومى، بر حسب مندرج در صفحه 389 " التقريب " مورد اعتماد و وثوق است و از طبقه سوم است. بصفحه 72 مراجعه نمائيد.

81 - يزيد بن ابى زياد كوفى - يكى از پيشوايان كوفه است، در سال 136 در سن نود سالگى يا نزديك بان وفات يافته، حديث او در (مناشده) رحبه خواهد آمد.

82 - يزيد بن حيان تيمى كوفى. عاصمى در " زين الفتى " و نسائى طبق مندرج در صفحه 370 " خلاصه خزرجى " او را توثيق نموده اند و ابن حجر در تقريب خود او را موثق دانسته و در شمار طبقه وسطى از تابعين معرفى نموده است. طريق منسوب باو در صفحات 65 و 73 گذشت و حافظ عاصمى در " زين الفتى " باسنادش از اسحق بن ابراهيم مروزى " ثقه " از يزيد بن حيان كوفى (ثقه در حرم) روايت نموده كه : رسول خدا صلى الله عليه و آله در غديرخم بپا خاست. پس موعظه و تذكر فرمود، سپس فرمود : اى مردم : اينست و جز اين نيست كه من بشرى هستم همانند شما، نزديك است كه فرستاده حق مرا برسد و اجابت كنم... تا آخر حديث.


صفحه 128

83 - ابو داود يزيد بن عبد الرحمن بن اودى كوفى، بر حسب مندرج در صفحه 372 " خلاصه خزرجى " ابن حبان او را توثيق نموده، طرق منسوب باو در صفحه 40 گذشت و در داستان " مناشده " جوانى با ابى هريره حديث او خواهد آمد.

84 - ابو نجيح يسار ثقفى متوفاى 109 هجرى - بر حسب مندرج در صفحه 384 " خلاصه خزرجى " ابن معين او را توثيق نموده. طرق منسوب باو در ص 78 گذشت. آخر دعوانا ان الحمد لله رب العالمين


صفحه 129

طبقات راويان حديث غدير از علماء

بترتيب تاريخ وفاتشان

توجه و عنايت بموضوع مهم غديرخم در انحصار صحابه و تابعين نبوده و بلكه علماء قرن هاى بعدى نيز در حفظ و اجراء اين سيره مهم و اثر زوال ناپذير نهايت مراقبت را داشته اند و با بررسى تاريخ مربوط، ملاحظه ميشود كه در هر قرنى گروه بسيارى از حفاظ با دقت نظر اين نشانه نمايان دين را از گروه پيشين دريافت و بر طبق تحقيقاتى كه در اين امر خطير نموده اند بطبقه بعدى كه جايگزين آنها شده اند با خضوع و تسليم بصحت آن، سپرده اند. اينك تعدادى از آنان را براى اثبات اين مدعى نام مى بريم، كه در هر قرنى گواه بر تحقق اين داستان ميباشند، و احاطه بهمه راويان اين حديث از طبقه علماء موكول بدامنه قدرت خواننده بزرگوار است كه در حدود كوششى كه داير بشناسائى اساتيد فن حديث بكار خواهند برد، به منظور خود نائل گردند.

علماء قرن 02

1 - ابو محمد عمرو بن دينار جمحى مكى متوفاى 115 ر 116، بطوريكه در ص 244 خلاصه خزرجى مندرج است : مسعر، سه بار (كه حاكى از تاكيد است) موثق بودن نامبرده را تصديق و اعلام داشته. بحديثى كه نامبرده از طاوس تابعى در ص 120 روايت نموده مراجعه شود.

2 - ابوبكر محمد بن مسلم بن عبيد الله قرشى زهرى متوفاى. 124 نامبرده يكى از پيشوايان بنام و مشهور است و او عالم حجاز و شام است، بسيارى از صاحبان تذكره شرح حال او را ثبت و نسبت باو ستايش نموده اند، ذهبى در جلد 1 تذكره


صفحه 130

خود ص 96 مينگارد : مناقب اين دانشمند بزرگ (زهرى) در خور آنست كه (لااقل) در چهل ورق درج و شرح داده شود، حديث او در ص 53 و 68 گذشت.

3 - عبد الرحمن بن قاسم بن محمد بن ابى بكر تيمى - ابو محمد مدنى متوفاى 126، احمد و ابن سعد و ابو حاتم او را توثيق نموده اند و خزرجى در صفحه 197 خلاصه اش او را به پيشوائى و موثق بودن ستوده است، نامبرده مناشده جوانى را با ابى هريره بحديث غدير روايت نموده است، كه خواهد آمد.

4 - بكر بن سواده بن ثمامه بصرى متوفاى 128، طبق مندرج در صفحه 44 خلاصه خزرجى، يكى از فقهاء و پيشوايان است، ابن معين و ابن سعد و نسائى او را توثيق نموده اند، طريق روايت او كه منتهى بجابر ميشود صحيح و همه رجال سندش ثقه و مورد اعتمادند - در ص 50 گذشت.

5 - عبد الله بن ابى نجيح يسار ثقفى - ابو يسار مكى - متوفاى 131، بطوريكه در ص 183 " خلاصه " و ص 145 " التقريب " مندرج است، احمد او را توثيق نموده. حديث او كه طريق آن صحيح و رجال سند آن مورد اعتماد و وثوقند در صفحه 78 گذشت.

6 - حافظ. مغيره بن مقسم ابو هشام ضبى كوفى (از مادر نابينا متولد شده) متوفاى 133، طبق مندرج در جلد 1 تذكره ذهبى ص 128 و خلاصه خزرجى ص 320 عرزمى و عجلى او را توثيق نموده اند، حديث او در ص 64 گذشت.

7 - ابو عبد الرحيم خالد بن زيد جمحى مصرى متوفاى 139، فقيهى است اهل فتوى، ابو زرعه و عجلى و يعقوب بن سفيان و نسائى او را توثيق نموده اند و ابن حبان او را در شمار افراد مورد وثوق و اعتماد ياد كرده، شرح حال او در جلد 3 " تهذيب التهذيب " ص 129 مندرج است، روايت او در داستان (مناشده) بلفظ زاذان و باسناد صحيح كه رجال سند آن همگى ثقه هستند، خواهد آمد.

8 - حسن بن حكم نخعى - كوفى (بعد از سال 140 وفات يافته)، طبق مندرج در خلاصه خزرجى ص 67 - ابن معين او را موثق دانسته، حديث ركبان بطريق


صفحه 131

او خواهد آمد و طريق مزبور صحيح و رجال آن همگى ثقه ميباشند.

9 - ادريس بن يزيد ابو عبد الله اودى كوفى، نسائى او را موثق دانسته، روايت او در ص 40 گذشت و حديث مناشده جوانى با ابى هريره بطريق او خواهد آمد و طريق حديث مذكور و مناشده هر دو صحيح و رجال آنها همگى ثقه ميباشند.

10 - يحيى بن سعيد بن حيان تيمى كوفى مدنى، طبق خلاصه خزرجى ص 363 عجلى او را ثقه و صالج دانسته و ابن حبان وفات او را بسال 145 ثبت نموده - طريق حديث او از عمويش (يزيد بن حيان - تابعى -) كه سند آن از اسناد مسلم است (در " صحيح " او) و رجال آن ثقه هستند، در ص 127 گذشت.

11 - حافظ عبد الملك بن ابى سليمان عرزمى كوفى، متوفاى 145 - احمد بن حنبل و نسائى او را توثيق نموده اند و ذهبى در جلد 1 تذكره اش ص 139 گفته كه : نامبرده از حفاظ - صاحب دقت نظر است، حديث از او باسناد صحيح و با رجال موثق در ص 63 و 73 گذشت، و روايت او در داستان (مناشده) رحبه بلفظ زاذان خواهد آمد.

12 - عوف بن ابى جميله عبدى هجرى بصرى متوفاى 146 - نسائى و جماعتى او را توثيق نموده اند، خزرجى در ص 253 " تذكره " و ابن حجر در ص 199 " تقريب " - از او نام برده اند، بحديث مذكور در ص 65 مراجعه نمائيد، رجال اسناد حديث مزبور ثقه هستند.

13 - عبد الله بن عمر بن حفص بن عاصم بن عمر بن خطاب عدوى عمرى مدنى، يكى از فقهاء هفتگانه است - ابن معين و نسائى و ابو زرعه و ابو حاتم او را توثيق نموده اند، وفات او بسال 147 و بقولى در غير اين سال واقع شده، ابن حجر شرح حال او را در جلد 8 " تهذيب " ص 40 ذكر نموده و حافظ عاصمى روايتى را بطريق او در " زين الفتى " آورده است.

14 - نعيم بن حكيم مدائنى متوفاى 148 حافظ ابو عوانه و حافظ قطان از او روايت كرده اند، ابن معين و عجلى او را توثيق نموده اند و شرح حال او را خطيب


صفحه 132

در جلد 13 تاريخش ص 302 ذكر نموده - طريق منتهى باو در ص 102 گذشت و طريق او صحيح و رجال آن همگى ثقه ميباشند.

15 - طلحه بن يحيى بن طلحه بن عبيد الله تيمى كوفى متوفاى 148 - عجلى و ابن معين او را توثيق نموده اند و صلاحيت او را ابو زرعه و نسائى تاييد كرده اند. شرح حال او را خزرجى در " خلاصه " ص 153 و ابن حجر در " تهذيب التهذيب " ثبت نموده اند. حديث او در ص 89 گذشت.

16 - ابو محمد كثير بن زيد اسلمى - بعد از سال 150 درگذشته و به (ابن ماقبه) معروف است. ابو زرعه گفته : نامبرده متصف بصدق است و در (روش) او نرمى و ملايمت است (كنايه از اينكه سخت گيرى در خصوصيات رجال ندارد) شرح حال او را خزرجى در " خلاصه " ص 283 ذكر نموده، حديث از او بطريقى كه بقيه رجال آن همگى ثقه هستند در ص 103 گذشت.

17 - حافظ محمد بن اسحاق مدنى صاحب سيره متوفاى 151 ر 152 - علماء بنام و معروف او را بموثق بودن و پيشوائى و علم و حفظ و دقت نظر تعريف نموده اند. شرح حال او را ذهبى در جلد 1 تذكره اش ص 155 و خزرجى در ص 279 " خلاصه " ثبت كرده اند : حاكم بطريق او در (مستدرك) جلد 3 ص 110 روايت نموده بطوريكه در ص 48 و غيره گذشت.

18 - حافظ معمر بن راشد، ابو عروه ازدى بصرى متوفاى 153 ر 4، عجلى و نسائى و سمعانى او را توثيق نموده اند و ذهبى در جلد 1 " تذكره " ص 171 با تعبير به، امام و حجت او را ياد كرده، و حديث او بطريق صحيح كه رجال آن ثقه هستند در ص 46 گذشت.

19 - حافظ مسعر بن كدام ابن ظهير هلالى رواسى كوفى متوفاى 132 ر 155، قطان گفته : همانند او را نيافتم، او دقيق النظرترين علماء بود و شعبه گفته : از فرط استوارى و متانت، مصحف ناميده ميشده، احمد و ابو زرعه و عجلى او را توثيق


صفحه 133

نموده اند، بتذكره ذهبى در جلد 1 ص 169 و خلاصه خزرجى ص 320 مراجعه نمائيد. روايت او در داستان (مناشده) بلفظ عميره همدانى خواهد آمد

20 - ابو عيسى حكم بن ابان عدنى، متوفاى 154 ر 5، عجلى گويد : نامبرده ثقه ايست داراى سيره و روش، نامبرده در آن هنگام كه چشمها آرام ميگرفت (بخواب ميرفت) تا زانوى خود در دريا ميايستاد و بذكر خدا اشتغال ميورزيد خزرجى شرح حال او را در " خلاصه " ص 75 چنين نگاشته، حديث او در صفحه 48 گذشت.

21 - عبد الله بن شوذب بلخى - ببصره آمده و در آنجا مسكن گرفته، متوفاى 157 - قريبا در با روزه غدير بشرح حال او آگاهى خواهيد يافت، و گفتار ابن وليد درباره او خواهد آمد، نامبرده داراى چهره روحانى و منظر ملكوتى بوده، حديث روزه غدير را بطريق صحيح كه رجال آن همگى ثقه هستند، او روايت نموده است.

22 - حافظ شعبه بن حجاج ابو بسطام واسطى - به بصره آمده و در آنجا مسكن گزيده و در سال 160 وفات يافته، بقول ابن معين نامبرده پيشواى اهل تقوى است و بقول حكم پيشواى پيشوايان است و بقول ثورى : شعبه در حديث فرمانرواى اهل ايمان است، ذهبى در جلد 1 تذكره ص 174 و خزرجى در " خلاصه " ص 140 شرح حال او را ثبت نموده اند - حديث او در ص 64 بطريق صحيح و رجال موثق و همچنين در ص 68 و 72 و 79 و 93 گذشت و حديثى از او در داستان (مناشده) بلفظ زيد بن يثيع خواهد آمد.

23 - حافظ ابو العلاء كامل بن علاء تميمى كوفى متوفاى در حدود 160، ابن معين او را توثيق نموده و ابن عدى و نسائى بر حسب مندرج در خلاصه خزرجى ص 272 گفته اند كه (باكى بر او نيست) و حاكم در " مستدرك " صحيح بودن


صفحه 134

حديث او را تاييد نموده. حديث نامبرده بطريق صحيح و رجالى كه همگى موثق هستند در ص 67 گذشت.

24 - حافظ سفيان بن سعيد ثورى ابو عبد الله كوفى - در سال 161 در بصره درگذشته است و ولادت او در سال 77 تعيين شده، خطيب در جلد 9 تاريخش ص 252 او را پيشوائى از پيشوايان مسلمين و نشانه از نشانه هاى دين دانسته و تصريح نموده كه : پيشوائى او مورد اجماع است، بطوريكه را مراتب اتقان و ضبط و حفظ و معرفت و زهد و ورع كه در او است از هر گونه تعريف و تزكيه بى نياز است، در جلد 7 تاريخ خطيب ص 377 مندرج است كه : خبر داد ما را ابو الفتح محمد بن حسين عطار (قطيط) از محمد بن احمد بن عبد الرحمن معدل - در اصفهان - از ابوبكر محمد بن عمر تميمى حافظ (جعابى) از حسن بن على بن سهل عاقولى از حمدان بن مختار از حفص بن عبيد الله بن عمر از سفيان ثورى از على بن زيد از انس كه گفت : شنيدم از رسول خدا صلى الله عليه و آله ميفرمود : من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه.

25 - حافظ اسرائيل بن يونس بن ابى اسحق سبيعى ابو يوسف كوفى متوفاى 162، ابن معين و غيره او را توثيق نموده اند و ذهبى در جلد 1 تذكره اش - ص 193 مبالغه در ستايش نسبت باو نموده، حديث از او در ص 80 گذشت، و در داستان (مناشده) حديث او بطريق صحيح و رجال موثق خواهد آمد.

26 - جعفر بن زياد كوفى احمر متوفاى 165 ر 7، ابو داود گفته مورد وثوق و اعتماد است، و شيعى است، و بشرح مندرج در خلاصه خزرجى در ص 53 ابو زرعه او را متصف بصدق معرفى كرده و نسائى گفته : باكى بر او نيست، حديث او در داستان (مناشده) رحبه بلفظ عبد الرحمن بطريق صحيح و رجال موثق خواهد آمد.

27 - مسلم بن سالم هندى ابو فروه كوفى (در اواسط قرن دوم درگذشته) ابن معين او را توثيق نموده و ابو حاتم صلاحيت او را در حديث تاييد و گفته كه : باكى


صفحه 135

بر او نيست، حديث او از عبد الرحمن بن ابى ليلى در داستان (مناشده) رحبه بطريق صحيح و رجال موثق خواهد آمد.

28 - حافظ قيس بن ربيع ابو محمد اسدى كوفى متوفاى 165، عفان گويد كه او مورد وثوق و اعتماد بوده است، و يعقوب ابن شيبه گويد : نامبرده در نزد جميع اصحاب ما. متصف بصدق است و آنچه را از (احاديث) نوشته داراى صلاحيت است، ولى نيروى حفظ او خوب نيست، ذهبى در جلد 1 " تذكره " ص 205 و خزرجى در " خلاصه " ص 270 شرح حال او را ثبت نموده اند، حديث او در ص 85 گذشت، و در نزول آيه اكمال دين در مورد على عليه السلام در روز غدير نيز حديث او ذكر خواهد شد.

29 - حافظ حماد بن سلمه ابو سلمه بصرى متوفاى 167، ابن معين او را توثيق كرده و ابن معمر او را از ابدال بشمار آورده و قطان گويد، هر كه را ديديد كه نسبت باو نكوهش ميكند. او را در اسلام متهم بدانيد. وهب گويد : حماد اعلم ما است، و بر ما سرورى دارد، ذهبى او را كامل در عربيت و مردى فقيه و فصيح و سخن ور و داراى سيره و روش دانسته، شرح حال او را در جلد 1 تذكره ذهبى ص 182 و در ص 78 خلاصه خزرجى ثبت است، بصفحه 45 مراجعه نمائيد. بنابراين - حديث بطريق او كه منتهى به براء بن عازب ميشود صحيح و رجال آن موثق است و حديث او در موضوع تهنيت باسناد صحيح و رجال موثق خواهد آمد.

30 - حافظ عبد الله بن لهيعه ابو عبد الرحمن مصرى متوفاى 174، ذهبى در جلد 1 " تذكره " ص 215 شرح حال او را ثبت نموده و درباره او گفته : پيشواى بزرگ، قاضى ديار مصر و دانشمند و محدث آن منطقه. و گويد : احمد بن حنبل درباره نامبرده گفته : در آنچه نوشته داراى صلاحيت و در طلب علم كوشا بوده است، بصفحه 50 مراجعه نمائيد، بنا بر مراتب مذكوره طريق رسيده از او كه منتهى بجابر انصارى ميشود صحيح و رجال آن موثق ميباشند.

31 - حافظ ابو عوانه وضاح ابن عبد الله يشكرى واسطى بزاز متوفاى


صفحه 136

175 ر 6، نامبرده متصف براستى و مورد وثوق و اعتماد بوده و بطوريكه در " تهذيب التهذيب " و جلد 1 تذكره ذهبى ص 241 مذكور است، همگان بحجيت او در آنچه حديث نموده اجماع دارند، طرق منسوب باو در ص 64 باسانيد صحيح و در ص 31 و 66 و 97 گذشت، و بسيارى از طرق روايت او صحيح است.

32 - قاضى شريك بن عبد الله، ابو عبد الله نخعى كوفى متوفاى 177، ذهبى در جلد 1 " تذكره " ص 210 نامبرده را يكى از پيشوايان مشهور اعلام نموده گويد : حديث او حسن است و نامبرده پيشوائى است فقيه و محدث و داراى احاديث بسيار و در اتقان و استوارى مانند حماد بن زيد نيست، بخارى استشهاد باو نموده و مسلم بپيروى و متابعت او نقل روايت نموده، يحى بن معين او را توثيق كرده و محى الدين بن ابى الوفاء در جلد 1 " الجواهر المضيه " ص 256، او را از حنفيه معرفى نموده، حديث او بطريق صحيح و رجال موثق در ص 66 و همچنين در ص 92 گذشت و حديث او بطريق صحيح در داستان (مناشده) رحبه و در داستان مناشده جوانى با ابى هريره خواهد آمد.

33 - حافظ عبد الله " عبيد الله " بن عبيد الرحمن " عبد الرحمن " كوفى. پدر عبد الرحمن اشجعى متوفاى 182 بطوريكه در جلد 1 " تذكره الحفاظ " ص 284 و " التقريب " ص 170 مذكور است ابن معين و ذهبى و ابن حجر او را توثيق نموده اند حديث او بطريق صحيح و رجال موثق در ص 61 گذشت.

34 - نوح بن قيس ابو روح حدانى بصرى متوفاى 183، مره و ابن معين بطوريكه در ص 347 " الخلاصه " و حاشيه آن مذكور است، نامبرده را توثيق نموده اند، حديث او در ص 76 گذشت.

35 - مطلب بن زياد بن ابى زهير كوفى ابوطالب متوفاى 185، گروه زيادى از حفاظ و پيشوايان حديث بروايت او اعتماد نموده اند و ابن معين او را توثيق نموده، در نزد ابى داود و ابن حجر متصف بصدق است و در نزد ديگران محدثى است بزرگوار، شرح حال او در " التقريب " ص 247 و " الخلاصه " 324 مذكور است،


صفحه 137

حديث رسيده از او در داستان (مناشده) مردى عراقى با جابر انصارى بطريق صحيح و رجال موثق خواهد آمد.

36 - قاضى حسان بن ابراهيم عنزى ابوهاشم متوفاى 186، احمد و ابو زرعه و ابن معين و ابن عدى چنانكه در " الخلاصه " و حاشيه آن ص 64 مذكور است، نامبرده را توثيق نموده اند، حديث او بطريقى كه تمام رجال آن ثقه هستند در ص 66 گذشت.

37 - حافظ جرير بن عبد الحميد ابو عبد الله ضبى كوفى (بعدا - رازى) متوفاى 188 " در سن 78 سالگى در گذشته "، ذهبى در جلد 1 تذكره خود ص 247 ضمن ذكر نامبرده گويد : علماء علم حديث بسبب اعتماد و وثوق باو و مراتب حفظ و وسعت دامنه دانش او (از مواطن خود) بسوى او ميشتافتند. حديث از او بطريق حافظ عاصمى باسناد صحيح و رجالى كه همگى ثقه هستند، در ص 127 گذشت و همين طريق روايت او، سند مسلم است كه درباره خطبه روز غدير در صحيح خود روايت نموده.

38 - فضل بن موسى ابو عبد الله مروزى سينانى متوفاى 192، بشرح مندرج در " الخلاصه " ص 263 ابن معين و ابو حاتم او را توثيق نموده اند و در " التقريب " ص 205 بعنوان ثقه و صاحب دقت نظر ثبت گرديده. حديثى از او بلفظ سعيد و زيد بطرق صحيح و رجال موثق در داستان (مناشده) رحبه خواهد آمد.

39 - حافظ محمد بن جعفر مدنى بصرى ابو عبد الله غندر متوفاى 193، نامبرده از حفاظ با اتقان است، ابن معين گويد : آثار كتبى او صحيح ترين آثار است، بعضى خواستند او را بخطاء نسبت دهند و نتوانستند، ذهبى شرح حال او را در جلد 1 تذكره اش ص 274 درج نموده، حديث او با اسناد صحيح و رجال ثقه در ص 31 و همچنين در صفحات 32 و 35 و 48 گذشت، و روايت از او در داستان (مناشده) در رحبه بلفظ سعيد و باسناد صحيح و رجال ثقه خواهد آمد.

40 - حافظ اسمعيل بن عليه ابو بشر ابن ابراهيم اسدى متوفاى 193،


صفحه 138

ذهبى در جلد 1 تذكره خود در ص 295 از ابى داود حكايت نموده كه گفت : احدى نبود مگر آنكه بخطا افتاد، جز - ابن عليه و بشر - و ابن معين گفته : نامبرده مردى است موثق و موصوف بورع و تقوى، و از شعبه نقل شد : كه او بر محدثين سرورى دارد. حديث او در داستان (تهنيت) " بعنوان پسر خواهر حميد طويل " خواهد آمد.

41 - حافظ محمد بن ابراهيم ابو عمرو ابن ابى عدى سلمى بصرى، در سال 194 در بصره وفات يافته، بطوريكه در جلد 1 " تذكره الحفاظ " ص 296 و در " خلاصه خزرجى " ص 276 مذكور است نسائى و ابو حاتم و ذهبى او را توثيق نموده اند، حديث بطريق او با اسناد صحيح و رجال موثق در ص 65 گذشت.

42 - حافظ محمد بن خازم ابو معاويه تميمى ضرير متوفاى 195، بشرح مندرج در " خلاصه " و حاشيه آن ص 285، عجلى و نسائى و ابن خراش او را توثيق نموده اند و خطيب شرح حال او را در جلد 5 تاريخ خود ص 249 - 242 درج نموده، حديث از او با اسناد صحيح در ص 82 گذشت.

43 - حافظ محمد بن فضيل ابو عبد الرحمن كوفى (متوفاى 195) ، ابن معين او را توثيق نموده و ابو زرعه او را متصف بصدق دانسته و نسائى گفته، باكى بر او نيست (يعنى بر او و روايتش اشكال و ايرادى نيست) و ابن حجر در " تقريب " گفته كه : نامبرده راستگو و (بموازين حديث) شناسا و دانا است، و ذهبى در جلد 1 " تذكره " از او بوثوق و اعتماد - ياد كرده، حديث ركبان از او بطريق صحيح و با رجال موثق خواهد آمد.

44 - حافظ. وكيع به جراح رواسى. ابوسفيان كوفى متوفاى 196 ر 197، ابن معين و عجلى و ابن سعد او را ثقه دانسته اند و احمد گفته : همانند او در دانش و نيروى حفظ و اتقان توام با خشوع و ورع نديدم، شرح حال او را خطيب در جلد 13 تاريخش ص 466 و ذهبى در جلد 1 تذكره اش ص 280 و خزرجى در " الخلاصه " صفحه 356 ثبت نموده اند، امام احمد بن حنبل در مناقبش (بنا بر آنچه نقل


صفحه 139

شده( حديثى را با دقت در اسناد آن از نامبرده )حافظ - وكيع( روايت نموده كه او از اعمش - از سعد بن عبيده - از ابن بريده از پدرش حديث كرده كه : رسول خدا صلى الله عليه و آله فرمود : من كنت مولاه فعلى مولاه در " الجامع الصغير " روايت منسوب باو ذكر شده، و اسناد آن صحيح و رجال آن ثقه هستند.

45 - سفيان بن عيينه - ابو محمد هلالى كوفى (در سال 198 در مكه وفات يافته) ذهبى در جلد 1 تذكره اش ص 239 تصريح نموده كه : نامبرده پيشوائى بوده داراى حجت و برهان و موصوف بقوه حفظ و وسعت دامنه دانش و بزرگى قدر و مقام، و ابن خلكان در جلد 1 تاريخش صفحه 226 اعلام نموده كه : نامبرده پيشوائى بوده است دانشمند و با دقت نظر و زاهد و ورع و اهل حديث بر صحت حديث و روايت او اجماع و اتفاق دارند، و بسيارى از صاحبان تذكره شرح حال او را توام با ستايش ثبت نموده اند، حديث او در نزول آيه سال سائل پيرامون داستان غدير خواهد آمد و حديث او بطريق صحيح و با رجال موثق در ص 48 و 120 گذشت.

46 - حافظ عبد الله بن نمير، ابو هشام همدانى خارفى، ذهبى در جلد 1 تذكره اش ص 299 شرح حال او را ثبت و توثيق يحيى بن معين و غيره را نسبت باو نقل كرده، نامبرده از بزرگان اصحاب حديث بوده و در سال 199 در سن 84 سالگى درگذشته، به صفحات 63 و 73 مراجعه نمائيد، و اين طريق كه در حديث او است بر طبق اختيار ابن سعد (و همچنين ابن معين و هيثمى) از عطيه عوفى (ثقه) طريق صحيحى است و رجال آن ثقه ميباشند. و حديث مناشده در روز رحبه بروايت او بلفظ زاذان خواهد آمد.

47 - حافظ حنش بن حرث بن لقيط نخعى كوفى، ابو نعيم و هيثمى او را موثق دانسته اند، و ابو حاتم گفته : باكى بر او نيست، حديث ركبان از او بطريق صحيح و با رجال ثقه خواهد آمد.

48 - ابو محمد موسى بن يعقوب زمعى مدنى، ابن معين او را موثق دانسته و


صفحه 140

ابو داود او را صالح اعلام نموده، وفات او در پايان خلافت منصور اتفاق افتاده، حديث او در صفحه 82 بطريق صحيح و بارجال ثقه گذشت.

49 - علاء بن سالم عطار كوفى (شيخ الاشج) ابى سعيد. پيشواى موثق، خطيب و غيره داستان مناشده را بطريق او روايت نموده اند كه خواهد آمد.

50 - ارزق بن على بن مسلم حنفى - ابو الجهم كوفى، ابن حبان (بطوريكه در ص 21 خلاصه مذكور است) او را موثق دانسته، حديث او در ص 66 بسند صحيح و با رجال موثق گذشت.

51 - هانى بن ايوب حنفى كوفى، ابن كثير در جلد 5 تاريخش ص 211 او را توثيق نموده، نسائى حديث او را در داستان مناشده بلفظ عميره با دقت در سند روايت نموده، بنابراين طريق او صحيح و رجال آن ثقه هستند.

52 - فضيل بن مرزوق اغر رقاشى رواسى كوفى - ابو عبد الرحمن، متوفاى حدود 160، ثورى و ابن عيينه و ابن معين او را توثيق نموده اند و هيثم ابن جميل گويد : نامبرده از جهه زهد و فضل پيشواى هدايت بوده و مسلم حديث او را در صحيح خود با دقت در سند روايت كرده، و ابن حجر در جلد 2 " تهذيب التهذيب " ص 299 شرح حال او را ثبت نموده، حديث او در (مناشده) بلفظ سعيد و عمرو با اسناد صحيح كه رجال آن ثقه هستند خواهد آمد.

53 - ابو حمزه سعد بن عبيده سلمى كوفى (در زمان ولايت عمرو بن هبيره وفات يافته) نسائى و ابن حجر بطوريكه در (خلاصه) ص 115 و (تقريب) ص 89 مندرج است نامبرده را توثيق نموده اند، حديث او باسناد صحيح و رجال ثقه كه از عبد الله ابن بريده (ثقه) از پدرش روايت كرده، در ص 80 گذشت.

54 - موسى بن مسلم حزامى شيبانى - ابو عيسى كوفى طحان - معروف به - موسى صغير، ابن معين او را توثيق نموده و ابن حبان در شمار افراد مورد ثقه و اعتماد از او ياد كرده، ابن حجر در جلد 10 " تهذيب التهذيب " ص 372 شرح حال او را ثبت نموده، حديث او باسناد صحيح و رجال ثقه در ص 82 گذشت.


صفحه 141

55 - يعقوب بن جعفر بن ابى كثير انصارى مدنى، نامبرده از موسى بن يعقوب زمعى (ثقه مذكور در رديف 48) روايت ميكند، و محمد بن يحيى بن ابى عمر (ثقه) متوفاى 243 از او روايت مينمايد، حديث او در ص 82 گذشت و هم خواهد آمد.

56- عثمان بن سعد بن مره قرشى ابو عبد الله (ابو على) كوفى (مكفوف). ابن حبان او را در شمار افراد مورد ثقه و اعتماد ياد كرده و حافظ ابو كريب و نظراء او از پيشوايان علم حديث، از او روايت كرده اند، حديث او در موضوع مناشده نقل از شريك خواهد آمد.

علماء قرن 03

57 - حافظ ضمره بن ربيعه قرشى مدنى متوفاى 202، شرح حال و حديث او كه بطرق بسيار درباره روزه غدير روايت نموده خواهد آمد، و در آنجا كه حديث او ذكر ميشود گفتار احمد بن حنبل را خواهيد يافت، كه : نامبرده را يكى از علماء متصف بامانت دانسته و تصريح نموده است كه در شام همانند او نبوده، طرق حديث او بيشتر آن صحيح است اگر تمام آن نباشد.

58 - حافظ محمد بن عبد الله زبيرى ابو احمد كوفى، متوفاى 203، عجلى و غيره او را توثيق نموده اند و بعضى از بزرگان در ستايش او گفته كه : او مورد وثوق و داراى نيروى حفظ، و مردى است عابد و مجتهد، ذهبى در جلد 1 تذكره اش در ص 327 شرح حال او را ثبت نموده، حديث او در داستان (مناشده) رحبه بلفظ (زياد) باسنادى كه هيثمى آنرا تصحيح نموده و رجال آنرا ثقه دانسته خواهد آمد.

59 - مصعب بن مقدم خثعمى ابو عبد الله كوفى متوفاى 203، ابن معين و دار قطنى او را توثيق نموده اند و ابو داود گفته كه بر او باكى نيست (يعنى اشكالى و ايرادى باو و حديثش نميتوان نمود) و ابو حاتم او را صالح دانسته، شرح حال او را خزرجى در (خلاصه) ص 323 ثبت نموده، حديث مناشده از او باسناد صحيح كه


صفحه 142

رجال آن همگى ثقه هستند خواهد آمد، و در ص 92 نيز حديث او گذشت.

60 - حافظ يحيى بن آدم بن سليمان قرشى اموى - ابو زكريا كوفى متوفاى 203، ابن معين و نسائى و يعقوب بن شيبه او را توثيق نموده اند، ذهبى در جلد 1 تذكره اش ص 330 شرح حال او را ثبت نموده به حديث او كه سندش صحيح و رجالش ثقه هستند در صفحه 61 مراجعه نمائيد و روايت بطريق او در حديث ركبان با اسناد صحيح و رجال ثقه خواهد آمد.

61 - زيد بن حباب ابو حسين خراسانى كوفى متوفاى 203، ابن مدنى و سبتى و ابن معين و احمد بن صالح و دار قطنى و ابن ماكولا و ابن ابى شيبه او را توثيق نموده اند و ابن حجر شرح حال او را در جلد 1 تهذيبش ص 404 ثبت نموده، روايت او بطرق مختلفه در حديث مناشده اميرالمومنين عليه السلام در رحبه خواهد آمد كه بعضى از آنها صحيح است.

62 - امام شافعيه ابو عبد الله محمد بن ادريس شافعى متوفاى 204، بطوريكه در جلد 4 نهايه ابن اثير ص 246 مذكور است، نامبرده حديث غدير را روايت نموده است.

63 - حافظ ابو عمر و شبابه بن سوار فزارى مدائنى متوفاى 206، ابن معين و غيره بشرح مندرج در (خلاصه) ص 142 او را توثيق نموده اند، حديث بطريق او از اميرالمومنين عليه السلام با سند صحيح و رجال ثقه در ص 102 ذكر شده.

64 - محمد بن خالد حنفى بصرى، ابن حبان او را از ثقات ذكر نموده و ابو حاتم صلاحيت او را در حديث تاييد كرده و ابو زرعه گفته : باكى بر او نيست، نامبرده از مادر خود (عثمه) روايت ميكند. حديث او در ص 41 گذشت.

65 - حافظ - خلق بن تميم كوفى - ابو عبد الرحمن - ساكن مصيصه - متوفاى 206 ر 213، يعقوب بن شيبه و ابو حاتم بطوريكه در جلد 1 تذكره ذهبى صفحه 347 مذكور است، او را توثيق نموده اند و ابن حجر در " تقريب " گويد : نامبرده مرد راستگو و عابدى است، نسائى بطريق او حديث مناشده را بلفظ عمر و ذى مره باسناد صحيح و رجالى كه همگى آنها ثقه هستند. روايت نموده.


صفحه 143

66 - حافظ. اسود بن عامر. ابو عبد الرحمن معروف به (شاذان شامى) - ساكن داد متوفاى 208 - ابن المدينى - او را توثيق نموده و ذهبى در جلد 1 تذكره خود ص 338 او را يكى از صاحبان دقت نظر اشعار نوده و خطيب در جلد 8 تاريخش ص 34 شرح حال او را ثبت نموده است، حديث مناشده بطريق و بلفظ زيد بن ارقم و همچنين داستان مناشده جوانى با ابى هريره باسناد صحيح و رجالى كه همگى آنها ثقه هستند خواهد آمد.

67 - ابو عبد الله حسين بن حسن اشقر فزارى كوفى متوفاى 208، ابن حبان او را در شمار علماى مورد وثوق ياد كرده و ذهبى در جلد 3 " تلخيص المستدرك " ص 130 او را توثيق نموده و حكم بصحت حديث او داده، همانطور كه حاكم در " مستدرك " اشعار داشته، و نامبرده در نظر ساير علماء حديث نيز متصف بصدق است و بنابراين گفتار كسى كه درباره او گفته كه : نامبرده فاقد نيرو (ى حفظ است : ارزشى نخواهد داشت، حديث او در ص 66 گذشت و در نزول آيه تبليغ درباره على عليه السلام خواهد آمد.

68 - حافظ حفص بن عبد الله بن راشد ابو عمرو سلمى قاضى نيشابورى - متوفاى 209، ابن حبان او را در شمار علماى مورد وثوق ياد كرده و نسائى بطوريكه در خلاصه و حاشيه آن ص 74 مذكور است. گفته : باكى بر او نيست. و بخارى در صحيح خود او نامبرده روايت ميكند. حديث او با اسناد صحيح در ص 68 گذشت.

69 - حافظ عبد الرزاق بن همام. ابوبكر صنعانى - متوفاى 211 - ولادت او در سال 126 بوده - ذهبى در جلد 1 تذكره خود صفحه 334 شرح حال او را نگاشته و درباره او گويد كه : جمعى از ارباب درايت و رجال - او را توثيق نموده اند و حديث او در رديف احاديث صحيح درآمده، رواياتى هم كه او بتنهائى آنها را ذكر نموده هست، و بر او بسبب تشيع ابراز بدبينى و كينه نموده اند در حاليكه نامبرده غلوى درباره على عليه السلام ننموده. بلكه : على عليه السلام را دوست ميداشته و از قاتل او


صفحه 144

چشم پوشيده.. تا آخر گفتار ذهبى... حديث بطريق او و باسناد صحيح و رجالى كه همگى آنها ثقه هستند در ص 18 گذشت و حديث او در موضوع مناشده بلفظ سعيد و عبد خير بطريق صحيح و رجال ثقه خواهد آمد.

70 - حسن بن عطيه بن نجيح قرشى كوفى ابو على بزار متوفاى 211، حفاظ از او روايت ميكنند و ابو حاتم گفته : نامبرده متصف براستگوئى است و بخارى در تاريخش از او روايت ميكند، حديث او كه بقيه رجال سندش ثقه هستند در صفحه 24 گذشت.

71 - عبدالله بن يزيد عدوى آزاد شده آل عمر - ابو عبد الرحمن مقرى (معروف به - قصير) ساكن مكه متوفاى 212 و 213 (در حاليكه حدود يكصد سال عمر كرده)، نسائى و ابن سعد و ابن قانع او را توثيق نموده اند و خليلى گويد : نامبرده ثقه است و حديث او در شمار احاديث مورد وثوق است و بانها استدلال ميشود، و در روايت چند حديث منفرد است (يعنى جز او كسى آنها را روايت نكرده)، ابن حبان نامبرده را از علماى مورد وثوق شمرده و ابن حجر در جلد 6 تهذيب خود ص 84 بهمين عنوان شرح حال او را ثبت كرده، حديث او در موضوع تهنيت بروايت حافظ عاصمى باسناد صحيح و رجالى كه همگى ثقه هستند. خواهد آمد.

72 - حافظ حسين بن محمد بن بهرام، ابو محمد تميمى مروزى ساكن بغداد متوفاى 213 ر 214، ابن سعد و - ابن قانع و - ابن مسعود و - عجلى و ديگران (بطوريكه ابن حجر در جلد 2 تهذيب ص 367 گفته) او را توثيق نموده اند و خطيب شرح حال او را در جلد 8 ص 88 تاريخش ثبت نموده، حديث مناشده از او بلفظ ابى الطفيل بسند صحيح و رجالى كه ثقه هستند خواهد آمد.

73 - حافظ ابو محمد عبيد الله بن موسى عبسى كوفى متوفاى 212 (صاحب مسند). ابو حاتم و ابن معين و عجلى و ابن عدى و ابن سعد و عثمان بن ابى شيبه او را توثيق نموده اند و ذهبى در جلد 1 " تذكره " صفحه 324 و ابن حجر در جلد 7 " تهذيب " ص 53


صفحه 145

شرح حال او را ثبت نموده اند، حديث او در داستان (مناشده) رحبه بلفظ زيد بن يثيع و عميره بن سعد باسناد صحيح و رجالى كه همه آنها ثقه هستند خواهد آمد.

74 - ابو الحسن على بن قادم خزاعى كوفى متوفاى 213، ابن حبان او را از ثقات ذكر نموده و ابن خلفون او را توثيق كرده و ابن قانع گفته : نامبرده كوفى صالحى است و ابو حاتم گفته : نامبرده متصف به صداقت است، ابن حجر در جلد 7 تهذيبش صفحه 374 شرح حال او را چنين نگاشته، حديث او در صفحه 39 گذشت.

75 - محمد بن سليمان بن ابى داود حرانى ابو عبد الله معروف بن (بومه) متوفاى 213، ابو عوانه اسفرائينى او را توثيق نموده و ابن حبان او را در رديف ثقات ذكر كرده، ديگران نيز او را توثيق نموده اند، ابن حجر شرح حال او را در جلد 9 " تهذيب " صفحه 199 نگاشته، حديث او در صفحه 48 گذشت.

76 - عبد الله بن داود بن عامر همدانى - ابو عبد الرحمن كوفى معروف به (خريبى - محله ايست در بصره) ابن سعد و ابن معين و ابو زرعه و نسائى و دار قطنى و ابن قانع او را توثيق نموده اند (در سال 213 وفات يافته)، ابن حجر در جلد 5 " تهذيب " صفحه 20. شرح حال او را نگاشته، نسائى در خصايص صفحه 22 گويد : خبر داد ما را زكريا بن يحيى از نصر بن على و او از عبد الله بن داود از عبد الواحد ابن ايمن از پدرش از سعد كه : رسول خدا صلى الله عليه و آله فرمود : من كنت مولاه فعلى مولاه سند حديث مزبور صحيح و رجال آن همگى ثقه هستند.

77 - حافظ ابو عبد الرحمن على بن حسن بن دينار عبدى مروزى متوفاى 215، نامبرده يكى از استادان است، بخارى و احمد و ابن معين و ابن ابى شيبه از


صفحه 146

او روايت ميكنند، و احمد گفته : در ميان آنهائى كه از خراسان آمدند افضل از نامبرده نديدم، ابن حبان او را از ثقات شمرده و ابن حجر در جلد 7 تهذيبش صفحه 298 شرح حال او را چنين نگاشته، حديث او در صفحه 15 و 29 گذشت و دحيث او در داستان (مناشده) رحبه بلفظ اصبغ خواهد آمد.

78 - حافظ يحيى بن حماد شيبانى بصرى متوفاى 215 داماد ابى عوانه مذكور و روايت كننده از او، عجلى و ابو حاتم و ابن سعد او را توثيق نموده اند و ابن حبان بطوريكه در خلاصه خزرجى ص 361 و جلد 11 " تهذيب التهذيب " صفحه 199 مذكور است، نامبرده را در شمار ثقات ياد كرده، حديث او در صفحه 30 بطريق صحيح و با رجال ثقه و همچنين در صفحات 31 و 34 و 51 بطريق صحيح گذشت.

79- حافظ حجاج بن منهال سلمى ابو محمد انماطى بصرى - متوفاى 217، عجلى و ابن قانع و ابو حاتم و نسائى و ابن سعد او را توثيق نموده اند و فلاس گفته : همانند او را در فضل و دين نديدم، ذهبى شرح حال او را در جلد 1 تذكره خود صفحه 370 و خزرجى در " خلاصه " صفحه 63 و ابن حجر در جلد 2 " تهذيب " صفحه 206 ثبت نموده اند، حديث او در باب تهنيت باسناد صحيح و رجال ثقه خواهد آمد.

80 - حافظ فضل بن دكين - ابو نعيم كوفى متوفاى 218 و 219، يعقوب بن شيبه گفته كه : نامبرده مورد وثوق و اعتماد و داراى دقت نظر و متصف بصدق است، و احمد و ابو حاتم و ابن المدنى و عجلى و ابن سعد و ابن شاهين و خطيب در تاريخش او را توثيق نموده اند و يعقوب بن سفيان گفته : ياران ما اجماع نموده اند بر اينكه ابو نعيم در نهايت اتقان بوده، شرح حال او را ذهبى در جلد 1 " تذكره " صفحه 341 و ابن حجر در جلد 8 " تهذيب " صفحه 276 - 270 ثبت نموده اند، حديث بطريق او در صفحه 20 و همچنين در صفحه 32 كه هر دو سندشان صحيح و رجال آن مورد وثوق هستند گذشت و حديث او در داستان (مناشده) رحبه (بطرق متعدد) و در باب


صفحه 147

نزول آيه " سال سائل " - در پيرامون نص غدير خواهد آمد.

81 - حافظ عفان بن مسلم ابو عثمان صفار انصارى - بصرى - بغدادى - متوفاى 219، ذهبى او را در جلد 1 تذكره اش در صفحه 347 ذكر نموده و از قول عجلى نقل كرده كه : عفان مورد وثوق و اعتماد و داراى دقت نظر و داراى سيره است و ابو حاتم گفته كه : نامبرده ثقه و متصف باتقان و متانت است، و ابن حجر در جلد 7 " تهذيب " صفحه 230 از ابن عدى حكايت نموده كه : او در صداقت و ثقه مشهورتر از آنست كه درباره او چيزى گفته شود، و ثقه بودن و دقت نظر او را از ابن معين و ابن سعد و ابن خراش و ابن قانع حكايت نموده، حديث از او و بطريق او باسناد صحيح كه رجال آن همگى ثقه هستند در صفحه 18 گذشت.

82 - حافظ على بن عياش بن مسلم الهانى - ابوالحسن - حمصى - متوفاى 219 يكى از آنهائى است كه نسائى و دار قطنى و عجلى بطوريكه در جلد 1 تذكره ذهبى صفحه 352 و در جلد 7 تهذيب ابن حجر صفحه 368 مذكور است او را ثقه و صاحب دقت نظر دانسته اند، بطوريكه خواهد آمد : واحدى نزول آيه تبليغ را در ولايت على عليه السلام بطريق او روايت نموده است.

83 - حافظ مالك بن اسماعيل بن درهم ابو غسان نهدى كوفى متوفاى 219، ابن معين گويد : در كوفه عالم و محدثى كه در اتقان حديث بر او برترى داشته باشد نيست، و ابن شيبه گويد : نامبرده ثقه است و حديث او صحيح است و از اهل عبادت است. و نسائى و مره و ابو حاتم او را توثيق نموده اند و ابن حبان و همچنين ابن شاهين او را در شمار ثقات آورده اند، شرح حال او را ابن حجر در جلد 1 " تهذيب " صفحه 3 ثبت نموده، حديث از او داستان (مناشده) رحبه بلفظ عبد الرحمن و سعيد و عمرو باسناد صحيح و رجالى كه همگى ثقه هستند خواهد آم.

84 - حافظ قاسم بن سلام - ابو عبيده هروى متوفاى 223 ر 224 در مكه، عالمى است ربانى و در اصناف علوم اسلامى و متقن، روايت او حسن و نقل او صحيح، بنظر نرسيده كه كسى در امر دينش بر او طعن و نكوهشى نموده باشد. ابن خلكان در جلد 1


صفحه 148

تاريخش صفحه 457 شرح حال او را چنين نگاشته، در تفسير (غريب القرآن) حديث نزول آيه : سال سائل در پيرامون غدير از او خواهد آمد.

85 - محمد بن كثير ابو عبد الله عبد بصرى - برادر سليمان بن كثير (پنجاه سال از برادرش بزرگتر بوده) ابن حبان گفته : كه : نامبرده ثقه و فاضل است، در سال 223 در سن صد سالگى وفات يافته، در خلاصه خزرجى صفحه 295 چنين نگاشته : ابن حجر در " التقريب " صفحه 232 گويد : نامبرده ثقه است و كسى را نيافته كه او را تضعيف نمايد، و " در تهذيب " از احمد نقل نموده كه : ثقه بوده و بر سنت پيغمبر صلى الله عليه و آله در گذشته، حديث او در داستان (مناشده) رحبه بلفظ ابوالطفيل خواهد آمد و حديثى منسوب باو در صفحه 16 گذشت، بنابراين طريق او صحيح و رجال او ثقه ميباشند، در صفحه 45 نيز از او روايتى ذكر شد.

86 - موسى بن اسماعيل منقرى بصرى متوفاى 223، از ابن معين نقل شده كه نامبرده مورد وثوق و امانت است و از ابن ابى حاتم از طيالسى نقل شده كه او مورد وثوق و متصف بصدق است، ابن سعد نيز او را توثيق كرده و شرح حال او را ابن - حجر در جلد 1 " تهذيب " صفحه 334 بهمين اوصاف ثبت نموده، حديث او در باب تهنيت بروايت ابن كثير بطريق صحيح و رجالى كه همگى ثقه هستند خواهد آمد.

87 - قيس بن حفص بن قعقاع - ابو محمد بصرى - متوفاى 227، ابن معين و دار قطنى او را توثيق نموده اند و ابن حبان او را از ثقات شمرده، بخارى دوازده حديث از او روايت نموده و شرح حال او را ابن حجر در جلد 8 تهذيبش صفحه 390 ثبت نموده، حديث او درباره آيه اكمال دين بروايت خطيب خوارزمى خواهد آمد.

88 - حافظ سعيد بن منصور بن شعبه نسائى - ابو عثمان خراسانى - مقيم مكه متوفاى 227، خرزجى در " خلاصه " ص 121 گويد : نامبرده داراى نيروى حفظ بوده و در حديث جولان و احاطه بسيار داشته سنن را تصنيف نموده و در آن آنچه را جز او (ديگران) جمع نكرده اند گرد آورده، ابو حاتم او را متقن و داراى دقت نظر و اهل تصنيف دانسته و ابن حجر در تقريبش ص 94 او را ثقه و اهل تصنيف


صفحه 149

دانسته و ثقه بودن او را در جلد 4 تهذيبش صفحه 4 از ابن نمير و ابن خراش و ابى حاتم و ابن قانع و خليلى و مسلمه بن قاسم حكايت نموده، حديث بطريق او در ص 42 و در ص 55 گذشت.

89 - حافظ يحيى بن عبد الحميد حمانى - ابو زكريا كوفى - متوفاى 228، مره و ابن معين او را متصف بصدق دانسته اند و احمد و ابن نمير و بوشنجى او را توثيق نموده اند، ابن معين گويد : ثقه است و در كوفه مردى است كه با او در حفظ حديث شركت ميكند و اينان بر او رشك ميبرند، و از ابن كثير نقل شده كه مردم بسيار درباره او سخن گفته اند، و اين امر را نميدانم مگر از سلامت نفس و متانت او، ابن عدى گويد : نامبرده مسندى دارد كه داراى صلاحيت است و در مسند او چيز ناپسندى نيافتم و اميدوارم كه باكى بر او نباشد. مولف " الغدير " - امينى - گويد : اين شهادتهاى بسيار كه از پيشوايان نامبرده ملاحظه ميشود. اين بدگوئى را از بين ميبرد. شرح حال او را ابن حجر در جلد 11 تهذيبش ص 249 - 243 ثبت نموده، حديث از او در ص 43 و 51 باسناديكه رجال آن ثقه است ذكر شده و درباره نزول آيه اكمال دين در شان على عليه السلام خواهد آمد.

90 - حافظ ابراهيم بن حجاج بن زيد - ابو اسحق سامى - بصرى - متوفاى 233 - 231 بطوريكه در " خلاصه " صفحه 14 ذكر شده، ابن حبان او را از ثقات ذكر كرده و ابن حجر در " التقريب " صفحه 12 او را توثيق نموده، و در جلد 1 تهذيبش ص 113 ثقه بودن او را از دار قطنى و صلاحيت او را از ابن قانع حكايت نموده است، حديث او در باب تهنيت در روايت حموئى باسناد صحيح و رجالى كه همه آنها ثقه هستند خواهد آمد.

91 - حافظ على بن حكيم بن ذبيان كوفى - اودى - متوفاى 231، ابن معين و نسائى و محمد بن عبد الله حضرمى و ابن قانع بطوريكه در خلاصه خزرجى و تهذيب ابن حجر جلد 7 صفحه 311 مذكور است او را توثيق نموده اند، حديث او بطريق


صفحه 150

صحيح و رجال ثقه در صفحه 48 گذشت و در داستان (مناشده) بطريق صحيح بلفظ سعيد و زيد ابن يثيع خواهد آمد.

92 - حافظ خلف بن سالم مهلبى مخرمى بغدادى متوفاى 231، بطوريكه در خلاصه خزرجى ص 90 - و جلد 3 " تهذيب التهذيب " صفحه 152 مذكور است، نسائى و ابن شيبه و حمزه كنانى او را توثيق نموده اند، و خطيب در جلد 8 تاريخش صفحه 328 موثق بودن و صدق و دقت نظر او را از جمعى حكايت نموده، حديث از او در ص 31 بطريق صحيح و رجال ثقه گذشت، و همچنين در ص 340

93 - حافظ على بن محمد - ابوالحسن طنافسى كوفى - مقيم رى - متوفاى 233 ر 5، ابو حاتم او را ثقه و راستگو معرفى نموده و خليلى گويد : پيشوائى است، او و برادرش حسن در قزوين موقعيت مهمى را دارا بوده اند و بزرگان براى ملاقات آندو مى شتافتند، ابن حبان او را از ثقات ذكر نموده، و ابن حجر در جلد 7 تهذيبش ص 379 شرح حال او را چنين ذكر كرده و در تقريبش ص 186 او را ثقه و عابد ثبت نموده است و خزرجى در " خلاصه " ص 135 موثق بودن او را ذكر نموده، حافظ ابن ماجه در جلد 1 سنن خود ص 3 از على بن محمد طنافسى (مذكور) اين روايت را آورده كه او از ابو معاويه (محمد بن خازم) و او از موسى بن مسلم شيبانى و او از عبد الرحمن بن سابط، از سعد بن ابى وقاص روايت نموده : هنگامى كه معاويه از يكى سفرهاى حج خود بازگشت... تا آخر حديث كه در ص 78 ذكر شده است و اسناد آن صحيح و رجال آن همگى موثق هستند. ابن ماجه نيز در جلد 1 سنن خود ص 29 گويد : حديث نمود ما را على بن محمد از ابوالحسن (زيد بن حباب) كه او گفت : مرا خبر داد حماد بن سلمه از على بن زيد بن جدعان از عدى بن ثابت از براء بن عازب رضى الله عنه كه گفت : با رسول خدا صلى الله عليه و آله آمديم... تا آخر حديث كه در صفحه 45 ذكر شده است، و اين اسناد صحيح و رجال آن همگى موثق هستند.

94 - حافظ هدبه بن خالد - ابو خالد قيسى - بصرى - متوفاى 235، ابن معين و


صفحه 151

ابن حبان و مسلمه بن قاسم و ابو يعلى او را توثيق نموده اند، و ابن عدى گفته : نامبرده موصوف بصدق است و باكى بر او نيست در حاليكه مردم او را توثيق نموده اند، شرح حال او را ذهبى در جلد 2 " تذكره " صفحه 50 و خرزجى در " خلاصه " ص 355 و ابن حجر در جلد 11 " تهذيب " صفحه 25 ثبت نموده اند، روايت او در حديث تهنيت بطريق صحيح و رجال ثقه خواهد آمد.

95 - حافظ عبد الله بن محمد بن ابى شيبه - ابوبكر عيسى - كوفى - متوفاى 235، عجلى و ابو حاتم و ابن خراش او را توثيق نموده اند، و ابن حبان تدين و حفظ و اتقان او را تاييد نموده. شرح حال او را ذهبى در جلد 2 " تذكره " صفحه 20 و خطيب در جلد 10 " تاريخ " صفحه 71 - 66 و ابن حجر در جلد 6 " تهذيب " صفحه 4 ثبت نموده اند، روايت نامبرده در داستان مناشده جوانى با ابى هريره بسند صحيح و همچنين در حديث ركبان باسناديكه رجال آن همگى ثقه هستند، و در حديث تهنيت خواهد آمد.

96 - حافظ ابو سعيد عبيد الله بن عمر جشمى - قواريرى - بصرى - متوفاى 235، ابن معين و عجلى و نسائى و حافظ صالح جزره چنانكه در جلد 10 تاريخ خطيب صفحه 223 - 220 مذكور است، او را توثيق نموده اند، روايت او در حديث مناشده رحبه بلفظ عبد الرحمن بن ابى ليلى خواهد آمد.

97 - حافظ احمد بن عمر بن حفص جلاب ابوجعفر وكيعى - كوفى - ساكن بغداد، متوفاى 235، ابن معين و عبد الله بن احمد و محمد بن عبدوس بطوريكه در جلد 4 تاريخ خطيب صفحه 284 مذكور است، او را توثيق نموده اند، روايت بطريق او در حديث مناشده رحبه بلفظ عبد الرحمن خواهد آمد.

98 - حافظ ابراهيم بن منذر بن عبد الله حزامى - ابو اسحاق مدنى - متوفاى 236، دار قطنى و ابن وضاح او را توثيق كرده اند و ابن حبان او را در شمار ثقات آورده، و خطيب در رد گفتار كسيكه گفته : نامبرده روايات منكر (غير معروف)


صفحه 152

دارد چنين گويد : و اما روايات غير معروف، در احاديث او بسيار كم يافت ميشود مگر رواياتى كه از راويان ناشناس باشد، و مع الوصف يحيى بن معين و غيره از علماء حفاظ بروايات او رضايت داده اند و او را توثيق مينمايند، ابن حجر شرح حال او را در جلد 1 " تهذيب " صفحه 167 ثبت نموده، حافظ نسائى در " خصايص " صفحه 25 آورده كه : خبر داد مرا ابو عبد الرحمن زكريا بن يحيى سجستانى از محمد بن عبد الرحيم از ابراهيم (مذكور) از معن و او از موسى بن يعقوب از مهاجرين مسمار از عايشه بنت سعد و از عامر بن سعد از سعد كه : رسول خدا صلى الله عليه و آله خطبه خواند و فرمود اى گروه مردم، بدرستى كه من ولى شما هستم، آنگروه اين فرمايش او را تصديق نمودند، سپس دست على را گرفت و بلند كرد و فرمود : اين ولى من است، و از طرف من - ادا ميكند (وظايف او) دوست و پيرو او خدا را دوست دارد و پيروى ميكند و كسى كه با او عداوت بورزد دشمن خدا است، و اسناد اين حديث صحيح و رجال آن همگى ثقه هستند.

99 - ابو سعيد يحيى بن سليمان كوفى جعفى مقرى متوفاى 237، دار قطنى و عقيلى او را توثيق نموده اند، و ابن حبان بطوريكه در جلد 11 " تهذيب التهذيب " ص 227 و در " خلاصه " صفحه 364 مذكور است، او را در شمار ثقات آورده، بروايت او در حديث ركبان باسناد صحيح و رجالى كه همگى ثقه هستند خواهد آمد.

100 - حافظ ابن راهويه اسحق بن ابراهيم حنظلى مروزى متوفاى 237، احمد گفته : نظير و همانندى براى او در نزد ما پيشوايان مسلمين بنظر نميرسد، و چنانكه در " خلاصه " خزرجى ص 23 مذكور است، گروهى او را توثيق نموده اند و ابن خلكان در جلد 1 تاريخ خود ص 68 مينگارد : فن حديث و فقه و صفت ورع در او جمع است، و نامبرده يكى از پيشوايان اسلام است و داراى مسند مشهوريست،


صفحه 153

حديث او در ص 103 و 117 باسناد صحيح گذشت.

101 - حافظ عثمان بن محمد بن ابى شيبه - ابوالحسن عيسى، كوفى -، صاحب مسند و تفسير، متوفاى 239، بطوريكه در جلد 11 تاريخ خطيب ص 288 - 283 و در جلد 2 تذكره ذهبى ص 30 مذكور است، ابن معين و عجلى او را توثيق نموده اند، نامبرده در " سنن " حديث " غدير " را بطريق صحيح كه رجال آن، همگى ثقه هستند آورده، بصفحات 40 و 46 و 48 و 50 و 99 مراجعه نمائيد، و روايت او در حديث تهنيت باسناد صحيح كه رجال آن همگى ثقه هستند خواهد آمد.

102 - حافظ قتيبه بن سعيد بن جميل بغلانى (بغلان قريه ايست در بلخ) ابو رجاء ثقفى (نامبرده در سال 420 در سن 92 سالگى در گذشته)، سمعانى در " انساب " نگاشته كه نامبرده در شرق و غرب محدث بوده و پيشوايان جهان از هر شهر و ديار بسوى او ميشتافتند، و پيشوايان پنجگانه (بخارى - مسلم - ابو داود - ابو عيسى ابو عبد الرحمن) و گروه بيشمار ديگر از او روايت كرده اند، ابن معين و نسائى و ذهبى (در جلد 2 " تذكره " ص 33) او را توثيق نموده اند، حديث او باسناد صحيح كه رجال آن همگى ثقه هستند در ص 65 گذشت.

103 - پيشواى حنبليان - ابو عبد الله احمد بن حنبل شيبانى متوفاى 241، حديث غدير را در " مسند " و " مناقب " بطرق بسيار و صحيح آورده كه جمله از آن قبلا ذكر شده و بقيه آن نيز بطور وافى خواهد آمد انشاء الله تعالى.

104 - حافظ يعقوب بن حميد بن كاسب - ابو يوسف مدنى - متوفاى 241، ابن معين و مصعب بن زبير و مسلمه بن قاسم او را توثيق نموده اند و ابن حبان نامبرده را در شمار ثقات آورده و ابن عدى گفته : باكى بر او نيست، و بخارى گويد : ما جز خوبى در او نديديم، او اصلا متصف بصدق است، و بنابر اين تضعيف او از كسى مسموع نخواهد بود، شرح حال او در جلد 2 " تذكره " ص 51 و " خلاصه " ص 375


صفحه 154

و " تهذيب التهذيب " جلد 11 ص 384 مذكور است، حديث او در ص 78 گذشت.

105 - حافظ حسن بن حماد بن كسيب - ابو على سجاده بغدادى متوفاى 241 احمد او را صاحب سنت دانسته و بطوريكه در " خلاصه خزرجى " ص 66 و حاشيه آن مذكور است ابن حبان او را در شمار ثقات ذكر كرده، شرح حال او را خطيب در جلد 7 " تاريخ " ص 295 ثبت و او را توثيق نموده است، روايت او بطريق حافظ واحدى در مورد نزول آيه تبليغ در ولايت على عليه السلام خواهد آمد.

106 - حافظ هارون بن عبد الله بن مروان - ابو موسى بزار معروف به حمال متوفاى 243 دار قطنى و نسائى و ذهبى در جلد 2 " تذكره " ص 62 و خطيب در جلد 14 " تاريخ " ص 22 او را توثيق نموده اند، روايت او در حديث مناشده رحبه بلفظ ابى الطفيل بطريق صحيح كه رجال آن ثقه هستند خواهد آمد.

107- ابو عمار حسين بن حريث مروزى، متوفاى 244 (در قصر اللصوص) بطوريكه در جلد 8 تاريخ خطيب ص 36 مذكور است، نسائى او را توثيق نموده و ابن حجر در " تقريب " ص 57 او را ثقه ذكر كرده، روايت او در حديث مناشده بلفظ سعيد و اسناد صحيح كه رجال آن همگى ثقه هستند خواهد آمد.

108 - هلال بن بشر بن محبوب - ابوالحسن بصرى - احدب - متوفاى 246، نسائى او را توثيق كرده و ابن حبان او را در شمار ثقات آورده، نسائى در " خصائص " ص 3 اين حديث را آورده كه : خبر داد ما را هلال بن بشر بصرى از محمد بن خالد (ابن عثمه) از موسى بن يعقوب زمعى از مهاجر بن مسمار از عايشه دختر سعد كه گفت : از پدرم سعد شنيدم كه ميگفت... تا آخر حديث مذكور در ص 77 و اسناد آن صحيح و رجال آن ثقه هستند.

109 - ابو الجوزاء احمد بن عثمان بصرى متوفاى 246، ابو حاتم او را توثيق نموده و ابن ابى عاصم گفته : كه نامبرده از نساك اهل بصره است و بزار او را ثقه و موصوف بامانت دانسته و ابن حبان او را در شمار ثقات ذكر نموده. شرح حال او را ابن حجر در جلد 1 " تهذيب " ص 61 ثبت نموده، حديث از او در صفحه 82


صفحه 155

باسناديكه رجال آن جز (عثمه) مادر محمد بن خالد همگى ثقه هستند، گذشت و عثمه را نشناختم و نكوهشى هم درباره او نديدم، نسائى در " خصايص " ص 25 اين روايت را آورده گويد : خبر داد ما را احمد بن عثمان بصرى - ابو الجوزاء - از ابن عيينه دختر سعد از سعد كه گفت : رسول خدا صلى الله عليه و آله دست على عليه السلام را گرفت، سپس خطبه خواند و حمد و ثناى خداوند را ادآء نمود، سپس فرمود : آيا شما نميدانيد كه من اولى (سزاوارتر) هستم بشما از خودتان ؟ گفتند : بلى راست فرمودى اى رسول خدا سپس دست على عليه السلام را گرفت و بلند كرد، و فرمود : من كنت وليه فهذا وليه يعنى هر كس كه من ولى اويم، اين (على) ولى او است، و همانا خداوند دوست ميدارد كسى را كه او را دوست بدارد، و دشمن دارد كسى را گه او را دشمن دارد، اسناد صحيح است و رجال آن همگى ثقه هستند.

110 - حافظ محمد بن علاء همدانى كوفى - ابو كريب متوفاى 248، ذهبى در جلد 2 " تذكره " ص 80 او را توثيق نموده روايت بطريق او در داستان مناشده جوانى بر ابى هريره باسناد صحيح كه رجال آن ثقه هستند، خواهد آمد.

111 - يوسف بن عيسى بن دينار زهرى ابو يعقوب مروزى متوفاى 249، بحكايت " تقريب " نامبرده ثقه و موصوف بفضل است، و بطوريكه در خلاصه خزرجى ص 378 مذكور است، جمعى از حفاظ او را توثيق نموده اند، نسائى حديث مناشده را بطريق او و بلفظ حارثه روايت نموده كه خواهد آمد و اسناد آن صحيح و رجال آن همگى ثقه هستند.


صفحه 156

112 - نصر بن على بن نصر - ابو عمر و جهضمى بصرى - متوفاى 251، ابو حاتم و نسائى و ابن خراش او را توثيق نموده اند و مسلمه گويد كه : نامبرده در نزد همه آنان ثقه بوده، شرح حال او را ابن حجر در جلد 10 " تهذيب " ص 430 ثبت نموده حديث او باسناد صحيح كه رجال آن همگى ثقه هستند در صفحه 145 گذشت.

113 - حافظ محمد بن بشار شهير به (بندار) ابوبكر عبدى - بصرى - متوفاى 252، ائمه حديث صاحبان صحاح سته از او روايت ميكنند، عجلى و ابن سيار و مسلمه ابن قاسم و غيرهم او را توثيق نموده اند، ذهبى در جلد 2 " تذكره " ص 53 گويد : اعتبارى بگفتار كسى كه كه او را ضعيف شمرده نيست، حديث از او بطريق ابن ماجه و ترمذى باسناد صحيح كه رجال آن ثقه هستند در صفحه 82 - 81 گذشت.

114 - حافظ محمد بن مثنى - ابو موسى - عنزى بصرى - متوفاى 252، شرح حال او را خطيب در جلد 3 " تاريخ " ص 286 - 283 ثبت نموده و گفته : نامبرده ثقه و داراى دقت نظر است و ساير ائمه حديث بروايت او استدلال مينمايند، موثق بودن و ستايش نسبت باو در بسيارى از كتب تذكره و شرح حال علماء حديث موجود است روايت او در حديث مناشده بلفظ سعيد و باسناد صحيح كه رجال آن همگى ثقه هستند خواهد آمد، و در ص 64 نيز باسناد صحيح گذشت.

115 - حافظ - يوسف بن موسى - ابو يعقوب قطان كوفى - متوفاى 253، شرح حال او را خطيب در جلد 14 تاريخ خود ص 304 ثبت نموده و گفته : گروهى از ائمه حديث نامبرده را توثيق نموده اند و بخارى در صحيح خود بحديث او استدلال نموده، روايت او در حديث مناشده، بلفظ زيد بن يثيع بطريق صحيح كه رجال آن همگى ثقه هستند خواهد آمد.

116 - حافظ محمد بن عبد الرحيم - ابو يحيى بغدادى - بزاز معروف به (صاعقه)


صفحه 157

(در سال 185 متولد و در 255 وفات يافته)، عبد الله بن احمد و نسائى و احمد بن صاعد و ابن اسحق سراج و مسلمه و قراب و غيرهم او را توثيق نموده اند و خطيب اتقان و ضبط و دانش و حفظ او را تاييد كرده، ابن حجر شرح حال او را در جلد 9 " تهذيب التهذيب " صفحه 311 ثبت نموده، حديث از او باسناد صحيح كه رجال آن همگى ثقه هستند ذكر شده است.

117 - محمد بن عبد الله (مذكور در ص 84) عدوى - مقرى - متوفاى 256، ابن ابى حاتم گويد : در سال 255 با پدرم حديث از او شنيديم و او ثقه و موصوف بصدق است، درباره او از پدرم سئوال شد و پدرم - گفت : نامبرده متصف بصدق است، و نسائى و مسلمه بن قاسم او را توثيق نموده اند و خليلى گويد : موثق بودن او مورد اتفاق است، ابن حبان او را در شمار ثقات آورده و ابن حجر در جلد 9 " تهذيب " ص 284 بهمين اوصاف شرح حال او را ثبت كرده، روايت او در داستان تهنيت باسناد صحيح كه رجال آن همگى ثقه هستند، خواهد آمد.

118 - (زيادتى چاپ دوم) حافظ ابو عبد الله محمد بن اسمعيل بخارى متوفاى 256 - صحيح مشهور و داير او (معروف به صحيح بخارى) از جمله صحاح سته، است (حديث غدير را) نامبرده در جلد 1 تاريخ خود در قسم يك ص 375 (بطوريكه در طريق سالم بن عبد الله بن عمر ذكر شده) آورده است.

119 - حافظ حسن بن عرفه بن يزيد - ابو على عبدى بغدادى - متوفاى 257 در سامراء (يكصد و ده سال زندگى كرده)، ابن معين و ابو حاتم و ابن قاسم او را توثيق نموده اند و ابن حبان او را در شمار ثقات ذكر كرده چنانكه در جلد 7 تاريخ خطيب ص 394 و در خاصه خزرجى ص 67 و در جلد 2 " تهذيب التهذيب " صفحه 239 مذكور است، حديث غدير بطريق نامبرده در ص 82 باسناد صحيح كه رجال آن همگى ثقه هستند گذشت.


صفحه 158

120- حافظ عبد الله بن سعيد كندى كوفى، ابو سعد اشج - صاحب تفسير و تصنيف متعدد، متوفاى 257، ذهبى در جلد 2 " تذكره " ص 84 شرح حال او را ثبت و نامبرده را به پيشوائى ستوده و از قول ابى حاتم نوشته كه نامبرده ثقه و پيشواى اهل زمان خود بوده، و نسائى او را متصف بصدق نموده و ابن حجر موثق بودن او را از قول خليلى و مسلمه بن قاسم ذكر نموده، روايت از او در داستان مناشده در رحبه بلفظ عبد الرحمن و همچنين در داستان مناشده مردى عراقى با جابر انصارى بطريق صحيح و با رجال ثقه خواهد آمد.

121 - حافظ محمد بن يحيى بن عبد الله نيشابورى ذهلى (آزاد شده بنى ذهل) زهرى (گرد آورنده زهريات - احاديث زهرى) متوفاى 258، ذهبى در جلد 2 " تذكره " ص 111 شرح حال او را ثبت و او را به پيشوائى ستوده گويد : اساتيد علم در خراسان باو منتهى شده و مراتب ثقه و صيانت و دين و پيروى از سنن را درباره او گواهى داده و خطيب در جلد 3 تاريخ خود ص 415 نوشته : نامبرده يكى از پيشوايان عراقى و حفاظ متقن و از ثقات موصوف بامانت است، نسائى حديث رحبه را بطريق او و بلفظ عميره باسناد صحيح و با رجالى كه همگى ثقه هستند روايت نموده و روايت از او در ص 53 و 68 گذشت.

122 - حافظ حجاج بن يوسف ثقفى بغدادى ابو محمد - مشهور به (ابن الشاعر) متوفاى 259، شرح حال او را سمعانى در " انساب " در نسبت (شاعر) با اشعار بموثق بودن و فهم و حفظ نامبرده ثبت كرده، ذهبى نيز در جلد 2 " تذكره " ص 129 شرح حال او را نگاشته و موثق بودن او را از ابن حاتم نقل نموده، خطيب هم در جلد 8 تاريخ خود ص 240 او را ذكر كرده و ابن حجر در جلد 2 " تهذيب " ص 210 موثق بودن او را از قول عده از علماء حديث حكايت نموده - روايت او در ص 102 بطريق صحيح و با رجال ثقه گذشت.

123 - احمد بن عثمان، حكيم ابو عبد الله اودى متوفاى 261 ر 262، نسائى و ابن خراش او را توثيق نموده اند - و خطيب شرح حال او را در جلد 4 تاريخش ص 296


صفحه 159

ثبت نموده، روايت از او در داستان (مناشده) بلفظ عميره باسناد صحيح كه رجال آن همگى ثقه هستند خواهد آمد.

124 - حافظ عمر بن شبه نميرى - ابو زيد بصرى - اخبارى - متوفاى 262، بطورى كه در جلد 2 " تذكره " ذهبى ص 98 و در خلاصه خزرجى ص 240 مذكور است، دار قطنى او را موثق دانسته و خطيب در جلد 11 تاريخش صفحه 208 او را توثيق كرده و بطوريكه حكايت شده مرزبانى در معجم الشعراء صدق و موثق بودن او را اشعار نموده، روايت او در داستان احتجاج عمر بن عبد العزيز بحديث غدير خواهد آمد.

125 - حافظ حمدان احمد بن يوسف بن حاتم سلمى - ابوالحسن نيشابورى - متوفاى 264 در نهمين عشره - (يعنى نزديك به نزد سال زندگى نموده)، مسلم و خليلى و دار قطنى او را توثيق نموده اند، و حاكم گويد : نامبرده يكى از افراد برجسته فن حديث است، بسيار سفر كرده و دامنه فهم او وسيع بوده، شرح حال او را خزرجى در " خلاصه " ص 12 و ابن حجر در جلد 1 " تهذيب " صفحه 92 چنين درج نموده اند، روايت او با سند صحيح و رجال ثقه در ص 48 گذشت.

126 - حافظ عبيد الله بن عبد الكريم بن يزيد ابو زرعه مخزومى رازى - متوفاى 264 ر 8، خطيب در جلد 10 تاريخ خود ص 337 - 326 اشعار نموده كه : نامبرده پيشوائى بوده ربانى، داراى حديث بسيار و حفظ و صدق، و ابو حاتم - گويد : ابو زرعه براى من حديث نمود : و كسى بمانند او در علم و فهم و خوددارى و صداقت جايگزين او نگشته، و در شرق و غرب عالم كسى را چون او در فهم و شان او نميدانم و چنانچه مشاهده كنى كه رازى نكوهش و منقصتى نسبت بابى زرعه نموده - بدان كه بى سابقه و بى اساس است، نسائى او را توثيق نموده و جز او نيز از علماء حديث او را توثيق نموده و ستوده اند، ابن حجر شرح حال او را در جلد 8 " تهذيب " ص 40 - 30 درج نموده روايت او در حديث " تهنيت " بروايت ابن كثير باسناد صحيح كه رجال آن همگى ثقه هستند خواهد آمد.

127 - حافظ احمد بن منصور بن سيار - ابوبكر بغدادى - صاحب مسند متوفاى


صفحه 160

265 (در سن 83 سالگى درگذشته)، بطوريكه در جلد 5 تاريخ خطيب صفحه 151 مذكور است، ابو حاتم و دار قطنى او را توثيق نموده اند و ابن حجر موثق بودن او را از قول خليلى و مسلمه بن قاسم حكايت نموده، حديث مناشده را بلفظ زيد بن يثيع و عبد خير باسناديكه رجال آن همگى ثقه هستند روايت نموده خواهد آمد.

128 - حافظ اسمعيل بن مسعود عبدى ابو بشر اصفهانى - مشهور به سمويه متوفاى 267، ابو الشيخ گويد : نامبرده حافظ متقنى بوده و ابو نعيم گويد : از جمله حفاظ و فقها است، و ابو حاتم صداقت او را اشعار نموده، ذهبى شرح حال او را در جلد 2 " تذكره " ص 145 چنين نگاشته، بصفحه 98 رجوع نمائيد.

129 - حافظ حسن بن على بن عفان عامرى - ابو محمد كوفى - متوفاى 270، يكى از استادان حافظ بزرگ ابن ماجه و نظاير او است، دار قطنى و مسلمه بن قاسم او را توثيق نموده اند و ابن حبان او را در شمار ثقات ذكر كرده، شرح حال او را خزرجى در " خلاصه " ص 68 و ابن حجر در جلد 2 " تهذيب " صفحه 302 ثبت نموده اند، حديث از او بطريق حسن (بواسطه موقعيت حسن بن عطيه بن نجيح كه نامبرده موصوف بصدق است و بخارى از او روايت ميكند) در ص 54 گذشت اگر چه حديث مزبور در عداد احاديث صحيح نيست، و روايت از او در حديث مناشده بلفظ زيد بن يثيع بطريق صحيح كه رجال آن - ثقات هستند خواهد آمد.

130 - حافظ محمد بن عوف بن سفيان - ابو جعفر طائى حمصى - متوفاى 272، ذهبى شرح حال او را در جلد 2 " تذكره " - ص 159 نگاشته و گويد : بطور تحقيق عده از علماء حديث او را توثيق نموده اند و مراتب بزرگوارى و معرفت او را ستوده اند حديث غدير بطريق او در ص 105 گذشت.

131 - حافظ سليمان بن سيف بن يحى الطائى ابو داود الحرانى متوفاى 272، نسائى او را توثيق نموده و از او بسيار روايت ميكند، ابن حبان نامبرده را در شمار ثقات آورده، ابن حجر شرح حال او را در جلد 4 " تهذيب " صفحه 199


صفحه 161

ثبت نموده، روايت بطريق او در داستان (مناشده) رحبه بلفظ زيد بن يثيع خواهد آمد.

132 - حافظ محمد بن يزيد قزوينى ابو عبد الله ابن ماجه - صاحب سنن - متوفاى 173، بسيارى از اعلام شرح حال او را نگاشته اند، ذهبى در جلد 2 " تذكره " صفحه 209 از قول ابويعلى خليلى گويد : ابن ماجه مرد بزرگى است، و موثق بودن او مورد اتفاق است و بحديث او احتجاج و استدلال ميشود، نامبرده داراى معرفت و حفظ است، حديث او در صفحه 45 و 46 و 47 باسناد صحيح كه رجال آن همگى ثقه هستند، و همچنين در صفحه 78 گذشت.

133 - ابو محمد عبد الله بن مسلم بن قتيبه دينورى بغدادى - متوفاى 276، خطيب شرح حال او را در جلد 10 تاريخ خود ص 170 ذكر كرده و نامبرده را ثقه و متدين و فاضل معرفى نموده است، ابن خلكان نيز در تاريخش او را توثيق نموده و فضيلت او را اشعار داشته، حديثى از او در احتجاج - برد - بر عمرو بن عاصى و حديثى در مناشده جوانى با ابى هريره خواهد آمد.

134 - حافظ عبد الملك بن محمد، ابو قلابه رقاضى، زاهد و محدث بصره (ولادت او در 190 و وفاتش 276 ثبت شده)، ابو داود گويد : نامبرده موصوف به امانت است و من روايت او را شنيده و ثبت نموده ام، ذهبى شرح حال او را در جلد 2 " تذكره " ص 197 ثبت نموده و ابن حجر در جلد 6 " تهذيب " ص 420 موثق بودن او را از ابن اعرابى و مسلمه بن قاسم حكايت كرده، ابو حبان نيز او را در شمار ثقات ذكر نموده، حديث از او در ص 66 بطريق صحيح كه رجال آن همگى ثقه هستند، گذشت.

135 - حافظ احمد بن حازم غفارى - كوفى - مشهور به (ابن عزيزه) متوفاى 276 - صاحب مسند - ابن حبان او را در شمار ثقات ذكر كرده و اتقان او را اشعار


صفحه 162

داشته ذهبى در جلد 2 " تذكره " ص 171 شرح حال او را چنين ثبت نموده، حديث بطريق او باسناد صحيح و با رجال ثقه در ص 48 گذشت، و همچنين آنچه از او در ص 67 ذكر شده، و روايت باسناد او در حديث مناشده بلفظ عمرو ذى مره بطريق صحيح كه رجال آن همگى ثقه هستند خواهد آمد.

136 - حافظ محمد بن عيسى - ابو عيسى ترمذى متوفاى 279، يكى از ائمه شش گانه - صاحبان صحاح - از هر توثيقى بى نياز است، بصفحات 57 ر 60 ر 65 ر 68 ر 69 ر 70، و غيرها مراجعه شود، و بسيارى از طرق او صحيح و رجال آن ثقه ميباشند.

137 - حافظ احمد بن يحى بلاذرى، متوفاى 279، پيشوايان اسلام از زمان او تا امروز باو و بكتاب و تاليفات او و بنقل از او اعتماد داشته و دارند، نامبرده حديث غدير را در " انساب الاشراف " ذكر نموده.

138 - حافظ ابراهيم بن حسين كسائى - همدانى - ابو اسحق معروف به (ابن ديزيل) متوفاى 280 ر 281، نامبرده بطوريكه خواهد آمد، از ابو سعيد يحيى جعفى متوفاى 237 روايت ميكند، ذهبى در جلد 2 " تذكره " ص 183 از قول حاكم ثقه بودن و امانت او را حكايت ميكند، نامبرده در كتاب صفين بطوريكه خواهد آمد. حديث ركبان را بطريق صحيح كه رجال آن ثقه هستند و همچنين نزول آيه " سال سائل " را در پيرامون واقعه غدير روايت مينمايند.

139 - حافظ احمد بن عمرو ابوبكر شيبانى - مشهور به (ابن ابى عاصم) متوفاى 287، ذهبى در جلد 2 " تذكره " ص 214 شرح حال او را ثبت و نامبرده را به پيشوائى و زهد و صدق و نفقه ستوده، حديث او در ص 83 و 103 گذشت و روايت او بلفظ ذازان در داستان مناشده رحبه خواهد آمد.

140 - حافظ زكريا بن يحيى بن اياس ابو عبد الرحمن سجزى (منسوب به سجستان) ساكن دمشق معروف به (خياط السنه) - " در سن نود و چهار سالگى در سال 289 وفات يافته " نسائى و ازدى و همچنين ذهبى در جلد 2 " تذكره " ص 223 او را توثيق نموده اند، حديث از او باسناد صحيح كه رجال آن همگى ثقه هستند، در


صفحه 163

ص 41 و 62 گذشت، و نسائى در " خصايص " ص 25 از نامبرده (زكريا بن يحيى) خبر داده كه او از يعقوب بن جعفر ابن كثير بن ابى كثير از مهاجربن مسمار حديث نموده كه او از عايشه دختر سعد و او از پدرش سعد خبر داد كه سعد گفت در راه مكه با رسول خدا صلى الله عليه و آله بوديم.. تا آخر حديث كه در ص 77 مذكور است.

141 - حافظ عبد الله بن احمد بن حنبل - ابو عبد الرحمن شيبانى متوفاى 290، خطيب در جلد 9 تاريخش ص 375 نامبرده را بموثق بودن و دقت نظر و فهم ستوده و ذهبى در جلد 1 " تذكره " ص 237 درباره او مينگارد : ما پيوسته مشاهده نموديم كه بزرگان و استادان ما نسبت بمراتب معرفت نامبرده بحال رجال و شناسائى علل حديث و نامها و مواظبت بر طلب و كاوش او شهادت ميدادند تا بحدى كه بعضى از آنان افراط نموده و او را بر پدرش پيشواى حنبليان در بسيارى (دقت و معرفت) مقدم ميداشتند، بحديث از او در ص 66 كه باسناد صحيح و رجالى كه همگى آنها ثقه هستند و همچنين بسند صحيح مذكور در ص 78 مراجعه نمائيد، رواياتى نيز از او در حديث مناشده بطرق صحيح خواهد آمد.

142 - احمد بن عمر و ابوبكر بزار بصرى - متوفاى 292 - صاحب مسند معلل، خطيب در جلد 4 تاريخش ص 334 گويد : نامبرده دارى قوه حفظ و مورد وثوق بوده، مسند را تصنيف نموده و در پيرامون احاديث سخن گفته و علل آنها را بررسى و بيان داشته، ذهبى شرح حال او را در جلد 2 " تذكره " ص 228 ثبت و موثق بودن او را از دار قطنى حكايت نموده، حديث او در صفحات 50 ر 69 ر 82 ر 97 ر 98 ر 104 - گذشت و روايات او بطرق ديگر نيز خواهد آمد كه عده از طرق او صحيح است و رجال آن ثقات هستند و حافظ هيثمى بر آنها صحه گذارده است.

143 - حافظ ابراهيم بن عبد الله بن مسلم كجى - بصرى - صاحب سنن، متوفاى 292، ذهبى شرح حال او را در جلد 2 " تذكره " صفحه 195 ثبت نموده و گفته كه : دار قطنى و غيره او را توثيق نموده اند، نامبرده بزرگوار و داناى بحديث است، بحترى او را مدح كرده، و نامبرده حديث تهنيت را چنانكه خواهد آمد باسناد صحيح


صفحه 164

كه رجال آن همگى ثقه هستند روايت نموده.

144 - حافظ صالح بن محمد بن عمرو بغدادى ملقب به (جزره) متوفاى 293 ر 4، خطيب شرح حال او را در جلد 9 تاريخش ص 322 ثبت نموده و گفته : نامبرده حافظى بوده از جمله عارفان از ائمه حديث و از علمائى كه در علم آثار و معرفت راويان اخبار مرجع اهل فن حديثند، نامبرده موصوف بصدق و دقت نظر و امانت بوده، ذهبى در جلد 2 " تذكره " صفحه 215 از او ياد كرده و از دار قطنى حكايت نموده كه او نيز نامبرده را ثقه و حافظ و عارف بموازين شناخته، حديث او باسناد صحيح و با رجال ثقه در ص 66 گذشت و همچنين حديثى كه از او در ص 71 ذكر شد اسنادش صحيح و رجالش از ثقات است.

145 - حافظ محمد بن عثمان بن ابى شيبه ابو جعفر عيسى - كوفى - متوفاى 297، صالح جزره او را توثيق كرده و حاكم و ذهبى آنچه را كه بطريق او در مستدرك و تلخيص روايت كرده اند بصحت آن اعتراف نموده اند، ذهبى در جلد 2 " تذكره " ص 233 شرح حال او را ثبت نموده، حديث باسناد او در ص 85 گذشت، و در مورد نزول آيه تبليغ در روز غدير خم حديث او خواهد آمد.

146 - قاضى على بن محمد مصيصى، نامبرده بر حافظ نسائى و نظراء او استاد بوده، بطوريكه در " سنن " و در خلاصه خزرجى ص 135 مذكور است نسائى او را توثيق نموده و ابن حجر در " تقريب " او را موثق دانسته و در جلد 7 " تهذيب " ص 380 توثيق او را از طرف نسائى و ابن حبان و مسلمه بن قاسم حكايت نموده، حديث مناشده را نسائى بلفظ سعيد و زيد باسناد صحيح كه رجال آن همگى ثقه هستند از نامبرده روايت نموده.

147 - ابراهيم بن يونس بن محمد مودب بغدادى - مقيم طرطوس ملقب به (حرمى)، ابن حبان او را در شمار ثقات ذكر كرده و نسائى او را متصف بصدق اشعار نموده و ابن حجر در " تقريب " از او پيروى كرده، نسائى در " خصائص " ص 4 از حرمى (نامبرده) بطور اخبار از او روايت نموده كه : او از ابو غسان (مالك بن


صفحه 165

اسماعيل( خبر داده و مالك مزبور از عبد السلام و او از موسى صغير )شرح حال او در ص 140 گذشت( از عبدالرحمن بن سابط از سعد كه سعد گفت : نشسته بوديم كه نسبت بعلى بن ابى طالب عليه السلام در مقام منقصت و نكوهش برآمدند... تا آخر حديث مذكور در ص 77 كه سند آن صحيح و رجال آن همگى ثقه هستند.

148 - ابو هريره محمد بن ايوب واسطى، ابو حاتم - بحكايت خزرجى صلاحيت او را تاييد نموده و ابن حجر شرح حال او را در " تقريب " با اشعار بصلاحيت او ثبت نموده و در جلد 9 " تهذيب " صفحه 69 گويد : ابن حبان او را در شمار ثقات آورده و ابن ابى حاتم گفته : پدرم در سال 214 حديث او را نوشته و حاكم در جلد 3 " مستدرك " صفحه 109 صحت حديث او را اشعار نموده، حديث نامبرده باسناديكه حاكم بصحت آن تصريح نموده در صفحه 66 گذشت، و حديث از او در مورد نزول آيه سال سائل در پيرامون قضيه غدير خواهد آمد.

علماء قرن 04

149 - حافظ عبد الله بن صقر بن نصر - ابوالعباس سكرى - بغدادى - متوفاى 302، خطيب در جلد 9 تاريخش صفحه 483 شرح حال او را ثبت و او را ثقه دانسته و دار قطنى صداقت او را تاييد كرده، حديث او باسناد صحيح كه رجال آن همگى ثقه هستند در صفحه 78 ذكر شده است.

150 - حافظ ابو عبد الرحمن احمد بن شعيب نسائى - صاحب سنن (در سال 303 در سن 88 سالگى در گذشته) ذهبى در جلد 2 " تذكره " صفحه 268 از دار قطنى حكايت نموده كه : نسائى فقيه ترين استادان مصر و اعلم علماء عصر خود در حديث بوده، و از نيشابورى حكايت نموده كه : نسائى پيشوائى است بدون معارض، و سبكى


صفحه 166

در جلد 2 طبقات خود صفحه 84 از قول ابى جعفر طحاوى حكايت نموده كه : نسائى پيشوائى است از پيشوايان مسلمين، و ابن كثير در جلد 11 تاريخش ص 123 از قول ابن يونس حكايت نموده كه : نسائى پيشوائى بوده در فن حديث كه موصوف است به ثقه و دقت نظر و قوه حفظ، نامبرده (نسائى) حديث غدير را در " سنن " و در " خصايص " بطرق بسيار روايت نموده كه اغلب آنطرق صحيح و رجال آنها ثقه هستند از جمله آن طرق رواياتى است كه خواهد آمد و قسمتى هم از آن در ص 46 و 64 و 65 و 72 و 77 و 88 و 92 و 94 ذكر شد.

151 - حافظ حسن بن سفيان بن عامر - ابو العباس - شيبانى - نسوى - بالوزى صاحب مسند كبير متوفاى 303، سمعانى در " انساب " او را در فقه و علم و ادب مقدم داشته و در جاى ديگر او را به نام پيشوائى با اتقان و با ورع و حافظ ياد كرده، و سبكى در جلد 2 " طبقات " ص 210 از حاكم نقل كرده كه : نامبرده محدث عصر و زمان خود در خراسان بوده كه در دقت نظر و كثرت احاطه و فهم و فقه و ادب بر همگان مقدم بوده، حديث از او در ص 46 گذشت و روايت او در داستان مناشده اميرالمومنين عليه السلام در روز جمل و در داستان مراسم تهنيت باسناد صحيح كه رجال آن همگى ثقه هستند خواهد آمد.

152 - حافظ احمد بن على موصلى - ابويعلى - صاحب مسند كبير متوفاى 307، ابن حبان و حاكم و ذهبى در جلد 2 " تذكره " صفحه 274 او را توثيق نموده اند و ابن كثر در جلد 11 تاريخش ص 130 او را با اوصاف حفظ و نيك انديشى و داراى تصنيف پسنديده و رعايت عدالت در آنچه روايت ميكند، و داراى نيروى ضبط، در آنچه بدان حديث مينمايد، ذكر نموده است، حديث از او در صفحات 40 و 46 و 97 گذشت، و روايت او در حديث مناشده و همچنين در داستان مناشده جوانى بر ابى هريره باسناد صحيح كه رجال آن ثقه هستند و همچنين در حديث تهنيت باسناد صحيح خواهد آمد.

153 - حافظ محمد بن جريرى طبرى ابوجعفر صاحب تفسير و تاريخ مشهور


صفحه 167

متوفاى 310، خطيب شرح حال او را در جلد 2 تاريخش صفحات 169 - 162 نگاشته و گويد : نامبرده يكى از علمائى است كه بگفتارشان حكم ميشود و براى آنها رجوع ميشود، بسبب مراتب معرفت و فضل، و سپس نسبت باو تعريف و ستايش بسيار نموده، و ذهبى در جلد 1 " تذكره " صفحات 283 - 277 او را ذكر و باوصاف امامت و زهد و ترك دنيا او را ستايش نموده است، نامبرده كتاب جداگانه اى در موضوع غدير تاليف نموده، حديث از او در صفحات 40 و 46 و 48 و 82 و 86 و 93 و 103 و 105 و 122 گذشت و بطرق ديگر هم از او خواهد آمد.

154 - ابو جعفر احمد بن محمد ضبعى - احول -، متوفاى 311، حديث از او در موضوع مناشده رحبه بلفظ عبد الرحمن خواهد آمد.

155 - حافظ محمد بن جمعه بن خلف قهستانى، ابو قريش، صاحب مسند كبير، متوفاى 313، خطيب در جلد 12 تاريخش ص 169 گويد : نامبرده داراى نيروى ضبط و حفظ و اتقان است و بسيار بوقايع و اخبار گوش فرا داده و بسيار سفر كرده، و ذهبى در جلد 2 " تذكره " صفحه 328 از قول ابى على حافظ گويد : خبر داد ما را ابو قريش حافظ ثقه و امين اشاره بحديث او در ص 47 گذشت و روايت او در موضوع تهنيت باسناد صحيح كه رجال آن همگى ثقه هستند خواهد آمد.

156- حافظ عبد الله بن محمد بغوى - ابوالقاسم - متوفاى 317، خطيب شرح حال او را در جلد 10 تاريخش ص 117 - 111 با اشعار باينكه نامبرده ثقه و داراى دقت نظر و آثار بسيار و داراى نيروى فهم و عرفان است - ثبت نموده، و از موسى بن هارون نيز حكايت كرده كه : هر گاه روا باشد كه بانسانى گفته شود : ما فوق ثقه، هر آينه درباره ابوالقاسم گفته ميشد، نامبرده در كتاب خود (معجم) داستان ركبان را روايت نموده كه خواهد آمد، و حديثى از او باسناد حسن در صفحه 65 ذكر شد.

157 - ابو بشر محمد بن احمد دولابى، در سال 224 ولادت يافته و در 320


صفحه 168

در گذشته، بطوريكه ابن خلكان در جلد 2 تاريخش ص 85 قيد نموده، روايت نامبرده مورد اعتماد است، حديث او در ص 54 و 65 هر دو باسناد صحيح و رجال ثقه، ذكر شد.

158 - ابو جعفر احمد بن عبد الله بن احمد بزاز معروف به، ابى النيرى، در سال 232 ولادت يافته و در 320 درگذشته است، خطيب در جلد 4 تاريخش ص 226 شرح حال او را ثبت و گفته كه : نامبرده ثقه است، حديث از او در موضوع آيه اكمال دين و در داستان تهنيت خواهد آمد كه اسناد آن صحيح و رجال آن همگى ثقه هستند.

159 - حافظ ابوجعفر احمد بن محمد ازدى طحاوى حنفى - مصرى - در سال 229 ولادت يافته و در 321 درگذشته است، استاد فقه و حديث است و رياست دينى در مصر باو منتهى ميشود، ابن كثير در جلد 11 تاريخش ص 174 شرح حال او را نگاشته و گفته كه : نامبرده يكى از علماء ثقه و داراى دقت نظر و نيروى حفظ و از افراد برجسته اين فن است، و ذهبى در جلد 3 " تذكره " ص 30 از ابن يونس حكايت نموده كه نامبرده ثقه و داراى دقت نظر و فقاهت است و خردمندى است كه چون او كسى جايگزين او نيست، حديث از او باسناد صحيح كه رجال آن ثقه هستند در ص 79 و همچنين در ص 102 ذكر شد.

160 - ابو اسحق ابراهيم بن عبد الصمد بن موسى هاشمى متوفاى 325 خطيب در جلد 6 تاريخش ص 137 شرح حال او را ثبت كرده، حديث بطريق او در داستان مناشده مردى عراقى بر جابر انصارى بحديث غدير خواهد آمد.

161 - حافظ حكيم، محمد بن على ترمذى - صوفى - شافعى - صاحب كتاب " فروق " و " نوادر الاصول " بطوريكه در شرح حال او مذكور است، در كتاب خود " نوادر الاصول " از بعضى استادان خود روايت ميكند، حافظ ابو نعيم در " حليه " او را ستوده و شرح حال او را سبكى در جلد 2 طبقاتش صفحه 20 ثبت نموده، حديث از


صفحه 169

او در 59 گذشت.

162 - حافظ، ابن الحافظ، عبد الرحمن بن ابى حاتم محمد بن ادريس تميمى حنظلى رازى، متوفاى 327، ذهبى در جلد 3 " تذكره " ص 48 شرح حال او را ثبت و نامبرده را بسمت پيشوائى و نيروى حفظ و تشخيص ستوده و موثق بودن او را از ابن وليد باجى حكايت نموده، سبكى نيز در جلد 2 طبقاتش ص 237 شرح حال او را ثبت كرده و از ابى يعلى خليلى حكايت نموده كه نامبرده مرد زاهدى بوده و از ابدال شمرده ميشد، حديث از او در ص 86 گذشت و در مورد نزول آيه تبليغ در شان على عليه السلام نيز خواهد آمد.

163 - ابو عمرو، احمد بن عبد ربه قرطبى متوفاى 328، ابن خلكان در جلد 1 تاريخش ص 34 شرح حال او را ثبت و گفته : نامبرده از علمائى است كه داراى محفوظات بسيار و اطلاع زياد بر اخبار مردم بوده و كتاب " العقد الفريد " را كه از كتب سودمند است، او تصنيف نموده، نامبرده در جلد 2 كتاب خود " عقد الفريد " ص 275 چنين نگاشته : على عليه السلام در سن پانزده سالگى اسلام آورد و او اولين كسى است كه شهادت بوحدانيت خداوند و رسالت محمد صلى الله عليه و آله داد، و پيغمبر صلى الله عليه و آله فرمود من كنت مولاه فعلى مولاه اللهم وآل من والاه و عاد من عاداه و روايت از او در داستان احتجاج مامون بر چهل تن از فقهاء باحاديثى كه از جمله آن حديث غدير است، خواهد آمد.

164 - فقيه ابو عبد الله حسين بن اسمعيل بن سعيد محاملى ضبى (در سن 95 سالگى در سال 330 در گذشته، سمعانى در انسابش نامبرده را فاضل و صادق و متدين و ثقه معرفى نموده، و ابن كثير در جلد 3 تاريخش صفحه 203 او را موصوف بصدق و تدين و فقيه و محدث اعلام كرده و اشعار نموده كه شصت سال قضاوت در كوفه بعهده او بوده و قضاوت فارس و توابع آن نيز باو محول گشته، سپس از مقام مزبور بكلى استعفا كرده و ملازم خانه خود شده و اكتفاء بشنيدن و بيان حديث نموده، روايت از او در ص 98 و 103 باسناديكه صحت آنرا در امالى خود تصديق نموده


صفحه 170

گذشت، و روايت ديگر او در حديث مناشده بلفظ زيد بن يثيع باسناد صحيح كه رجال آن ثقه هستند، خواهد آمد.

165 - ابو نصر حبشون بن موسى بن ايوب خلال - در سال 234 متولد و در 331 درگذشته، نامبرده استاد - حافظ دار قطنى و امثال او است، خطيب در جلد 8 تاريخش صفحه 290 شرح حال او را ثبت نموده و گفته : نامبرده ثقه است، حديث او و شرح حالش در باب روزه غدير خواهد آمد و بزودى بر صحت اسناد آن و ثقه بودن تمامى رجال آن واقف خواهيد شد.

166 - حافظ ابو العباس احمد بن عقده متوفاى 333، بهر يك از كتب تذكره و شرح حال دست بيابيد، شرح حال و ستايش نسبت باو را خواهيد يافت، نامبرده يك كتاب تاليف و اختصاص بداستان غدير داده و قريبا در تعداد مولفين كتب در موضوع غديرخم از تاليف مزبور بتفصيل آگاه خواهيد شد، نامبرده داستان غديرخم را بطرق بسيار روايت نموده كه قسمتى از آن قبلا ذكر شده و قسمتى نيز خواهد آمد.

167 - ابو عبد الله بن على بن خلف عطار كوفى مقيم بغداد، خطيب شرح حال او را در جلد 3 تاريخش در ص 57 ثبت و از قول منصور كه خود از او شنيده نقل كرده كه : محمد بن على بن خلف ثقه و متصف بامانت و حسن عقل و خرد است، حديث او باسناد صحيح و رجال ثقه در ص 120 گذشت.

168 - حافظ هيثم بن كليب ابو سعيد شاشى - متوفاى 335 صاحب مسند كبير، دهبى در جلد 3 " تذكره " ص 66 شرح حال و توثيق او را ثبت نموده، حديث او در ص 80 گذشت و كنجى اشعار نموده كه حديث مزبور حسن و اطراف آن صحيح است.

169 - حافظ محمد بن صالح بن هانى ابوجعفر وراق نيشابورى متوفاى 340 ابن كثير در جلد 11 تاريخش " البدايه و النهايه " ص 225 شرح حال او را ثبت نموده و گفته : نامبرده ثقه و زاهد بوده و از خصوصيات زهد او اين بوده كه فقط از


صفحه 171

دسترنج خود امرار زندگى ميكرد و تهجد (نافله شب) خود را قطع و ترك نكرد، سبكى نيز در جلد 2 طبقاتش در س 164 شرح حال او را نگاشته و او را ستايش كرده حديث او در ص 48 لاسناد صحيح كه رجال آن همگى ثقه هستند گذشت.

170 - حافظ ابو عبد الله محمد بن يعقوب بن يوسف شيبانى نيشابورى، معروف به " ابن اخرم " (در سال 250 متولد شده و در 344 درگذشته)، - صاحب مسند كبير - ذهبى در جلد 3 " تذكره " ص 82 شرح حال او را ثبت و نامبرده را مورد ستايش قرار داده گويد : ابن خزيمه پيوسته ابا عبد الله بن يعقوب را بر تمام اقرانش مقدم ميداشت و در آنچه كه بر او وارد ميشد بگفتار نامبرده اعتماد داشت و هر زمان در چيزى شك ميكرد آنرا باو عرضه مينمود، حافظ ابوبكر بيهقى روايت او را كه در ص 71 ذكر شده از حافظ حاكم نيشابورى روايت كرده كه اسناد آن صحيح و رجال آن همگى ثقه هستند.

171 - حافظ يحيى بن محمد بن عبد الله - ابو زكريا العنبرى - البغيانى در سن هفتاد و شش سالگى سال 344 وفات يافته، سمعانى در " انساب " شرح حال او را ثبت و نامبرده را ستوده، و سبكى در جلد 2 " طبقات " ص 321 او را بعنوان يكى از پيشوايان ذكر نموده، و حاكم او را بوصف عدل. اديب. مفسر يگانه بين اقرانش - معرفى نموده، و از قول ابو على حافظ گويد : مردم از حفظ ما نسبت باين اسانيد و طرق روايات تعجب ميكنند، در حاليكه : ابو زكريا عنبرى بحدى در حفظ علوم پيش رفته كه چنانچه حفظ قسمتى از آن بما تكليف شود، از آن عاجز خواهيم بود و من ياد ندارم كه نظر او را ديده باشم حديث او در ص 78 گذشت.

172 - مسعودى - على بن حسين بغدادى - مصرى - متوفاى 346، نسب او منتهى ميشود بعبد الله بن مسعود، سبكى در جلد 2 " طبقات الشافعيه " ص 307 شرح حال او را نگاشته و گويد : نامبرده اخبارى و مردى پرهيزكار و بسيار دانشمند (علامه) بوده، و گفته شده كه : از حيث عقيده معتزلى بوده، حديث از او در احتجاج امير المومنين عليه السلام طلحه بحديث غدير در روز جمل خواهد آمد.


صفحه 172

173 - ابو الحسين محمد بن احمد بن تميم خياط - قنطرى - حنظلى و در سال 259 متولد و در 340 وفات يافته(، خطيب در جلد 1 تاريخش ص 283 شرح حال او را ثبت نموده، حديث او در ص 66 باسنادى كه تمام رجال آن ثقه هستند ذكر شده.

174 - حافظ جعفر بن محمد بن نصير - ابو محمد خواص - معروف بن خلدى - متوفاى 347، خطيب در جلد 7 تاريخش صفحه 226 و 231 شرح حال او را ثبت نموده و گفته : نامبرده ثقه و صادق و متدين و فاضل بوده، حديث او در باب نزول آيه اكمال درباره على عليه السلام باسناد صحيح كه رجال آن همگى ثقه هستند خواهد آمد.

175 - ابو جعفر محمد بن على شيبانى كوفى، از جمله علمائى است كه درباره حديث غديرخم داراى تصنيف هستند، حاكم در " مستدرك " و ذهبى در " تلخيص " در موارد عديده صحت حديث او را تصريح نموده اند، حديث او در صفحه 48 باسناد صحيح كه رجال آن ثقه هستند، و همچنين در صفحه 66 گذشت.

176 - حافظ دعلج بن احمد بن دعلج بن عبد الرحمن - ابو محمد سجستانى معدل، متوفاى 341، خطيب در جلد 8 تاريخش صفحه 392 / 387 شرح حال او را نگاشته و گفته : نامبرده ثقه و داراى دقت نظر بوده و حكام شهادت او را پذيرفته اند و عدالت او را اثبات كرده اند، و براى او " مسند " ترتيب داده اند، (يعنى روايت هاى مسند او را جمع كرده اند)، دار قطنى گويد : در ميان اساتيد خود چون او داراى دقت نظر نيافتيم او ثقه و امين بود، و عمر بصرى گويد : در بغداد در ميان كسانى كه انتخاب نمودم كسى نيافتم كه در صحت كتابت و نيكوئى سماع (سماع احاديث) از دعلج بهتر باشد حديث او باسنادى كه حاكم صحت آنها را در جلد 3 " مستدرك " صفحه 109 تصريح نموده در صفحه 66 گذشت.

177 - ابوبكر محمد بن حسن بن محمد نقاش - مفسر موصلى - بغدادى - متوفاى 351، ابن كثير در جلد 11 تاريخش صفحه 241 شرح حال او را نگاشته و گفته : نامبرده مردى است داراى صلاحيت نفسانى و عابد و ملتزم باداب، تفسير موسوم به " شفاء الصدور " از اوست، حديث او در باب نزول آيه سال سائل در پيرامون نص


صفحه 173

غدير خواهد آمد.

178 - حافظ محمد بن عبد الله شافعى - بزاز - بغدادى، متوفاى 354 (در سال 260 متولد شده)، خطيب در جلد 5 تاريخش ص 456 شرح حال او را ثبت و گفته : نامبرده ثقه و داراى دقت نظر و حديث بسيار و تصنيف پسنديده و نيكو است، و از دار قطنى حكايت نموده كه : نامبرده ثقه و امين بوده و ذهبى در جلد 3 " تذكره " ص 96 از او ياد نموده و گويد : نامبرده ثقه و امين است و در زمان او كسى از او موثق تر نبوده، و ابن كثير در جلد 11 تاريخش صفحه 260 گفته : نامبرده ثقه و داراى دقت نظر و داراى روايت بسيار است، حديث او در داستان (مناشده) رحبه بلفظ زيد بن ارقم باسناد صحيح خواهد آمد.

179 - حافظ ابو حاتم - محمد بن حبان بن احمد تميمى - بستى متوفاى 354، ذهبى در جلد 3 " تذكره " ص 133 شرح حال او را نگاشته و گفته : نامبرده از فقهاء دين و حافظين آثار بوده و حاكم گويد : او از علم فقه و لغت و وعظ پر و از مردان خردمند بوده، و خطيب گويد : ثقه و بزرگوار و داراى فهم بوده و ابن كثير در جلد 11 تاريخش صفحه 259 از او ياد نموده و گويد ؟ نامبرده يكى از حفاظ بزرگوار و از مصنفين و مجتهدين عاليمقدار است حافظ محب الدين طبرى در جلد 2 " رياض النضره " ص 169 حديث مناشده در رحبه را كه بلفظ ابى الطفيل خواهد آمد، روايت نموده، سپس گفته : اين حديث را ابو حاتم با بررسى در اسناد روايت كرده

180 - حافظ سليمان بن احمد بن ايوى لخمى - ابوالقاسم طبرانى (در سال 260 متولد و در 360 وفات يافته) ذهبى در جلد 3 " تذكره " ص 131 - 126 شرح حال او را نگاشته و درباره او گويد : امام علامه حجت - يگانه صاحب مسند دنيا، از هزار استاد و بيشتر حديث نموده و با وصف صداقت و امانت از مردان زبده اين امر (امر حديث) بوده، ابو العباس شيرازى موثق بودن او را اعلام داشته، نامبرده حديث غدير را بطرق بسيار روايت نموده كه اغلب آن صحيح و رجال اسنادش ثقه هستند، بصفحات 45 و 53 و 55 و 56 و 57 و 59 و 69 و 70 و 73 و 76 و 82


صفحه 174

و 83 و 86 و 92 و 94 و 97 و 99 و 103 و 107 و 109 و 119 مراجعه نمائيد، و روايت او در حديث مناشده بلفظ زيد بن يثيع باسناد صحيح كه رجال آن همگى ثقه هستند خواهد آمد.

181 - احمد بن جعفر بن محمد بن مسلم، ابوبكر حنبلى، صاحب مسند كبير، متوفاى 365، ابن كثير در جلد 11 تاريخش ص 283 گويد : نامبرده ثقه است، نزديك نود سال زندگى كرده، حديث او باسناد صحيح و رجال ثقه در صفحه 120 گذشت.

182 - ابوبكر - احمد بن جعفر بن حمدان بن مالك قطيعى (در سن 96 سالگى در سال 367 وفات يافته)، خطيب در جلد 4 تاريخش ص 74 شرح حال او را نگاشته و از ابن مالك حكايت نموده كه : نامبرده استادى بوده با صلاحيت و از ديگرى حكايت نموده كه : نامبرده متصف بصدق بوده، و از برقانى حكايت نموده كه : قسمتى از نوشتجات او در آب غرق و تلف شد و او آنقسمت را از نوشته اى استنساخ كرد كه (ميگفتند) مسموعات او در آن نبوده، و بهمين مناسبت او را مورد نكوهش قرار دادند، وگرنه، نامبرده ثقه است و ابن كثير در جلد 11 تاريخش ص 293 نوشته كه : نامبرده ثقه و داراى حديث بسيار است، و حاكم در " مستدرك " و ذهبى در تلخيص خود صحت حديث او را تصريح نموده اند، حديث مناشده در رحبه بطريق او از عبد الرحمن بن ابى ليلى و ابى الطفيل باسناد صحيح و رجالى كه همگى ثقه مستند، خواهد آمد، و حاكم در جلد 3 " مستدرك " ص 132 گويد : خبر داد ما را، ابوبكر احمد بن جعفر بن حمدان قطيعى در بغداد از اصل نوشته خود، حديث از عبد الله بن حنبل و او از پدرش - از يحيى بن حماد از ابو عوانه - از ابو بلج از - عمرو بن ميمون كه گفت : من نزد عبد الله بن عباس نشسته بودم : در اين هنگام نه گروه بر او وارد شدند... تا آخر حديث مذكور در ص 95، و اسناد آن صحيح و رجال آن همگى ثقه هستند.


صفحه 175

183- ابو يعلى زبير بن عبد الله بن موسى بن يوسف بغدادى، توزى مقيم نيشابور، متوفاى 370، خطيب در جلد 8 تاريخش ص 473 شرح حال او را ثبت نموده و ابن اثير در جلد 9 " كامل " - ص 4 او را ذكر كرده، حديث او در باب تهنيت باسناد صحيح خواهد آمد.

184 - ابو يعلى - ابوبكر - محمد بن احمد بن بالويه - نيشابورى - معدل (در سال 374 در سن 94 سالگى وفات يافته) خطيب در جلد 1 تاريخش ص 282 شرح حال او را ثبت و موثق بودن او را از برقانى حكايت كرده، و حاكم در " مستدرك " روايت بسيار از او نقل نموده و صحت حديث او را تصريح كرده، ذهبى نيز در تلخيص خود از او ياد نموده، حديث او راجع به غديرخم باسناديكه رجال آن همگى ثقه هستند، در ص 66 گذشت.

185 - حافظ - على بن عمر بن احمد دار قطنى - متوفاى 385، در بسيارى از كتب تذكره و تاريخ شرح حال او يافت ميشود، خطيب در جلد 12 تاريخش ص 34 گويد : نامبرده يگانه زمان و نادره عصر خود و پرورش يافته بفطريات منحصر بخود و پيشواى زمان خود بوده، علم باثار پيشين و شناسائى نسبت بعلل حديث و نام مردان حديث و احوال راويان با التزام بصداقت و امانت و با وصف فقه و عدالت و قبول شهادت در صحت اعتقاد و سلامت مذهب و در برداشتن و احاطه بسيار انواع علوم، تمامى باو منتهى ميشود، حديث او در موضوع روزه روز غدير و همچنين در باب مناشده رحبه خواهد آمد كه هر دو باسناد صحيح و با رجال ثقه ميباشد.

186 - حافظ - حسن بن ابراهيم بن حسين - ابو محمد مصرى مشهور به (ابن زولاق) (در سال 387 در سن 81 سالگى وفات يافته)، ابن خلكان در جلد 1 تاريخش ص 146 و ابن كثير در جلد 11 (البدايه و النهايه "، ص 321 شرح حال او را


صفحه 176

ثبت كرده اند، نامبرده بطوريكه مقريزى در جلد 2 " خطط " ص 222 متعرض است حديث غدير را در تاريخ خود روايت نموده است.

187 - حافظ - عبيد الله بن محمد عكبرى - ابو عبد الله بطى - حنبلى - مشهور بن " ابن بطه " متوفاى 387، سمعانى در انسابش او را ذكر نموده و به پيشوائى و فضل و علم و حديث و فقه و زهد او را ستوده، حديث تهنيت را كه خواهد آمد، بلفظ براء بن عازب با ذكر سند روايت نموده است.

188 - حافظ محمد بن عبد الرحمن بن عباس - ابو ظاهر مشهور به (مخلص الذهبى) متوفاى. 388 ابن كثير در جلد 11 تاريخش ص 333 شرح حال او را ثبت و درباره او گفته : نامبرده استاديست كثير الروايه، و ثقه و از افراد صالح، محب الدين طبرى در جلد 2 " رباض النضره " ص 169 حديث غدير را بلفظ حبشى مذكور در ص 55 روايت نموده و گفته : اين روايت را با بررسى و ذكر اسناد - مخلص الذهبى ذكر نموده است.

189 - حافظ - احمد بن سهل - فقيه بخارى - يكى از استادان حاكم كه روايات بسيار در " مستدرك " از او نقل كرده و صحت حديث او را در آنجا تصريح نموده و همچنين، ذهبى در تلخيص خود - حديث نامبرده در ص 66 بدو اسناد صحيح كه تمامى رجال آن ثقه هستند ذكر شد.

190 - عباس بن على بن عباس نسائى، خطيب در جلد 12 تاريخش ص 154 شرح حال او را ثبت و او را ثقه دانسته، حديث او در ص 120 باسناد صحيح كه رجال آن ثقه هستند گذشت.

191 - يحيى بن محمد اخبارى - ابو عمر بغدادى، خطيب در جلد 14 تاريخش ص 236 شرح حال او را ثبت و حديث مناشده رحبه را در آنجا بطريق او و بلفظ عبد الرحمن باسناد حسن آورده كه خواهد آمد،


صفحه 177

علماء قرن 05

192 - متكلم، قاضى - محمد بن طيب بن محمد - ابوبكر باقلانى متوفاى 403، از اهل بصره است كه در بغداد اقامت گزيده، سخنان و تصنيف او در (كلام) بيش از ديگران است، خطيب در جلد 5 تاريخش ص - 379 او را توثيق و ستايش نموده نامبرده حديث موالات و حديث تهنيت را در كتاب خود " التمهيد " در رد بر مذاهب روايت نموده، كه خواهد آمد.

193 - حافظ - محمد بن عبد الله بن محمد، ابو عبد الله - حاكم ضبى - معروف به (ابن البيع) نيشابورى - متوفاى 405 - صاحب " مستدرك " بر صحيحين (صحيح مسلم و صحيح بخارى) كه مورد نظر همگان و مشهور است - در سال 321 ولادت يافته و از دوران كودكى در تحصيل و طلب حديث بوده و در سن 30 سالگى صلاحيت شنيدن و حفظ حديث را احراز كرده خطيب و ذهبى - و ابن كثير در جلد 6 تاريخش ص 273 و در جلد 3 " تذكره " صفحه 242 و در جلد 11 (البدايه و النهايه) صفحه 355 او را توثيق نموده اند، حديث غدير را در مستدرك خود بطرق مختلف كه صحت اكثر آنها را تصريح نموده، روايت كرده، از جمله آنها در صفحات 48 و 66 و 72 و 78 و 88 و 92 و 97 و 103 گذشت، و روايت او در حديث مناشده رحبه بلفظ زيد بن يثيع باسناد صحيح كه رجال آن ثقه هستند و در حديث احتجاج روز جمل، خواهد آمد.

194 - احمد بن محمد بن موسى بن قاسم بن صلت - ابوالحسن مجبر بغدادى متوفاى 405، خطيب در جلد 5 تاريخش صفحه 95 شرح حال او را ثبت و از دقاق حكايت نموده كه : نامبرده استادى با صلاحيت و متدين بوده، روايت او در حديث مناشده مردى عراقى بر جابر انصارى باسناد صحيح خواهد آمد.


صفحه 178

195 - حافظ - عبد الملك بن ابى عثمان - ابو سعد نيشابورى - مشهور بن (خركوشى) متوفاى 407، ذهبى در (عبر) شرح حال او را ثبت و از قول حاكم گويد : جامع تر از او از حديث علم و ذهد و تواضع و ارشاد بسوى خداوند نديدم، حديث تهنيت از او بدو طريق خواهد آمد.

196 - حافظ - احمد بن عبد الرحمن بن احمد - ابوبكر فارسى - شيرازى متوفاى 411 / 407، ذهبى در جلد 3 " تذكره " صفحه 267 شرح حال او را ثبت و درباره او چنين گويد : حافظ، پيشوا، محيط و جولان گر (در احاديث)، و از ابى الفرج بجلى حكايت نموده كه او را : موصوف بصدق و حفظ كه در اين رشته بسيار نيكو از عهده برآمده ذكر نموده است، حديث از ابن عباس را در آيات كه از قرآن درباره على عليه السلام نازل شده، با بررسى در اسناد روايت نموده، حديث منسوب باو در صفحه 99 گذشت، و در مورد آيه تبليغ نيز خواهد آمد.

197 - حافظ - محمد بن احمد بن محمد بن سهل - ابى الفتح بن ابى الفوارس (جد او - سهل - كنيه اش ابوالفوارس بوده) - در سال 338 متولد و در 412 وفات يافته، خطيب در جلد 1 تاريخش صفحه 352 شرح حال او را ثبت و درباره او چنين مينگارد : بسيار نوشته و گرد آورده و داراى قوه حفظ و معرفت و امانت و ثقه بوده و مشهور بصلاحيت است، و مردم از روى تشخيص و انتخاب او احاديثى را كه از اساتيد بدست آورده استنساخ و نوشته اند، روايت او در حديث تهنيت خواهد آمد.

198 - حافظ - احمد بن موسى بن مردويه - اصفهانى - ابوبكر متوفاى 410، ذهبى در جلد 3 " تذكره " صفحه 252 او را ذكر نموده و درباره او چنين نگاشته : حافظ داراى دقت نظر و علامه، در رشته بررسى احاديث و جمع آن ثابت قدم و داراى بصيرت بحال رجال حديث و تحقيق او بسيار و داراى تصانيف نمكين و مطلوب ميباشد، حديث منسوب باو در صفحات 40 و 84 و 86 و 99 و 100 گذشت، و روايت او در داستان ركبان و در مورد آيه اكمال دين و در حديث تهنيت خواهد آمد.


صفحه 179

199 - ابو على - احمد بن محمد بن يعقوب - ملقب به (مسكويه) صاحب كتاب " التجارب " متوفاى 421، ابو حيان در جلد 1 " الامتاع " صفحه 35 و ياقوت در جلد 5 " معجم الادباء " صفحه 19 - 5 و ابن شاكر در جلد 2 " الوافى بالوفيات " ص 269 و غير آنها را ستوده اند، نامبرده حديث غديرخم را در " نديم الفريد " روايت نموده كه لفظ او در احتجاج مامون خليفه عباسى بر فقهاء بحديث غدير خواهد آمد.

200 - قاضى - احمد بن حسين بن احمد - ابوالحسن - معروف به " ابن سماك بغدادى " (در سن 95 سالگى در 424 وفات يافته)، نامبرده مرد بزرگى بوده و در جامع منصور مجلس وعظى داشته كه در آن مجلس - سخنرانى ميكرده، خطيب در جلد 4 تاريخش صفحه 110 اين موضوع را ذكر كرده، نامبرده حديث نزول آيه اكمال دين را درباره على عليه السلام روايت نموده است.

201 - ابو اسحق احمد بن محمد بن ابراهيم ثعلبى نيشابورى - مفسر مشهور - متوفاى 427 ر 37، ابن خلكان در جلد 1 تاريخش صفحه 22 شرح حال او را ثبت و گويد : نامبرده در علم تفسير يگانه عصر و زمان خود بوده و تفسير كبير را كه برتر از ساير تفاسير است، تصنيف نموده، و فارسى - در تاريخ نيشابور او را نام برده و گفته : ثعلبى آنچه نقل ميكند - صحيح و مورد وثوق و اعتماد است، او از ابى طاهر بن خزيمه و امام ابى بكر بن مهران مقرى حديث ميكند و حديث او بسيار و مشايخ و استادان او زيادند، در تفسير خود " الكشف و البيان " حديث نزول آيه تبليغ و حديث نزول آيه سال سائل را پيرامون واقعه غدير با بررسى در اسناد آن روايت نموده است.

202 - ابو محمد عبد الله بن على بن محمد بن بشران - در سال 355 متولد و در 429 وفات يافته، شيخ خطيب بغدادى در جلد 10 تاريخش صفحه 14 گويد : من از احاديث او نوشتم و آنچه را با شنيدن از اساتيد و مشايخ خود نقل كرده صحيح است، حديث او در داستان تهنيت و روزه غدير باسناد صحيح كه رجال آن همگى ثقه هستند، خواهد آمد.


صفحه 180

203 - ابو منصور عبد الملك بن محمد بن اسمعيل ثعالبى - نيشابورى - متوفاى 429 صاحب " يتيمه الدهر " ابن خلكان در جلد 1 تاريخش ص 315 شرح حال او را ثبت و او و تاليفات و زين و گرانبهايش را ستوده، و ابن كثير در جلد 12 تاريخش ص 44 او را نام برده و گفته : نامبرده در لغت و اخبار و حوادث ايام خلق پيشوا و محيط و وجود سومندى بوده، حديث غدير را در ص 511 كتاب " ثمار القلوب " روايت نموده، لفظ او در - عيد غدير، خواهد آمد.

204 - حافظ - احمد بن عبد الله - ابو نعيم اصفهانى - در سال 336 متولد و در 430 وفات يافته، شرح حال و ستايش او در بسيارى از كتب تاريخ و شرح حال رجال مندرج و ثبت است، ابن خلكان در جلد 1 تاريخش ص 27 گويد : نامبرده از محدثين بنام و مشهور و از بزرگان حفاظ مورد اعتماد و وثوق است، از افاضل محدثين گرفته و افاضل از او اخذ و بحديث او منتفع شده اند، و كتاب او " حليه الاولياء " از بهترين كتب است، و ذهبى در جلد 3 تذكره اش ص 292 از قول ابن مردويه نقل كرده كه : ابو نعيم در زمان خود كسى بوده كه طالبان حديث براى درك مجلس و بهره گيرى از او بار سفر مى بستند و بسوى او مى شتافتند، و در افق اقطار جهان احدى در قوه حفظ و سنديت كلام چون او نبوده، او يگانه حافظ دنيا (در زمان خود) بوده، همگان در نزد او جمع ميشدند و هر يك از حاضرين بنوبه خود در هر روز آنچه از احاديث مورد نيازش بود تا نزديك ظهر در محضرش قرائت مينمود و تصحيح ميكرد، احاديث او (در غديرخم) در صفحات 47 و 54 و 57 و 61 و 76 و 79 و 83 و 84 و 103 و 111 و 120 گذشت، و حديث او در داستان (مناشده) رحبه و در باب احتجاج عمر بن عبد العزيز و در نزول آيه تبليغ و آيه اكمال دين درباره على عليه السلام خواهد آمد كه بسيارى از اسناد آن صحيح و رجال آن ثقه هستند.

205 - ابو على - حسن بن على بن محمد تميمى - واعظ معروف به (ابن المذهب) (در سال 444 در سن 89 سالگى وفات يافته) خطيب در جلد 7 تاريخش ص 390 شرح حال او را ثبت و گفته كه : مسموعات او نسبت بمسند احمد از قطيعى


صفحه 181

صحيح است، مگر در بعض اجزاء آن كه اسم او در آنها الحاق شده - ابن كثير (در جلد 12 ص 94 " البدايه و النهايه ") از قول ابن جوزى گويد : اين امر موجب قدح و نكوهش سماع او نخواهد بود، زيرا پس از تحقق موضوع (اعتماد بانچه شنيده) رواست، كه نام خود را به آنچه شنيدن آن محقق شده ملحق نمايد، روايت او در مورد - مناشده رحبه بلفظ عبد الرحمن ابن ابى ليلى خواهد آمد.

206 - حافظ، اسماعيل بن على بن حسين - ابو سعيد رازى - معروف به (ابن سمان) متوفاى 445، ابن عساكر در جلد 3 تاريخش ص 35 شرح حال او را ذكر و گفته : نامبرده از عده مشايخ و استادان حديث در حدود چهار صد نفر - استماع حديث كرده، در عصر و زمان خود پيشواى معتزله بوده و از بزرگان حفاظ است، در او زهد و ورع مشهود بوده، و عمر كلبى گويد : نامبرده بزرگ و استاد عدليه (يعنى معتزله) و عالم و فقيه و متكلم و محدث آنگروه بوده و در قرائت ها و حديث و شناسائى رجال و انساب و فرايض و حساب و شروط و مقدورات پيشوائى بلا معارض بوده، و نيز در فقه ابى حنيفه پيشوا بوده.. و از اين قبيل كلمات رسا در ستايش او، حديث منسوب باو در ص 46 و 105 گذشت.

207 - حافظ - احمد بن حسين بن على - ابوبكر بيهقى - در سال 458 در سن 74 سالگى وفات يافته، اكثر ارباب تذكره و تاريخ، شرح حال او را ذكر كرده اند، سبكى در جلد 3 " طبقات " ص 3 گويد : امام بيهقى - يكى از ائمه مسلمين و راهنمايان اهل ايمان و دعوت كننده گان بسوى حبل الله متين بوده، فقيهى است بزرگوار، حافظى است كبير، اصوليى است برجسته و جامع، زاهدى است با ورع، بنده خالصى است براى خداوند، كه قيام بيارى مذهب از اصول و فروع نموده، كوهى است از كوههاى علم، و ابن اثير در جلد 10 " كامل " ص 20 گويد : نامبرده در حديث و فقه بر مذهب شافعى پيشوا بوده، و در اين رشته ها مصنفات متعددى دارد، يكى از آنها سنن كبراى او است مشتمل برده مجلد و غير آن از تصنيف هاى پسنديده او، نامبرده موصوف به عفت و زهد بود، حديث او در صفحات 46 و 47 و


صفحه 182

71 و 97، باسنادى كه عده اى از آنها صحيح است، گذشت و روايت او در حديث روزه غدير باسناد صحيح كه رجال آن ثقه هستند خواهد آمد كه در آن موضوع نزول آيه اكمال نيز ذكر شده.

208 - حافظ - ابو عمر - يوسف بن عبد الله بن محمد بن عبد البر - نمرى - قرطبى (در سال 368 متولد و در 463 وفات يافته)، كتاب " استيعاب " تاليف او است، ذهبى در جلد 3 تذكره اش ص 324 گويد : امام - شيخ الاسلام - حافظ مغرب - ابو عمر - در ميان (علماء) عصر و زمان خود در حفظ و اتقان آقائى و سرورى يافت، و ابو الوليد باجى گويد : مانند ابى عمر در علم حديث، در اندلس نبود، نامبرده در طلب و بدست آوردن حديث مداوم كوشيد و چنان تسلط و تخصصى در آن يافت كه بر پيشينيان خود از رجال اندلس برترى و تفوق يافت، و در عين تفوق و برترى كه، در علم بروايت و اثر و بينش كامل بفقه و معانى احراز نموده بود - در علم انساب و ابار نيز بسط و تسلط بسپارى يافت و نامبرده پاى بند به دين و داراى شهرت فراوان و مورد وثوق و داراى حجيت و صاحب سنت و پيروان بود، نامبرده در آغاز امر (از حيث عقيده) ظاهرى و اخبارى بود، سپس بروش مالكى درآمد و در عين حال بفقه شافعى ميل و رغبت بسيارى داشت، حديث او بطرق مختلف در صفحات 40 و 48 و 72 49 گذشت و روايات مذكوره را از آثار ثابته شمرده است.

209 - حافظ - احمد بن على بن ثابت - ابوبكر خطيب بغدادى متوفاى 463، ابن اثير در جلد 10 " كامل " ص 26 گويد : نامبرده در زمان خود پيشواى جهانى بوده، و سبكى در جلد 3 " طبقات " ص 16 - 12 شرح حال او را ذكر و او را بسيار مورد ستايش قرار داده، و از قول ابن ماكولا گويد : ابوبكر (خطيب) آخرين شخصيتى بود از كسانى كه ما از حيث معرفت و حفظ و اتقان و ضبط حديث رسول خدا صلى الله عليه و آله و تسلط در تشخيص علل و اسانيد آن و تشخيص صحيح و غريب و فرد و منكر و مطروح آنها - مشاهده نموديم، و در ميان بغداديها بعد از - ابوالحسن - دار قطنى مانند او نبود، شرح حال كامل و رسائى نيز از او در جلد 1 تاريخ ابن عساكر


صفحه 183

در ص 398 مذكور است، حديث او در صفحات 40 و 45 و 123 و 124 و 134 گذشت و حديث او در باب روزه غدير خواهد آمد كه عده اى از اسناد آن صحيح و رجال آن ثقه هستند.

210 - مفسر كبير ابوالحسن بن احمد بن محمد بن على بم متويه (يا بر طبق ضبط ابن خلكان - متويه) - واحدى - نيشابورى - متوفاى 468، ابن خلكان در جلد 1 تاريخش ص 361 گويد : نامبرده در نحو و تفسير استاد عصر خود بوده و در تصانيف خود سعادت و توفيق نصيب او گشته، بطوريكه در نظر عموم نيكو آمده و مدرسين در درسهاى خود از آنها نام مى برند، از جمله تصانيف او " الوسيط " و " البسيط " و " الوجيز " در تفسير، و كتاب " اسباب النزول " از او است حديث غدير منسوب باو در ص 86 گذشت و در مورد نزول آيه تبليغ درباره على عليه السلام پيرامون واقعه غدير نيز خواهد آمد.

211 - حافظ - مسعود بن ناصر بن عبد الله بن احمد - ابو سعيد سجزى (سجستانى) متوفاى 477، ذهبى در جلد 4 تذكره اش ص 16 شرح حال او را ثبت و او را بعنوان : حافظ - فقيه - ياد كرده كه براى بدست آوردن حديث سفرها كرده و در نتيجه تصنيفاتى فراهم ساخته، و محمد بن عبد الواحد دقاق گويد : در ميان محدثين از حيث اتقان و نيروى ضبط بهتر از او نيافتم، و ابن كثير در جلد 12 تاريخش ص 127 درباره او گويد : در راه جمع حديث رنج سفر برده و حديث بسيار از اساتيد فن استماع نموده و كتب گرانبهاى بسيار گرد آورده، نامبرده خوش خط و صحيح النقل و حافظ و ضابط بوده، كتابى درباره حديث غدير اختصاص داده، بعضى از طرق او در ص 44 و 85 و 98 گذشت و بعض ديگر خواهد آمد.

212 - ابو الحسن على بن محمد جلابى - شافعى - معروف به (ابن المغازلى) متوفاى 483، كتاب او " مناقب " نمودار بارزى است از مراتب احاطه و تسلط او در حديث و فنون آن، حديث او در ص 50 و 54 و 61 و 63 و 75 و 83 و 86 و 93 و 104 گذشت و جز آنچه ذكر شده خواهد آمد.


صفحه 184

213 - ابو الحسن على بن حسن بن حسين - قاضى - خلعى - اصلا موصلى است و خانه او در مصر است، و در آنجا در سال 405 متولد شده و در 492 وفات يافته، سبكى در جلد 3 طبقاتش ص 296 شرح حال او را نگاشته و گويد : نامبرده در عصر خود در مصر مركز اسناد و اخبار بوده، و ابن سكره گويد، فقيهى است داراى تصانيف، متصدق مقام قضاوت شد و فقط يكروز داورى كرد و سپس از قام خود مستعفى و در قرافه گوشه نشينى و انزوا اختيار نمود، نامبرده بعد از (حبال) در مصر مركز اسناد بوده، حديث مناشده رحبه از كتاب او (خليعات) بلفظ زيد بن يثيع نقل و ذكر خواهد شد.

214 - حافظ - عبيد الله بن عبد الله بن احمد بن محمد بن احمد بن محمد بن حسكان - ابوالقاسم - حاكم نيشابورى - حنفى - معروف به (ابن الحد ادحسكانى) ذهبى در جلد 3 تذكره اش صفحه 390 شرح حال او را درج و گويد : نامبرده داراى اتقان بوده و عنايت و توجه تمامى بعلم حديث داشته، مردى سالخورده و داراى اسناد عالى بوده، (حديث را) تصنيف و گردآورى نموده، نامبرده بعد از سال 490 وفات يافته، كتابى جداگانه درباره حديث غدير نوشته، حديث او در صفحات 60 و 85 و 99 گذشت و دو حديث از او در مورد آيه اكمال دين و آيه سال سائل در واقعه غدير خواهد آمد.

215 - ابو محمد - احمد بن محمد بن على، عاصمى، يكى از پيشوايان قرن پنجم، مولف كتاب " زين الفتى در شرح سوره هل اتى " و اين كتاب تسلط و احاطه او را در تفسير و حديث و ادب نشان ميدهد، چنانكه ضمن آن مخالفت و انكار شديد او را بر رفص و تشيع آشكار ميسازد در كتاب مزبور " زين الفتى " حديث غدير را بطرق مختلفه با بررسى در اسناد آن روايت نموده كه بعضى از آنها در صفحات 47 و 61 و 79 و 88 و 92 و 127 ذكر شده و طرق ديگر او نيز خواهد آمد.


صفحه 185

علماء قرن 06

216 - حافظ - ابو حامد - محمد بن محمد طوسى - غزالى - مشهور به (حجه الاسلام) متوفاى 505، شرح حال و ستايش او در كتب تاريخ و تذكره رجال موجود است، سبكى در جلد 4 طبقاتش ص 182 - 101 شرح حال او را ثبت نموده، و دكتر احمد رفاعى مصرى يك كتاب جداگانه در سه مجلد اختصاص بشرح احوال نامبرده داده، و اين تاليف از مزايا و محسنات عصر حاضر بشمار ميايد، بنابراين طالبين شرح تفصيلى احوالات نامبرده باين دو كتاب (طبقات سبكى - و كتاب دكتر رفاعى) مراجعه نمايند، گفتار نامبرده در پيرامون سند حديث غدير خواهد آمد.

217 - حافظ - ابو الغنايم - محمد بن على كوفى - نرسى - (در سال 424 متولد و در 510 وفات يافته)، او محدث كوفه بوده - ذهبى در جلد 4 تذكره اش ص 57 شرح حال او را ثبت و از ابن طاهر حكايت نموده كه : نرسى حافظى بوده با اتقان و مورث وثوق، همانند او را نيافتيم، پيوسته شب زنده دار و متهجد بود، حديث منسوب باو در صفحه 80 گذشت و در حديث تهنيت نيز خواهد آمد.

218 - حافظ - يحيى بن عبد الوهاب - ابو زكريا اصفهانى - مشهور به (ابن منده) متوفاى 512، ابن خلكان در جلد 2 تاريخش ص 366 گويد : نامبرده از حفاظ مشهور و بنام و يكى از مبرزين اصحاب حديث بوده، مرديست جليل القدر، داراى فضل بسيار و روايات بى شمار، ثقه و داراى حفظ و احاديث بسيار و موصوف بصدق و صاحب تصانيف زياد بوده، حديث او در صفحه 91 گذشت.

219 - حافظ - حسين بن مسعود - ابو محمد فراء - بغوى - شافعى، متوفاى 516، ذهبى در جلد 4 تذكره اش ص 54 شرح حال او را ثبت و درباره او گفته : امام حافظ، مجتهد، زنده كننده سنت، نامبرده از علماء ربانى و دلداده بعبادت و متصف بقناعت بچيز كم، و ابن كثير در جلد 12 تاريخش ص 193 گويد : نامبرده


صفحه 186

صاحب تفسير و " شرح السنه و التهذيب " در فقه، و كتاب " جمع بين صحيحين " و " مصابيح " در احاديث صحيح و حسن - و غير ذلك ميباشد، در علوم نامبرده تسلط و تخصص يافته و در آنها علامه زمان خود بوده و متصف بدين دارى و ورع و زهد و عبادت و صلاحيت است، حديث منسوب باو نقل از " مصابيح " در صفحه 65 گذشت.

220 - ابو القاسم هبه الله بن محمد بن عبد الواحد شيبانى (در سال 525 در سن 94 سالگى وفات يافته)، ابن كثير در تاريخش صفحه 203 گويد : نامبرده راوى مسند از ابى على ابن المذهب از ابى بكر بن مالك از عبد الله بن احمد از پدرش ميباشد، و ابن جوزى و عده اى از محدثين از او روايت نموده اند، عالمى بوده ثقه و داراى دقت نظر و صحت سماع، حديث مناشده رحبه بطريق او و بلفظ عبد الرحمن خواهد آمد.

221 - ابن زاغونى - على بن عبد الله بن نصر بن سرى زاغونى، متوفاى 527، ابن كثير در جلد 12 تاريخش ص 205 گويد : پيشوائى است بنام، احاديث را قرائت كرده، و آنها را استماع نموده، و اشتغال به فقه و نحو و لغت داشته و در اصول و فقه داراى مصنفات بسيارى است، در وعظ و خطابه دستى داشته، مردم در تشييع جنازه او جمع شدند و جمعيت قابل ملاحظه بودند، حديث مناشده مردى عراقى بر جابر انصارى باسناد صحيح از او ذكر خواهد شد.

222 - ابو الحسن رزين بن معاويه عبدرى - اندلسى متوفاى 535، ذهبى در " عبر " شرح حال او را ثبت نموده، نامبرده در كتاب خود " الجمع بين الصحاح السته " از ابى سريحه - يا زيد بن ارقم روايت نموده كه : رسول خدا صلى الله عليه و آله فرمود من كنت مولاه، فعلى مولاه.

223 - ابوالقاسم جار الله -محمود بن عمر زمخشرى متوفاى 538، ابن خلكان در جلد 2 تاريخش صفحه 197 شرح حال او را نگاشته و درباره او گويد : امام كبير در تفسير و حديث و نحو و علم بيان، نامبرده پيشواى بلا معارض زمان


صفحه 187

خود بوده كه براى بهره گيرى از فنون او بار سفر مى بستند و بسوى او ميشتافتند، يافعى در " مرات " نگاشته كه : نامبرده در تفسير و حديث و نحو و لغت و بيان داراى اتقان و در فنون خود پيشواى زمان خود بوده، داراى تصنيف هاى بسيار و بى نظير است كه مورد ستايش قرار گرفته، سيوطى در " بغيه الوعاه " ص 388 از او ياد كرده گويد : زمخشرى دامنه علمش وسيع و داراى فضل بسيار و منتهاى هوش و ذكاوت و خوش قريحه و متقن در هر علم بوده، نامبرده معتزلى بوده قوى و تواناى در مذهبش، و بدان تظاهر ميكرده و حنفى بوده است، سپس اساتيد و تاليفات او را نام برده، شرح حال او در " الفوايد البهيه " ص 209 موجود است كه در كتاب مزبور نيز مورد ستايش قرار گرفته و تاليفات او تعداد شده، ابن كثير در جلد 12 تاريخش ص 219 از او ياد كرده، حديث او در استدلال و احتجاج دارميه بر معاويه بن ابى سفيان نقل از كتاب زمخشرى " ربيع الابرار " خواهد آمد - كتاب مزبور در نزد مولف " الغدير " موجود است، در آن گويد : شب غدير در نزد شيعه مورد تعظيم است و در آن شب - با تهجد و عبادت بيدارند و شب مزبور شبى است كه رسول خدا صلى الله عليه و آله (در روز آن) در غديرخم بر جهاز شتران خطبه خواند و در خطبه خود فرمود : من كنت مولاه فعلى مولاه.

224 - حافظ - قاضى - عياض بن موسى - يحصبى - سبتى - متوفاى 544، بسيارى از صاحبان تذكره و تاريخ شرح حال او را ثبت نموده اند، ابن خلكان در جلد 1 تاريخش ص 428 گويد : نامبرده در حديث و علوم مربوط بان و در نحو و در لغت و كلام عرب و وقايع ايامشان و در انساب آنرا پيشوا و زبده عصر و زمان خود بوده، و تصنيفات سودمندى نموده سپس تاليفات او را نام برده و نمونه از شعر او را ذكر كرده، نامبرده حديث غدير را در كتاب مشهور خود " الشفاء " روايت نموده است.

225 - ابو الفتح - محمد بن ابى القاسم - عبد الكريم شهرستانى - شافعى - متكلم بر روش اشعرى متوفاى 548، ابن خلكان گويد : پيشوائى مبرز و فقيهى متكلم


صفحه 188

بوده، سبكى در جلد 4 طبقاتش ص 78 شرح حال او را ثبت و او و كتابش " الملل و النحل " را ستوده، نامبرده حديث غدير را در " الملل و النحل " ذكر نموده، لفظ او در حديث تهنيت خواهد آمد.

226 - ابوالفتح - محمد بن على بن ابراهيم نطنزى - در سال 480 متولد شده (تاريخ وفات او بدست نيامده)، سمعانى در " انساب " او را ذكر نموده گويد : نامبرده از علمائى كه در خراسان و عراقند در فنون لغت و ادب و قيام بصنعت شعر افضل است، نامبرده در سال 521 بمرو آمد و بر ما وارد شد و من قسمت متناسبى از ادب را بر او قرائت نمودم و از او بهره مند شدم و از درياى علوم و فنون او كفى برگرفتم، سپس او را در همدان ملاقات نمودم، بعدا من در بغداد اقامت داشتم و چندين مرتبه بانجا آمد و بر ما ورود نمود و هيچكدام او را ملاقات ننمودم مگر آنكه از كلمات و اشعار او نوشتم و از انوار دانش او اقتباس كردم، سپس نام مشايخ و استادان او را ذكر كرده، حديث غدير باسناد او در ص 85 گذشت و باز بطريق ديگر از او در آيه اكمال دين خواهد آمد.

227 - حافظ - ابو سعد - عبد الكريم بن احمد سمعانى - شافعى - (در سال 506 متولد و در 3 / 562 وفات يافته)، صاحب كتابهاى " الانساب " و " فضائل الصحابه " - ابن خلكان در جلد 1 تاريخش ص 326 شرح حال او را ثبت و نامبرده را ستوده، ذهبى در جلد 4 تذكره اش ص 111 گويد كه : او عالمى است ثقه و حافظ - و حجت، دامنه سير او از حديث عدل و دين وسيع بوده، مردى بوده خوش سيرت و نيكو معاشرت و داراى محفوظات بسيار، ابن نجار گويد : از شخص آگاهى شنيدم كه : تعداد مشايخ و اساتيد سمعانى به هفتهزار نفر بالغ ميشد و اين چيزى است كه احدى بان نرسيده، حديث منسوب باو در ص 105 گذشت.

228 - ابوبكر يحيى بن سعدون بن تمام الازدى - قرطبى - ملقب به (سابق الدين) - در سال 7 / 486 متولد و در 567 وفات يافته - صاحب تفسير كبير - ابن اثير در جلد 11 " كامل " ص 152 گويد : نامبرده در قرائت و نحو غير آن از علوم پيشوا


صفحه 189

بوده، و در زهد و عبادت بمقامى رسيد كه مردم بسيارى از بلاد از وجود از منتفع ميشدند، بخصوص اهل موصل، زيرا نامبرده در آنجا اقامت گزيد و همانجا وفات يافت، ياقوت در دو كتاب خود شرح حال او را ثبت نموده، در جلد 7 " مجمع البلدان " ص 54 گويد : بسيارى از شيوخ و استادان ما بر او قرائت نمودند، او مردى بود، اديب، فاضل، آموزنده قرائت، عارف به نحو و لغت، بسيارى از كتب ادب را درك كرده و از اساتيد شنيده، و در جلد 20 " مجمع الادباء " ص 14 گويد : استادى است فاضل و عارف به نحو و وجوه قراآت، و نامبرده ثقه و داراى دقت نظر و متصف بصدق و دين بوده و خير وجود او بسيار بوده، حديث او از تفسيرش در باب نزول آيه سال سائل پيرامون قضيه غدير خواهد آمد.

229 - موفق بن احمد - ابو المويد - اخطب خطباء خوارزمى - متوفاى 568، نامبرده يكى از شعراى غدير است، شعر او و شرح حالش در ضمن شعراء قرن ششم خواهد آمد، - حديث غدير را در " مناقب " و در " مقتل، خود - بطرق بسيار روايت كرده كه بعضى از آنها در صفحات 40 و 41 و 42 و 45 و 48 و 49 و 51 و 53 و 54 و 60 و 61 و 71 و 76 و 80 و 83 و 82 و 84 - گذشت و طرق ديگرى از او خواهد آمد.

230 - عمر بن محمد بن خضر اردبيلى - معروف به : ملا - حديث غدير را " وسيله المتعبدين " بلفظ براء بن عازب روايت نموده، در حديث تهنيت خواهد آمد.

231 - حافظ - على بن حسن بن هبه الله - ابو القاسم دمشقى - شافعى - ملقب به : ثقه الدين - مشهور به : ابن عساكر - متوفاى 571، صاحب تاريخ كبير - داير و مشهور است - ابن خلكان در جلد 1 تاريخش ص 363 شرح حال او را ثبت كرده و ابن اثير در جلد 11 " كامل " ص 177 و ابن كثير در جلد 12 تاريخش ص 294 او را ستوده اند و در تاريخ اخير الذكر گويد : نامبرده يكى از بزرگان حفاظ حديث است و كسى است كه از حيث سماع حديث و جمع و تصنيف و اطلاع و حفظ


صفحه 190

نسبت باسناد و متن احاديث و اتقان نسبت به اسلوب حديث و فنون آن مورد توجه و اقبال علاقمندان باين رشته بوده، نامبرده تاريخ شام را در هشتاد مجلد تصنيف نموده، سپس (ابن كثير) در ستايش نسبت باو و تاليفاتش مبالغه و اطناب نموده، و رساترين و كامل ترين شرح حال او شرحى است كه سبكى در جلد 4 طبقاتش ص 277 - 273 ذكر كرده و او را و موثق بودن او را بسيار ستوده و اتقان او و تاليفات او را تقدير نموده، و چنانكه ابن كثير بيان داشته، نامبرده احاديث بسيارى درباره اين داستان مهم " غدير " در تاريخش آورده، بعض از آنها در صفحات 40 و 58 و 80 و 86 و 88 و 98 گذشت و حديث او در نزول آيه تبليغ و آيه اكمال درباره على عليه السلام خواهد آمد.

232 - حافظ - محمد بن ابى بكر - عمر بن ابى عيسى - احمد ابو موسى مدينى اصفهانى - شافعى (در سال 501 متولد و در 581 وفات يافته)، ابن خلكان در جلد 2 تاريخش ص 161 شرح حال او را ثبت و گفته : نامبرده در حفظ و شناسائى، پيشواى زمان خود بوده و در حديث و علوم داراى تاليفات سودمنديست، سپس بذكر تا ليفات او پرداخته، و سبكى در جلد 4 طبقاتش ص 90 و ذهبى در جلد 4 تذكره اش ص 128 او را ذكر نموده اند و ذهبى درباره او چنين نگاشته : حافظ - شيخ الاسلام - بزرگ، تقدم و پيشدستى در جمع و بررسى حديث با بلندى اسناد باو منتهى گشته، و ابن الزينبى گويد : ابو موسى چندان زيست و زندگى كرد تا يگانه عصر خود شد و از حيث اسناد و حفظ، استاد زمان خود گرديد، سمعانى گويد : من از او حديث استماع نمودم و از احاديث من نوشت و او ثقه و متصف بصدق است، عبد القادر گويد : براى نامبرده مسموعات حديث در اصفهان بحدى حاصل گشت كه براى احدى در زمان او حاصل نگشت و مضافا بر اين مزيت كه مخصوص او است مراتب حفظ و اتقان او است، نامبرده داراى تصانيفى است كه در آن بر پيشينيان با وصف ثقه بودن و نيروى عفت برترى و زيادتى يافته،


صفحه 191

طرق منسوب باو در صفحات 54 و 57 و 62 و 87 و 89 و 100 و 108 و 109 و 111 گذشت و غير از طرق مذكوره نيز دارد.

233 - حافظ محمد بن موسى بن عثمان - ابوبكر حازمى (نسبت به جد او حازم است) همدانى - شافعى (در سال 548 متولد و در 584 وفات يافته)، سبكى در جلد 4 طبقاتش ص 189 شرح حال او را ثبت و او را پيشواى با اتقان و برجسته خوانده، و از ابن الزينبى نقل شده كه : نامبرده از حديث حفظ حديث و اسانيد و رجال آن با اوصافى كه در او است از قبيل زهد و التزام بعبادت و رياضت و ذكر، بهترين مردم زمان خود بوده، در علم حديث مصنفاتى دارد : و ابن نجار گويد : نامبرده از پيشوايان حفاظ عالمين بفقه حديث و معانى و رجال آن بوده و مورد اعتماد و وثوق و حجت بزرگوارى بوده، متصف بزهد و ورع و ملازم با خلوت و مباشر امر تصنيف و نشر علم بوده، چنانكه در جلد 2 تاريخ ابن خلكان ص 223 و جلد 3 " معجم البلدان " ص 466 مذكور است نامبرده بخطبه پيغمبر صلى الله عليه و آله در غديرخم تصريح نموده است.

234 - حافظ عبد الرحمن بن على بن محمد - ابو الفرج ابن جوزى - بكرى - (بمناسبت نسبت او بجدش ابى بكر صديق) بغدادى - حنبلى - متوفاى 597، ابن خلكان در جلد 1 تاريخش ص 301 گفته : نامبرده علامه عصر و پيشواى زمان خود در حديث و فن وعط بوده، در فنون عديده تصنيف كرده و در عده اى از كتب تذكره و تاريخ شرح حال او ذكر شده، حديث مناشده در رحبه را بلفظ زاذان از طريق احمد روايت نموده (زيادتى چاپ دوم) و لفظ او در كلمات پيرامون سند حديث خواهد آمد.

235 - فقيه - اسعد بن ابى الفضايل محمود بن خلف عجلى - ابو الفتوح (باو - ابو الفتح - نيز گفته ميشود) - شافعى - اصفهانى (در سن 85 سالگى در سال


صفحه 192

600 وفايت يافته(، ابن اثير در جلد 12 " كامل " ص 83 گويد : نامبرده پيشواى فاضلى بوده،. و ابن كثير در جلد 13 تاريخش ص 40 گويد : استماع حديث نموده و در فقه تسلط و احاطه يافته و كتاب تصنيف نمود، از مزاياى زهد و عبادت بهره مند بوده، سبكى در جلد 5 طبقاتش ص 50 شرح حال او را ثبت و بسيار او را ستوده و تاليفاتش را تعداد كرده، ابن خلكان در جلد 1 تاريخش ص 71 از او نام برده و نسبت باو ستايش نموده، حديث منسوب بنامبرده نقل از كتابش " الموجز " در فضايل خلفاء چهارگانه درس 57 و 89 گذشت.

علماء قرن 07

236 - ابو عبد الله - محمد بن عمر بن حسن - فخر الدين رازى - شافعى - متوفاى 606، صاحب تفسير كبير مشهور، ابن خلكان در جلد 2 تاريخش ص 48 شرح حال او را ثبت نموده و گويد : يگانه عصر و پرورش يافته فطرت يگانه و مخصوص خود بوده، در علم كلام و معقولات و علم اوايل بر (دانشمندان) زمان خود تفوق و برترى يافته، سپس تاليفات او را تعداد نموده، و ابن اثير چنين گويد : نامبرده در عصر خود پيشواى جهانى بوده و ابن كثير در جلد 13 تاريخش ص 55 از او نام برده، و سبكى در جلد 5 طبقاتش ص 40 - 33 در شرح حال او بسط كلام داده و او را ستوده و در رد نكوهش ذهبى بر او در " ميزان الاعتدال " - مبالغه نموده، حديث او در ص 46 و 99 گذشت و در آيه تبليغ نيز خواهد آمد.

237 - ابو السعادات - مبارك بن محمد بن عبد الكريم - ابن اثير شيبانى - جزرى - شافعى - متوفاى 606، برادرش - ابن اثير در جلد 12 " كامل " ص 120 - شرح حال او را ثبت و چنين نگاشته : برادرم - مجد الدين ابو السعادات، در عده اى از علوم، از جمله در فقه و اصول نحو و اصول حديث و لغت - عالم بود و داراى تصنيفات مشهوريست، در تفسير و حديث و نحو و حساب و غريب حديث، رساله هائى


صفحه 193

فراهم ساخته، نامبرده نويسنده برجسته و ممتازى بوده كه در ميان اهل زمان طرز نگارش او ضرب المثل بوده، داراى دين ثابت و استوار و ملتزم طريق مستقيم بوده، در كتاب خود " جامع الاصول فى احاديث الرسول " اين روايت را از زيد بن ارقم - يا - ابى سريحه (شعبه - اين ترديد را نموده) نقل كرده كه : رسول خدا صلى الله عليه و آله فرمود : من كنت مولاه فعلى مولاه، ترمذى اين روايت را با بررسى در اسنادش روايت كرده و آنرا از شافعى (پيشواى شافعيان) در كتاب خود " النهايه " جلد 4 ص 246 حكايت نموده.

238 - ابو الحجاج - يوسف بن محمد بلوى - مالكى - مشهور بن (ابن الشيخ) متوفاى حدود 605، مولف كتاب " الف با " اين كتاب نموداريست از مجامع فضل و ادب سرشار او، زركانى در جلد 3 " الاعلام " ص 1184 او را ذكر نموده - لفظ او در مجلد دوم - (الغدير) در شعراى قرن اول پيرامون ابيات اميرالمومنين عليه السلام خواهد آمد.

239 - تاج الدين - زيد بن حسن بن زيد كندى - ابو اليمن بغدادى - در بغداد ولادت و در آنجا پرورش يافته، سپس بشام منتقل و در آنجا اقامت گزيده و در سال 613 درگذشته، ابن اثير در جلد 12 " كامل " ص 130 گويد : نامبرده در نحو و لغت پيشوا بوده و در حديث داراى اسناد عالى است و فنون بسيار و علوم متنوع را دارا بوده، حديث مناشده رحبه باسناد او و بلفظ عبد الرحمن بن ابى ليلى خواهد آمد.

240 - شيخ على بن حميد قرشى متوفاى 621، نامبرده - حديث غدير را در " شمس الاخبار المنتقى من كلام النبى المختار "، ذكر نموده، چنانكه در ص 98 گذشت، و لفظ او در مفاد حديث خواهد آمد.

241 - ابو عبد الله - ياقوت بن عبد الله - نژاد او رومى است و حموى المولد است : مسكن او در بغداد بوده، نامبرده در كودكى اسير شده و در بغداد مرد تاجرى او را خريده، در سال 626 درگذشته، كتاب " معجم البلدان " و " معجم الادباء "


صفحه 194

از او است، در ادبيات گامهاى بلندى برداشته و بر اميرالمومنين على عليه السلام متعصب بوده، ابن خلكان در جلد 2 تاريخش ص 355 - 349 شرح حال او را از حيث مقام و علم و ادب و تاليفات و مذهب ثبت نموده، نامبرده در جلد 3 " معجم البلدان " ص 466 از حازمى اين حديث را ذكر نموده كه : رسول خدا صلى الله عليه و آله در غديرخم خطبه ايراد فرمود... و سخنان او نقل از كتاب " معجم الادباء " ضمن بيان مولف در مورد حديث غدير ذكر شده است.

242 - ابو الحسن على بن محمد شيبانى - معروف بن - ابن اثير - جزرى متوفاى 630، صاحب تاريخ " كامل " و " اسد الغابه "، ابن خلكان در جلد 2 تاريخش ص 378 شرح حال او را ثبت و درباره او گفته : در حفظ حديث و شناسائى آنچه كه مربوط بانست و در حفظ تاريخ متقدم و متاخر پيشوا بوده. سپس تاليفات او را ذكر نموده و آنها را ستوده و يافعى در جلد 4 " مرآت الجنان " ص 70 او را ذكر و نسبت باو و تاليفاتش ستايش نموده، ذهبى در جلد 4 تذكره اش ص 191 نامبرده را از حفاظ بشمار آورده و از او ستايش كرده، حديث غدير را بطرق بسيار روايت كرده كه قسمتى از آن خواهد آمد و قسمتى هم در صفحات 41 و 48 و 53 و 54 و 55 و 61 و 76 و 87 و 89 و 91 و 93 و 100 و 108 و 110 ذكر شده است.

243 - حنبل بن عبد الله بن فرج بغدادى - رصافى (در سال 640 در سن 90 سالگى وفات يافته)، نامبرده محدث است و حديث بسيار روايت نموده، مسند احمد بن حنبل باسنادش كه ذكر خواهد شد از پسرش عبد الله روايت ميكند، ابو شامه در " ذيل الروضتين " شرح حال او را درج كرده، حديث مناشده رحبه باسناد او بلفظ عبد الرحمن خواهد آمد.

244 - حافظ - ضياء الدين محمد بن عبد الواحد - ابو عبد الله مقدسى - دمشقى -


صفحه 195

حنبلى (در سال 569 متولد و در 643 وفات يافته)، ابن كثير در جلد 13 تاريخش ص 169 نام او را با ستايش از او ذكر نموده، و تاليفات او را ستوده است، ذهبى در جلد 4 تذكره اش ص 197 شرح حال او را ثبت و از قول عمر بن حاجب حكايت كرده كه او گفته : بزرگ و استاد ما ابو عبد الله بزرگ زمان خود و پرورش يافته بر فطرت و شخصيت انحصارى خودش ميباشد، و از حيث علم و حفظ و مورد وثوق بودن و دين از علماء ربانى است، در روايت، بسيار دقت و بررسى ميكرده و در عبارت كوشش بسيار نموده، بسيار بياد خدا و منقطع از غير خدا و متصف بتواضع و فروتنى بوده.. بالاخره در وصف و ستايش او گويد : ابن النجار گفته : نامبرده حافظى است با اتقان و عالمى است حجت و واقف بحال رجال حديث، موصوف بورع و تقوى است، در آگاهى و عفت نفس و حسن طريقت، همانند او نديدم -. تا آخر.. حديث او در صفحه 57 و 62 و 71 و 72 و 103 و 107 گذشت و احاديث ديگرى نيز از او خواهد آمد.

245 - ابو سالم - محمد بن طلحه قرشى - نصيبى - شافعى - متوفاى 652، نامبرده يكى از شعراء غدير است در قرن هفتم كه در محل خود شعر و شرح حال او خواهد آمد، حديث منسوب باو در ص 69 گذشت و حديث ديگر نقل از كتاب او " مطالب السئول " كه مكر را به چاپ رسيده نقل خواهد شد.

246- ابو المظفر - يوسف - امير حسام الدين قز اوغلى ابن عبد الله بغدادى - حنفى - متوفاى 654، سبط حافظ ابن جوزى (از دختر گرامى او " رابعه ") يافعى در جلد 4 " مرآت " ص 136 و ابن كثير در جلد 13 تاريخش ص 194 شرح حال او را ثبت نموده و ابن كثير ضمن شرح حال، او را نسبت بمراتب علم و فضل و حسن خطابه ستوده، و ابو الحسنات در " فوايد البهيه " ص 230 او را نام برده و


صفحه 196

گفته : نامبرده در فقه تسلط يافته، عالمى است فقيه و واعظ و خوش معاشرت، ابو المعالى سلامى - بطوريكه در " منتخب المختار " ص 236 مذكور است درباره او گفته : نامبرده استاديست صالح و دانشمند - عالم به تفسير و حديث و فقه، داراى تفسيرى است بزرگ در بيست نه مجلد، و سپس استادان و تاليفات او را ذكر كرده - حديث او در ص 73 گذشت و در عنوانات ديگر بالفاظ ديگر غير از آنچه ذكر شده نقل از تاليف مشهور او " تذكره خواص الامه " خواهد آمد.

247 - عز الدين عبد الحميد بن هبه الله مدائنى - مشهور به " ابن ابى الحديد " معتزلى متوفاى 655، مولف شرح نهج البلاغه كه مشهور و در دسترش عموم است و اين شرح نمودار بارزى است از احاطه كامل او در حديث و كلام و تاريخ و ادب، شرح حال او در جلد 4 (شرح نهج البلاغه) او ص 575 مذكور است، حديث او در ص 104 گذشت و در داستان مناشده رحبه و داستان نفرين و داستان ركبان و احتجاج عمار بحديث غدير و مناشده جوانى بر ابى هريره خواهد آمد.

248 - حافظ - ابو عبد الله - محمد بن يوسف - گنجى - شافعى - متوفاى 658 - صاحب كتاب " كفايه الطالب " كه در مصر در 160 صفحه چاپ شده و اسناد آن حذف گرديده و در نجف اشرف با ذكر سند (مطابق اصل آن) چاپ شده، و كتاب مزبور نموداريست از پيشروى و تسلط او در حديث و احاطه كامل او در علوم و فضيلت بسيارى كه احراز نموده و توجه و عنايت خاصى كه در كار حديث و فنون آن دارد، ابن صباغ مالكى در " فصول المهمه " از او نقل ميكند و از نامبرده به جمله : امام - حافظ : تعبير مينمايد، حديث او در صفحات 46 و 50 و 72 و 80 و 92 و 98 گذشت و در داستان مناشده رحبه بطرق مختلف و در موضوع مناشده مردى عراقى بر جابر انصارى و در حديث تهنيت خواهد آمد.

249 - حافظ - ابو محمد - عبد الرزاق بن عبد الله بن ابى بكر - عز الدين رسعنى - حنبلى - متوفاى 661، ذهبى در جلد 4 " تذكره الحفاظ " ص 243 او را


صفحه 197

ذكر نموده گويد : پيشوائى بوده متقن، داراى فنون و ادب، كتاب " مقتل الحسين عليه السلام " از او است، و تفسير خوبى گرد آورى و تصنيف نموده، من آنرا ديدم، در آن باسناد خود روايت ميكند، ابن كثير در جلد 13 تاريخش ص 241 او را ستوده است، و قسمتى از گفتار اربلى (همرديف و - همكار او) در شرح حال نامبرده خواهد آمد، حديث او در نزول آيه تبليغ درباره على عليه السلام ذكر خواهد شد.

250 - فضل الله بن ابى سعيد - حسن شافعى - تور بشتى، سبكى در جلد 4 طبقاتش ص 146 شرح حال او را ثبت و گفته : نامبرده مردى است محدث و فقيه از اهل شيراز، شرح خوبى بر " مصاييح " بغوى نوشته و صحيح بخارى را از عبد الوهاب ابن مغرم (باسنادش) روايت كرده، گمان دارم، اين مرد بزرگ در حدود سال 660 وفات يافته، و بوساطه وقعه تاتار معرفت بحال او ميسر نشده، پس از ابو طالب سبكى بعضى از فوائد مذكوره در شرح مصابيح (تاليف او را) ذكر نموده، نامبرده حديث غديرخم را در كتابش " المعتمد فى المعتقد " روايت نموده.

251 - حافظ - محى الدين - يحيى بن شرف بن حسن - ابو زكريا نووى دمشقى - شافعى متوفاى 676، سبكى در جلد 5 طبقاتش ص 168 - 166 شرح حال او را ذكر و ستايش بليغ نسبت باو نموده، ابن كثير در جلد 13 تاريخش ص 278 او را ذكر نموده و گويد : استاد مذهب و بزرگ فقهاء زمان خود بوده و از حيث زهد و عبادت و ورع و تحقيق و فراهم ساختن موجبات بهم پيوستگى مردم - بمرتبه اى رسيد كه احدى از فقهاء قادر بوصول بان نبودند، سپس تاليفات او را ذكر و توصيف نموده، ذهبى نيز در جلد 4 تذكره اش ص 264 - 259 در شرح حال او بسط كلام داده، حديث غدير نقل از تاليف او " رياض الصالحين " در ص 72 گذشت، و در كتاب ديگرش كه در تهذيب اسماء و لغات تاليف نموده چنين نگاشته : و در كتاب


صفحه 198

ترمذى از ابى سريحه صحابى - يا زيد بن ارقم (ترديد از شعبه است) از پيغمبر صلى الله عليه و آله روايت شده كه : فرمود من كنت مولاه فعلى مولاه، ترمذى آنرا روايت نموده و گويد حديث حسن است و شك در شخص صحابى (راوى) بصحت حديث لطمه نميزند، زيرا تمام آنها عدول هستند.

252 - شيخ مجد الدين - عبد الله بن محمود بن مورود حنفى - موصلى (در سال 599 متولد و در 683 وفات يافته)، ابو الحسنات در " الفوائد البهيه " ص 106 شرح حال او را ثبت نموده و گفته : نامبرده در فروع و اصول يگانه روزگار بوده و پيوسته تا پايان عمر خود بامر فتوى و تدريس اشتغال داشته، ابن حمويه صاحب " فرايد السمطين " حديث مناشده مردى را بر جابر انصارى كه خواهد آمد از او روايت نموده.

253 - قاضى ناصر الدين - عبد الله عمر - ابو الخير بيضاوى شافعى - متوفاى 685 صاحب " الطوالع و المصباح " در اصول دين و " الغايه القصوى " در فقه و " المنهاج " در اصول فقه و " مختصر الكشاف " در تفسير و " شرح المصابيح " در حديث، سبكى در جلد 5 طبقاتش ص 59 گفته : نامبرده پيشواى مبرزى بوده - و بسيار اهل نظر و داراى صلاحيت و ملازم با عبادت و متصف بزهد بوده، در شيراز متصدق مقام - قاضى القضاه شد و به تريز رفت، ابن كثير در جلد 13 تاريخش ص 309 شرح حال او را ثبت نموده و گفته كه در تبريز وفات يافت، حديث او در موضوع غديرخم از كتابش " طوالع الانوار " در ص 27 گذشت.

254 - حافظ - احمد بن عبد الله - فقيه حرم - محب الدين - ابو العباس طبرى - مكى - شافعى متوفاى 494، سبكى شرح حال او را در جلد 5 طبقاتش ص 9 ثبت و او را ستوده و ابن كثير در جلد 13 تاريخش ص 340 او را ذكر نموده و ذهبى در جلد 4 " تذكره " ص 264 او را از جمله حفاظ بشمار آورده و گفته : نامبرده در فقه تسلط يافت و تدريس نمود و فتوى داد و كتاب تصنيف نمود، و استاد شافعيه


صفحه 199

و محدث حجاز بود، پيشوائى بود داراى صلاحيت و متصف بزهد و عاليقدر، حديث غدير را در كتابش " رياض النضره " و " ذخائر العقبى " بطرق متعدد با بررسى در اسناد روايت نموده كه بعضى از آن در حديث مناشده رحبه و در حديث ركبان و در داستان تهنيت خواهد آمد و بعضى ديگر از طرق او در صفحات 46 و 55 و 61 و 68 و 92 و 97 و 105 گذشت.

255 - ابراهيم بن عبد الله وصابى - يمنى - شافعى - مولف كتاب " الاكتفاء فى فضل الاربعه الخلفاء " حديث غدير را بطرق متعدد در " الاكتفاء " ذكر نموده كه بعضى از آن در حديث مناشده رحبه و در احتجاج اميرالمومنين عليه السلام در روز جمل و در نزول آيه سال سائل پيرامون قضيه غدير خواهد آمد، و بعضى از طرق نامبرده در ص 50 و 53 و 56 و 83 و 98 و 100 و 103 و 107 و 109 گذشت.

256 - سعيد الدين - محمد بن احمد فرغانى، قصيده تائيه ابن فارض را شرح داده، در حدود سال 700 وفات يافته، ذهبى در " العبر " تاريخ وفات او را - 699 ضبط كرده، نامبرده اول كسى است كه قصيده تائيه ابن فارض را شرح نموده، چنين شكايت شده كه قصيده مزبور را اول در حضور جلال الدين رومى - مولوى - خوانده بعدا شرح فارسى بر آن نوشته و سپس شرح عربى بر آن نگاشته و نام آنرا " منتهى المدارك " گذارده و كتاب بزرگى است، چلبى در جلد 1 " كشف الظنون " صفحه 209 اين جريان را چنين نگاشته، و از كفوى نقل شده كه : نامبرده علوم شرعيه و حقيقيه را جمع نموده، زبان گوياى عصر خود و برهان زمان خود و دليل راه حق و سر خداوندى در بين خلق بوده، شرح حال او در جلد 1 صفحه 270 " عبقات الانوار " موجود است، لفظ او در سخنان پيرامون مفاد حديث غدير خواهد آمد.


صفحه 200

علماء قرن 08

257 - شيخ الاسلام - ابو اسحق - ابراهيم بن سعد الدين - محمد بن مويد حمويه خراسانى جوينى متوفاى 722 (در سن 78 سالگى در گذشته)، ذهبى در جلد 4 " تذكره " ص 298 او را ستوده و درباره او گويد : امام محدث يگانه اكمل : و نيز درباره او گويد : نسبت بروايت بسيار توجه و عنايت داشته و در بررسى و بدست آوردن جهات حديث كوشش بسيار مينموده، ملك غازان بدست او اسلام آورده، ابن حجر در جلد 1 " درر " ص 67 شرح حال او را نگاشته و نسبت باو ستايش كرده، نامبرده حديث غدير را بطرق بسيار در كتاب خود " فرائد السمطين " كه در فضيلت مرتضى عليه السلام و بتول و سبطين (عليهم السلام) تاليف نموده (و در نزد مولف " الغدير " موجود است) روايت نموده بعضى از طرق او در صفحات 40 و 46 و 50 و 53 و 57 و 68 و 80 و 86 و 87 و 103 و 104 و 119 ذكر شده و روايت او در حديث مناشده رحبه و حديث مناشده مرد عراقى بر جابر انصارى و در موضوع احتجاج عمر بن عبد العزيز و در نزول آيه اكمال دين درباره على عليه السلام و در نزول آيه سال سائل پيرامون قضيه غدير و در حديث تهنيت، خواهد آمد.

258 - علاء الدين - احمد بن محمد بن احمد سمنانى (در سال 659 متولد و در 736 وفات يافته، ابن حجر در جلد 1 " الدرر الكامنه " ص 250 شرح حال او را ثبت و گفته : نامبرده فر فقه تسلط يافت و در مقام طلب حديث برآمد و در فضايل شريكت نموده و در علم تبحر يافت، ذهبى درباره او گويد : پيشوائى بود جامع، بسيار تلاوت )قرآن( مينمود، موقعيتى در نفوس يافت، و چنين ذكر كرده كه مصنفات او بيش از سيصد كتاب است، صدر الدين ابن حمويه از او اخذ حديث كرده، لفظ او نقل از كتابش " عروه الوثقى " در باب سخنان پيرامون سند حديث غدير خواهد آمد.


صفحه 201

259- حافظ - يوسف بن عبد الرحمن بن يوسف بن عبد الرحمن بن يوسف دمشق - ابو الحجاج مزى شافعى - متوفاى 742، سبكى در جلد 6 طبقاتش ص 267 - 251 شرح حال او را نگاشته گويد : بزرگ ما و استاد ما و پيشواى ما - شيخ جمال الدين - ابو الحجاج مزى، حافظ زمان ما، حامل پرچم سنت و جماعت و برپا دارنده شئون اين صناعت، و در برگيرنده لباس طاعت و پيشواى حفاظ... تا آخر... ابن كثير در جلد 14 تاريخش ص 191 و ابن حجر در جلد 4 " الدرر الكامنه " ص 461 - 457 او را ذكر نموده اند، و از " ابن سيد الناس " حكايت شده كه گفت : در دمشق از ميان اهل علم پيشوائى يافتيم كه بر همه برترى داشت، و حافظى كه بر همه اقرانش (چه آنها كه بعد از او آمدند و چه آنها كه پيش از او بودند)، تفوق يافت، ابو الحجاج، دريار خروشان اين علم (علم حديث) و بزرگ مردى كه خود گويد : كم ترك الاول الاخر ؟ داناترين خلق بشرح احوال (رجال) و آگاه ترين مردم نسبت براويان... تا آخر ستايش هاى او نسبت بنامبرده - حديث غدير را در " تهذيب الرجال " روايت نموده كه در صفحات 40 و 46 و 50 و 72 مذكور است، و نامبرده حديث مزبور را در " تحفه الاشراف بمعرفه الاطراف " از ترمذى و نسائى باسناد آندو از ابى الطفيل از زيد بن ارقم بسند و لفظ مذكور در صفحه 64 - و از ابن ماجه بدو سند و لفظ مذكور در صفحه 78 از عبد الرحمن از سعد - روايت نموده است.

260 - حافظ - شمس الدين محمد بن احمد بن عثمان ذهبى - شافعى - متوفاى 748، جزرى در جلد 2 " طبقات القرآء " شرح حال او را ثبت و گفته : نامبرده


صفحه 202

استادى است بزرگ و مورد وثوث و اعتماد،... تا آنجا كه درباره او گويد : و اشتغال بحديث و اسماء رجال آن داشت تا بحدى كه تعداد استادان او در فن حديث و ساير فنون بهزار تن بالغ گشت. و سبكى در جلد 5 تاريخش ص 219 - 216 از او نام برده و در ستايش و توصيف او تفصيل و مبالغه زيادى كار برده، و ابن كثير در جلد 14 تاريخش ص 225 نيز از او نام برده و در شان او گويد : حافظ كبير - مورخ اسلام و استاد بزرگان محدثين - حفاظ حديث و ساير فنون بوجود او ختم شد، و ابن حجر در جلد 3 " الدرر " ص 338 - 336 شرح حال او را ثبت و گويد : در فن حديث و گرد آورى تاريخ اسلام بطورى مهارت و تسلط يافت كه در نگارش و ثبت اخبار علماء حديث (مخصوصا) بر پيشينيان برترى و تفوق يافت، سپس تاليف او را ذكر و مورد ستايش قرار داده، نامبرده كتاب جداگانه درباره حديث غدير تاليف نموده و حديث او در صفحات 68 و 72 و 82 و 103 ذكر شده است.

261 - نظام الدين - حسن بن محمد قمى - نيشابورى - صاحب تفسير كبير موسوم به (غرائب القرآن) كه چندين بار در مصر و ايران چاپ شده، حديث غدير را نامبرده در تفسيرش ذكر كرده، بصفحات 46 و 86 و 99 مراجعه نمائد، و حديث او در باب نزول آيه تبليغ درباره على عليه السلام پيرامون واقعه غدير خواهد آمد.

262 - ولى الدين - محمد بن عبد الله - خطيب - عمرى تبريزى - مولف " مشكاه المصابيح " متوفاى 737، حديث از او در صفحه 46 و 73 گذشت و در داستان تهنيت بطريق احمد خواهد آمد.

263 - تاج الدين - احمد بن عبد القادر بن مكتوم - ابو محمد قيسى - حنفى - نحوى - متوفاى 749، جزرى در جلد 1 " طبقات القراء " ص 70 شرح حال او را ثبت و نامبرده را ستوده، و ابن حجر در جلد 1 " الدرر " ص 176 - 174 - ضمن شرح حال بذكر استادان و تاليفات او پرداخته و گويد : در فقه و تدريس پيشروى نموده و نيابت در حكم يافت، سپس تاليفاتش را ذكر و از جمله آنها " تذكره " را نام برده


صفحه 203

و گويد : كتاب مزبور را در سه مجلد تدوين و نام آنرا " قيد الاوابد " نهاد و من آنرا بخط خود او از محموديه يافتم - نامبرده در كتاب خود " تذكره مذكور " ابيات حسان را در حديث غدير ذكر نموده كه ضمن شعراء قرن اول خواهد آمد.

264 - زين الدين - عمر بن مظفر بن عمر - معرى - حلبى - شافعى - مشهور به - ابن الوردى - متوفاى 749، سيوطى در " بغه الوعاه " شرح حال او را نگاشته و گويد : نامبرده پيشوائى بود كامل در فقه و نحو و ادب و مسلم در علم و نظم او در عالى ترين مرتبه (از زيبائى و نيكوئى) بود فضايل مشهورى دارد، سپس تاليفات و قسمتى از اشعار او را ذكر كرده، نامبرده حديث ولايت را در " تتمه المختصر فى اخبار البشر " چاپ مصر - ذكر نموده است.

265 - جمال الدين - محمد بن يوسف بن حسن بن محمد زرندى - مدنى - حنفى - شمس الدين - متوفاى در حدود 757، بطوريكه در " منتخب المختار " ص 210 مذكور است، سلامى - معاصر او - شرح حال او را نوشته و استادان او را ذكر كرده و ملاقات با او را بيان كرده، و ابن حجر در جلد 4 " الدرر " ص 295 او را نام برده و گويد : نامبرده، كتاب (درر السمطين فى مناقب السبطين) را تصنيف نموده و بعد از پدرش در مدينه برياست رسيد و كتب متعددى تصنيف كرد و فقه و حديث تدريس نمود، سپس بشير از مسافرت كرد و در آنجا متصدق مقام قضاوت شد تا اينكه در سال 747 يا 748 وفات يافت، ابن فرحون اين جريان را از او ذكر كرده و از بزرگان و استادان جنيد حكايت شده كه تاريخ وفات او را در شيراز 757 تعيين كرده، و ابن صباغ مالكى در " فصول المهمه " از او به : شيخ - و پيشوا و علامه محدث در حرم شريف نبوى تعبير نموده. نامبرده (جمال الدين زرندى) در كتاب (نظم درر السمطين فى فضايل المصطفى و المرتضى و البتول و السبطين) گويد : امام حافظ - ابوبكر - احمد بن حسين بيهقى رحمه الله بسند خود از براء بن عازب روايت ميكند كه گفت : با رسول خدا (صلى الله عليه و آله) آمديم.... تا آخر لفظ مذكور در حديث تهنيت.


صفحه 204

266 - قاضى عبد الرحمن بن احمد ايجى - شافعى متوفاى 756، سبكى در جلد 6 طبقاتش ص 108 گويد : نامبرده پيشوائى بوده در معقولات و عارفى بوده است بهر دو اصل (اصول فقه و حديث) و بمعانى و بيان و نحو و فقه، و كتاب " المواقف " را در كلام او نوشته، و ابن حجر در جلد 2 " الدرر " ص 322 شرح حال او را ثبت و او را ستوده و تاليفاتش را تعداد نموده، لفظ نامبرده در پيرامون غدير نقل از " المواقف " در ص 27 گذشت.

267 - سعيد الدين، محمد بن مسعود بن محمد بن خواجه مسعود كازرونى - متوفاى 758، ابن حجر در جلد 4 " الدرر " ص 255 شرح حال او را ثبت و استادان او را ذكر كرده سپس گويد : سعيد الدين محدثى بود فاضل، حديث بسيار شنيد و - مزى - باو اجازه حديث داد آه... و او شاگرد ابو حمويه مولف " فرايد السمطين " مذكور در ص 20. است و از او روايت ميكند، نامبرده در كتابش " المنتقى فى سيره المصطفى " گويد : و گفت (يعنى رسول خدا صلى الله عليه و آله درباره على) : من كنت مولاه فعلى مولاه اللهم وال من والاه و عاد من عاداه.

268 - ابو السعادات - عبد الله بن اسعد بن على يافعى - شافعى - يمنى - سپس مكى - متوفاى 768، سبكى در جلد 6 " طبقاتش " ص 103 او را ذكر و صلاحيت او و تصنيفات بسيار و نظم زياد او را ستوده، ابن حجر در جلد 2 " الدرر " ص 247 شرح حال او و استادان او را در حديث و فقه ذكر و او را مورد ستايش قرار داده و گويد : نامبرده را در مذمت و نكوهش ابن تيميه سخنى هست، نامبرده حديث غدير را در جلد 1 تاريخش " مرآت الجنان " ص 109 از طريق احمد بن حنبل از جمله احاديث ارسال مسلم بشمار آورده است.

269 - حافظ عماد الدين - اسماعيل بن عمر بن كثير شافعى - قيسى - دمشقى متوفاى 774، ابن حجر در جلد 1 " الدرر " ص 384 شرح حال و استادان و تاليفات او را ذكر نموده، سپس از قول ذهبى در " المعجم المختص " گويد : پيشوائى است صاحب فتوى و محدث با احاطه و جامع و فقيه صاحب فنون، محدثى است متقن


صفحه 205

و مفسريست كه بسيار نقل حديث نموده، داراى تصانيف سودمندى است، حديث غدير را نامبرده بطرق بسيار خود در تاريخ كبير خود روايت كرده كه قسمتى از آن در صفحات 40 و 46 و 53 و 55 و 58 و 61 و 82 و 86 و 89 و 92 و 97 و 99 و 103 و 105 و 122 گذشت و قسمتى هم در مورد حديث مناشده رحبه و در حديث ركبان و در مناشده جوانى بر ابى هريره و در مناشده مردى عراقى بر جابر انصارى خواهد آمد.

270 - ابو حفص - عمر بن حسن بن مزيد بن اميله مراغى سپس - حلبى سپس - دمشقى - سپس - مزى - مشهور به " ابن اميله " (در سال 679 متولد و در 778 وفات يافته)، جزرى در جلد 1 " طبقات القرآء " ص 590 و ابن حجر در جلد 3 " الدرر " ص 159 شرح حال او را ثبت نموده اند و ابن حجر درباره او گويد : مسند زمان خود بوده، احاديث بسيار روايت كرده و از وجود او بسيار منتفع شده اند، در حدود پنجاه سال حديث گفته و بسيار تلاوت نموده.. اه، و ابن الجزرى در " طبقات القرآء " نامبرده را بموثق بودن و ديندارى و صلاحيت و نيكوئى ستوده، و از فضل ابن روز به‏ان نقل شده كه درباره او گفته : نامبرده ثقه و با اتقان است، و اسناد بزرگان از اساتيد و اجله اصحاب باو منتهى ميشود، حديث او در موضوع مناشده رحبه بلفظ عبد الرحمن خواهد آمد.

271 - شمس الدين ابو عبد الله - محمد بن احمد بن على الهوارى - مالكى - مشهور به - ابن جابر اندلسى - متوفاى - 780، نامبرده يكى از شعراى غدير است، شعر و شرح حالش ضمن شعراى قرن هشتم خواهد آمد.

272 - سيد على بن شهاب بن محمد همدانى، متوفاى 786، عده اى از اعلام و بزرگان نسبت باو و تاليفات و مقامات و كراماتش مدح و ستايش نموده اند، شرح حال نامبرده در " العقبات " جلد 1 مجلد مخصوص " غدير " ص 244 - 241 مذكور است


صفحه 206

نامبرده حديث غدير را در كتاب خود " موده القربى " كه از كتب داير و چاپ شده است بطرق متعدده روايت نموده، قسمتى از طرق نامبرده در صفحات 51 و 105 و 107 گذشت، در با نزول آيه تبليغ در شان على عليه السلام و در حديث تهنيت خواهد آمد.

273 - حافظ، شمس الدين - ابوبكر محمد بن عبد الله بن احمد مقدسى - حنبلى معروف به (صامت) متوفاى 789، جزرى در جلد 2 طبقاتش، س 174 شرح حال او را ثبت و گويد : پيشواى مبر زما، حافظ بزرگ، شمس الدين، سپس بذكر بعض از استادان او در قرائت و تاليفاتش پرداخته و او را نظما و نثرا ستايش نموده، و ابن حجر در جلد 3 " الدرر " ص 465 شرح حال او و اساتيد و اجازات او را درج و درباره او گويد : نامبرده استادان بسيارى را درك و سماع او زياد بوده و خود نيز شخصا در كاوش و طلب احاديث بوده و بسيار قرائت كرده و مبانى و اسناد را بخوبى بدست آورده و از اين راه سود بسيارى عايد طالبين حديث نموده، نامبرده عالمى بوده است ذو فنون كه در اين راه رنج و مشقت بسيار تحمل كرده تا بحدى كه كسى چون او رنج نبرده روزگارى بكار حديث و نقل آن اشتغال ورزيده تا در " صالحيه " وفات يافت، نامبرده در راه كسب كمال بمدارج عاليه نائل شد تا آنجا كه بر اقران خود برترى يافت، و متصدق فتوى و درس بود و در عين حال بسيار داراى مردانگى و متصف بصفات كمال انسانى بود، جزرى حديث احتجاج و استدلال صديقه طاهره سلام الله عليها را بحديث غدير در " اسنى المطالب " از او روايت ميكند، چنانكه خواهد آمد.

274 - سعد الدين - مسعود بن عمر بن عبد الله هروى تفتازانى - شافعى در سن قريب به هشتاد سالگى در سال 791 وفات يافته - ابن حجر در جلد 4 " الدرر " ص 350 شرح حال او را ثبت و تاليفات او را تعداد نموده، سپس گفته : براى او جز آنچه ذكر شد تصنيفات ديگرى نيز شامل انواع علوم هست بطوريكه ائمه حديث در بدست آوردن آنها و اعتناء بدانها مبالغه بسيار مينمودند، مقام نامبرده در علم و معرفت بحدى رسيد كه شناسائى رموز بلاغت و علم معقول در شرق و حتى


صفحه 207

در ساير مناطق و بلاد باو منتهى ميشد، همانند و نظيرى در شناسائى اين علوم نداشت، سيوطى در " بغيه الوعاه " ص 391 او را ستوده و تاليفات او را تعداد نموده است، لفظ نامبرده از كتابش " شرح المقاصد " در ص 28 گذشت.

علماء قرن 09

275 - حافظ على بن ابى بكر بن سليمان - ابوالحسن هيثمى - قاهرى - شافعى - در سال 735 متولد و در 807 وفات يافته، سخاوى در جلد 5 " الضوء اللامع " ص 203 - 20. شرح حال او را ثبت و استادان او را تعداد و تاليفاتش را ذكر و نسبت باو بسيار ستايش نموده، و از قول : تقى فاسى نقل نموده كه : نامبرده (حافظ هيثمى) نسبت بمتن حديث و آثار، حفظ بسيار داشته و عالمى نيكو و با صلاحيت بوده، و اقفهسى گفته : نامبرده، پيشوائى بوده عالم و حافظ و زاهد و متواضع و با مودت و محبت نسبت بمردم، داراى علاقه بعبادت و تحمل رنج و مشقت و متصف بورع بود،.. آه... سپس گويد : ديندارى و زهد و ورع و ساير ملكات عاليه او بسيار مورد ستايش واقع شده، بلكه در اين جهات مورد اتفاق است، و عبد الحى حنبلى در جلد 7 " شذرات " ص 70 از او نام برده و او را ستوده و استادان و تاليفات او را ذكر نموده، نامبرده حديث غدير را در كتاب بزرگ خود " مجمع الزوايد " بطرق بسيار روايت نموده كه جز يك طريق بقيه طرق او صحيح است، قسمتى از روايات بطرق او در صفحات 52 و 55 و 60 و 69 و 70 و 82 و 86 و 88 و 97 و 99 و 102 و 104 و 109 گذشت و حديث او در باب مناشده بلفظ زاذان و زياد و زيد بن ارقم و ابى الطفيل و همچنين در باب ركبان بطريقى كه صحت آن و ثقه بودن رجال آن را تصريح نموده خواهد آمد.

276 - حافظ ولى الدين - عبد الرحمن بن محمد مشهور به " ابن خلدون " حضرمى - اشبيلى - مالكى - (در سال 732 متولد و در 808 وفات يافته)، صاحب


صفحه 208

تاريخ مشهور و داير، محبى در جلد 4 " الضوء اللامع " ص 149 - 145 در شرح حال او بسط كلام داده و استادان او را در علوم متنوعه معقول و منقول ذكر نموده و تاليفات او را تعداد و خود و مولفاتش را مورد ستايش قرار داده، نامبرده در مقدمه تاريخش ص 138 درباره بيان نص بر امامت در نزد اماميه گويد : اين موضوع هم آشكار و هم پنهان است، اما آنچه كه آشكار است مانند قول (رسول خدا صلى الله عليه و آله) من كنت مولاه فعلى مولاه، سپس گويد : گفته اند كه اين ولايت شامل و منطبق باحدى نيست مگر درباره على عليه السلام و بهمين جهت عمر گفت : اصبحت مولى كل مومن و مومنه، سپس بمناقشه در مفاد آن اشاره نموده است.

277 - سيد شريف جرجانى - على بن محمد بن على - ابوالحسن حسينى - حنفى - (در سال 816 در شيراز وفات يافته) سخاوى در جلد 5 " الضوء اللامع " ص 330 - 328 شرح حالش را ثبت و او را ستوده و گفته : عفيف جرهى در جمله استادانش او را توصيف نموده به : علامه يگانه عصرش و بى همانند روزگارش سلطان العلماء العاملين - افتخار اعاظم المفسرين.. سپس مراتب ستايش نسبت باو را ذكر و تاليفات او را تعداد و ابو الحسنات در " الفوائد البهيه " ص 134 - 125 در شرح حال او و ذكر استادان او و تاليفاتش و بالاخره در ستايش او بسط كلام داده، نامبرده حديث غدير را در شرح " المواقف " روايت كرده بطوريكه در صفحه 24 ذكر شده است.

278 - محمد بن محمد بن محمود حافظى - بخارى - معروف به (خواجه پارسا) در سال 756 متولد و در 822 وفات يافته - سخاوى در جلد 10 " الضوء اللامع " ص 20 شرح حال او را ثبت نموده و ابو الحسنات در " فوايد " ص 199 او را نام برده و گويد بر علماء عصرش احاديث را قرائت نمود و از حيث مهارت (در قرائت) بر اقران خود برترى يافت و و فرع و اصول را تحصيل نمود، و در معقول و منقول تسلط يافت، فقه را از ابى طاهر محمد آموخت.. تا آنجا كه گويد : نامبرده داراى تصنيف هائى است، از جمله كتاب " الفصول السته " و " فصل الخطاب " و كتاب اخير كتابيست داراى لطف و عظمت و مشتمل است بر حقايق علم لدنى و متضمن دقايق طريق


صفحه 209

نقشبندى است،.. اه. و طاشكبرى زاده در جلد 1 " الشقايق " ص 286 شرح حال نامبرده را درج نموده، روايت او در حديث نقل از كتابش - " فصل الخطاب " خواهد آمد.

279 - ابو عبد الله - محمد بن خليفه و شتانى - مالكى متوفاى 827 ر 8، روايت او در داستان احتجاج اميرالمومنين عليه السلام بحديث غديرخم در روز جمل نقل از شرحى كه نامبرده بر صحيح مسلم نگاشته خواهد آمد.

280 - شمس الدين محمد بن محمد بن محمد - ابو الخير دمشقى - مقرى - شافعى معروف به (ابن الجزرى) متوفاى 833، شرح حال كامل و وافى از او در جلد 9 " الضوء اللامع " ص 260 - 255 موجود است كه ضمن آن استادان او در فقه و در اصول فقه و در حديث و در معانى و بيان ذكر شده و سخاوى در كتاب مزبور گويد : عده اى از مشايخ باو اجازه فتوى و تدريس و اقراء داده اند، و تصنيفات او را در علوم مختلفه تعداد نموده و آنها را ستوده و از جمله تصنيفات او كتاب " اسنى المطالب فى مناقب على بن ابى طالب عليه السلام " را ذكر مينمايد، و در جلد 1 " الشقائق النعمانيه " ص 49 - 39 و همچنين در حواشى " الفوايد البهيه " ص 140 شرح حال مفصلى از او مذكور است، نامبرده حديث غدير را بطرق مختلفه در كتاب مذكور خود " اسنى المطالب " روايت نموده، اشاره به بعضى از طرق نامبرده در صفحات 45 - 43 و 47 و 51 و 53 و 56 و 60 و 62 و 76 و 80 و 86 و 87 و 89 و 93 و 100 و 104 و 106 گذشت و روايت او در احتجاج حضرت صديقه سلام الله عليها بحديث غدير خواهد آمد.

281 - تقى الدين احمد بن على بن عبد القادر حسينى - قاهرى - مقريزى حنفى - متوفاى 845، شرح حال مبسوط و كامل او در جلد 1 " الضوء اللامع " ص 25 - 21 مذكور است و سخاوى ضمن شرح حال او گويد : نامبرده در نون متعدده وارد شده و در اصول فضايل با اهل آن شريك گشته و با خط پاكيزه و زيباش بسيار كتابت نموده و كلمات شعر و نثر گفته و در نتيجه تحصيل و تكميل


صفحه 210

فنون بطالبين علم سودها رسانيده و مقام نيابت در حكم و داورى را يافته و احكام صادر كرده و چندين بار در قاهره متصدى امور حسبى گشته و در مسجد جامع عمرو خطابه ايراد كرده و در مسجد جامع حاكم امامت نموده، و در جامع مويديه قرائت حديث كرده، سپس تاليفات او را تعداد و مورد ستايش قرار داده و گفته كه : بخط خود او (مقريزى) خواندم كه تصنيفات او از دويست مجلد بزرگ بيشتر است، و استادان او به ششصد تن بالغ گشته، اشاره بحديث او (در موضوع داستان غديرخم) در ص 47 گذشت و در حديث تهنيت نيز خواهد آمد.

282 - قاضى شهاب الدين - احمد بن شمس الدين - عمر، دولت آبادى، متوفاى 849، صاحب " الارشاد " در نحو - و " هدايه السعداء " و " البحر المواج ". در تفسير، در جلد 2 " العبقات " صفحه 33 - 29 شرح حال كامل و مفصلى از او مذكور است، لفظ او در كلمات پيرامون مفاد حديث غديرخم و در نزول آيه سال سايل در اطراف قضيه غدير خواهد آمد.

283 - حافظ احمد بن على بن محمد - ابوالفضل عسقلانى - مصرى - شافعى - معروف به (ابن حجر) - در سال 773 متولد و در 852 وفات يافته - صاحب كتابهاى " الاصابه " و " تهذيب التهذيب "، سخاوى در جلد 2 " الضوء اللامع " ص 40 - 36 در شرح حال او بسط كلام داده و استادان او و تاليفاتش را ذكر و مورد ستايش قرار داده و درباره او گويد : پيشواى پيشوايان، قدماى از علماء به نيروى حفظ و مورد وثوق بودن و امانت و معرفت تامه و ذهن روشن و درخشان و هوش مفرط و وسعت دامنه علم او در فنون مختلفه شهادت داده اند، و استاد او " عراقى " شهادت داده كه نامبرده داناترين اصحاب او بحديث است، و هر يك از دو نفر - تقى فاسى - برهانى حلبى گفته اند : همانند او را نيافتيم، و عبد الحى در جلد 7 " شذرات " ص 273 - 270 از او نام برده و گويد. در فقه و عربيت احاطه و تسلط يافته و حافظ اسلام شده، و سپس در ستايش نسبت باو سخن بدرازا كشيد و تاليفات او را ذكر و آنها را ستوده، اشاره بحديث او (در موضوع غدير) در صفحات 40 ر 41 ر 50 ر 56 ر 62 ر 72 ر 88 ر 89 ر 91 و 93


صفحه 211

100 ر 102 ر 108 ر و 109 و 111 گذشت و در داستان مناشده رحبه و موضوع ركبان خواهد آمد.

284 - نور الدين على بن محمد بن احمد - غزى الاصل - مكى - مالكى - معروف بن (ابن صباغ - در سال 784 متولد و در 855 وفات يافته - سخاوى از او باجازه روايت ميكند و شرح حال او را در جلد 5 " الضوء اللامع " ص 283 ثبت و استادان او را در فقه و غيره ذكر نموده، سپس گويد : نامبرده داراى مولفاتى است، از جمله آنها " الفصول المهمه لمعرفه الائمه " با تصريح باينكه : آنها دوازده نفرند، و " العبر فيمن شفه النظر ".. اه - صفورى در " نزهه المجالس " و شيخ احمد بن عبد القادر شافعى در " ذخيره المال " و شبلنجى در " نور الابصار " از كتاب او " الفصول المهمه " نقل حديث ميكنند، روايت او در باب غديرخم در صفحات 46 و 57 و 78 و 86 و 89 گذشت و در آيه تبليغ و حديث تهنيت خواهد آمد.

285 - محمود بن احمد بن موسى بن احمد - قاضى القضاه - بدر الدين - مشهور به عينى حنفى - در سال 762 در مصر متولد و در 855 وفات يافته - در جلد 10 الضوء اللامع " ص 135 - 131 شرح حال او مذكور است، و در آنجا استادان او را در فقه و اصول فقه و حديث و ادب ذكر نموده و تاليفات او را تعداد و آنها را ستوده و گفته : نامبرده (عينى) حديث كرد و فتوى داد و تدريس نمود، و تمام پيشوايان از هر مذهب و طبقه يكى پس از ديگرى حديث را از او گرفتند، بلكه علماء اهل طبقه سوم نيز از او حديث دريافت داشته اند، و من خود يكى از كسانى هستم كه مقدارى (از احاديث را) بر او قرائت نمودم، ابن خطيب ناصرى در تاريخش از او نام برده و درباره او گويد : پيشوائى است عالم - فاضل، در فرا گرفتن علوم شركت نموده، خصوصيات نفسانى - او را محتشم و در خور احترام نموده، داراى مردانگى و عصبيت و ديانت است، سيوطى در " بغيه الوعاه " ص 386 شرح حال او را ذكر و او را ستوده و استادان و قرائت و تاليفات او را بيان نموده و درباره او گويد : پيشوائى


صفحه 212

است عالم - بسيار دانا و عارف بعربيت و تصريف و غير آنها، ابوالحسنات در " فوائد " ص 207 او را ذكر نموده، اشاره بحديث او در صفحه 86 گذشت و در آيه تبليغ نيز لفظ او خواهد آمد.

286 - نجم الدين محمد بن قاضى عبد الله بن عبد الرحمن اذرعى (زرعى) - دمشقى - شافعى معروف به (ابن عجلون - در سال 831 متولد و در 876 وفات يافته - سخاوى در جلد 8 " الضوء اللامع " ص 96 گويد : نامبرده پيشوائى است علامه و با اتقان و حجت و ضابط و داراى نيروى درك و فهم نيكو، لكن نيروى حفظ او بهتر است متدين و موصوف بن عفت و عقل فراوان، سپس استادان قرائت او را در فقه و اصول فقه و حديث و تفسير و منطق و عربيت، ذكر و تصنيفات او را تعداد نموده، عبد الحى در جلد 7 " شذرات " خود ص 322 شرح حال او را ثبت و درباره او گويد : او پيشوائى است علامه، از علماء عصر خود آموخته و تسلط يافته و ماهر شده بحدى كه گروه بيشمارى از او اخذ حديث كرده و از او آموخته اند، در جلد 2 " البدر الطالع " ص 197 نيز شرح حال او موجود است، لفظ او در شعر ابى عبد الله شيبانى ضمن ذكر شعراء غدير خواهد آمد.

287 - علاء الدين - على بن محمد قوشچى متوفاى 879، بدر الدين در حواشى " الفوائد البهيه " ص 214 شرح حال او را ذكر و تاليفات او را بيان و درباره او گويد : نامبرده در علوم رياضى مهارت يافته، كاتب چلبى در " كشف الظنون " در مورد ذكر - شرح تجريد او - از او، به : مولاى محقق - تعبير نموده و شرح تجريد او را ستوده، و طاشكبرى زاده در جلد 1 " الشقايق النعمانيه " 181 - 177 شرح حال او را ثبت و با تعبير به مولاى فاضل او را ستوده. شوكانى در جلد 1 " البدر الطالع " ص 495 شرح حال او را ثبت نموده، نامبرده حديث غدير را در شرح تجريدش ذكر


صفحه 213

كرده چنانكه در صفحه 28 گذشت.

288 - عبد الله بن احمد بن محمد مشهور به : سيد اصيل الدين حسينى - ايجى - شافعى - مقيم مكه - متوفاى 883، مورخ بزرگ غياث الدين در تاريخ كبير " حبيب السير شرح حال او را بسيار ستايش نموده و درباره او گويد : نامبرده بر علماء جهان و بزرگان آدميان بسبب جلالت و هوشيارى و پارسائى و دين و ورع برترى و تفوق يافته، كتاب " درج الدرر - فى - سيره سيد البشر " از او است، سخاوى در جلد 5 " الضوء اللامع " ص 12 او را نام برده و گويد : او از جمله افاضلى است كه در مكه از من اخذ حديث نمودند، مضافا بر مراتب ديندارى و فروتنى و قبول قناعت و ادب و نيكوئى خط و ضبط و ساير ملكات و صفات نيكو و پسنديده كه در او جمع است، نامبرده شرح حديث غدير را كه بلفظ براء بن عازب در حديث تهنيت روايت شده و خواهد آمد، در كتاب خود " درج الدرر " ذكر نموده و آنرا از امور كليه واقعه در حجه الوداع بشمار آورده است.

289 - ابو عبد الله محمد بن محمد بن يوسف حسينى - سنوسى - تلمسانى - متوفاى در سال 895، ملالى شاگرد او كتابى جداگانه در احوال و سيره و فوايد او تاليف نموده و نام آنرا " المواهب القدسيه فى المناقب السنوسيه " گذارده، و نسبت باو ستايش بسيار نموده به جلد 1 " معجم المطبوعات " ص 1058 مراجعه نمائيد، داستان احتجاج اميرالمومنين عليه السلام بر طلحه روز جمل بحديث غديرخم نقل از شرحى كه او بر صحيح مسلم نوشته خواهد آمد.

290 - ابو الخير فضل الله بن روزبهان - فضل الله خنجى شيرازى - شافعى - معروف به " خواجه ملا " سخاوى در جلد 6 " الضوء اللامع " ص 171 شرح حال او را درج و استادان او را ذكر و گويد : نامبرده در فنونى از عربيت و معانى واصلين و جز آنها پيشروى كرده مضافا بر خصلتهاى نفسانى از خوشرفتارى و توجه.. تا آنكه گويد اطلاع يافتم در سال 97 كه در اثر بلاغت و نيك انديشى منشى ديوان سلطان


صفحه 214

يعقوب شد، لفظ نامبرده در مورد داستان غدير نقل از كتابش " ابطال الباطل " در باب سخنان در پيرامون حديث غدير خواهد آمد.

علماء قرن 10

291 - كمال الدين - حسين بن معين الدين يزدى - ميبدى شارح ديوان منسوب به امير المومنين عليه السلام در سال 890 شرح مزبور را نوشته و كتابى در حكمت و فلسفه در سال 897 تاليف نموده، و در شرح حديث غدير كتابى دارد كه در سال 908 آنرا تاليف نموده، و بنابراين تاريخ وفات او را كه در بعضى از كتب تذكره و شرح حال بسال 870 اشعار داشته اند بى مورد است، و تاليفات او نمودار از مشاركت و اطلاع او است بر علوم، اشاره بحديث او در موضوع غدير در صفحه 46 و 68 گذشت و در داستان تهنيت و آيه اكمال دين خواهد آمد.

292 - حافظ - جلال الدين عبد الرحمن بن كمال الدين مصرى - سيوطى شافعى متوفاى 911، عبد الحى در جلد 8 " شذرات " ص 55 - 51 شرح حال او را ثبت و درباره او گويد : مسند محقق با دقت، صاحب تاليفات عالى و سودمند، بسيار او را ستوده و تاليفاتش را تعداد نموده و گفته : نامبرده هفتاد و چند بار پيغمبر صلى الله عليه و آله را در بيدارى ديده و كرامت طى الارض براى او قائل و حكايت نموده كه همسفر خود را از قرافه بمكه برد و رفتن و برگشتن او با برداشتن چند گام انجام يافت : و ابن عيدروس در " النور المسافر " ص 57 - 54 او را نام برده و مورد ستايش قرار داده و بعض از كرامات و تاليفات او را ذكر نموده، اشاره بحديث او در داستان غدير در صفحات 40 و 45 و 48 و 53 و 55 و 60 و 61 و 72 و 83 و 86 و 98 88 و 100 و 102 و 109 گذشت و حديث او در موضوع مناشده اميرالمومنين عليه السلام در روز شورى و در رحبه بحديث غدير و در باب نزول آيه تبليغ و آيه اكمال دين درباره على عليه السلام پيرامون


صفحه 215

واقعه غدير خواهد آمد.

293 - نور الدين - على بن عبد الله بن احمد حسنى - مدنى - سمهودى - شافعى - متوفاى 911، عبد الحى در جلد 7 " شذرات الذهب " ص 50 شرح حال او را ثبت و گفته : نامبرده بمدينه منوره آمده و در آنجا سكنى گرفته و عالم و مفتى و مدرس و مورخ شافعى و پيشواى مورد احترام و حجت صاحب فنون در مدينه بوده سپس استادان و تاليفات او را تعداد نموده و آنها را ستوده، و ابن عيدروس در " النور السافر " ص 60 - 58 او را نام برده و استادان او را ذكر و تاليفات او را تعداد و مورد ستايش قرار داده، و شوكانى در جلد 1 " النور الطالع " ص 470 شرح حال او را درج نموده. اشاره به حديث او در صفحات 41 و 42 و 44 و 50 و 56 و 62 و 88 و 90 و 93 و 101 گذشت و روايت او در احتجاج عمر بن عبد العزيز بحديث غدير و در داستان تهنيت خواهد آمد.

294 - حافظ - احمد بن محمد بن ابى بكر - ابو العباس قسطلانى - مصرى - شافعى متوفاى 926، شرح حال او در " النور السافر " ص 115 - 113 - موجود است و استادان و تاليفات او تعداد و ذكر شده، و گويد : نامبرده پيشوائى بوده و حافظ و با اتقان و جليل القدر و داراى تقرير و تحرير نيكو و لطف اشاره و عبارات رسا و گردآورى و تاليف او نيكو و منظم و آراسته، نامبرده زينت اهل زمان خود و برگزيده مردم عصر خود بوده و از جمله تاليفات او " المواهب اللدنيه فى المنح المحمديه " و " شرح صحيح بخارى " را نام برده (هر دو كتاب در نزد مولف " الغدير " موجود است)، و شوكانى در جلد 1 " النور الطالع " ص 102 شرح حال او را ذكر نموده، لفظ نامبرده در حديث غدير نقل از " المواهب اللدنيه " در سخنان پيرامون سند حديث غدير خواهد آمد.

295 - سيد عبد الوهاب ابن محمد رفيع الدين احمد حسينى - بخارى متوفاى 932، شرح حال و ستايش او و توصيف او از حيث علم و عمل در " اخبار الاخيار "


صفحه 216

شيخ عبد الحق دهولى و در " تذكره الابرار " سيد محمد موجود است، روايت او نقل از تفسيرش در نزول آيه تبليغ درباره على عليه السلام پيرامون واقعه غدير خواهد آمد.

296 - حافظ عبد الرحمن بن على - معروف به (ابن الدبيع) ابو محمد شيبانى - شافعى (در سال 866 متولد و در 944 وفات يافته)، ابن عيد روس در " النور السافر " ص 221 - 212 شرح حال او را درج و او را ستايش بسيار نموده و تاليفات او را ذكر و درباره او گفته : امام. حافظ. حجت با اتقان - شيخ الاسلام - علامه الانام - پيشواى دقيق و با تشخيص - مسند دنيا - فرمانده اهل ايمان در حديث سيد المرسلين - خاتمه المحققين - استاد استادان مبرز ما، و شوكانى در جلد 1 " البدر الطالع " ص 335 او را نام برده و استادان او را در فقه و حديث و تفسير و حساب و هندسه تعداد كرده و تاليفات او را در جلد 3 " تيسير الوصول الى جامع الاصول " ص 271 ذكر نموده.

297 - حافظ - شهاب الدين احمد بن محمد بن على بن حجر هيتمى - سعدى - انصارى - شافعى (در سال 909 متولد و در سال 974 در مكه مكرمه وفات يافته)، ابن عيدروس در " النور السافر " ص 292 - 287 در شرح حال او بسط كلام داده و درباره او گويد : شيخ - پيشوا - شيخ الاسلام - خاتمه اهل فتوى و تدريس، در علم فقه بمنزله دريائى است كه با دلو جد و جهد نميتوان از زلال تحقيق او بهره گرفت - بطوريكه عارفين اجماع و اتفاق بر آن دارند، كه نامبرده امام الحرمين است و فضايل او در ميان هر گروه مشهور و تعداد شده، پيشوائى است كه پيشوايان باو اقتدا نموده اند، بزرگوارى است كه قلوب عموم مردم اقليم حجاز متوجه و منصرف باو بوده تصنيفات او در زبان خود آيتى است كه هم عصران او از آوردن مانند آن ناتوانند، سپس - استادان او و تاليفاتش را تعداد و آنها را ستوده، و در جلد 1 " البدر الطالع " ص 109 نيز شرح حال او موجود است، حديث او درباره غدير در صفحه 59 گذشت و تفصيل آنچه


صفحه 217

كه در سخنان پيرامون سند حديث غدير از او ذكر شده خواهد آمد.

298 - متقى - على بن حسام الدين بن قاضى عبد الملك قرشى - هندى، به مكه مشرفه آمده و در آنجا در سال 975 وفات يافته، صاحب كتاب گرانبها و بزرگ " كنز العمال "، در " النور السافر " ص 319 - 315 شرح حال مفصل و كافى از او موجود است، در آنجا درباره او گويد : نامبرده از علماء عاملين و از بندگان صالح خداوند بوده و از جهت ورع و تقوى و كوشش در عبارت و ترك ما سوى الله مقام بزرگى را دارا بوده، مصنفات عديده دارد و شهرت حالات پسنديده او زبان زد مردم بوده و از جمله مناقب او، گفتار پيغمبر را ذكر نموده، كه در عالم خواب فرموده : او افضل خلق است در زمان خود، سپس گويد : مولفات او بسيار و از كوچك و بزرگ در حدود يكصد مجلد است، محاسن اخلاق و مناقب او بقدرى است كه علامه عبد القادر بن احمد فاكهى مكى تاليف لطيفى مخصوص و مشتمل بر مناقب و فضايل او ترتيب داده و آن را " القول النفى فى مناقب المتقى " ناميده و در آن سيره و روش پسنديده او و رياضت هاى بزرگ و كوششهاى دشوار و حيرت انگيز او را ذكر نموده.. تا آنجا كه گويد : خلاصه سخن آنكه اين مرد - نيست جز يكى از نيكوئى هاى زمان و خاتمه اهل ورع و از مفاخر هند، و شهرت او از توضيح شرح حال مستغنى و بزرگى او در قلوب از ستايش بى نياز، اشاره به حديث او در صفحات 40 و 45 و 48 و 50 و 53 و 55 و 62 و 73 و 86 و 93 و 98 و 103 و 107 گذشت و در موضوع مناشده رحبه بطرق مختلف خواهد آمد.

299 - شمس الدين - محمد بن احمد (در شذرات : محمد ذكر شده) شربينى - قاهرى - شافعى - متوفاى 977، صاحب دو تاليف بزرگ و مهم : تفسير او موسوم به " السراج المنير " كه در سال 968 تاليف شده و در چهار مجلد بچاپ رسيده - و " الاقناع فى حل الفاظ ابى شجاع " كه در دو مجلد بچاپ رسيده - و در كتب تذكره و شرح احوال علماء حديث، تاليفات چاپ شده او هشت جلد تعداد شده - عبد الحى در جلد 8 " شذرات " ص 384 شرح حال او را ذكر كرده و درباره او چنين گويد :


صفحه 218

خطيب - امام - علامه - شربينى در " الكواكب " گفته : از شيخ احمد برلسى اخذ حديث نموده، سپس استادان او را تعداد كرده تا اينكه گويد : مشايخ او باو اجازه افتاء و تدريس دادند و او در زمان حيات استادانش تدريس نمود و فتوى داد و خلق بى شمارى از وجود او منتفع شدند و همه اهل مصر بصلاحيت او معتقد و او را به علم و عمل و زهد و ورع و بسيارى عبادت و نماز توصيف كردند، سپس بعض از تاليفات و گامهائى را كه در راه اصلاح برداشته ذكر نموده و بالاخره درباره او گويد : او آيتى از آيات الهى و حجتى از حجج خداوند بر خلقش بود، حديث نزول آيه سال سائل درباره على عليه السلام پيرامون واقعه غديرخم نقل از تفسير او خواهد آمد.

300 - ضياء الدين ابو محمد احمد بن محمد وترى - شافعى - در عشره هشتم بعد از سال 900 در مصر وفات يافته، حديث ولايت را در كتاب خود " روضه الناظرين " ص 2 بطور ارسال مسلم ذكر نموده است.

301 - حافظ - جمال الدين - محمد طاهر ملقب به (ملك المحدثين) هندى - فتنى - در سال 986 كشته شد، و از شاگردان ابن حجر هيتمى و استاد - على متقى هندى بوده، ابن عيدروس در " النور السافر " س 361 شرح حال او را ثبت و در ستايش او مبالغه بسيار نموده و گروهى از استادان او را تعداد نموده و گويد : نامبرده در علوم عديده تسلط يافت و بر اقران خود برترى گرفت تا آنجا كه ديگر احدى از علماء گجرات بنظر نرسيد كه در علم حديث بمرتبه او رسيده باشد، بعض از بزرگان ما چنين ذكر كرده اند، نامبرده را تصنيف هاى سودمنديست، از جمله كتاب موسوم به (مجمع بحار الانوار فى غرائب التنزيل و لطايف الاخبار) و شرح حال او در حواشى (الفوايد البهيه) ص 164 موجود است، در آنجا بعد از ستايش نسبت باو گويد : از جمله كتب او كه مطالعه نمودم كتاب " مجمع البحار فى غريب الحديث " و المغنى فى ضبط اسماء الرجال و " قانون الموضوعات فى ذكر الضعفاء


صفحه 219

و الوضاعين " و " تذكره الموضوعات فى الاحاديث الموضوعه " ميباشد و تمام اين كتب مشتمل بر فوايد بزرگى است، و عبد الحى در جلد 8 " شذرات " ص 410 از او نام برده و استادان او را ذكر نموده و درباره او گويد : نامبرده مردى بوده عالم و عامل و محيط و متبحر در علوم و موصوف بورع و او را مصنفاتى است، كه از جمله آنها مجمع بحار الانوار است : تا آخر... نامبرده آنچه را كه ابن اثير در پيرامون حديث غديرخم در " النهايه " گفته در كتاب مزبور " مجمع البحار " ذكر نموده است.

302 - ميرزا مخدوم بن عبد الباقى متوفاى حدود 995، نامبرده تواتر حديث غدير را در تاليفش " نواقص الروافض " ذكر نموده و جز و قطع بدلالت حديث مزبور را بر امامت اميرالمومنين عليه السلام نفى نموده است.

303 - شيخ عبد الرحمن بن عبد السلام صفورى - شافعى، مولف كتاب " نزهه المجالس " كه در مصر چند بار چاپ شده، روايت او در باب نزول آيه سال سائل درباره على عليه السلام كه نقل از قرطبى نموده خواهد آمد.

304 - جمال الدين عطاء الله بن فضل الله حسينى - شيرازى - متوفاى 1000، كتاب " الاربعين فى مناقب اميرالمومنين عليه السلام و كتاب " روضه الاحباب فى سيره النبى صلى الله عليه و آله و الال و الاصحاب " از او است، كاتب چلبى در جلد 1 " كشف الظنون " ص 582 - تفصيل فصول كتاب اخير الذكر او را ذكر نموده، حديث غدير از نامبرده در ص 98 گذشت كه در " اربعين " خود بلفظ : حذيفه بن اسيد مذكور در ص 56 روايت نموده گذشت، و روايت او در باب نزول آيه تبليغ درباره على عليه السلام و در حديث ركبان و تصريح او بتواتر حديث در كلمات پيرامون سند حديث غدير خواهد آمد.


صفحه 220

علماء قرن 11

305 - ملا على بن سلطان محمد هروى معروف به " قارى " حنفى به مكه مشرفه آمده و در آنجا مسكن گزيده و در سال 1014 وفات يافته، تاليفات بسيار گرانبهائى دارد، محبى در جلد 4 " خلاصه الاثر " ص 185 شرح حال او را ذكر و درباره او گويد : يكى از علماء عالى مقام، يگانه زمانش، در تحقيق و تنقيح عبارات (حديث) داراى تسلط و چهره و هيئت روشن و خيره كننده اى بوده، شهرت او كافى است و نيازى بستايش و توصيف ندارد، در هرات متولد شد و بسوى مكه شتافت و در آنجا از استاد ابوالحسن بكرى اخذ حديث نمود، سپس مشايخ و استادان او را تعداد مينمايد، و باز در توصيف او گويد : نام او مشهور گشت و آوازه او در بلاد منتشر گرديد، تاليفات بسيار و داراى لطف و مشتمل بر فوايد بزرگ فراهم ساخت : از جمله آنها : شرح بر " المشكاه " كه چندين مجلد است و نام آن " المرقاه " است، و اين بزرگترين و گرامى ترين تاليفات او است، و " شرح الشفاء " و " شرح الشمائل " - همينطور تاليفات او را تعداد نموده و تاريخ وفات او را ذكر كرده آنگاه گويد : چون خبر در گذشتن او بعلماء عصر و زمان او رسيد - علماء مصر در جامع از هر مجتمع گشتند - جمع كثير شامل چهار هزار تن و بيشتر - و بر او - در حالتيكه بدنش در ميان نبود نماز گزاردند، و زر كلى در جلد 2 " الاعلام " خود ص 697 شرح حال او را ثبت و تاليفات او را تعداد نموده، و در جلد 1 " معجم المطبوعات " ص 1792 بيست مجلد از تاليفات چاپ شده او را تعداد كرده، نامبرده (قارى) در " المرقات فى شرح المشكات " در شرح قول مصنف گويد : (حديث غدير را) احمد و ترمذى - روايت نموده اند، و در " الجامع " : " حديث مزبور را " احمد و ابن ماجه از براء روايت نموده اند، و احمد از بريده، و ترمذى و نسائى و ضياء از زيد بن ارقم، آنگاه (در شرح خود در اين مورد) مينگارد : در اسناد مصنف، حديث از زيد بن ارقم را به احمد و ترمذى مسامحه ايست


صفحه 221

كه پوشيده نيست، و در روايت منسوب به احمد و نسائى و حاكم از بريده بلفظ : من كنت وليه فعلى وليه ذكر شده و محاملى در آمالى خود از ابن عباس روايت ميكند و لفظ او چنين است : على بن ابى طالب مولى من كنت مولاه، و روايت از او در كلمات پيرامون سند حديث خواهد آمد.

306 - ابو العباس احمد چلبى بن يوسف بن احمد مشهور به " ابن سنان قرمانى " دمشقى - متوفاى 1019، مولف تاريخ مشهور - موسوم به " اخبار الدول و آثار الاول " كه چندين بار بچاپ رسيده است، محبى در جلد 1 خلاصه اش ص 209 شرح حال او را ثبت نموده، اشاره بحديث غدير از نامبرده در صفحه 60 گذشت.

307 - زين الدين- عبد الروف بن تاج العارفين بن على حدادى - مناوى - قاهرى - شافعى (در سال 1031 در سن 79 سالگى وفات يافته) - محبى در جلد 2 " خلاصه الاثر " ص 412 در شرح حال او بسط سخن نموده و درباره او گويد : پيشواى بزرگ، حجت - صاحب دقت نظر - برگزيده در ميان علماء - صاحب تصنيفات مشهور و داير - بزرگوارترين اهل شهرش (بدون ترديد)، نامبرده پيشوائى بوده فاضل، زاهد، عابد، متوجه و خاشع در پيشگاه خداوند، منافع وجودى او بسيار و با كردار پسنديده در طريق قرب بحق به تسبيح و ذكر خدا مشغول بوده، متصف به صبر و صدق بوده، در شبانه روز به يك نبوت غذا اكتفا ميكرده، از علوم متنوعه و معارف بقدرى تحصيل نموده كه احدى از علماء همزمان او در تحصيل آن قادر نبوده، سپس مشايخ و استادان او را در فقه و اصول و تفسير و حديث و ادب و طريقت و خلوت ذكر و تاليفات بسيار او را تعداد و نسبت بانها بسيار ستايش كرده، نامبرده در " كنوز الحقايق " ص 147، اين فرموده پيغمبر صلى الله عليه و آله را : من كنت مولاه فعلى مولاه، و : من كنت وليه فعلى وليه. و : على مولى من كنت مولاه روايت كرده، و حديث نزول آيه سال سائل در واقعه غدير خم نقل از كتاب او " فيض القدير فى شرح الجامع الصغير " خواهد آمد و همچنين افاده او در صحت حديث در باب كلمات پيرامون سند حديث غدير خواهد آمد.


صفحه 222

308 - فقيه - شيخ بن عبد الله بن شيخ بن عبد الله بن شيخ بن عبد الله عيد روس - حسينى - يمنى (در سال 933 متولد و در 1041 وفات يافته، محبى در جلد 2 " خلاصه الاثر " ص 235 شرح حال او را ثبت و او را با كلمات : استاد بزرگوار - محدث صوفى - فقيه - ستوده و مشايخ و استادان او را در قرائت حديث - در يمن و در حرمين و در هند تعداد نموده و كرامتى براى او در مورد بهبودى جراحت سلطان ابراهيم )كه زمين گير شده بود( بامر او - حكايت نموده كه در نتيجه سلطان مزبور كه نخست رافضى بوده بمذهب اهل سنت و جماعت درآمده. و سيد محمود قادرى مدنى در كتابش " الصراط السوى " ضمن نقل از كتاب " العقد النبوى و السر المصطفوى " تاليف نامبرده، او را با اين عنوانها و القاب ستوده : شيخ امام و غوث همام، بحر الحقايق و المعارف، السيد السند و الفرد الامجد روايت او در مورد نزول آيه سال سائل پيرامون واقعه غديرخم نقل از كتاب مذكور " العقد النبوى " خواهد آمد.

309 - محمود بن محمد على شيخانى - قادرى - مدنى، مولف كتاب " الصراط السوى. فى مناقب آل النبى صلى الله عليه و آله " و كتاب " حيات الذاكرين " روايت او در مورد نزول آيه سال سائل پيرامون قضيه غدير خم خواهد آمد.

310 - نور الدين، على بن ابراهيم بن احمد حلبى - قاهرى - شافعى، متوفاى 1044، صاحب كتاب مشهور " السيره النبويه " محبى در جلد 3 " الخلاصه " ص 122 شرح حال او را ثبت و درباره او گويد : پيشواى بزرگوار، جليل القدرترين مشايخ اعلام، علامه زمان، كوهى از كوههاى دانش و درياى بى كران آن، داراى منطقه وسيع حلم (بردبارى) دانشمند عالى مقدار، گردآورنده پراكندگيها، كسى كه نقد عمر شريفش را در اندوختن علم نافع و نشر آن صرف نموده، و در اثر رسيدن بمقامات شامخه علوم حظ و نصيبى احراز كرده كه احدى بدان پايه از موفقيت نايل نگشته مجلس درس او مجمع فضلا بوده و خردمندان و شخصيتهاى بزرگ در حريم دانش او بار سفر ميگشودند، منتهاى مراتب تحقيق را پيموده، و با فهم


صفحه 223

تند و نافذ و نيرومندى فكر، كاوش در فتاوى نموده و بين علم و عمل را جمع كرده، و جد و جهد فراوان در درك حقايق نموده، منافع وجودى و آثار علمى او بهمگان رسيده بطوريكه طالبين علم و فضيلت از هر نقطه و شهرى بسوى او ميشتافتند،... سپس در ثنا و ستايش او سخن بسيار گفته و استادان و تاليفات او را تعداد كرده و تاليفاتش را ستوده، تاليفات بسيارى دارد، روايت او در حديث غدير در صفحه 59 گذشته و در مورد نزول آيه سال سائل در اطراف واقعه غدير و همچنين سخن او در باب كلمات پيرامون سند حديث غدير خم خواهد آمد.

311 - شيخ احمد بن فضل بن محمد باكثير مكى - شافعى - متوفاى 1047، محبى در جلد 1 " خلاصه ص 271 از او نام برده و گويد : او از ادباء و فضلاء با تمكين حجاز بوده، در فضل و ادب داراى مقامى ارجمند بوده، در علوم فلكيه و معرفت آفاق جهان و عالم آفرينش دستى داشته و در ميان بزرگان و اشراف مكه منزلت و شهرت بسزائى داشته.. تا آنجا كه گويد : از جمله مولفات او " حسن المال فى مناقب الال " است، كه آنرا بنام : شريفش ادريس امير مكه قرار داده، سپس قصيده اى از او نقل ميكند كه ضمن آن شريف حسنى - على بن بركات را مدح و ستايش كرده، روايت او در مورد نزول آيه سال سائل در اطراف قضيه غديرخم خواهد آمد و حديث غدير از او در صفحات 44 و 91 و 101 مذكور و نامبرده را در پيرامون صحت حديث غدير و مفاد آن سخنى است كه در باب كلمات پيرامون حديث غديرخم خواهد آمد.

312 - حسين بن امام منصور بالله - قاسم بن محمد بن على يمنى متوفاى 1050، صاحب تاليف گرانبها و وزين كه در دو مجلد ضخيم در هند بچاپ رسيده و آنرا به " غايه السئول فى علم الاصول " ناميده، و شرح آن بنام " هدايت العقول " در سال 1049 از آن فراغت يافته، محبى در جلد 2 " خلاصه " ص 104 شرح حال او را ثبت و از قول قاضى حسينى مهلا گويد كه او در حق نامبرده چنين گفته : پيشواى علوم محمد صلى الله عليه و آله، آنچنان كسى كه اهل تحقيق، اعتراف به مراتب تحقيق او، و ارباب دقت نظر


صفحه 224

تصديق بدقت نظر او نمودند و در تمام اقطار بلاد يمن بدارا بودن علوم عاليه مشهور گشته، او از پدرش : امام منصور اخذ حديث نموده، سپس بقيه استادان او را ذكر نموده و از جمله تصانيف عاليه او همين كتاب " غايه السئول " و شرح آن : " هدايت العقول " را بشمار آورده و كتابى هم در آداب علماء و متعلمين، سپس گويد : نامبرده كتاب مزبور را از " جواهر العقدين " تاليف سيد سمهودى خلاصه نموده، سپس قطعه اى از نمونه هاى شعر او را ذكر نموده. نامبرده در كتاب خود " هدايت العقول " (كه در نزد مولف معظم " الغدير " موجود است) حديث غدير را بطرق بسيار ذكر نموده كه هر گاه جداگانه آنرا تنظيم ميكرد خود رساله اى مستقل بود، سخن او در باب كلمات پيرامون سند حديث غديرخم خواهد آمد.

313 - شيخ احمد بن محمد بن عمر - قاضى القضات - ملقب به - شهاب الدين - خفاجى - مصرى - حنفى - متوفاى 1069 (كه سن او قريب نود سال بوده)، محبى در جلد 1 " خلاصه الاثر " ص 343 - 331 در شرح حال و ستايش او بسط كلام داده و استادان و تاليفات او را تعداد كرده و اشعار نموده كه نامبرده متصدى قضاوت شد و بدمشق آمد و در آنجا مسكن گرفت، و نمونه اى از شعر او را ذكر كرده و درباره او چنين گويد : داراى - تصنيف هاى حساس و مهم و يكى از شخصيتهائى است، كه در احاطه و تخصص شهرت جهانى يافته، و در عصر خود بمانند ماه آسمان دانش و خورشيد تابان در افق نظم و نثر بوده، بر اهل تاليف و ارباب تصنيف رياست و سرورى داشته و نام و شخصيت او بتمام نقاط منتشر گشته و اخبار او چون ستاره گان درخشان فلك در افق علوم تابيده و هر كه را ديديم و از هر كسى كه ملاقات او را درك كرده - شنيديم، همگان به يگانه بودن و برترى او در تقرير و تحرير و حسن انشاء معترف بودند، و كسى در زمان او بجايگاه بلند او در دانش نرسيده، و تاليفات او بسيار و در خور استفاده عموم و در تمام بلاد منتشر گشته و از اين راه موفقيت و سعادت بزرگى را احراز نموده است، تا آخر... نامبرده حديث غدير را در جلد 3 شرحى كه بنام " نسيم الرياض "


صفحه 225

بر كتاب " الشفاء " تاليف قاضى عياض نوشته و در چهار مجلد بچاپ رسيده، در ص 456 ذكر نموده، آنجا كه مصنف (قاضى عياض) گويد : رسول خدا صلى الله عليه و آله درباره على عليه السلام فرمود من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه، شارح نامبرده گويد : و اين فرمايش در غديرخم بوده در حاليكه آنحضرت براى مردم خطبه خواند.

314 - عبد الحق بن سيف الدين دهلوى - بخارى - متوفاى 1052، صاحب تاليفات گرانبها، از جمله : " اللمعات فى شرح المشكات "، و " رجال المشكات " و " ترجمه فصل الخطاب "، و " جذب القلوب "، و " اخبار الاخيار " و " مدارج النبوه "، لفظ نامبرده در كلمات پيرامون سند حديث غدير خواهد آمد.

315 - محمد بن محمد مصرى، مولف كتاب " الدرر العوال بحل الفاظ بدء المال "، در كتاب مزبور در ذكر نام اميرالمومنين عليه السلام گويد : در فضل او احاديث بسيار وارد شده، از جمله آنها : فرمايش رسول خدا صلى الله عليه و آله من كنت مولاه فعلى مولاه اللهم وال من والاه و عاد من عاداه.

316 - محمد محبوب العالم ابن صفى الدين جعفر - بدر العالم، مولف تفسير مشهور به (تفسير شاهى)، روايت او در باب نزول آيه تبليغ درباره على عليه السلام و نزول آيه سال سائل پيرامون حديث غدير نقل از تفسير نامبرده خواهد آمد.

علماء قرن 12

317 - سيد محمد عبد الرسول بن عبد السيد بن عبد الرسول حسينى - شافعى - برزنجى (در سال 1040 متولد و در 1103 وفات يافته)، مرادى در جلد 4 " سلك الدرر " ص 65 شرح حال او را ثبت و استادان او را در قرائت ذكر نموده و درباره او گويد : نامبرده به همدان رفته، سپس ببغداد و دمشق و قسطنطنيه و مصر مسافرت كرده و از علماء بلاد مذكوره اخذ حديث نموده، سپس در مدينه منوره متوطن گشته و از روساى آنجا


صفحه 226

محسوب شده سپس تاليفات او را تعداد نموده كه از جمله آنها كتاب " النواقض للروافض " است، و از جمله تاليفات او كه مرادى آن را ذكر نكرده، كتابى است كه در نجات ابوين پيغمبر صلى الله عليه و آله و عم او ابى طالب نوشته، دانشمند محترم، زينى دحلان قسمت مربوط به نجات ابى طالب را از كتاب مزبور خلاصه كرده و آن را " اسنى المطالب فى نجات ابى طالب " ناميده و در آغاز آن چنين عنوان كرده : بر تاليف بزرگى آگاهى يافتم كه از علامه بزرگوار - مولانا سيد محمد بن رسول برزنجى متوفاى در يكهزار و يكصد است كه در نجات ابوين پيغمبر صلى الله عليه و آله تاليف نموده و در پايان كتاب مزبور در باب نجات ابى طالب بحث نموده و نجات او را اثبات نموده است، و اقامه دليل بر اين امر كرده و براهينى از كتاب و سنت و اقوال علماء آورده كه هر كس در ادله و براهين نامبرده تامل و بررسى نمايد، يقين به نجات ابى طالب براى او حاصل ميشود، با بيان معانى صحيحه نسبت به نصوصى كه خلاف اين معنى را اقتضاء مينمايد كه در نتيجه تمام نصوص صراحت بر نجات او دارد و در اين زمينه راهى را پيموده كه تاكنون احدى در اين راه بر او سبقت نگرفته و بطوريست كه حتى آنها كه نجات ابى طالب را انكار مينمودند در قبال طريقه استدلال و برهان او ملزم ميشوند كه دلائل او را بپذيرند و تمام دلائلى را كه قائلين بعدم نجات ابى طالب اقامه نموده اند، او همه را (با برهان مخصوص خود) بر ميگرداند و همان دلائل را منطبق با مقصود و عقيده خود داير بنجات ابى طالب مينمايد، و هر شبهه را كه قائلين بعدم نجات ابى طالب بان تمسك جسته اند با دلايل مقتن آنها را مرتفع و زايل نموده و با رفع شهبات مزبوره اقامه دليل بر دعوى خود نموده، و در بعض از اين مباحث موضوعهاى دقيقى هست كه درك آن دقايق فقط از عهده فحول علماء بر مى آيد و بر آنها كه قصود دارند درك آن دشوار است : و بعض از مباحث نامبرده زايد بر اثبات مطلوب است كه جنبه تقويت مورد اثبات او را دارند و من (زينى دحلان) خواستم مطالب مذكوره را ملخص نمايم.... تا آخر مطالبش.


صفحه 227

لفظ نامبرده (برزنجى) درباره حديث غدير در باب كلمات پيرامون سند حديث غدير خواهد آمد.

318 - برهان الدين ابراهيم بن مرعى بن عطيه شبر خيتى - مصرى - مالكى، متوفاى 1106، از علماء نامى و فضلاء گرامى مصر است، نامبرده از شيخ اجهورى و شيخ يوسف فيشى درس گرفته و كسب فقه كرده و در علوم حديث و نحو و غيرهما تاليف كتاب نموده، كتاب " الفتوحات الوهبيه " در شرح اربعين (چهل حديث) نووى كه در مصر بچاپ رسيده از او است، عازم رفتن به (رشيد) بود و در رود نيل غرق شد، نامبرده در كتاب مزبور (فتوحات الوهبيه) در حديث يازدهم نام اميرالمومنين عليه السلام را كه مى برد، مينگارد : همان كسى كه پيغمبر صلى الله عليه و آله درباره او فرمود : من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه.

319 - ضياء الدين. صالح بن مهدى بن على بن عبد الله مقبلى سپس صنعانى - سپس - مكى - (در سال 1047 متولد و در 1108 در مكه وفات يافته)، شوكانى در جلد 1 " البدر الطالع " ص 292 - 288 شرح حال او را ثبت و درباره او گويد : نامبرده كسى است كه در جميع علوم كتاب و سنت تسلط و تبحر يافته و اصول فقه و حديث و عربيت و معانى و بيان و تفسير را مورد بررسى قرار داده، و در جميع آنها تفوق و برترى احراز نموده، نامبرده مولفاتى دارد كه در نظر علماء محبوب و مقبول واقع شده، و بانها اقبال نموده و بمطالب آنها احتجاج و استدلال مينمايند و در خور چنين مقامى هم هست، سپس. مولفات او را تعداد نموده كه از جمله آن " الابحاث المسدده فى الفنون المتعدده "، لفظ نامبرده درباره غدير در باب كلمات پيرامون سند حديث غدير و نص او بر تواتر حديث مزبور خواهد آمد.

320 - ابراهيم بن محمد بن محمد - كمال الدين حنفى - معروف به - ابن حمزه حرانى - دمشقى، متوفاى 1120، مرادى در جلد 1 " سلك الدرر " ص 24 - 22 شرح حال او را ثبت و درباره او گويد : عالم و پيشواى مشهور. محدث نحوى و علامه،


صفحه 228

نامبرده در خور احترام فراوان و مشهور بفضايل بسيار است، و يكى از اعلام محدثين و علماء عظيم القدر است، سيدى است شريف و داراى حسب و نسب، در دمشق متولد شده و در همانجا نشو و نما كرده، سپس استادان او را در اخذ حديث و روايت ذكر نموده و گويد : در اجازه او بخط او يافتم كه تعداد مشايخ و اساتيد او به هشتاد نفر بالغ شده، سپس تاليفات او وفات او را ذكر نموده، حديث غدير را در تاليفش " البيان و التعريف " ذكر نموده و اشاره بحديث او در صفحه 72 و 92 گذشت.

321 - ابو عبد الله محمد بن عبد الباقى بن يوسف زرقانى مصرى - مالكى (در سال 1055 در مصر متولد و در 1122 وفات يافته) آخرين شخصيتهاى برجسته از محدثين در ديار مصر كه در انواع علوم شركت و تسلط داشته، مرادى در جلد 4 از " سلك الدرر " ص 32 شرح حال او را ثبت و استادان و تاليفات گرانبهاى او را تعداد و ذكر نموده، مانند كتاب " شرح المواهب اللدنيه " - چاپ بولاق در هشت جلد - و " شرح الموطا " چاپ مصر در چهار جلد - و چلبى در " كشف الظنون " با تعبير به : المولى العلامه - خاتمه المحدثين - او را ستايش نموده، حديث او درباره غديرخم در ص 71 گذشت، و در حديث تهنيت بلفظ سعد خواهد آمد و نامبرده را در صحت حديث مزبور و تواتر آن سخنى است كه در باب كلمات پيرامون سند حديث غدير خواهد آمد.

322 - حسام الدين محمد با يزيد - سهارنپورى - صاحب " مرافض الروافض " نامبرده در تاليف خود ذكر نموده : از براء بن عازب و زيد بن ارغم كه : رسول خدا صلى الله عليه و آله چون در غدير خم فرود آمد دست على عليه السلام را گرفت و فرمود : آيا شما نيستيد كه ميدانيد باينكه. من اولى (سزاوارتر) هستم بر هر مومنى از خودش ؟ گفتند بلى - سپس فرمود : بار خدايا هر كس كه من مولاى اويم پس على عليه السلام مولاى او است، خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد، پس عمر بعد از اين جريان على عليه السلام را ملاقات كرد و باو گفت : گوارا باد تو را اى پسر ابى طالب، صبح و شام نمودى در حاليكه مولاى


صفحه 229

هر مرد و زن مومنى هستى.

323 - ميرزا محمد بن معتمد خان بدخشى، مولف " مفتاح النجا فى مناقب آل العبا " و " نزل الابرار بما صح من مناقب اهل البيت الاطهار " - در بمبى بچاپ - رسيده - و اين دو كتاب دلالت دارند بر تسلط كامل و احاطه مولف نامبرده در علم حديث و فنون آن وقوف كامل به مسانيد آن، حديث غدير را در دو كتاب مذكور بطرق بسيار روايت نموده كه بنقل از دو كتاب مزبور در صفحات 41 و 45 و 48 و 53 و 56 و 60 و 62 و 76 و 86 و 98 و 99 و 102 و 107 ذكر شده، و روايت او در حديث مناشده رحبه خواهد آمد، و نامبرده را در پيرامون صحت حديث مزبور سخنى است كه در باب كلمات در پيرامون سند حديث خواهد آمد.

324 - محمد صدر العالم، مولف كتاب " المعارج العلى فى مناقب المرتضى "، نامبرده حديث غدير را بطرق متعددش در كتاب خود (معارج) ذكر نموده، بعضى از طرق او در صفحات 54 و 107 و 109 گذشت، و در باب نزول آيه سال سائل پيرامون حديث غدير و در حديث تهنيت خواهد آمد. و در تواتر و صحت حديث مزبور نامبرده را سخنى است كه در باب كلمات پيرامون سند حديث خواهد آمد.

325 - حامد بن على بن ابراهيم بن عبد الرحيم حنفى - دمشقى - معروف به عمادى - (در سال 1103 - در دمشق متولد و در 1171 وفات يافته)، مرادى در جلد 2 " سلك الدرر " ص 19 - 11 شرح حال او را ثبت و درباره او گويد : مفتى حنفيه در دمشق و فرزند مفتى آنجا، صدر آنها و پسر صدر، صدرى كه داراى مهابت و بزرگوارى بوده جليل القدرترين عالم، فقيه فاضل فرضى، نامبرده عالمى است محقق و اديب و عارف و هوشيار و كامل و مهذب. سپس استادان او و تاليفات بسيار و گرانبهاى او را تعداد نموده، از جمله " الصلوه الفاخره بالاحاديث المتواتره " كه در مصر چاپ شده و نمونه هائى از نظم و نثر او را ذكر نموده كه هر دو نمودار احاطه و تسلط او در علم و ادب است، نامبرده حديث غدير را از طرق بسيار روايت نموده و آنها را در كتاب خود " الصلوه الفاخره " از احاديث متواتره بشمار آوره، لفظ او در باب


صفحه 230

كلمات پيرامون سند حديث غدير خواهد آمد.

326 - عبد العزيز، ابو ولى الله احمد بن عبد الرحيم عمرى - دهلوى، متوفاى 1176، يكى از كسانى است كه تاليف بسيار نموده، از جمله تاليفات گرابنهايش كه چاپ شده " اجوبه المسائل الثلاث " " الانصاف فى بيان سبب الاختلاف " " تنوير العينين " " رسائل الدهلوى " " حجه الله البالغه فى اسرار الاحاديث و علل الاحكام " " شرح تراجم ابواب صحيح بخارى " " عقد الجيد فى الاجتهاد و التقليد " " فتح الخبير بما لابد من حفظه فى علم التفسير " " الفوز الكبير مع فتح الخبير فى اصول التفسير " " القول الجميل فى التصوف " و از جمله كتب و تاليفات او است " قره العينين "، و " ازاله الخفاء "، نامبرده - در قره العينين " ذكر نموده : از براء بن عازب و زيد بن ارقم باينكه : رسول خدا صلى الله عليه و آله چون در غدير خم فرود آمد، دست على عليه السلام را گرفت و فرمود : آيا شما نيستيد كه ميدانيد، من اولى (سزاوارتر) هستم بهر مومن از خودش ؟ گفتند : بلى : پس فرمود : بار خدايا هر كس كه من مولاى اويم، على مولاى او است، بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او را دشمن دارد، سپس بعد از اين جريان عمر او را (على عليه السلام را) ملاقات نمود و باو گفت : گوارا باد تو را اى پسر ابى طالب، صبح و شام نمودى در حاليكه مولاى هر مرد زن مومن هستى، احمد اين روايت را با بررسى سند ذكر نموده، و در " ازاله الخلفاء " روايتى را كه حاكم با بررسى سند از زيد بن ارقم از حديث غدير آورده، بدو لفظ و بدو طريق كه در صفحه 66 ذكر شده، روايت نموده.

327 - محمد بن سالم بن احمد مصرى حفنى شمس الدين شافعى (در سال 1101 متولد و در 1181 وفات يافته) نامبرده يكى از فقهائى است كه با استفاده از استادان ذيفنون قاهره در علوم متنوعه شركت كرده، شرح حال او در جلد 4 (سلك الدرر) ص 49 و در جلد 10 (الخطط الجديده) صفحه 74 موجود است،


صفحه 231

نامبرده را تاليفات گرانبهائى است، از جمله آنها " انفس نفائس الدرر " كه در حاشيه " المنح المكيه " چاپ شده و حاشيه او بشرح عزيزى بر " الجامع الصغير " و " الثمره البهيه فى اسماء الصحابه البدريه "، نامبرده حديث غدير را در حاشيه " الجامع الصغير " چاپى ذكر نموده است.

328 - سيد محمد بن اسماعيل بن صلاح، الامير اليمانى - صغانى - حسينى - (در سال 1059 متولد و در 1182 وفات يافته)، نامبرده يكى از شعراى غدير است كه شعر و شرح حال او در شعراء قرن دوازدهم خواهد آمد، حديث او درباره غدير خم در صفحه 73 گذشت و در داستان تهنيت خواهد آمد، و او را سخنى است كه در باب كلمات پيرامون سند حديث ذكر خواهد شد.

329 - شهاب الدين، احمد بن عبد القادر حفظى، شافعى، نامبرده يكى از شعراء غدير است كه شعر و شرح حال او ضمن شعراء قرن دوازدهم خواهد آمد، و لفظ او در كلمات پيرامون سند حديث غدير و در شرح حال او ذكر خواهد شد.

علماء قرن 13

330 - ابو الفيض محمد بن محمد المرتضى حسينى - زبيدى - حنفى (در سال 1145 متولد و در 1205 وفات يافته) مولف " تاج العروس فى شرح القاموس " يگانه مرجع در لغت، جايگاه او در " واسط " عراق بوده، در هند متولد شده و در زبيد - از كشور يمن - نشو و نما نموده و بطرف حجاز رهسپار گرديده و در مصر اقامت گزيده در كسب علوم متنوعه شركت جسته، و در انواع علوم احاطه و تسلط يافته، و آوازه او وصيت فضلش منتشر گشته و همه جا شهرت يافته، كتب گرانبها و بسيار نفيس تاليف نموده، از جمله آنها " اتحاف الساده المتقين " در شرح " احياء العلوم " غزالى - كه در ده جلد چاپ شده - و " اسانيد الصحاح الست " و نيز قسمتى از كتب و تاليفات او چاپ شده است، در جلد 10 " تاج العروس " ص 399 در تعداد معانى مولى گويد : و نيز ولى


صفحه 232

كسى است كه متولى امر تو ميشود و آندو را (مولى و ولى) معنى يك است، و از اين باب است حديث : و ايما امراه نكحت بغير اذن مولاها.. و بعض از ارباب حديث چنين روايت نموده اند، بغير اذن وليها، - (در هر دو صورت، معناى جمله بالا : و هر زنى كه زناشوئى كند بدون اذن سرپرست خود.. )و ابن سلام از يونس روايت كرده كه : مولى. در دين همان ولى است، و اينست قول خداى تعالى : ذلك بان الله مولى الذين آمنوا و ان الكافرين لا مولى لهم يعنى لا ولى لهم، و از اين قبيل است، حديث : من كنت مولاه... يعنى : من كنت وليه... و شافعى گفته : حمل ميشود بر ولاء اسلام، و نيز (يعنى حمل ميشود) به - ناصر -، جواهرى آنرا نقل نموده و جمله : من كنت مولاه... نيز بان تفسير شده است.

331 - ابو العرفان، شيخ محمد بن على صبان - شافعى - متوفاى سال 1206، نامبرده در مصر متولد و نشو و نما كرده و در تحت تعليمات عاليه علماء آن ديار فارغ التحصيل شده و بتحقيق ادامه داده تا در علوم عقلى و نقلى تخصص و احاطه يافته و به تحقيق و دقت نظر مشهور گشته و در مصر و شام نام او پيچيده، نامبرده تاليفات گرانبها و بسيارى نموده كه بالغ بر ده فقره از تاليفات او بچاپ رسيده، از جمله آنها : " اسعاف الراغبين فى سيره المصطفى و فضايل اهل بيته الطاهرين " كه در سال 1185 تاليف شده، در كتاب مزبور كه در حاشيه " نور الابصار " چاپ شده در ص 152 گويد : رسول خدا (ص) در روز غدير خم فرمود : من كنت مولاه فعلى مولاه اللهم و آل من والاه و عاد من عاداه و احب من احبه و ابغض من ابغضه و انصر من نصره و اخذل من خذله و ادر الحق معه حيث دار اين حديث را سى تن از صحابه از پيغمبر صلى الله عليه و آله روايت نموده اند و بسيارى از طرق آن صحيح يا حسن است.


صفحه 233

332 - رشيد الدين خان دهلوى، نامبرده در رساله خود موسوم به " الفتح المبين فى فضايل اهل بيت سيد المرسلين " چنين نگاشته، گويد : طبرانى با بررسى در سند از ابن عمر و غيره روايت كرده كه : رسول خدا صلى الله عليه و آله در غديرخم فرمود : " من كنت مولاه فعلى مولاه اللهم وآل من والاه و عاد من عاداه "

333 - مولوى محمد مبين لكهنوى، نامبرده حديث مزبور را در " وسيله النجاه " از طريق حاكم بلفظ زيد بن ارقم و ابن عباس و از طريق طبرانى بسند صحيح از ابى الطفيل از حذيفه بن اسيد، و از طريق احمد از براء بن عازب و زيد بن ارقم و از طريق ابن حبان و حاكم از ابن عباس، و بطريق احمد و طبرانى از ابى ايوب و گروهى از صحابه از على و زيد بن ارقم و از " المشكاه " از براء بن عازب و زيد از طريق احمد و ترمذى و از " صواعق " ابن حجر بطور مرسل روايت نموده است.

334 - مولى محمد سالم - بخارى دهلوى، نامبرده در رساله خود " اصول الايمان " حديثى را كه احمد از براء بن عازب و زيد بن ارقم روايت نموده ذكر كرده است، كه در ص 106 از او نقل و ذكر شده است.

335 - مولوى ولى الله لكهنوى، نامبرده در كتاب " مرآت المومنين فى مناقب اهل بيت سيد المرسلين " حديثى را كه ابن حجر در " صواعق " از طبرانى روايت كرده و حديثى را كه (قبلا گذشت) از عامر بن سعد و عايشه بنت سعد از سعد، روايت نموده و حديثى را (خواهد آمد) كه از " خصايص " نسائى از حديث مناشده رحبه بلفظ زيد ابن يثيع و ابى الطفيل عامر روايت نموده همه را ذكر كرده است. سپس سخن ابن حجر را در صحت حديث و اينكه قدح و نكوهش در صحت آن قابل توجه و التفات نيست. در كتاب مزبور آورده.

336 - مولوى حيدر على فيض آبادى، حديث غدير را نامبرده در " منتهى الكلام " نقل از احمد بن حنبل و ابن ماجه ذكر نموده است.


صفحه 234

337 - قاضى محمد بن على بن محمد شوكانى - صنعانى (در سال 1173 متولد و در 1250 وفات يافته)، فقيهى است با احاطه و مسلط در علوم و آراسته به فضائل. تاليف زيادى دارد و همه تاليفات او نيكو و پسنديده است، شرح حال كاملى از او و بقلم خودش در كتاب خودش " البدر الطالع " جلد 3 ص 225 - 214 موجود است، مشايخ و استادان خود را در حكمت و كلام و فقه و اصول فقه و حديث و فنون آن و معانى و بيان و علوم عربيه ذكر نموده و از رساله هاى و نوشته هاى خود بالغ بر يكصد كتاب تعداد نموده و تاليفات ديگرى هم دارد كه ضمن - تعداد كتب و مولفاتش از آنها نام برده و كسى كه حاشيه بر كتاب او " البدر الطالع " نوشته استدراك نموده و از مولفات ديگر او ياد كرده، بسيارى از تاليفات او چاپ شده و همه دلالت دارد بر تسلط و احاطه او بفنون و علوم شرعيه از كتاب و سنت و آنچه مربوط باندو است از معرفت استادان حديث و مسانيد آنها، و نيز شرح حال او در مقدمه كتاب ديگر او موسوم به " نيل الاوطار " موجود است كه بقلم حسين بن محسن سبعى نوشته شده - كتاب مزبور در هشت مجلد در بولاق مصر بچاپ رسيده است. حديث او در نزول آيه تبليغ درباره اميرالمومنين عليه السلام پيرامون قضيه غدير نقل از تفسيرش " فتح القدير " خواهد آمد.

338 - سيد محمود بن عبد الله حسينى - آلوسى - شهاب الدين - ابو الثناء بغدادى - شافعى (در سال 1217 در كرخ متولد و در 1270 وفات يافته)، نامبرده يكى از نوابغ عراق و دانشمندان بنام است، كه صيت شهرتش در آفاق پيچيده، و در انواع علوم و فنون محيط و مسلط است، نامبرده از يك خاندان مشهور عراقى است كه قديما در علم و ادب ريشه داشته اند، تاليفات بسيار و گرانبهاى قابل ملاحظه دارد، اشاره بحديث او در صفحات 76 و 86 و 99 و 100 - گذشت و حديث او در


صفحه 235

نزول آيه تبليغ در شان اميرالمومنين عليه السلام خواهد آمد و او را در پيرامون صحت حديث " غدير " سخنى است كه در باب كلمات در اطراف سند حديث خواهد آمد.

339 - شيخ محمد بن درويش الحوت بيروتى - شافعى - متوفاى 1276، نامبرده در كتاب " اسنى المطالب فى احاديث مختلفه المراتب (چاپ بيروت) نگاشته، گويد : حديث : من كنت مولاه فعلى مولاه : را صاحبان سنن جزابى داود، روايت كرده اند، و احمد نيز آنرا روايت نموده و بر آن صحه گذارده اند، و بلفظ : من كنت وليه فعلى وليه نيز روايت شده، احمد و نسائى و حاكم، آنرا روايت كرده اند و بر آن صحه گذارده اند.

340 - شيخ سليمان بن شيخ ابراهيم معروف به (خواجه كلان) ابن شيخ محمد معروف به (بابا خواجه) حسينى - بلخى - قندوزى حنفى، نامبرده اهل بلخ است و در قسطنطنيه در سال 1293 وفات يافته، نامبرده از اعلام يگانه بوده و در علم حديث و فنون آن بسرحد نبوغ رسيده، كتابهاى : " اجمع الفوائد " و " مشرق الاكوان " و " ينابيع الموده " را تاليف نموده، كتاب اخير در نزد عموم معروف و مشهور است، و در اقطار مختلفه مكرر بطبع رسيده، حديث او در صفحات 45 و 50 و 55 و 56 و 88 و 93 و 100 گذشت.

341 - سيد احمد بن مصطفى قادين خانى، مولف كتاب " هدايه المرتاب فى فضايل الاصحاب " كه در آستانه چاپ شده، شعر اميرالمومنين عليه السلام را در موضوع غدير روايت نموده كه خواهد آمد.


صفحه 236

علماء قرن 14

342 - سيد احمد بن زينى بن احمد دحلان مكى - شافعى (در سال 1232 در مكه متولد و در سال 1304 در مدينه منوره وفات يافته) مفتى شافعيان در مكه مشرفه و شيخ الاسلام آنجا بوده، عالمى است ذيفنون كه از علوم مختلفه بهره مند بوده، مورخى است محيط، تاليفات بسيارى دارد كه بالغ بر بيست جلد از آنها چاپ شده، ابوبكر عثمان بن محمد بكرى - دمياطى كتابى جداگانه بشرح حال او اختصاص داده، بنام " نفحه الرحمن فى مناقب سيد احمد زينى دحلان " (چاپ مصر) حديث - در موضوع تهنيت از او خواهد آمد.

343 - شيخ يوسف بن اسمعيل نبهانى - بيروتى، رئيس محكمه حقوق در بيروت، مولف كتاب " منتخب الصحيحين من كلام سيد الكونين " - كه در سال 1329 در مصر چاپ شده - سخنور بزرگى است و در علم ادب سهم كافى احراز نموده، حداد در جلد 1 " القول الفصل " ص 444 از او به : عالم عصر - شيخ علامه تعبير نموده است، در حديث و ادب تاليف بسيار نموده كه در حدود پنجاه مجلد از تاليفات او در مصر و بيروت چاپ شده، شرح حال خود را نامبرده بقلم خود در كتاب خود " الشرف الموبد " ص 143 - 140 ثبت نموده، حديث او در باب مناشده رحبه خواهد آمد.

344 - سيد مومن بن حسن مومن شبلنجى مولف " نور الابصار فى مناقب آل بيت النبى المختار " كه پنج مرتبه يا بيشتر بچاپ رسيده، در آغاز آن شرح حال خود را ثبت و استادان خود را در علوم مختلفه ذكر نموده و بعض از تاليفات خود را تعداد كرده - در حدود سال 1250 متولد شده ولى از تاريخ وفات او اطلاعى بدست نيامده، حديث او در باب نزول آيه سال سائل پيرامون قضيه غدير خواهد آمد.


صفحه 237

345 - شيخ محمد عبده بن حسن خير الله مصرى متوفاى 1323 مفتى و علامه بزرگوار ديار مصر نامبرده در مراتب علمى شهرت طولانى دارد و در اصلاحات اجتماعى و سعى در مصالح امت ثابت قدم بوده، تاريخ، اين خصوصيات را براى او در اوراق جلد 1 " مشاهير الشرق " ص 300 و " تاريخ الادب العربى " ص 439 - 434 و غيرهما تسجيل و ضبط نموده است، اشاره بحديث او قبلا شده و حديث او در نزول آيه تبليغ درباره اميرالمومنين عليه السلام پيرامون قضيه غدير خواهد آمد.

346 - سيد عبد الحميد بن سيد محمود آلوسى بغدادى - شافعى - نابينا - در سال 1232 متولد و در 1324 وفات يافته - در بغداد پايتخت كشور عراق علامه و اديب يگانه بوده، كتاب او موسوم به " نثر اللئالى فى شرح نظم الامالى " بچاپ رسيده، نامبرده حديث غدير را در ص 166 كتاب مزبور از فضائل اميرالمومنين عليه السلام بشمار آورده و در ص 170 در مفاد آن و در مسلم الصدور بودن آن از مصدر وحى الهى سخن گفته و در ص 172، غديرخم را تعيين نموده و بحديث مزبور اشاره كرده است.

347 - شيخ محمد حبيب الله بن عبد الله يوسفى از حيث نسب، و مدنى از جهت مهاجرت او بانجا. و شنقيطى از لحاظ اقليم و منطقه - سخنور و علامه و محدث مصر بوده كتاب " اكمال المنه " در موضوع اتصال سند مصافحه كه موجب دخول بهشت ميشود، و " ايقاظ الاعلام " در موضوع وجوب پيروى رسم الخط مصحف امام، و كتاب " ثبت الشيخ الامير الكبير " و " الخلاصه النافعه " از او است و در دنباله كتاب اخير الذكر ارجوزه دارد كه به " النصايح الدينيه " موسوم است، و تمام اين كتب در حدود سال 1345 بچاپ رسيده، نامبرده در كتاب خود " كفايه الطالب لمناقب على ابن ابى طالب عليه السلام " چاپ مصر در ص 30 - 28 حديثى را كه ترمذى از ابى سريحه يا - زيد - با بررسى در سند روايت نموده و حديثى را كه ابن سمان از براء بن عازب و احمد از زيد در مسندش و از عمر در مناقبش با بررسى در سند روايت نموده، و حديث


صفحه 238

مناشده در رحبه را از طريق ابى حاتم، و از طريق احمد از سعيد بن وهب و حديث ركبان را از طريق احمد و بغوى و حديثى را كه ابن عبد البر در " استيعاب " از بريده و ابى هريره و جابر و براء و زيد از داستان غدير روايت نموده اند ذكر كرده است.

348 - قاضى بهلول بهجت شافعى - قاضى زنكه زور، مولف " تاريخ آل محمد صلى الله عليه و آله " كه بلغت تركى نوشته و اديب دانشمند ميرزا مهدى تبريزى آنرا بفارسى و فاضل بزرگوار شيخ ميرزا على قمشه آنرا بعربى ترجمه نموده اند، و اين كتاب نامبرده از محسنات اين عصر است و نمودارى است از احاطه و تسلط مولفش در حديث و تاريخ، و اطلاع مبسوط او در مباحث دينى، و از تاليفات او كتابى است بنام " الماه يوم " يعنى : صدر روز، در واقعه صفين، كه جنبه روائى دارد، و " الارشاد الحمزوى " و " حجر بن عدى " كه منظوم است، و " الحقوق الارثيه " و " آثار آذربايجان كه كتابى است ادبى - تاريخى - جغرافى، اشاره بطرقى كه نامبرده براى حديث غدير ذكر كرده، در صفحات 43 و 47 و 51 و 54 و 60 و 62 و 76 و 88 و 93 گذشت.

349 - نويسنده شهير، عبد المسيح انطاكى - مصرى، نامبرده يكى از شعراى غدير است در قرن چهاردهم كه در محل خود شعر و شرح حال او خواهد آمد.

350 - دكتر احمد فريد رفاعى، در حاشيه " معجم الادباء " جلد 14 ص 48 دو بيت اميرالمومنين عليه السلام را درباره غدير ذكر نموده.

351 - استاد احمد زكى عدوى - مصرى - رئيس قسمت تصحيح در - دار الكتب المصريه - نامبرده بوسيله حواشى كه در كتب متعدده دارد، آثار گرانبها و جاودانى از خود گذارده، نامبرده در حواشى " الاغانى " جلد 7 ص 363 از چاپ اخير داستان غدير را ذكر نموده است.

352 - استاد احمد نسيم مصرى عضو قسمت ادبى در - دار الكتب المصريه - نامبرده داستان غدير را در حاشيه بر ديوان مهيار جلد 3 ص 182 ذكر نموده.

353 - استاد حسين على اعظمى - بغدادى - مدير دانشكده حقوق در بغداد، يكى از شعراء غدير است كه شعر و شرح حال او در قسمت مربوط به شعراء قرن


صفحه 239

چهاردهم خواهد آمد، نامبرده شخصا بمولف معظم " الغدير " خبر داده كه كتابى درباره اميرالمومنين عليه السلام تاليف نموده و در آنجا نيز حديث غدير را ذكر كرده است.

354 - سيد على - جلال الدين حسينى - مصرى - سخنورى است محيط و مسلط و اديبى است شاعر، ديوان او موسوم به " حديث النفس " و كتاب او بنام " الحسين عليه السلام " در دو جزء در قاهره بچاپ رسيده، حديث ولايت را نامبرده در جلد 1 تاليف مزبور ص 132 ذكر نموده است.

355 - استاد محمد محمود رافعى - مصرى، شرح او بر هاشميات (كميت) كه چندين بار در مصر چاپ شده نمودارى است از احاطه و تسلط او در تاريخ و ادب و نامبرده در شرح اين بيت (كميت) : و يوم الدوح دوح غديرخم ابان له الولايه لو اطيعا در ص 81 چنين گويد : دوح درخت بزرگى است، واحد آن دوحه است و غديرخم موضعى است بين مكه و مدينه - ابان. يعنى آشكار كرد : رسول خدا صلى الله عليه و آله فرمود : " اللهم وال من والاه و عاد من عاداه و انصر من نصره و اخذل من خذله " و فرمود : من كنت مولاه فعلى مولاه. بعد از فرمايشات پيغمبر صلى الله عليه و آله عمر گفت : خوشا بحال تو يا على صبح نمودى در حاليكه مولاى هر مرد و زن مومن هستى.

356 - استاد محمد شاكر خياط نابلسى - ازهرى مصرى - شارح هاشميات " كميت " كه در سال 1321 در مصر چاپ شده، نامبرده در شرح مزبور ص 60 در شرح قول كميت : و يوم الدوح دوح غديرخم ابان له الولايه لو اطيعا گويد : غدير خم موضعى است بين مكه و مدينه در جحفه ابان له الولايه امام احمد از ابى الطفيل روايت كرده كه گفت : على عليه السلام در سال 35 مردم را در ميدان وسيع كوفه (رحبه) جمع كرد، سپس بانها گفت : شما را بخدا قسم ميدهم، هر مرد مسلمى كه روز غدير خم سخنان رسول خدا صلى الله عليه و آله را شنيده است، برخيزد،


صفحه 240

در نتيجه : سى تن از مردم برخاستند و شهادت دادند باينكه رسول خدا صلى الله عليه و آله فرمود : من كنت مولاه فعلى مولاه اللهم وال من والاه و عاد من عاداه.

357 - استاد عبد الفتاح - عبد المقصود مصرى - صاحب كتاب " الامام على " در 4 مجلد، نامبرده در تقريظى كه باين كتاب، نموده اشاره بحديث غدير خم نموده و تمام مقال او در مقدمه جلد ششم خواهد آمد.

358 - استاد، شيخ محمد سعيد دحدوح، يكى از ائمه جماعت در حلب، نامبرده در نامه كه به علامه حجت - شيخ محمد حسين مظفرى نوشته - داستان غدير را در آن درج نموده و بزودى عين و نص نامه او كه در آغاز جلد هشتم مندرج است، خواهد آمد.

359 - استاد صفا خلوصى مقيم لندن و فارغ التحصيل دانشگاه آنجا و مدرس در همانجا، نامبرده داستان غدير را در نامه كه بمولف جليل القدر نوشته قعطى تلقى نموده و بزودى عين آن كه در آغاز جلد پنجم مندرج است خواهد آمد.

360 - حافظ مجتهد - ناصر السنه - شهاب الدين - ابو الفيض - احمد بن محمد بن صديق، صاحب تاليفات گرانبها، نامبرده داستان غدير را در كتاب مهم و ارجمند خود " تشنيف الاذان " ص 77 نقل از گروه بسيارى از حفاظ باسناد آنها از پنجاه و چهار تن از صحابه ذكر كرده - نامهاى صحابه مذكورين از اينقرار است : على اميرالمومنين عليه السلام - امام سبط - حسين بن على عليه السلام - امام سبط - حسين بن على عليه السلام - عبد الله بن عباس - براء بن عازب - زيد بن ارقم - بريده - ابو ايوب - حذيفه بن اسيد - سعد بن ابى وقاص - انس بن مالك - ابو سعيد خدرى - جابر بن عبد الله - عمرو بن ذى مره


صفحه 241

مره - عبد الله بن عمر - مالك بن حويرث - حبشى بن جناده - جرير بن عبد الله بجلى عماره - عمار بن ياسر - رياح بن حارث - عمر بن خطاب - نبيط بن شريط - سمره بن جندب - ابو ليلى - جندب انصارى - حبيب بن بديل - قيس بن ثابت - زيد بن شرحبيل عباس بن عبد المطلب - عبد الله بن جعفر - سلمه بن اكوع - زيد بن ابى ثابت - ابوذر غفارى - سلمان فارسى - يعلى بن مره - خزيمه بن ثابت - سهل بن حنيف - ابو رافع. زيد بن حارثه - جابر بن سمره. ضمره الاسلمى - عبد الله بن ابى اوفى - عبد الله بن بسر مازنى - عبد الرحمن بن يعمر ديلمى - ابوالطفيل عامر - سعد بن جناده - عامر بن عميره - حبه عرنى - ابو امامه - عامر بن ليلى - وحشى بن حرب - عايشه - ام سلمه - طلحه بن عبيد الله، و لفظ او بزودى در باب بحث از سند حديث انشاء الله بنظر شما خواهد رسيد.

(ان فى ذلك لذكرى لمن كان له قلب او القى السمع)

(و هو شهيد)


جلد 2 - فهرست

فهرست مطالب جلد 2

  • مناشده و احتجاج بحديث شريف غدير خم (1)
    • مناشده اميرالمومنين در روز شورى (2)
    • مناشده اميرالمومنين در ايام عثمان بن عفان (9)
    • مناشده اميرالمومنين در روز رحبه (14)
      • گواهان مشهور كه در روز رحبه شهادت دادند (41)
    • مناشده اميرالمومنين بر طلحه در روز جمل (44)
      • داستان ركبان در كوفه (46)
      • كساني كه بسبب کتمان حديث غدير دچار نفرين شدند (52)
      • يك بررسى در پيرامون حديث اصابت نفرين (52)
    • مناشده اميرالمومنين (58)
    • احتجاج حضرت صديقه (60)
    • احتجاج امام حسن (62)
    • احتجاج امام حسين (63)
    • احتجاج عبد الله بن جعفر بر معاويه (64)
    • احتجاج برد بر عمرو بن عاص (67)
    • احتجاج عمرو بن عاص بر معاويه (68)
    • احتجاج عمار بن ياسر بر عمرو بن عاص در روز صفين (69)
    • احتجاج اصبغ بن نباته در مجلس معاويه (70)
    • مناشده جوانى بر ابى هريره بحديث غدير در مسجد كوفه (71)
    • مناشده مردى بر زيد بن ارقم (73)
    • مناشده مردى عراقى بر جابر انصارى (73)
    • احتجاج قيس بن سعد بر معاويه (77)
    • احتجاج دارميه حجونى بر معاويه (79)
    • احتجاج عمرو اودى بر نكوهش كننده علي (80)
    • احتجاج عمر بن عبد العزيز خليفه اموى (81)
    • احتجاج مامون خليفه عباسى بر فقهاء (82)
    • کلام مسعودى (86)
  • غدير در كتاب عزيز قرآن (88)
    • آيه تبليغ (88)
    • اكمال دين بولايت (115)
    • روايات مربوط به وقت نزول اين آيه (116)
    • عذاب واقع (127)
      • يك نظريه در پيرامون حديث مذكور (137)
      • سوره ها مدنى و مكى (156)
  • عيد غدير در اسلام (172)
    • داستان تهنيت (177)
    • بازگشت به آغاز مطلب (195)
    • هر قدر زندگانى كنى روزگار شگفتيها بتو نشان ميدهد (203)
  • تاجگذارى روز غدير (207)
  • سخنى چند از حفاظ حديث و صحابان نظر پيرامون سند حديث (213)
  • دادرسى پيرامون سند حديث (243)
  • راى همگانى درباره ابن حزم اندلسى (259)
  • مفاد حديث غدير خم (287)
    • مفعل بمعناى افعل (296)
    • سخن رازى در مفاد حديث (304)
    • شبهه مزبور نزد علماء (310)
    • سخن ديگر رازى (315)
    • جواب رازى (320)
    • مفعل بمعناى فعيل (323)
    • نظرى در معانى مولى (324)
      • بررسى هر يك از معانى و تطبيق به مورد بحث (325)
    • معانى كه اراده آنها از حديث امكان دارد (332)
    • قراين معينه متصله و منفصله (338)
    • احاديثى كه معانى مولى و ولايت را تفسير نموده (364)
  • سخنانى در پيرامون مفاد حديث غدير (372)
  • توضيح واضح درباره مفاد حديث (387)
  • قربات (عبادات و اعمال وارده) در روز غدير (389)
    • حديث روزه روز غدير (389)
    • رجال سند حديث (391)
      • انتقاد از ابن کثير درباره مطالب او در غدير (395)
    • سخن امام زين العابدين (403)


صفحه 1

مناشده و احتجاج بحديث شريف غدير خم

اين واقعه (غديرخم) از ابتداى وقوع (روز هجدهم ذى الحجه سال دهم از هجرت نبوى )ص()- از قرنهاى نخستين تا عصر حاضر پيوسته و بدون انقطاع از اصول مسلمه و حوادث غير قابل ترديد بوده، بطوريكه نزديكان باين داستان ايمان و اذعان بان داشته و دشمنان و مخالفين بدون اينكه ترديد يا انكارى در خاطر خود راه دهند، آنرا بازگوئى (روايت) نموده اند، و تا بدان پايه از تحقق رسيده كه ارباب جدل و معارضه نيز هر وقت كه از طرف مدعيان آنها دامنه مناظره بدان كشيده شده و قضيه بروايت آن منتهى گشته، ناچار بدان تن داده و نتوانسته اند با هيچ نيرنگ و جدلى آنرا ناديده و يا ناشنيده انگارند.

لذا، فيما بين صحابه و تابعين، چه پيش از دوران خلافت ظاهرى اميرالمومنين على (ع) و چه در عهد خلافت آنجناب و اعصار بعد از آن، استدلال به قضيه غدير و يادآورى بدان با مبادله سوگند (مناشده) بسيار دست داده.

نخستين استدلال بدين منوال، كيفيت گفت و شنودى است كه بوسيله شخص اميرالمومنين (ع) با اشخاص همزمان و معاصر در مسجد رسول خدا صلى الله عليه و آله بعد از رحلت پيغمبر صلى الله عليه و سلم وقوع يافته، اين ماجرا را سليم بن قيس هلالى در كتاب خود " كه بچاپ رسيده " بتفصيل بيان داشته، آنها كه آگاهى بان را خواستارند بدان مراجعه نمايند و ما در اينجا آنچه را كه از مناشدات بعد آن بوقوع پيوسته ذكر مينمائيم.


صفحه 2

مناشده اميرالمومنين در روز شورى

به سال 23- و يا- آغاز سال 24 از هجرت

اخطب خطباء خوارزم- حنفى- در صفحه 217 " مناقب " گويد: خبر داد مرا استاد و پيشوا- شهاب الدين- افضل حفاظ- ابو النجيب- سعيد بن عبد الله بن حسن همدانى معروف به " مروزى " در آنچه كه از همدان بمن نوشته، باخبار او از حافظ- ابو على- حسن ابن احمد بن حسين در آنچه اذن و اجازه روايت آنرا باو داده، باخبار از استاد اديب ابو يعلى- عبد الرزاق بن عمر بن ابراهيم همدانى. بسال 437، باخبار از پيشواى حافظ- طراز المحدثين- ابوبكر احمد بن موسى بن مردويه.

و استاد پيشوا، شهاب الدين. ابو النجيب- سعد بن عبد الله همدانى گفته كه: ما را خبر داد باين حديث عالى پيشواى حافظ- سليمان بن محمد بن احمد- از يعلى بن سعد رازى. از محمد بن حميد. از زافر بن سليمان. از حارث بن محمد. از ابى الطفيل- عامر بن واثله كه گفت:

من در روز شورى دربان بودم و على عليه السلام در خانه (محل اجتماع و شورى) بود و شنيدم كه بانها ميفرمود: من بطور موكد بر شما احتجاج و استدلال خواهم نمود به چيزيكه هيچ فرد عربى و غير عربى از شما نتواند آنرا دگرگون نمايد، سپس فرمود: شما افراد، همه شما را سوگند ميدهم بخدا، كه آيا در ميان شما كسى هست كه پيش از من بوحدانيت خدا ايمان آورده باشد؟ همگى گفتند: نه، فرمود شما را بخدا سوگند ميدهم كه در ميان شما كسى هست كه برادرى چون جعفر طيار داشته باشد كه در بهشت با فرشتگان پرواز ميكند؟ همگى گفتند: نه بخدا قسم، فرمود شما را بخدا سوگند ميدهم آيا در ميان شما غير از من كسى


صفحه 3

هست كه عموئى چون عموى من حمزه داشته باشد كه شيرخدا و شير رسول خدا و سرور شهيدان است؟ گفتند: نه بخدا قسم، فرمود: شما را بخدا سوگند ميدهم آيا در ميان شما جز من كسى هست كه همسرى چون همسر من فاطمه دختر محمد صلى الله عليه و آله داشته باشد، كه بانوى زنان اهل بهشت است، گفتند: نه بخدا قسم، فرمود: شما را بخدا سوگند ميدهم، آيا در ميان شما جز من كسى هست، كه دو سبط مانند دو سبط من حسن و حسين داشته باشد كه دو آقا و سرور جوانان اهل بهشت ميباشند؟ گفتند: نه بخدا قسم، فرمود: شما را بخدا سوگند ميدهم، آيا در ميان شما جز من و پيش از من كسى هست كه چندين بار با رسول خدا صلى الله عليه و آله نجوى كرده باشد و پيش از نجوى صدقه داده باشد؟ گفتند: نه بخدا قسم، فرمود: شما را بخدا سوگند ميدهم، آيا در ميان شما جز من كسى هست كه رسول خدا درباره او فرموده باشد:

من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه، و انصر من نصره، ليبلغ الشاهد الغائب؟ گفتند: نه بخدا قسم،... تا آخر حديث... و اين روايت را با بررسى در سند آن پيشواى (محدثين) حموينى در باب 58 در " فرايد السمطين " آورده گويد: خبر داد مرا استاد و پيشوا- تاج الدين، على بن حب بن عبد الله خازن بغدادى، معروف به: ابن الساعى واو. از پيشوا، برهان الدين، ابو المظفر، ناصر بن ابى المكارم مطرزى خوارزمى، و او از اخطب خوارزم، ضياء الدين، ابو المويد، موفق بن احمد مكى. تا آخر سند بدو طريقى كه ذكر شد.


صفحه 4

و نيز اين روايت را ابن حاتم شامى در " الدر النظيم " از طريق حافظ ابن مردويه بسند ديگرش آورده، كه گويد: حديث نمود، ابو المظفر، عبد الواحد بن حمد بن محمد بن شيذه مقرى و او از حديث عبد الرزاق بن عمر طهرانى و او از ابوبكر احمد بن موسى حافظ (ابن مردويه) از ابى بكر احمد بن محمد بن ابى دام از منذر بن محمد و او از عموى خود و او از ابان بن تغلب، از عامر بن واثله روايت نموده كه گفت: من در روز شورى دربان بودم و على عليه السلام در آن خانه بود (كه شورى در آن تشكيل يافت)، شنيدم كه آنجناب ميفرمود (عين الفاظى كه فوقا ذكر شد). تا آنجا كه راوى گفت: على فرمود شما را بخدا سوگند ميدهم آيا كسى از شما جز من هست كه او را رسول خدا صلى الله عليه و آله در روز غدير بولايت نصب فرموده باشد؟ گفتند: نه بخدا قسم.

و اين حديث شورى را حافظ بزرگ- دار قطنى با بررسى در طريق آن روايت نموده و ابن حجر بعض از فصول مطالب حديث مزبور را از او در صواعق نقل ميكند، نامبرده در صفحه 75 گويد: دار قطنى با دقت در سند آورده كه على عليه السلام با آن شش نفرى كه عمر امر خلافت را در ميان آنها بشورى محول نمود سخن طولانى گفت، از جمله سخنان او " على عليه السلام ": شما را بخدا سوگند ميدهم، آيا در ميان شما جز من كسى هست كه رسول خدا صلى الله عليه و آله باو فرموده باشد: يا على تو در روز قيامت قسمت كننده بهشت و دوزخى، گفتند: نه بخدا قسم، و در صفحه 93 گويد: دار قطنى با دقت در سند آورده كه على عليه السلام در روز شورى بر اعضاى شورى استدلال و احتجاج نمود و بانها گفت: شما را بخدا سوگند ميدهم، آيا در ميان شما كسى در خويشاوندى با پيغمبر صلى الله عليه و آله از من نزديك تر هست؟

و اين حديث را حافظ بزرگوار ابن عقده با بررسى در سند آن آورده، گويد: حديث كرد ما را على بن محمد بن حبيبه كندى از حسن بن حسين، از ابى غيلان


صفحه 5

سعد بن طالب شيبانى از اسحق از ابى الطفيل كه گفت: من در روز شورى دربان بودم و شنيدم كه على عليه السلام ميگفت. بشرح مذكور كه از جمله آن مناشده بداستان غدير است.

و نيز حافظ ابن عقده، گويد: حديث نمود ما را، احمد بن يحيى بن زكريا ازدى، صوفى، از عمرو بن حماد بن طلحه قناد، از اسحق بن ابراهيم ازدى از معروف بن خربوذ، و زياد بن منذر، و سعيد بن محمد اسلمى، از ابى الطفيل كه گفت: عمر در هنگام احتضار و مرگ خود امر خلافت را بين شش نفر بشورى نهاد، على بن ابى طالب عليه السلام و عثمان بن عفان و طلحه و زبير و سعد بن ابى وقاص و عبد الرحمن بن عوف رضى الله عنهم و عبد الله بن عمر نيز عضو مشاور بود بدون، حق تصدى خلافت، ابوالطفيل گويد: چون اين عده مجتمع گشتند، مرا دربان قرار دادند كه از ورود مردم جلوگيرى نمايم، در اين موقع على عليه السلام فرمود... بشرح مذكور، كه از جمله آن مناشده بحديث غدير است.

و اين روايت را حافظ عقيلى با بررسى و دقت در سند آورده گويد: حديث نمود ما را، محمد بن احمد وراجينى از يحيى بن مغيره رازى، از زافر، و او از مردى و او از حارث بن محمد از ابى الطفيل كه گفت: من در روز شورى بر در بودم... و فراز كاملى از حديث را ذكر نمود.

ابن ابى الحديد در جلد 2 شرح " نهج البلاغه " صفحه 61 گويد: ما در اينجا آنچه را كه در روايات از داستان مناشده اصحاب شورى بطور تواتر و استفاضه رسيده،


صفحه 6

و متضمن فضايل و خصايصى است كه على عليه السلام بسبب آنها از ديگران متمايز گشته ذكر مينمائيم، اين جريان را محدثين بسيار ذكر نموده اند. و آنچه در نزد ما بصحت پيوسته اين جريان، بانچه ذكر شد (از روايات مشتمل بر فضايل آنجناب) پايان نيافته، و بلكه بعد از آنكه عبد الرحمن و حاضرين با عثمان بيعت كردند و على عليه السلام از بيعت با او خوددارى نمود چنين گفت: همانا براى ما حقى است اگر بما داده شود آنرا مى گيريم و اگر منع شود با سختى ها ميسازيم اگرچه شب روى طولانى باشد، او (على عليه السلام) اين سخن را ضمن كلامى فرمود كه ارباب سير آنرا ذكر نموده اند و ما در آنچه قبلا نگاشته شد بعض از آنرا بيان داشتيم... بر ميگردد بسياق روايت... سپس بانها فرمود: شما را بخدا سوگند ميدهم: آيا در ميان شما جز من كسى هست كه رسول خدا صلى الله عليه و آله او را با خود برادر كند در آن هنگام كه مراسم برادرى را در ميان مسلمين اجراء فرمود؟ گفتند: نه، سپس فرمود: آيا در ميان شما غير از من كسى هست كه رسول خدا صلى الله عليه و آله درباره او فرموده باشد: من كنت مولاه فهذا مولاه؟ گفتند: نه.

(زيادتى چاپ دوم)- و قسمتى از اين داستان را ابن عبد البر در جلد 3 " الاستيعاب " ص 35 در حاشيه " الاصابه " بطور مسند ذكر كرده گويد، حديث نمود ما را عبد الوارث از قاسم از احمد بن زهير از عمرو بن حماد قناد- از اسحق بن ابراهيم ازدى، از معروف بن خربوذ، از زياد بن منذر، از سعد بن محمد ازذى، از ابى الطفيل.

و طبرى در جلد 3 تفسيرش در ص 418 در مورد قول خداى تعالى: انما وليكم الله و رسوله. الايه... چنين گويد: همانا على بن ابى طالب عليه السلام از اين رافضيان داناتر بتفسير قرآن است، بنابراين اگر اين آيه دلالت بر امامت او داشت، در يكى از مجالس و محافل بدان استدلال مينمود، و اين گروه (رافضيان) را


صفحه 7

نميسزد كه بگويند، از راه تقيه استدلال بان ننموده، چه آنكه از او نقل ميكند كه در روز شورى بخبر غدير و خبر مباهله و بتمام فضايل و مناقب خود تمسك جسته و بطور حتم در اثبات امامت خود باين آيه تمسك ننموده، اه. و تو (خواننده اين سطور) بخوبى ميدانى كه سخن طبرى در اسناد روايت احتجاج و استدلال بحديث غدير و غيره بخصوص رافضيان فقط، ناشى از عصبيت و كينه توزى او است و مردود است، زيرا چنانكه دانستيد، خوارزمى حنفى اسناد حديث مزبور (احتجاج) را از استادان و ائمه حفاظ و آنها از كسانى چون ابى يعلى و ابن مردويه كه از حفاظ حديث و ائمه نقل حديثند بشرحى كه داير به تصريح ابن حجر بروايت حافظ دار قطنى بيان شد، نقل نموده، بدون اينكه نكوهش و نظر مخالفى در آن ابراز نمايد، و روايت حافظ ابن عقده و حافظ عقيلى، و نيز شنيديد سخن ابن ابى الحديد و تصريح او را، باينكه داستان احتجاج در ميان اهل حديث شايع و مستفيض است و آنچه را كه در نظر او از حديث مزبور مورد صحت و تاييد واقع گشته، ملاحظه نموديد.

و از مجموع مطالب مذكوره بقدر و قيمت مطالب سيوطى نيز در جلد 1 " اللئالى المصنوعه " صفحه 187 واقف خواهيد شد، كه نامبرده در آنجا حكم به موضوع بودن و عارى از حقيقت بودن حديث مزبور (احتجاج و استدلال) ميدهد بعنوان اينكه در اسناد عقيلى، زافر وجود دارد و او در ميان روات ضعيف است، و نيز در طريق روايت نامبرده مردى ناشناس و مجهول وجود دارد، در حاليكه ما اسنادها و طرق ديگرى را نيز ذكر نموديم كه در آنها نه زافرى هست و نه مرد مجهول وانگهى ما اگر بنا او در عقيده بضعف زافر همراه باشيم آيا بمجرد وجود ضعيف در طريق رواست كه بعارى از حقيقت بودن آن حكم قطعى داد؟ چنانكه سيوطى گمان كرده؟ و در جميع موارد از كتاب نامبرده خود بر خلاف روش آنها كه درباره روايات ساختگى و بى حقيقت تاليف نموده اند رفتار نموده است؟ نه. نه چنين است، و بلكه چنين پندار و روشى از ضعف


صفحه 8

راى و كمى بصيرت است، زيرا (بر طبق رويه اهل درايت) منتهى آنچه درباره روايت ضعفاء معمول به است، اينست كه: استدلال بان روايت نميشود. گرچه در استدلال بان بعنوان تاييد، باكى نيست، بعلاوه ما مى بينيم: حفاظ ثقه و صاحبان دقت نظر در نقل حديث چه بسا رواياتى از ضعفاء مى آورند، بواسطه قرائن بسيارى كه بر صحت آن و در روايت خاص و يا در نوشته مرد خاصى وجود دارد، با چنين قرائن و خصوصياتى، آن روايت محفوفه بقرائن صحت را از او روايت ميكنند و در آن مورد بخصوص معتقدند كه از حكم عمومى روايات ضعيف خارج است و يا راوى در آن مورد بخصوص مورد اعتماد و وثوق است، هر چند در ساير موارد اعمالش ناپسند بوده و مورد اعتماد نيست.

چنانچه به صحيح مسلم و صحيح بخارى و ساير صحاح و مسندها مراجعه نمايد ملاحظه خواهيد كرد كه مملواند از روايت، از خوارج و ناصبيان آيا اين جز همان مبنى كه بدان اشعار نموديم محمل ديگرى دارد؟

گذشته از آنچه بر سبيل مماشات (در مورد زافر و ضعف او) ذكر شد، اصولا احمد و ابن معين زافر را توثيق نموده اند و ابو داود گويد: او ثقه است، او مردى صالح بوده، و ابو حاتم گويد جايگاه او راستى و صداقت است سيوطى در اين مورد (طعن بن زافر) از ذهبى پيروى نموده كه نامبرده در " ميزان " حديث مزبور را ناشناس و غير صحيح يافته، و بعد از او ابن حجر آمده و در لسانش از او تقليد كرده و زافر را متهم بوضع حديث نموده است و حال آنكه ذهبى و ابن حجر را آنها كه شناخته اند، از روى " ميزان " او شناخته اند كه در آن هزار انحراف است و لسانى كه آلوده بطعن و هدفهاى مغرضانه است اينست تلخيص ذهبى بر مستدرك حاكم بيائيد به بينيد: آنچه كه از فضايل آل الله در احاديث صحاح آن روايت شده ذهبى بر آن ها طعن و نكوهش نموده و هيچ مبنى و دليلى براى آن نميتوان يافت جز همان كينه، كه در او رسوخ يافته و تمايل و علاقه اى كه بما سواى آنها (عترت


صفحه 9

پيغمبر صلى الله عليه و آله( دارد و ابن حجر هم در تاليفات خود قدم بقدم از او پيروى نموده است

مناشده اميرالمومنين در ايام عثمان بن عفان

شيخ الاسلام، ابو اسحق، ابراهيم بن سعد الدين ابن الحمويه (شرح حال او در صفحه 200 جلد 1 گذشت) باسنادش در " فرايد السمطين " سمط اول در باب 58 از تابعى بزرگ، سليم بن قيس هلالى روايت كرده كه گفت: در زمان خلافت عثمان در مسجد رسول خدا صلى الله عليه و آله گروهى مجتمع بودند كه با يكديگر سخن ميگفتند و از علم و عفت سخن بميان آوردند. در ضمن نام قريش و فضايل و سوابق آنها و هجرتشان بميان آمد و آنچه را كه رسول خدا صلى الله عليه و آله درباره آنها از فضيلت فرموده مانند اين فرمايش: " الائمه من قريش " (يعنى امامان از قريش ميباشند) و فرمايش ديگر آنحضرت " الناس تبع لقريش و قريش ائمه العرب " (يعنى مردم پيروان قريشند و قريش پيشوايان عرب هستند) تا آنجا كه گويد (بعد از ذكر مفاخرت هر قبيله بمردان خود) و در اين حلقه بيش از دويست تن گرد آمده بودند كه در ميان آنها بودند: على بن ابى طالب عليه السلام و سعد بن ابى وقاص و عبد الرحمن بن عوف و طلحه و زبير و مقداد و هاشم بن عتبه و ابن عمر و حسن و حسين و ابن عباس و محمد بن ابى بكر و عبد الله بن جعفر، و از انصار: ابى بن كعب و زيد بن ثابت و ابى ايوب انصارى و ابو الهيثم بن التيهان و محمد بن سلمه و قيس بن سعد بن عباده و جابر ابن عبد الله و انس بن مالك و زيد بن ارقم و عبد الله بن ابى اوفى و ابى ليلى، و با او پسرش عبد الرحمن نشسته بود و او پسركى بود نورس و زيبا روى، و در اين هنگام ابوالحسن بصرى آمد و پسرش حسن بصرى با او بود كه او نيز پسركى بود زيباروى و معتدل القامه، راوى گويد: من باو و به عبد الرحمن بن ابى ليلى مينگريستم و نميدانم كدام زيباتر از آن ديگرى بود؟ جز اينكه حسن بصرى داراى اندامى درشت تر و قدى رساتر بود، در اين هنگام آن گروه بسيار سخن گفتند و اين اجتماع از


صفحه 10

بامداد تا هنگام زوال آفتاب (ظهر) طول كشيد و عثمان در خانه خود بود و از اجتماع و سخنان اين گروه اطلاعى نداشت، و على بن ابى طالب در آن ميان خاموش و ساكت بود و نه خودش و نه احدى از كسان و اهل بيتش سخنى نميگفتند، در نتيجه آن گروه متوجه او شدند و گفتند: يا ابا الحسن چه مانعى هست كه تو نيز سخن بگوئى؟ فرمود هر يك از افراد دو قبيله سخن گفتند و فضيلتى از خود بيان داشتند و درست هم گفتند، اكنون، من از شما اى گروه قريش و انصار سوال ميكنم: اين فضيلت ها را خداوند بچه وسيله بشما عطا فرمود؟ آيا منشاء اين فضايل كه بخود نسبت داديد، در وجود خود شما و قبيله و خاندان شما بوده يا موجبى جز اينها داشته؟ همگى در پاسخ گفتند: عشيره و خاندانهاى ما منشاء هيچ يك از اين فضايل نبوده اند، بلكه خداى بزرگ بر ما منت نهاد و اين فضايل را بسبب محمد صلى الله عليه و آله و عشيره و اهل بيت او بما عطا فرمود، على عليه السلام فرمود: راست گفتيد، اى گروه قريش و انصار آيا نميدانيد كه آنچه از خير دنيا و آخرت نصيب شما گشته فقط از ما اهل البيت است نه غير ما؟ و همانا پسر عمم پيغمبر صلى الله عليه و آله فرمود: بدرستى كه من و خاندانم نورى بوديم كه در پيشگاه عظمت خداوند نمايان بوديم چهارده هزار سال پيش از آنكه خداى متعال آدم را بيافريند، پس از آفرينش او اين نور را در صلب او نهاد و او را بزمين فرود آورد، سپس نور ما منتقل بصلب نوح شد و در كشتى نشست، سپس منتقل بصلب ابراهيم شد و در آتش افكنده شد، سپس پيوسته خداى توانا ما را از اصلاب گرامى بارحام پاكيزه منتقل فرمود، و اين انتقال از پدران و مادران بكيفيتى بود كه همگى از هر ناپاكى و پليدى بدور و منزه بودند.

پس از اين سخنان على عليه السلام، آنها كه سبقت و پيشى داشتند و از آنهائى بودند كه بدر و احد را درك نموده بودند گفتند: آرى. ما اين سخنان را از رسول خدا صلى الله عليه و آله شنيده ام، سپس فرمود: شما را بخدا سوگند ميدهم همگى ميدانيد كه خداى عز و جل در كتاب خود در آيات متعدد سابق را بر مسبوق مقدم داشته و من در پرستش خداى يگانه و پيروى رسول او سابق و مقدم بوده ام، بطوريكه احدى از اين امت


صفحه 11

در اين راه بر من پيشى نگرفته است؟ همگى گفتند: آرى چنين است.

فرمود شما را بخدا سوگند ميدهم آيا آگاهى داريد؟ هنگامى كه اين آيه: و السابقون الاولون من المهاجرون و الانصار... و اين آيه و السابقون السابقون اولئك المقربون نازل شد در چه مورد و در چه موضوعى نازل شد؟ از رسول خدا صلى الله عليه و آله درباره مدلول اين آيات سوال شد؟ فرمود: خداى متعال اينها را نازل فرموده درباره انبياء و اوصياء آنها، پس من افضل انبياء و رسل هستم و على بن ابى طالب وصى من، افضل اوصياء است، همگى گفتند: آرى بخدا قسم، فرمود: شما را بخدا سوگند ميدهم، آيا آگاهى داريد؟ هنگامى كه اين آيه: يا ايها الذين آمنوا اطيعوا الله و اطيعوا الرسول و اولى الامر منكم و اين آيه و لم يتخذوا من دون الله و لا رسوله و لا المومنين وليجه، نازل شد مردم گفتند: يا رسول الله آيا اختصاص به بعض از مومنين دارد يا شامل همه آنها ميشود؟ پس خداى عز و جل امر فرمود پيغمبرش را كه بانها تعليم فرمايد تا اولياء و متصديان امرشان را بشناسند و امر فرمود او را همانطور كه نمازشان و زكاتشان و حجشان را تفسير و بيان فرموده، ولايت را نيز براى آنها تفسير فرمايد، و مامور گشت كه مرا در غديرخم براى مردم بولايت منصوب فرمايد، سپس خطبه ايراد فرمود و ضمن آن فرمود: اى مردم همانا خداوند مرا باجراء امرى مامور كرده كه سينه ام را آن امر تنگ نموده و چنين پنداشتم كه مردم مرا تكذيب ميكنند، پس خداوند مرا تهديد بشكنجه فرمود در صورتيكه آن امر را ابلاغ ننمايم. سپس مردم را براى انجام نماز جماعت دعوت فرمود، پس از انجام نماز خطبه خواند و فرمود اى مردم: آيا ميدانيد: كه همانا خداى عز و جل مولاى من است و من مولاى مومنين هستم و من اولى (سزاوارتر) هستم بر مومنين از خودشان، گفتند آرى. چنين است، پس فرمود يا على برخيز، پس برخواستم در اين موقع فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه، در اين هنگام سلمان بپا خاست و گفت: يا رسول الله


صفحه 12

ولاء كما ذا؟ يعنى ولاء " درباره على عليه السلام چگونه ولائى است "؟ فرمود: ولاء كولائى، يعنى ولاء مانند ولاى من، من كنت اولى به من نفسه يعنى هر كس كه من اولى (سزاوارتر) هستم باو از خودش، پس خداى متعال اين آيه را فرو فرستاد: اليوم اكملت لكم دينكم.. تا آخر آيه، پس رسول خدا تكبير فرمود و گفت " الله اكبر " تمامى نبوت من و تمامى دين خدا ولايت على است، بعد از من، پس ابوبكر و عمر برخاستند و گفتند: يا رسول الله: اين آيات در مورد على عليه السلام خاصه است؟ فرمود: بلى، در او و درباره اوصياء من است تا روز قيامت، گفتند: بيان فرما ايشان را (اوصياء خود را) براى ما، فرمود: على عليه السلام برادر من و وزير من و وارث من و وصى و خليفه من است در امت من، و ولى هر مومن است بعد از من، سپس دو فرزندم اول حسن و پس از او حسين، پس از او نه تن از فرزندان پسرم حسين هر يك پس از ديگرى، قرآن با آنها است و آنها با قرآنند، از قرآن جدا نشوند و قرآن از آنها جدا نشود تا بر من كنار حوض وارد شوند؟ (پس از اين شرح و بيان، اميرالمومنين عليه السلام با قيد قسم در ميان انجمن در مسجد رسول خدا صلى الله عليه و آله) همگى گفتند: آرى بخدا قسم اين كلمات رسول خدا را ما شنيده ايم و بطوريكه گفتى بدان شهادت ميدهيم. و بعض ديگر از آن گروه گفتند بيشتر اين مطالب را در خاطر داريم ولى تمام آن را در حفظ نداشتيم ولى اينان كه تمام آن را در خاطر داشته و بدان گواهى دادند همه آنها از نيكان و مردم با فضيلت ما ميباشند، پس على عليه السلام فرمود: راست گفتيد همگى مردم در حفظ يكسان نيستند، من آنانى را كه اين گفتار رسول خدا صلى الله عليه و آله را در خاطر دارند بخدا سوگند ميدهم كه برخيزند و بدانچه در خاطر دارند خبر دهند، پس اين اشخاص برخواستند: زيد بن ارقم، براء بن عازب، و سلمان، و ابوذر، و مقداد، و عمار: اينها گفتند: ما گواهى ميدهيم كه فرمايشات رسول خدا را در خاطر داريم در حالتيكه بر منبر ايستاده بود و تو پهلوى او بودى، و او ميفرمود: اى مردم. همانا خداى عز و جل امر كرده كه امام و پيشواى شما را منصوب نمايم و آنكه را كه بعد از من وصى من و خليفه من است و


صفحه 13

آنكسى را كه خداى عز و جل در كتاب خود طاعت او را واجب فرموده و طاعت او را همدوش طاعت من ساخته و شما را امر بولايت او فرموده بشما معرفى كنم، و من در ابلاغ اين امر از ترس طعن، و نكوهش اهل نفاق و تكذيب آنها بخداى خود مراجعه نمودم، خداى مرا تهديد فرمود كه اگر اين امر را تبليغ نكنم مرا عذاب فرمايد.

اى مردم همانا خداوند شما را امر به صلاه (نماز) فرموده و بطور تحقيق آن را براى شما بيان كرده است و امر بزكاه و روزه و حج فرموده و آنها را براى شما بيان نموده و من آنها را براى شما تفسير كرده ام، و امر كرده است شما را " بولايت، و من شاهد ميگيرم شما را كه همانا آن ولايت (كه خداوند امر فرموده) اختصاص باين (يعنى على عليه السلام) دارد- در هنگام اداى كلمه اشاره، دست خود را بر على نهاد سپس فرمود: بعد از او اختصاص به پسرش دارد و سپس باوصياء بعدشان از فرزندانشان، از قرآن جدا نشوند و قرآن از آنها جدا نشود تا بر من در كنار حوض وارد شوند اى مردم، بتحقيق من بيان كردم براى شما، و پناه گاه شما و پيشواى شما و ولى شما و راهنماى شما را نشان دادم و او برادرم على بن ابى طالب عليه السلام است و او در ميان شما بمنزله من است، پس قلاده اطاعت او را در دين بر گردن نهيد و او را در تمام امور اطاعت نمائيد، زيرا تمام آنچه خداى عز و جل بمن تعليم فرموده از علم و حكمتش، همانا تماما در نزد او است، پس از او سوال كنيد و از او بياموزيد و از اوصيا بعد از او، و آنها را تعليم ندهيد و بر آنها پيشى نگيريد و از آنها دور و عقب نمايند، زيرا همانا آنها با حقند و حق با آنهاست، هيچگاه آنها از حق و حق از آنها زايل و جدا نشود- اين اشخاص كه برخاسته بودند. پس از شهادت باين مطالب نشستند... تا آخر حديث، اين لفظ حموينى با آنچه كه در خود كتاب سليم ابن قيس مذكور است اختلاف كمى و زياداتى دارد و سخن ما را در پيرامون سليم و كتاب او خواهد آمد.


صفحه 14

مناشده اميرالمومنين در روز رحبه

سال 35 هجري

در اثر معارضه و منازعه كه در امر خلافت با اميرالمومنين عليه السلام وقوع يافت برخى از مردم نسبت بانچه كه آنحضرت از رسول خدا صلى الله عليه و آله داير بتقديم آنجناب بر ديگران روايت و نقل فرموده بود آنحضرت را متهم ساختند و واردات از طرف رسول خدا صلى الله عليه و آله را در اين موضوع با ترديد و انكار تلقى كردند، چون اين كيفيت بانحضرت رسيد، در ميدان وسيع كوفه حضور يافت و در ميان گروه بسيارى كه در آنجا گرد آمده بودند بمنظور دفاع از حق و رد بر آنها كه در امر خلافت با آن جناب منازع ميكردند، با آن گروه استدلال و مناشده فرمود، و اين موضوع بحدى جلب اهميت كرده كه بسيارى از تابعين آنرا روايت نموده اند و اسناد آن در كتب علماء بحد تواتر و تظافر رسيده و ما بروايت چهار تن از اصحاب و چهارده نفر از تابعين (در اين خصوص) واقف شديم، و اينك تفصيل آن

1- ابو سليمان موذن، (شرح حال او در 113 جلد 1 گذشت) ابن ابى الحديد در جلد 1 شرح نهج البلاغه ص 362 گويد: ابو اسرائيل از حكم روايت كرده و او از سليمان موذن (اين همان سند احمد است كه خواهد آمد) اينكه، على عليه السلام سوگند داد مردم را كه هر كس از آنها اين فرموده رسول خدا صلى الله عليه و آله را


صفحه 15

شنيده كه فرمود: من كنت مولاه فعلى مولاه.. گواهى دهد، پس گروهى بدان شهادت دادند و زيد بن ارقم از شهادت بان در حاليكه بدان آگاه بود امساك نمود، پس اميرالمومنين عليه السلام او را به نابينائى نفرين فرمود و او نابينا شد، و پس از نابينا شدن داستان اين گفتار رسول خدا صلى الله عليه و آله را براى مردم بيان ميكرد، و بطرق ديگر از او (يعنى سليمان موذن) خواهد آمد كه اين داستان را از زيد بن ارقم روايت كرده و شايد اين روايت هم از آنست و از قلم افتاده است.

2- ابو القاسم، اصبغ بن نباته (شرح حال او در ص 114 جلد 1 ذكر شد). ابن اثير در جلد 3 " اسد الغابه " ص 307 و در جلد 205 از حافظ ابن عقده، از محمد بن اسماعيل بن اسحاق راشدى روايت نموده و او از محمد بن خلف نميرى، از على بن حسن عبدى، از اصبغ، كه گفت: على عليه السلام سوگند داد مردم را در رحبه كه هر كس گفتار رسول خدا صلى الله عليه و آله را در روز غدير خم شنيده برخيزد و بدان گواهى دهد، و فقط كسى برخيزد كه گفتار رسول خدا صلى الله عليه و آله را شخصا شنيده باشد، جمعى در حدود هفده نفر برخاستند كه در ميان آن گروه، ابو ايوب انصارى، و ابو عمره بن عمرو بن محصن، و ابو زينب (ابن عوف انصارى)، و سهل بن حنيف، و خزيمه بن ثابت، و عبد الله بن ثابت انصارى، و حبشى بن جناده سلولى، و عبيد ابن عازب انصارى، و نعمان بن عجلان انصارى، و ثابت بن وديعه انصارى، و ابو فضاله انصارى، و عبد الرحمن بن عبد رب انصارى، بودند، گروه نامبرده كه برخاستند، گفتند: ما شهادت ميدهيم كه، شنيدم رسول خدا صلى الله عليه و آله فرمود:

الا من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه و احب من احبه و ابغض من ابغضه و اعن عن اعانه.

و در اسد الغابه از اصبغ بن نباته ذكر شده، كه گفت: على عليه السلام سئوال كرد و بدان سوگند دادم مردم را كه هر كس گفتار رسول خدا صلى الله عليه و آله را در روز غدير خم شنيده برخيزد، در اين هنگام جمعى بالغ بر هفده تن برخاستند كه در ميانشان ابو ايوب انصارى و ابو زينب بودند، آنها كه برخاستند گفتند: شنيديم


صفحه 16

از رسول خدا صلى الله عليه و آله در روز غدير خم در حاليكه دست تو را گرفته و بلند نموده بود، فرمود: آيا شما گواه نيستيد باينكه من (اوامر خدا را) رساندم و خير و صلاح شما را بيان نمودم؟ سپس فرمود: آگاه باشيد، همانا خداى عز و جل ولى من است، و من ولى مومنين هستم، پس هر كس كه من مولاى اويم پس اين على، مولاى او است، بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن دار آنكه را كه او دشمن بدارد، اين روايت را ابو موسى با دقت در سند آورده است.

و روايت مزبور را ابن حجر عسقلانى در جلد 4 " الاصابه " ص 408 از طريق ابن عقده از اصبغ آورده كه گفت: چون على عليه السلام در رحبه مردم را سوگند داد و از آنها سوال كرد كه هر كس (سخن رسول خدا صلى الله عليه و آله) را شنيده باز گويد، در نتيجه بالغ بر هفده نفر برخاستند كه در آنها ابو ايوب و ابو زينب و عبد الرحمن بن عبد رب بودند و آن گروه گفتند: شهادت ميدهيم كه از رسول خدا صلى الله عليه و آله شنيديم، در حاليكه دست تو را در روز غديرخم گرفته و بلند كرده بود، فرمود: آيا شما گواه نيستيد كه من (اوامر خدا را) رسانيدم؟ گفتند: آرى گواهى ميدهيم، فرمود: فمن كنت مولاه فعلى مولاه، و در جلد 4 " الاصابه " ص 80 آن را روايت كرده و گويد: ابو موسى گفت: كه اين روايت را ابوالعباس ابن عقده در كتاب " الموالات " از طريق على بن حسن عبدى از سعد (اسكاف) از اصبغ بن نباته ذكر نموده كه گفت: على عليه السلام در رحبه مردم را سوگند داد و از آنها پرسيد كه: هر كس گفتار رسول خدا صلى الله عليه و آله را در روز غدير خم شنيده برخيزد، پس بالغ بر هفده تن برخاستند كه از جمله آنها بود ابو ايوب و ابو زينب ابن عوف آنان گفتند: ما شهادت ميدهيم كه شنيديم، رسول خدا صلى الله عليه و آله در روز غدير خم در حاليكه دست تو را گرفته و بلند نموده فرمود: آيا گواه نيستيد كه (او امر خدا را) رسانيدم؟ گفتند: گواهيم، فرمود: فمن كنت مولاه فعلى مولاه.


صفحه 17

3- حبه بن جوين عرنى، ابو قدامه بجلى- صحابى، متوفاى 76 و 79 حافظ ابن مغازلى شافعى در " المناقب " از ابى طالب، محمد بن احمد بن عثمان، از ابى عيسى حافظ روايت نموده كه او روايت را ميرساند به حبه عربى و او داستان روز غدير و استشهاد على عليه السلام را بدان با سوگند دادن ذكر مينمايد، تا آنجا كه گويد: پس دوازه تن از اهل بدر برخاستند كه از جمله آنها، زيد بن ارقم بود، و گفتند: ما گواهى ميدهيم كه شنيديم رسول خدا صلى الله عليه و آله در روز غدير خم ميفرمود:

من كنت مولاه فعلى مولاه.. بشرح حديث.

و در صفحه 54 جلد 1 از دولابى مذكور گرديد كه باسنادش از ابى قدامه روايت كرده كه على عليه السلام در رحبه سوگند داد مردم را و از آنها سوال فرمود، پس جمعى بالغ بر ده و اندى برخاستند، كه در ميان آنها مردى بود كه جبه بر تن داشت و بر آن بالاپوش حضر موتى افكنده بود پس آن گروه شهادت دادند.. بشرح حديث.

4- زاذان بن عمر (شرح حال او در صفحه 116 جلد 1 ذكر شده) احمد پيشواى حنبليان در جلد 1 مسندش در ص 84 با بررسى در سند آورده از ابن نمير، از عبد الملك، از ابى عبد الرحيم كندى، از زاذان بن عمر كه گفت: سخن على عليه السلام را شنيدم كه در رحبه از مردم سوال كرد و آنها را سوگند داد كه هر كس رسول خدا صلى الله عليه و آله را در روز غدير خم ديده و سخنان او را شنيده برخيزد و گواهى دهد، سيزده تن برخاستند و شهادت دادند كه آنها از رسول خدا صلى الله عليه و آله شنيدند كه ميفرمود:

من كنت مولاه فعلى مولاه.

و حافظ هيثمى در جلد 9 " مجمع الزوايد " ص 107 اين حديث را از زاذان، از طريق احمد بلفظى كه ذكر شد روايت نموده، و همچنين ابوالفرج ابن جوزى در جلد 1 " صفه الصفوه " ص 121 و ابو سالم محمد بن طلحه شافعى در " مطالب السول " ص 54 (در سال 1302 بچاپ رسيده) و ابن كثير شامى در جلد 5 " البدايه و النهايه "


صفحه 18

ص 210 و در جلد 7 ص 348 از طريق احمد و سبط ابن جوزى در " تذكره " ص 17، و سيوطى در " جمع الجوامع " نقل از احمد، و ابن ابى عاصم در " السنه " (بطورى كه در جلد 6 " كنز العمال " ص 407 مذكور است) روايت مذكوره را ذكر نموده اند 5.- زر بن حبيش اسدى (شرح حال او در صفحه 116 جلد 1 ذكر شده) حافظ ابو عبد الله زرقانى- مالكى- در جلد 7 " شرح المواهب " ص 13 گويد: ابن عقده با دقت در سند از زر بن حبيش روايت كرده كه گفت: على عليه السلام فرمود: در اينجا از اصحاب محمد صلى الله عليه و آله چه كسانى هستند؟ دوازده تن برخاستند و شهادت دادند كه از رسول خدا صلى الله عليه و آله شنيدند، فرمود:

من كنت مولاه فعلى مولاه.

6- زياد بن ابى زياد (شرح حال او در ص 117 ج 1 ذكر شده)، احمد بن حنبل در جلد 1 " مسند " ص 88 آورده، از محمد بن عبد الله، از ربيع- يعنى ابن ابى صالح اسلمى، از زياد بن ابى زياد كه گفت: شنيدم على بن ابى طالب رضى الله عنه از مردم سوال نمود و آنها را سوگند داد باينكه هر مرد مسلمى كه شنيده است از رسول خدا صلى الله عليه و آله در روز غدير آنچه را فرموده، برخيزد، پس دوازده تن از اصحاب بدر برخاستند و شهادت دادند.

و اين حديث را حافظ هيثمى در جلد 9 " مجمع الزوايد " ص 106 از طريق احمد روايت نموده و گفته كه رجال آن ثقه هستند و ابن كثير در جلد 7 البدايه " ص 348 از احمد، و حافظ محب الدين طبرى در جلد 2 " الرياض النضره " صفحه 170 و ذخاير العقبى " ص 67 روايت مزبور را ذكر نموده اند.

7- زيد بن ارقم انصارى- صحابى- احمد با دقت در سند از اسود بن عامر، از ابى اسرائيل، از حكم از ابى سليمان، از زيد بن ارقم روايت كرده كه گفت: على عليه السلام با قيد سوگند از مردم سئوال نمود كه هر كس شنيده است از رسول خدا صلى الله عليه و آله كه فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه


صفحه 19

برخيزد و گواهى دهد، دوازه تن از اصحاب بدر برخاستند و بان شهادت دادند و من از كسانى بودم كه كتمان نمودند و در نتيجه چشم خود را از دست دادم.

و هيثمى در جلد 9 " مجمع الزوايد " ص 106 از احمد و طبرانى در " الكبير " بلفظ مذكور، اين حديث را روايت نموده اند، و طبرانى رجال آنرا مورد وثوق دانسته، و در روايتى كه نزد او ضبط شده اين جمله مذكور است: و على بر هر كه كتمان ميكرد نفرين ميفرمود: و ابن مغازلى در " المناقب " آنرا از ابى الحسين على بن عمر بن عبد الله بن شوذب از پدرش از محمد بن حسين زعفرانى از احمد بن يحيى بن عبد الحميد از ابى اسرائيل، از حكم از ابى سليمان، از زيد، بلفظ مذكور روايت كرده و در آن مذكور است (از قول زيد) كه: من از جمله كسانى بودم كه كتمان كردند، پس خداى چشمم را نابينا فرمود و على كرم الله وجهه كسى را كه كتمان كند نفرين فرمود و شيخ ابراهيم وصابى آنرا در " الاكتفاء " بلفظ مذكور از طبرانى در " المعجم الكبير " روايت نموده.

و حافظ، محب الدين طبرى در " ذخاير العقبى " ص 67 از زيد روايت نموده كه گفت: على عليه السلام با قيد سوگند از مردم سئوال نمود كه: هر كس از پيغمبر صلى الله عليه و آله در روز غدير خم شنيده كه فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، برخيزد و گواهى دهد، شانزده تن برخاستند و بان گواهى دادند، و بهمين لفظ هيثمى آنرا در " مجمع الزوايد " ص 107 از طريق احمد روايت نموده و سيوطى بطوريكه در جلد 6 " كنز العمال " ص 403 بنقل از " المعجم الاوسط " طبرانى مذكور است، اين حديث را در " جمع الجوامع " آورده و در آن مذكور است: دوازده تن برخاستند و بان شهادت دادند.


صفحه 20

و حافظ، محمد بن عبد الله (شرح حال او در ص 173 ج 1 ذكر شده)، در كتاب خود " فوايد (كه در مكتبه حرم الهى " مكه " موجود است) با بررسى در سند آورده از محمد بن حرث از عبيد الله بن موسى، از ابى اسرائيل ملائى، از حكم، از ابى سليمان موذن، از زيد كه: همانا على عليه السلام از مردم با قيد سوگند سئوال كرد كه هر كس از رسول خدا صلى الله عليه و آله شنيده كه فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه برخيزد و شهادت دهد، شانزده تن برخاستند و بان شهادت دادند، و من در ميان آنها بودم و اين روايت را ابن كثير در جلد 7 " البدايه و النهايه " ص 346 از او حكايت نموده است.

8- زيد بن يثيع (شرح حال او در ص 117 ج 1 ذكر شده)، احمد بن حنبل درج 1 " المسند " ص 118 آورده از على بن حكيم اودى، از شريك، از ابى اسحق، از سعيد بن وهب و زيد بن يثيع كه آندو گفتند: على عليه السلام سوگند داد مردم را در رحبه و از آنها سئوال نمود كه هر كس گفتار رسول خدا صلى الله عليه و آله را در روز غدير خم شنيده برخيزد و گواهى دهد، از قبل سعد شش تن و از قبل زيد شش تن برخاستند و گواهى دادند كه از رسول خدا صلى الله عليه و آله در روز غدير خم شنيدند كه درباره على عليه السلام فرمود: آيا رسول خدا صلى الله عليه و آله باهل ايمان اولى (سزاوارتر) نيست؟ گفتند: آرى. فرمود:

اللهم من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه و ابن كثير در جلد 5 " البدايه و النهايه " ص 210 و گنجى شافعى در " كفايه الطالب "


صفحه 21

ص 17 و جزرى در " اسنى المطالب " ص 4 از طريق احمد بهمين لفظ آنرا روايت نموده اند.

و نسائى در " خصايص " ص 22 از قاضى على بن محمد بن على از خلف (ابن تميم) از شعبه، از ابى اسحق، از سعيد و زيد و در ص 23 از ابى داود (سليمان حرانى) از عمران (متوفاى 205 )ابن ابان، از شريك، از ابى اسحق از زيد، روايت نموده كه: شنيدم از على بن ابى طالب رضى الله عنه كه بر منبر كوفه ميگفت: همانا من بخدا سوگند ميدهم آن مردى را (و شهادت ندهد مگر اصحاب محمد صلى الله عليه و آله) كه شنيده باشد از رسول خدا صلى الله عليه و آله كه در روز غدير خم فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه- برخيزد و شهادت دهد، شش تن از جانب ديگر منبر برخاستند و شهادت دادند كه اين سخن را از رسول خدا صلى الله عليه و آله شنيدند كه ميفرمود... شريك گويد: بابى اسحق گفتم: آيا از براء بن عازب شنيدى كه باين گفتار رسول خدا صلى الله عليه و آله حديث كند؟ گفت: بلى.

و ابن جرير طبرى با بررسى در سند آورده، از احمد بن منصور، از عبيد الله بن موسى، از فطر بن خليفه، از ابى اسحاق، از سعيد بن وهب و زيد بن يثيع و عمرو ذى مر كه: همانا على عليه السلام در كوفه مردم را سوگند داد و... حديث مزبور را ذكر كرده، و ابن كثير در جلد 5 تاريخش ص 210 اين را از ابن جرير حكايت نموده است.

و حافظ ابن عقده با بررسى در سند آنرا آورده از حسن بن على بن عفان عامرى، از عبيد الله بن موسى، از فطر، از ابى اسحاق، از عمرو بن مره و سعيد بن وهب و زيد بن يثيع كه نامبردگان گفتند: شنيدم على عليه السلام در رحبه ميگفت.. و حديث مزبور را ذكر كرده، و در آن ذكر نموده كه: سيزده تن برخاستند


صفحه 22

و شهادت دادند كه رسول خدا صلى الله عليه و آله فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه و احب من احبه و ابغض من ابغضه و انصر من نصره و اخذل من خذله، ابو اسحق هنگام فراغت از اين حديث گفت: اى ابابكر، آنها چه بزرگانى بودند؟ ابن كثير در جلد 7 تاريخش ص 347 آنرا از ابن عقده روايت نموده، و حافظ هيثمى در جلد 9 " مجمع الزوائد " ص 105 اين حديث را از طريق بزار روايت نموده و گفته كه: رجال اين طريق رجال صحيح است، جز فطر، و او ثقه است، و در صفحه 107 آنرا از طريق بزار و عبد الله بن احمد روايت نموده و بطوريكه در جلد 6 " كنز العمال " ص 403 مذكور است، سيوطى حديث مزبور را در " جمع الجوامع " از ابى اسحق از عمرو ذى مر و سعيد بن وهب و زيد بن يثيع، نقل از بزار و ابن جرير و از خلعى در " خليعيات " روايت نموده، سپس از قول هيثمى گفته كه: رجال اسناد آن ثقات هستند و لفظ آنها چنين است.

گفتند: شنيديم على عليه السلام ميگفت: سوگند ميدهم بخدا مردى را كه سخن رسول خدا صلى الله عليه و آله را در روز غدير شنيده، برخيزد و بانچه شنيده گواهى دهد، سيزده تن برخاستند و شهادت دادند كه رسول خدا صلى الله عليه و آله فرمود كه آيا من، اولى (سزاوارتر) بمومنين از خود آنها نيستم؟ گفتند: بلى يا رسول الله، پس دست على عليه السلام را گرفت و فرمود:

من كنت موالاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه و احب من احبه و ابغض من ابغضه و انصر من نصره و اخذل من خذله، و اين حديث را شيخ يوسف نبهانى در " الشرف الموبد " صفحه 113 از طريق ابن ابى شيبه از زيد بن يثيع روايت نموده است.

9- سعيد بن ابى حدان (شرح حال او در ص 118 ج 1 ذكر شده) شيخ الاسلام حموينى در " فرايد السمطين " در باب دهم گويد: خبر داد ما را، شيخ عماد الدين عبد الحافظ


صفحه 23

ابن بدران بوسيله قرائت من نزد او، باو گفتم: خبر داده است تو را قاضى محمد بن عبد الصمد بن ابى الفضل خزستانى بطور اجازه گفت: خبر داد ما را ابو عبد الله محمد بن فضل عراوى بطور اجازه، گفت: خبر داد ابوبكر احمد بن حسين بيهقى حافظ از ابوبكر احمد بن حسين قاضى، از ابوجعفر محمد بن على بن دنعيم، از احمد بن حازم بن عزيره، از ابو غسان (مالك) از فضيل بن مرزوق، از ابى اسحق از سعيد بن ابى حدان و عمر و ذى مر كه آندو گفتند: على عليه السلام فرمود: بخذا سوگند ميدهم، و سوگند نميدهم مگر اصحاب رسول خدا صلى الله عليه و آله را كه خطبه آنحضرت را در روز غديرخم شنيده اند، راوى گويد: دوازده تن برخاستند، شش تن از قبل سعيد و شش تن از قبل عمرو ذى مر و شهادت دادند كه آنها شنيدند از رسول خدا صلى الله عليه و آله ميفرمود:

اللهم وال من والاه، و عاد من عاداه، و انصر من نصره، و احب من احبه، و ابغض من ابغضه.

10- سعيد بن وهب (شرح حال او در ص 118 ج 1 ذكر شد)، ابن حنبل در ج 1 مسندش ص 118 آورده از على بن حكيم اودى از شريك، از ابى اسحق از سعيد و زيد بن يثيع اين حديث را بلفظى كه در پيش در صفحه 20 نقل نموديم و در جلد 5 ص 366 از محمد بن جعفر از شعبه از ابى اسحق روايت كرده كه گفت از سعيد بن وهب شنيدم گفت: على عليه السلام سوگند داد بر مردم، پنج يا شش تن از اصحاب پيغمبر صلى الله عليه و آله برخاستند و گواهى دادند كه رسول خدا صلى الله عليه و آله فرمود:

من كنت مولاه فعلى مولاه.

و نسائى در " خصايص " ص 26 از حسين بن حريث مروزى، از فضل بن موسى از اعمش (سليمان) از ابى اسحق " عمرو " از سعيد روايت كرده كه گفت: على كرم الله وجهه در رحبه مردم را بخدا سوگند داد كه هر كس شنيده است


صفحه 24

از رسول خدا صلى الله عليه و آله در روز غديرخم كه فرمود: همانا خدا و رسول خدا ولى مومنين هستند:

و من كنت وليه فهذا وليه اللهم وال من والاه و عاد من عاداه و انصر من نصره راوى از قول سعد گويد كه شش تن از پهلوى من برخاستند و از قول زيد بن يثبع گويد كه: شش تن از پهلوى من برخاستند و از قول عمرو ذى مر اين جمله را نيز ذكر كرده: " احب من احبه و ابغض من ابغضه " و سپس دنباله حديث را ذكر نموده است، اين حديث را اسرائيل از اسحاق از عمرو ذى مر روايت كرده و در صفحه 40 " خصايص " آنرا از يوسف بن عيسى از فضل بن موسى از اعمش تا آخر سند و لفظ مذكور روايت نموده است. و در صفحه 22 " خصايص " گويد: خبر داد ما را مجمد بن مثنى از محمد (بن جعفر غندر) از شعبه از ابى اسحق از سعيد بن وهب كه گفت: (پس از سوگند دادن على عليه السلام) پنج يا شش تن از اصحاب رسول خدا صلى الله عليه و آله برخاستند و گواهى دادند كه رسول خدا صلى الله عليه و آله فرمود:

من كنت مولاه فعلى مولاه

و علامه عاصمى در زين الفتى آورده، از ابى بكر جلاب از ابى سعيد عبد الله بن محمد رازى از ابى احمد ابن منبه نيشابورى از ابى جعفر حضرمى از على بن سعيد كندى از جرير سرى همدانى از سعيد، كه گفت: اميرالمومنين كرم الله وجهه در رحبه مردم را سوگند داد و فرمود: بخدا سوگند ميدهم مردى را كه شنيده است از رسول خدا صلى الله عليه و آله كه فرمود: " من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاده "، برخيز و شهادت دهد، دوازده تن برخاستند و شهادت دادند.

و ابن اثير در جلد 3 " اسد الغابه " صفحه 321 از ابى العباس ابن عقده از طريق موسى بن نضر از ابى غيلان سعد بن طالب از ابى اسحق از سعيد بن وهب


صفحه 25

و عمر و ذى مر، و زيد بن يثيع، و هانى بن هانى روايت نموده، و ابو اسحق گفته كه: و حديث نمودند بمن عده كه نميتوانم آنها را شماره نمايم باينكه: على عليه السلام سوگند داد مردم را در رحبه باينكه: هر كس گفتار رسول خدا صلى الله عليه و آله را من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه شنيده، گواهى دهد، گروهى برخاستند و گواهى دادند كه اين سخن را از رسول خدا صلى الله عليه و آله شنيده اند و گروهى كتمان نمودند، در نتيجه كتمان از دنيا نرفتند مگر آنكه نابينا شدند و بانها آفت و بليه اى رسيد، از جمله آنان يزيد بن وديعه وعيد الرحمن بن مدلح بودند، اين داستان را ابو موسى با بررسى در طريق روايت نموده است. و اين حديث ابن عقده را، ابن حجر در جلد 2 " الاصابه " صفحه 421 ذكر نموده و در شرح حال عبد الرحمن بن مدلح گفته كه: ابوالعباس ابن عقده آنرا در كتاب " المولات " ذكر نموده. و از طريق موسى بن نضر بن ربيع حمصى با بررسى در سند آورده كه: حديث نمود مرا سعد بن طالب- ابو غيلان- ، از ابو اسحق كه گفت: حديث نمودند مرا عده كه احصاء آن عده را نتوانم نمود، باينكه: على عليه السلام مردم را در رحبه سوگند داد كه هر كس از رسول خدا صلى الله عليه و آله اين گفتار را (من كنت مولاه فعلى مولاه) شنيده گواهى دهد، در نتيجه تعدادى از آنان- برخاستند كه از جمله آنها عبد الرحمن بن مدلج بود، و شهادت دادند كه اين گفتار را از رسول خدا صلى الله عليه و آله شنيده اند، و ابن شاهين اين حديث را با بررسى در سند از ابن عقده آورده و ابو موسى آنرا بررسى و اثبات نموده است، و تو (خواننده عزيز) مى بينى كه ابن حجر چگونه با حديث مزبور از حيث سند و متن آن بازى كرده و آنرا با از قلم. انداختن چهار نفر راويان نامبرده اش زير و رو كرده و داستان آنان را كه كتمان شهادت نمودند و دچار نفرين (اميرالمومنين عليه السلام) شدند حذف نموده و عبد الرحمن بن مدلج را كه از جمله كتمان كنندگان حديث بوده در شمار راويان آن در آورده و نام يزيد بن وديعه را اساسا از بين برده؟ (خداوند امانت در نقل را درود فرستد) و چه بسيار نظير اين بازى ها خاصه در كتاب " اصابه " از


صفحه 26

ابن حجر سر زده. و حديث مزبور را حافظ هيثمى در جلد 9 " مجمع الزوايد " صفحه 104 از طريق احمد روايت نموده و گفته است رجال اين حديث جز فطر رجال صحيح است و فطر ثقه و مورد اعتماد است.

و ابن كثير در جلد 5 تاريخش صفحه 209 نقل از احمد بدو طريق او، و از نسائى، و از طريق ابن جرير از احمد بن منصور از عبد الرزاق از اسرائيل از ابى اسحق از سعيد و عبد خير، و در جلد 7 صفحه 347 از طريق ابن عقده بسنديكه ما قبلا در روايت زيد بن يثيع ذكر نموديم، و از طريق حافظ عبد الرزاق از اسرائيل از ابى اسحق از سعيد، و از طريق احمد، از محمد " غندر " از شعبه از ابى اسحق از او (سعيد) اين روايت را ذكر نموده، و خوارزمى در " مناقب " صفحه 94 باسنادش كه بحافظ عبد الرزاق منتهى ميشود از اسرائيل از ابى اسحق از او (سعيد) و از عبد خير روايت نموده كه آندو گفتند: در رحبه كوفه از على عليه السلام شنيديم كه ميگفت: سوگند ميدهم بخدا هر كس از رسول خدا صلى الله عليه و آله شنيده كه فرمود:

من كنت مولاه فعلى مولاه گواهى دهد، گويد در نتيجه عده اى از اصحاب پيغمبر صلى الله عليه و آله برخاستند و همه آنها شهادت دادند كه اين سخن را از رسول خدا صلى الله عليه و آله شنيده اند، و در آنجا طرق ديگرى هم هست كه در طريق زيد بن يثيع گذشت.

11- ابوالطفيل عامر بن واثله ليثى (از صحابه پيغمبر صلى الله عليه و آله) متوفاى حدود سالهاى يكصد و يكصد و دو و يكصد و هشت و- يكصد و ده- احمد در جلد 4 (مسند) صفحه 370 از حسين بن محمد و ابى نعيم اين معنى را روايت كرده كه آندو از فطر و او از ابى الطفيل حديث نمودند كه گفت: على رضى الله عنه مردم را در رحبه (ميدان وسيع كوفه) جمع نمود و سپس بانها فرمود: بخدا سوگند ميدهم هر مرد مسلمى را كه از رسول خدا صلى الله عليه و آله در روز غديرخم شنيده آنچه شنيده برخيزد، در نتيجه سى تن از آنمردم برخاستند. و ابو نعيم (شرح حال او در ص 114 ج 1- مذكور است) گويد: پس مردم بسيارى برخاستند و گواهى دادند هنگامى را كه


صفحه 27

سرسول خدا صلى الله عليه و آله دست او را (على عليه السلام را) گرفت و بمردم فرمود: آيا ميدانيد كه من بمومنين اولى (سزاوارتر) هستم از خود آنها؟ گفتند: آرى يا رسول الله، آنگاه فرمود:

من كنت مولاه فهذا مولاه، اللهم وال من والاه و عاد من عاداه، (ابوالطفيل) گفت: من بيرون شدم در حاليكه گوئى چيزى در دل من هست، پس زيد بن ارقم را ملاقات و باو گفتم: همانا از على رضى الله عنه شنيدم كه چنين ميگفت، (زيد) گفت چه انكارى دارى؟ بتحقيق من از رسول خدا صلى الله عليه و آله شنيدم كه اين سخنان را درباره او ميفرمود، و اين حديث را حافظ هيثمى در جلد 9 " مجمع الزوايد " صفحه 104 از سند و متن از احمد روايت نموده و سپس گفته: رجال آن جز فطر بن خليفه رجال صحيح است ولى نامبرده ثقه و مورد اعتماد است.

و نسائى حديث مزبور را در خصايص صفحه 17 با بررسى طريق آن آورده گويد: خبر داد مرا هارون بن عبد الله بغدادى حمال، از معصب بن مقدام و او از فطر بن خليفه و او از ابى الطفيل، و از ابى داود، و او گفت كه محمد بن سليمان از فطر از ابى الطفيل بلفظ مذكور روايت نموده، و ابو محمد احمد بن محمد عاصمى در " زين الفتى " حديث مزبور را بلفظ مذكور از استاد خود ابن الجلاب روايت نموده و او از ابى احمد همدانى از ابى عبد الله محمد صفار از احمد بن مهران از على بن قادم از فطر از ابى الطفيل، و بطريق ديگر از استادش محمد بن احمد از على بن ابراهيم بن على همدانى از محمد بن عبد الله از احمد بن محمد لباد از ابى نعيم از فطر از ابى الطفيل، و بهمين لفظ گنجى در (كفايه) اش صفحه 13 آنرا از استاد خود يحيى بن ابى المعالى محمد بن على قرشى از ابى على حنبل بن عبد الله بغدادى و ابى القاسم ابن حصين از ابى على ابن مذهب از ابى بكر


صفحه 28

قطيعى از عبد الله بن احمد از پدرش.. تا آخر سند احمد روايت نموده، و محب الدين طبرى در جلد 2 " رياض النضره " صفحه 169 آنرا بلفظ مذكور روايت نموده و در پايان آن هست كه: بفطر گفتم (يعنى كسيكه اين حديث از او نقل شده): بين اين گفتار و در گذشتن او چند روز فاصله بود؟ گفت، صد روز، اين حديث را ابو حاتم با بررسى طريق آورده و گويد: مقصود او در گذشتن على بن ابى طالب بوده و ابن كثير در جلد 5 (البدايه) صفحه 211 و بدخشى در (نزل الابرار) صفحه 20 اين حديث را از طريق احمد و بلفظ او روايت نموده اند.

و ابن اثير در جلد 5 " اسد الغابه " صفحه 276 از استاد خود ابى موسى از شريف ابى محمد حمزه علوى از احمد باطرقانى از ابى مسلم بن شهدل از ابى العباس ابن عقده از محمد اشعرى از رجا بن عبد الله از محمد بن كثير از فطر، و ابن جارود از ابى الطفيل روايت نموده كه گفت: در نزد على رضى الله عنه بوديم كه فرمود: سوگند ميدهم بخداى تعالى هر كرا كه روز غديرخم را درك نموده و حضور داشته برخيزد، در نتيجه هفده تن برخاستند كه از جمله آنها ابو قدامه انصارى بود، سپس گفتند: ما گواهى ميدهيم كه با رسول خدا صلى الله عليه و آله از حجه الوداع بر ميگشتيم، هنگام ظهر رسول خدا (از قرارگاه خود) بيرون آمد و امر فرمود چند درخت را محكم بستند و پارچه بر آنها افكندند، سپس نماز را اعلام كرد، پس نماز گذارديم، سپس بپا خاست و حمد و ثناى خداوند نمود، سپس فرمود: اى مردم: آيا ميدانيد كه خداى عز و جل مولاى من است و من مولاى مومنين هستم و همانا من بشما اولى (سزاوارتر)


صفحه 29

هستم از خود شما- اين سخن را چند بار تكرار فرمود، گفتيم: آرى. در اين هنگام در حاليكه دست تو را (خطاب بعلى عليه السلام) گرفته بود فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه- سه بار. ابو موسى اين حديث را با بررسى سند روايت نموده و از طريق ابن عقده از كتاب او (الموالات فى حديث الغدير) ابن حجر در جلد 4 " الاصابه " صفحه 159 آنرا روايت كرده است.

و سيد نور الدين سمهودى در " جواهر العقدين " نقل از حافظ ابى نعيم اصفهانى در " حليه الاولياء " از ابى الطفيل روايت كرده كه گفت: على رضى الله عنه بپا خاست و حمد و ثناى خداوند نمود و سپس گفت: بخدا سوگند ميدهم هر كس كه روز غدير خم حضور داشته برخيزد- آنها كه با نقل قول از ديگران بر اين امر گواهند بر نخيزند، فقط كسانى برخيزند كه گوش آنها (از رسول خدا صلى الله عليه و آله) اين گفتار را شنيده و قلب آنها آنرا ضبط نموده است، در نتيجه هفده تن برخاستند كه از جمله آنها: خزيمه بن ثابت و سهل بن سعد و عددى بن حاتم و عقبه بن عامر و ابو ايوب انصارى و ابو سعيد خدرى و ابو شريح خزاعى و ابو قدامه انصارى و ابو ليلى و ابو الهيثم بن تيهان و مردانى از قريش بودند. سپس على رضى الله عنه و عنهم گفت: بياوريد آنچه شنيديد، آنان گفتند: شهادت ميدهم كه: ما با رسول خدا صلى الله عليه و آله از حجه الوداع آمديم تا هنگام ظهر كه رسول خدا صلى الله عليه و آله (از جايگاه خود) بيرون آمد و امر فرمود شاخه و خارهاى چند درخت را زدودند و خرقه بر آنها فكندند سپس اعلام نماز فرمود و ما بيرون شديم و نماز گذارديم، سپس بپا خاست و حمد و ثناى خدا نمود و پس از آن فرمود: اى مردم گفتار شما (در زمينه وظايفى كه انجام داده ام) چيست؟ گفتند: بتحقيق ابلاغ نمودى. گفت: خدايا گواه باش (سه بار اين كلام را فرمود). سپس فرمود: نزديك است كه من دعوت شوم


صفحه 30

و اجابت نمايم و من مسولم و شما مسوليد. سپس فرمود: اى مردم من در ميان شما دو چيز خطير و گرانبها ميگذارم، كتاب خدا و عترت من: اهل بيت من، اگر باندو متمسك شويد هرگز گمراه نخواهيد شد.

پس متوجه باشيد كه پس از من درباره آندو، چه گونه خلفى خواهيد شد؟ و همانا آندو هرگز جدا نميشوند تا كنار حوض بر من وارد شوند، خداوند ذى لطف و آگاه، مرا باين خبر امر خبر داد. سپس فرمود: همانا خداى مولاى من است و من مولاى مومنين هستم. آيا نميدانيد كه من بشما اولى (سزاوارتر) هستم از خودتان؟ گفتند بلى ميدانم- سه بار- سپس دست تو را يا اميرالمومنين گرفت و بلند كرد و فرمود:

من كنت مولاه فهذا على مولاه اللهم وال من والاه و عاد من عاداه پس على عليه السلام فرمود: راست گفتيد و من نيز بر اين امر از گواهان هستم. و صاحب ينابيع الموده در صفحه 38 اين حديث را از سهمودى حكايت نموده و شيخ احمد بن فضل بن محمد باكثير مكى شافعى در (وسيله المال فى عد مناقب الال) آنرا بهمين لفظ از ابى الطفيل ذكر نموده است

12- ابو عماره عبد خير بن يزيد همدانى كوفى (شرح حال او در ص 121 جلد 1 گذشت)، خوارزمى در " المناقب " صفحه 94 باسنادش از حافظ احمد بن حسين بيهقى آورده كه او باخبار از ابو محمد عبد الله بن يحيى بن هارون بن عبد الجبار سكرى در بغداد باخبار از اسمعيل بن محمد صفار و او از احمد بن منصور مادى از عبد الرزاق از اسرائيل از ابى اسحق روايت نموده كه گفت: حديث نمود مرا سعيد بن وهب و عبد خير... تا آخر آنچه كه در صفحه 26- گذشت. و در همان صفحه از ابن كثير از طريق ابن جرير از سعيد و عبد خير ذكر شد. مراجعه نمائيد.

13- عبد الرحمن بن ابى ليلى (شرح حال او در ص 121 ج 1 ذكر شد)، احمد ابن حنبل در ج 1 مسندش در ص 119 با بررسى در سند از عبد الله بن عمر قواريرى آورده كه او از يونس بن ارقم از يزيد بن ابى زياد از عبد الرحمن بن ابى ليلى روايت


صفحه 31

نموده كه گفت: على عليه السلام را در رحبه مشاهده نمودم، سوگند ميداد مردم را كه: هر كه از رسول خدا صلى الله عليه و آله در روز غدير خم اين گفتار را من كنت مولاه فعلى مولاه شنيده برخيزد و گواهى دهد، عبد الرحمن گفت: دوازده تن از كسانى كه در غزوه بدر شركت نموده بودند بپا خاستند، گوئى بيكى از آنان مينگرم سپس گفتند: ما شهادت ميدهيم كه در روز غديرخم از رسول خدا صلى الله عليه و آله شنيديم كه فرمود: آيا من اولى (سزاوارتر) بمومنين از خودشان نيستم و آيا زنان من مادران مومنين نيستند؟ گفتيم بلى يا رسول الله. سپس فرمود:

فمن كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه و نيز در ص 119 با بررسى سند از احمد بن عمر و كيعى آورده كه او از زيد بن حباب از وليد بن عقبه بن نزار عبسى از سماك بن عبيد بن وليد عبسى روايت نموده كه گفت: بر عبد الرحمن بن ابى ليلى وارد شدم و او براى من حديث نمود باينكه على رضى الله عنه را در رحبه مشاهده نمود كه گفت بخدا سوگند ميدهم مردى را كه رسول خدا صلى الله عليه و آله را روز غدير خم ديده و گفتار او را شنيده برخيزد. و جز آنكه خودش او را ديده، بر نخيزد. در نتيجه دوازده مرد برخاستند و گفتند ما رسول خدا صلى الله عليه و آله را ديديم در حاليكه دست تو را (على عليه السلام را) گرفته بود شنيديم كه فرمود:

اللهم وال من والاه، و عاد من عاداه و انصر من نصره، و اخذل من خذله و در آن هنگام (هنگام مناشده و سوگند دادن على عليه السلام) سه تن برنخاستند، پس على عليه السلام بر آنها نفرين كرد و اثر نفرين او بانها رسيد. و احمد بن محمد عاصمى در " زين الفتى " از شيخ زاهد ابى عبد الله احمد بن مهاجر روايت نموده و او از شيخ زاهد ابى على هروى از عبد الله بن عروه از يوسف بن موسى قطان از مالك بن اسماعيل از جعفر بن زياد احمد از يزيد ابن ابى زياد و از


صفحه 32

مسلم بن سالم، از عبد الرحمن بلفظ او كه در حديث اول از دو حديث احمد ذكر شد، و بهمين لفظ خطيب بغدادى در ج 14 تاريخش در ص 236 از محمد بن عمر بن بكير روايت كرده كه گفت: خبر داد ما را ابو عمر يحيى بن محمد بن عمر اخبارى در سال 363 از ابى جعفر احمد بن محمد ضبعى از عبد الله بن سعيد كندى- ابو سعيد اشج- از علاء بن سالم عطار از يزيد بن ابى زياد از عبد الرحمن كه گفت: شنيدم از على عليه السلام در رحبه...

و طحاوى در ج 2 " مشكل الاثار " ص 308 با بررسى سند از عبد الرحمن روايت نموده كه گفت: از على عليه السلام شنيدم كه سوگند ميداد و ميگفت: بخدا سوگند مى دهم هر مردى را كه از رسول خدا صلى الله عليه و آله در روز غدير خم آنچه شنيده برخيزد و گواهى دهد، در نتيجه دوازده تن از آنها كه جنگ بدر را درك نموده بودند برخاستند و گفتند: رسول خدا دست على عليه السلام را گرفت و بلند كرد و فرمود: اى مردم آيا من بمومنين اولى (سزاوارتر) نيستم از خودشان؟ گفتند: آرى يا رسول الله هستى، فرمود: بار خدايا هر كس كه من مولاى اويم پس اين (على عليه السلام) مولاى او است... و تمام حديث را ذكر نموده.

و ابن اثير در ج 4 " اسد الغابه " ص 28 از ابى الفضل بن عبيد الله فقيه باسنادش به ابى يعلى احمد بن على روايت نموده كه او بطور اخبار از قواريرى نقل نموده و او از يونس بن ارقم، از يزيد بن ابى زياد از عبد الرحمن بن ابى ليلى كه گفت: على عليه السلام مشاهده نمودم كه در رحبه مردم را سوگند مى داد و ميفرمود: سوگند مى دهم بخدا هر كس كه از رسول خدا صلى الله عليه و آله در روز غدير خم شنيده كه فرمود: من كنت مولاه فعلى مولاه برخيزد، عبد الرحمن گفت در نتيجه دوازه نفر از اصحاب بدر برخاستند، گوئى يكى از آنانرا مى بينم كه شلوار بتن داشت و همگان گفتند: ما گواهيم كه شنيديم رسول خدا صلى الله عليه و آله در روز غدير خم ميفرمود: آيا من اولى (سزاوارتر) بمومنين از خودشان نيستم؟ و آيا زنان من مادران مومنين نيستند؟ گفتيم: بلى، يا رسول الله، سپس فرمود:


صفحه 33

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه- سپس ابن اثير گويد مانند اين حديث از براء بن عازب نيز روايت شده و در آن افزوده است كه: در نتيجه اين گفتار پيغمبر صلى الله عليه و آله عمر بن خطاب گفت: اى پسر ابى طالب امروز ولى هر مومن گشتى، و حموينى در " فرايد السمطين " باب دهم روايت كرده گويد: خبر داد مرا، شيخ ابوالفضل اسمعيل بن ابى عبد الله بن حماد فسفلانى در كتاب خود باخبار از شيخ حنبل بن عبد الله بن سعاده مكى رصافى بطور سماع از او باخبار از ابى القاسم هبه الله بن محمد بن عبد الواحد بن حصين بطور سماع از او باخبار از ابو على ابن المذهب بطور سماع از او باخبار از ابى بكر قطيفى، از ابى عبد الله عبد الله بن احمد بن حنبل.. تا آخر سند و لفظ او كه هر دو مذكور افتاد.

و شمس الدين جزرى در " اسنى المطالب " صفحه 3 حديث مزبور را روايت نموده گويد: خبر داد مرا ابو حفص عمر بن حسن مراغى بطور مشافهه از ابى الفتح يوسف بن يعقوب شيبانى، از ابى اليمن زيد كندى، از ابى منصور قراز، از ابى بكر بن ثابت، از محمد بن عمر، از ابى عمر، تا آخر سند خطيب بغدادى كه كمى پيش ذكر شد سپس گفته: اين حديث از اين وجه حسن است و از وجوه بسيار صحيح است كه بطور تواتر از اميرالمومنين عليه السلام رسيده و از پيغمبر اكرم صلى الله عليه و آله نيز بطور متواتر رسيده است، و حافظ ابوبكر هيثمى آن حديث را بلفظ مذكور از ابن اثير در جلد 9 " مجمع الزوايد " خود صفحه 105 از عبد الله بن احمد، و حافظ ابى يعلى روايت كرده و رجال آنرا توثيق نموده است.

و ابن كثير در جلد 5 تاريخش حديث مزبور را در صفحه 211 از دو طريق و بدو لفظ احمد كه ذكر شد روايت نموده و بعد از ذكر كردن روايت بلفظ دوم گويد: و نيز از عبد الاعلى ابن عامر ثعلبى و غيره از عبد الرحمن بن ابى ليلى حديث مزبور بدين لفظ روايت شده، و در جلد 7 صفحه 346 آن كتاب حديث مزبور را از طريق


صفحه 34

ابى يعلى و احمد (بدو اسنادش) روايت نموده سپس گويد: و همچنين حديث مزبور را ابو داود طهوى (بضم طاء) و نامش عيسى بن مسلم است از عمرو بن عبد الله بن هند جملى و عبد الاعلى ابن عامر ثعلبى و آندو از عبد الرحمن روايت نموده اند و سپس بهمان نحو آنرا ذكر كرده، و بطوريكه در جلد 6 " كنز العمال " صفحه 397 مذكور است سيوطى حديث مزبور را از دار قطنى در " جمع الجوامع " روايت نموده و لفظ او چنين است:

على عليه السلام خطبه ايراد كرد و سپس گفت: سوگند ميدهم بخدا (سوگندى كه در اسلام مقرر است) هر فردى را كه روز غدير خم در محضر رسول خدا صلى الله عليه و آله حضور داشته آنگاه كه دست مرا گرفت و فرمود: آيا من اولى (سزاوارتر) بشما اى گروه مسلمين از خود شما نيستم؟ گفتند بلى، هستى اى رسول خدا، پس فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه و انصر من نصره و اخذل من خذله، برخيزد و شهادت دهد، در نتيجه حدود هفده تن برخاستند و شهادت دادند و گروهى كتمان نمودند و آنان از دنيا نرفتند مگر بعد از آنكه نابينا و دچار برص شدند.

و حديث مزبور را در جلد 6 صفحه 407 بلفظ اول كه از احمد ذكر شد، از طريق عبد الله بن احمد، و ابى يعلى موصلى- و ابن جرير طبرى، و خطيب بغدادى، و ضياء مقدسى روايت نموده، و وصابى در " الاكتفاء " حديث مزبور را بلفظ اول از دو لفظ احمد كه ذكر شد نقل از " زوايد المسند " عبد الله بن احمد و از طريق ابى يعلى در مسندش و از ابن جرير طبرى در " تهذيب الاثار " و از خطيب در تاريخش و از ضياء در " المختاره " ع 2 صفحه 132 روايت نموده است.

14- عمرو ذى مر (شرح حال او در صفحه 123 ج 1 مذكور است)، احمد بن حنبل در جلد 1 مسندش صفحه 118 با بررسى طريق روايت كرده گويد: حديث نمود ما را على بن حكيم باخبار از شريك از ابى اسحق از عمرو بمانند حديث ابى اسحق از سعيد و زيد كه در صفحه 21 ذكر شد و در روايت مزبور اين جمله را نيز ذكر نموده


صفحه 35

و افزوده است: و انصر من نصره و اخذل من خذله، و نسائى در خصايص صفحه 19 و در طبعه 26 روايت كرده گويد: خبر داد ما را على بن محمد بن على بحديث از خلف بن تميم و او از اسرائيل و او از ابى اسحق و او از عمرو ذى مر كه گفت: على عليه السلام را در رحبه مشاهده نمودم كه سوگند ميداد اصحاب محمد صلى الله عليه و آله را و بانها ميفرمود كدام يك از شما سخن رسول خدا صلى الله عليه و آله را در روز غديرخم شنيده آنچه را كه فرموده، در نتيجه مردمى برخاستند و شهادت دادند كه از رسول خدا صلى الله عليه و آله شنيدند كه مى فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، و احب من احبه، و ابغض من ابغضه، و انصر من نصره، و در صفحه 40 باسناد ديگر حديث مزبور را از او روايت نموده است.

و حموينى در " فرايد السمطين " باب دهم اين حديث را از او (عمرو ذى مر) بسند و لفظ مذكور در صفحه 22 روايت نموده، و حافظ هيثمى در جلد 9 " مجمع الزوايد " صفحه 105 از نامبرده و از زيد بن يثيع و سعيد بلفظ ابن عقده كه در صفحه 22 ذكر شد از طريق بزار روايت را ذكر كرده و تصريح او در آنجا داير بصحيح بودن رجال سند حديث تا آخر گذشت.

و گنجى شافعى در " الكفايه " صفحه 17 باسناد از عمرو بن مره و زيد بن يثيع و سعيد بن وهب- و ذهبى در جلد 2 (الميزان) صفحه 303 از ابى اسحق از عمرو- و ابن كثير در جلد 5 تاريخش صفحه 211 از طريق احمد و نسائى و ابن جرير، و در جلد 7 صفحه 347 از طريق ابن عقده از حسن بن على بن عفان عامرى از عبيد الله بن موسى از فطر از عمر و بلفظ او كه در صفحه 22 ذكر شد حديث مزبور را روايت نموده اند، و سخن ابى اسحق را ذكر كرده كه گفت: اى ابى بكر؟ آنان چگونه استادانى هستند؟

و سيوطى در " تاريخ الخفاء " صفحه 114 و " جمع الجوامع "- چنانكه در جلد 6 " كنز العمال " صفحه 403 مذكور است از ابى اسحق از عمرو و سعيد و زيد بلفظ پيش


صفحه 36

گفته از طريق بزار و ابن جرير و خليعى- و جزرى در " اسنى المطالب " صفحه 4 بلفظ احمد- حديث مزبور را روايت نموده اند.

15- عميره بن سعد (شرح حال او در صفحه 124 گذشت) حافظ ابو نعيم اصفهانى در جلد 5 " حليه الاولياء " صفحه 26 با بررسى طريق آورده گويد: حديث نمود ما را سليمان بن احمد (طبرانى) از احمد بن ابراهيم بن كيسان از اسمعيل بن عمرو بجلى از مسعر بن كدام، از طلحه بن مصرف، از عميره بن سعد كه گفت على عليه السلام را بر منبر مشاهده كردم در حاليكه اصحاب رسول خدا صلى الله عليه و آله را سوگند ميداد و در ميان آنها: ابو سعيد و ابوهريره، و انس بن مالك از جمله دوازده تن كه در اطراف منبر بودند حضور داشتند و على عليه السلام در حاليكه بر منبر قرار داشت فرمود: شما را بخدا قسم ميدهم آيا شنيديد از رسول خدا صلى الله عليه و آله كه ميفرمود:

من كنت مولاه فعلى مولاه.

در نتيجه همه آنها برخواستند و گفتند: بار خدايا، آرى، يكى از آن گروه بر نخاست، على عليه السلام فرمود: تو را چه مانع شد از اينكه برخيزى؟ گفت: يا اميرالمومنين در اثر سالخوردگى دچار فراموشى شدم على عليه السلام گفت: بار خدايا اگر دروغ ميگويد او را گرفتار بلائى حسن (نيكو) بگردان راوى گويد: از


صفحه 37

دنيا نرفت تا اينكه ما ديديم كه بين دو چشم او نقطه سفيدى آشكار شد كه عمامه آنرا نميتوانست بپوشاند حديث غريبى است از طلحه بن مصرف كه مسعر بن كدام تنها بطور طولانى از او نقل كرده، و اين حديث را ابن عايشه از اسمعيل بمانند او روايت كرده، و اجلح و هانى بن ايوب آنرا بطور اختصار از طلحه روايت نموده اند.

و نسائى در خصايصش در صفحه 16 از محمد بن يحيى بن عبد الله نيشابورى، و احمد بن عثمان بن حكم، از عبيد الله بن موسى از هانى بن ايوب، از طلحه، از عميره بن سعد روايت نموده كه نامبرده از على عليه السلام شنيده كه آنجناب در رحبه سوگند داد هر كه را كه از رسول خدا صلى الله عليه و آله اين گفتار را (من كنت مولاه فعلى مولاه) شنيده برخيزد و گواهى دهد و در نتيجه شش تن برخاستند و شهادت بدان دادند.

و ابوالحسن ابن المغازلى در مناقب خود روايت كرده گويد: حديث كرد مرا ابو القاسم فضل بن محمد بن عبد الله اصفهانى هنگام ورودش بما در واسط كه از كتاب خود در تاريخ آخر رمضان سال 434 املاء نموده و گفت: حديث نمود را محمد بن على بن عمر بن مهدى، از سليمان بن احمد بن ايوب طبرانى، از احمد بن ابراهيم بن كيسان ثقفى اصفهانى از اسمعيل بن عمر بجلى، از مسعر بن كدام، از طلحه بن مصرف از عميره بن سعد كه گفت: على عليه السلام را بر منبر ديدم در حاليكه سوگند ميداد اصحاب رسول خدا صلى الله عليه و آله را كه در روز غدير آنچه پيغمبر صلى الله عليه و آله فرموده بدان گواهى


صفحه 38

دهند، و در نتيجه دوازده تن برخاستند كه از جمله آنها بودند: ابو سعيد خدرى و ابو هريره و انس بن مالك كه شهادت دادند باينكه از رسول خدا صلى الله عليه و آله شنيدند ميفرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه

و ابن كثير حديث مزبور را در جلد 5 تاريخش در صفحه 211 از طريق اسمعيل بن عمر بجلى از مسعر از طلحه از عميره و از طريق عبيد الله بن موسى، از هانى بن ايوب، از طلحه، از عميره و در جلد 7 صفحه 347 از طريق طبرانى مذكور روايت نموده، و سيوطى بطوريكه در جلد 6 " كنز العمال " صفحه 403 مذكور است در " جمع الجوامع " از طريق طبرانى در كتاب اوسط او بدو لفظش آنرا روايت نموده كه در يكى از آندو چنين است كه: در نتيجه هجده تن برخاستند و شهادت دادند و در روايت دوم دوازده تن، و شيخ ابراهيم وصابى در كتاب " الاكتفاء " نقل از " المعجم الاوسط " طبرانى بدو لفظ او آنرا روايت نموده.

فائده- حافظ هيثمى در جلد 9 " مجمع الزوايد " صفحه 108 حديث مناشده را با بررسى در سند از طريق طبرانى در جامع اوسط و صغير او از عميره بنت سعد، بلفظ عميره بن سعد كه در بالا از ابن مغازلى ذكر شده روايت نموده، سپس: بعضى از متاخرين حديث مزبور را از عميره بنت سعد ذكر و شرح حال و معرفى او را بطوريكه در صفحه 124 مذكور است درج نموده، در حاليكه از نظر او مخفى و پوشيده مانده كه اين امر اشتباه و غلط است و حديث مذكور همان روايتى است كه حفاظ آنرا از طريق طبرانى از عميره بن سعد نقل نموده اند.

16- يعلى بن مره بن وهب ثقفى صحابى، ابن اثير در جلد 5 " اسد الغابه "


صفحه 39

صفحه 6 از طريق ابى نعيم و ابى موسى مدينى باسناد آندو بابى العباس ابى عقده، روايت نموده، از عبد الله بن ابراهيم بن قتيبه از حسن بن زياد، از عمرو بن سعيد بصرى، از عمرو بن عبد الله بن يعلى بن مره، از پدرش، از جدش (يعلى نامبرده) كه گفت: شنيدم رسول خدا صلى الله عليه و آله ميفرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه

پس از آنكه على عليه السلام بكوفه آمد، مردم را سوگند داد و در حدود هفده تن از آنان در قبال سوگند آنجناب شهادت دادند (باستماع اين گفتار رسول خدا صلى الله عليه و آله) و در ميان آنعده بودند: ابو ايوب صاحب منزل رسول خدا صلى الله عليه و آله و ناجيه بن عمرو خزاعى، و ابن حجر حديث مذكور را از جلد 3 " كتاب الموالات " ابن عقده در كتاب الاصابه ج 3 صفحه 542 روايت نموده، و حديث نامبرده در جلد 2 " اسد الغابه " صفحه 233 از طريق حافظ ابن عقده و ابن موسى مدينى بهمان اسناد و لفظ مذكور روايت شده جز اينكه در آن چنين مذكور است: چند نفر از ده بيشتر شهادت دادند و از جمله آنها يزيد- يا- زيد بن شراحيل انصارى بود، و ابن حجر در جلد 1 " الاصابه " صفحه 567 آنرا حرف بحرف از " كتاب الموالات " ابن عقده نقل كرده و ابن اثير در جلد 3 " اسد الغابه " صفحه 93 آنرا باسناد و لفظ مذكور روايت نموده جز اينكه در آن چنين ذكر شده: ده و اندى از آنان شهادت دادند كه در ميان آنها عامر بن ليلى غفارى بود.

17- هانى بن هانى همدانى كوفى تابعى، ابن اثير در جلد 3 " اسد الغابه " صفحه 331 از طريق ابن عقده و ابى موسى از ابى غيلان، از ابى اسحق، از عمرو ذى مر و زيد بن يثيع و سعيد بن وهب و هانى بن هانى (حديث مزبور را) بلفظى كه در صفحه 25 گذشت روايت نموده و در آنجا توجه به تحريف ابن حجر در " الاصابه " نسبت به حديث مزبور نموديد!.

18- حارثه بن نصر تابعى، نسائى در خصايص صفحه 40 با بررسى آورده گويد: خبر داد ما را يوسف بن عيسى، باخبار از فضل بن موسى بروايت او از اعمش


صفحه 40

از ابى اسحق از سعيد بن وهب كه گفت: على عليه السلام در رحبه فرمود بخدا سوگند ميدهم كه شنيده است از رسول خدا صلى الله عليه و آله كه در روز غدير خم فرمود: خداوند ولى من است و من ولى مومنين هستم و هر كس كه من ولى اويم، اين على ولى او است خدايا دوست بدار كسى را كه او را دوست دارد و دشمن دار كسى را كه او را دشمن دارد و يارى كن كسى را كه او را يارى كند؟ سعيد گفت: از پهلوى من شش تن برخاستند، و حارثه بن نصر گفت، شش تن برخاستند، و زيد بن يثيع گفت: شش تن در نزد من برخاستند، و عمرو ذى مر اين جمله را (اضافه بر آنچه از ادعاى پيغمبر صلى الله عليه و آله فوقا ذكر شد) بيان نمود: احب من احبه و ابغض من ابغضه.

ابن ابى الحديد در جلد 1 شرح " نهج البلاغه " صفحه 209 گويد: عثمان بن سعيد از شريك بن عبد الله- قاضى (متوفاى 177 )روايت نموده كه گفت: چون بعلى عليه السلام رسيد كه مردم او را در خصوص ادعايش راجع بمقدم داشتن و برترى دادن پيغمبر صلى الله عليه و آله او را بديگران متهم داشته و بيانات او را خلاف واقع مى پندارند فرمود آنهائى را كه (از صحابه پيغمبر صلى الله عليه و آله) باقى مانده اند و گفتار رسول خدا صلى الله عليه و آله را در روز غدير شنيده اند، بخدا سوگند ميدهم كه برخيزند و بانچه شنيده اند گواهى دهند در نتيجه شش تن از اصحاب رسول خدا صلى الله عليه و آله از طرف راست آنجناب و شش تن از طرف چپ آنحضرت كه آنها نيز از صحابه بودند بپا خاستند و شهادت دادند كه خود از پيغمبر شنيدند كه در آنروز در حاليكه دستهاى على عليه السلام را بلند كرده بود فرمود:

و من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، و انصر من نصره، و اخذل من خذله، و احب من احبه، و ابغض من ابغضه.

و برهانه الدين حلبى در جلد 3 " سيره الحلبيه " ص 302 گويد: بتحقيق پيوسته كه على كرم الله وجهه در حال خطبه بپا خاست، و پس از حمد و ثناى خداوند فرمود: آنان را كه روز غدير خم را درك نموده اند بخدا قسم ميدهم كه برخيزند، آنها كه بگويند: آگاهى يافتم- يا- بمن چنين رسيده، برنخيزند، تنها كسانى كه دو


صفحه 41

گوش آنها (از رسول خدا صلى الله عليه و آله) شنيده و قلب آنها آنرا درك نموده برخيزند، در نتيجه هفده تن صحابى (يعنى از اصحاب پيغمبر صلى الله عليه و آله) بپا خاستند و در روايتى سى تن، در معجم الكبير- شانزده تن- و در روايتى دوازده تن- در اين هنگام على عليه السلام بانها فرمود: بياوريد و بيان كنيد آنچه شنيده ايد، آنها اين حديث را ذكر نمودند كه از جمله آن اين كلام بود من كنت مولاه فعلى مولاه. و در روايتى چنين است كه: فهذا مولاه، و از زيد بن ارقم رضى الله عنه نقل كرده اند كه گفت: من از كسانى بودم كه كتمان كردند و شهادت ندادند؟ و در نتيجه خداوند مرا نابينا ساخت، و على كرم الله وجهه بر كتمان كنندگان اين نفرين را نموده بود.

در اين مورد گروه ديگرى از متاخرين علماء حديث هستند كه بذكر و روايت اين مناشده پرداخته اند كه ما از ذكر و شرح آنها صرف نظر ميكنيم و بانچه ذكر شد اكتفا مينمائيم:

گواهان مشهور كه در روز رحبه شهادت دادند

1- ابو زينب بن عوف انصارى.

2- ابو عمره بن عمرو بن محصن انصارى.

3- ابو فضاله انصارى- نامبرده از اصحاب بدر است و در صفين در راه يارى اميرالمومنين عليه السلام شهادت يافته.

4- ابو قدامه انصارى كه در صفين شهادت يافته.

5-ابو ليلى نصارى- گفته شده كه او نيز در صفين شهادت يافته.

6-ابو هريره دوسى كه (در يكى از سالهاى 9/8/57 در گذشته).

7- ابو الهيثم بن تيهان كه از اصحاب بدر است و در صفين بشهادت رسيده.

8- ثابت بن وديعه انصارى- خزرجى- مدنى.


صفحه 42

9- حبشى بن جناده سلولى در غزوات اميرالمومنين عليه السلام حضور داشته.

10- ابو ايوب خالد انصارى كه از اصحاب بدر است و در جنگ با روم (حدود سالهاى 2/1/50 بشهادت رسيده.

11- خزيمه بن ثابت انصارى و ذو الشهادتين كه از اصحاب بدر است و در صفين شهادت يافته.

12- ابو شريح خويلد بن عمرو خزاعى كه در سال 68 وفات يافته.

13- زيد- يا يزيد بن شراحيل انصارى.

14- سهل بن حنيف انصارى اوسى كه از اصحاب بدر است و در سال 38 وفات يافته.

15- ابو سعيد سعد بن مالك خدرى انصارى كه در يكى از سالهاى 5/4/63 وفات يافته.

16- ابوالعباس سهل بن سعد انصارى كه در سال 91 وفات يافته.

17- عامر بن ليلى غفارى.

18- عبد الرحمن بن عبد رب انصارى.

19- عبد الله بن ثابت انصارى كه خدمتكار رسول خدا صلى الله عليه و آله بوده است.

20- عبيد بن عازب انصارى كه از جمله ده نفرى است كه براى دعوت مردم باسلام گماشته شدند.

21- ابو طريف عدى بن حاتم كه در سال 68 در سن صد سالگى وفات يافته.

22- عقبه بن عامر جهنى كه از نزديكان و خويشاوندان معاويه بود و نزديك سال 60 درگذشته.

23- ناجيه بن عمرو خزاعى.

24- نعمان بن عجلان انصارى- سخنگو و شاعر انصار بوده.


صفحه 43

اينهايند كسانيكه از گواهان مشهور و بنام داستان غدير در مناشده رحبه بدستيارى تاريخ و بر حسب احاديث پيش گفته بدانها واقف و آگاه شديم. و امام احمد در حديثى كه در صفحه 26 گذشت، تصريح نموده كه تعداد شهود در آنروز (رحبه) سى تن بوده و حافظ هيثمى در مجمع الزوايد خود بطوريكه گذشت اين داستان را بررسى و صحت آن اشعار نموده، و در تذكره سبط ابن جوزى ص 17 و تاريخ الخلفاى سيوطى ص 65 و جلد 3 السيره الحلبيه ص 302 نيز ملاحظه ميشود، و لفظ ابى نعيم " فضل بن دكين " در اينجا چنين است (پس از سوگند دادن اميرالمومنين عليه السلام) مردم بسيارى بپا خاستند و گواهى دادند- چنانكه در صفحه 26- گذشت.

جلب توجه- خواننده گرامى باين نكته جدا توجه دارد، كه اين مناشده در تاريخى صورت گرفته (سال 35 )كه با تاريخ وقوع (سال حجه الوداع) بيش از بيست و پنجسال فاصله داشته و در خلال اين مدت بسيارى از اصحاب پيغمبر كه در روز غدير خم حضور داشته اند وفات يافته اند و بعضى از آنها در جنگها كشته شده اند و گروهى هم در بلاد مختلفه پراكنده گشته اند، و كوفه هم با مدينه منوره كه مركز اجتماع اصحاب پيغمبر صلى الله عليه و آله بوده فاصله زيادى داشته و جز معدودى از پيروان حق كه در عصر خلافت اميرالمومنين عليه السلام بدانجا مهاجرت نموده بوده اند حضور نداشته اند و اين داستان مناشده از امور اتفاقى بوده است كه بدون سابقه و مقدمه صورت گرفته و طورى نبوده كه قبلا اعلام شده باشد تا علاقمندان بحضور در آن اجتماع آهنگ آنجا نمايند و گواهان بسيار و راويان فراوانى در مجمع مناشده اميرالمومنين عليه السلام حضور داشته باشند، و در ميان حاضرين نيز كسانى بوده اند كه از روى سفاهت يا كينه ورزى از اداى شهادت خوددارى و كتمان كرده اند بطوريكه در بسيارى از احاديث مذكوره بان اشاره شد و تفصيل آن نيز در مطالب آتيه بيان خواهد شد، با همه اين علل و جهات گروه بسيارى اين داستان را نقل و روايت نموده اند تا چه رسد باينكه چنين موانع و عللى وجود نميداشت پس با آنچه ذكر شد بر خواننده آشكار


صفحه 44

است كه اين حديث (داستان غدير خم) در آن اعصار و ازمنه گذشته تا چه حد داراى شهرت و تواتر بوده است؟

و اما اختلاف تعداد گواهان در احاديثى كه ذكر شد، محمول بر اينست كه هر يك از راويان قضيه مناشده رحبه كسانى را كه ميشناخته يا بدو توجه داشته يا كسانى را كه در نزد او يا در پهلوى منبر يا يكى از دو طرف آن در آنروز بوده اند ديده و شهادت آنها را ذكر نموده و بديگرى توجه نداشته- و يا فقط آنهائى كه از اصحاب بدر و يا از گروه انصار در آنروز و در آن مجلس حضور داشته اند مورد توجه راوى بوده يا در نتيجه بلند شدن صداهاى آن گروه براى شهادت و دوخته شدن چشمها و گوشها بدرك موضوع شهادت و وجود اختلال و هرج مرج در مجلس چنانكه مقتضاى امثال آن مجتمعاتست بعضى از بعض ديگر غفلت ورزيده و هر كس آنكسى را از شهادت دهندگان كه بحساب درآورده است نقل نموده است.

مناشده اميرالمومنين بر طلحه در روز جمل

سال 36 هجري

حافظ بزرگ ابو عبد الله- حاكم- در جلد 3 " مستدرك " صفحه 371 با بررسى در طريق روايت نموده از وليد و ابى بكر بن قريش كه آندو از حسن بن سفيان و او از محمد بن عبده و او از حسن بن حسين و او از رفاعه بن اياس ضبى و او از پدرش و او از جدش نقل نموده كه: در جنگ جمل با على عليه السلام بوديم، آنحضرت فرستاد نزد طلحه بن عبيد الله و ملاقات با او را خواستار شد، در نتيجه طلحه بنزد آن


صفحه 45

حضرت آمد، باو فرمود تو را بخدا سوگند ميدهم آيا از رسول خدا صلى الله عليه و آله شنيدى كه مى فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه،

طلحه گفت: آرى، فرمود: پس چرا با من مقاتله و نبرد ميكنى؟ گفت متذكر نبودم راوى گويد كه طلحه از خدمت آنجناب بازگشت نمود.

و اين داستان را مسعودى در جلد 2 " مروج الذهب " صفحه 11 روايت كرده و لفظ او اينست:

سپس هنگام بازگشت زبير، على عليه السلام بر طلحه بانگ زد و فرمود: اى ابا محمد چه امرى تو را بميدان نبرد با من برانگيخته؟ گفت: خونخواهى عثمان، على عليه السلام فرمود: خداوند بكشد از ما و شما آنكه را كه بدين امر سزاوارتر است آيا نشنيدى كه رسول خدا صلى الله عليه و آله فرمود: اللهم وال من والاه و عاد من عاداه. و تو اول كسى بوده كه با من بيعت كردى و سپس بيعت را شكستى در حاليكه خداوند عز و جل فرمايد " و من نكث فانما ينكث على نفسه " در اين هنگام طلحه گفت استغفر الله (طلب آمرزش ميكنم از خدا) و سپس برگشت.

و اين داستان را خطيب خوارزمى حنفى در " المناقب " صفحه 112 باسناد خود از طريق حافظ ابو عبد الله حاكم از رفاعه از پدرش، از جدش، روايت كرده و گفته كه در روز جمل با على عليه السلام بوديم كه فرستاد نزد طلحه بن عبيد الله تميمى و نامبرده آمد بنزد آنجناب، باو فرمود تو را بخدا سوگند ميدهم آيا از رسول خدا صلى الله عليه و آله شنيدى كه فرمود:

من كنت مولاه فعلى مولاه اللهم وال من والاه، و عاد من عاداه، و اخذل من خذله و انصره من نصره؟ گفت: آرى فرمود: پس چرا با من جنگ ميكنى؟ گفت فراموش كرده بودم و متذكر نبودم- راوى گويد: سپس طلحه بدون اينكه سخن


صفحه 46

ديگرى در جواب اميرالمومنين عليه السلام بگويد مراجعت نمود.

و اين موضوع را حافظ بزرگ ابن عساكر در جلد 7 تاريخ شام صفحه 83، و سبط ابن جوزى در تذكره خود صفحه 42 و حافظ ابوبكر هيثمى در جلد 9 " مجمع الزوايد " صفحه 107 از طريق بزار، و ابن حجر در جلد 1 " تهذيب " صفحه 391 باسنادش از طريق نسائى، و سيوطى در " جمع الجوامع " (بطوريكه در جلد 6 " كنز العمال " صفحه 83 مذكور است) قريب بلفظ خوارزمى از طريق ابن عساكر، و ابو عبد الله محمد بن محمد بن يوسف سنوسى در جلد 6 " شرح مسلم " صفحه 236، و ابو عبد الله محمد بن خليفه و شتانى مالكى در شرح مسلم جلد 6 صفحه 236، و شيخ ابراهيم و صابى در " الاكتفاء " از طريق ابن عساكر روايت نموده اند.

داستان ركبان در كوفه

سال 36 و 37 هجرى

پيشواى حنبلىها- احمد بن حنبل با بررسى و دقت روايت نموده از يحيى بن آدم، از حنش بن حارث بن لقيط نخعى اشجعى، از رياح (با ياء دو نقطه) بن حارث كه او گفت: چند تن در رحبه نزد على عليه السلام آمدند و گفتند: السلام عليك يا مولانا. فرمود: چگونه من مولاى شما هستم در حاليكه شما عرب هستيد؟ گفتند ما از رسول خدا صلى الله عليه و آله در روز غدير خم شنيديم كه فرمود: من كنت مولاه فعلى مولاه رياح گفت: چون از آنجا گذشتند، من بدنبال آنها رفتم و پرسيدم اينها كيانند؟ گفتند: گروهى از انصارند، كه در ميان آنها ابو ايوب انصارى است.

و باسنادش از رياح روايت نموده كه گفت: گروهى از انصار را ديدم كه در رحبه نزد على عليه السلام آمدند، آنجناب پرسيدند: چه كسانى هستيد؟ گفتند موالى تو يا اميرالمومنين... بشرح حديث و باز از او نقل كرده كه گفت: هنگامى كه على عليه السلام نشسته بود، مرديكه اثر سفر بر او بود داخل شد و گفت: السلام عليك يا


صفحه 47

مولاى، على عليه السلام فرمود: اين كيست؟ گفت: ابو ايوب انصارى هستم، فرمود: او را راه دهيد، پس از آنكه ابو ايوب وارد شد بر آنجناب، گفت: شنيدم رسول خدا صلى الله عليه و آله ميفرمود:

من كنت مولاه فعلى مولاه و ابراهيم بن حسين بن على كسائى معروف به ابن ديزيل (شرح حال او در صفحه 162 ج 1 گذشت) در كتاب صفين كفته حديث نمود ما را، يحيى بن سليمان (جعفى) از ابن فضيل (محمد كوفى)، از حسن ابن حكم نخعى، از رياح بن حارث نخعى كه گفت: نزد على عليه السلام نشسته بودم، در اين هنگام گروهى كه لثام بسته بودند (مطابق رسم عرب پارچه را كه بر سر وزير عگال دارند جلو بينى و دهان خود ميفكنند و اين را عرب لثام گويد) بر على عليه السلام وارد شده گفتند: السلام عليك يا مولينا فرمود: مگر شما گروهى از عرب نيستيد؟ گفتند: آرى، ولى ما شنيديم از رسول خدا صلى الله عليه و آله كه در روز غديرخم فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه و انصر من نصره و اخذل من خذله، سپس گفت: ديدم على عليه السلام را كه خندان شد بحدى كه دندانهاى كنار دهان مباركش نمودار شد، و سپس فرمود: گواه باشيد بعدا آن گروه بسوى مركبهاى خود روانه شدند، من آنها را تعقيب نمودم و بيكى از آنها گفتم: شما از چه طايفه و قومى هستيد گفتند؟ ما گروهى از انصار هستيم و آن (اشاره بمردى از خودشان بود) ابو ايوب صاحب منزل رسول خدا صلى الله عليه و آله است رياح گويد، من نزد او رفتم و با او مصافحه نمودم.

و حافظ ابوبكر بن مردويه (بطوريكه در " كشف الغمه " صفحه 93 مذكور است) از رياح بن حارث روايت نموده كه گفت: من در رحبه با اميرالمومنين عليه السلام بودم، در اين هنگام قافله اى كوچك رو آوردند و در ميدان رحبه شتران خود را خوابانيدند سپس براه افتادند تا بنزد على عليه السلام رسيدند، گفتند: السلام عليك يا اميرالمومنين


صفحه 48

و رحمه الله و بركاته، فرمود: چه كسانى هستيد؟ گفتند: موالى تو يا امير المومنين راوى گويد آنجناب را ديدم كه با خنده فرمود: چگونه (از موالى من هستيد) و حال آنكه شما گروهى از عرب هستيد؟ گفتند، در روز غدير خم از رسول خدا صلى الله عليه و آله شنيديم در حاليكه بازوى تو را گرفته بود خطاب بمردم فرمود: آيا من بمومنين اولى (سزاوارتر) هستم از خودشان؟ گفتيم بلى، هستى اى رسول خدا، پس فرمود همانا خداوندى مولاى من است و من مولاى مومنين هستم، و على مولاى كسى است كه من مولاى اويم، بار خدايا دوست بدار كسى را كه او را دوست بدارد و دشمن دار آنكه را كه او را دشمن دارد، فرمود: شما اين را ميگوئيد (و معتقد هستيد)؟ گفتند: آرى، فرمود: و بر اين گفتار گواهى ميدهيد؟ گفتند: آرى، فرمود: راست گفتيد پس آن گروه روانه شدند و من بدنبال آنها رفتم و بمردى از آنها گفتم: شما چه كسانى هستيد؟ اى بنده خدا؟ گفت: ما گروهى از انصاريم و اين است ابو ايوب صاحب منزل رسول خدا صلى الله عليه و آله، پس دست او را گرفتم و باو درود و تحيت گفتم و با او مصافحه نمودم.

و از حبيب بن يسار، از ابى رميله روايت شده كه چهار سوار آمدند نزد امير المومنين عليه السلام تا اينكه شتران خود را در رحبه خوابانيدند، سپس بنزد آنجناب آمدند و گفتند: السلام عليك يا اميرالمومنين، و رحمه الله و بركاته، فرمود و عليكم السلام از كجا آمده اين قافله؟ گفتند: موالى تو از سرزمين فلان آمده اند، فرمود از كجا شما موالى من هستيد؟ گفتند: ما در روز غدير خم از رسول خدا صلى الله عليه و آله شنيدم كه ميفرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، و ابن اثير در جلد 1 " اسد الغابه " ص 368 روايت كرده از كتاب الموالات ابن عقده باسنادش از ابى مريم زرين حبيش كه گفت: على عليه السلام از قصر بيرون آمد و با او روبرو شدند سوارانى كه شمشير حمايل داشتند، و گفتند: السلام عليك يا اميرالمومنين، السلام عليك يا مولانا و رحمه الله و بركاته، على عليه السلام


صفحه 49

فرمود: در اينجا از اصحاب پيغمبر صلى الله عليه و آله چه كسى حضور دارد؟ پس دوازده تن برخاستند كه از جمله آنها بودند: قيس بن ثابت بن شماس، و هاشم بن عتبه و حبيب بن بديل بن ورقاء، پس گواهى دادند كه از پيغمبر صلى الله عليه و آله شنيده اند كه ميفرمود: من كنت مولاه فعلى مولاه، و ابو موسى " مدينى " اين حديث را با بررسى و دقت در سند آورده.

و ابن حجر در جلد 1 " الاصابه " صفحه 305 آنرا از كتاب الموالات ابن عقده روايت نموده و صدر خبر را تا آنجاى از متن كه " على عليه السلام گفت "... از آن انداخته و هاشم بن عتبه را ذكر نكرده و اين روش او بمقتضاى عادتى است كه نامبرده در كاهش فضايل آل الله دارد

و محب الدين طبرى در جلد 2 " الرياض النضره " ص 169 روايت مزبور را از طريق احمد بلفظ اول او و از معجم حافظ بغوى ابوالقاسم بلفظ دوم احمد، و ابن كثير در جلد 5 تاريخش صفحه 212 از احمد بدو طريق و دو لفظ اولى او، و در جلد 7 صفحه 347 از احمد بلفظ اول او ذكر نموده اند، و در صفحه 348 گويد: ابوبكر بن ابى شيبه گفت: حديث كرد ما را شريك از حنش از رياح بن حارث كه گفت: هنگاميكه ما در رحبه با على عليه السلام نشسته بوديم، مردى بر آنحضرت وارد شد كه اثر سفر بر او بود و گفت: السلام عليك يا مولاى، گفتند: اين كيست؟ گفت: ابو تراب انصارى هستم، من شنيدم از رسول خدا صلى الله عليه و آله و سلم كه ميفرمود: من كنت مولاه فعلى مولاه.

و حافظ هيثمى در ج 9 " مجمع الزوايد " ص 104 حديث مزبور را بلفظ اول احمد روايت نموده، سپس گويد: حديث مزبور را احمد و طبرانى روايت نموده اند، جز اينكه او گفته كه: گفتند: شنيديم رسول خدا صلى الله عليه و آله ميفرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه- و اين ابو ايوب است كه ميان ماست پس ايو ايوب روپوش را از خود دور كرد سپس گفت شنيدم كه رسول خدا صلى الله عليه و آله مى فرمود:


صفحه 50

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه،

و رجال طريق احمد ثقه هستند... تا آخر حديث، و جمال الدين عطاء الله بن فضل الله شيرازى در كتاب خود " الاربعين فى مناقب اميرالمومنين " در مورد ذكر حديث غدير گويد: و آنرا زر بن حبيش روايت نموده و چنين گفته: على عليه السلام از قصر خارج شد، در اين هنگام سوارانى كه شمشير حمايل داشتند و روپوش بر صورت و تازه از راه رسيده بودند با آنحضرت روبرو شدند و گفتند:

السلام عليك يا اميرالمومنين، و رحمه الله و بركاته، السلام عليك يا مولانا على عليه السلام پس از جواب سلام فرمود: در اينجا از اصحاب رسول خدا صلى الله عليه و آله چه كسانى هستند؟ پس دوازده تن از آنها برخاستند، كه از جمله خالد بن زيد ابو ايوب انصارى، و خزيمه بن ثابت و ذو الشهادتين، و قيس بن ثابت بن شماس، و عمار بن ياسر، و ابو الهيثم بن تيهان، و هاشم بن عتبه بن ابى وقاص، و حبيب بن بديل بن ورقاء بودند. پس شهادت دادند كه از رسول خدا صلى الله عليه و آله در روز غدير خم شنيدند كه ميفرمود: من كنت مولاه فعلى مولاه.. تا آخر حديث. پس على عليه السلام به انس به مالك و براء بن عازب (كه از اداى شهادت خوددارى كردند) فرمود: چه چيز مانع شد شما را از اينكه برخيزيد و شهادت دهيد؟ چه آنكه شما نيز همانطور كه اين گروه شنيده اند، شنيده ايد؟ سپس فرمود: بار خدايا اگر اين دو نفر بعلت عناد كتمان كردند آنها را مبتلا كن، اما براء نابينا شد و پس از نابينا شدن هنگامى كه از منزل خود سوال ميكرد ميگفت: كسيكه گرفتار نفرين شده چگونه راه مقصود را در مى يابد؟ و اما انس، پاهاى او مبتلا به برص شد، و گفته شده است هنگاميكه على عليه السلام طلب گواهى داير بگفتار پيغمبر صلى الله عليه و آله من كنت مولاه فعلى مولاه فرمود نامبرده معتذر بفراموشى شد و على عليه السلام فرمود: بار خدايا اگر دروغ ميگويد او را مبتلا بسفيدى (برص) كن كه دستار او آنرا مخفى نسازد پس چهره او دچار برص شد و پيوسته خرقه بر چهره خود مى افكند- ع 1 صفحه 211 و ج 2 صفحه 137.


صفحه 51

و ابو عمرو كشى در صفحه 30 فهرست خود در آنچه كه از جهت عامه روايت نموده گويد: عبد الله بن ابراهيم روايت نموده باخبار از ابو مريم انصارى، از منهال ابن عمرو، از زر بن حبيش كه گفت: على بن ابى طالب عليه السلام از قصر خارج شد و سوارانى كه شمشير حمايل و لئام بر چهره داشتند با آنجناب روبرو شدند و گفتند:

السلام عليك يا اميرالمومنين، و رحمه الله و بركاته، السلام عليك يا مولانا، آنحضرت فرمود: در اينجا چه كسى از اصحاب رسول خدا صلى الله عليه و آله هست؟ خالد بن زيد ابو ايوب، و خزيمه بن ثابت ذو الشهادتين، و قيس بن سعد بن عباده، و عبد الله ابن بديل بن ورقاء بپا خاستند، و همگى آنها شهادت دادند باينكه از رسول خدا صلى الله عليه و آله شنيدند در روز غدير خم كه ميفرمود: من كنت مولاه فعلى مولاه، پس از آن على عليه السلام به انس بن مالك و براء بن عازب فرمود: چه مانع شد شما را كه برخيزيد و شهادت دهيد؟ زيرا شما هم شنيده ايد همانطور كه اين گروه شنيده اند؟ سپس فرمود: بار خدايا اگر اين دو نفر از روى عناد شهادت خود را كتمان نمودند آنها را مبتلا كن، در نتيجه براء بن عازب نابينا شد و قدمهاى انس بن مالك دچار برص شد پس انس بن مالك سوگند ياد كرد كه هيچ منقبتى و فضيلتى را كه درباره على عليه السلام وجود دارد هرگز كتمان نكند، و اما براء بن عازب، از منزل خود سوال ميكرد و باو نشانى ميدادند، پس ميگفت چگونه راهنمائى و ارشاد ميشود كسيكه مورد اصابت نفرين واقع شده؟

و در اين زمينه و راجع باين جريان تعداد ديگرى از محدثين متاخر هستند كه اين داستانها و وقايع را ذكر نموده اند و ما بذكر آنها سخن را طولانى نميكنيم.

شهود مشهور و بنام كه نسبت بحديث غدير در روز ركبان (قافله) شهادت داده اند بر حسب آنچه از احاديث گذشت.

1- ابو الهيثم بن تيهان (از اصحاب بدر).

2- ابو ايوب خالد بن زيد انصارى.

3- حبيب بن بديل بن ورقاء خزاعى.


صفحه 52

4- خزيمه بن ثابت ذو الشهادتين (از اصحاب بدر است و در صفين شهادت يافته).

5- عبد الله بن بديل بن ورقاء- در صفين شهادت يافته.

6- عمار بن ياسر (از اصحاب بدر است و در صفين بدست گروه ستمكار كشته شده).

7- قيس بن ثابت بن شماس انصارى

8- قيس بن سعد بن عباده خزرجى (از اصحاب بدر است).

9- هاشم مرقال بن عتبه (پرچمدار على صلى الله عليه و آله در صفين كه در همان جنگ شهادت يافته).

كساني كه بسبب کتمان حديث غدير دچار نفرين شدند

در تعدادى از احاديث مناشده روز رحبه و روز " ورود سواران " اشاره شد كه جمعى از اصحاب پيغمبر صلى الله عليه و آله كه در روز غدير خم حاضر بوده اند شهادت خود را در مقابل اميرالمومنين عليه السلام كتمان نمودند و در نتيجه نفرين آنجناب دچار بليه شدند چنانكه در بسيارى از كتب معاجم تصريح بدان شده است، آن افراد اينها هستند:

1- ابو حمزه انس بن مالك متوفاى در يكى از سالهاى 93/91/99.

2- براء بن عازب انصارى متوفاى در يکي از سالهاي 72/71.

3- جرير بن عبد الله بجلى متوفاى در يکي از سالهاي 54/51.

4- زيد بن ارقم خزرجى متوفاى در يکي از سالهاي 68/66.

5- عبد الرحمن بن مدلج.

6- يزيد بن وديعه.

يك بررسى در پيرامون حديث اصابت نفرين

چه بسا اختلاف احاديثى كه صراحت دارد باينكه انس به مالك بسبب كتمان شهادت مبتلا باثر نفرين گرديد با آنچه از احاديث كه ايهام به شهادت دادن او دارد


صفحه 53

در خاطر خواننده ايجاد شبهه كند و لا ينحل بماند.

ولى (با قدرى توجه) معلوم خواهد شد كه متن اخبار موهم بشهادت نامبرده دچار تحريف و تصحيف گشته و بفرض اينكه تحرفى هم دست نداده باشد در مقابل اخبار مصرحه به كتمان او و ابتلايش باثر نفرين- چه از نظر زيادى تعداد اخبار و چه از لحاظ صحت و صراحت- نميتواند برابرى كند، خاصه آنكه در اين باره نصوص ديگريهم جز آنچه ذكر شده وجود دارد.

ابو محمد ابن قتيبه (شرح حال او در ج 1 صفحه 161 گذشت) در " المعارف " صفحه 251 گويد: در چهره انس بن مالك برص نمايان بود و گروهى ذكر كرده اند كه على رضى الله عنه از او درباره گفتار رسول خدا صلى الله عليه و آله (اللهم وال من والاه و عاد من عاداه) سوال نمود، نامبرده در پاسخ گفت: سن من زياد شده و فراموش كرده ام، و على عليه السلام گفت: اگر دروغ بگوئى خداوند تو را مبتلا به سفيدى (مراد برص است) نمايد كه دستار (عمامه) آنرا پنهان نكند؛

امينى گويد: اينست تصريح ابن قتيبه در كتاب مزبور و نامبرده كسى است كه ابن ابى الحديد بر او اعتماد نموده آنجا كه در جلد 4 شرح نهج البلاغه صفحه 388 گويد: ابن قتيبه حديث برص و نفرين اميرالمومنين عليه السلام را بر انس بن مالك در كتاب " المعارف " در باب برص كه اعيان رجال بدان مبتلا بوده اند ذكر نموده و نامبرده (ابن قتيبه) با وجود آنچه نسبت بانحراف او مشهور است اتهامى (داير بمحبت و علاقه بعلى عليه السلام) ندارد،.. اه. و اين كاشف است از يقين ابن ابى الحديد بصحت عبارت و برابر بودن نسخه هاى كتاب و تطابق آنها بر اين مطلب همانطور كه از ساير اشخاصيكه اين كلمه را از كتاب " المعارف " نقل كرده اند نيز همين مطلب بدست ميايد ولى در چاپخانه هاى مصرى دستهائيكه بايد نسبت به ودايع علماء در كتبشان امين باشند (متاسفانه) مرتكب خيانت شده و كلماتى كه از ابن قتيبه نيست و در متن كتاب او وجود نداشته بر آن افزوده اند و پس از ذكر اين داستان اين جمله را درج كرده اند: ابو محمد (ابن قتيبه) گويد: اين داستان اصل و حقيقت


صفحه 54

ندارد. غافل از اينكه سياق مطالب اصل كتاب اين خيانت را نشان خواهد داد و اين افزايش خائنانه را نمى پذيرد زيرا: مولف كتاب " المعارف " در مورد هر موضوعى مصاديق و مواردى را ذكر ميكند كه در نزد او مسلم باشد، و از آغاز تا انجام اين كتاب ديده نشده كه موضوعى را عنوان نمايد و مصاديق آنرا ذكر كند و سپس آنها را نفى و رد نماند، جز موضوع مورد بحث چه اول كسى را كه مبتلا به برص شده و نام او را مى برد انس بن مالك است، سپس نام افراد ديگر را مى برد بنابراين آيا ممكن است كه مولف در اثبات امرى، چيزى را كه مصداق آن امر دانسته ذكر و بدان تصريح نمايد و سپس آنرا انكار كند و بگويد: اين داستان اصل ندارد؟

و اين تحريف كه در كتاب " المعارف " صورت گرفته در اين باب بى سابقه نيست، و عنقريب در مناشده چهاردهم خواهيد يافت كه اين قسمت را از آن حذف و اسقاط كرده اند، و ما در شرح حال مهلب بن ابى صفره، در جلد 2 تاريخ ابن خلكان صفحه 273 موضوعى را نقل از " المعارف " بدست آورديم كه چاپخانه ها آنرا حذف نموده اند؛

و احمد بن جابر (بلاذرى) متوفاى 379 در جزء اول از " انساب الاشراف " گويد: على عليه السلام بر منبر گفت: بخدا سوگند ميدهم كسى را كه شنيده است از رسول خدا كه در روز غدير خم فرمود: اللهم وال من والاه و عاد من عاداه برخيزد و گواهى دهد، و انس بن مالك، و براء بن عازب، و جرير بن عبد الله بجلى، در زير منبر بودند، على عليه السلام سوگند دادن خود را تكرار نمود و احدى پاسخ او را نداد، پس فرمود بار خدايا هر كس كه اين شهادت را كتمان ميكند در حاليكه آنرا ميداند او را از دنيا مبر مگر بعد از آنكه بر او علامتى قرار دهى كه بدان شناخته شود گويد: در نتيجه انس گرفتار برص شد، و براء نابينا گشت، و جرير بصحرانشينى و گمراهى جاهليت (پس از مهاجرت باسلام) برگشت و بجايگاه اولى خود رفت و در خانه مادرش درگذشت.

و ابن ابى الحديد در جلد 4 شرح نهج البلاغه در صفحه 488 گويد: مشهور


صفحه 55

اينست كه على عليه السلام در رحبه كوفه مردم را سوگند داد و گفت: بخدا سوگند ميدهم هر كس را كه در بازگشت رسول خدا صلى الله عليه و آله از حجه الوداع از آنحضرت شنيده كه درباره من فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، برخيزد و گواهى دهد، در نتيجه مردانى بپا خاستند و باين گفتار رسول خدا صلى الله عليه و آله گواهى دادند، سپس على عليه السلام به انس به مالك فرمود: تو نيز آن روز حضور داشتى، تو را چه مى شود (كه گواهى نميدهى)؟ نامبرده گفت: يا اميرالمومنين سن من زياد شده و آنچه را كه فراموش كرده ام بيشتر است از آنچه بياد دارم، فرمود: اگر دروغ ميگوئى خداوند تو را بسفيدى مبتلا كند كه عمامه آنرا پنهان نكند، پس نامبرده نمرد تا مبتلا به برص شد.

و در جلد 1 صفحه 361 گويد: و گروهى از استادان بغدادى ما ذكر نمودند كه عده از صحابه و تابعين و محدثين از على عليه السلام منحرف بودند و نسبت باو بدگوئى ميكردند و بعضى از آنها براى رسيدن بدنيا و منافع آنى و جاعل آن، مناقب او را كتمان ميكردند و بدشمنان او اعانت مينمودند و از جمله آنها انس بن مالك است، على عليه السلام در رحبه (ميدان بزرگ) قصر- (يا- رحبه مسجد جامع كوفه) سوگند داد كه كدام يك از شما از رسول خدا صلى الله عليه و آله شنيده كه فرمود: من كنت مولاه فعلى مولاه در نتيجه دوازده تن بپا خاستند و بدان شهادت دادند و انس بن مالك كه در ميان آن گروه بود بر نخاست، على عليه السلام فرمود: اى انس چه چيز تو را مانع شد كه برخيزى و شهادت دهى در حاليكه تو نيز (در غدير خم) حضور داشتى؟ گفت: يا اميرالمومنين پير شده ام و فراموش نموده ام، على عليه السلام گفت: بار خدايا اگر دروغ ميگويد او را گرفتار كن به سفيدى كه عمامه آنرا نپوشاند، طلحه بن عمير گفت: قسم بخدا بعد از آن بطور آشكار ديدم كه سفيدى بين دو چشم او از برص پيدا شد.

و عثمان بن مطرف گفت: مردى از انس بن مالك در پايان عمرش درباره على بن ابى طالب سوال نمود، انس در جواب او گفت: من بعد از روز واقعه رحبه قسم


صفحه 56

خوردم كه درباره على عليه السلام چيزى را كه از من سئوال كنند، كتمان نكنم او در روز قيامت سرور اهل تقوى است، بخدا قسم اين سخن را از پيغمبر صلى الله عليه و آله شما شنيدم.

و در جلد 3 تاريخ ابن عساكر صفحه 150 مذكور است كه: احمد بن صالح عجلى گفت: احدى از اصحاب پيغمبر صلى الله عليه و آله مبتلى نشد، مگر دو نفر، يكى معيقيب كه مبتلا به بيمارى جذام بود و يكى انس بن مالك كه مبتلا به برص بود.

و ابو جعفر گفت: انس را ديدم كه مشغول خوردن بود و لقمه هاى بزرگى ميگرفت و بيمارى برص در او نمايان بود و (براى اينكه برص را مخفى بدارد) خلوق ميماليد و گفتار عجلى را كه فوقا ذكر شد ابو الحجاج مزدى در كتاب تهذيب خود (بطوريكه در خلاصه خزرجى صفحه 35 مذكور است) حكايت نموده، و سيد حميرى موضوع اصابت نفرين را در قصيده لاميه خود كه خواهد آمد بدين دو بيت بنظم درآورده:

فى رده سيد كل الورى مولاهم فى المحكم المنزل

فصده ذو العرش عند رشده و شانه بالبرص الانكل

و زاهى در قصيده خود كه در مورد خود خواهد آمد چنين سروده:


صفحه 57

ذاك الذى استوحش منه انس ان يشهد الحق فشاهد البرص

اذ قال من يشهد بالغدير لى؟ فبادر السامع و هو قد نكص

فقال انسيت: فقال: كاذب سوف ترى ما لا تواريه القمص

در اينجا حديث مجملى هست كه اجمالى از اين تفصيل را شامل است، خوارزمى با بررسى از طريق حافظ ابن مردويه در مناقب خود روايت كرده از زاذان ابى عمرو كه: على عليه السلام در رحبه از مردى درباره حديثى پرسش كرد؟ آن مرد او را تكذيب نمود، على عليه السلام فرمود مرا تكذيب كردى؟ گفت تو را تكذيب نكردم، پس على عليه السلام فرمود: از خدا ميخواهم كه اگر مرا تكذيب كردى چشم تو را كور كند، گفت بخواه، در اين هنگام على عليه السلام او را نفرين كرد و در نتيجه آنمرد از رحبه بيرون نرفته بود كه چشمش نابينا شد!

و اين روايت را خواجه پارسا در " فصل الخطاب " از طريق امام مستغفرى ذكر نموده و همچنين نور الدين عبد الرحمن جامى از مستغفرى روايت كرده، و ابن حجر در " صواعق " صفحه 77 آنرا از جمله كرامات اميرالمومنين عليه السلام شمرده و وصابى در محكى " الاكتفاء " از زاذان از طريق حافظ عمر بن محمد ملائى در " سيره " او و جمع ديگر (از ارباب حديث) آنرا روايت نموده اند.


صفحه 58

مناشده اميرالمومنين

در روز صفين سال 37 هجري

ابو صادق سليم بن قيس هلالى تابعى بزرگوار در كتاب خود عنوان كرده كه: على عليه السلام (در صفين) در ميان سپاهيان خود و گروهى از مردم و كسانى كه


صفحه 59

در نواحى مختلفه و از مهاجرين و انصار حضورش بودند بر منبر بالا رفت و پس از حمد و ستايش خداوند فرمود: اى گروه مردم، مناقب من بيش از حد احصاء است و بعد از آنچه خداوند در كتاب خود نازل فرموده و آنچه كه رسول خدا صلى الله عليه و آله فرموده از تمام مناقب و جهات برترى خود اكتفا بان ميكنم: آيا ميدانيد كه خداوند در كتابش سابق را بر مسبوق برترى داده، و احدى از اين امت در راه خدا و رسول بر من پيشى نگرفته است؟ گفتند: آرى چنين است. فرمود: شما را بخدا سوگند ميدهم، آيا هنگامى كه از رسول خدا صلى الله عليه و آله سئوال شد از قول خداى تعالى: السابقون السابقون اولئك المقربون: رسول خدا صلى الله عليه و آله فرمود: اين آيه را خداوند نازل فرموده درباره پيغمبران و اوصياء پيغمبران و من افضل انبياء و رسولان خداوند هستم و وصى من على بن ابى طالب افضل اوصياء است؟ در اين هنگام نزديك هفتاد تن از اصحاب بدر كه اكثر آنها از انصار و بقيه از مهاجرين بودند برخاستند و از جمله آنها بودند: ابو الهيثم بن تيهان، و خالد بن زيد ابو ايوب انصارى، و در ميان مهاجرين بود عمار بن ياسر و گفتند: ما شهادت ميدهيم كه از رسول خدا صلى الله عليه و آله شنيديم كه اين سخن را فرمود.

فرمود: شما را بخدا سوگند ميدهم در مورد قول خداى تعالى يا ايها الذين آمنوا اطيعوا الله و اطيعوا الرسول و اولى الامر منكم و قول خداى تعالى انما وليكم الله و رسوله و الذين آمنوا تا آخر آيه و سپس اين آيه كه فرمايد:

و لم يتخذوا من دون الله و لا رسوله و لا المومنين وليجه، پس مردم گفتند: يا رسول الله آيا مخصوص بعضى از مومنين است و يا شامل همه آنها است؟


صفحه 60

در نتيجه خداى عز و جل امر فرمود به پيغمبر خود صلى الله عليه و آله كه بانها بياموزد و براى آنها تفسير نمايد ولايت را همان طور كه نماز و روزه و زكوه و حج آنها را تفسير و تعليم فرمود، پس مرا در غدير خم منصوب نمود و فرمود: همانا خداوند مرا بابلاغ امرى مامور فرموده كه سينه من بان تنگ شده و انديشه نمودم كه مردم در مقام تكذيب من برآيند. پس خداوند مرا تهديد بعذاب فرمود چنانچه آنرا ابلاغ نكنم. يا على برخيز و سپس مردم را براى نماز جماعت دعوت كرد و نماز ظهر را با آنان خواند.

سپس فرمود: اى مردم همانا خداوند مولاى من است و من مولاى مومنين هستم و اولى هستم (سزاوارترم) بانها از خودشان، هر كس كه من مولاى اويم پس على مولاى او است بار خدايا دوست بدار كسى را كه او را دوست بدارد و دشمن دار كسى را كه او را دشمن بدارد و يارى كن آنكه را كه او را يارى نمايد و خوار گردان آنكه را كه او را خوار نمايد. در آن هنگام سلمان (از ميان آن جمع كثير) برخاست و گفت: يا رسول الله چگونه ولائى؟ فرمود: ولائى مانند ولاء من، هر كس كه من باو اولى (سزاوارتر) هستم از خودش على عليه السلام اولى (سزاوارتر) باو است از خود او و خداى متعال نازل فرمود اين آيه را: " اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا (تا آنجا كه راوى گويد) در اين موقع دوازده تن از اصحاب بدر بپا خاستند و گفتند ما شهادت ميدهيم كه آنچه را فرمودى از رسول خدا صلى الله عليه و آله شنيديم.. تا آخر حديث و آن طولانى است و مشتمل بر فوايد بسيارى.

احتجاج حضرت صديقه

شمس الدين ابوالخير جزرى دمشقى- مقرى- شافعى (شرح حال او در ج 1 ص 209 گذشت) در كتاب خود (اسنى المطالب فى مناقب على بن ابى طالب) گويد لطيف ترين و غريب ترين طريق براى اين حديث (يعنى حديث غدير)


صفحه 61

كه بنظر من رسيده آنست كه خبر داد آنرا بما استاد ما خاتمه حفظ كنندگان حديث ابوبكر محمد بن عبد الله بن محب مقدسى با زبان خود كه گفت خبر داد بما استاد بانو ام محمد، زينب بنت احمد بن عبد الرحيم مقدسيه، از ابى مظفر محمد بن فتيان بن مثنى باخبار از ابى موسى محمد بن ابى بكر حافظ، باخبار از پسر عمه پدر من قاضى، ابوالقاسم عبد الواحد بن محمد بن عبد الواحد مدنى بوسيله قرائت در محضر او باخبار از ظفر بن داعى علوى در استرآباد، باخبار از پدرش و از ابو احمد بن مطرف مطرفى، كه آندو گفتند، حديث نمود ما را ابو سعيد ادريسى بطريق اجازه در آنچه در تاريخ استرآباد بررسى و بدست آورده، بحديث از محمد بن محمد بن حسن ابوالعباس رشيدى- از اولاد هاورن الرشيد- در سمرقند و ابو سعيد ادريسى گفت: ننوشتيم ما اين حديث را مگر از او كه گفت: حديث نمود ما را ابوالحسن محمد بن جعفر حلوانى، از على بن محمد بن جعفر اهوازى (وابسته رشيد)، از بكر بن احمد قصرى كه گفت: حديث نمودند براى ما: فاطمه، و زينب، و ام كلثوم، دختران موسى بن جعفر عليهما السلام كه آنها گفتند: حديث نمود براى ما فاطمه دختر جعفر بن محمد صادق عليهما السلام، و گفت: حديث نمود براى من، فاطمه دختر محمد بن على عليهما السلام و او گفت: حديث نمود براى من: فاطمه دختر على بن الحسين عليهما السلام و گفت: حديث نمودند براى من: فاطمه و سكينه دختران حسين بن على عليهما السلام از ام كلثوم دختر فاطمه عليها السلام دختر پيغمبر صلى الله عليه و آله كه فاطمه عليها السلام دختر پيغمبر صلى الله عليه و آله فرمود: آيا فراموش كرديد گفتار رسول خدا صلى الله عليه و آله را در روز غدير كه فرمود: من كنت مولاه فعلى مولاه. و گفتار آنجناب را كه فرمود (بعلى عليه السلام) انت منى بمنزله هارون من موسى عليهما السلام؟؟:

و بهمين طريق حافظ بزرگوار ابو موسى مدينى با دقت و بررسى در كتاب خود " المسلسل بالاسماء " اين حديث را روايت نموده و گويد:

اين حديث از يك وجه مسلسل است، و آن اينست كه: هر يك از بانوان موسوم


صفحه 62

به فاطمه از عمه خود روايت نموده اند و بنابراين، اين روايتى است از پنج دختر برادر كه هر يك از آنها از عمه خود روايت نموده اند.

احتجاج امام حسن

در سال 41 هجري

حافظ بزرگ ابو العباس بن عقده با دقت و بررسى در طريق آورده كه: حسن بن على عليهما السلام پس از موافقت در صلح با معاويه براى اداى خطبه بپا خاست و پس از حمد و ثناى خداوند و نام بردن از جدش مصطفى صلى الله عليه و آله برسالت و نبوت فرمود: همانا ما اهل بيتى هستيم كه خداى متعال ما را باسلام گرامى داشت و ما را برگزيد و برطرف ساخت از ما هر پليدى را و پاكيزه و منزه ساخت ما را، از زمان آدم تا زمان جد من محمد صلى الله عليه و آله مردم دو فرقه و گروه نشدند مگر آنكه ما را در بهترين آندو فرقه قرار داد، پس از آنكه محمد صلى الله عليه و آله را به نبوت مبعوث و برسالت برگزيد و فرو فرستاد باو كتابش (قرآن) را و سپس امر فرمود او را كه بسوى خداى عز و جل (خلق را) دعوت كند، پدر من اول كسى بود كه خدا و رسول را اجابت نمود، و اول كسى بود كه ايمان آورد و تصديق نمود خدا و رسول او را، و خداوند در كتاب خود كه به پيغمبر فرستاده خود نازل نموده فرمايد: " افمن كان على بينه من ربه و يتلوه شاهد منه "... (آيا پس كسى كه از پروردگارش بر مبناى برهان و گواه است و پيروى ميكند او را گواهى، از او) پس جد من آنچنان كسى است كه از پروردگارش بر برهان گواه (مبعوث گشته) و پدر من آنچنان كسى است كه پيروى ميكند او را، و او شاهد و گواهى است از او.... تا آنجا كه فرمود: اين امت از جد من شنيده اند كه فرمود: هيچ قوم و امتى زمام امور را بدست كسى نداد در حالتى كه داناتر از آنكس در ميان آنها وجود داشته باشد مگر آنكه پيوسته امر آن امت به پستى ميگرايد تا بسوى آنچه آنرا واگذاشته اند بازگشت نمايند، و از او شنيدند كه بپدرم ميفرمود:

انت منى بمنزله هارون من موسى الا انه الا نبى بعدى يعنى (يا على) تو از من بمنزله هارون هستى از موسى، جز آنكه پيغمبرى بعد از من نخواهد بود،


صفحه 63

و ديدند او را و شنيدند از او، هنگامى كه در غديرخم پدرم را گرفت و بانان فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه و سپس بانها امر فرمود كه حاضر بغايب ابلاغ نمايد. و قندوزى حنفى قسمتى از اين خطبه را در " ينابيع الموده " صفحه 482 ذكر نموده و در اين خطبه (چنانكه تصريح بان دارد) بحديث غدير استدلال و احتجاج شده است.

احتجاج امام حسين

در سال 9-58 هجري

تابعى بزرگوار- ابو صادق- سليم بن قيس هلالى در كتاب خود، در پيرامون سخت گيرهاى و مزاحمت هاى خصمانه معاويه بن ابى سفيان بر شيعيان و وابستگان امير المومنين عليه السلام بعد از شهادت آنجناب مطالب جامع و سخنان وافى بيان داشته سپس چنين مينگارد:

تا اينكه دو سال قبل از مرگ معاويه حسين بن على عليهما السلام بحج بيت الله بهمراهى عبد الله بن عباس و عبد الله بن جعفر عزيمت فرمود و بنى هاشم را (از مرد و زن) و پيروان و وابستگانشان را چه آنها كه حج نموده بودند و چه آنها كه حج نه نموده بودند جمع نمود و از انصار آنها را كه بشخصيت و مقام آنجناب و اهل بيتش عارف بودند همه را گرد آورد و از اصحاب رسول خدا صلى الله عليه و آله و از تابعين انصار كه بصلاحيت و تقوى موصوف بودند و آن سال بحج آمده بودند احدى را فرو گذار نفرمود، در نتيجه جمعيتى بالغ بر هفتصد نفر از مردان در محضر آنجناب جمع شدند كه همگى از تابعين بودند و بالغ بر دويست تن از اصحاب رسول خدا صلى الله عليه و آله كه همگان در منى و در خرگاه و اقامتگاه آنحضرت حضور يافتند، سپس بعد از حمد و ثناى خداوند فرمود: همانا اين ستمكار ياغى (معاويه) بر سر ما و بر سر شيعيان ما آورد آنچه را كه دانستيد و ديديد. مشاهده كرديد و بشما خبر آن رسيد، و من ميخواهم از شما درباره چيزى سئوال كنم، چنانچه سخن من مقرون بصداقت و راستى است


صفحه 64

مرا تصديق كنيد و اگر بر خلاف حقيقت چيزى از من شنيديد مرا تكذيب نمائيد، سخن مرا بشنويد و گفتار مرا بنويسيد و ثبت كنيد، سپس بشهر و ديار خود مراجعت كنيد و آنها را كه از آنها ايمن هستيد (كه نفاق نورزند و سخن چينى و فتنه انگيزى نكنند) و بانها اعتماد و وثوق داريد دعوت كنيد و آنچه را كه درباره ما و حق ما علم بان داريد و بدان معتقد هستيد بانان بياموزيد و ابلاغ نمائيد زيرا ما مى ترسيم از اينكه اين حق كهنه و متروك شود و (در اثر كيد و نيرنگ و تبليغات مداوم دشمن) از بين برود و مغلوب شود در حاليكه خداى متعال (بر حسب وعده و تصريحى كه در قرآن فرموده) نور خود را تمام و كامل مى فرمايد اگرچه كفار و ناسپاسان از آن اكراه داشته باشند، در اين موقع آنجناب فرو گذار نفرموده و آنچه خداوند در قرآن درباره اهل البيت نازل فرموده تلاوت و بيان داشت و تفسير فرمود و آنچه را كه رسول خدا صلى الله عليه و آله درباره پدرش و مادرش و خودش و اهل بيتش فرموده بود روايت فرمود و در مورد هر جمله از فرمايشات آنجناب حاضرين ميگفتند: بار خدايا تمام اينها درست است و راست است و از رسول خدا صلى الله عليه و آله شنيده و بدانها گواهيم و تابعين ميگفتند: بار خدايا چنين است. آنان كه از صحابه مورد وثوق و تصديق هستند اين را حديث نموده اند و ما از آنها شنيده و بان ايمان داريم و گواهيم...

آنجا كه فرمود: بخدا سوگند ميدهم شما را آيا آگاهى داريد كه رسول خدا صلى الله عليه و آله على عليه السلام را( در روز غدير خم منصوب فرمود و ولايت او را اعلام نمود و فرمود بايد حاضر بغايب ابلاغ كند؟ گفتند: بار خدايا آرى باين جريان آگاه و مطلع و گواهيم. تا پايان خبر. و در آن قسمتهاى جالبى از اخبار متواتر مشتمل بر فضايل امير المومنين عليه السلام مذكور است. مراجعه كنيد.

احتجاج عبد الله بن جعفر بر معاويه

عبد الله بن جعفر بن ابى طالب گفت: نزد معاويه بودم و حسن و حسين عليهما السلام با ما بودند و عبد الله بن عباس و فضل بن عباس نيز نزد معاويه بودند، معاويه بطرف


صفحه 65

من توجه كرد و بمن گفت: چقدر حسن و حسين را بزرگ ميشمارى؟ و حال آنكه نه خود آنها بهتر از تو هستند و نه پدرشان بهتر از پدر تو؟ و اگر نه اين بود كه فاطمه عليها السلام دختر رسول خدا صلى الله عليه و آله است، هر آينه ميگفتم كه: مادر تو اسماء بنت عميس هم مادون او نيست، در جواب او گفتم: بخدا آگاهى تو نسبت بانها و پدر و مادر آنها كم است، و چنين نيست كه پنداشتى، بخدا سوگند اين دو بهترند از من و پدر آنها بهتر است از پدر من و مادر آنها بهتر است از مادر من، اى معاويه تو غافل هستى از آنچه كه من از رسول خدا صلى الله عليه و آله درباره آنها و درباره پدر و مادر آنها شنيدم و آنچه شنيدم حفظ كردم و درك نمودم و آنرا روايت كردم. گفت بياور اى پسر جعفر بخدا قسم تو نه دروغ ميگوئى و نه مورد اتهام هستى. گفتم آنچه من در اين موضوع ميدانم بزرگتر است از آنچه تو مى پندارى گفت: هر چند بزرگتر از كوهها احد و حراء (بكسر حاء) باشد. اكنون كه خدا او را كشته و جمع شما را مبدل بتفرقه نموده و امر خلافت باهلش رسيده تو حديث كن، ما با كى از آنچه بگوئى نداريم و آنچه (در فضايل او) تعداد كنى زيانى بما نميرساند.

گفتم: شنيدم از رسول خدا صلى الله عليه و آله هنگاميكه از اين آيه از حضرتش سوال شد: " و ما جعلنا الرويا التى اريناك الا فتنه للناس و الشجره الملعونه فى القرآن ": فرمود: همانا ديدم دوازده تن از پيشوايان گمراهى را كه بر منبر من بالا ميروند و فرود ميايند و امت مرا بسير قهقهرائى مى برند و شنيدم از آنحضرت ميفرمود: همانا فرزندان ابى العاص زمانى كه تعدادشان بپانزده تن رسيد كتاب خدا را مورد تجاوز و تحريف قرار ميدهند و بندگان خدا را بردگان خود قرار ميدهند و مال خدا را ثروت شخصى پندارند.

اى معاويه، همانا از رسول خدا صلى الله عليه و آله شنيدم در حاليكه آنجناب بر منبر بود


صفحه 66

و من در برابر او بودم و عمر بن ابى سلمه، و اسامه بن زيد، و سعد بن ابى وقاص، و سلمان فارسى، و ابوذر، و مقداد، و زبير بن عوام نيز در مقابل منبر حضور داشتند آنجناب فرمود: آيا من بمومنين اولى (سزاوارتر) نيستم از خودشان؟ گفتيم: بلى يا رسول الله، فرمود: آيا زنان من مادران شما نيستند؟ گفتيم بلى يا رسول الله فرمود: من كنت مولاه فعلى مولاه، اولى به من نفسه و ضرب بيده على منكب على فقال اللهم وال من والاه، و عاد من عاداه،- يعنى: هر كس كه من مولاى او هستم، پس على مولاى او است، اولى (سزاوارتر) است باو از خودش و دست خود را بر شانه على عليه السلام نواخت و فرمود: بار خدايا، دوست بدار آنكه را كه او را دوست بدارد و دشمن بدار آنكه را كه او را دشمن دارد، اى مردم، من بمومنين اولى (سزاوارتر) هستم از خودشان و با وجود من براى آنان امرى (اختيارى) نيست (يعنى بايد مطيع و بفرمان من باشند و از خود راى و عقيده ابراز نكنند) و على پس از من اولى (سزاوارتر) است بمومنين از خودشان و با وجود او براى آنان امرى (اختيارى) نيست، سپس، پسرم حسن اولى بمومنين است از خودشان و با وجود او براى آنها امرى (اختيارى) نيست، سپس بار ديگر خطاب بمردم نمود و فرمود: زمانيكه من از دنيا رخت بربستم، على بشما اولى است از خود شما، و زمانى كه على از دنيا رفت، پسرم حسن اولى بمومنين است از خود آنها و زمانيكه حسن از دنيا رفت پسرم حسين اولى بمومنين است از خود آنها... تا آنجا كه عبد الله بن جعفر گويد: معاويه گفت: اى فرزند جعفر سخن بزرگى گفتى، و چنانچه آنچه گفتى بحق باشد، بطور تحقيق امت محمد صلى الله عليه و آله از مهاجر و انصار همگى، جز شما اهل بيت و دوستان و ياران شما هلاك شده اند گفتم: قسم بخدا آنچه گفتم، بحق و مطابق واقع گفتم و آنرا از رسول خدا صلى الله عليه و آله استماع نمودم، معاويه (رو بطرف حسن و حسين عليهما السلام و ابن عباس نمود و بانها) گفت: فرزند جعفر چه ميگويد؟ ابن عباس در پاسخ معاويه گفت: اگر تو بانچه او گفت ايمان ندارى بفرست دنبال


صفحه 67

آنهائى كه نام آنها را برد و از آنها داير باين مطالب سوال كن، معاويه فرستاد دنبال عمر بن ابى سلمه و اسامه بن زيد و از آنها سوال نمود، آنها گواهى دادند كه آنچه را فرزند جعفر گفت، خود از رسول خدا صلى الله عليه و آله و سلم شنيديم همانطور كه او شنيده تا آنجا كه گفت (تتمه سخن ابن جعفر است) و پيغمبر ما صلى الله عليه و آله بطور تحقيق بهترين و برترين خلق را در غديرخم و در مواطن ديگر براى امت خود نصب فرمود و بر آنها با او حجت گرفت و آنها را باطاعت او امر فرمود و بمردم آگاهى داد كه او (على عليه السلام) از رسول خدا صلى الله عليه و آله بمنزل هارون است براى موسى و اينكه او ولى هر مومن است بعد از رسول خدا صلى الله عليه و آله و اينكه هر كس پيغمبر صلى الله عليه و آله ولى (متصرف در امور) او است على عليه السلام ولى (متصرف در امور) او است و هر كس پيغمبر صلى الله عليه و آله باو اولى (سزاوارتر) است از خودش، على عليه السلام اولى (سزاوارتر) است باو. و اينكه او (على عليه السلام) جانشين پيغمبر صلى الله عليه و آله است در ميان آنها و وصى او است و اينكه هر كس اطاعت او كند، اطاعت خدا نموده و هر كس نافرمانى او كند نافرمانى خدا نموده، و هر كس او را دوست بدارد، خدا را دوست داشته، و هر كس با او كينه بورزد و دشمنى كند با خدا دشمنى كرده... تا پايان حديث كه مشتمل بر فوائد بسيار و گرانبهائى است " كتاب سليم ".

احتجاج برد بر عمرو بن عاص

ابو محمد، ابن قتيبه (شرح حال او در ج 1 ص 161 مذكور است) در كتاب خود " الامامه و السياسه " ص 93 گويد: و (مورخين) ذكر كرده اند كه: مردى از (همدان) بنام " برد " بنزد معاويه آمد، در آنهنگام از عمرو بن عاص شنيد كه نسبت بعلى عليه السلام سخنان ناروا و توهين آميز ميگويد باو گفت: همانا بزرگان ما از رسول خدا صلى الله عليه و آله شنيده اند كه فرمود: من كنت مولاه فعلى مولاه، آيا اين مطلب حق و درست؟ يا نادرست و باطل است؟ عمرو بن عاص گفت: حق و درست است و من


صفحه 68

بر آنچه شنيده اى ميافزايم و ميگويم: احدى از صحابه رسول خدا نيست كه مناقبى چون مناقب على براى او باشد، آن جوان همدانى (برد) بيتاب و هراسان شد، عمرو گفت: على مناقب خود را بسبب اقدامى كه درباره عثمان نمود تباه و نابود ساخت برد گفت: آيا على عليه السلام امر بكشتن عثمان نمود يا خود اقدام بكشتن او كرد؟ عمرو گفت: نه (او نه امر نمود و نه خود او را كشت) ولى پناه داد (قاتل او را) و منع كرد (از دست يافتن باو)، برد گفت: آيا (با اين وصف) مردم با او بخلافت بيعت كردند؟ گفت: آرى، برد گفت: پس چه چيزى تو را از بيعت على عليه السلام خارج نمود؟ گفت: متهم دانستن من او را درباره قتل عثمان، برد گفت: تو خود نيز مورد چنين اتهامى واقع شدى؟ عمرو گفت: راست گفتى، و بهمين علت به فلسطين رفتم، پس از اين محاوره و احتجاج جوان نامبرده (برد) بسوى قبيله و قوم خود برگشت و بانها گفت: ما بسوى قومى رفتيم و عليه آن قوم از لفظ خودشان برهان (و سند محكوميتشان را) گرفتيم على عليه السلام بر حق است، از پيروى كنيد.

احتجاج عمرو بن عاص بر معاويه

خطيب خوارزمى- حنفى- در كتاب " المناقب " ص 124 نامه اى را ذكر نموده كه معاويه به عمرو بن عاص نوشته و ضمن آن نامه او را در جنگ صفين بيارى خود ترغيب نموده، و سپاس نامه اى را از عمرو ذكر كرده كه بمعاويه جواب داده و قريبا در شرح احوال عمرو بن عاص بهر دو نامه اطلاع و وقوع خواهيد يافت، و از جمله مطالب نامه عمرو در جواب بمعاويه اين جمله است: و اما آنچه را كه بابى الحسن (على عليه السلام) برادر و وصى رسول خدا صلى الله عليه و آله داير به ستم نمودن آن جناب و رشك بردن او بر عثمان نسبت دادى و صحابه را فاسق ناميدى و چنين پنداشتى كه او آنها را وادار بكشتن عثمان نمود، اين مطلب خلاف واقع و پنداشتن آن گمراهى است!


صفحه 69

واى بر تو اى معاويه آيا ندانستى كه ابوالحسن جان خود را در راه رسول خدا صلى الله عليه و آله بذل نمود و در فراش او خوابيد؟ و او در اسلام و هجرت بر سايرين سبقت دارد و رسول خدا صلى الله عليه و آله درباره او فرمود: على از من است و من از على هستم. و او از من بمنزله هارون است از موسى، جز آنكه پس از من پيغمبرى نيست، و درباره او در روز غدير خم فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه و انصر من نصره و اخذل من خذله.

احتجاج عمار بن ياسر بر عمرو بن عاص در روز صفين

سال 37 هجري

نصر بن مزاحم كوفى در كتاب " صفين " صفحه 176 در حديثى طولانى از عمار بن ياسر روايت نموده كه در روز صفين خطاب به عمرو بن عاص نمود و گفت: رسول خدا صلى الله عليه و آله مرا امر فرمود كه با ناكثين (شكنندگان پيمان) جنگ كنم، و من با آنها (اصحاب جمل، طلحه و زبير و يارانشان) جنگ نمودم، و مرا فرمود كه با قاسطين (منحرفين از طريق حق) روبرو شوم، و شما آنهائيد و اما مارقين (آنها كه از دين بيرون جستند) نميدانم آنان را درك ميكنم يا نه؟ اى ابتر (بلا عقب): آيا تو نميدانسته اى كه رسول خدا صلى الله عليه و آله درباره على عليه السلام فرمود:

من كنت مولاه فعلى مولاه اللهم وال من والاه، و عاد من عاداه، و انا مولى الله و رسوله و على بعده و ليس لك مولى.

عمرو در جواب عمار گفت: اى ابو اليقظان (كنيه عمار است) چرا مرا دشنام ميدهى؟... تمامى حديث ضمن شرح احوال عمرو بن عاص خواهد آمد، مراجعه كنيد، و ابن ابى الحديد نيز در جلد 2 " شرح نهج البلاغه " در صفحه 273 آنرا ذكر كرده است.


صفحه 70

احتجاج اصبغ بن نباته در مجلس معاويه

در سال 37 هجري

اميرالمومنين صلوات الله عليه در ايام جنگ صفين نامه اى بمعاويه بن ابى سفيان نوشت و بدست اصبغ بن نباته داد كه باو برساند، (شرح حال او در جلد 1 صفحه 114 مذكور است) نامبرده گويد بر معاويه داخل شدم در حاليكه بر قطعه چرمى نشسته بود و بر دو بالشت سبزى تكيه داده بود، در طرف راست او عمرو بن عاص، و حوشب، و ذو الكلاع و در طرف چپ او برادرش عتبه ابن ابى سفيان (متوفاى سال 4/43 )و عبد الله بن عامر بن كريز (متوفاى سال 8/57 )و وليد (فاسق بنص قرآن) بن عقبه، و عبد الرحمن بن خالد (متوفاى سال 47 )و شرحبيل بن سمط (متوفاى سال 1/40 )و در برابرش، ابوهريره و ابو الدرداء و نعمان بن بشير (متوفاى سال 65 )و ابو امامه باهلى (متوفاى سال 81 )قرار داشتند، پس از آنكه معاويه نامه آنجناب را قرائت كرد، گفت: همانا على كشندگان عثمان را بما تسليم نمى كند، اصبغ گويد: باو گفتم اى معاويه خون عثمان را بهانه مگير، تو جوياى پادشاهى و سلطنت هستى، و اگر در زمان زندگى عثمان ميخواستى او را يارى كنى ميكردى، ولى در كمين فرصت و در انتظار كشته شدن او بودى تا اين امر را دستاويز رسيدن بمقصود (پادشاهى) قرار دهى، اصبغ گويد: معاويه از سخنان من در خشم شد و من خواستم خشم او بيشتر شود، لذا رو به ابى هريره كردم و باو گفتم اى يار رسول خدا صلى الله عليه و آله من تو را سوگند ميدهم بان خداوندى كه معبودى جز او نيست و داناى آشكار و نهان است و بحق حبيبش مصطفى


صفحه 71

عليه و آله السلام كه مرا خبر دهى، آيا روز غدير خم را درك نمودى و حضور داشتى؟ گفت: بلى حاضر بودم، گفتم چه درباره على عليه السلام از رسول خدا صلى الله عليه و آله شنيدى؟

گفت: شنيدم ميفرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه و انصر من نصره، و اخذل من خذله.

باو گفتم: بنابراين اى ابا هريره، تو با دوست او دشمن شدى و با دشمن او دوست در اين موقع ابوهريره نفس بلندى كه حاكى از تاسف او بود كشيد، و گفت: انا لله و انا اليه راجعون، اين روايت را حنفى در مناقب ص 130 و سبط ابن جوزى در تذكره ص 48 ذكر نموده اند.

مناشده جوانى بر ابى هريره بحديث غدير در مسجد كوفه

حافظ ابويعلى موصلى (شرح حال او در ج 1 ص 166 مذكور است) با بررسى و دقت در طريق آورده گويد: حديث نمود ما را ابوبكر بن ابى شيبه، باخبار از شريك از ابى يزيد داود اودى متوفاى 150، از پدرش يزدى اودى، و حافظ ابن جرير طبرى نيز با دقت در طريق آورده از ابى كريب، از شاذان، از شريك، از ادريس و برادرش داود، از پدرشان يزيد اودى كه گفت: ابوهريره داخل مسجد شد، مردم گرد او جمع شدند، جوانى برخاست و رو به ابى هريره نموده و گفت: تو را بخدا سوگند ميدهم، از رسول خدا صلى الله عليه و آله شنيدى كه فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، ابوهريره گفت: من شهادت ميدهم كه شنيدم رسول خدا صلى الله عليه و آله فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه.


صفحه 72

و اين روايت را حافظ ابوبكر هيثمى در ج 9 " مجمع الزوايد " ص 105 به نقل از ابى يعلى، و طبرانى، و بزار، بدو طريق خود ذكر نموده و يكى از دو طريق را بصحت اعلام و رجال آن را توثيق نموده، و ابن كثير در جلد 5 تاريخ خود ص 213 از طريق ابى يعلى موصلى، و ابن جرير طبرى آنرا روايت نموده است.

و ابن ابى الحديد در ج 1 شرح نهج البلاغه ص 360 گويد: سفيان ثورى روايت نموده از عبد الرحمن بن قاسم، از عمر بن عبد الغفار، اينكه زمانيكه ابو هريره با معاويه بكوفه آمد، شبها در باب كنده مى نشست و مردم گرد او جمع ميشدند جوانى از كوفه آمد و در نزد او نشست و خطاب باو گفت: تو را بخدا سوگند ميدهم آيا از رسول خدا صلى الله عليه و آله شنيده اى كه درباره على بن ابى طالب عليه السلام مى فرمود: اللهم وال من والاه، و عاد من عاداه؟

ابوهريره گفت: بار خدايا، آرى، آن جوان گفت: بنابراين من خدا را گواه ميگيرم، بتحقيق تو، دشمن او را دوست گرفتى و با دوست او دشمنى نمودى و سپس از نزد او برخاست، و راويان چنين روايت نموده اند كه: اباهريره با كودكان در رهگذر هم غذا ميشد و با آنها بازى ميكرد، و هنگامى كه امير مدينه بود خطبه چنين خواند: " الحمد لله الذى جعل الدين قياما و ابا هريره اماما " يعنى حمد خدائى را كه دين را قيام قرار داد و ابى هريره را امام نمود. و مردم را با اين سخن ميخندانيد و نيز هنگاميكه امير مدينه بود در بازار راه ميرفت و هر گاه بمردى ميرسيد كه در جلو او راه ميرفت با پاى خود بر زمين ميزد و ميگفت: راه دهيد راه دهيد امير آمد، و مقصودش خودش بود، ابن ابى الحديد سپس گويد: ابن قتيبه تمامى اين امور را در كتاب " المعارف " در شرح حال ابى هريره ذكر نموده و گفتار نامبرده در حق او حجت است، زيرا او متهم نيست.

امينى گويد: دست خيانت با اين روايت بازى كرده و تمام اين مطالب را از كتاب " المعارف " طبع مصر مورخ سال 1353 هجرى از قلم انداخته، و چه بسيار


صفحه 73

اين دست با امانت نظاير اين خيانت را در موارد متعددى از آن مرتكب شده، همانطور كه همين دست خيانت كار چيزى را كه در آن نبوده داخل كرده چنانكه در ص 53 اشاره باين امر شد.

مناشده مردى بر زيد بن ارقم

از ابى عبد الله شيبانى رضى الله عنه روايت شده كه گفت: زمانى من در نزد زيد بن ارقم بودم ناگاه مردى آمد و پرسيد، كدامين از شما زيد بن ارقم است؟ زيد را باو نشان دادند، آنمرد روى باو كرد و گفت: تو را سوگند ميدهم بان خداوندى كه معبودى جز او نيست، آيا شنيدى از رسول خدا صلى الله عليه و آله كه ميفرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه؟ زيد گفت: آرى- ماخذ اين روايت: موده القربى، و ينابيع الموده صفحه 249.

مناشده مردى عراقى بر جابر انصارى

علامه گنجى- شافعى در " كفايه الطالب " صفحه 16 با دقت در سند آورده گويد: اين روايت را در ضمن روايات عالى استادان متعدد بمن خبر دادند، از جمله آنها: شريف خطيب ابو تمام، على بن ابى الفخار بن ابى منصور هاشمى در كرخ- بغداد- و ابوطالب عبد اللطيف بن محمد بن على بن حمزه قبيطى، در- نهر معلى، و


صفحه 74

ابراهيم بن عثمان بن يوسف بن ايوب كاشغرى، همگى آنها باخبار از ابوالفتح، محمد بن عبد الباقى بن سليمان- معروف بن نسيب ابن البطى، و كاشغرى نيز باخبار از ابوالحسن على بن ابى القاسم طوسى، معروف به " ابن تاج القراء " و آندو باخبار از ابو عبد الله مالك بن احمد بن على با نياسى، از ابوالحسن احمد بن محمد بن موسى بن صلت، بحديث از ابراهيم بن عبد الصمد هاشمى، از ابو سعيد اشج، از مطلب بن زياد از عبد الله بن محمد بن عقيل، روايت كرده اند كه گفت: من نزد جابر بن عبد الله در خانه او بودم، و على بن الحسين عليهما السلام، و محمد بن حنفيه، و ابوجعفر نيز حضور داشتند، مردى از اهل عراق داخل شد و (بجابر) گفت: سوگند بخدا براى من حديث كرد آنچه را ديدى و از رسول خدا صلى الله عليه و آله شنيدى، گفت: در جحفه، در غدير خم بوديم، و در آنجا مردم بسيار از (قبايل) جهينه، و مزينه، و غفار، بودند، رسول خدا صلى الله عليه و آله از خيمه خود (خباء- و در فرايد مذكور است- يا- فسطاط چادر بافته شده از موى حيوانات) بيرون آمد و سه بار بدست خود اشاره كرد، سپس دست على بن ابى طالب را گرفت و فرمود: من كنت مولاه فعلى مولاه.

و حموينى در " فرايد السمطين " در باب نهم اين حديث را روايت كرده گويد: خبر داد مرا، شيخ مجد الدين، عبد الله بن محمود بن مودود حنفى هنگام خواندن من نزد او در بغداد در تاريخ سوم رجب سال 672: شيخ ابوبكر، مسمار بن عمر بن عويس بغدادى بطور سماع بر او (شنيدن از او) گفت: خبر داد ما را، ابوالفتح، محمد بن عبد الباقى، معروف بن- ابن البطى- بطور سماع بر او، و نيز حموينى گفت خبر داد ما را، پيشواى فقيه، كمال الدين، ابو غالب، هبه الله سامرى هنگام خواندن من نزد او در جامع نصر در بغداد شب يكشنبه بيست و هفتم ماه رمضان سال 682 گفت: خبر داد، شيخ محاسن بن عمر بن رضوان حرائينى بطور سماع بر او بيست و يكم ماه محرم


صفحه 75

سال 622 گفت: خبر داد ابوبكر، محمد بن عبد الله بن نصر زعفرانى بطور سماع بر او در شانزده ماه رجب سال 505 گفت: خبر داد ابو عبد الله، مالك بن احمد بن على بن ابراهيم- فرا- با نياسى بطور سماع بر او، از ابن الزاغونى (شرح حال او در ج 1 ص 186 ذكر شد) در ماه شعبان سال 463 كه گفت: خبر داد ابوالحسن احمد بن محمد بن موسى بن قاسم بن صلت هنگام قرائت پيش او در حاليكه من ميشنيدم در سيزدهم ماه رجب سال 405، از ابراهيم بن عبد الصمد هاشمى مكنى به ابى اسحاق. گفت: خبر داد، ابو سعيد اشج، از ابى طالب مطلب بن زياد، از عبد الله بن محمد بن عقيل كه گفت در نزد جابر بودم... بشرح و لفظ حديث مزبور.

و همين روايت را ابن كثير در جلد 5 تاريخش صفحه 213 ذكر نموده و گفته: مطلب بن زياد از قول عبد الله بن محمد بن عقيل گفت كه از جابر بن عبد الله شنيده كه گفت: در جحفه در غدير خم بوديم كه رسول خدا صلى الله عليه و آله از خيمه (در لفظ روايت- خباء او فسطاط- مذكور است) بيرون شد و دست على را گرفت و فرمود: من كنت مولاه فعلى مولاه، استاد ما، ذهبى گفت كه اين حديث حسن است.

امينى گويد: براى ما مهم نيست كه ابن كثير قسمتى از حديث را مشتمل بر ذكر گروهى كه نزد جابر بوده اند از آن انداخته و مناشده مرد عراقى را بر جابر ذكر نكرده و حديث را كوچك و بى قدر ذكر نموده زيرا صفحات تاريخ نامبرده " البدايه و النهايه " لسان بى شرم او و دست جنايتكار او را نسبت بودايع پيغمبر بزرگ صلى الله عليه و آله و فضايل ذريه و عترت او كه آل الله هستند آشكار ميسازد و درون آلوده او را كه از عداوت نسبت بخاندان پيغمبر صلى الله عليه و آله شعله ور است نشان ميدهد، چنانچه مشاهده ميكنيد (در كتاب مزبور) دوستان اين خاندان را دشنام و ناسزا ميدهد و نسبت بدشمنان اين خاندان و مخالفين آنها مدح و ستايش مينمايد؟ و روايات صحيح و صريح در مناقب اهل بيت را بساختگى بودن متهم مينمايد، و راوى آنروايات را با وصف ثقه بودن آنها بضعف منسوب مينمايد، و هيچيك از اين امور را و مبتنى بر


صفحه 76

قاعده و دليلى نبوده. سخنان حق را از موضوعهاى اصلى منحرف ميسازد، و اگر بخواهيم در مقام ذكر تمام آنچه كه مورد تصرفات ستمكارانه و تعصبات معاندانه او واقع گشته برآئيم، يك كتاب ضخيم تشكيل مى يابد و براى اثبات تحريفات و تصرفات بيجاى او كافى است شما را آنچه نامبرده از داستان آغاز دعوت نبوى صلى الله عليه و آله ذكر نموده در مورد نزول آيه: و انذر عشيرتك الاقربين: (انذار كن بترسان از عذاب خداوند خويشاوندان خود را آنان كه نزديكترند): نامبرده در جلد 3 تاريخ خود صفحه 40 بعد از ذكر حديثى كه از طريق بيهقى در مورد آيه شريفه مذكوره روايت شده، گويد: و بتحقيق اين حديث را ابوجعفر، ابن جرير از محمد بن حميد رازى روايت كرده و سند روايت را تا آخر بيان داشته، سپس گويد: و بعد از ذكر اين فرمايش خود كه فرمود: و همانا من خير دنيا و آخرت را براى شما آورده ام، اين جمله را اضافه فرمود: و بتحقيق خداوند مرا امر فرموده كه شما را بسوى آن دعوت نمايم، پس كدامين يك از شما مرا بر اين امر پشتى بانى ميكند تا برادر من باشد؟ و چنين و چنان... گفت (مراد اميرالمومنين على عليه السلام است) در قبال اين پيشنهاد پيغمبر صلى الله عليه و آله همگى خاموش نشستند، و من در حاليكه نورس تر و جوان ترين آنها بودم و چشمم با چرك آلوده تر و ساق پايم از همه لاغرتر و شكمم بزرگتر بود گفتم: اى پيغمبر خدا صلى الله عليه و آله من حاضرم پشتيبان تو بر اين امر باشم، در اين هنگام (رسول خدا صلى الله عليه و آله) گردن مرا گرفت و گفت: همانا اين برادر من است و چنين و چنان است، از او شنوائى داشته باشيد و امر او را اطاعت كنيد، گفت: در اين هنگام آن گروه برخاستند در حاليكه ميخنديدند و به ابى طالب ميگفتند: (محمد صلى الله عليه و آله) تو را امر كرد كه در قبال فرزند خود فرمانبردار و مطيع باشى و بهمين لفظ (حديث مزبور را) در جلد 3 تفسيرش صفحه 351 ذكر نموده و گويد: اين روايت را ابوجعفر ابن جرير از ابن حميد عينا تا آخر آن ذكر نموده. و ما اكنون لفظ طبرى را عينا ذكر ميكنيم، تا حقيقت آشكار و از كژى و ناراستى متمايز و مشهور گردد:


صفحه 77

نامبرده در جلد 2 تاريخ خود صفحه 217 از چاپ اول چنين گفته: همانا من خير دنيا و آخرت را براى شما آورده ام و بتحقيق خداى تعالى مرا امر فرموده كه شما را بسوى آن بخوانم، پس كدامين يك از شما مرا بر اين امر پشتيبانى ميكند تا او برادر و وصى و خليفه من در ميان شما بوده باشد؟ گفت (يعنى على عليه السلام): آن گروه همگى خاموش ماندند و من گفتم در حاليكه سن من از همه كمتر بود و چشمم آب آلوده تر و شكمم بزرگتر و ساق پايم نازكتر: من، اى پيامبر خدا، پشتيبان تو بر اين امر خواهم بود، پس (پيغمبر صلى الله عليه و آله) گردن مرا گرفت و فرمود: همانا اين، برادر من و وصى من و خليفه من است در ميان شما، پس باو شنوا باشيد و اطاعت كنيد، گفت: در اين هنگام آن گروه برخاستند در حاليكه ميخنديدند و بابى طالب ميگفتند: (محمد صلى الله عليه و آله) تو را امر كرده كه به پسر خود شنوا باشى و امر او را گردن نهى.. بنابراين.. مرجع شكوه ما ذات اقدس خداوند است.

(افزايش چاپ دوم " الغدير ") بلى. طبرى (به پندار بدون دليل ابن كثير) اين روايت را از كه در جلد 19 تفسيرش صفحه 74 ذكر كرده آنرا تحريف نموده آيا بجا نبوده كه ابن كثير بر آنچه طبرى در تاريخ خود آورده وقوف مى يافت كه در آنجا آنرا بدون تحريف آورده؟ و يا بانچه غير از طبرى از پيشوايان حديث و تاريخ در تاليفات خود ذكر نموده اند توجهى مينمود؟ يا اينكه او تحت تاثير كينه و عناد خود قرار گرفته كه سخنان تحريف شده را اختيار كرده است؟ در حاليكه خداى تعالى بانچه در سينه هاى آكنده بكين آنها است آگاهست!!

احتجاج قيس بن سعد بر معاويه

در سال 56-50 هجري

معاويه در دوره تصدى خلافت بعنوان حج بيت الله در مسافرت خود بحجاز، بعد از وفات امام سبط، حسن بن على عليهما السلام بمدينه آمد، اهل مدينه او را استقبال


صفحه 78

نمودند، در اين موقع بين او و قيس بن سعد بن عباده انصارى، خزرجى، صحابى بزرگوار داستانى رخ داد كه شرح و تفصيل آن در شرح احوال قيس ضمن شعراء قرن اول خواهد آمد، و در داستان مزبور است، پس از اين گفتار قيس: و بجان خودم، با وجود على عليه السلام و فرزندان او بعد از آنجناب، براى احدى نه از انصار و نه از قريش و نه براى كسى از عرب و عجم در خلافت حقى نيست، چنين مذكور است: پس معاويه در خشم شد و گفت: اى پسر سعد اين مطلب را از كه گرفتى؟ و از كه روايت نمودى؟ و از كه شنيدى؟ آيا پدرت تو را از آن آگاه ساخته و از او گرفته اى؟ قيس گفت: آنرا از كسى شنيدم و اخذ نمودم كه از پدرم بزرگتر و حق او بيشتر و بالاتر است، معاويه گفت: او كيست؟ قيس گفت او على بن ابى طالب عليه السلام است، عالم و صديق اين امت، آن كسى كه خداوند درباره او نازل فرموده: قل كفى بالله شهيدا بينى و بينكم و من عنده علم الكتاب( 1 )در اين موقع (قيس) فرو گذار نكرد هر آيه در شان على عليه السلام نازل شده بود همه را ذكر نمود و بيان داشت، معاويه گفت: صديق اين امت ابوبكر است و فاروق اين امت عمر است و آنكه در نزد او علمى از كتاب است، عبد الله بن سلام است، قيس گفت: سزاوارترين افراد باين نامها آن كسى است كه خداوند درباره او نازل فرموده: افمن كان على بينه من ربه و يتلوه شاهد منه و آنكسى كه: رسول خدا صلى الله عليه و آله او را در غدير خم نصب فرمود و گفت: من كنت مولاه- اولى به من نفسه- فعلى اولى به من نفسه و در غزوه تبوك باو فرمود: تو از من بمنزله هارون هستى از موسى جز آنكه پيغمبرى پس از من نخواهد بود. (كتاب سليم بن قيس هلالى)


صفحه 79

احتجاج دارميه حجونى بر معاويه

در سال 56-50 هجري

زمخشرى (شرح حال او در ج 1 ص 186 مذكور است) در " بيع الابرار " در باب چهل و يك گويد: معاويه بحج رفت، و در آنجا در جستجوى زنى برآمد كه دارميه حجونيه ناميده ميشد، نامبرده از شيعيان على عليه السلام بود، زنى بود سياه چرده و تنومند، پس از آنكه به نزد معاويه آمد، معاويه باو گفت: حالت چونست؟ اى دختر حام؟ گفت: حالم خوبست ولى من از اولاد حام نيستم و بلكه زنى هستم از بنى كنانه، معاويه گفت: راست گفتى، آيا ميدانى براى چه تو را دعوت و احضار نمودم؟ گفت: يا سبحان الله (در مورد اعجاب گفته ميشود) من عالم بن غيب نبوده ام، معاويه گفت: ميخواستم از تو بپرسم كه: چرا على عليه السلام را دوست دارى و مرا دشمن هستى و از او پيروى ميكنى و با من دشمنى مينمائى؟ گفت: آيا مرا از پاسخ اين سوال بخشوده ميدارى؟ گفت: نه، گفت حال كه از پذيرش عفو من امتناع دارى، من على عليه السلام را دوست ميدارم، براى اينكه در ميان رعيت عدالت را اجراء ميكرد، و قسمت را بطور مساوى انجام ميداد، و تو را دشمن ميدارم، براى اينكه با كسيكه بامر خلافت سزاوارتر از تو است، نبرد كردى و چيزى را ميجستى كه از آن تو نيست، و از على عليه السلام پيروى نمودم براى اينكه رسول خدا صلى الله عليه و آله در غدير خم و با حضور تو رشته ولايت او را منعقد فرمود، و براى اينكه آنجناب مسكينان را دوست ميداشت، و اهل دين را بزرگ ميشمرد، و با تو دشمن هستم براى اينكه موجب خونريزى و اختلاف كلمه شدى، و در قضاوت ستم نمودى و بدلخواه خود


صفحه 80

داورى نمودى... تا پايان حديث مزبور..

احتجاج عمرو اودى بر نكوهش كننده علي

شريك بن عبد الله نخعى- مفتى و قاضى كوفه (شرح حال او در ج 1 ص 136 گذشت)، از ابى اسحق سبيعى (شرح حال او در ج 1 ص 124 گذشت)، از عمرو ابن ميمون اودى (شرح حالش در ج 1 ص 124 ذكر شد) روايت نموده گويد، در محضر او (يعنى عمرو مذكور) از على بن ابى طالب نام برده شد، گفت: گروهى نسبت بانجناب سخنان ناروا ميگويند اين گروه آتش گيره جهنم هستند، من بطور تحقيق از عده از اصحاب محمد صلى الله عليه و آله كه از جمله آنان، حذيفه بن اليمان و كعب بن عجره اند، شنيدم كه هر يك از آنها ميگفتند: بتحقيق اعطاء شده است به على عليه السلام چيزهائى (موهبت هاى بزرگى) كه بهيچ بشرى داده نشده او، همسر فاطمه است، كه بانوى زنان جهانيان است، مانند چنين بانوئى كه ديده؟ و كه شنيده كه كسى در خلق اولين و آخرين با بانوئى چون او ازدواج نموده است؟ و او (يعنى على عليه السلام) پدر، حسن، و حسين عليهما السلام است، كه سرور جوانان اهل بهشتند از اولين و آخرين، اى مردم كى است كه براى او مانند آندو فرزند بوده باشد؟ و رسول خدا صلى الله عليه و آله پدر زوجه و همسر او است و او وصى رسول خدا صلى الله عليه و آله است در ميان خاندان و زنانش، و تمام درهائى كه از حجره هاى اصحاب و كسان پيغمبر صلى الله عليه و آله بمسجد باز ميشد، بسته و مسدود گرديد، جز در حجره او (على عليه السلام). او است كسى كه در جنگ خيبر پرچم را بدست گرفت و در قلعه خيبر را بتنهائى كند در حاليكه دچار درد چشم بود، رسول خدا صلى الله عليه و آله آب دهان


صفحه 81

مباركش را بچشمان او زد و بهبودى يافت بطوريكه بعد از آن ديگر چنين بيمارى (درد چشم) عارضش نشد، و بعد از آنروز هيچ گرم و سردى در آنجناب موثر نيفتاد. و او است صاحب روز غدير، زيرا رسول خدا صلى الله عليه و آله در آن روز تصريح بنام او كرد و امت را ملزم بولايت او فرمود و اهميت و عظمت او را شناساند و جايگاه او را براى مردم بيان فرمود، خطاب بمردم فرمود: كيست اولى (سزاوارتر) بشما از خود شما گفتند: خدا و رسولش داناترند، فرمود: فمن كنت مولاه فهذا على مولاه.. تا پايان سخن.

احتجاج عمر بن عبد العزيز خليفه اموى

متوفاى سال 101

حافظ، ابو نعيم. در جلد 5 " حليه الاولياء " صفحه 364، از ابى بكر محمد تسترى (شوشترى) روايت نموده و او از يعقوب، و از عمر بن محمد سرى (متوفاى 378 )از ابن ابى داود، و آندو- از عمر بن شبه، از عيسى، از يزيد بن عمر بن مورق- كه گفت: من در شام بودم هنگامى كه عمر بن عبد العزيز بمردم عطا مينمود، من نيز به نزد او رفتم، بمن گفت: تو از چه قبيله هستى؟ گفتم: از قريش، گفت از كدام گروه از قريش؟ گفتم: از بنى هاشم، گويد: در اينجا پس از كمى تامل و سكوت گفت: از كدام قبيله از بنى هاشم؟ گفتم: از پيروان و دوستان على عليه السلام، گفت: على كيست؟ و ساكت شد، سپس دست خود را بر سينه نهاد و گفت: من نيز قسم بخدا، از دوستان على بن ابى طالب عليه السلام هستم، سپس گفت: عده اى براى من حديث نمودند كه از رسول خدا صلى الله عليه و آله شنيدند ميفرمود: من كنت مولاه فعلى مولاه، سپس خطاب به مزاحم كرد و گفت: بكسانى مانند اين شخص چه


صفحه 82

مبلغى از عطاى مرا ميدهى؟ گفت: صد، يا دويست درهم، گفت: باو (يعنى بمن) پنجاه دينار اعطاء كن (ابن ابى داود گويد، دستور داد كه شصت دينار اعطاء كند براى ولايت او نسبت به على بن ابى طالب عليه السلام) سپس بمن گفت: بمحل و شهر خود بر گرد، قريبا آنچه بافرادى مانند تو اعطاء ميشود، بتو نيز اعطاء خواهد شد.

افزايش چاپ دوم- و اين روايت را، ابوالفرج در " الاغانى " ج 8 ص 156 از طريق عمر بن شبه از عيسى بن عبد الله بن محمد بن عمر بن على- از يزيد بن عيسى بن مورق ذكر نموده است. و ابن عساكر نيز در جلد 5 تاريخش صفحه 320 از زريق قرشى مدنى- از موالى و دوستان على بن ابى طالب عليه السلام- با دقت در سند روايت نموده.

و حموينى در " فرايد السمطين " در باب دهم از استاد خود ابو عبد الله بن يعقوب حنبلى باسنادش از حافظ ابى نعيم بسند و لفظ مذكور، آنرا روايت نموده، و حافظ جمال الدين زرندى در " نظم درر السمطين " و سهمودى در " جواهر العقدين " از يزيد بن عمرو بن مرزوق آنرا روايت نموده اند (در آن تصحيف " اشتباهى " وجود دارد. )

احتجاج مامون خليفه عباسى بر فقهاء

ابو عمر بن عبد ربه (شرح حال او در ج 1 صفحه 169 گذشت) در جلد 2 " العقد الفريد " صفحه 42، از اسحق بن ابراهيم بن اسمعيل بن حماد بن زيد روايت كرده كه گفت: يحيى بن اكثم، فرستاد نزد من و عده اى از ياران من و نام برده در آنوقت قاضى القضاه بود باينكه: اميرالمومنين (مامون) مرا امر كرده كه مقارن


صفحه 83

فجر فردا چهل نفر كه همه آنها فقيه باشند و گفته را خوب درك و فهم نمايند و بخوبى بتوانند جواب دهند با خود بحضور او ببرم، اينك آنها را كه بنظر شما صلاحيت دارند نام ببريد، براى اين منظور احضار شوند، ما عده اى را نام برديم و خود او هم عده اى را بنظر آورد تا تعداد مورد لزوم تعيين شد، و نام آنان نوشته شدن كه مقارن طلوع فجر حاضر شوند پيش از طلوع فجر كس فرستاد بدنبال آنان و امر بحضور داد، هنگامى كه ما حاضر شديم ديدم لباس پوشيده و نشسته و در انتظار ما است، بلا درنگ سوار شد و ما هم با او سوار شديم تا بدر منزل مامون رسيديم، خادمى در آنجا ايستاده بود، تا ما را ديد خطاب به قاضى القضاه نمود و گفت: يا ابا محمد اميرالمومنين در انتظار تو است، داخل شديم، بما امر شد كه نماز بخوانيم، هنوز از نماز فارغ نشده بوديم كه خادم اعلام كرد، داخل شويد، همينكه داخل شديم ديديم اميرالمومنين بر فراش خود قرار دارد... تا اينكه اسحق گويد قاضى القضاه روى بما نموده گفت: من بدين جهت بدنبال شما كس نفرستادم، بلكه خواستم بشما اعلام كنم كه همانا اميرالمومنين خواسته در مذهب و روش دينى خود با شما مناظره نمايد، گفتم: اقدام فرمايند خدا او را موفق دارد، گفت: همانا اميرالمومنين عقيده دينى او در مقابل خداوند بر اينست كه: على بن ابى طالب عليه السلام بهترين خلفاى الهى است بعد از رسول خدا صلى الله عليه و آله و سزاوارترين مردم است براى خلافت رسول خدا صلى الله عليه و آله.

اسحق گويد: رو به مامون نموده گفتم: يا اميرالمومنين در ميان ما كسانى هستند كه نسبت بانچه كه درباره على عليه السلام فرموديد سابقه و معرفتى ندارند، و حال آنكه ما را براى مناظره دعوت فرموده ايد؟ مامون گفت: اى اسحق اكنون تو مختارى اگر بخواهى من از تو سوال كنم سوال ميكنم، و اگر بخواهى تو از من بپرسى حاضرم، اسحق گويد: اين اختيار را مغتنم شمرده و گفتم يا اميرالمومنين من سوال ميكنم، گفت: سوال كن، گفتم: اين عقيده و گفتار اميرالمومنين (كه


صفحه 84

على بن ابى طالب عليه السلام افضل خلق است بعد از رسول خدا صلى الله عليه و آله و سزاوارترين خلق است بخلافت بعد از پيغمبر صلى الله عليه و آله( بر چه مبنى و دليلى است؟ مامون گفت: اى اسحق، آيا مردم بچه چيز داراى افضليت ميشوند تا آنجا كه گفته شود: فلان از فلان افضل است؟ گفتم: بوسيله كارهاى خوب و پسنديده، گفت: راست گفتى، اكنون بمن خبر ده از دو نفر كه يكى از آندو در عهد رسول خدا صلى الله عليه و آله بر آن ديگرى برترى و فضيلت يافته، سپس آن ديگرى )كه مفضول واقع شده( بعد از وفات رسول خدا صلى الله عليه و آله عملى بنمايد كه از عمل آن شخص برترى يافته در عهد رسول خدا صلى الله عليه و آله بهتر و افضل باشد، آيا در فضيلت بشخص اول ميرسد؟ اسحق گويد: من سر بزير افكندم و ساكت ماندم، مامون گفت: نگوئى: كه باو ميرسد، زيرا من در زمان خودمان براى تو پيدا ميكنم كسى را كه عمل هايش از جهاد، و حج، و روزه، و نماز، و صدقه از او هم بيشتر باشد، گفتم: چنين است، يا اميرالمومنين آنكه در عهد رسول خدا صلى الله عليه و آله و سلم مفضول بوده، بعد از آنجناب در اثر عمل بهتر بانكه در عهد رسول خدا صلى الله عليه و آله فضيلت و برترى داشته هرگز نميرسد و ملحق نميشود.

مامون گفت: اى اسحق آيا حديث و داستان ولايت را بدست آورده اى؟ گفتم: بلى. گفت بيان كن و روايت نما، من هم حديث ولايت را بيان داشتم مامون گفت: آيا نه چنين است كه اين حديث بر ذمه ابى بكر و عمر نسبت بعلى چيزى را ايجاب ميكند كه بر ذمه على نسبت بان دو آن امر را ايجاب نمى نمايد (يعنى آنها را ملزم ميكند كه على را مولاى خود بدانند) گفتم: مردم ميگويند كه داستان غدير بسبب زيد بن حارثه بوده براى جريانى كه بين او و على عليه السلام دست داده بود و او ولايت على عليه السلام را در آن جريان انكار نمود.

لذا پيغمبر صلى الله عليه و آله فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، مامون گفت پيغمبر صلى الله عليه و آله اين سخن را در كجا و چه


صفحه 85

موقع فرمود؟ مگر نه اينست كه در بازگشت از حجه الوداع بوده؟ گفتم: بلى، گفت: كشته شدن زيد بن حارثه قبل از غدير وقوع يافته چگونه رضايت دادى براى خود به قبول چنين شايعه بى اساس؟ اكنون بمن بگو: اگر پسرى داشته باشى كه بسن پانزده سال رسيده باشد و بگويد: مولاى من، مولاى پسر عموى من است، مردم اين را بدانيد، در حاليكه همه مردم اين را ميدانند و چيزى را كه مردم انكار ندارند و نسبت بان بى اطلاع نيستند و اين پسر در مقام تعريف و تاكيد آن برآيد آيا در نظر تو چگونه خواهد آمد، آيا ناپسند نيست؟ گفتم: چرا، گفت: اى اسحق آيا فرزند پانزده ساله خود را از چنين عملى منزه ميدانى ولى رسول خدا صلى الله عليه و آله را از آن منزه نميشمارى؟ واى بر شما، فقهاء خود را بمنزله معبود و پروردگار خود قرار ندهيد خداى متعال در كتاب خود (در مقام نكوهش يهود و نصارى) ميفرمايد: " اتخذوا احبارهم و رهبانهم اربابا من دون الله " در حاليكه آنها نماز خود را براى آنها نخواندند و روزه براى آنها نگرفتند و از روى واقع آنها را خدايان خود نمى دانستند، فقط احبار و رهبان بانها امر ميكردند و آنها امرشان را گردن مينهادند.

و ابن مسكويه (شرح حال او در ج 1 ص 179 گذشت) در تاليف خود " نديم الفريد " نامه را از مامون روايت ميكند كه به بنى هاشم نوشته و از نامه مزبور اين جمله را ذكر نموده كه: احدى از مهاجرين قيام بخدمت و فداكارى نسبت برسول خدا صلى الله عليه و آله چون على بن ابى طالب عليه السلام نكردند، زيرا او بود كه پشتى بانى كرد رسول خدا صلى الله عليه و آله را و جانفشانى در راه او نمود و در خوابگاه او خوابيد، و سپس پيوسته حدود و مرزهاى اسلامى را نگاه داشت و با شجاعان و دلاوران روبرو شد و در برابر هيچ


صفحه 86

جنگ جوى قوى پنجه ناتوان نشد و از هيچ سپاهى رو بر نگرداند، قلب او قوى و نفوذ ناپذير بود، بر همگان تسلط و آمريت يافت و احدى بر او چنين تسلطى نميتوانست داشته باشد. در كوبيدن اهل شرك از همه سخت تر بود و جهاد او در راه خداوند از همگان بيشتر، دين خدا را از همه بهتر فهميده و كتاب خدا را از همه بهتر خواند و نسبت بحلال و حرام از همگان داناتر بود، و او صاحب ولايت است در حديث غديرخم، و دارنده اين مقام است كه رسول خدا صلى الله عليه و آله فرمود " انت منى بمنزله هارون من موسى الا انه لا نبى بعدى ".

کلام مسعودى

ابوالحسن مسعودى- شافعى (شرح حالش در ج 1 ص 171 ذكر شد) در جلد 2 " مروج الذهب " صفحه 49 گويد:

چيزهائى كه اصحاب رسول خدا صلى الله عليه و آله بسبب آن استحقاق فضيلت و برترى بر ديگران مى يافتند همانا پيشدستى در ايمان و هجرت و يارى رسول خدا صلى الله عليه و آله و نزديك شدن بانجناب در خويشى و قناعت و جانفشانى در راه رسول خدا صلى الله عليه و آله و علم بكتاب و تنزيل و جهاد در راه خدا و ورع و زهد و حكم و داورى و عفت و علم بود و در تمام اين مزايا و افتخارات، على عليه السلام حداكثر آنرا دارا و حظ و نصيب فراوان بسيارى احراز نموده است.

و تا آنجا (در برترى و شرف و فضيلت) پيشرفته كه بتنهائى و منحصرا باين سخن رسول خدا صلى الله عليه و آله و سلم هنگامى كه سنت برادرى ميان اصحاب خود اجرا فرمود مفتخر گشته كه فرمود: انت اخى يعنى: تو برادر من هستى در صورتيكه براى رسول خدا صلى الله عليه و آله كس حريف و همانند نبود، و در جاى ديگر فرمود: انت منى بمنزله هارون من موسى الا لا نبى بعدى يعنى: تو از من بمنزله هارون هستى از موسى، جز آنكه بعد از من پيغمبرى نخواهد بود،


صفحه 87

و بالاخره اين فرمايش رسول خدا صلى الله عليه و آله " من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه "، و سپس دعاى آنحضرت هنگامى كه انس مرغ بريانى را بحضور آنجناب آورد، دعا كرد و عرض نمود: اللهم ادخل على احب خلقك اليك ياكل معى من هذا الطائر، يعنى بار خدايا محبوب ترين خلقت را بر من داخل فرما تا با من از اين مرغ بخورد، و در نتيجه اين دعا على عليه السلام بر رسول خدا صلى الله عليه و آله داخل شد. تا پايان سخن مسعودى.

(ان هذا تذكره، فمن شاء اتخذ الى ربه سبيلا) سوره مزمل


صفحه 88

غدير در كتاب عزيز قرآن

در گذشته اشاره شد باينكه مشيت و اراده مولى (ذات اقدس بارى سبحانه) بر اين تعلق يافت كه داستان غدير پيوسته باقى و تر و تازه بماند و گذشت زمان آن را كهنه و متروك نسازد و سال و ماه، او اهميت و اثر آن نكاهد، لذا در پيرامون آن آياتى نازل فرمود كه با صراحت بيان ترجمان آن باشد و امت اسلامى هر صبح و شام با ترتيل، آيات قرآن كريم را تلاوت و مدلول آيات كريمه را بخاطر بسپارند، و گوئى خداوند سبحان ضمن تلاوت هر يك از آيات مربوط بان توجه قاريان قرآن را بداستان مزبور معطوف ميدارد، و اثر درخشان واقعه مهمه غديرخم را در قلب قارى تجديد، و طنين اين واقعه را در گوش او منعكس ميفرمايد تا هر مسلم و قارى قرآن آنچه را كه از دين الهى در باب خلافت كبرى بر او واجب گشته نصب العين قرار داده و بمدلول آن استوار و ثابت بماند.

آيه تبليغ

از جمله آيات كريمه: قول خداى تعالى است در سوره مائده:

يا ايها الرسول بلغ ما انزل اليك من ربك، فان لم تفعل فما بلغت رسالته و الله يعصمك من الناس.

اين آيه شريفه روز هجدهم ذى الحجه سال حجه الوداع (دهم از هجرت) نازل شد، پس از آنكه پيغمبر گرامى صلى الله عليه و آله و بزرگوار بغديرخم رسيد جبرئيل در ساعت پنجم از روز مذكور بر آنجناب فرود آمد و گفت: يا محمد صلى الله عليه و آله همانا خداى متعال بتو درود ميفرستد و ميفرمايد: " اى فرستاده خدا، ابلاغ كن آنچه را (كه درباره على عليه السلام) از جانب پروردگارت بتو نازل شد، و اگر اين امر را اجراء


صفحه 89

ننمائى، رسالت خود را انجام نداده اى... " تا آخر آيه، در اين موقع پيشروان آن كاروان عظيم كه تعداد آنها يكصد هزار يا بيشتر بود نزديك جحفه رسيده بودند پيغمبر صلى الله عليه و آله امر فرمود آنها را كه از آن نقطه پيشروى كرده اند برگردانند و آنها را كه عقب بودند در جاى خود متوقف سازند تا على عليه السلام را در ميان آنگروه آشكار سازد و آنچه را كه خداوند متعال درباره او نازل فرموده بانها ابلاغ فرمايد، و (جبرئيل) آن جناب را آگاه ساخت، كه خداوند او را (از كيد بدخواهان) نگاهدارى فرموده.

آنچه در بالا بدان اشعار نموديم در نزد علماء ما اماميه( مورد اتفاق همگانى است، ولى ما اينجا در اين مقام باحاديث اهل سنت در اين زمينه استدلال و احتجاج مينمائيم، اينك بيان مقصود:

1- حافظ ابوجعفر محمد بن جرير طبرى متوفاى 31. (شرح حال او در ج 1 ص 166 ذكر شد) باسناد خود با بررسى، در " كتاب الولايه " در طريق حديث غدير از زيد بن ارقم روايت نموده كه: چون رسول خدا صلى الله عليه و آله در بازگشت از حجه الوداع بغديرخم رسيد، هنگام ظهر بود و هوا در نهايت گرمى بود، بامر آنجناب خار و خاشاك آن محل را برطرف ساخته و نماز جماعت اعلام شد و ما همگى مجتمع شديم سپس خطبه رسا انشاء فرمود، بعد از آن فرمود: همانا خداوند متعال اين آيه را نازل فرموده است:... بلغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته و الله يعصمك من الناس، و جبرئيل از طرف پروردگار من بمن امر نموده كه در اين محل (كه گروه مسلمانان حضور دارند) بايستم و هر سفيد و سياهى را آگاه نمايم باينكه: على بن ابى طالب برادر من، وصى من، خليفه من، و پيشواى بعد از من است، من از جبرئيل درخواست كردم كه پروردگارم مرا از انجام اين امر بر كنار فرمايد، زيرا ميدانستم كه افراد با تقوى كم و موذيان و ملامت كنندگان زيادند كه مرا به پيوستگى زياد باعلى نكوهش ميكنند و از توجه زياد من بعلى بحدى نگران و بدبين هستند كه مرا اذن (گوش) ناميده اند، و خداى


صفحه 90

متعال ضمن اين آيه، نكوهش و گفتار آنان را بمن خبر داد: و منهم الذين يوذون النبى و يقولون هو اذن قل اذن خير لكم و اگر بخواهيم نام آنها را ببرم و آنها را معرفى كنم، خواهم نمود، ولى با ندريدن پرده آنها بكرامت خود افزودم.

خداى متعال راضى نشد جز بابلاغ اين امر، پس اى گروه مردم اين را بدانيد همانا خداوند او را (على عليه السلام را) بعنوان ولى و امام بر شما نصب نمود و اطاعت امر او را بر همه واجب فرمود، حكم او جارى و گفتار او روا و نافذ است، و هر كس با او مخالفت نمايد از رحمت خدا دور است، و كسيكه او را تصديق نمايد مشمول رحمت پروردگار است بشنويد و اطاعت كنيد پس همانا: خداى مولاى شما است، و على امام (پيشوا) شما است، و سپس امامت در فرزندان من از صلب او (على عليه السلام) برقرار است، تا روز قيامت، حلالى نيست مگر آنچه خدا و رسولش آنرا حلال فرموده اند، و حرامى نيست مگر آنچه خدا و رسولش آنرا حرام نموده اند و آنان، (يعنى على عليه السلام و امامان از فرزندان او)، علمى نيست مگر خداى متعال آنرا در من احصاء (و بمن موهبت فرموده) و من آنرا نقل نمودم به على، پس، از او گمراه نشويد و از اوامر او استنكاف ننمائيد. زيرا اوست كه بسوى حق راهنمائى ميكند و بحق عمل مينمايد، خداوند توبه احدى را از آنانكه او را انكار نمودند نمى پذيرد و او را نميامرزد. بر خدا حتم است كه چنين كند: او را جاويدان بعذاب دردناكى مبتلا كند پس او (على عليه السلام) افضل تمام مردم است بعد از من مادام كه رزق بندگان نازل ميشود و خلق جهان باقى هستند، آنكس كه خلافت او را مرتكب شود از رحمت خدا دور است.

اين گفتار من، از جبرئيل، از خداوند است، پس هر كس نگران باشد و بينديشد كه براى فرداى خود چه پيش فرستاده است؟


صفحه 91

بفهميد محكم قرآن را (مطالب استوار و صريح آنرا) و پيروى نكنيد متشابه آنرا (آياتيكه نيازمند به بيان و تفسير و توضيح و تاويل است) و هرگز تفسير درست نتواند كرد آنرا مگر كسيكه من دست او را گرفته ام و بازوى او را بلند نموده ام و بشما او را نشان ميدهم: هر كس من مولاى اويم، اين على مولاى او است، و موالات او از جانب خداوند است كه آنرا برمن نازل نموده است، آگاه باشيد، بطور تحقيق وظيفه خود را اداء نمودم، آگاه باشيد امر حق را ابلاغ كردم، آگاه باشيد آنچه را مامور بودم بشما شنوانيدم، آگاه باشيد، آنچه نيازمند به توضيح بود توضيح نمودم، امارت و فرماندهى مومنين بعد از من براى احدى جز او روا نيست سپس، او را (على عليه السلام را) ببالا بلند فرمود تا بحدى كه پاى او مقابل زانوى پيغمبر صلى الله عليه و آله قرار گرفت، و فرمود: اى گروه مردم، اين برادر من، و وصى من و فرا گيرنده علم من است و جانشين من بر هر كس كه بمن ايمان آورده و بر تفسير كتاب پروردگار من، و در روايتى افزود. اللهم وال من والاه و عاد من عاداه و العن من انكره، و اغضب على من جحد حقه.

يعنى بار خدايا دوست بدار دوستان او را و دشمن بدار دشمنان او را، و از رحمت خود دور دار منكرين او را، و خشم فرما بر كسيكه حق او را انكار نمايد. بار خدايا تو نازل فرمودى هنگام آشكار كردن اين امر براى على اين آيه را: " اليوم اكملت لكم دينكم " (بامامته) يعنى امروز كامل ساختم براى شما دين شما را، بسبب امامت او، پس هر كس به پيشوائى او و آنها (از امامان) كه از فرزندان من از صلب او است تا روز قيامت تن ندهند، اين گروه اعمالشان نابود ميشود و آنان هميشه در آتش خواهند بود، همانا ابليس باعث بيرون شدن آدم عليه السلام (با اينكه برگزيده خدا بود) گرديد، بسبب حسد، پس حسد نورزيد كه در نتيجه اعمال شما نابود شود و قدمهاى شما بلغزد، درباره على نازل شده است، سوره " و العصر، ان الانسان لفى خسر ".


صفحه 92

اى گروه مردم: ايمان بياوريد بخدا و رسول او، و بنوريكه با او نازل شده، پيش از آنكه چهره هائى را دگرگون سازيم و آنها را به پشت سر برگردانيم يا آنها را لعنت كنيم همانطور كه اصحاب سبت را لعنت نموديم، آن نور از خداوند در من است، و سپس در على عليه السلام و بعد از او در نسل او است تا قائم مهدى.

اى گروه مردم: بزودى بعد از من، پيشوايانى خواهند بود كه بسوى آتش دعوت ميكنند (پيروان خود را مستحق عذاب الهى مينمايند) و روز قيامت كسى آنها را يارى نميكند، و خداوند و من از آنان بيزاريم، آنان و ياران و پيروانشان در پست ترين درجات جهنم خواهند بود، و زود است كه امر خلافت را بدون حق تبديل بپادشاهى (و تسلط خودخواهانه بر خلق) خواهند نمود، پس در اين هنگام است كه خداوند بمجازات شمامى پردازد اى گروه جن و انس، و بسوى شما شراره هاى آتش و مس گداخته و روان ميسازد و در اين هنگام ديگر روى نصرت نخواهيد ديد... تا پايان حديث- نقل از " ضياء العالمين ".

2- حافظ، ابن ابى حاتم، ابو محمد حنظلى، رازى، متوفاى 327 (شرح حال او در ج 1 ص 169 گذشت) باسناد خود از ابى سعيد خدرى آورده، كه اين آيه " يا ايها الرسول بلغ... " روز غدير خم درباره على عليه السلام بر رسول خدا صلى الله عليه و آله نازل شد.

3- حافظ، ابو عبد الله محاملى متوفاى 330 (شرح حال او در ج 1 ص 169 گذشت) در امالى خود باسنادش از ابن عباس حديثى را روايت كرده كه در ج 1 ص 98 گذشت و در حديث مزبور است كه: تا آنگاه كه رسول خدا صلى الله عليه و آله بغديرخم رسيد، خداى عز و جل بر او نازل فرمود: " يا ايها الرسول بلغ ما انزل اليك من ربك... " تا آخر آيه در اين هنگام ندا كننده نماز بپا خاست و نماز جماعت اعلام شد... تا پايان حديث بشرحيكه مذكور شد.


صفحه 93

4- حافظ ابوبكر فارسى، شيرازى، متوفاى 11/407 (شرح حال او در ج 1 ص 178 گذشت) در كتاب خود " ما نزل من القرآن فى اميرالمومنين " باسناد از ابن عباس روايت نموده كه اين آيه روز غديرخم درباره على بن ابى طالب عليه السلام نازل گشت.

5- حافظ، ابن مردويه، متولد سال 323 و متوفاى سال 416 (شرح حال او در ج 1 ص 178 گذشت) باسناد خود از ابى سعيد خدرى روايت نموده كه اين آيه: روز غدير خم درباره على بن ابى طالب عليه السلام نازل گرديد.

و باسناد ديگر از ابن مسعود روايت نموده كه گويد: ما در عهد رسول خدا صلى الله عليه و آله اين آيه را چنين تلاوت ميكرديم: يا ايها الرسول بلغ ما انزل اليك من ربك ان عليا مولى المومنين، و ان لم تفعل فما بلغت رسالته، و الله يعصمك من الناس.

و باسناد خود از ابن عباس روايت نموده كه: پس از آنكه خداوند متعال امر فرمود پيغمبرش صلى الله عليه و آله را كه على عليه السلام را بپا دارد و بگويد در حق او آنچه را كه گفت، پيغمبر صلى الله عليه و آله گفت بار خدايا، همانا قوم من از جاهليت تازه باسلام گرائيده اند و پس از بيان اين مطلب بحج خود روانه شد، هنگام مراجعت چون در غديرخم فرود آمد، خداوند بر او نازل فرمود: " يا ايها الرسول بلغ ما انزل اليك من ربك... " تا آخر آيه. پس بازوى على عليه السلام را گرفت و سپس بمحل اجتماع مردم خارج شد و خطاب بخلق فرمود اى مردم: آيا من بشما اولى (سزاوارتر) از خودتان نيستم؟ گفتند: بلى يا رسول الله، تو اولى هستى بما از خود ما، فرمود: بار خدايا هر كس من مولاى اويم على مولاى او است، بار خدايا دوست بدار دوستان او را و دشمن بدار، دشمنان او را و اعانت كن اعانت كننده او را و خوار گردان خوار كننده او را


صفحه 94

و يارى فرما ياوران او را و دوست بدار دوست دارنده او را و دشمن بدار دشمن دارنده او را، ابن عباس گفت: پس از اين اعلام بخدا سوگند واجب شد (ولايت على عليه السلام) بر گردن آن گروه، و حسان بن ثابت گفت:

يناديهم، يوم الغدير نبيهم بخم و اسمع بالرسول مناديا

يقول: فمن مولاكم و وليكم فقالوا و لم يبدوا هناك التعاميا

الهك مولانا و انت ولينا و لم تر منا فى الولايه عاصيا

فقال له: قم يا على فاننى رضيتك من بعدى اماما و هاديا

" ترجمه منظوم شعرهاى بالا (1)"

پيمبر پاك راى، بامر حى قدير ندا بامت نمود بخم، بروز غدير

بشنو زان پيشوا نداى بس دلپذير كه جبرئيلش ستود بعصمت بى نظير

كاكنون بايد كنى بدون سستى بيان امر خدا را بخلق نترسى از دشمنان

سپس بپا خاست آن مظهر خلق عظيم دست على را گرفت چون يد بيضا كليم

پلنگ رسايش دميد روح بعظم رميم بانگى پس دلفزا قول رسول كريم

گفت كه هر كس منم بجان و مالش ولى هست ورا بعد من ولى و مولى على

راهنماى شما على بود بعد من على امام است و نيست جز وى كس موتمن

على بود پيشواى بر همه از مرد و زن ملجاء و ماوى بود على بسر و علن

بار خدايا توئى باين رسالت گواه كه من نمودم عيان بر همگان شاهراه


صفحه 95

ايندم آنشاه دين گشود دست دعا كه بار الها تو باش دوست باهل ولا

دشمن او را عدو تو باش بى منتها يارانش را تو باش يار بهر دو سرا

بار خدايا بلطف باش و را دستگير تا كند اندر جهان جلوه چو بدر منير

و از زيد بن على روايت شده كه: چون جبرئيل امر ولايت را آورد، عرصه بر پيغمبر صلى الله عليه و آله تنگ شد و فرمود: قوم من تازه از جاهليت باسلام گرائيده اند، سپس اين آيه نازل شد (نقل از " كشف الغمه " صفحه 94 ).

6- ابو اسحق ثعلبى- نيشابورى- متوفاى 37/427 (شرح حال او در ج 1 ص 179 ذكر شد) در تفسير خود " الكشف و البيان " از ابى جعفر محمد بن على (امام باقر عليه السلام) روايت نموده كه معنى آيه مزبور چنين است: "... تبليغ نما آنچه را كه از جانب پروردگارت بر تو نازل شده در برترى و فضل على " و پس از نزول اين آيه دست على عليه السلام را گرفت و فرمود: من كنت مولاه فعلى مولاه

و ثعلبى مذكور گويد: خبر داد مرا، ابو محمد عبد الله بن محمد قاينى، از ابو- الحسين محمد بن عثمان نصيبى، از ابوبكر محمد بن حسن سبعى، از على بن محمد دهان و حسن بن ابراهيم جصاص، از حسين بن حكم، از حسن بن حسين، از حبان، از كلبى، از ابى صالح، از ابى عباس، درباره قول خداى تعالى: " يا ايها الرسول بلغ ما انزل اليك من ربك... " تا آخر آيه، گفت: درباره على عليه السلام نازل شده است، به پيغمبر صلى الله عليه و آله امر شد كه درباره او تبلغ كند، پس رسول خدا صلى الله عليه و آله دست على عليه السلام را گرفت و فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه.


صفحه 96

7- حافظ ابو نعيم اصفهانى متوفاى سال 430 (شرح حال او در ج 1 ص 180 ذكر شد) در تاليف خود " ما نزل من القرآن فى على عليه السلام( از ابى بكر بن خلاد از محمد بن عثمان بن ابى شيبه، از ابراهيم بن محمد بن ميمون، از على بن عابس، از ابى الحجاف و اعمش، و اين دو از عطيه روايت كرده اند كه: اين آيه درباره على عليه السلام برسول خدا صلى الله عليه و آله در روز غديرخم نازل شد )بنقل " الخصايص " ص 29(.

8- ابوالحسن واحدى نيشابورى متوفاى 468 (شرح حال در ج 1 ص 183 ذكر شد) در " اسباب النزول " ص 150، از ابى سعيد محمد بن على صفار، از حسن بن احمد مخلدى، از محمد بن حمدون بن خالد، از محمد بن ابراهيم حلوانى، از حسن بن حماد سجاده، از على بن عابس، از اعمش و ابى الحجاف و اين دو، از عطيه، از ابى سعيد خدرى روايت نموده كه گفت: اين آيه در روز غدير خم درباره على بن ابى طالب رضى الله عنه نازل شده است.

9- حافظ، ابو سعيد سجستانى متوفاى 477 (شرح حال او در ج 1 ص 183 ذكر شد) در " كتاب الولايه " باسنادش از چندين طريق از ابن عباس روايت كرده كه گفت: رسول خدا صلى الله عليه و آله مامور شد كه ولايت على عليه السلام را تبليغ نمايد، پس خداى عز و جل اين آيه را باو نازل فرمود: " يا ايها الرسول بلغ ما انزل اليك من ربك... " تا آخر آيه، چون روز غدير خم شد، پيغمبر صلى الله عليه و آله بپا خاست و پس از اداى حمد و ستايش خداوند فرمود: آيا من اولى (سزاوارتر) بشما نيستم از خود شما؟ گفتند: بلى فرمود: فمن كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه، و احب من احبه، و ابغض من ابغضه، و انصر من نصره و اعز من اعزه و اعن من اعانه (طرايف).

10- حافظ، حاكم حسكانى، ابو القاسم (شرح حال او در ج 1 ص 184 ذكر شد) در " شواهد التنزيل لقواعد التفصيل و التاويل " باسنادش، از كلبى، از ابى صالح، از ابن عباس و جابر انصارى روايت نموده كه گفتند: خداى تعالى امر فرمود محمد صلى الله عليه و آله را كه على عليه السلام را منصوب و ولايت او را بر خلق اعلام نمايد.


صفحه 97

آنحضرت ترسيد مبادا بگويند: از پسر عم خود هوادارى ميكند و آنحضرت را بر آن نكوهش كنند، لذا خداى متعال باو وحى فرمود: " يا ايها الرسول بلغ ما انزل اليك من ربك... " تا آخر آيه، پس رسول خدا صلى الله عليه و آله روز غدير خم ولايت او را بر خلق استوار فرمود. (مجمع البيان ج 2 ص 223 ).

11- حافظ، ابو القاسم ابن عساكر شافعى، متوفاى سال 571 (شرح حال او در ج 1 ص 189 ذكر شد) باسناد خود از ابى سعيد خدرى روايت نموده كه آيه مذكوره در روز غدير خم در شان على بن ابى طالب عليه السلام نازل شده است.

12- ابو الفتح نطنزى (شرح حال او در ج 1 ص 188 ذكر شد) در خصايص العلويه باسناد خود از امامين، محمد بن على الباقر و جعفر بن محمد الصادق عليهم السلام روايت كرده كه آيه مزبور روز غديرخم نازل شده است (ضياء العالمين).

13- ابو عبد الله فخر الدين رازى شافعى، متوفاى 606 (شرح حال او در ج 1 ص 192 ذكر شد) در ج 3 تفسير كبير ص 636 گويد: دهم آيه مزبور در فضل على عليه السلام نازل شد و چون آيه نازل شد (پيغمبر صلى الله عليه و آله) دست او را (على عليه السلام را) گرفت و فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، پس از آن عمر رضى الله عنه او را ملاقات كرد و گفت: گوارا باد تو اى پسر ابى طالب، گرديدى مولاى من و مولاى هر مرد و زن مومن، و اين قول ابن عباس و براء بن عازب و محمد بن على است.

14- ابو سالم نصيبى، شافعى، متوفاى 562 (شرح حال او در شعراى قرن هفتم خواهد آمد) در " مطالب السول " ص 16 گويد: پيشوا ابوالحسن على واحدى در كتاب خود، مسمى به " اسباب النزول " بسند خود خبرى را نقل نموده كه سند آنرا منتهى ميكند به ابى سعيد خدرى رضى الله عنه كه گفت: اين آيه در روز غدير خم


صفحه 98

درباره على بن ابى طالب عليه السلام نازل شده است.

15- حافظ، عز الدين رسعنى موصلى، حنبلى، متولد سال 589 و متوفاى 661 (شرح حال او در ج 1 ص 196 ذكر شد) در تفسير خود (ستايش نسبت به تفسير او از قول ذهبى قبلا ذكر شده) از ابن عباس رضى الله عنه روايت نموده كه گفت: چون اين آيه نازل شد پيغمبر صلى الله عيه و آله دست على عليه السلام را گرفت و فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه،

16- شيخ الاسلام، ابو اسحق حموينى متوفاى 722 (شحر حال او در ج 1 ص 200 ذكر شد) در " فرايد السمطين " از استادان سه گانه خود: سيد برهان الدين ابراهيم بن عمر حسينى مدنى، و شيخ پيشوا مجد الدين عبد الله بن محمود موصلى، و بدر الدين محمد بن محمد بن اسعد بخارى باسنادشان از ابى هريره روايت كرده كه: آيه مزبور در شان على عليه السلام نازل شده است.

17- سيد على همدانى متوفاى 786 (شرح حال او در ج 1 ص 205 گذشت) در " موده القربى " از قول براء بن عازب رضى الله عنه نقل كرده كه گفت: با رسول خدا صلى الله عليه و آله در حجه الوداع آمدم چون بغدير خم رسيديم نماز جماعت اعلام شد رسول خدا صلى الله عليه و آله زير درختى نشست و دست على عليه السلام را گرفت و فرمود: آيا من اولى (سزاوارتر) بمومنين از خود آنها نيستم؟ گفتند: بلى، هستى يا رسول الله


صفحه 99

فرمود: آگاه باشيد، هر كس من مولاى اويم على عليه السلام مولاى او است، بار خدايا، دوست بدار دوست او را و دشمن بدار دشمن او را، سپس عمر رضى الله عنه او را ملاقات نمود و باو گفت: گوارا باد تو را اى على بن ابى طالب گرديدى مولاى من و مولاى هر مرد و زن مومن، و در اين باره نازل شد " يا ايها الرسول بلغ ما انزل اليك من ربك... " تا آخر آيه.

18- بدر الدين ابن عينى حنفى متولد 762 و متوفاى 855 (شرح حال او در ج 1 ص 211 ذكر شد) در كتاب " عمده القارى " در شرح صحيح بخارى ج 8 ص 584 در مورد قول خداى تعالى: " يا ايها الرسول بلغ ما انزل اليك... " ذكر نمود از حافظ، و احدى، آنچه را كه از حديث حسن بن حماد سجاده گذشت با همان سند و متن، سپس از مقاتل و از زمخشرى بعض وجوه ديگر مذكور در سبب نزول آيه مزبور را حكايت كرده، و گفته كه ابوجعفر محمد بن على بن حسين بيان كرده كه: معناى آيه مزبور اينست... تبليغ كن آنچه را كه از پروردگارت در فضل على رضى الله عنه بسوى تو نازل گشته، پس چون اين آيه نازل شد پيغمبر صلى الله عليه و آله دست على عليه السلام را گرفت و فرمود: من كنت مولاه فعلى مولاه.

19- نور الدين ابن صباغ مالكى مكى متوفاى 855 (شرح حال او در ج 1 ص 211 گذشت)، در " فصول المهمه " ص 27 روايتى را كه واحدى در كتاب اسباب النزول از ابى سعيد خدرى نقل نموده ذكر كرده است.

20- نظام الدين قمى نيشابورى در ج 6 تفسير خود در ص 170 چنين گويد: و از ابى سعيد خدرى روايت شده كه اين آيه " يا ايها الرسول بلغ... " در فضل و برترى على بن ابى طالب رضى الله عنه نازل شد و در نتيجه نزول آن، رسول خدا صلى الله عليه و آله دست او را گرفت و فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، پس عمر او را ملاقات نمود و باو گفت: گوارا باد تو را اى پسر ابى طالب گرديدى مولاى من و مولاى هر مرد و زن مومن، و اين قول ابن


صفحه 100

عباس و براء بن عازب و محمد بن على است، سپس اقوال ديگرى در سبب نزول آن ذكر نموده است.

21- كمال الدين ميبدى، متوفاى بعد از سال 908 (در ج 1 ص 214 ذكر شده)، در شرح ديوان اميرالمومنين عليه السلام در ص 415 گويد: ثعلبى روايت نموده كه رسول خدا صلى الله عليه و آله آنچه را كه در غديرخم فرمود: بعد از نزول قول خداى تعالى: " يا ايها الرسول بلغ ما انزل اليك من ربك... " بود، و بر اهل توفيق پوشيده نيست كه قول خداى تعالى: " النبى اولى بالمومنين من انفسهم " با داستان غدير (و سخن پيغمبر صلى الله عليه و آله: الست اولى بكم من انفسكم... )سازش دارد و خداى، داناتر است.

22- جلال الدين سيوطى، شافعى، متوفاى 911، (شرح حال او در ج 1 ص 214 مذكور است) در ج 2 " الدرر المنثور " ص 298 گويد: ابو الشيخ با دقت در سند از حسن روايت نموده كه: " رسول خدا صلى الله عليه و آله فرمود: همانا خداوند مرا برسالتى مبعوث (مامور) فرمود كه عرصه فكرم (در ابلاغ آن) تنگ شد و دانستم كه مردم مرا تكذيب خواهند نمود، پس خداى متعال مرا تهديد فرمود كه اگر ابلاغ نكنم مرا عذاب فرمايد، پس اين آيه نازل شد: " يا ايها الرسول بلغ ما انزل اليك من ربك...".

و عبد بن حميد و ابن جرير، و ابن ابى حاتم، و ابو الشيخ با دقت در سند از مجاهد روايت كرده اند كه گفت: چون اين آيه " بلغ ما انزل اليك... " نازل شد، پيغمبر صلى الله عليه و آله عرض نمود: پروردگارا من يكتن تنها هستم، چگونه (اين وظيفه را) انجام دهم؟ مردم (باذيت و زيان من) اجتماع خواهند نمود، در نتيجه اين قسمت از آيه نازل شد: " و ان لم تفعل فما بلغت رسالته...".

و ابن ابى حاتم، و ابن مردويه، و ابن عساكر، از ابى سعيد خدرى با دقت در سند روايت نموده اند كه اين آيه بر رسول خدا صلى الله عليه و آله نازل شد: يا ايها الرسول


صفحه 101

بلغ ما انزل اليك من ربك- ان عليا مولى المومنين- و ان لم تفعل فما بلغت رسالته و الله يعصمك من الناس.

23- سيد عبد الوهاب بخارى، متولد 869 و متوفاى 932 (شرح حال او در ج 1 ص 215 ذكر شده)، در تفسير قول خداى تعالى: " قل لا اسئلكم عليه اجرا الا الموده فى القربى " چنين گويد: از براء بن عازب رضى الله عنه در (تفسير) قول خداى تعالى: " يا ايها الرسول بلغ ما انزل اليك من ربك... " روايت شده كه گفت: يعنى تبليغ كن از فضايل على. و اين آيه در غدير خم نازل شد، پس رسول خدا صلى الله عليه و آله خطبه اى بيان داشت و سپس فرمود: من كنت مولاه فهذا على مولاه پس از اين بيان پيغمبر صلى الله عليه و آله عمر رضى الله عنه گفت: به به يا على گرديدى مولاى من و مولاى هر مرد و زن مومنى، ابو نعيم اين روايت را آورده و ثعالبى نيز آنرا در كتاب خود ذكر نموده است.

24- سيد جمال الدين شيرازى متوفاى 100 (چنانكه در ج 1 ص 219 گذشت)، در اربعين خود نزول آيه مذكوره را در غدير خم از ابن عباس بلفظى كه در ج 1 ص 98 گذشت روايت نموده است.

25- محمد محبوب العالم (مذكور در ج 1 ص 225 )در تفسير خود (مشهور به تفسير شاهى) بشرحى كه نقل از تفسير نظام الدين نيشابورى گذشت حكايت نموده است.

26- ميرزا محمد بدخشانى (مذكور در ج 1 ص 229 )، در " مفتاح النجا " گويد: آياتى كه در شان اميرالمومنين على بن ابى طالب كرم الله وجهه نازل شده بسيار زياد است بحدى كه من نميتوانم احاطه بهمه آنها حاصل نمايم، ناچار لب لباب (نخبه آنها را) در اين كتاب وارد نمودم، تا آنجا كه گويد: ابن مردويه، از زر، از عبد الله رضى الله عنه با دقت در سند آورده كه: ما در عهد و زمان رسول خدا صلى الله عليه و آله اين آيه را چنين قرائت ميكرديم: بكيفيت و شرحيكه در صفحه 93 از ابن مردويه مذكور شد. سپس از طريق خود از ابى سعيد خدرى آنرا روايت نموده و در پايان


صفحه 102

آن ذكر كرده: سپس نازل شد: " اليوم اكملت لكم دينكم " و روايتى را كه حافظ رسعنى با دقت در سند آورده (و در صفحه 98 ذكر شد) او نيز روايت كرده است.

27- قاضى شوكانى متوفاى 1250 (شرح حال او در ج 1 ص 234 گذشت) در تفسير خود " فتح القدير " ج 3 ص 57 گويد: ابن ابى حاتم، و ابن مردويه و ابن عساكر، با دقت در سند از ابى سعيد خدرى روايت كرده اند كه گفت: اين آيه " يا ايها الرسول بلغ ما انزل اليك من ربك... " در روز غدير درباره على بن ابى طالب رضى الله عنه بر رسول خدا صلى الله عليه و آله نازل گرديد، و ابن مردويه با دقت در سند از ابن مسعود روايت كرده كه: ما در عهد رسول خدا صلى الله عليه و آله چنين قرائت مينموديم: يا ايها الرسول بلغ ما انزل اليك من ربك- ان عليا مولى المومنين- و ان لم تفعل فما بلغت رسالته، و الله يعصمك من الناس.

28- سيد شهاب الدين آلوسى، شافعى، بغدادى، متوفاى 1270 (شرح حال او در ج 1 ص 234 گذشت)، در ج 2 " روح المعانى " ص 348 گويد: شيعه چنين پندارد (معتقد است) كه مراد آيه از- آنچه كه خدا بتو نازل فرموده است، خلاف على كرم الله وجهه ميباشد، چه، آنان (شيعه) باسنادهاشان از ابى جعفر و ابى عبد الله رضى الله عنهما روايت كرده اند كه: خداى تعالى وحى فرمود به پيغمبرش كه على كرم الله تعالى وجهه را بجانشينى خود معرفى و اعلام نمايد، و آن حضرت ميترسيد كه اين امر بر جماعتى از اصحابش سخت


صفحه 103

و دشوار باشد، پس خداوند براى تشجيع او بكاريكه مامور است اين آيه را نازل فرمود، و از ابن عباس روايت شده كه: اين آيه درباره على كرم الله وجهه نازل شد زمانى كه خدا رسولش را امر فرمود كه مردم را بولايت او (على عليه السلام) آگاه فرمايد، پس آنحضرت انديشه نمود از اينكه مردم بگويند از پسر عم خود هوادارى كرد و او را باين امر سرزنش و نكوهش نمايند، پس خداى متعال اين آيه را وحى فرمود، پس آنحضرت بپا خاست و ولايت او را اعلام داشت در روز غدير خم و دست او را گرفت و فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه.

و جلال الدين سيوطى در " الدر المنثور " با دقت در اسناد از ابن ابى حاتم، و ابن مردويه، و ابن عساكر آورده كه آنها از ابى سعيد خدرى روايت نموده اند كه گفت: اين آيه روز غدير خم در شان على بن ابى طالب كرم الله وجهه برسول خدا صلى الله عليه و آله نازل شد، و ابن مردويه با دقت در سند از ابن مسعود آورده كه او گفت: ما در عهد رسول خدا صلى الله عليه و آله اين آيه را چنين قرائت مى نموديم: يا ايها الرسول بلغ ما انزل اليك من ربك- ان عليا ولى المومنين- و ان لم تفعل فما بلغت رسالته.

29- شيخ سليمان قندوزى، حنفى متوفاى 1293 (شرح حال او در ج 1 ص 235 مذكور است)، در " ينابيع الموده " ص 120 گويد: ثعلبى با دقت در سند از ابى صالح، از ابن عباس و از محمد بن على (باقر) رضى الله عنهما روايت نموده كه: اين آيه درباره على عليه السلام نازل شده، حموينى نيز در " فرائد السمطين " از ابى هريره و همچنين مالكى در " فصول المهمه " از ابى سعيد خدرى با دقت در اسناد روايت نموده اند، كه: اين آيه روز غدير خم درباره على عليه السلام نازل شده. شيخ محيى الدين نووى آنرا چنين ذكر نموده. 30- شيخ محمد عبده مصرى متوفاى 1323 (شرح حال او در ج 1 صفحه 237 گذشت) در ج 6 تفسير " المنار " ص 463 گويد: ابن ابى حاتم، ابن مردويه،


صفحه 104

و ابن عساكر، از ابى سعيد خدرى روايت نموده اند كه آيه مزبور در روز غديرخم درباره على عليه السلام نازل شده.

حق سخن- اين بود آنچه در اين مقام از احاديث و اقوال (علماء و مفسرين اهل سنت) داير بنزول آيه تبليغ در شان على بن ابى طالب عليه السلام تتبع و ذكر آن براى ما مقدور افتاد، آنها كه دامنه نقل خود را توسعه داده اند، وجوه ديگرى در مورد نزول آيه مذكوره ذكر نموده اند، نخستين كسى كه ما او را شناخته ايم كه وجوه ديگرى براى نزول آيه ذكر كرده، طبرى است كه در ج 6 تفسيرش ص 198 بدان پرداخته و سپس متاخرين از او پيروى كرده اند و بالنهايه فخر رازى اقوال شان نزول آيه را به نه قول رسانده و دهمين آنها آن بود كه ما در اين كتاب ذكر نموديم.

اما وجهى را كه طبرى (در شان نزول آيه مزبور) ذكر نموده از ابن عباس آورده كه او گفت: يعنى اگر كتمان كنى آيه اى را از آنچه نازل شده است بر تو از طرف پروردگارت، تبليغ نكرده اى رسالت مرا. و اين قول و وجه با نزول آيه مذكوره در داستان غدير منافاتى ندارد، خواه لفظ (آيه) را در قول ابن عباس (اگر كتمان كنى آيه را) نكره محض بگيريم، و يا نكره تخصيص داده شده، و بنا بر اينكه نكره تخصيص داده شده بگيريم، مراد همان معنائى ايستكه ما بوسيله آنچه از احاديث و رواياتى كه نقل شد در مقام اثبات آن معنى هستيم، و بنا بر اينكه آنرا نكره مطلق و محض بگيريم، در اينصورت: اين جمله " و ان لم تفعل فما بلغت رسالته " تاكيدى است در انجام و اجراء چيزيكه امر به تبليغ آن شده منتهى بلفظ مطلق كه هر مصداق و موضوعى را شامل ميشود و بنابراين داستان غدير هم يكى از آن مصداق ها و موضوعها ميباشد.

و (قول ديگر) از قتاده آورده كه وى گفت: بزودى (خداوند متعال) بكفايت خود خواهد گرفت پيغمبر صلى الله عليه و آله را (از بدخواهان و كينه اندوزان) و او را از كيد آنها نگاه خواهد داشت، و (با اين نويد) او را امر بابلاغ فرمود، و اين قول هم با


صفحه 105

آنچه ما ميگوئيم ضديت و منافاتى ندارد، زيرا در اين معنى جز اين منظور نيست كه خداى متعال كفايت كيد دشمن و نگهدارى از سوء نيت آنها را در تبليغ امرى كه پيغمبر انديشه اختلاف و عدم تمكين امتش را در آن مينموده تضمين فرموده. و امتناعى ندارد از اينكه آن امر، همان نص غدير باشد، و با تصريحاتيكه در اين احاديث (كه ذكر شد) مشهور است همين معنى متعين ميشود.

و از سعيد بن جبير، و عبد الله بن شقيق، و محمد بن كعب قرظى، و عايشه آورده كه آنان گفتند (و لفظ روايت از عايشه است) پيش از نزول آيه: " و الله يعصمك من الناس " عده از پيغمبر صلى الله عليه و آله حراست مينمودند، ولى پس از نزول اين آيه پيغمبر صلى الله عليه و آله سر خود را از حجره خود بيرون كرد و بمردم (نگهبانان و حراست كنندگان خود) فرمود: برگرديد (يعنى برويد، ديگر نيازى به نگهبانى و حراست شما ندارم) زيرا خداوند مرا نگهدارى فرمود.

در اين قول نيز، جز اينكه پس از نزول وعده نگهدارى خداوند، پيغمبر صلى الله عليه و آله نگهبانان خود را (از پيرامون جايگاه خود) متفرق ساخت، چيز ديگرى وجود ندارد و متعرض هيچگونه امرى كه پيغمبر صلى الله عليه و آله بدان جهت ترس و انديشه برانگيختن مردم را در اين داستان و يا بطور مطلق، داشته، نمى باشد، و امتناعى ندارد از اينكه اين امر همان داستان و مسئله غدير باشد، و از طرفى روايات مذكوره در اين كتاب و غير آن همين امر را تاييد و تعيين ميكند.

و طبرى در سبب نزول آيه نيز از قرظى ذكر نموده كه: پيغمبر صلى الله عليه و آله هر وقت بمنزلى فرود مى آمد اصحاب آنحضرت درخت سايه دارى انتخاب ميكردند كه پيغمبر صلى الله عليه و آله خواب نيمروز را در زير آن درخت بياسايد، روزى هنگام آسايش پيغمبر، عربى صحرائى آمد و شمشير خود را كشيد و گفت: چه كسى تو را از (حمله) من مانع خواهد شد؟ پيغمبر صلى الله عليه و آله فرمود خدا: در اين هنگام دست آن عرب لرزيد و شمشير از دست او افتاد، راوى گويد عرب مزبور در آن حال (با وضعى غير عادى) آنقدر


صفحه 106

سر خود را بدرخت كوبيد تا مغز او متلاشى گشت، پس خداى متعال نازل فرمود: و الله يعصمك من الناس.. تا آخر. و اين روايت تناقض دارد با آنچه كه قبلا ذكر شد داير باينكه نگهبانان آنجناب را در بر ميگرفتند تا هنگاميكه اين آيه نازل شد، زيرا بسيار دور از تصور است كه با وجود نگهبانان در پيرامون جايگاه آنجناب و آويخته شدن شمشير در نزد آنحضرت، آن عرب صحرائى هنگامى كه آنجناب با چنين وضعى استراحت فرموده بتواند بسوى آنحضرت راه بيابد؟ علاوه بر اين، قبول چنين واقعه مستلزم اينست كه آيه مذكوره بطور پراكنده و متفرق نازل شده باشد، زيرا، اين روايت تصريح دارد كه آنچه بعد از داستان آنعرب صحرائى نازل شد، فقط اين جمله از قول خداى تعالى بود: و الله يعصمك من الناس، و بين اين داستان با صدر آيه (يا ايها الرسول بلغ... اه) سنخيت و مناسبتى وجود ندارد و با چنين كيفيتى پذيرش چنين قولى (در سبب نزول آيه مزبور) كه قرظى بتنهائى آنرا روايت كرده دشوار و مشكل است، و بعيد و محال نيست كه داستان آمدن عرب صحرائى از جمله اتفاقاتى باشد كه در پيرامون نص غدير و نزول آيه بوجود آمده باشد و راويان ساده لوح (بدون توجه و دقت در جهات لازم) پنداشته باشند كه اين آيه براى خاطر موضوع اعرابى (كه يك موضوع فرعى و اتفاقى بوده) نازل شده است در حالتيكه سبب بزرگتر و مهمترى براى نزول آن وجود داشته و آن امر ولايت كبرى بوده، وگرنه اين حادثه (بفرض وقوع) حادثه مهمى نبوده كه براى خاطر آن آيه اى نازل گردد؟ و چه بسيار نظاير اين امر اتفاق افتاده كه مورد اهميت و توجه قرار نگرفته، منتهى چنين اتفاقى (بفرض وقوع و صحت) چون مقارن با نص ولايت على عليه السلام اتفاق افتاده اشخاص بسيط و ساده لوح را بچنين وهم و پندارى افكنده است!!!

و طبرى از ابن جريج روايت نموده كه: پيغمبر صلى الله عليه و آله از قريش انديشناك بود، چون اين آيه (و الله يعصمك من الناس) نازل شد، آنحضرت دراز كشيد و دو يا سه بار فرمود: هر كس اراده خوار كردن مرا نموده بيايد. و چه مانعى دارد كه


صفحه 107

آن امرى كه رسول خدا صلى الله عليه و آله براى خاطر آن امر از قريش انديشناك بود همان نص خلافت باشد، چنانكه احاديث و روايات مذكوره بتفصيل بدان اشعار نموده، پس بنابراين، اين روايت هم با آنچه كه ما ميگوئيم ضديت و منافاتى نخواهد داشت؟

و طبرى بچهار سند از عايشه روايت نموده كه گفت: هر كس گمان كند كه محمد صلى الله عليه و آله امرى از كتاب خدا را كتمان نموده، هر آينه بهتان و افتراى بزرگى بخداى متعال مرتكب گشته، در حاليكه خداى متعال فرمايد: يا ايها الرسول بلغ ما انزل اليك من ربك... و عايشه با گفتار اين مطلب در صدد بيان سبب نزول نبوده، فقط باين آيه كريمه استدلال نموده است باينكه پيغمبر صلى الله عليه و آله نسبت بامر تبليغ نهايت مراقبت و اهتمام را فرموده و هيچ آيه اى را از كتاب خدا فرو گذار ننموده مگر آنكه آنرا ابلاغ و توضيح و بيان كرده و اين مطلبى است كه بهيچوجه در خور شك و ترديد نبوده، و ما نيز قائل بان هستيم چه قبل از نزول آيه مذكوره و چه بعد از آن.

و اما، آنچه را كه رازى در جلد 3 تفسيرش در صفحه 635 از وجوه ده گانه (اقوال مربوط به اسباب نزول آيه مذكوره)- گرد آورده و نص غدير را دهمين


صفحه 108

آنها قرار داده و داستان عرب صحرائى مذكور در تفسير طبرى را هشتمين آنها قرار داده و انديشه از قريش را با افزايش يهود و نصارى بر آن نهمين اقوال مربوط بان قرار داده (در حالتيكه حق سخن را درباره دو قول مذكور دانستيد)، اقوال مذكوره مبتنى و متكى بر رواياتى است مرسل كه سندهاى طريق آن مقطوع و گوينده آن غير معلوم است!

و لذا در تفسير نظام الدين نيشابورى تمام آن اقوال به قيل (يعنى: گفته شده) نسبت داده شده است و نامبرده (نيشابورى) روايتى را كه شامل نص ولايت است اول وجوه و اقوال مذكوره قرار داده و آنرا به ابن عباس و براء بن عازب و ابى سيد خدرى و محمد بن على عليهما السلام نسبت داده است. و طبرى كه خود مقدم تر و داناتر باين شئون بوده وجوه مذكوره را راسا بحساب نياورده و هر چند حديث ولايت را نيز ذكر ننموده، ليكن كتاب جداگانه در آن تاليف نموده و حديث ولايت را بهفتاد و اند طريق آورده چنانكه در پيش، از او و از كسيكه آنرا باو نسبت داده ياد شد، و در آنجا طبرى نزول آيه مذكوره را در آن هنگام (هنگام اعلام و نص بولايت على عليه السلام) باسنادش از زيد بن ارقم روايت نموده. و خود رازى معتبر نشمرده است از وجوه مذكوره مگر آنچه را كه در ميان وجه نهم بر روايت طبرى افزوده و گفته كه


صفحه 109

پيغمبر از يهود و نصارى انديشناك بود و بزودى بحقيقت حال در اين امر واقف خواهيد شد.

بنابر مراتب مسطوره، وجوه نامبرده صلاحيت آنرا ندارد كه مورد اعتماد قرار گيرد و در خور آن نيست كه با احاديث معتبره سابق الذكر كه دانشمندان بزرگ مانند طبرى، و ابن ابى حاتم، و ابن مردويه، و ابن عساكر، و ابى نعيم، و ابى اسحق ثعلبى، و واحدى، و سجستانى، و حسكانى، و نطنزى، و رسعنى، و غير آنها با اسنادهاى بهم پيوسته آنها را روايت نموده اند- مقابله و معادله نمايد، آيا نسبت بحديثى كه اين پيشوايان معتبر ميدانند جز تصديق بحقيقت آن چه گمان ديگرى ميتوان نمود؟ مضافا بر آنچه گفته شد، اصولا در بعض وجوه (كه در سبب نزول " آيه تبليغ " رازى ذكر نموده). دلائل ساختگى آشكار و نمايان است، چه آنكه سياق آيه با وجوهى كه بعنوان سبب نزول ذكر شده ملايمت و مناسبتى ندارد بنا به تمام وجوه (نه گانه مذكوره) دور نيست كه تفسير براى باشد، يا استحساناتى است فرضى كه فاقد دليل است، يا مقصود ايجاد موانع زيادى است در برابر حديث ولايت، تا نيروى آن حقيقت (با القاء اين گونه اوهام) درهم شكسته شود و جانب تصديق باين امر خطير ضعيف و زبون گردد در حاليكه خداى متعال ابا و امتناع دارد (از حصول مقصود بد انديشان) تا آنجا كه نور خود را تمام و جلوه گر فرمايد.

رازى بعد از ذكر و تعداد وجوه (دهگانه داير باسباب نزول آيه تبليغ) گويد: بدان كه اين روايت اگر چه بسيار است، ولى اولى اينست كه مدلول آيه حمل شود بر اينكه خداى تعالى پيغمبر صلى الله عليه و آله را از مكر يهود و نصارى ايمن ساخت و او را امر فرموده كه بدون انديشه از آنان تبليغ خود را ظاهر سازد، و رجحان اين نظر از اين جهت است كه بحث و سخن بسيارى قبل از اين آيه و بعد از آن با يهود و نصارى جريان دارد، لذا ديگر روا نيست كه اين يك آيه در بين مطالب قبل و بعد


صفحه 110

آن مربوط به موضوع ديگرى باشد كه از مطالب قبل و بعد بيگانه و بى ارتباط گردد...

آه و شما خواننده (گرامى) مى بينيد كه اين تجريح رازى نسبت باين وجه صرف استنباطى است كه با استفاده از سياق آيات نموده بدون اينكه مستندى از روايتى داشته باشد، و ما پس از دانستن اين اصل كه: ترتيب ذكر آيات نوعا غير از ترتيب نزول آنها است، ديگر در مقابل نقل صحيح مراعات سياق آيات براى ما مهم نخواهد بود، و با ملاحظه ترتيب نزول سوره هائى كه با ترتيب آنها در قرآن مخالفت دارد مزيد اطمينان باين امر حاصل خواهد شد و وجوه آياتى كه در مكه نازل شده در سوره هائى كه در مدينه نازل شده و بالعكس، مويد اين موضوع است، سيوطى در جلد 1 " الاتقان " صفحه 24 چنين نگاشته:

فصل: اجماع و نصوص مترادفه بر اين امر قايم است كه: ترتيب آيات (قرآن) توقيفى است، و شبهه در اين امر نيست، اما اجماع باين امر: عده از علماء تفسير از جمله، زركشى در " البرهان " و ابوجعفر بن زبير در " مناسبات " اين مطلب را نقل كرده اند، و عبارت ابن زبير اين است: ترتيب آيات (قرآن) در سوره هاى آنها بتوقيف و امر و اعلام (پيغمبر صلى الله عليه و آله) واقع گشته، بدون اينكه در اين موضوع خلافى بين مسلمين باشد، سپس نصوصى را ذكر كرده بر اينكه: رسول خدا صلى الله عليه و آله آنچه را كه از قرآن بر او نازل ميشد بهمين ترتيبى كه هم اكنون در مصحف هاى ما (قرآن) مثبت است باصحاب خود تعليم ميفرمود و تعليم او بدين نحو بتوقيف و اعلام جبرئيل عليه السلام بود كه هنگام نزول هر آيه بيان ميداشت كه جاى نوشتن اين آيه در عقب فلان آيه در فلان سوره است.. اه.

علاوه بر آنچه ذكر شد، اصولا انديشه و ترس پيغمبر صلى الله عليه و آله از يهود و نصارى بمقتضاى اوضاع و احوال مى بايستى در اوايل بعثت آنجناب باشد و يا لا اقل كمى بعد از هجرت، نه در اواخر دوران آنحضرت يعنى در موقعى كه دولت هاى عالم (در اثر نيرو و تفوق اسلام و مسلمين) تهديد ميشدند، و امم مختلفه جهان از او ( و


صفحه 111

پيشرفت امرش( ترسناك بودند، و هنگاميكه خيبر را فتح كرده بود و بنى قريضه و بنى النظير را )كه مهم ترين طوايف يهود بودند( پراكنده و مستاصل نموده بوده، و چهره هاى بسوى او نگران و گردنكشان در مقابل او خواه ناخواه تسليم و خاضع شده بودند، چه حجه الوداع در اين اوان انجام يافت و اين آيه هم چنانكه از احاديث سابق الذكر دانستيد در آن )حجه الوداع( نازل شده. و قرطبى در جلد 6 تفسيرش صفحه 30 اجماع مفسرين را اعلام و تصريح مينمايد باينكه سوره مائده )كه آيه تبليغ در سوره مزبور است( در مدينه نازل گشته، سپس از )نقاش( نقل ميكند كه در سال حديبيه )سال ششم از هجرت( نازل شده و بدنبال آن اين جمله را از ابن العربى نقل ميكند كه اين حديث ساختگى است و براى هيچ مسلمى روا نيست كه اعتقاد بان بنمايد.. تا آنجا كه گويد: و از همين سوره بعضى در حجه الوداع نازل شده و بعضى ديگر در سال فتح )مكه( و آن، اين آيه است: " و لا يجرمنكم شنئان قوم "... تا آخر آيه، و آنچه بعد از هجرت نازل شد مدنى است يعنى در مدينه نازل شده اعم از اينكه در خود مدينه نازل شده باشد يا در يكى از سفرها، و تنها آياتى مكى ناميده ميشود كه قبل از هجرت نازل شده باشد. و خازن در جلد 1 تفسيرش صفحه 448 گفته: سوره مائده- در مدينه نازل شده، مگر آيه شريفه، قول خداى تعالى " اليوم اكملت لكم دينكم "... كه آيه مزبور در عرفه و در )حجه الوداع( نازل شده است، و قرطبى و خازن با دقت در سند از رسول خدا صلى الله عليه و آله روايت كرده اند كه در )حجه الوداع( فرمود: سوره مائده از حيث زمان نزول آخرين قسمت قرآن است.

و سيوطى در جلد 1 " الاتقان " صفحه 20 از محمد بن كعب از طريق ابى عبيد روايت نموده كه: سوره مائده در (حجه الوداع) فيما بين مكه و مدينه نازل شده و در جلد 1 " فضائل القرآن " تاليف ابن ضريس صفحه 11 از محمد بن عبد الله بن ابى جعفر رازى، از عمرو بن هارون، از عثمان بن عطاى خراسانى، از پدرش، از ابن عباس، روايت شده كه: اول آيه نازل از قرآن: " اقرا باسم ربك... " است،


صفحه 112

و بعد از آن: " يا ايها المزمل.. و بهمين ترتيب تعداد مينمايد: سوره فتح، سپس سوره مائده، سپس سوره برائت، سوره برائت را آخرين سوره قلمداد ميكند كه مائده قبل از آن نازل شده است و ابن كثير در جلد 2 تفسيرش صفحه 2 از عبد الله بن عمر روايت كرده كه آخرين سوره نازله، سوره مائده و سوره فتح است (يعنى سوره نصر) و از طريق احمد و حاكم و نسائى از عايشه نقل كرده كه: مائده آخرين سوره ايست كه نازل شده.

پس، از تمام آنچه ذكر شد، معلوم ميشود ارزش آنچه كه قرطبى در جلد ششم تفسيرش صفحه 244 روايت نموده، و سيوطى در " لباب النقول " صفحه 117 از طريق ابن مردويه و طبرانى از ابن عباس ذكر نموده مبنى بر اينكه: ابو طالب همه روزه مردانى از بنى هاشم ميفرستاد كه از پيغمبر صلى الله عليه و آله نگهبانى و حراست نمايند، تا اينكه اين آيه (و الله يعصمك من الناس) نازل گرديد پس از نزول اين آيه كه ابوطالب خواست كسانى را براى حراست پيغمبر صلى الله عليه و آله بفرستد، آنجناب بعم خود فرمود: همانا خداوند مرا از (شر) جن و انس حفظ و حراست فرمود، اين روايت مستلزم آنست كه آيه مزبور در مكه نازل شده باشد، و اين خبر (علاوه بر جهاتى كه بيان گرديده) ناتوان تر از آنست كه بتواند در قبال احاديث گذشته و اجماع سابق و نصوص مفسرين كه اخيرا ذكر شد مقاومت نمايد.

دنبال و پايان اين گفتگو: قرطبى در جلد 6 تفسيرش صفحه 242 درباره قول خداى تعالى: يا ايها الرسول بلغ ما انزل اليك من ربك: گويد: اين، يك تاديبى است براى پيغمبر صلى الله عليه و آله و تاديبى است براى دانشمندان از امت او باينكه، چيزى از امر شريعت خدا را كتمان نكنند، در حاليكه خداى متعال ميدانست كه پيغمبر او صلى الله عليه و آله چيزى از او وحى الهى را كتمان نمينمايد، و در صحيح مسلم، از مسروق، از عايشه روايت شده كه او گفت: هر كه، بتو حكايت نمود اينكه محمد صلى الله عليه و آله چيزى از وحى را كتمان فرمود، بطور تحقيق دروغ گفته، در حاليكه خداى تعالى ميفرمايد: " يا ايها الرسول بلغ ما انزل اليك من ربك... " تا آخر آيه


صفحه 113

(از گفتار مفسر است) و خدا زشت گرداند رافضيان را زيرا آنها گفتند كه: آن حضرت چيزى را از وحى الهى كه مورد نياز مردم بود كتمان نمود انتهى و قسطلانى در ج 7 " فتح البارى " ص 101 افترا روى افترا بار آورده گويد: شيعه ميگويند كه: آنحضرت چيزى را بر سبيل تقيه كتمان نمود!!

اى كاش اين دو نفر (قرطبى و قسطلانى) مستند و منشاى براى اين افترائيكه بشيعه بسته اند نشان ميدادند خواه دانشمندى كه آنرا گفته است يا تاليفى كه آنرا در بر داشته يا فرقه اى كه چنين عقيده را بخود بسته باشند بلى اين دو نفر چيزى از اين قبيل نيافتند. و بلكه، پنداشتند كه در هر چه كه در مورد هر گروهى در هر حال نسبت دهند، مورد تصديق قرار ميگيرند!

يا پنداشتند كه: شيعه تاليفاتى كه شامل معتقداتشان باشد ندارند تا در مواردى كه نسبتى بانها داده ميشود مجموعه معتقداتشان مقياسى آشكار باشد براى سنجش و تطبيق نسبتها با آن و يا چنين پنداشتند كه نسلهاى بعدى مردانى را نمى پروراند كه با گروه مفترى برابر شوند و بحساب سخنان آنها برسند ناچار، اين گونه اوهام آنها را واداشته و تشويق نموده كه حسن اشتهار شيعه را با اين گونه افتراها و نسبتهاى ناروا و بى اساس آلوده و دگرگون سازند همانطور كه ديگران يعنى ساير نويسندگان معاند و مفترى را در اين وادى افكنده كه هر گونه ناسزا و ناروائى را عليه شيعه جستجو كنند و عواطف و احساسات مردم بى خبر و غير وارد را عليه آنان تحريك و بهيجان بيندازند و موجبات جدائى اقوام و امم را از آنها فراهم سازند!

آى اين گونه تصورات و پندارهاى ناروا باعث شد كه بى دريغ عنان سخن را رها كرده و بر خلاف واقع عليه گروه شيعه سخن گويند بطورى كه گوئى عليه قوم و ملتى سخن ميگويند كه منقرض شده اند و اثر حياتى و اجتماعى آنها از بين رفته و ديگر مدافعى ندارند در صورتيكه آنچه اينان گفته و نوشته اند حقيقت ندارد و شيعه هرگز چنين جراتى نداشت كه ساحت مقدس صاحب رسالت را مورد


صفحه 114

چنين نسبت قرار دهند و كتمان آنچه را كه تبليغ آن بر آن جناب واجب است درباره حضرتش روا پندارند مگر آنكه تبليغ مخصوص ظرف معينى از زمان و مكان باشد كه وحى الهى اجازه آشكار ساختن آنرا قبل از موعد معين ندهد.

بخدا، اگر اين دو مفسر در تمام سخنان ياران خود (ساير مفسرين) امعان نظر ميكردند و مخصوصا وجوه دهگانه ايرا كه رازى بيان داشته ملاحظه مينمودند از افتراى بشيعه خوددارى ميكردند و بگوينده سخنانى كه شيعه را بگفتن آنها طعن ميزنند و متهمشان ميدارند واقف ميشدند چه؟ همانطور كه اقوال و وجوه مذكوره نقل شد، بعضى از آنها ميگويند: آيه تبليغ درباره جهاد نازل شده، زيرا پيغمبر صلى الله عليه و آله در پاره مواقع از تحريض منافقين بجهاد خوددارى و امساك مينمود، آنديگرى گويد: هنگامى كه پيغمبر از نكوهش خدايان ثنويها سكوت فرمود، اين آيه نازل شد، و آنسومى گويد: هنگامى كه آنحضرت آيه تخيير را از زنان خود (همانطور كه در صفحه 107 بدان اشعار شد) كتمان فرمود اين آيه نازل گشت، بنابر آنچه گفته شد، چنانكه ملاحظه ميكنيد: نزول آيه تبليغ بر مبناى اين وجوه و اقوال مشتمل است بر اينكه پيغمبر صلى الله عليه و آله از انجام ماموريت خود، خوددارى نموده حاشا و كلا چنين نسبتها از ساحت عظمت و قداست پيغمبر گرامى صلى الله عليه و آله دور است.

انه لتذكره للمتقين و انا لنعلم ان منكم مكذبين سوره " الحاقه "


صفحه 115

اكمال دين بولايت

و از جمله آيات كه در روز غدير در شان اميرالمومنين عليه السلام نازل شد اين آيه است:

" اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا " (سوره مائده: 3 )

اماميه بطور عموم و بدون استثناء اتفاق دارند باينكه: اين آيه كريمه پيرامون نص غدير نازل شده است، بعد از آنكه پيغمبر صلى الله عليه و آله و سلم ولايت مولاى ما اميرالمومنين عليه السلام را با كلماتى روشن و صريح اعلام و اظهار فرمود، كه در نتيجه، نص آشكار و جلى بر اين امر را در بر گرفت بطورى كه صحابه پيغمبر دانستند و عرب آنرا درك و فهم نمودند، و هر كس كه اين خبر باو رسيد، بدان استدلال و احتجاج نمود، و بسيارى از علماء تفسير و پيشوايان فن حديث و حافظين آثار از اهل سنت با اماميه بر آن اتفاق نموده اند و آن حقيقتى است كه معتبر شناخته شده و نقلى كه در جلد 3 تفسير رازى، ص 529 از اصحاب آثار (راويان و مفسرين) ثبت گشته آنرا تاييد مى نمايد مشعر بر اينكه:

پس از نزول اين آبه بر پيغمبر صلى الله عليه و آله آنجناب بيش از هشتاد و يك روز يا هشتاد و دو روز زنده نبود، و ابوالسعود در حاشيه تفسير رازى جلد 3 ص 523 اين مدت را تعيين كرده، و مورخين از اهل سنت ذكر نموده اند كه وفات پيغمبر صلى الله عليه و آله در دوازدهم ربيع الاول بوده و گوئى، بعد از بحساب نياوردن روز غدير و روز وفات آنجناب يك روز


صفحه 116

(بر سبيل تسامح) بر آن افزوده شده و در هر صورت، اين بحقيقت نزديك تر است از قول باينكه: آيه مزبور در روز عرفه نازل شده كه در صحيح مسلم و صحيح بخارى مذكور گشته، چه در اين صورت چند روز زياد مينمايد، مضافا بر نصوص بسيارى كه از اين قول پشتى بانى مينمايد بطوريكه جز تسليم بمفاد آن گريزى نيست، تا برسيم به بحث در پيرامون آن.

روايات مربوط به وقت نزول اين آيه

1-حافظ، ابوجعفر، محمد بن جرير طبرى متوفاى سال 310، در " كتاب الولايه " باسناد خود از زيد بن ارقم در حديثى كه در ص 89 گذشت روايت نموده كه: اين آيه كريمه روز غدير خم در شان اميرالمومنين عليه السلام نازل شده.

2- حافظ، ابن مردويه، اصفهانى، متوفاى 410، از طريق ابى هارون عبدى، از ابى سعيد خدرى روايت كرده كه: اين آيه در روز غدير خم بر رسول خدا صلى الله عليه و آله نازل گشت، هنگامى كه فرمود: من كنت مولاه فعلى مولاه و سپس روايت مزبور را از ابى هريره نقل كرده و در آن تصريح شده كه روز مزبور هجدهم ماه ذى الحجه الحرام است يعنى روز بازگشت پيغمبر صلى الله عليه و آله از حجه الوداع- تفسير ابن كثير، جلد 2 ص 14.

و سيوطى در جلد 2 " الدر المنثور " ص 259 گويد: ابن مردويه و ابن عساكر (بسند ضعيف) از ابى سعيد خدرى آورده اند كه چون رسول خدا صلى الله عليه و آله در روز غدير خم على عليه السلام را منصوب و ولايت او را اعلام فرمود، جبرئيل اين آيه را آورد: اليوم اكملت لكم دينكم....

و ابن مردويه، و خطيب، و ابن عساكر بسند ضعيف از ابى هريره روايت كرده اند كه گفت: چون روز غدير خم شد، و آن روز هجدهم ذى الحجه الحرام


صفحه 117

است، پيغمبر صلى الله عليه و آله فرمود: " من كنت مولاه فعلى مولاه "، سپس خداى تعالى اين آيه را فرستاد: اليوم اكملت لكم دينكم... و سيوطى در جلد 1 " الاتقان " ص 31 " از چاپ سال 1360 " بدو طريق از او روايت نامبرده را آورده است.

و بدخشى در " مفتاح النجا " از عبد الرزاق رسعنى از ابن عباس آنچه را كه در ص 98 گذشت ذكر نموده، سپس گويد: و ابن مردويه از ابى سعيد خدرى رضى الله عنه بمانند آن روايت كرده، و در پايان آن مذكور است: پس نازل شد: اليوم اكملت لكم دينكم.. تا آخر آيه در اين هنگام پيغمبر صلى الله عليه و آله فرمود: " الله اكبر على اكمال الدين و اتمام النعمه و رضى الرب برسالتى و الولايه لعلى بن ابى طالب " و اربلى بهمين لفظ آنرا در " كشف الغمه " ص 95 از تفسير او نقل كرده و قطيفى در " الفرقه الناجيه " گويد: ابوبكر ابن مردويه حافظ، باسناد خود كه منتهى بابى سعيد خدرى ميشود روايت نموده كه: پيغمبر صلى الله عليه و آله روزيكه مردم را در غدير خم دعوت فرمود، امر كرد خار و خاشاك را از زير درخت برطرف ساختند، و آن، روز پنجشنبه بود، و مردم را بسوى على عليه السلام دعوت كرد و دو بازوى على عليه السلام را گرفت و بلند كرد تا حديكه مردم سفيدى زير بغل پيغمبر صلى الله عليه و آله را ديدند، سپس از يكديگر (پيغمبر صلى الله عليه و آله و على عليه السلام) جدا نشدند تا اين آيه نازل شد: " اليوم اكملت لكم دينكم " تا آخر آيه پس گفت... تا آخر آنچه از ابى نعيم اصفهانى حرف بحرف ميايد.

3- حافظ، ابو نعيم اصفهانى، متوفاى 430 در كتاب خود (ما نزل من القرآن فى على عليه السلام) روايت نموده گويد: حديث كرد ما را، محمد بن احمد بن على بن مخلد (محتسب، متوفاى 357 )كه او از محمد بن عثمان بن ابى شيبه و او از يحيى حمانى و او از قيس بن ربيع، و او از ابى هارون عبدى، از ابى سعيد خدرى رضى الله عنه


صفحه 118

روايت نموده كه: پيغمبر صلى الله عليه و آله مردم را در غديرخم بسوى على عليه السلام دعوت نمود، بامر آنجناب خار و خاشاك زير درخت برطرف شد و آنروز پنجشنبه بود، سپس پيغمبر صلى الله عليه و آله على عليه السلام را طلبيد و دو بازوى او را گرفت و بلند كرد تا بحدى كه مردم سفيدى زير بغل رسول خدا را ديدند. سپس آن اجتماع متفرق نشد مگر بعد از نزول اين آيه: اليوم اكملت لكم دينكم تا آخر آيه.

پس رسول خدا صلى الله عليه و آله فرمود: " الله اكبر على اكمال الدين و اتمام النعمه و رضى الرب برسالتى و بالولايه لعلى من بعدى " سپس فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، و انصر من نصره، و اخذل من خذله.

در اين هنگام حسان عرض كرد: يا رسول الله اجازه فرما درباره على عليه السلام اشعارى بگويم كه شما آنها را بشنويد، فرمود: بگو بميمنت و بركت الهى، پس حسان برخاست و گفت اى گروه بزرگان قريش من پيرو امر ولايت گفتار خود را بشهادت رسول خدا كه در امر ولايت ممضى و مجرى است، اعلام ميداريم، سپس گفت:

يناديهم يوم الغدير نبيهم بخم، فاسمع بالرسول مناديا

يقول فمن مولاكم و وليكم فقالوا و لم يبدوا هناك التعاميا

الهك مولانا و انت ولينا و لم تر منا فى الولايه عاصيا

فقال له قم يا على فاننى رضيتك من بعدى اماما و هاديا

فمن كنت مولاه، فهذا وليه فكونوا له انصار صدق مواليا

هناك دعا اللهم وال وليه و كن للذى عادا عليا معاديا


صفحه 119

و شيخ تابعى- سليم بن قيس هلالى- اين حديث را بهمين لفظ در كتاب خود از ابى سعيد خدرى روايت نموده كه گفت: همانا رسول خدا صلى الله عليه و آله مردم را در غدير خم طلبيد و امر فرمود آنچه خار و خاشاك در زير درخت بود برطرف نمودند، و آن روز پنجشنبه بود، سپس مردم را بسوى خود خواند و بازوى على بن ابى طالب عليه السلام را گرفت و بلند كرد تا حدى كه سفيدى زير بغل رسول خدا صلى الله عليه و آله را ديدم... تا پايان روايت بلفظى كه ذكر شد.

4- حافظ، ابوبكر، خطيب بغدادى، متوفاى 463، در تاريخ خود، جلد 8 ص 290 از عبد الله بن على بن محمد بن بشران، از حافظ، على بن عمر دار قطنى، از حبشون خلال، از على بن سعيد رملى، از ضمره، از ابن شوذب، از مطر وراق، از ابن حوشب، از ابى هريره، روايت نموده، از رسول خدا صلى الله عليه و آله-

و از احمد بن عبد الله نيرى، از على بن سعيد، از ضمره، از ابن شوذب، از مطر، از ابن حوشب، از ابى هريره، از پيغمبر صلى الله عليه و آله كه فرمود: هر كس روز هجدهم از ذى الحجه الحرام را روزه بدارد، خداوند روزه شصت ماه براى او مينويسد، و آن روز غدير خم است هنگامى كه پيغمبر صلى الله عليه و آله دست على بن ابى طالب عليه السلام را گرفت و فرمود: آيا من بمومنين اولى از خودشان نيستم؟ گفتند: آرى يا رسول الله. آنحضرت فرمود: " من كنت مولاه فعلى مولاه " سپس عمر بن خطاب گفت: به به اى پسر ابى طالب، گرديدى مولاى من و مولاى هر كسى كه مسلم است، پس خداوند نازل فرمود: " اليوم اكملت لكم دينكم "... تا آخر آيه.

5- حافظ، ابو سعيد سجستانى، متوفاى 477 در كتاب الولايه باسنادش از يحيى بن عبد الحميد حمانى كوفى، از قيس بن ربيع از ابى هارون از ابى سعيد خدرى، روايت نموده كه چون رسول خدا صلى الله عليه و آله مردم را در غدير خم دعوت فرمود بامر آنجناب خار و خاشاك زير درخت برطرف شد و آنروز پنجشنبه بود... تا


صفحه 120

آخر حديث بلفظ مذكور در طريق ابى نعيم اصفهانى.

6- ابوالحسن ابن المغازلى شافعى، متوفاى 483 در مناقب خود از ابى بكر، احمد بن محمد بن طاوان روايت نموده كه گفت: خبر داد ما را ابوالحسين، احمد بن حسين بن سماك، از ابو محمد جعفر بن محمد بن نصير خلدى، از على بن سعيد بن قتيبه رملى، كه گفت خبر داد ضمره بن ربيعه قرشى، از ابن شوذب، از مطر وراق از شهر بن حوشب، از ابى هريره... تا پايان حديث بلفظ مذكور در طريق خطيب بغدادى (در العمده صفحه 52 )و گروه ديگرى نيز آنرا ذكر نموده اند.

7- حافظ، ابوالقاسم، حاكم حسكانى (شرح حال او در ج 1 ص 184 مذكور است) گفت: خبر داد ما را: ابو عبد الله شيرازى، از ابوكر جرجانى، از ابو احمد بصرى، از احمد بن عمار بن خالد، از يحيى بن عبد الحميد حمانى، از قيس بن ربيع، از ابى هارون عبدى، از ابى سعيد خدرى، باينكه چون اين آيه نازل شد: اليوم اكملت لكم دينكم... الايه رسول خدا صلى الله عليه و آله فرمود: الله اكبر على اكمال الدين و اتمام النعمه و رضى الرب برسالتى، و ولايه على بن ابى طالب من بعدى و فرمود: من كنت مولاه فعلى مولاه اللهم وال من والاه، و عاد من عاداه و انصر من نصره، و اخذل من خذله.

8- حافظ، ابوالقاسم ابن عساكر شافعى، دمشقى، متوفاى 571 حديث مزبور را بطريق ابن مردويه از ابى سعيد و ابى هريره (بطوريكه در جلد 2 " الدر المنثور " ص 259 مذكور است، روايت نموده است.

9- اخطب خطبا، خوارزمى، متوفاى 568 در " مناقب " ص 80 گويد: خبر داد ما را، سيد الحفاظ، ابو منصور شهردار بن شيرويه بن شهردار ديلمى، در ضمن آنچه كه از همدان بمن نوشت گفت نقل كرده مرا ابوالفتح عبدوس بن عبد الله بن عبدوس همدانى (بوسيله كتابت) گفت خبر داد مرا عبد الله بن اسحاق بغوى، از حسن بن عليل غنوى، از محمد بن عبد الرحمن زراع، از قيس بن حفص، از على بن حسن عبدى، از ابى هارون عبدى، از ابى سعيد خدرى، كه گفت:


صفحه 121

روزيكه پيغمبر صلى الله عليه و آله مردم را در غديرخم طلبيد، حسب الامر آنجناب خار و خاشاك زير درخت برطرف شد، و آنروز پنجشنبه بود، سپس مردم را دعوت بسوى على عليه السلام كرد و بازوى او (على عليه السلام) را گرفت و بلند نمود تا بحدى كه مردم زير بغل هاى پيغمبر صلى الله عليه و آله را ديدند، تا اينكه اين آيه نازل شد: " اليوم اكملت لكم دينكم... " الايه، تا پايان حديث طبق الفاظى كه بطريق ابى نعيم اصفهانى مذكور افتاد.

و در " المناقب " ص 94 باسناد از حافظ احمد بن حسين بيهقى، از حافظ ابى عبد الله حاكم، از ابى يعلى زبير بن عبد الله ثورى، از ابى جعفر احمد بن عبد الله بزاز از على بن سعيد رملى، از ضمره، از ابن شوذب، از مطر وراق روايت نموده تا آخر آنچه كه از خطيب بغدادى نقل شد. از حيث سند و متن حديث.

10- ابو الفتوح نطنزى در كتاب خود " الخصايص العلويه " از ابى سعيد خدرى بلفظى كه در ج 1 ص 85 گذشت روايت نموده و نيز از ابى سعيد خدرى و جابر انصارى روايت نموده كه گفتند: چون اين آيه: اليوم اكملت لكم دينكم... الايه نازل شد، پيغمبر صلى الله عليه و آله فرمود:

الله اكبر على اكمال الدين و اتمام النعمه و رضى الرب برسالتى، و ولايه على بن ابى طالب بعدى.

و در كتاب مزبور (خصايص) باسنادش از امام محمد باقر و امام جعفر صادق عليه السلام مذكور است كه فرمودند: اين آيه (يعنى آيه تبليغ) در روز غدير نازل شد و در همان روز نيز اين آيه " اليوم اكملت لكم دينكم... " نازل گرديد، و از قول حضرت صادق عليه السلام گويد: معنى اين آيه اينست: امروز دين شما را كامل نمودم بسبب بپا داشتن نگهبان آن و نعمت خود را بر شما تمام كردم- يعنى بسبب


صفحه 122

ولايت ما، و دين اسلام را براى شما پسنديدم و بدان رضا دادم، يعنى تسليم شدن نفس نسبت بامر ما. و باز در خصايص خود باسنادش از ابى هريره حديث روزه داشتن روز غدير را بلفظى كه بطريق خطيب بغدادى گذشت روايت نموده و در آن نزول آيه (مزبور) درباره على عليه السلام در روز غدير مذكور است.

11- ابو حامد سعد الدين صالحانى، شهاب الدين احمد در (توضيح الدلايل- على ترجيح الفضايل) ذكر نموده: و باسناد مذكور از مجاهد رضى الله عنه روايت شده كه گفت: اين آيه: " اليوم اكملت لكم دينكم "... در غدير خم نازل شد، و پس از نزول آن رسول خدا صلوه و سلام و بركات خدا بر او و آل او باد فرمود: " الله اكبر على اكمال الدين و اتمام النعمه و رضى الرب برسالتى و الولايه لعلى "- صالحانى آنرا روايت نموده است.

12- ابو المظفر، سبط ابن جوزى، حنفى، بغدادى، متوفاى 654 در تذكره خود ص 18 روايتى را كه خطيب بغدادى با دقت در سند از طريق حافظ، دار قطنى آورده و در ص 119 ذكر شد، نقل نموده است.

13- شيخ الاسلام حموينى حنفى، متوفاى 722 در باب دوازدهم از " فرايد السمطين " روايت نموده كه از شيخ تاج الدين ابو طالب على بن حب بن عثمان بن عبد الله خازن، از امام برهان الدين ناصر بن ابى المكارم مطرزى (بر سبيل اجازه) باخبار از امام اخطب خوارزم ابو المويد، موفق بن احمد مكى خوارزمى، گفت: خبر داد مرا سيد الحفاظ در ضمن مكتوبى كه از همدان براى من فرستاد... تا آخر روايتى كه از اخطب خطباى خوارزمى ذكر شد، از سند و متن حديث.

و از سيد الحفاظ، ابى منصور شهردار بن شيرويه بن شهردار ديلمى روايت


صفحه 123

نموده كه گفت: خبر داد مرا حسن بن احمد بن حسن حداد معرى حافظ از احمد بن عبد الله بن احمد، از محمد بن احمد، از محمد بن عثمان بن ابى شيبه از يحيى حمانى از قيس بن ربيع، از ابى هارون عبدى. از ابى سعيد خدرى، كه: رسول خدا صلى الله عليه و آله مردم را بسوى على عليه السلام دعوت نمود.. تا آخر حديث بلفظى كه بطريق ابى نعيم در ص 118 عينا ذكر شد، سپس گفته كه: اين حديثى است كه داراى طرق بسيارى است كه منتهى ميشود به ابى سعيد، سعد بن مالك خدرى انصارى.

14- عماد الدين ابن كثير قرشى دمشقى شافعى متوفاى 774، در جلد 2 تفسيرش ص 14 از طريق ابن مردويه از ابى سعيد و ابى هريره روايت نموده كه گفتند: همانا اين آيه در روز غدير خم درباره على عليه السلام نازل شده، و در جلد 5 تاريخش ص 210 حديث مذكور از ابى هريره را بطريق خطيب بغدادى روايت كرده و در اين مورد سخنانى دارد كه بيان آن در موضوع روزه روز غدير خواهد آمد.

15- جلال الدين سيوطى شافعى، متوفاى 911 در جلد 2 " در المنثور " ص 259 از طريق ابن مردويه و خطيب و ابن عساكر اين حديث را بلفظى كه در روايت ابن مردويه گذشت روايت نموده.

و در جلد 1 " الاتقان " ص 31 ضمن تعداد آياتى كه در سفر نازل شده گويد: و از جمله آنها است: اليوم اكملت لكم دينكم... در حديث صحيح از عمر روايت شده كه آيه مزبور در شام عرفه (روز جمعه) سال " حجه الوداع " نازل شده، براى آن طرق بسيارى است. ليكن، ابن مردويه با بررسى در طريق از ابى سعيد خدرى روايت نموده كه آيه مزبور روز غدير خم نازل گشت، و مانند آنرا از ابى هريره روايت نموده و در آن مذكور است كه: آنروز هجدهم " ذى الحجه " هنگام بازگشت پيغمبر صلى الله عليه و آله از " حجه الوداع " بوده و هر دوى آنها صحيح نمى آيد. اه

(ما ميگوئيم): اگر مراد او از عدم صحت ايراد و نكوهش در اسناد است، اين درست نيست، زيرا روايت ابى هريره در نزد استادان فن حديث صحيح الاسناد شناخته شده و ثقه و مورد اعتماد بودن رجال آن را تصريح كرده اند، و ما بطور


صفحه 124

تفصيل اين موضوع را در باب روزه روز غدير بيان خواهيم كرد، و حديث ابو سعيد، طرق بسيارى دارد چنانكه در كلام حموينى نقل از كتاب او " فرايد السمطين " گذشت، علاوه بر اين، اين روايت اختصاص بابى سعيد و ابى هريره ندارد، و ضمن مطالب گذشته بخوبى دانستيد كه عين آنرا جابر بن عبد الله و مفسر تابعى مجاهد مكى و امامان حضرت باقر و حضرت صادق عليهما السلام روايت كرده اند و علماء حديث باين رواه تكيه كرده و در برابر روايت نامبرده تسليم شده اند كما اينكه روايت آن از علماء و حافظين حديث مختص بابن مردويه نبوده و از خود سيوطى در منثورش شنيديد روايت خطيب و ابن عساكر را و دانستيد كه در " نقل و روايت " اين حديث گروه ديگرى نيز هستند كه با بررسى در سند آنرا روايت نموده اند، كه در عداد آنها افرادى است مانند: حاكم نيشابورى و حافظ بيهقى و حافظ ابن ابى شيبه، و حافظ دار قطنى، و حافظ ديلمى، و حافظ حداد و غير آنها، بدون اينكه در آن طعن و انتقادى از طرف يكى از آنان مشهود گردد.

و اگر مراد او عدم صحت از لحاظ معارض بودن آن با رواياتى است كه حاكى از نزول آيه مزبور در روز عرفه است؟ در اينصورت، نامبرده در حكم قطعى ببطلان يكى از دو جانب، گزافه گوئى نموده و بر فرض اينكه جانب ديگر در نظر او رجحان داشته باشد موجب آن نخواهد بود كه بجانب ديگر حكم قطعى ببطلان بدهد چنانكه در مورد تعارض دو حديث مقرر است، خصوصا در صورتيكه ممكن باشد جمع بين آندو باينكه گفته شود: اين آيه دو بار نازل گشته، چنانكه همين احتمال را ابن جوزى در كتاب خود " تذكره " در ص 18 داده مانند آياتى چند از آيات كريمه كه مكرر نازل شده اند، و از آن جمله است: آيه بسمله كه يكبار در مكه و بار ديگر در مدينه نازل شده و غير اين آيه كه ذكر آنها خواهد آمد.

بعلاوه، داستان نزول آيه مزبور در روز غدير تاييد ميشود بانچه در پيش از رازى و ابى السعود و غير آندو اشعار نموديم داير بر اينكه: پيغمبر صلى الله عليه و آله بعد از نزول


صفحه 125

اين آيه بيش از هشتاد و يك يا دو روز زيست نفرموده، بصفحه 115 مراجعه نمائيد.

و سيوطى در اين تحكم و زورگوئى خود از ابن كثير پيروى كرده: چه نامبرده در جلد 2 تفسيرش ص 14 بعد از ذكر حديث مزبور بدو طريقش گويد: هيچيك از اين دو حديث درست نمى آيد، بنابراين او ستمكارتر است.

16- ميرزا محمد بدخشى، حديث ابن مردويه را بشرحى كه در ص 117 گذشت در " مفتاح النجا " ذكر نموده است.

و پس از تمام اين دلائل و آثار، آنچه در خور نهايت شگفتى است، سخن آلوسى است كه در ج 2 " روح المعانى " ص 249 گويد: شيعه از ابى سعيد خدرى آورده اند كه: اين آيه پس از فرمايش پبغمبر صلى الله عليه و آله درباره على كرم الله وجهه كه در غدير خم فرمود: من كنت مولاه فعلى مولاه، نازل شد، و پس از نزول آن آنجناب فرمود: الله اكبر على اكمال الدين، و اتمام النعمه، و رضى الرب برسالتى و ولايه على كرم الله تعالى وجهه بعدى.

و پوشيده نيست كه اين از افتراهاى آنان (شيعه) است، و ركاكت (ضعف و بى مايگى) خبر در آغاز امر، گواه بر اين مطلب است... اه

ما نميتوانيم احتمال اين را بدهيم كه آلوسى بر طرق اين حديث و راويان آن آگاهى نداشته و بعلت جهل و عدم وقوف اين روايت را بشيعه فقط نسبت داده است بلكه انگيزه هاى عصبى و كينه توزى او را وادار نموده كه اين حقيقت آشكار را در پرده هاى اشتباه كارى و هوچيگرى بپوشاند، ديگر اين گمان را بخود راه نداده كه كسى باشد و پس از وقوف و اطلاع بر كتب اهل سنت و روايات آنها با او در آويزد و بحساب فتنه انگيزى او برسد!!

آيا كسى نيست، از اين دو مرد سوال كند: با شناسائى تو كسانى را از پيشوايان حديث و علماء تفسير و حاملين تاريخ از غير گروه شيعه كه حديث مزبور را روايت نموده اند، چگونه روايت مزبور را اختصاص بشيعه داده؟ و با اينكه سلسله اسناد


صفحه 126

اين روايت به ابى هريره و جابر بن عبد الله انصارى و امام باقر و امام صادق عليهما السلام نيز منتهى گشته چگونه اسناد حديث مزبور را بابى سعيد خدرى مخصوص نموده؟ سپس از او سوال شود، ركاكت (ضعف و بى مايگى) را كه در حديث مزبور پنداشته و آنرا گواه بر اين قرار داده كه حديث مزبور از ساخته هاى شيعه است آيا در لفظ حديث وجود دارد؟ و حال آنكه همزاد ساير احاديثى است كه روايت شده، و هيچگونه پيچيدگى و ابهامى در آن نيست، يا اين ركاكت خيالى از ضعفى است كه در اسلوب آن هست؟ و يا متضمن تكلفى است در بيان مقصود؟ و يا تنافرى در تركيب آن وجود دارد در حاليكه بر مجراى موازين عربيت صرف جارى است؟ و يا اين ركاكت در معناى آن است. در صورتيكه در آن روايت اثرى از اين نوع ركاكت نيست جز آنكه: آنچه در فضيلت اميرالمومنين عليه السلام روايت شود و هر منقبت و فضيلتى كه بانجناب نسبت داده شود در نظر آلوسى و بعقيده او ركيك و ضعيف و ناپسند است و اين همان كينه و عصبيت باطله ايست كه دارنده آنرا بوادى هلاكت ميفكند كاش ميدانستم كه: شيعه اگر روايت صحيحى را نقل نمودند و روايات اهل سنت هم آنرا تاييد و پشتيبانى نمود، چه گناهى مرتكب شده اند كه يك ناصبى معاند با اين كيفيت در وادى عداوت عنان خود را سر دهد و با عناد لجوجانه بگويد: اين روايت را شيعه آورده... و پوشيده نيست كه اين از مطالب ساخته و بى حقيقت آنها است... الخ.

در حالتى كه براى ما فراهم است كه هم اكنون احاديث ركيك و بى مايه او را كه كتاب ضخيم او پر است از آن، در معرض نمايش بگذاريم تا ارباب انصاف و صرافان سخن، مطالب ضعيف و ركيك را از غير آن تميز دهند، ولى با چشم پوشى از آن ميگذريم و از راه كرم و فتوت او را وا ميگذاريم.!!

كلا انه تذكرة

فمن شاء ذكره، و ما يذكرون الا ان يشاء الله (سوره مدثر)


صفحه 127

عذاب واقع

از جمله آيات نازله بعد از نص غدير قول خداى تعالى است در سوره " المعارج " " سال سائل عذاب واقع للكافرين ليس له دافع من الله ذى المعارج " كه علاوه بر اعتقاد شيعه بان، جمعى از علماى اهل سنت كه شخصيت شان مورد تصديق است آنرا در كتب تفسير و حديث ثبت و ضبط نموده اند.

و اينك بذكر نص روايات مذكور توجه كنيد:

1- حافظ، ابو عبيد هروى (كه در سال 4/223 در مكه در گذشته و شرح حال او در ج 1 ص 147 ذكر شده)، در تفسير خود " غريب القرآن " روايت نموده گويد: پس از آنكه رسول خدا صلى الله عليه و آله در غير خم تبليغ فرمود آنچه را كه مامور بدان بود و اين امر در بلاد شايع و منتشر شد، جابر بن نضر بن حارث بن كلده عبدرى آمد و خطاب به پيغمبر صلى الله عليه و آله نموده گفت: بما از طرف خداوند امر كردى كه گواهى به يگانگى خداوند و رسالت تو بدهيم و نماز و روزه و حج و زكاه را امتثال كنيم همه را از تو پذيرفتيم و قبول كرديم، و تو باينها اكتفا ننمودى تا اينكه بازوى پسر عمت را گرفتى و بلند نمودى و او را بر ما برترى دادى و گفتى: من كنت مولاه فعلى مولاه، آيا اين امر از طرف تو است يا از جانب خداوند؟ رسول خدا صلى الله عليه و آله


صفحه 128

فرمود: قسم بخداوندى كه معبودى جز او نيست، اين امر از جانب خداوند است نامبرده پس از شنيدن اين سخن رو بطرف شتر خود روان شد در حاليكه ميگفت: بار خدايا، اگر آنچه محمد ميگويد راست و حق است بر ما سنگى از آسمان ببار، و يا عذابى دردناك بما برسان، هنوز به شتر خود نرسيده بود كه سنگى از فراز بر سر او آمد و از دبر او خارج شد و او را كشت و خداى تعالى اين آيه را نازل فرمود: سال سائل بعذاب واقع... تا آخر.

2- ابوبكر نقاش موصلى بغدادى (كه در سال 351 در گذشته و شرح حال او در ج 1 ص 172 مذكور است) در تفسير خود " شفاء الصدور " حديث ابو عبيد مذكور را روايت نموده با اين تفاوت كه نام شخص مزبور را بجاى جابر بن نضر: حارث بن نعمان فهرى ذكر نموده چنانكه در روايت ثعلبى خواهد آمد و گمان دارم كه اين تصحيح از طرف او باشد.

3- ابو اسحق ثعلبى نيشابورى (متوفاى 37/427 )در تفسير خود " الكشف و البيان " گويد: از سفيان بن عيينه درباره قول خداى تعالى: " سال سائل بعذاب واقع " سوال شد كه در مورد چه كسى نازل شده؟ نامبرده بسوال كننده گفت سائله اى را از من پرسيدى كه تاكنون كسى آنرا از من نپرسيده، پدرم از جعفر من محمد عليهما السلام روايت نموده، و آنجناب از پدرانش (صلوات الله عليهم) روايت نموده كه چون رسول خدا صلى الله عليه و آله بغدير خم رسيد پس از گرد آمدن مردم در حاليكه دست على عليه السلام را گرفته بود بانها اعلام نموده فرمود: " من كنت مولاه، فعلى مولاه " پس اين خبر در بلاد شايع و منتشر گشت و بگوش حرث بن نعمان فهرى رسيد. نامبرده نزد رسول خدا صلى الله عليه و آله آمد در حالتى كه بر ناقه اى سوار بود، تا به ابطح رسيد، در آنجا از ناقه خود فرود آمد و آنرا خوابانيد و برسول خدا


صفحه 129

صلى الله عليه و آله و سلم خطاب نمود و گفت: اى محمد از طرف خداوند ما را امر كردى كه به يكتائى خدا و رسالت تو شهادت دهيم، قبول كرديم، و ما را به پنج نماز امر نمودى پذيرفتيم، و ما را بدادن زكاه امر كردى اطاعت كرديم، و بما امر كردى كه يك ماه روزه بداريم قبول نموديم، و ما را بحج امر كردى پذيرا شديم، بان امور اكتفا ننمودى تا بازوان پسر عمت را گرفتى و او را بلند كردى و بر ما برترى و فضيلت دادى و گفتى: من كنت مولاه فعلى مولاه، آيا اين امر از شخص تو است يا اينهم از طرف خداوند است؟ رسول خدا صلى الله عليه و آله فرمود: قسم بان خداوندى كه معبودى جز او نيست، اين امر از طرف خداوند است، حرث بن نعمان پس از شنيدن سخن پيغمبر صلى الله عليه و آله رو بطرف مركب خود روان شد در حاليكه ميگفت: بار خدايا اگر آنچه محمد ميگويد راست و حق است، بر ما سنگى از آسمان ببار يا عذابى دردناك بر ما نازل كن، هنوز بمركب خود نرسيده بود كه خداوند سنگى از فراز بر سر او فرود آورد كه از دبر او خارج شد و او را كشت و خداوند اين آيه را نازل فرمود: " سال سائل بعذاب واقع... " تا آخر آيات.

4- حاكم، ابوالقاسم حسكانى (شرح حال او در ج 1 ص 184 مذكور است) در كتاب " دعاه الهداه الى اداء حق الموالاه " روايت كرده گويد: بر ابوبكر محمد بن محمد صيدلانى قرائت نمودم و بدان اقرار كرد و گفتم حديث نمود شما را ابو محمد عبد الله بن احمد بن جعفر شيبانى، از عبد الرحمن بن حسين اسدى، از ابراهيم بن حسين كسائى (ابن ديزيل) از فضل بن دكين، از سفيان بن سعيد (ثورى)، از منصور از ربعى از حذيفه بن يمان كه گفت: رسول خدا صلى الله عليه و آله درباره على عليه السلام


صفحه 130

فرمود: من كنت مولاه فهذا على مولاه، نعمان بن منذر (اين كلمه تصحيف است) فهرى گفت: اين چيزى است كه از خود ميگوئى؟ يا پروردگارت بان امر كرده؟ رسول خدا صلى الله عليه و آله فرمود: از خود نميگويم، بلكه پروردگارم امر فرموده نامبرده گفت: بار پروردگار: بر ما فرو فرست (در نسخه هاى چنين مذكور است) سنگى را از آسمان، هنوز بمركب خود نرسيده بود كه سنگى بسوى او آمد و او را خونين نمود و افتاد و مرد، سپس خداوند اين آيه را نازل فرمود: سال سائل بعذاب واقع

و گفت: حديث نمود ما را: ابو عبد الله شيرازى، از ابوبكر جرجانى، از ابو احمد بصرى از محمد بن سهل، از زيد بن اسماعيل وابسته انصار از محمد بن ايوب واسطى، از سفيان بن عيينه، از جعفر بن محمد صادق عليهما السلام از پدرانش عليهم السلام اينكه: چون رسول خدا صلى الله عليه و آله على عليه السلام را در روز غدير خم منصوب فرمود و گفت: من كنت مولاه فعلى مولاه اين خبر به بلاد منتشر شد، و نعمان بن حرث فهرى نزد پيغمبر صلى الله عليه و آله آمد و گفت: از طرف خدا بما امر كردى كه به يكتائى خدا و رسالت تو شهادت ميدهم و جهاد و حج و روزه و نماز و زكاه را آوردى و ما قبول كرديم سپس باين امور اكتفا ننمودى تا اينكه اين پسر را (منظورش على عليه السلام است) منصوب داشتى و گفتى: من كنت مولاه فعلى مولاه، اين امر آيا از طرف شخص تو است يا امرى است از جانب خداوند؟ رسول خدا صلى الله عليه و آله فرمود: قسم بان خداونديكه جز او معبودى نيست، اين از جانب خداست، در اين هنگام نعمان بن حرث از نزد پيغمبر صلى الله عليه و آله برگشت و در آن حال ميگفت: بار خدايا اگر اين مطلب حق است بر ما سنگى از آسمان ببار، پس خداوند سنگى بر سر او فرو افكند و او را كشت و اين آيه نازل شد: " سال سائل بعذاب واقع... " تا آخر آيات. 5- ابوبكر، يحيى قرطبى، متوفاى 567 (شرح حال او در صفحه 188 ذكر شد)، در تفسير خود در سوره " المعارج " گويد: پس از آنكه پيغمبر صلى الله عليه و آله فرمود:


صفحه 131

من كنت مولاه فعلى مولاه نضر بن حارث برسول خدا صلى الله عليه و آله گفت: بما از طرف خداوند امر بشهادتين فرمودى و ما از تو پذيرفتيم و ما را امر به نماز و زكاه نمودى و باين امور اكتفا نكردى تا اينكه پسر عم خود را بر ما برترى دادى، آيا خدا تو را بدان امر فرمود يا از خود اين كار را نمودى؟ فرمود: قسم بخداونديكه جز او معبودى نيست، اين از جانب خدا بود، نامبرده برگشت در حاليكه ميگفت: خداوندا اگر اين سخن حق است و از جانب تو است بر ما از آسمان سنگى ببار، پس سنگى بر او افتاد و او را كشت.

6- شمس الدين، ابو المظفر، سبط ابن جوزى، حنفى، متوفاى 654 در تذكره خود صفحه 19 اين روايت را ذكر نموده گويد: اين حديث را ابو اسحق ثعلبى در تفسير خود باسنادش از پيغمبر صلى الله عليه و آله روايت نموده كه چون پيغمبر صلى الله عليه و آله موضوع ولايت على عليه السلام را اعلام فرمود، اين خبر باطراف منتشر و در بلاد شايع شد، و بحرث بن نعمان فهرى رسيد، نامبرده بر ناقه اى سوار شد و آمد درب مسجد ناقه خود را عقال نمود و آمد تا داخل مسجد شد و در برابر رسول خدا صلى الله عليه و آله زانو بزمين زد و با تصريح بنام خطاب بانحضرت نموده گفت: همانا تو ما را امر كردى كه شهادت به يكتائى خدا و رسالت تو بدهيم و ما اين را از تو پذيرفتيم و تو ما را امر كردى كه پنج بار در شب و روز نماز كنيم و رمضان را روزه بداريم و خانه خدا را زيارت كنيم و مال خود را با دادن زكاه پاك نمائيم و ما اينها را از تو قبول نموديم. باينها اكتفا نكردى تا بازوان پسر عمت را گرفتى و بلند نمودى و او را بر مردم برترى و فضيلت دادى و گفتى: " من كنت مولاه، فعلى مولاه " آيا اين امرى


صفحه 132

بوده از طرف خودت و يا از جانب خدا؟ رسول خدا صلى الله عليه و آله در حاليكه چشمانش سرخ شده بود فرمود: قسم بخدائى كه جز او معبودى نيست، اين از طرف خدا بوده و من پيش خود چنين امرى را ننمودم، اين سخن را سه بار تكرار فرمود در اين هنگام حرث برخواست در حاليكه ميگفت: خداوندا، اگر آنچه محمد صلى الله عليه و آله ميگويد حق است، پس سنگى از آسمان بر ما بفرست و يا عذابى دردناك بر ما وارد كن، گويد: بخدا قسم هنوز به ناقه خود نرسيده بود كه خدا سنگى از آسمان فرستاد و بر سر او اصابت كرد و از دبر او بيرون شد و نامبرده هلاك گرديد، و خدا اين آيه را نازل فرمود: " سال سائل بعذاب واقع.. " تا آخر آيات.

7- شيخ ابراهيم بن عبد الله يمنى وصابى شافعى در كتاب خود " الاكتفاء فى فضل الاربعه الخلفاء " حديث ثعلبى را كه در صفحه 128 ذكر شد روايت نموده است.

8- شيخ الاسلام حموينى- متوفاى 722 در " فرايد السمطين " در باب سيزدهم روايت كرده گويد: خبر داد مرا شيخ عماد الدين حافظ بن بدران در شهر نابلس در جمله رواياتى كه اجازه داد كه از او روايت نمايم، بر سبيل اجازه از قاضى جمال الدين عبد القاسم بن عبد الصمد انصارى بر سبيل اجازه از عبد الجبار بن محمد حوارى بيهقى، بر سبيل اجازه از امام ابى الحسن على بن احمد واحدى كه او گفت: بر استاد بزرگوارمان ابى اسحق ثعلبى در تفسير اين آيه قرائت كردم كه: سفيان بن عيينه از قول خداى تعالى: " سال سائل بعذاب واقع " پرسيده شد كه درباره چه كسى نازل شده؟ گفت.. همان حديث بشرحى كه بلفظ ثعلبى در ص 128 ذكر شد.

9- شيخ محمد زرندى، حنفى (شرح حال او در ج 1 ص 203 ذكر شد) اين داستان را در دو كتاب خود " معارج الوصول " و " درر السمطين " ذكر نموده است.

10- شهاب الدين احمد دولت آبادى متوفاى 849 در كتاب خود " هدايه السعداء " در جلوه دوم از هدايت هشتم روايت نموده كه: رسول خدا صلى الله عليه و آله روزى فرمود: من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه


صفحه 133

و انصر من نصره، و اخذل من خذله، يكى از كفار، از جمله خوارج اين را شنيد، و آمد نزد پيغمبر صلى الله عليه و آله و گفت: يا محمد آيا اين از جانب تو است يا از طرف خداوند؟ فرمود: اين از جانب خدا است، كافر نامبرده از مسجد بيرون شد و در آستانه در قيام كرد و گفت اگر آنچه محمد ميگويد حق باشد خدايا فرو آر بر سر من سنگى از آسمان، راوى گويد پس سنگى بر سر او افتاد و سر او شكست، پس اين آيه: " سال سائل... " تا آخر نازل شد.

11- نور الدين بن صباغ مالكى مكى متوفاى 855 اين حديث را در كتاب خود " الفصو ل المهمه " صفحه 26 روايت نموده است.

12- سيد نور الدين سمهودى شافعى متوفاى 911 (شرح حال او در ج 1 ص 215 ذكر شد) اين حديث را در " جواهر العقدين " ذكر نموده است.

13- ابو السعود عمادى متوفاى 982، در جلد 8 تفسيرش ص 292 چنين نگاشته: گفته شده كه او (يعنى درخواست كننده عذاب) حرث بن نعمان فهرى بوده و جريان امر از اينقرار بوده كه: چون اين گفتار رسول خدا صلى الله عليه و آله باو رسيد كه درباره على رضى الله عنه فرمود: من كنت مولاه فعلى مولاه، گفت: خداوند، اگر آنچه محمد ميگويد حق است بر ما سنگى از آسمان ببار، بلا درنگ خدا سنگى بر او افكند كه بدماغ او اصابت كرد و از عضو زيرين او بيرون شد و در دم جان سپرد.

14- شمس الدين شربينى قاهرى شافعى متوفاى 977 (شرح حال او در ج 1 ص 217 ذكر شد) در جلد 4 تفسيرش (السراج المنير) صفحه 364 گويد: در اين كسى كه از خدا طلب عذاب نمود اختلاف است، ابن عباس گفته كه او: نضر


صفحه 134

بن حرث بوده و گفته شده كه او حرث بن نعمان بوده، و جريان امر چنين بوده كه چون گفتار پيغمبر صلى الله عليه و آله: " من كنت مولاه، فعلى مولاه " باو رسيد بر ناقه خود سوار شد تا به ابطح رسيد، شتر خود را خوابانيد، سپس خطاب به پيغمبر صلى الله عليه و آله نموده گفت: از جانب خدا بما امر كردى كه به يكتائى خدا و رسالت تو شهادت دهيم و ما از تو قبول كرديم و امر كردى كه پنج نوبت نماز بخوانيم و اموال خود را تزكيه نمائيم پذيرفتيم، و امر كردى كه همه ساله ماه رمضان را روزه بداريم، قبول كرديم و ما را امر بحج نمودى قبول كرديم و باين امور اكتفا ننمودى تا پسر عم خود را بر ما برترى دادى آيات اين امر از ناحيه تو است يا از جانب خدا؟ پيغمبر صلى الله عليه و آله فرمود: قسم بخدائى كه جز او معبودى نيست، اين امر جز از جانب خدا نبوده، حرث برگشت در حاليكه ميگفت: خداوندا، اگر آنچه محمد ميگويد حق است، بر ما از آسمان سنگى ببار يا عذابى دردناك بر ما برسان، قسم بخداوند هنوز به شتر خود نرسيده بود كه خدا سنگى بر او افكند كه بدماغ او اصابت نمود و از دبرش بيرون شد و او را كشت، سپس اين آيه نازل شد: " سال سائل بعذاب واقع "... تا آخر آيات.

15- سيد جمال الدين شيرازى متوفاى سال 100 در كتاب خود (الاربعين فى مناقب اميرالمومنين عليه السلام) گويد: حديث سيزدهم از جعفر بن محمد عليهما السلام از پدران بزرگوارش عليهم السلام روايت شده كه: چون رسول خدا صلى الله عليه و آله بغدير خم رسيد، مردم را طلبيد پس از آنكه جمع شدند، دست على عليه السلام را گرفت و فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، و انصر من نصره، و اخذل من خذله، و ادر الحق معه حيث كان،

و در روايت ديگر است كه فرمود: اللهم اعنه و اعن به، و ارحمه و ارحم به، و انصره و انصر به اين خبر شايع شد و ببلاد رسيد و از جمله به حرث بن

صفحه135

نعمان فهرى رسيد، نامبرده بر ناقه خود سوار شد و نزد رسول خدا صلى الله عليه و آله آمد... و اين حديث را تا آخر آنچه ثعلبى گفت آورده است.

16- شيخ زين الدين مناوى شافعى متوفاى سال 1031 (شرح حال او در ج 1 ص 221 گذشت)، اين داستان را در كتاب خود (فيض القدير فى شرح الجامع الصغير) جلد 6 صفحه 218 در شرح حديث ولايت روايت نموده است.

17- سيد ابن عيد روس حسينى يمنى، متوفاى سال 1041 (شرح حال او در ج 1 ص 222 گذشت) اين داستان را در كتاب خود (العقد النبوى و السر المصطفوى) ذكر نموده است.

18- شيخ احمد بن باكثير مكى شافعى متوفاى 1047 (شرح حال او در ج 1 ص 223 گذشت)، اين داستان را در تاليف خود (وسيله المال فى عد مناقب الال) نقل نموده.

19- شيخ عبد الرحمن صفورى در ج 2 كتاب خود (نزهت) ص 242 حديث قرطبى را روايت نموده است.

20- شيخ برهان الدين على حلبى، شافعى، متوفاى 1044 در ج 3 (السيره الحلبيه) ص 302 اين داستان را چنين ذكر كرده: چون اين گفتار رسول خدا صلى الله عليه و آله: من كنت مولاه فعلى مولاه، در شهرها و اقطار مختلفه شايع و منتشر گشت و به حرث بن نعمان فهرى سيد، بمدينه آمد و شتر خود را در مسجد خوابانيد و داخل شد در حاليكه پيغمبر صلى الله عليه و آله نشسته بود و اصحاب او در پيرامونش بودند، آمد تا مقابل پيغمبر صلى الله عليه و آله زانو بزمين زد و گفت: يا محمد... تا آخر داستان طبق روايت سبط ابن جوزى كه در ص 131 ذكر شد.

21- سيد محمود بن محمد قارى، مدنى، در تاليف خود (الصراط السوى فى مناقب النبى صلى الله عليه و آله) گويد: چندين بار اين گفتار رسول خدا صلى الله عليه و آله من كنت مولاه فعلى مولاه، نقل و مذكور شد، گفته اند كه: حارث بن نعمان مسلم بود ولى پس از آنكه داستان اين سخن پيغمبر صلى الله عليه و آله را من كنت مولاه فعلى مولاه شنيد،


صفحه 136

در نبوت پيغمبر صلى الله عليه و آله شك و ترديد نمود و سپس گفت: بار خدايا، اگر آنچه محمد ميگويد حق است سنگى از آسمان بر ما ببار، و يا عذاب دردناكى بما برسان، پس از گفتن اين سخن رفت كه بر راحله (شتر) خود سوار شود هنوز در حدود ده سه گام بطرف راحله خود نرفته بود كه خداوند عز و جل سنگى بر او افكند كه به مغز او اصابت و از دبر او بيرون شد و او را كشت، و در اين باره خداوند اين آيه را نازل فرمود: " سال سائل بعذاب واقع... " تا آخر آيات مربوطه.

22- شمس الدين حنفى شافعى، متوفاى 1181 (شرح حال او در ج 1 ص 230 گذشت) در شرح جامع صغير سيوطى ج 2 ص 387 در شرح اين سخن پيغمبر صلى الله عليه و آله من كنت مولاه فعلى مولاه، گويد: چون بعض از اصحاب اين سخن را شنيد، گفت: آيا براى رسول خدا صلى الله عليه و آله كافى نيست كه ما اداى شهادت (به يكتائى خدا و رسالت او) نموديم و نماز را بپا داشتيم و زكاه مال خود را داديم... تا آخر سخنان او تا آنجا كه گفت: تا بحدى كه پسر ابى طالب را بر ما برترى داد، آيا اين امر از شخص تو است (خطاب به پيغمبر صلى الله عليه و آله) يا از جانب خدا است؟ پيغمبر صلى الله عليه و آله فرمود: قسم بخداوندى كه معبودى جز او نيست اين امر از جانب خدا است پس اين واقعه دليل است به بزرگى فضل على عليه السلام.

23- شيخ محمد صدر العالم سبط شيخ ابو الرضا، در كتاب خود " معارج العلى فى مناقب المرتضى " گويد: رسول خدا صلى لله عليه و آله روزى فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، يكى از كفار از جمله خوارج اين سخن را شنيد و نزد پيغمبر صلى الله عليه و آله آمد و خطاب بانحضرت نموده گفت: آيا اين امر از تو است؟ يا از جانب خدا است؟ پيغمبر صلى الله عليه و آله فرمود: اين از جانب خدا است، در اين موضع آنشخص كافر از مسجد بيرون شد و بر در مسجد ايستاد و گفت: (خطاب بخداوند) اگر آنچه را كه اين (پيغمبر صلى الله عليه و آله) ميگويد، حق است، پس بر ما سنگى از آسمان بفرست، در اين هنگام سنگى آمد و سر او را درهم كوفت.


صفحه 137

24- شيخ محمد محبوب العالم، اين داستان را در تفسير خود مشهور به " تفسير شاهى " بيان داشته است.

25- ابو عبد الله زرقانى مالكى، متوفاى 1122 در شرح حال " المواهب اللدنيه " جلد 7 ص 13 اين داستان را حكايت نموده است.

26- شيخ احمد بن عبد القادر حفظى شافعى در كتاب خود " ذخيره المال فى شرح عقد جواهر اللال " اين داستان را ذكر نموده است.

27- سيد محمد بن اسماعيل يمانى متوفاى 1182 اين داستان را در كتاب خود " الروضه النديه فى شرح التحفه العلويه " ذكر نموده است.

28- سيد مومن شبلنجى شافعى مدنى، اين داستان را در كتاب خود " نور الابصار فى مناقب آل بيت النبى المختار " ص 78 ذكر نموده است.

29- استاد شيخ محمد عبده مصرى متوفاى سال 1323 اين داستان را در تفسير " المنار " جلد 6 ص 464 از ثعلبى نقل و ذكر نموده و سپس با قسمتى از آنچه ابن تيميه بر حديث مزبور ايراد وارد كرده او نيز اشكال نموده كه قريبا بر بطلان و فساد ايراد و اشكال او واقف خواهيد شد.

و ان تكذبوا فقد كذب امم من قبلكم و ما على الرسول الا البلاغ المبين سوره عنكبوت


صفحه 138

يك نظريه در پيرامون حديث مذكور

چنانكه در مطالب گذشته ملاحظه كرديد، تفسير و حديث درباره سبب نزول آيه كريمه (سال سائل) متحد و هم آهنگ با هم حقيقت را آشكار كرده و مطابقت نصوص و اسنادهاى متعدد در اثبات حديث و حصول اطمينان محرز گرديد، شعراء نيز اين داستان را از قديم در اثبات حديث و حصول اطمينان محرز گرديد، شعراء نيز اين داستان را از قديم الايام برشته نظم درآورده اند، مانند ابى محمد عونى غسانى كه در عداد شعراى قرن چهارم شرح حال و نظم او بيان شده، از جمله در اين خصوص چنين ميسرايد:

يقول رسول الله، هذا لامتى هو اليوم مولى، رب ما قلت فاسمع

فقال جحود ذو شقاق منافق ينادى رسول الله من قلب موجع

اعن ربنا هذا، ام انت اخترعته؟ فقال: معاذ الله، لست بمبدع

فقال عدو الله لا هم ان يكن كما قال حقا بى عذابا فاوقع

فعوجل من افق السماء بكفره بجندله فانكب ثاو بمصرع

مفاد اجمالى ابيات بالا: هنگاميكه رسول خدا صلى الله عليه و آله ولايت و وصايت اميرالمومنين عليه السلام را بامت ابلاغ فرمود، و خداوند متعال را گواه بر آن گرفت، منكرى معاند و دو رو با قلبى دردناك از حق و كينه برسول خدا صلى الله عليه و آله خطاب نموده گفت: آيا اين امر از جانب پروردگار است؟ يا از پيش خود آنرا آورده اى؟ رسول خدا صلى الله عليه و آله فرمود: پناه بر خدا، من هيچگاه از خود و بميل خود امرى نكرده ام، آن دشمن خدا گفت: بار خدايا اگر آنچه را گفت حق است، عذاب و شكنجه اى بر من فرست بلا درنگ در قابل ناسپاسى او سنگى از آسمان بر او فرود آمد و در دم بيفتاد و هلاك شد.

و ديگرى در اين باره چنين ميگويد:


صفحه 139

و ما جرى لحارث النعمان فى امره من اوضح البرهان

على اختياره لامر الامه فمن هناك ساءه و غمه

حتى اتى النبى بالمدينه محبنطئا من شده الضغينه

و قال ما قال من المقال فباء بالعذاب و النكال

مفاد ابيات بالا: و آنچه براى حارث بن نعمان و سرانجام كار او گذشت آشكارترين برهان است، كه در قبال اختيار رسول خدا صلى الله عليه و آله براى سعادت امت (در ابلاغ امر ولايت على عليه السلام) چنان بد حال و اندوهناك شد، كه از شدت كينه درهم پيچيد و در مدينه نزد پيغمبر صلى الله عليه و آله آمد و گفت آنچه را كه (در ترديد و انكار امر ولايت) گفت و در نتيجه گرفتار انتقام و شكنجه الهى گرديد.

و ما نه از نزديك و نه از دور نيافتيم كسى را كه در اين داستان طعن يا تكذيبى بنمايد، جز اينكه در مقابل رجال اسناد آن كه تماما از ثقات هستند همگى اين داستان را قبول و در برابر وقوع آن بى ترديد تمكين كردند، جز آنچه كه از: ابن تيميه رسيده است كه در جلد 4 " منهاج السنه " ص 13 وجوهى در ابطال حديث مذكور بيان نموده كه نمودارى از بد نهادى و كينه اندوزى او است، و پيوسته خوى ناپسند او در هر موضوع و مسئله چنين بوده كه تنها او در مقابل فرق مسلمين نسبت باموريكه در نزد همگان مسلم بوده در مقام انكار و ماجراجوئى برآيد و ما اينك سخنان او را بطور اختصار بيان نموده و باو پاسخ ميگوئيم:

وجه اول همانا داستان غدير در موقع بازگشت رسول خدا صلى الله عليه و آله از حجه


صفحه 140

الوداع بوده مردم بر اين امر اتفاق دارند، در حاليكه حديث مزبور حكايت از آن دارد كه چون اين خبر در بلاد شايع و منتشر شد حارث بنزد پيغمبر صلى الله عليه و آله آمد در حاليكه آنحضرت در ابطح- مكه بود، و طبيعت حال ايجاب ميكند كه اين امر در مدينه باشد. بنابراين، سازنده اين حديث از تاريخ داستان غدير بى اطلاع و نسبت بان جاهل بوده است؛

اينك جواب:

اولا آنچه از روايت حلبى در " سيره الحلبيه " و سبط ابن جوزى در " تذكره " و شيخ محمد صدر العالم در " معارج العلى " گذشت اينست كه آمدن شخص مزبور در مسجد بوده- اگر مراد مسجد مدينه باشد- مضافا بر اين، حلبى تصريح كرده كه در مدينه بوده، پس معلوم ميشود ابن تيميه بودن توجه باين مطالب شروع به هزره دائى كرده و داستان مزبور را بصورتى كه پنداشته مورد تكذيب قرار داده است!.

ثانيا اختصاص دادن اين مرد، ابطح را به حوالى مكه در نتيجه عدم توجه او بحقايق لغوى يا عصبيت شديد او است كه پرده و حجابى بين او و حقيقت لغوى انداخته و او را از درك و مشاهده معانى لغوى نابينا و در گرداب و ورطه جهل و عناد غوطه ور ساخته، اين مرد اگر به كتب حديث و شرح لغات و مولفات راجعه بشهرها و اماكن و كتب ادبى مراجعه مى نمود. بخوبى بتصريحات اهل فن دست مييافت و ميدانست كه آنها كلمه ابطح را به هر وادى و مسيل كه در آن سنگ ريزه و شن وجود دارد اطلاق ميكنند و ضمن اشاره بمصاديق آن كلمه نام از بطحاء مكه (يعنى وادى و مسيل ريگزار آنجا) ميبرند و نيز درك مينمود كه اين كلمه بر هر مسيل و وادى كه داراى چنين صفتى باشد (يعنى داراى ريگهاى كوچك و شن باشد) اطلاق ميشود و هيچ مانعى ندارد كه در اطراف هر شهر و ديار و هر دشت و هامونى مسيل و ريگزار وجود داشته باشد.


صفحه 141

بخارى در ج 1 صحيح خود صفحه 181 و مسلم هم در ج 1 صحيح خود صفحه 382 از عبد الله بن عمر روايت نموده اند كه: رسول خدا صلى الله عليه و آله در بطحاء ذى الحليفه (يعنى وادى و مسيل ريگزار آنجا) شتر خود را خوابانيد و نماز كرد، و در هر دو صحيح مذكور از نافع روايت شده كه: ابن عمر هر زمان كه از حج يا عمره بر ميگشت در بطحاء ذى الحليفه همانجا كه رسولخدا صلى الله عليه و آله شتر خود را خوابانيده بود، شتر خود را ميخوابانيد.

و در صحيح مسلم ج 1 ص 382 از عبد الله بن عمر روايت شده كه: رسول خدا صلى الله عليه و آله شبى كه براى خواب و استراحت در ذى الحليفه فرود آمد، باو گفته كه: شما در بطحاء با بركتى هستيد.

و در امتاع مقريزى و غيره مذكور است كه: پيغمبر صلى الله عليه و آله هنگاميكه از مكه بازگشت فرمود، از منزلگاه ابطح داخل مدينه شد و آنگاه كه در منزلگاه خود در وسط وادى بود باو گفته شد كه: همانا تو در بطحاء مباركى هستى.

و در ج 1 صحيح بخارى ص 175 از ابن عمر روايت شده كه: رسولخدا صلى الله عليه و آله هنگاميكه عمره مى نمود در ذى الحليفه فرود ميامد و در حجى كه فرمود در زير نوعى از درخت كه سمره ناميده ميشود در محل مسجديكه در ذى الحليفه است نزول فرمود و هر زمان كه از جنگى و غزوه مراجعت ميفرمود كه در آن راه بود و يا حج يا عمره انجام ميداد در بطن وادى فرود ميامد، و هر وقت كه از وسط وادى بيرون ميامد، در بطحائى كه بر كنار شرقى وادى بود شتر خود را ميخوابانيد و در آنجا منزل ميكرد تا صبح و در آنجا خليجى بود كه عبد الله در آنجا نماز ميگذارد، و در ميان آن تلى از رمل بود كه رسول خدا صلى الله عليه و آله در آنجا نماز ميگذارد و سيل در آن جارى شد به بطحاء (مسيل، ريگزار)... تا آخر حديث.

و در روايت ابن زباله مذكور است كه: زمانى كه پيغمبر صلى الله عليه و آله از وسط وادى بيرون ميامد شتر خود را در بطحائى كه در كنار شرقى وادى بود مى خوابانيد.

و در ج 1 " مصابيح " بغوى صفحه 83 مذكور است كه: قاسم بن محمد گفت:


صفحه 142

بر عايشه رضى الله عنه وارد شدم و باو گفتم: اى مادر، قبر پيغمبر صلى الله عليه و آله را براى من آشكار كن، او سه قبر آشكار نمود كه نه از زمين مرتفع بود و نه بزمين چسبيده بود و روى آن (قبور) با بطحاء (سنگريزه) سرخ رنگ پوشيده شده بود.

و سمهودى در جلد 2 " وفاء الوفاء " صفحه 212 از طريق ابن شبه و بزار از عايشه، از پيغمبر صلى الله عليه و آله روايت نموده كه فرمود: بطحان بر باغى قرار گرفته از باغهاى بهشت.

و مقدم بهمه اين روايات روايتى است كه در خصوص حديث غدير از طريق حذيفه بن اسيد و عامر بن ليلى رسيده (و در صفحات 26 و 46 جلد اول اصل ذكر شده مراجعه شود) كه آندو گفتند: چون رسولخدا صلى الله عليه و آله از حجه الوداع برگشت (در حاليكه جز آن حجى نفرمود) آمد تا بجحفه رسيد و غدقن فرمود كه در زير درختان سمره كه نزديك بهم در بطحاء واقع است كسى فرود نيايد... تا آخر حديث.

و اما كتب شرح لغات و بلدان: در جلد 2 " معجم البلدان " صفحه 213 چنين مذكور است: بطحاء در لغت وادى محل عبور سيل است كه در آن سنگريزه وجود دارد و جمع بطحاء بر خلاف قياس، اباطح و بطاح آمده، تا آنجا كه گويد: ابوالحسن محمد بن على بن نصر كاتب گويد: شنيدم از زن نوازنده اى كه اشعار طريح بن اسمعيل ثقفى را كه درباره وليد بن يزيد بن عبد الملك گفته تغنى مينمود و نامبرده از دائيهاى وليد مذكور است.

انت ابن مسلنطح البطاح و لم تطرق عليك الحنى و الولج


صفحه 143

بعضى از حاضرين گفتند: بطحا، جز در مكه نيست، در اينصورت استعمال جمع (بطاح جمع ابطح است) چه معنى دارد؟ در اين موقع بطحاوى علوى در خشم آمد و گفت: بطحاء مدينه، و بطحاء مدينه از بطحاء مكه بزرگتر و وسيع تر است و جد من آنجائى است و برايش اين بيت را انشاد نمود:

و بطحا المدينه لى منزل فيا حبذا ذاك من منزل

آنمرد (كه از بعض حاضرين بود) گفت: بنابراين دو بطحاء وجود دارد و با كلمه جمع چه صورتى دارد؟ در جواب گفتيم: عرب را در سخن و شعر خود وسعتى است، و بر اين مبنا دو چيز را بصورت جمع بيان ميكند، وانگهى بعض از مردم (اهل اصطلاح) گفته كه: اقل جمع دو است، و از جمله امور مثبته اين امر يعنى دو بودن بطحاء گفتار فرزدق است:

و انت ابن بطحا وى قريش فان تشا تكن فى ثقيف سيل ذى ادب عفر

سپس، (مولف معجم البلدان) گويد كه: من گويم: اينها همه بيراهه رفتن و تكلف است، در حاليكه پس از اجماع اهل لغت بر اينكه: بطحاء بمعناى زمينى است كه ريگ زار باشد، هر قطعه از زمين كه چنين باشد بطحاء است و بناى جمع بر همين مبنى است، و بهمين مناسبت قبيله قريش ابتداى جاهليت به: قريش البطاح و قريش الظواهر ناميده شده، در صورتيكه هنوز يكتن از آنها در مدينه نبوده است و اما سخن فرزدق و ابن نباته، اينهم دليل بر آن نيست كه بطحا دو بطحا است، چه آنكه عرب " رقمه را " رقمتان و " رامه را " رامتان گفته و مانند اينها نيز بسيار و در اين كتاب نيز خواهد گذشت و منظور رعايت و زن (در شعر و يا جمله است) و از لحاظ دلالت نمودن آنها بر تثنيه عارى از اعتبار است.


صفحه 144

" بطاح " منزل و جايگاهى است مربوط به (قبيله) بنى يربوع و لبيد در شعر خود آنان را ياد كرده گويد:

تربعت الاشراف ثم تصيفت حساء البطاح و انتجعن السلائلا

و گفته شده: بطاح آبى است در ديار قبيله بنى اسد، و در همانجا بين مسلمين با فرماندهى خالد بن وليد و اهل رده كارزار دست داد، و ضرار بن ازور اسدى بعنوان پيش تاز قشون خالد و مالك بن نويره بعنوان پيش تاز ياران خود بميدان نبرد آمدند و در همان نقطه (كه بطاح ناميده شده) با يكديگر روبرو شدند و در نتيجه ضرار مزبور مالك بن نويره را كشت، و برادر مقتول (متمم) در سوگوارى برادر خود گويد:

سابكى اخى ما دام صوت حمامه تورق فى وادى البطاح حماما

و وكيع به مالك در يادآورى واقعه بطاح گويد:

فلما اتانا خالد بلوائه تخطت اليه بالبطاح الودايع

و در ص 215 (جلد 2 معجم البلدان) گويد: اصل لغت بطحاء بمعناى مسيل فراخى است كه در آن سنگ ريزه باشد و نضر گويد: ابطح و بطحاء بمعناى زمين گود و نرم و هموار و زمين پست و بلند و وادى- يعنى خاك ها و شنهاى نرمى كه در اثر جريان سيلها در ميان آنها واقع ميشود، گفته ميشود: به ابطح يا به بطحاء وادى آمديم كه مراد خاك و شن هاى نرمى است كه در وادى يافت ميشود و جمع آن اباطح است، و بعضى از علماء لغت گفته اند: بطحاء بمعناى هر زمين فراخى


صفحه 145

است، و گفتار عمر (رضى الله عنه) كه گفت: بطحوا المسجد يعنى سنگ ريزه در كف مسجد بريزيد، و نيز بطحاء مكانى است معين در نزديكى " ذى قار " و گفته ميشود بطحاء مكه بامد و ابطح آن و همچنين بطحاء ذى الحليفه، ابن اسحاق گويد: پيغمبر صلى الله عليه و آله بقصد غزوه اى خارج شد و راه كوهستانى بنى دينار را پيمود، سپس در بطحاء ابن ازهر در زير درختى كه ذات الساق نامند فرود آمد و در زير درخت مزبور نماز كرد، پس در آنجا مسجد آنجناب است، و نيز بطحاء شهرى است در مغرب نزديك تلمستان.

بطحان و بطحان (بروايت ضم و فتح) يكى از سه وادى مدينه است كه نام آنها: عقيق. بطحان. قتاه ميباشد، و شاعر در آن چنين سروده- و اين شعر روايت كسى را كه آنرا بسكون طاء دانسته تاييد مى كند:

ابا سعيد لم ازل بعدكم فى كرب للشوق تغشانى

كم مجلس ولى بلذاته لم يهننى اذغاب ندمانى

سقيا لسلع و لساحاتها و العيش فى اكناف بطحان

و ابن مقبل در تاييد آنكه طاء را مكسور خوانده چنين گويد:

عفى بطحان من سليمى فيثرب فملقى الرمال من منى فالمحصب

و ابو زياد گويد: بطحان از آب هاى قبيله ضباب است.

و در ص 222 " معجم البلدان " گويد: بطيحه (و جمع آن بطائح است) و بطيحه و بطحاء يكسان است، و وقتى گويند: تبطح السيل، يعنى: سيل در زمين


صفحه 146

پهن و وسيع گشت و بدين مناسبت بطائح واسط گفته ميشود زيرا آبها در آنجا جارى و پهن گشته است و آنها، زمين فراخ و وسيعى است بين واسط و بصره و آنجا در قديم الايام مشتمل بر قراء پيوسته بهم و زمين آبادى بوده، اتفاقا در زمان كسرى پرويز دجله طغيان بسيارى نمود، فرات نيز بر خلاف عادت طغيان كرد و از جلوگيرى آن عاجز شدند، ناچار در اثر نشر آب بسيار در آن مناطق عمارات و مزارع آنجا را تباه نمود و ساكنين آنديار را پراكنده ساخت... تا آخر..

و ابن منظور در جلد 3 " لسان العرب " ص 236 و زبيدى در جلد 2 " تاج العروس " ص 124 (بطور خلاصه) گويند: بطحاء وادى خاك نرمى است كه در اثر جريان سيلها در مسير آنها ديده ميشود، و ابن اثير گويد: بطحاء وادى و ابطح آن ريگهاى نرمى است كه در مجراى سيل توليد ميشود، و بر اين معنى دلالت دارد حديثى كه: حكايت دارد از اينكه پيغمبر صلى الله عليه و آله در ابطح نماز گذارد، يعنى ابطح مكه، ابن اثير گويد و آن مسيل وادى مكه است، و از ابى حنيفه نقل شده كه در ابطح چيزى نميرويد، همانا ابطح توى مجراى سيل است، و از نضر نقل شده كه: بطحاء درون زمين پست يا بلند و دره است كه عبارت است از خاكهاى نرمى كه سيل بدرون آنها مياورد گفته ميشود: به ابطح وادى آمديم و بر روى آن خوابيديم، و بطحاء وادى مانند آنست و آن خاكها و ريگهاى نرم و روان در آن است، و ابو عمر گويد: مكانى را ابطح گويند كه: آب بر سطح آن انبطاح پيدا كند يعنى بچپ و راست جريان يابد، و جمع آن اباطح و بطائح آمده، و در " صحاح " مذكور است كه: تبطح السيل، يعنى سيل وسعت يافت در صفحه وادى. و ابن سيده گويد: معناى آن اينست كه آب سيلان عريضى يافت، و ذو الرمه گويد:

و لا زال من نوء السماك عليكما و نوء الثريا و ابل متبطح

و لبيد گويد:


صفحه 147

يزع الهيام عن الثرى و يمده بطح بهايله عن الكثبان

و ديگرى گويد:

اذا تبطحن على المحامل بطح البط بجنب الساحل

و بطحاء مكه و ابطح آن بمناسبت گسترش (ريگ و شن در آنجا) معروف است، بطحان بضم باء و سكون طاء و غالب بر اين كلمه همين است- ابن اثير در " النهايه " با سكون طاء را صحيح تر دانسته، و عرايض در " المشارق " گفته كه: اهل حديث چنين (بسكون طاء) آنرا روايت ميكنند، و از استادان خود چنين شنيديم و لكن صحيح فتح باء و كسر طاء است مانند قطران. و قالى در " البارع " و ابو حاتم و بكرى (در " المعجم ") قيد و تصريح نموده اند كه ضبط درست آن همين است، و بكرى اضافه نموده كه جز اين روا نيست، (در هر صورت) كلمه نامبرده يكى از سه وادى مدينه است (عقيق. بطحان. قتاه) و ابن اثير آنرا بفتح طاء نيز روايت نموده و جز او بكسر روايت كرده اند. در حديث وارد است كه: عمر اول كسى است كه " بطح المسجد " و گفت: " بطحوه من الوادى المبارك ". تبطيح- مسجد بمعنى گستردن سنگ ريزه در آن و همواره كردن زمين است با آن، و در حديث ابن اثير است: مردم را براى بطح كف مسجد با سنگ ريزه دعوت نمود، يعنى فرض كردن آن با آن.

انبطح الوادى فى هذا المكان و استبطح، يعنى: وادى در اين مكان توسعه يافت و در نسبت دادن به بطحان مدينه. بطحانيون. گفته ميشود ا ه.

و يعقوبى در كتاب " البلدان " ص 84 گويد: و از واسط تا بصره راه در شن زارها


صفحه 148

و بطائح واقع است، بعلت اينكه در اين فاصله آبهاى متعددى جمع ميشود سپس راه از آن شن زارها بدجله العوراء منتهى ميشود، سپس امتداد پيدا ميكند تا بصره تا منتهى ميشود به شط (نهر ابن عمر)... اه- و يوم البطحاء (روز بطحاء) از روزهاى معروف عرب است، و منسوب به: بطحاء ذى قار است كه در آنجا بين كسرى و قبيله بكر بن وائل جنگ واقع شد.

در اين مورد (يعنى در تعميم معناى ابطح و بطحاء در لغت عربى) شواهد بسيارى از شعر شعرائى هست كه بقول آنان احتجاج ميشود از جمله شعرى است كه منسوب بمولاى ما اميرالمومنين عليه السلام است، كه از جمله سخنانى است كه خطاب به وليد بن مغيره فرمايد:

يهددنى بالعظيم الوليد فقلت: انا ابن ابى طالب

انا ابن المبجل بالابطحين و بالبيت من سلفى غالب

و ميبدى در شرح آن ذكر نموده كه مراد آنحضرت (از ابطحين) ابطح مكه و مدينه است، و نابغه بنى شيبان در ديوانش در ص 104 از جمله قصيده كه در ستايش عبد الملك بن مروان سروده گويد:

و الارض منه جم النبات بها مثل الزرابى للونه صبح

و ارتدت الاكم من تهاويل ذى نور عميم و الاسهل البطح


صفحه 149

و سيد حميرى در وصف كوثر كه اميرالمومنين عليه السلام شيعيان خود را در روز قيامت از آن سيراب ميكند در قصيده كه ضمن شعراء قرن دوم با شرح حال او ذكر شده، از جمله چنين گويد:

بطحاوه مسك و حافاته يهتز منها مونق مربع

و ابو تمام (كه شرح حال او در ضمن شعراء قرن سوم مذكور است) در ضمن مديحى كه در ص 68 ديوانش مسطور است چنين گويد:

قوم هم، امنوا قبل الحمام بها من بين ساجعها الباكى و نائحها

كانوا الجبال لها قبل الجبال و هم سالوا و لم يك سيل فى اباطحها

و شريف رضى در ضمن قصيده خود در جلد 1 ديوانش صفحه 205 چنين گويد:

دعوا ورد ماء لستم من حلاله و حلوا الروابى قبل سيل الاباطح

و از قصيده ديگر او است كه در ديوانش در ص 198 مذكور است:

متى ارى البيض و قد امطرت سيل دم يغلب سيل البطاح

و نيز از قصيده ديگر او در ص 194 است كه گويد:


صفحه 150

قلوب عيش فيك رق نسيمه كالماء رق على جنوب بطاح

و از قصيده ديگر او در صفحه 191 است كه گويد:

بكل فلاه تقود الجياد تعثر فيها ببيض الاداحى

فيلجم اعناقها بالجبال و ينعل ارساعها بالبطاح

و مهيار ديلمى در ضمن قصيده اى كه براى نهروانى نوشته داير به تهنيت او نسبت بامر زناشوئى او گويد:

فما اتفق السعدان حتى تكافئا اعز بطون فى اعز بطاح

و لو قيل غير الشمس سيقت هديه الى البدر لم افرح له بنكاح


صفحه 151

و در جلد 1 ديوان او در صفحه 199 ضمن قصيده اى كه بصاحب ابوالقاسم نگاشته گويد:

فكن سامعا فى كل نادى مسره شوارد فى الدنيا و لسن بوارحا

حوامل اعباء الثناء خفائفا صعدن الهضاب او هبطن الا باطحا

و در آغاز قصيده اى كه براى ناصر الدوله بعمان نگاشته گويد:

لمن صاغيات فى الجبال طلائح تسيل على نعمان منها الاباطح

و ابو اسحق ابن خفاجه اندلسى (متوفاى 533 )در ضمن منظومه گويد:

فان انا لم اشكرك و الدار غربه فلا جادنى غاد من المزن رائح

و لا استشرفت يوما الى به الربا جلالا و لا هشت الى الاباطح

و در قصيده ديگر او است در ص 37 ديوانش كه گويد:

تخايل نخوه بهم المذاكى و تعسل هزه لهم الرماح

لهم همم كما شمخت جبال و اخلاق كما دمثت بطاح


صفحه 152

و از قصيده ديگر او است در ص 37 ديوانش در وصف سگ و شغال گويد:

يجول بحيث يكشر عن نصال مولله و تحمله رماح

و طورا يرتقى حدب الروابى و آونه تسيل به البطاح

و در قصيده اى كه در تهنيت قاضى القضاه سروده گويد:

بشرى كما اسفر وجه الصباح و استشرف الرائد برقا الاح

و ارتجز الرعد بلج الندى ريا و يحدو بمطايا ال رياح

فدنر الزهر متون الربى و درهم القطر بطون البطاح

و در قصيده اى كه در وصف ميدان جنگى سروده گويد:

زحمت مناكبه الاعادى زحمه بسطتهم، فوق البطاح بطاحا

و در قصيده ديگر گويد:


صفحه 153

غلام كما استخشنت جانب هضبه و لان على طش من المزمن ابطح و ارجانى (متوفاى 544 )در ضمن قصيده اى كه در ستايش وزير شمس الملك سرده در ص 80 ديوانش گويد:

لا غر و ان فاضت دما مقلتى و قد غدت مل‏ء فوادى جراح

بل يا اخا الحى، اذا زرته فحى عنى ساكنات البطاح

و شهاب الدين معروف به " حيص بيص " (در سال 574 در گذشته و در مقابر قريش مدفون شده) در سوگوارى اهل بيت عليهم السلام از زبان آنها خطاب به ستمكاران كه بكشتن آنها بر خداى متعال تجرى نمودند گويد:

مكلنا فكان العفو منا سجيه فلما ملكتم سال بالدم ابطح

و حللتم قتل الاسارى و طالما غدونا عن الاسرا نعف و نصفح

و اين مطلب بخوبى معلوم است كه محل شهادت اهل بيت عليهم السلام نوعا در عراق و طف (كربلا) و غير آن بوده و بعض از آنها در فخ كشته شدند كه محل مزبور هر چند جز مكه است ولى در بين مكه و مدينه است كه از مكه در حدود شش ميل مسافت دارد


صفحه 154

و بنابراين در جهت ابطح مشهور مكه كه عبارت است از وادى محصب در نزديكى منى در طرف شرقى مكه واقع نيست.

و نيز از جمله قصيده يكى از شعرا كه در مرثيه و سوگوارى امام سبط " سيد الشهداء عليه السلام " سروده اين ابيات است:

و تئن نفسى للربوع و قد غدا بيت النبى مقطع الاطناب

بيت لال المصطفى فى كربلا ضربوه بين اباطح و روابى

وجه دوم (از اشكالات ابن تيميه) اينكه سوره " المعارج " مكى است باتفاق دانشمندان و بنابراين ده سال يا بيشتر قبل از واقعه غدير نازل شده

جواب اين اشكال- آنچه از اجماع و اتفاق مذكور حاصل ميشود اينست كه سوره مزبور من حيث المجموع مكى است نه جميع آيات آن، بنابراين ممكن است اين آيات بالخصوص مدنى باشد، كما اينكه در بسيارى از سوره هاى نظير دارد و اين ايراد وارد نخواهد بود كه: وقتى متيقن شد كه سوره اى مكى است يا مدنى لازمه آن اينست كه آيات اولين آن نيز يا آيه اى كه نام سوره از آن گرفته شده چنان باشد، زيرا چنانكه قبلا نيز اشعار نموديم، ترتيبى كه در آيات و سور ملاحظه ميشود بمقتضاى توقيف است نه ترتيب نزول، بنابراين امكان دارد نزول اين آيات متاخر باشد و مقدم داشتن آنها بر آياتى كه قبلا نازل شده بسبب توقيف باشد، هر چند ما بحكمت اين امر واقف نباشيم، همانطور كه در اكثر موارد ترتيب در آيات و سور قرآن ما بحكمت آن وقوفى نداريم و چه بسيار نظير دارد، از جمله:

1- سوره " عنكبوت "، كه مكى است، جز ده آيه از ابتداء آن، بطوريكه اين امرد را طبرى در جزء بيستم تفسيرش در ص 86 و قرطبى در جلد 13 تفسيرش در ص 323 و شربينى در ج 3 " السراج المنير " ص 116 روايت نموده اند.

2- سوره " كهف "، مكى است، جز هفت آيه از ابتداء آن كه مدنى است


صفحه 155

و اين آيه نيز در سوره نامبرده: " و اصبر نفسك... " نيز مدنى است چنانكه در ج 10 تفسير قرطبى صفحه 346 و ج 1 " اتقان " سيوطى صفحه 16 مذكور است.

3- سوره " هود " مكى است مگر اين آيه مباركه: " و اقم الصلوه طرفى النهار... " چنانكه در جلد 9 تفسير قرطبى صفحه 1 مذكور است و اين آيه: " فلعلك تارك بعض ما يوحى اليك.. " چنانكه در جزء 2 " السراج المنير " صفحه 40 مذكور است.

4- سوره " مريم " مكى است، مگر آيه سجده و آيه: " ان منكم الا واردها " بطوريكه در جزء 1 " الاتقان " سيوطى صفحه 16 مذكور است.

5- سوره " رعد " مكى است، مگر اين آيه: " و لا يزال الذين كفروا... " و بعض آيات ديگر آن و يا عكس اين است، بطوريكه قرطبى در جزء 9 تفسيرش در صفحه 278 و رازى در جزء 6 تفسيرش صفحه 258 و شربينى در جزء 2 تفسيرش صفحه 137 بدان تصريح نموده اند.

6- سوره " ابراهيم " مكى است، مگر اين آيه: " الم تر الى الذين بدلوا نعمه الله... " و آيه بعد آن، چنانكه قرطبى در جزء 9 تفسيرش صفحه 338 و شربينى در " السراج المنير " جزء 2 صفحه 159 بان تصريح نموده اند.

7- سوره " الاسراء " مكى است، مگر اين آيه: " و ان كادوا ليستفزونك من الارض... " تا: " و اجعل لى من لدنك سلطانا نصيرا " بطوريكه در جزء 10 تفسير قرطبى صفحه 203 و جزء 5 تفسير رازى صفحه 540 و جزء 2 " السراج المنير " صفحه 261 مذكور است.

8- سوره " حج " مكى است، مگر اين آيه: و من الناس من يعبد الله على حرف، چنانكه در جزء 12 تفسير قرطبى ص 1 و جزء 6 تفسير رازى ص 206 و جزء 2 " السراج المنير " ص 511 مذكور است.

9- سوره " فرقان " مكى است، مگر آيه: و الذين لا يدعون مع الله الها


صفحه 156

آخر، چنانكه در جزء 13 تفسير قرطبى ص 1 و جزء 2 " السراج المنير " صفحه 617 مذكور است.

10- سوره " نمل " مكى است مگر آيه: و ان عاقبتم فعاقبوا بمثل ما عوقبتم.. تا آخر سوره مزبور، قرطبى در جزء 15 تفسيرش ص 65 و شربينى در جزء 2 تفسيرش ص 205 بان تصريح نموده اند.

11- سوره " قصص " مكى است، مگر آيه: " الذين آتيناهم الكتاب من قبله " و بقولى مگر آيه: " ان الذى فرض عليك القرآن... "، چنانكه در جزء 13 تفسير قرطبى ص 247 و در جزء 6 تفسير رازى ص 585 مذكور است.

12- سوره " المدثر " مكى است، مگر يك آيه در آخر آن، بنا بقولى، چنانكه در جزء 4 تفسير خازن صفحه 343 مذكور است.

13- سوره " القمر " مكى است، مگر آيه: " سيهزم الجمع و يولون الدبر " شربينى در جزء 4 " السراج المنير " صفحه 136 اين قول را ذكر نموده.

14- سوره " واقعه " مكى است، مگر چهار آيه، چنانكه در جزء 4 " السراج المنير " ص 171 مذكور است.

15- سوره " المطففين " مكى است مگر آيه اول آن كه نام سوره از آن گرفته شده چنانكه طبرى در جزء 30 از تفسيرش در ص 58 آنرا روايت كرده.

16- سوره " و الليل " مكى است مگر آيه اول كه نام سوره از آن گرفته شده چنانكه در " الاتقان " جزء 1 ص 17 مذكور است.

17- سوره " يونس " مكى است، مگر آيه: " و ان كنت فى شك.. " تا دو آيه يا سه آيه يا آيه " و منهم من يومن به... "، چنانكه در جزء 4 تفسير رازى ص 774 و " اتقان " سيوطى جزء 1 ص 15 و تفسير شربينى جزء 2 صفحه 2 مذكور است.


صفحه 157

سوره ها مدنى و مكى

از جمله آنها: سوره " مجادله " مدنى است، مگر ده آيه از اول آن كه نام سوره از آنها گرفته شده چنانكه در تفسير ابى السعود در حاشيه جزء 8 از تفسير رازى ص 148، و جزء 4 " السراج المنير " ص 210 مذكور است.

و از جمله سوره " البلد " مدنى است، مگر آيه اول آن كه نام سوره بلد از آن گرفته شده تا آخر آيه چهارم، چنانكه اين قول در جزء 1 " الاتقان " ص 17 ذكر شده، و سوره هاى ديگر كه ذكر آنها موجب تطويل است.

علاوه بر اين، ممكن است يك آيه دوبار نازل شده باشد، مانند بسيارى از آيات كه علماء تصريح نموده اند كه از نظر پند و يادآورى و يا از لحاظ اهتمام بشان آنها و يا جهت اقتضاء دو مورد كه بيش از يك بار نزول آنرا ايجاب كند، نظير (بسم الله الرحمن الرحيم) و مانند اول سوره (روم) و مانند: آيه (روح) و مانند آيه: " ما كان للنبى و الذين آمنوا ان يستغفروا للمشركين " و آيه: " و ان عاقبتم فعاقبوا بمثل ما عوقبتم به... " تا آخر سوره (نحل) و آيه: " من كان عدوا لله "... تا آخر آيه و آيه: " اقم الصلوه طرفى النهار "... و آيه " اليس الله بكاف عبده ". و سوره " فاتحه الكتاب " كه يكبار در مكه هنگام واجب شدن نماز و يكبار در مدينه. هنگام برگردانيدن قبله نازل شده و بهمين جهت به (مثانى) ناميده شده.

وجه سوم (از اشكالات ابن تيميه) اينست كه: قول خداى تعالى: و اذ قالوا اللهم ان كان هذا هو الحق من عندك فامطر علينا حجاره من السماء... باتفاق (مفسرين) بعد از بدر چند سال قبل از روز غدير نازل شده است.

جواب. گويا اين مرد گمان ميكند نظر راويان احاديثى كه مويد همديگرند


صفحه 158

اينست كه حارث بن نعمان (آنمرد كافر) آنچه بر زبان آورده از آيه كريمه ايست كه سابقا نازل شده و او آنرا در قالب دعا درآورده و در آنروز بيان داشته در صورتيكه خواننده اين اخبار بخوبى درك ميكند كه اين گمان درست نيست. و يا اينكه اين مرد چنين گمان نمود كه در آياتى كه سابقا نازل شده مانعى هست كه كسى بان سخن گويد، مگر در اين روايت (و نقل اين واقعه) جز اين ذكر شده؟ كه اين مرد مرتد (حارث- يا- جابر) چنين كلماتى را بر زبان آورده؟ اين مطلب چه ربطى با وقت نزول آيه مزبور دارد؟ آيه مزبور در هر موقع كه بوده- بدر- يا- احد بجاى خود. اين مرد كفر خود را بان آشكار ساخته كما اينكه كفار قبل از او الحاد خود را بان آشكار نمودند مطلب معلوم است ابن تيميه ميخواهد با تعداد اشكالاتى كه طرح ميكند يك مطلب حق و ثابتى را بزعم خود ابطال نمايد

وجه چهارم- اين آيه به سبب گفتار مشركين در مكه نازل شده و حال آنكه در آنجا عذاب بر آنها نازل نگرديده بواسطه وجود پيغمبر صلى الله عليه و آله در بين آنها. بدليل قول خداى تعالى: و ما كان الله ليعذبهم و انت فيهم و ما كان الله معذبهم و هم يستغفرون.

جواب- بين عدم نزول عذاب در مكه بر مشركين با عدم نزول عذاب در اينجا بر اين مرد معاند ملازمه نيست. زيرا افعال خداى متعال بسبب اختلاف وجوه حكمت مختلف است، در مورد آنها در آنموقع خداوند متعال ميدانست كه گروهى از آنها بعدا سلام خواهند آورد و يا از صلب آنها افرادى بوجود خواهند آمد كه آنها مسلم خواهند بود بنا براين اگر آنروز با نزول عذاب آنها را نابود ميساخت، با منظور اصلى از بعثت رسول گرامى صلى الله عليه و آله منافات داشت، و نسبت باين فرد منكر و معاند كه با كفر بعد از ايمان سير قهقرائى نموده و علم الهى احاطه دارد باينكه با اين گفتار خصمانه و سرسختى در عناد بشاهراه سعادت و هدايت ديگر راهى ندارد و از صلب او هم فرد با ايمانى توليد نميشود (همانطور كه حضرت نوح نسبت


صفحه 159

بگروه كفار اين حقيقت را درك نمود و طبق حكايت قرآن كريم از او- عرض نمود: و لن يلدوا الا فاجرا كفارا ريشه حيات او را بر حسب تمناى خودش بركند و او را كشت، بنابراين، خيلى فرق است بين آن گروه در بدو امر كه باميد هدايت و صلاحيت بعدى با آنها مدارا شد و همين رفق و مدارا بود كه تدريجا از همان افراد و از اعقاب آنها امت مرحومه تشكيل و احيانا افرادى از آنان كه از صلاحيت واقعى محروم و نسل و اعقاب آنها هم فاقد صلاحيت ايمانى بودند در جنگهاى خونين هلاك و يا دچار بدبختى هاى ديگر شدند كه در نتيجه گمراهى آنها بوجود خود آنها محدود بود و بديگرى نشر نكرد و فساديهم نتوانستند برانگيزند آرى خيلى فرقست ميان اين گروه نامبرده و ميان اين فرد نابكار و سرسخت در عناد و دشمنى، و علم خداوندى باينكه وجود او منشاء فتنه و موجب الحاد است بطوريكه نه در خود او اميد هدايتى هست و نه استفاده از نسل او پيش بينى ميشود، و اما وجود رسول اكرم صلى الله عليه و آله درست است كه رحمت است و عذاب را از امت منع ميكند ولى باين نكته هم بايد توجه داشت كه لازمه رحمت كامله اينست كه موانع زيان بخش را هم از جلو راه سعادت امت برطرف كند، و روى همين اساس بود كه خداى سبحان آن وجود پليد و انگل زيان بخش را بجرم مخالفت با امر خلافت الهيه كه از طرف پيغمبر و خدا اعلام و ابرام شده بسزاى بد نهادى خودش رساند، همانطور كه همين پيغمبر رحمت در جنگها و غزوات با تيغ بى دريغ خود ريشه ستمكاران را بر مى كند و نسبت بكسانى كه سركشى ميكردند و امر رسالت را به مسخره و بازى ميگرفتند نفرين ميفرمود و دعوت آنجناب درباره آن افراد مستجاب ميشد!

مسلم در جزء 2 صحيح خود در ص 468 باسنادش از ابن مسعود روايت نموده كه: چون قريش سر نافرمانى را در قبال پيغمبر و آيات او پيش گرفتند و از پذيرش اسلام خوددارى نمودند پيغمبر درباره آنها دعا فرمود و گفت: بار خدايا، مرا بر آنها يارى فرما بقحط و غلائى هفت ساله مانند دوران يوسف در اثر نفرين پيغمبر سختى و قحطى بانها رو آورد كه آنچه داشتند مصرف كردند و گرسنگى و بيچارگى بطورى


صفحه 160

آنها را مستاصل نمود كه بخوردن گوشت مردار و لاشه حيوانات پرداختند و گرسنگى آنها بجائى رسيد كه قوه بينش از چشم آنها گرفته شده بود و فضا در مقابل ديدگانشان بمانند دود نمايان ميشد و اين مدلول قول خداى تعالى است كه فرمايد: " يوم تاتى السماء بدخان مبين " و همين داستان را بخارى نيز در جزء 2 ص 125 روايت كرده.

و در جزء 7 تفسير رازى ص 467 مذكور است: چون در مكه پيغمبر صلى الله عليه و آله را قومش تكذيب كردند گفت: بار خدايا سالهاى آنان را مانند سالهاى يوسف گردان در قحط و غلا، در نتيجه باران از آنها منع شد و از زمين گياه نروئيد و شدت گرسنگى و بى قوتى قريش را بانجا رساند كه بخوردن استخوانها و سگان و مردارها مجبورشان ساخت، و چشمان آنها در فضا جز دود نميديد و همين معنى از قول ابن عباس و مقاتل و مجاهد و ابن مسعود نقل شده و فراء و زجاج آنرا اختيار نموده اند.

و ابن اثير در جلد 3 " النهايه " ص 124 روايت كرده كه پيغمبر صلى الله عليه و آله در دعاى خود چنين فرمود: " اللهم اشدد وطاتك على مضر مثل سنى يوسف " در نتيجه كار زندگى چنان بر آنان سخت شد كه ناچار بخوردن علهز شدند، و اين داستان را سيوطى در جزء 1 " الخصايص الكبرى " ص 257 از طريق بيهقى از عروه و از طريق او و طريق ابى نعيم از ابى هريره روايت نموده است.

و ابن اثير در جلد 2 " الكامل " ص 27 گويد: ابو زمعه- اسود بن مطلب بن اسد بن عبد العزى و ياران او از روى تمسخر به پيغمبر صلى الله عليه و آله چشمك ميزدند و استهزاء مينمودند، پيغمبر صلى الله عليه و آله درباره او نفرين كرد كه كورد شود و در مرگ فرزند سوگوار شود، نامبرده در سايه درختى نشسته بود كه جبرئيل با برگ آندرخت و خارهاى آن بر صورت و چشم او زد تا نابينا شد.


صفحه 161

نامبرده نيز گويد: رسول خدا صلى الله عليه و آله بر مالك بن طلاله بن عمرو بن غبشان نفرين كرد، در نتيجه با اشاره جبرئيل بسر او، چرك و جراحت سر او را فرا گرفت و هلاك شد.

و ابن عبد البر در " الاستيعاب " در حاشيه جزء 1 " الاصابه " 218 روايت كرده كه پيغمبر صلى الله عليه و آله هنگامى كه راه ميرفت بدن مباركش بجلو متمايل ميشد و حكم بن ابى العاص كيفيت راه رفتن آنحضرت را تقليد ميكرد، پيغمبر صلى الله عليه و آله روزى ملتفت عمل او شد، و باو فرمود: چنين باش، حكم بن ابى العاص از آنروز دچار ارتعاش و اختلاج شد، عبد الرحمن بن حسان بن ثابت او را نكوهش نمود، و در هجو عبد الرحمن بن حكم چنين سرود:

ان اللعين ابوك فارم عظامه ان ترم، ترم مخلجا مجنونا

يمسى خميص البطن من عمل التقى و يظل من عمل الخبيث بطينا

و ابن اثير در ج 1 " النهايه " ص 345 از طريق عبد الرحمن بن ابى بكر روايت نموده كه: حكم بن ابى العاص بن اميه پدر مروان، پشت سر پيغمبر صلى الله عليه و آله مينشست و هنگامى كه آنحضرت سخن ميگفت از روى خود را بطريق استهزاء دگرگون ميساخت و اشكال مسخره آميز نشان ميداد، پيغمبر او را با آن هيئت ديد باو فرمود: چنين باش پس تا هنگام مرگ صورتش بهمان هيئت كريه در اختلاج بود بنا بر روايت ديگر تا دو ماه مبتلا به تشنج و اضطراب شد، و پس از افاقه از اضطراب و تشنج مرض صرع او را فرا گرفت و پس از افاقه از آن گرفتار تشنج و اختلاج بود تا در نتيجه نيرو و گوشت بدن او از بين رفت و بجاى اختلاج ارتعاش نيز گفته اند.

و ابن حجر در جلد 1 " الاصابه " ص 345 از طريق طبرانى روايت نموده، و بيهقى در " الدلائل " و سيوطى در ج 2 " الخصايص الكبرى " صفحه 79 از حاكم


صفحه 162

(در حاليكه بصحت آن تصريح كرده) و از بيهقى و طبرانى از عبد الرحمن بن ابى بكر صديق روايت نموده اند كه: حكم بن ابى العاص در نزديك پيغمبر صلى الله عليه و آله مينشست و هنگام سخن گفتن آنجناب با تغيير چهره و شكل خود آنحضرت را استهزاء مينمود، پيغمبر صلى الله عليه و آله باو فرمود چنين باش، در نتيجه پيوسته مبتلا باختلاج و تشنج بود تا مرد، و مانند اين روايت از طريق ديگر نيز روايت شده و در ج 1 " الاصابه " ص 346 مذكور است كه: بيهقى از طريق مالك بن دينار آورده كه او از هند پسر خديجه زوجه پيغمبر صلى الله عليه و آله نقل نموده كه: پيغمبر صلى الله عليه و آله از برابر حكم عبور فرمود، و نامبرده با حركت دادن انگشت آنحضرت را مسخره و استهزاء نمود، پيغمبر كه او و حركت او را مشاهده فرمود نفرين كرد و فرمود: بار خدايا او را چلپاسه گردان، بلا درنگ مبتلا بخزيدن شد.

و در جلد 1 " الاصابه " ص 276 و جلد 2 " الخصائص الكبرى " صفحه 79 مذكور است كه: ابن فتحون از طبرى ذكر نموده اينكه: پيغمبر صلى الله عليه و آله از حارث بن ابى الحارثه دخترش جمره را خواستگارى فرمود، حارث گفت: دخترم به بيمارى بدى مبتلا است، در حالتى كه چنين نبود، ولى پس از آنكه بخانه آمد مشاهده نمود كه دخترش مبتلا به برص شده، و در جلد 2 " الخصائص الكبرى " صفحه 78 از طريق بيهقى از اسامه بن زيد روايت نموده كه رسول خدا صلى الله عليه و آله مردى را بماموريتى اعزام فرمود، آن مرد دروغ بر رسول خدا بست، پيغمبر او را نفرين كرد، در نتيجه او را مردار يافتند در حالى كه شكم او شكافته شده بود و زمين او را نپذيرفته بود.

و باز در جلد 1 " الخصائص الكبرى " صفحه 147 مذكور است كه بيهقى و ابو نعيم از طريق ابى نوفل ابن ابى عقرب از پدرش روايت نموده اند كه گفت: لهب بن ابى لهب بنزد پيغمبر صلى الله عليه و آله آمد و آنحضرت را دشنام داد، رسولخدا صلى الله عليه و آله گفت: بار خدايا سگ خود را بر ما مسلط فرما، گويد: ابو لهب مال التجاره بشام ميفرستاد و فرزندش لهب را نيز با غلامان و وكلاى خود اعزام ميداشت، بانها


صفحه 163

سفارش نمود كه مراقب لهو باشيد زيرا من در اثر نفرين محمد صلى الله عليه و آله بر او ترسناك هستم، آنها بهر منزل كه فرود ميامدند لهب را پهلوى ديوار ميخوابانيدند و او را با لباس و اثاث ميپوشانيدند، مدتى در راه باين كيفيت از او مواظبت ميكردند تا شبى درنده اى آمد و او را بزمين زد و بقتل رسانيد.

و بيهقى از قتاده روايت نموده كه عتبه بن ابى لهب بر ايذاء رسول خدا صلى الله عليه و آله دست يافت، رسول خدا صلى الله عليه و آله فرمود: همانا من از خدا مسئلت ميكنم كه سگ خود را بر او مسلط فرمايد، نامبرده با جمعيتى از قريش بيرون شد و هنگام شب در حوالى شام در محلى بنام (زرقاء) فرود آمدند، ناگاه شيرى بر آن گروه دست يافت و پيرامون آنها گردش كرد تا در ميان آن قوم عتبه را يافت، باو حمله نمود و سر او را بدهن گرفت و با دندان از بدن جدا كرد.

و بيهقى از عروه روايت كرده كه: در آن شب شير پس از يافتن آن گروه در آن منزل بسوى ديگر برگشت، آنها از جاى برخاستند و عتبه را در ميان گرفتند، سپس مجددا شير آمد و در ميان آنها رفت تا بعتبه رسيد و سرش را گرفت و شكاند.

و از ابى نعيم و ابن عساكر نيز از طريق عروه مانند آن روايت شده، و ابن اسحاق و ابو نعيم اين داستان را از طريق ديگر هم از محمد بن كعب قرظى و غيره روايت نموده اند و اضافه نموده اند كه: حسان بن ثابت در اين موضوع چنين سروده:

سائل بنى الاشقر ان جئتهم ما كان انباء ابى واسع

لا وسع الله له قبره بل ضيق الله على القاطع

رحم نبى جده ثابت يدعو الى نور له ساطع

اسبل بالحجر لتكذيبه دون قريش نهزه القارع

فاستوجب الدعوه منه بما بين للناظر و السامع


صفحه 164

ان سلط الله بها كلبه يمشى الهوينا مشيه الخادع

حتى اتاه وسط اصحابه و قد علتهم سنه الهاجع

فالتقم الراس بيافوخه و النحر منه فغره الجايع

مولف گويد: در ديوان حسان جز بيت اول يافت نميشود و بعد از بيت اول چنين سروده:

اذ تركوه و هو يدعوهم بالنسب الاقصى و بالجامع

و الليث يعلوه بانيابه منعفرا وسط دم ناقع

لا يرفع الرحمن مصروعهم و لا يوهن قوه الصارع

و ابو نعيم از طاووس روايت كرده كه گفت: چون رسول خدا صلى الله عليه و آله اين آيه را " و النجم اذا هوى " تلاوت فرمود، عتبه بن ابى لهب گفت: من كافر شدم به پرورگارم نجم، رسول خدا صلى الله عليه و آله فرمود: خدا بر تو سگى از سگان خود را مسلط فرمايد.. تا پايان داستان.

و ابو نعيم از ابى الضحى روايت كرده كه: پسر ابى لهب گفت: او كافر است بكسى كه گفت: و النجم اذا هوى، سپس پيغمبر صلى الله عليه و آله آن نفرين را فرمود.... تا پايان حديث.


صفحه 165

و با توجه باين امور خواهيد دانست كه: عذابى كه بسبب وجود مقدس پيغمبر صلى الله عليه و آله بمدلول دو آيه معهود نفى شده مراد نفى فى الجمله است نه نفى كلى و اين معنى مقتضاى حكمت و رعايت مصلحت عمومى است، زيرا عضوى كه فاسد شد بالضروره براى مصمون ماندن ساير اعضاء آن عضو فاسد بايد قطع شود، بخلاف عضوى كه قسمتى از آن بيمار است و آنطور نيست كه باعث سرايت بساير اعضاء شود و يا عضوى كه تمامش صدمه ديده ولى اميد هست كه با معالجه بهبودى يابد خداى متعال قريش را تهديد فرمود بمانند صاعقه عاد و ثمود كه اگر همگى از دين اعراض كردند آنها را عذاب فرمايد چنانكه اين آيه حاكى است: " فان اعرضوا فقل انذرتكم صاعقه مثل صاعقه عاد و ثمود " و چون مناط حكم اعراض و همگى بوده و افرادى مومن در ميان آنها بوجود آمد، صاعقه بر آنها نازل نشد، و اگر همگى آنان بگمراهى خود ادامه ميدادند صاعقه بر طبق تهديدى كه شده بود بر آنها نازل ميگشت در حالتيكه اگر وجود رسول خدا صلى الله عليه و آله بطور كلى مانع از تمام اقسام عذاب ميبود اين تهديد درست نبود، و احدى از آنها كه گفتيم گرفتار عذاب نميشد و حتى احدى در غزوات و جنگهاى آن حضرت بسبب خشم آن جناب كشته نميشد، زيرا تمام اين امور از اقسام عذاب است، خداى ما را پناه دهد از آنها.

وجه پنجم- (از اشكالهاى ابن تيميه) اگر اين داستان (داستان حارث) درست و مطابق واقع بود، خود آيتى بود مانند آيت اصحاب فيل- و چنين آيتى در خور آنست كه بنقل و روايت آن همت گماشته شود- و نظائر آن كه در خور نقل و بيان است و چون ملاحظه ميكنيم مصنفين در علم از صاحبان مسندها و صحاح و فضائل و تفسير و تاريخ و مانند اينها اين موضوع را راسا توجهى ننموده اند و اين داستان جز باين اسناد ناشناس روايت نشده، بنابراين دروغ و بى اساس است.

جواب- قياس اين داستان كه يك حادثه فردى بوده با داستان اصحاب فيل، نامناسب و ناروا و گزاف است چه، اين حادثه در اجتماع آن روز زمينه مناسب و كيفيتى كه توجه و اعتناء عمومى را بخود جلب كند نداشته، مضافا بر اينكه در


صفحه 166

عين حال هدف و مقصود گروهى كه شاهد اين امر بودند اقتضا مينموده كه پرده فراموشى بر آن بكشند همانطور كه بر اصل موضوع (امر ولايت در غدير خم) كشيدند و بقدرى پيرامون ابطال آن جد و جهد كردند كه نزديك بود بهدف و مقصود خود نائل گردند و با اشتباه كارى و توطئه هاى متعصبانه وضع را دگرگون سازند ولى خداى توانا برغم بدخواهان و ناسپاسان نور خود را تابان و بحد كمال ميرساند.

حادثه اصحاب فيل، حادثه اى بود بزرگ و مهم و از آيات باهره نبى اكرم صلى الله عليه و آله كه گروه عظيمى را دچار بدبختى و هلاكت نمود بطوريكه بر جهانيان مشهود گشت و امتى را كه بايد روزى مترقى ترين امم باشد از كيد آنان نجات بخشيد و موجبات بقاء و استقرار آن امت و برقرارى و عظمت مقدسات او و پايگاه يگانه پرستى او (كعبه) را كه بايد طواف گاه امم و مركز زيارت و عبوديت معتقدين بان باشد كه رموز خير و بركات را در بر دارد امضاء فرمود كه در نتيجه آن واقعه اكنون پس از قرنها بزرگترين مظاهر پرستش گاه خدائى است.

بنابراين دواعى و مقاصد در حادثه اولى (اصحاب فيل) غير از دواعى و مقاصدى است كه در واقعه نامبرده (داستان مورد بحث) موجود است، و قياس آن دو بهمديگر زورگوئى و اغماض از حق است كما اينكه اين فرق و تفاوت در ميان معجزات پيغمبر صلى الله عليه و آله بخوبى آشكار است، و بر همين مبنى بعضى از معجزات آن جناب فقط با اخبار آحاد نقل شده و در مقابل بعض ديگر از حد تواتر هم تجاوز نموده، و نيز بعضى از معجزات آنجناب بدون اينكه توجه و اعتنائى بسند آن بشود مورد اتفاق و قبول عموم مسلمين است، و اين اختلاف و تفاوت مربوط بخود آن معجزه ها است از حيث عظمت و اهميت يا شرايط و مقارنات آنها.

اما ادعاى ابن تيميه داير باينكه طبقات مصنفين اين موضوع را باهمال گذرانده اند اين نيز گزاف گوئى ديگرى است چه در صفحات گذشته، روايت مصنفين اين واقعه را ذكر نموديم كه همه از پيشوايان علم و حاملان تفسير و حافظان


صفحه 167

حديث و ناقلان تاريخ ميباشند و كتب رجال و شرح حال بزرگان فضائل بسيار آنها را متضمن است و دانشمندان يكى پس از ديگرى مراتب درايت و شخصيت آنها را ستوده اند، و بالاخره نميدانيم مقصود اين مرد و مشار اليه او (جز باين اسناد ناشناس... )كيست و چيست؟ زيرا رواياتى كه در اين زمينه ذكر شد منتهى گشته بحذيفه بن يمان صحابى بزرگوار (شرح حال او در ص60 گذشت) و سفيان بن عيينه كه پيشوائى او در علم و حديث و تفسير و مورد اعتماد بودن او در روايت معروف است (شرح حال او در ج 1 ص 139 گذشت) اين از نظر شخصيت (كه بر خلاف تصور و ادعاى ابن تيميه در نهايت شهرت و معروفيت و موصوف به ثقه و امانت ميباشد).

و اما از لحاظ اسناد باين دو نفر نيز، حفاظ و محدثين و مفسرين و اهل تحقيق اين اسناد را شناخته و در خور ذكر و اعتماد دانسته و بدون ترديد و انكارى، آيه اى از قرآن كريم و ذكر حكيم را بدين اسناد تفسير نموده اند، و اينان از كسانى نيستند كه با اسنادهاى كم ارج و روايات پست و سست قرآن را تفسير كنند، بلى سابقه امر چنين است و روش اهل دانش چنين بوده ولى. ابن تيميه سند را منكر و ناشناس پنداشته و در متن آن نيز بمناقشه پرداخته زيرا هيچ چيز از اين قبيل با روش ناهموار او تطبيق نمى نمايد

وجه ششم- (از اشكالات ابن تيميه): از اين حيث چنين بدست ميايد كه: حارث نامبرده بسبب اعتراف بمبادى پنجگونه اسلام خود مسلم بوده و بالضروره احدى از مسلمين در عهد پيغمبر صلى الله عليه و آله اكرم بعذاب مبتلا نشده است.

جواب- اين حديث همانطور كه اسلام نامبرده را ثابت ميكند رده و خروج او را از اسلام نيز در بر دارد بدليل رد فرموده پيغمبر صلى الله عليه و آله و شك و ترديد او در آنچه آنحضرت از طرف خداى تعالى خبر داده، بنابراين عذاب در هنگام اسلام داشتن بر او نازل نشده بلكه بعد از كفر و ارتداد عذاب بر او رسيده همانطور كه در صفحه 136 گذشت نامبردش پس از شنيدن حديث، در نبوت پيغمبر صلى الله عليه و آله شك


صفحه 168

نمود گذشته از اين مطلب كسانى هم بوده اند كه با وصف اسلام مشمول عقوبت واقع شده اند بعلت تجرى كه بساحت قدس نبوى صلى الله عليه و آله از آنها سر زده مانند جمره دختر حارث كه داستان او در ص 162 گذشت و مانند بعضى ديگر كه داستان آنها در جواب اشكال چهارم ذكر شد و (براى تاييد اين موضوع كافيست كه) مسلم در صحيح خود از سلمه بن اكوع روايت نموده كه: مردى در حضور پيغمبر صلى الله عليه و آله با دست چپ غذا خورد، پيغمبر صلى الله عليه و آله باو فرمود: با دست راست بخور، گفت نميتوانم، (در صورتيكه ميتوانست) پيغمبر فرمود: از دست چپ ناتوان شوى در نتيجه هيچگاه نتوانست دست چپ خود را بدهان برساند!

و در جلد 5 صحيح بخارى ص 227 مذكور است كه: پيغمبر صلى الله عليه و آله بعنوان عيادت بر عرب صحرائى وارد شد، و رسم پيغمبر اين بود كه هر وقت بعيادت مريض ميرفت، ميفرمود: باكى نيست، و بر حسب همين رويه بان مرد اين سخن را فرمود، عرب بيمار در جواب پيغمبر صلى الله عليه و آله گفت: چنين نيست و بلكه تب است كه بر مرد سالخورده هجوم كرده و او را بقبر ميبرد پيغمبر صلى الله عليه و آله فرمود: حال كه چنين پنداشتى، چنين باشد، در نتيجه آن عرب روز بعد را بشام نرسانيد و جان سپرد.

(زيادتى چاپ دوم) و در " اعلام النبوه " ماوردى ص 81 مذكور است كه: رسول خدا صلى الله عليه و آله قدغن فرموده بود كه نماز گزار در حال نماز باراستن موى خود نپردازد، آنجناب مردى را ديد كه در حال نماز چنين ميكند، باو فرمود خداى موى تو را زشت گرداند، در نتيجه موى آن مرد ريخت و اصلع شد.

وجه هفتم- (از اشكالات ابن تيميه) حارث بن نعمان در ميان صحابه معروف نيست، چه ارباب حديث از قبيل ابن عبد البر در " استيعاب " و ابن منده و ابو نعيم اصفهانى و ابو موسى در تاليفات خود در ضمن نامهاى صحابه نامى از او بميان نياورده اند، و بنابراين وجود چنين كسى پيش ما تحقق نيافته

جواب- كتب مشتمل بر نام و شرح حال صحابه متكفل ذكر تمام صحابه نيست، بلكه هر يك از مولفين اين موضوع آنچه از صحابه كه در حيطه اطلاع و در


صفحه 169

حدود بررسى او بوده بذكر آن پرداخته و سپس مولف ديگر آمده و آنچه را كه توانسته است از زواياى كتب و آثار از نام و نشان افرادى از صحابه بدست بياورد كه سلف او بر آنها وقوف يافته بر گفته مولف اولى اضافه كرده، و جامع ترين كتابى كه در اين زمينه يافتيم كتاب " الاصابه بتمييز الصحابه " بن حجر عسقلانى است و مع الوصف نامبرده در آغاز كتاب خود مينگارد: همانا از جمله شريف ترين علوم دينى علوم حديث نبوى صلى الله عليه و آله است و از جمله مهمترين موضوعات در خور شناسائى تشخيص اصحاب رسول خدا صلى الله عليه و آله و تمييز آنها از كسانى است كه بعد از آنها آمده اند و گروهى از حفاظ آنچه را كه از افراد نامبرده (از صحابه و تابعين) توانسته و اطلاع بر آن يافته در تاليفات خود گرد آورده اند و نخستين كسيكه شناخته ام از آنها كه در اين موضوع كتاب تصنيف نموده است ابو عبد الله بخارى استكه در اين باره تصنيف جداگانه اى بكار بسته و ابو القاسم بغوى و غير او از نامبرده نقل كرده اند و جمعى از طبقه مشايخ نامبرده نام صحابه را بانضمام طبقه بعدى گرد آورده مانند، خليفه بن خياط و محمد بن سعد و همچنين افرادى نيز همرديف او مانند يعقوب بن سفيان و ابى بكر بن ابى خيثمه و در اين زمينه گروه ديگرى نيز بعد از آنها تصنيفاتى كرده اند مانند ابوالقاسم بغوى و ابى بكر بن ابى داود و عبدان و آنها كه كمى قبل از آنها بوده اند مانند طين، و سپس مانند ابى على بن سكن و ابى حفص بن شاهين و ابى منصور ماوردى و ابى حاتم بن حبان و مانند طبرانى در ضمن كتابش " معجم الكبير " و سپس مانند ابى عبد الله بن منده و ابى نعيم، سپس مانند ابى عمر بن عبد البر كه نامبرده كتاب خود را " استيعاب " ناميده باعتبار اينكه گمان برده تمام آنچه را كه در كتب قبل از او بوده در آن جمع آورى كرده مع الوصف مقدار زيادى از او فوت شده كه نام نبرده و ابوبكر بن فتحون در تكميل كتاب او تاليف جامعى نموده و گروهى هم در دنباله كتاب او تتمه هاى لطيف تاليف نموده اند و ابو موسى مدينى بر تاليف ابن منده تذييل بزرگى نوشته و در عصر اينان مردمانى بوده اند كه تعدادشان مشكل و همه را در اين زمينه تصنيف نموده اند تا اينكه دور بقرن


صفحه 170

هفتم رسيده و در اين هنگام عز الدين ابن اثير كتاب جامعى تاليف نموده و آن را " اسد الغابه " ناميده و در آن بسيارى از تصانيف قبل از خود را جمع نموده ولى او هم بپيروى از پيشينيان خود غير صحابى را باصحاب مخلوط كرده و از توجه و تنبيه بر بسيارى از اوهام كه در كتب آنان وجود دارد غفلت ورزيده، سپس، حافظ ابو عبد الله ذهبى در كتاب خود نامهائى را كه در كتاب او (ابن اثير) ذكر شده جدا كرده و بر آنها افزوده و كسانى را كه وى بغلط از آنها ذكرى بميان آورده و يا آنهائى را كه صحابى بودن آنها بصحت نپيوسته نام برده ولى در عين حال اين اقدام او شامل همه نشده و بمقصود نزديك نيامده و با تتبع و كاوشى كه نمودم (دنباله سخنان ابن حجر است) بنامهائى برخوردم كه نه در كتاب او (ذهبى) و نه در اصل آن كتاب (اسد الغابه) با وجود مطابقت با شرايط آن دو نيست.

در نتيجه كتاب بزرگى گرد آوردم و در آن صحابه را از غير صحابه جدا نمودم و با همه اين كوششها حتى بر يكدهم از اسامى صحابه نسبت بانچه كه از ابى زرعه رازى نقل شده وقوف حاصل نگشت، ابو زرعه گويد: پيغمبر صلى الله عليه و آله وفات يافت در حالى كه، كسانى كه او را ديدند و سخن او را شنيدند بيش از يكصد هزار تن بوده اند از مرد و زن كه همه آنها با وصف ديدار و يا استماع سخنان آنجناب از او روايت كرده اند.

ابن فتحون پس از ذكر اين مطلب در ذيل " استيعاب " گويد: ابو زرعه اين داستان را در جواب پرسش كسى كه درباره خصوص راويان از او سئوال نمود، بيان داشته، تا چه رسد بغير آنها و مع الوصف تمام آنها كه در " استيعاب " مذكور است يعنى آنها كه بنام يا كنيه ذكر شده اند سه هزار و پانصد نفرند، و ابن فتحون ذكر نموده كه آنچه را كه مطابق شرط او (صاحب استيعاب) استدارك بان نموده قريب باين تعداد است. و من بخط حافظ ذهبى خواندم كه در پشت كتاب تجريد خود نوشته بود: شايد همگى هشتهزار نفر باشند، اگر بيش از اين تعداد نباشند كمتر از اين نيستند، سپس بخط او ديدم كه: تمام آنها كه در " اسد الغابه " مذكورند


صفحه 171

هفتهزار و پانصد و پنجاه و چهار نفرند، و از جمله چيزهائى كه گفتار ابى زرعه را تاييد ميكند مندرجات در صحيحين است از قول كعب بن مالك در داستان تبوك كه گويد: مردم بسيارى حضور داشتند كه در دفترى آنها را نميتوان بشمار درآورد و در آنچه كه خطيب بسند صحيح از ثورى نقل و ثبت نموده چنين است: آنها كه على عليه السلام را بر عثمان مقدم بدارند در واقع بدوازده هزار نفر نسبت ناروا داده اند كه همگى از اشخاصى بودند كه رسول خدا صلى الله عليه و آله هنگام وفات خود از آنها راضى بود، نووى گويد: اين سخن مربوط به دوازده سال بعد از وفات پيغمبر صلى الله عليه و آله است يعنى پس از آنكه در عهد خلافت ابى بكر در قضيه رده و فتوحات مسلمين بسيار از كسانى كه نامهاى آنان ضبط نشده است از ميان رفته بوده اند و سپس در دوره خلافت عمر در ضمن فتح ها و در طاعون عمومى و عمواس و غير آن كسانى كه از شماره بيرون هستند مرده بوده اند و سبب پنهان ماندن نام هاى آنان اينست كه اكثر آنها در حجه الوداع حضور داشته اند: و خدا داناتر است. اه

و چنانكه قبلا در ج 1 ص 30 اشعار شد: عده حاضر در حجه الوداع كه با رسول خدا صلى الله عليه و آله بودند يكصد هزار تن يا بيشتر بوده اند در اينصورت چگونه براى اين كتب ممكن بوده كه نام تمام اين گروه عظيم را ثبت و ضبط نمايند؟ اصولا از مجراى طبيعى خارج است كه بنام و شرح حال اين جمعيت بطور كامل احاطه و تسلط يافت، چه بيشتر اين گروه در صحراها و كوهسارها و مناطق متفرقه پراكنده بودند و در مجامع و شهرها مراوده و آمد و رفتى نداشتند مگر براى مقاصد خاص كه احيانا در مواقع اتفاقى براى بدست آوردن حوائجى در آنمجامع حاضر ميشدند و صحبت و روايتى را درك مى نمودند و در آنگونه مواقع ديوان محاسبه و دفاترى نبود كه نام هر كه وارد و خارج ميشود ثبت و ضبط گردد و احوال آنان بررسى شود.


صفحه 172

در اينصورت براى اهل تحقيق ميسر نخواهد بود كه باحوال و شئون امتى احاطه پيدا كنند كه وضع آنها چنين است، ناچار مصنفين به ثبت و ضبط نام كسانى مبادرت نموده اند كه در روايات بيشتر نامشان برده شده و يا وجود آنها در حوادثى كه رخ داده واجد اهميت خاصى بوده است، با اين كيفيت كه بيان شد اگر نام شخصى در چنين كتب ذكر نشد انكار وجود او از حيطه انصاف خارج است، و با اصول و مقررات بحث و استدلال سازش ندارد، وانگهى، ممكن است مولفين كتب مشتمل بر شرح حال صحابه بعلت رده و كفريكه در سرانجام زندگى از اين شخص مشهود گشت از ذكر نام او صرف نظر نموده باشند.

و من الناس من يجادل فى الله بغير علم و لا هدى و لا كتاب منير (سوره لقمان)


صفحه 173

عيد غدير در اسلام

از جمله اموريكه بمنظور ثبات و نشر داستان غدير و جاودان ماندن خاطره آن و تامين تحقق و ثبوت مفاد آن مورد توجه و اهتمام بوده، عيد گرفتن اين روز تاريخى است كه همه ساله در روز و شب آن مجامع و محافل و تشكيل شود و مراسم بندگى خدا و ابراز خشوع بدرگاه احديت اجراء گردد و سيره نيكى و بخشش و بذل وجوه بريه و توجه بحال ناتوانان و مستمندان و توسعه بزندگى خانواده ها و عائله ها و در بر كردن لباس هاى نو و زيبا با آرايش، پيروى و مورد عمل قرار گيرد، و در نتيجه اجراء اين تشريفات و تظاهرات در ميان مردم معتقد است كه توجه عموم طبقات بطرف يك وضع نوين و منظره جالب معطوف شده و اين وضع بيخبران را وا ميدارد به تفحص و پرسش علل و موجبات آن و منجر ميشود به تجسس از روايت آن و دانايان به بيان روايات متواتره مشتمل بر اين امر خطير پرداخته و گويندگان و سرايندگان به ايراد خطابه و انشاء قصايد و منظومات مى پردازند و بدين وسائل رشته روايت غدير خم و اسناد آن بيكديگر متصل و پيوسته گشته و در ميان هر قوم و گروه و در هر عصر و زمان اين خبر تكرار و اين داستان بزبانها جارى و طرق متصله آن در اذهان محفوظ و پايدار مى گردد.

آنچه از اين كيفيت براى اهل تحقيق آشكار ميشود دو امر است، يكى اينكه عيد غدير خم اختصاص بگروه شيعه فقط ندارد و هر چند كه اين گروه نسبت باين امر علاقه خاصى ابراز مينمايند ولى در عين حال ديگران هم از ساير فرق مسلمين در اين عيد با شيعه شركت مينمايند، بيرونى در " الاثار الباقيه فى القرون الخاليه " ص 334 اين روز را از جمله اعيادى ذكر نموده كه مورد توجه و اعتناء اهل اسلام است، و در " مطالب السئول " تاليف ابن طلحه شافعى در ص 53 چنين مذكور است: روز غدير خم را اميرالمومنين عليه السلام در شعر خود ياد كرده و اين روز عيد گشته براى


صفحه 174

اينكه روزى است كه رسول خدا صلى الله عليه و آله آنجناب را باين جايگاه ارجمند (ولايت) منصوب نموده و او را بدين جهت بر جميع خلق برترى بخشيده، و در 56 گويد: هر معنائى كه ممكن است لفظ مولى دلالت بر آن داشته باشد نسبت بشخص رسول خدا صلى الله عليه و آله همان معنى را براى على عليه السلام قرار داده و اين مرتبه ايست عالى و جايگاهى است رفيع و مقامى است شامخ كه آنجناب را بدان مخصوص نموده و بهمين جهت اين روز، روز عيد و هنگام سرور و شادمانى و موسم انبساط و مسرت دوستان او گشته... انتهى

اين جمله خود اشتراك تمام مسلمين را در عيد گرفتن اين روز ثابت مينمايد، خواه ضمير (دوستان او) به پيغمبر صلى الله عليه و آله برگردد و خواه به على عليه السلام برگردد، اگر به پيغمبر برگردد كه مطلب واضح است، و اگر بعلى عليه السلام برگردد باز مقصود حاصل است، زيرا همه مسلمين على عليه السلام را دوست دارند چه آنها كه او را جانشين بلا فصل پيغمبر صلى الله عليه و آله ميدانند و چه آنها كه آنحضرت را چهارمين خليفه رسول خدا صلى الله عليه و آله قرار داده اند.

و در ميان تمام فرق مسلمين كسى نيست كه با آنجناب سر عداوت و دشمنى داشته باشد جز تعداد ناچيزى از خوارج كه آنها از دين اسلام خارج شده اند.

و كتب تاريخ درسهايى از اين عيد بما ميدهد و حاكى است كه امم اسلامى در شرق و غرب جهان بر اين عيد توافق دارند و مردم مصر و مغاربه و عراق از قرون گذشته باين روز داير بعيد بودن آن توجه و اعتناء داشته و روزى بوده نزد آنان كه نماز و دعا و خطبه و انشاد شعر در آن معمول بوده چنانكه در كتب مربوطه مفصلا مذكور است.

و در موارد عديده از " وفيات الاعيان " تاليف ابن خلكان- اتفاق عموم مسلمين بر عيد بودن اين روز استفاده ميشود، مثلا در شرح حال مستعلى پسر مستنصر- در جلد 1 ص 60 چنين مذكور است: بيعت با نامبرده در روز عيد غدير خم واقع شده و آن هجدهم ذى الحجه است بسال 487، و در شرح حال مستنصر بالله عبيدى


صفحه 175

در جلد 2 ص 223 چنين مذكور است: نامبرده شب پنجشنبه هجدهم ذى الحجه سال 487 وفات يافت، سپس خود گويد: و اين شب، شب عيد غدير است، يعنى شب هجدهم ذى الحجه، و آن، غدير خم است، و گروه بسيارى را يافتم كه سوال ميكنند از اين شب كه در چندم ذى الحجه بوده؟ و اين مكان (غدير خم) بين مكه و مدينه است و در آن گودال آبى است و گفته ميشود كه در آنجا درخت زارى است كه آب در آن جمع ميشود، و چون رسول خدا صلى الله عليه و آله از سفر حجه الوداع از مكه مشرفه بازگشت و باين مكان رسيد و با على بن ابى طالب عليه السلام برادرى خود را اعلام فرمود، گفت: على از من بمنزله هارون است از موسى بار خدايا، دوست بدار كسى را كه او را دوست بدارد و دشمن دار آنكه را كه او را دشمن بدارد و يارى فرما آنكه را كه او را يارى نمايد و خار گردان آنكه را كه او را خار نمايد، و شيعه باين روز علاقه زيادى دارند. و حازمى گويد: آنجا واديى است بين مكه و مدينه و نزد جحفه گودالى است كه در آنجا پيغمبر صلى الله عليه و آله خطبه خواند و اين وادى بدشوارى و شدت گرمى موصوف و معروف است.

و همين مطلب را (داير بعلاقه زياد شيعه باين روز) كه ابن خلكان ذكر نموده مسعودى نيز در " التنبيه و الاشراف " ص 221 بعد از ذكر حديث غدير بيان داشته گويد: و فرزندان على عليه السلام و شيعيان او اين روز را بزرگ ميشمارند، و مانند اين مطلب را ثعلبى در " ثمار القلوب " نگاشته، پس از آنكه شب غدير را از شبهاى مضاف بنام و مشهود در نزد امت شمرده در ص 511 گويد: و اين همان شبى است كه فرداى آن رسول خدا صلى الله عليه و آله در غدير خم بر جهاز شتران خطبه خواند و ضمن خطبه خود فرمود:


صفحه 176

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، و انصر من نصره، اخذل من خذله.

شيعه اين شب را بزرگ ميشمارند و آن را بشب زنده دارى و قيام بعبادت بسر ميبرند... انتهى

بلى آنها معتقدند كه نص و تصريح بر خلاف بلا فصل (على عليه السلام) در آن تحقق يافته، و آنان گرچه باين عقيده از سايرين جدا و منفردند ولى در اين كه شب غدير از شبهاى مضاف بنام و مشهور است با امت اسلامى متفق و همعقيده ميباشند، و اين شهرت و اهميت نيست مگر بسبب اعتقاد بامر خطير و بزرگى و فضيلت آشكارى كه در بامداد آن صورت گرفته. و وقوع همين امر بزرگ و مهم در اين روز آنرا روز خاص يا عيد مباركى گردانده است، و در اثر اين اعتقاد در فضيلت روز غدير و شب آن، فرط اشتهار اين جهت تا بحدى رسيده كه زيبائى و فروغ (در بيانات شاعرانه و مغازلات اديبانه) بان تشبيه شده، تميم بن معز صاحب ديار مصريه كه در سال 374 وفات يافته ضمن قصيده كه با خرزى در " دميه القصر " ص 38 از او نقل نموده چنين سروده:

تروح علينا باحداقها حسان حكتهن من نشرهنه

نواعم لا يستطعن النهوض اذا قمن من ثقل اراد فهنه

حسن كحسن ليالى الغدير و جئن ببهجه ايامهنه

و از جمله دلائل اين امر، تهنيت و مبارك بادى است كه بوسيله شيخين و زنان رسول خدا صلى الله عليه و آله و جز آنها از صحابه بامر رسول خدا صلى الله عليه و آله نسبت باميرالمومنين عليه السلام صورت گرفته، بطوريكه قريبا بچگونگى آن واقف خواهيد شد و تهنيت و مبارك


صفحه 177

باد از خواص عيد و مواقع شادمانى و سرور است.

امر دوم، اينست كه سابقه اين عيد امتداد داشته و پيوسته در اعصار و قرون گذشته چنين بوده تا دوران عهد پيغمبر صلى الله عليه و آله و آغاز پيدايش اين فضيلت و عيد، روز غدير بوده است در حجه الوداع پس از آنكه پيغمبر اسلام صلى الله عليه و آله جايگاه استوار و ثابت خلافت كبرى را آشكار و مركز امارت خود را از وجهه دينى و دنيوى بان گروه عظيم از پيروان خود ابراز فرمود و مبناى رفيع دين مقدسش را معين داشت، در نتيجه روز مزبور عاليترين اشتهار را بدست آوردن تا بحدى كه هر كس با اسلام و معالم اسلام وابسته و معتقد بود از موقعيت آنروز قرين مسرت گرديد، چه مسرتى از اين بالاتر كه در چنين روزى مركز شريعت و سرچشمه ريزش و فيضان انوار تابان احكام دين معلوم و مشهود گشته و ديگر اميال و اهواء اين و آن اين پايگاه استوار را زايل و منقلب نميكند و جهل و ابهامى وجود ندارد كه اين امر صريح را در گودال پست اوهام پنهان نمايد، چه روزى بزرگتر از اين روز هست؟ در حالتيكه سنن و آداب شريعت در اين روز آشكار گشته و شاهراه سعادت نمايانده شده و تكميل دين و اتمام نعمت در آن صورت گرفته و قرآن كريم آن را تاييد و پشتيبانى نموده.

زمانى كه پادشاهان صورى بر سرير سلطنت تكيه ميزنند ملت آنروز را روز شادى و مسرت و عيد ميگيرند و بافتخار آن چراغان ميكنند، محافل جشن تشكيل ميدهند و گروه گروه در آن مجامع و محافل مجتمع شده و خطباء و ادباء بايراد خطابه و سرودن مدايح و قصائد ميپردازند و خوانهاى نعمت ميگسترانند چنانكه اين سيره و عادت در هر قوم و ملتى معمول است، بنابر اين قاعده روزى كه سلطنت اسلامى ولايت عظماى دين تحقق يافته بنام شخصيتى كه پيغمبر اسلام صلى الله عليه و آله بوحى الهى او را با تصريح و تاكيد بان مقام منصوب فرموده سزوارتر است كه چنين روزى عيد گرفته شود و مجلل ترين مظاهر جشن و سرور در آن نمايان گردد، و باعتبار اينكه چنين روزى از اعياد دينى است شايسته و روا است كه مضافا بر اجراء مراسم شادى و مسرت امورى نيز كه موجب قرب بدرگاه حضرت بارى است از روزه و نماز


صفحه 178

و دعا و غيره مورد عمل قرار گيرد چنانكه قريبا بوظائف و مقررات مذكوره نيز واقف خواهيد شد انشاء الله تعالى.

و براى تامين همين منظور و اموريكه ذكر شد، رسول خدا صلى الله عليه و آله امر فرمود، حاضرين در آن مجمع را از امت خود كه از جمله آنها شيخين (ابوبكر- و عمر) بودند و ديگر بزرگان قريش و وجوه انصار و همچنين زوجات خود را كه بر امير المومنين عليه السلام وارد شوند و او را باين منصب عالى و حظ وافريكه بسبب عهده دار شدن مقام ولايت كبرى و اريكه امر و نهى در دين خدا احراز نموده تهنيت و شاد باش گويند.

داستان تهنيت

امام طبرى- محمد بن جرير- در كتاب (الولايه) حديثى را باسناد خود آورده از زيد بن ارقم كه قسمت زيادى از آن در صفحات 92- 89 ذكر شد و در پايان حديث مزبور است كه رسول خدا صلى الله عليه و آله فرمود اى گروه مردم بگوئيد: پيمان بستيم با تو از صميم قلب و عهد نموديم با زبان و دست بيعت داديم بر اين امر، عهد و پيمان و بيعتى كه اولاد و اهل بيت و كسان خود را بدان وادار نمائيم و بجاى اين سيره مقدس روش ديگرى را نپذيريم و تو گواه بر ما هستى و خداوند از حيث گواهى كافى است، بگوئيد آنچه را بشما تلقين و تعليم نمودم و سلام كنيد بر على با تصريح بفرماندهى اهل ايمان و بگوئيد: الحمد لله الذى هدانا لهذا و ما كنا لنهتدى لو لا ان هدانا الله همانا خداوند هر صدا و آهنگى را ميشناسد و ميشنود و بخيانت هر خائن واقف است، پس هر كس پيمان شكنى كند بزيان خود كرده و كسيكه به پيمان خدائى وفادار بماند خداى پاداش بزرگ باو خواهد داد، بگوئيد چيزى را كه موجب رضايت خداوند است و اگر ناسپاسى كنيد خداوند از شما بى نياز خواهد بود.

زيد بن ارقم گفت: در اين هنگام مردم رو بطرف رسولخدا صلى الله عليه و آله شتافتند در


صفحه 179

حاليكه همه ميگفتند: " سمعنا و اطعنا على امر الله و رسوله بقلوبنا " يعنى: شنيديم و بر امر خدا و رسولش از صميم قلب فرمانبرداريم، و اول كسانى كه دست خود را بعنوان اطاعت و بيعت بپيغمبر صلى الله عليه و آله و على عليه السلام رسانيدند، ابى بكر و عمر و عثمان و طلحه و زبير بودند با باقى مهاجرين و انصار، و ساير مردم تا هنگاميكه نماز ظهر و عصر در يك وقت خوانده شد و اين جريان امتداد يافت تا نماز مغرب و عشاء نيز در يك وقت خوانده شد و تا سه روز امر دست دادن و بيعت پيوسته ادامه داشت.

و اين روايت را احمد بن محمد طبرى مشهور به (خليلى) در كتاب " مناقب على ابن ابى طالب عليه السلام( كه در سال 411 در قاهره تاليف نموده از طريق استادش محمد بن ابى بكر بن عبد الرحمن آورده و در روايت او چنين مذكور است: در نتيجه )امر بپيغمبر صلى الله عليه و آله( مردم ببيعت با او شتافتند و گفتند: شنيديم امر خدا و رسولش را بدل و بزبان و بجميع جوارح و اعضاء خود فرمانبرداريم سپس خود را با دست هاى گشاده براى مصافحه و بيعت بر رسول خدا صلى الله عليه و آله و على عليه السلام افكندند و اول كسيكه دست بيعت به رسول خدا صلى الله عليه و آله داد ابوبكر و عمر و طلحه و زبير بود و سپس باقى مهاجرين و سائر مردم بر حسب طبقات و مراتبشان، تا اينكه نماز ظهر و عصر در يكوقت بجا آورده شد و همچنين نماز مغرب و عشاء در يك زمان انجام گرفت و تا سه روز پيوسته امر دست دادن خلق و بيعت آنها ادامه داشت. و رسول خدا صلى الله عليه و آله پس از بيعت هر دسته و گروهى ميفرمود: الحمد لله الذى فضلنا على جميع العالمين و در نتيجه دست دادن و مصافحه سنت جاريه و رسم متداولى گشت تا آنجا كه آن را كسانى بكار بردند كه ذى حق بودند.

و در كتاب " النشر و الطى " اين داستان چنين ذكر شده: سپس مردم بسوى آنجناب شتافتند در حالتيكه ميگفتند بلى. بلى. شنيديم و امر خدا و رسولش را با


صفحه 180

ايمان قلبى فرمانبرداريم و با دستهائى كه براى بيعت گشوده بودند بر رسول خدا صلى الله عليه و آله و على عليه السلام فرو افتادند و اين مراسم ادامه داشت تا اينكه نماز ظهر و عصر در يكوقت خوانده شد و بقيه روز نيز ادامه داشت. تا اينكه نماز مغرب و عشاء نيز در يكوقت انجام يافت، و رسول خدا صلى الله عليه و آله پس از آمدن هر دسته از مردم و بيعت آنها ميفرمود: الحمد لله الذى فضلنا على العالمين.

و مولوى، ولى الله لكهنوى در " مرآت المومنين " در ذكر داستان غدير باين مضمون نگاشته: سپس عمر آنجناب را ملاقات نمود و باو گفت: گوارا باد تو را اى پسر ابى طالب صبح و شام نمودى در حاليكه مولاى من و مولاى هر مرد و زن با ايمان هستى. و پيوسته هر يك از اصحاب با آنجناب روبرو ميشد و او را تهنيت ميگفت.

و مورخ، ابن خاوند شاه- متوفاى 903 در " روضه الصفا " جزء دوم از جلد 1 ص 173 بعد از ذكر حديث غدير باين مضمون نگاشته: سپس رسول خدا صلى الله عليه و آله در خيمه اختصاصى خود جلوس فرمود و بر حسب امر آنحضرت اميرالمومنين عليه السلام در خيمه ديگر نشست، و امر فرمود بطبقات مردم كه بخيمه آنجناب روند و او را تهنيت بگويند و پس از پايان تهنيت مردم، رسول خدا صلى الله عليه و آله بمادران اهل ايمان (زوجات خود) امر فرمود كه آنها نيز بنزد آنحضرت روند و تهنيت بگويند و آنان نيز باين وظيفه اقدام نمودند، و از جمله كسانى كه از صحابه بانحضرت تهنيت گفت: عمر بن خطاب بود كه بانجناب گفت: گوارا باد تو را اى پسر ابى طالب صبح نمودى در حاليكه مولاى من و مولاى تمام مردان و زنان با ايمان هستى.

و مورخ- غياث الدين، متوفاى 942 در " حبيب السير " در جزء سوم


صفحه 181

از جلد 1 ص 144 باين مضمون نگاشته، سپس اميرالمومنين عليه السلام بر حسب امر رسول خدا صلى الله عليه و آله در خيمه كه مخصوص آنجناب بپا شده بود قرار گرفت و مردم بديدار و تهنيت او شتافتند و در ميان آن عمر بن خطاب بود كه بانحضرت گفت: به. به اى پسر ابى طالب، صبح كردى در حاليكه مولاى من و مولاى هر مرد و زن با ايمان هستى، سپس پيغمبر صلى الله عليه و آله بمادران اهل ايمان (زوجات خود) امر فرمود كه بر اميرالمومنين عليه السلام داخل شوند و او را تهنيت گويند.

و خصوص داستان تهنيت شيخين را تعداد بسيارى از پيشوايان حديث و تفسير و تاريخ اهل سنت كه عده آنان قابل توجه است روايت نموده اند، چه آنها كه اين داستان را بطور مرسل ترديد ناپذير روايت نموده اند و چه آنها كه آنرا بمسانيد صحيح- و رجال ثقه و مورد اعتماد روايت نموده اند كه سلسله ناقلين منتهى ميشود بتعدادى از صحابه مانند ابن عباس و ابى هريره و براء بن عازب و زيد بن ارقم.

و از جمله پيشوايان حديث و تفسير كه داستان مزبور را روايت كرده اند:

1- حافظ ابوبكر عبد الله بن محمد بن ابى شيبه متوفاى 235 (شرح حال او در ج 1 ص 151 ذكر شد) در (المصنف) باسناد خود از براء بن عازب روايت نموده كه گفت: در سفرى با رسولخدا صلى الله عليه و آله بوديم و در غدير خم فرود آمديم، در اين هنگام بانگ نماز جماعت بلند شد و زير درختى براى رسول خدا صلى الله عليه و آله از خار و خاشاك روفته شد، و آنحضرت نماز ظهر را خواند سپس دست على عليه السلام را گرفت و (خطاب بمردم) فرمود: آيا ميدانيد كه من اولى هستم بهر مرد و زن مومن از خودش؟ گفتند: آرى پس دست على عليه السلام را گرفت و فرمود: بار خدايا هر كس، من مولاى اويم، على مولاى او است، بار خدايا دوست بدار دوستان او را و دشمن بدار دشمنان او. پس از اين جريان عمر آنجناب را ملاقات كرد و گفت: گوارا باد تو را، اى پسر ابى طالب، صبح و شام نمودى در حاليكه مولاى من و مولاى هر مرد و زن با ايمان هستى.

2- امام و پيشواى حنبليان، احمد بن حنبل متوفاى 241 در جلد 4 مسند


صفحه 182

خود در ص 281 از عفان، از حماد بن سلمه، از على بن زيد، از عدى بن ثابت، از براء بن عازب روايت نموده كه گفت: ما با رسول خدا صلى الله عليه و آله بوديم. تا پايان روايتى كه بلفظ مذكور از طريق ابن ابى شيبه ذكر شد، با اين فرق كه در روايت مزبور در آغاز اعلام ولايت كلمه اللهم- (بار خدايا) ذكر نشده است

3- حافظ ابوالعباس شيبانى نسوى، متوفاى 303 (شرح حال او در ج 1 صفحه 166 گذشت) گويد: حديث نمود ما را هدبه، از حماد بن سلمه، از زيد، و ابو هارون، از عدى بن ثابت، از براء كه گفت: با رسول خدا صلى الله عليه و آله در سفر " حجه الوداع " بوديم چون بغدير خم آمديم، زير دو درخت براى رسول خدا صلى الله عليه و آله روفته شد و بانگ نماز جماعت بلند شد و رسول خدا صلى الله عليه و آله على عليه السلام را طلبيد و دست او را گرفت و در طرف راست خود او را بپا داشت، سپس فرمود: آيا من بهر فردى اولى (سزاوارتر) نيستم از خودش؟ گفتند: آرى. هستى. فرمود پس اين مولاى كسى است كه من مولاى اويم، بار خدايا، دوست بدار دوستان او را و دشمن دار دشمنان او را، سپس عمر بن خطاب با او ملاقات كرد و گفت: گوارا باد تو را، صبح و شام نمودى در حاليكه مولاى هر مرد و زن با ايمان هستى.

4- حافظ، ابويعلى موصلى متوفاى 307 (شرح حال او در ج 1 ص 166 گذشت) اين داستان را در مسند خود از هدبه، از حماد تا پايان سند و متن مذكور در طريق شيبانى روايت نموده است.

5- حافظ ابو جعفر، محمد بن جرير طبرى، متوفاى 310 در جلد 3 تفسيرش در ص 428 بعد از ذكر حديث غدير گويد: سپس عمر او را ملاقات نمود و گفت: گوارا باد تو را اى پسر ابى طالب، صبح نمودى در حاليكه مولاى من و مولاى هر مرد و زن با ايمان هستى و اين گفته ابن عباس و براء بن عازب و محمد بن على است.

6- حافظ احمد بن عقده كوفى، متوفاى 333 در كتاب الولايه كه آن اول كتاب است از استاد خود ابراهيم بن وليد بن حماد از يحيى بن يعلى از حرب بن صبيح از پسر خواهر حميد طويل، از ابن جدعان، از سعيد بن مسيب روايت نموده


صفحه 183

كه گفت: بسعد بن ابى وقاص گفتم: من ميخواهم راجع بامرى از تو سوال كنم ولى پرهيز ميكنم، گفت: آنچه ميخواهى سوال كن، همانا من عموى تو هستم، گفتم: سوال من از برپا ايستادن رسول خدا صلى الله عليه و آله است در ميان شما در روز غدير خم، گفت: بلى هنگام ظهر در ميان ما ايستاد و دست على بن ابى طالب عليه السلام را گرفت و فرمود:

من كنت مولاه، فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، سپس ابوبكر، و عمر گفتند: گرديدى اى پسر ابى طالب مولاى هر مرد و زن با ايمان.

7- حافظ ابو عبد الله مرزبانى بغدادى متوفاى 384 اين داستان را باسنادش از ابى سعيد خدرى در كتاب خود (سرقات الشعر) روايت نموده است.

8- حافظ على بن عمر دار قطنى بغدادى، متوفاى 285- حديث غدير را باسناد خود روايت نموده و در آن مذكور است كه: چون ابابكر و عمر جريان را شنيدند باو گفتند: گرديدى اى پسر ابى طالب مولاى هر مرد و زن با ايمان، ابن حجر در صواعق ص 26 اين حديث را از او حكايت كرده و از طريق خطيب بغدادى نيز در ص 119- بلفظ ديگر از او ذكر شد.

9- حافظ ابو عبد الله ابن بطه حنبلى متوفاى 387، اين داستان را باسنادش در كتاب خود " الابانه " از براء بن عازب بلفظ حافظ ابو العباس شيبانى (كه مذكور افتاد) با اسقاط جمله (امسيت " گرديدى ") روايت نموده.

10- قاضى ابوبكر باقلانى بغدادى، متوفاى 403 (شرح حال او در ج 1 ص 177 گذشت) داستان مزبور را در كتاب خود " التمهيد فى اصول الدين " ص 171 با دقت در سند روايت نموده است.

11- حافظ ابو سعيد خرگوشى، نيشابورى متوفاى 407، اين حديث را در تاليف خود (شرف المصطفى) باسنادش از براء بن عازب بلفظ احمد بن حنبل، و


صفحه 184

باسناد ديگر از ابى سعيد خدرى روايت نموده و لفظ او چنين است: سپس رسول خدا صلى الله عليه و آله فرمود: مرا تهنيت بگوئيد. مرا تهنيت بگوئيد. همانا خداوند مرا مخصوص فرمود به نبوت و اهل بيت مرا مخصوص فرمود بامامت، پس از اين جريان عمر بن خطاب اميرالمومنين عليه السلام را ملاقات نمود و گفت: خوشا بحال تو يا ابا الحسن، گرديدى مولاى من و مولاى هر مرد و زن با ايمان.

12- حافظ احمد بن مردويه اصفهانى، متوفاى 416 حديث مزبور را در تفسير خود از ابى سعيد خدرى روايت كرده در آن مذكور است: سپس عمر بن خطاب على را ملاقات نمود و گفت: گوارا باد تو را اى پسر ابى طالب، صبح و شام نمودى در حاليكه مولاى من و مولاى هر مرد و زن با ايمان هستى.

13- ابو اسحق ثعلبى، متوفاى 427 در تفسير خود (الكشف و البيان) روايت نموده گويد: خبر داد ما را، ابو القاسم يعقوب بن احمد سرى، از ابوبكر محمد بن عبد الله بن محمد، از ابى مسلم ابراهيم بن عبد الله كجى، از حجاج بن منهال از حماد (ابن سلمه)، از على بن زيد، از عدى بن ثابت، از براء بن عازب كه گفت چون با رسول خدا صلى الله عليه و آله در حجه الوداع در غدير خم فرود آمديم، نماز جماعت را اعلام كرد و زير دو درخت براى رسول خدا صلى الله عليه و آله از خار و خاشاك رفته شد، سپس دست على عليه السلام را گرفت و فرمود: آيا من اولى بمومنين از خودشان نيستم؟ گفتند: بلى. هستى. فرمود اين مولاى كسى است كه من مولاى اويم. بار خدايا دوست دار دوستان او را و دشمن دار دشمنان او را. گفت: پس از اين جريان عمر او را ملاقات كرد و گفت: گوارا باد تو را اى پسر ابى طالب، گرديدى مولاى هر مرد و زن با ايمان.

14- حافظ، ابن سمان رازى، متوفاى 445 اين حديث را باسناد خود از براء بن عازب بلفظ مذكور از احمد بن حنبل روايت نموده و روايت مزبور را محب الدين طبرى در " الرياض النضره " جلد 2 ص 169 و شنقيطى در (حياه على بن ابى- طالب عليه السلام) در ص 28 از او حكايت نموده اند.


صفحه 185

15- حافظ ابوبكر بيهقى، متوفاى 458، حديث مزبور را بدون ذكر رجال سند از براء بن عازب- بطوريكه در (الفصول المهمه) ابن صباغ مالكى مكى ص 25 مذكور است روايت نموده و چنانكه در (درر السمطين) جمال الدين زرندى حنفى مذكور است همين حديث را بسنديكه بعدا خواهد آمد از ابى هريره روايت نموده و از طريق خوارزمى هم خواهد آمد كه از او، از براء و از ابى هريره روايت نموده است.

16- حافظ، ابوبكر، خطيب بغدادى متوفاى 463، روايت از او بدو سند صحيح از ابى هريره در ص 119 گذشت.

17- فقيه، ابو الحسن، ابن المغازلى، متوفاى 483 در كتاب " المناقب " گويد: خبر داد ما را ابوبكر احمد بن محمد بن طاوان از ابوالحسن احمد بن حسين بن سماك، از ابو محمد جعفر بن محمد بن نصير خلدى، از على بن سعيد بن قتيبه رملى از ضمره... تا آخر سند و لفظ مذكور از طريق خطيب بغدادى ص. 119 و نيز نامبرده (ابن مغازلى) گويد: خبر داد ما را: ابوالحسن احمد بن مظفر عطار از ابو محمد ابن سقاء و خبر داد ما را، ابوالحسن على بن عبد الله قصاب بيع واسطى از جمله اخبارى كه بمن اذن داد روايت نمودن آنرا، كه او گفت: حديث نمود مرا، ابوبكر محمد بن حسن بن محمد بياسرى، از ابوالحسن على بن محمد بن حسن جوهرى، از محمد بن زكريا عبدى، از حميد طويل، از انس، در ضمن حديثى كه گفت: سپس (رسول خدا صلى الله عليه و آله) دست او را (على عليه السلام) گرفت و او را ببالاى منبر برد و فرمود: بار خدايا، اين از من است، و من از اويم، آگاه باشيد، همانا او از من بمنزله هارون است از موسى، آگاه باشيد هر كس من مولاى اويم، على مولاى او است، گويد: پس از اين داستان على با مسرت و شادمانى برگشت و عمر ابن خطاب بدنبال او آمد و باو گفت: به به اى ابوالحسن، گرديدى مولاى من و مولاى هر مسلم.

18- ابو محمد احمد عاصمى، در تاليف خود " زين الفتى " گويد: خبر داد


صفحه 186

مرا استادم محمد بن احمد رحمه الله، از ابو احمد همدانى. از ابوجعفر محمد بن ابراهيم ابن محمد بن عبد الله بن جبله قهستانى از ابو قريش محمد بن جمعه بن خلف قاينى، از ابو يحيى محمد بن عبد الله بن يزيد مقرى كه گفت: حديث نمود مرا پدرم، از حماد بن سلمه، از على بن زيد بن جدعان، از عدى بن ثابت، از براء بن عازب كه گفت: چون رسول خدا صلى الله عليه و آله فرمود من كنت مولاه فعلى مولاه، عمر گفت: گوارا باد تو را اى ابو الحسن، گرديدى مولاى هر مسلم.

و نيز عاصمى گويد: خبر داد ما را محمد بن ابى زكريا رحمه الله از ابوالحسن محمد بن عمر بن بهته بزاز بوسيله قرائت ابوالفتح ابن ابوالفوارس حافظ بر او در بغداد كه بدان اقرار نموده گفت: خبر داد ما را، ابوالعباس احمد بن محمد بن سعيد بن عبد الرحمن بن عقده همدانى (وابسته بنى هاشم) بوسيله قرائت بر او از اصل كتابش در سال 330 هنگامى كه در بغداد بر ما ورود نمود، گفت: حديث كرد ما را ابراهيم ابن وليد بن حماد و گفت پدرم ما را خبر داد از يحيى بن يعلى. تا آخر خبر مذكور در ص 183 از طريق حافظ ابن عقده از جهت متن و سند.

19- حافظ، ابو سعد سمعانى متوفاى 562 در كتاب خود (فضايل الصحابه) باسناد از براء بن عازب بلفظ احمد بن حنبل كه در ص 182 ذكر شد، داستان تهنيت را ذكر نموده.

20- حجه الاسلام، ابو حامد غزالى، متوفاى 505 در تاليف خود (سر العالمين) ص 9 گويد: جماهير مسلمين اجماع دارند بر متن حديث از خطبه رسول خدا صلى الله عليه و آله در روز غدير خم باتفاق همگان كه فرمود: من كنت مولاه فعلى مولاه، و سپس عمر گفت: به به براى تو اى ابوالحسن هر آينه بتحقيق گرديدى


صفحه 187

مولاى من و مولاى هر مرد و زن مومن.

21- ابو الفتح اشعرى شهرستانى، متوفاى 548 در " الملل و النحل " چاپ شده در حاشيه كتاب فصل ابن حزم جلد 1 ص 220 گويد: و مانند آنچه جريان يافت در كمال اسلام و انتظام حال هنگام نزول قوله خداى تعالى: " يا ايها الرسول بلغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته "، و چون رسول خدا صلى الله عليه و آله بغدير خم رسيد بامر آن جناب خار و خاشاك رفته و زدوده شد و نماز جماعت را اعلام نمودند، سپس آنحضرت در حاليكه بر جهاز شتران قرار داشت فرمود: " من كنت مولاه فعلى مولاه اللهم وال من والاه و عاد من عاداه و انصر من نصره و اخذل من خذله و ادر الحق معه حيث دار " و سپس سه بار فرمود: آيا ابلاغ نمودم؟؟ اماميه مدعى هستند كه اين نص صريحى است، چه آنكه مى بينيم: (بمدلول اين فرموده) هر كس كه پيغمبر صلى الله عليه و آله مولاى او است بهر معنى كه براى مولى قائل شويم شامل عليه السلام ميشود، و صحابه از توليت همان را كه ما فهميده ايم فهميده اند تا آنجا كه عمر وقتى با على عليه السلام روبرو شد باو گفت: خوشا بحال تو يا على، گرديدى مولاى هر مرد و زن با ايمان.

22- اخطب خطباى خوارزمى حنفى، متوفاى 568 در كتاب مناقب خود ص 94 با دقت در سند از ابى الحسن على بن احمد عاصمى خوارزمى، از اسمعيل بن احمد واعظ، از حافظ ابى بكر بيهقى، از على بن احمد بن حمدان، از احمد بن عبيد از احمد بن سليمان مودب از عثمان (ابن ابى شيبه) از زيد بن حباب از حماد بن سلمه از على بن زيد بن جدعان از عدى بن ثابت، از براء بن عازب روايت نموده كه گفت: در سفر حج با رسول خدا صلى الله عليه و آله آمديم تا در بين مكه و مدينه پيغمبر صلى الله عليه و آله فرود آمد و بامر آنجناب نماز جماعت اعلام شد، سپس دست على عليه السلام را گرفت و فرمود:


صفحه 188

آيا من اولى (سزاوارتر) بمومنين از خود آنها نيستم؟ گفتند آرى هستى. فرمود: پس اين (اشاره بعلى عليه السلام) ولى كسى است كه من ولى اويم، بار خدايا دوست دار دوستان او را و دشمن دارد دشمنان او را من كنت مولاه، فعلى مولاه، اين جملات را با صداى بلند مى فرمود بعد از اين اعلام، عمر بن خطاب با او روبرو شد و گفت: گوارا باد تو را اى پسر ابى طالب، گرديدى مولاى من و مولاى هر مرد و زن با ايمان.

و نيز باسناد مذكور از حافظ ابى بكر بيهقى، از حافظ ابى عبد الله حاكم، از ابى يعلى زبير بن عبد الله ثورى از ابى جعفر احمد بن عبد الله بزاز، از على بن سعيد، از ضمره، از ابن شوذب تا آخر حديث مذكور از طريق خطيب بغدادى در ص 119 از حيث سند و متن روايت شده است.

23- ابوالفرج ابن جوزى حنبلى متوفاى 597 در مناقب خود از طريق احمد بن حنبل باسناد از براء بن عازب بلفظ او چنانكه مذكور افتاد روايت نموده است.

24- فخر الدين رازى شافعى، متوفاى 606 داستان تهنيت را در تفسير كبير خود جلد 3 ص 636 و در چاپ ديگر ص 443 بلفظى كه در ص 97 ذكر شد روايت نموده است.

25- ابو السعادات، مجد الدين ابن اثير شيبانى متوفاى 606 در جلد 4 " النهايه " ص 246 بعد از شمردن معانى مولا گويد: و از اين قبيل است حديث: من كنت مولاه فعلى مولاه، تا آنجا كه گويد: و سخن عمر بن على عليه السلام: " اصبحت مولى كل مومن ".

26- ابو الفتح محمد بن على نطنزى در كتاب خود- الخصائص العلويه- باسناد خود داستان تهنيت را از ابى هريره بلفظ آن از طريق خطيب بغدادى كه در


صفحه 189

صفحه 119 ذكر شد روايت نموده است.

27- عز الدين ابوالحسن ابن اثير شيبانى متوفاى 630 داستان تهنيت را باسناد خود از براء بن عازب بلفظى كه در صفحه 33 ذكر شد روايت نموده است.

28- حافظ، ابو عبد الله گنجى شافعى، متوفاى 658 در " كفايه الطالب " ص 16 گويد: خبر داد ما را حافظ يوسف بن خليل دمشقى در حلب، گفت: خبر داد ما را شريف ابو المعمر محمد بن حيدره حسينى كوفى در بغداد، و خبر داد ما را، ابو الغنائم محمد بن على بن ميمون نرسى در كوفه، از ابو المثنى دارم بن محمد بن زيد نهشلى بحديث از ابو حكيم محمد بن ابراهيم بن سرى تميمى از ابو العباس احمد بن محمد بن سعيد همدانى (مشهور به ابن عقده) از ابراهيم بن وليد بن حماد كه او گفت پدرم بمن خبر داد باخبار از يحيى بن يعلى از حرب بن صبيح از پسر خواهر حميد طويل... تا آخر آنچه كه از ابن عقده در ص 183 ذكر شد از متن و سند.

29- شمس الدين، ابو المظفر، سبط ابن جوزى حنفى، متوفاى 654 در تذكره خود در ص 18 از فضائل احمد بن حنبل حكايت نموده، باسنادش از براء بن عازب بلفظ و سندى كه در ص 182 ذكر شد.

30- عمر بن محمد ملا، داستان تهنيت را در " وسيله المتعبدين " از براء بن عازب بلفظ احمد روايت نموده.

31- حافظ، ابوجعفر محب الدين طبرى شافعى، متوفاى 694 در (الرياض النضره) جلد 2 ص 169 بطريق احمد بن حنبل از براء بن عازب و زيد بن ارقم بلفظ مذكور روايت كرده، و در " ذخائر العقبى " ص 67 از طريق احمد بلفظ براء بن عازب داستان تهنيت را روايت نموده.

32- شيخ الاسلام حموينى، متوفاى 722 در " فرايد السمطين " در باب 13 گويد: خبر داد ما را شيخ- امام (استاد و پيشوا) عماد الدين عبد الحافظ بن بدران بوسيله قرائت من بر او در شهر نابلس در مسجد آنجا باو گفتم: قاضى ابوالقاسم،


صفحه 190

عبد الصمد بن محمد بن ابى الفضل انصارى حرستانى بر سبيل اجازه بتو خبر داد؟ نامبرده اقرار بدان نمود، گفت: خبر داد ما را ابو عبد الله محمد بن ابى الفضل عراوى بطور اجازه، گفت: خبر داد: شيخ السنه، ابوبكر احمد بن حسين بيهقى حافظ، گفت: خبر داد حاكم ابويعلى زبير بن عبد الله نورى باخبار از ابوجعفر احمد بن عبد الله بزاز باخبار از على بن سعيد برقى باخبار از ضمره بن ربيعه از ابن شوذب از مطر وراق، از شهر بن حوشب، از ابى هريره بلفظ خطيب بغدادى مذكور در صفحه 119 و گفت: خبر داد ما را پيشواى زاهد. وحيد الدين محمد بن ابى بكر بن ابى يزيد جوينى بوسيله قرائت من بر او در خير آباد در جمادى الاولى سال 663 باخبار از امام سراج الدين محمد بن ابى الفتوح يعقوبى بطور استماع كه گفت: خبر داد ما را پدرم امام فخر الدين محمد بن ابى الفتوح بن ابى عبد الله محمد بن عمر بن يعقوب كه گفت: خبر داد ما را استاد پيشوا محمد بن على بن فضل قارى، و خبر داد مرا- سيد و پيشواى منزه فخر الدين مرتضى بن محمود حسينى اشترى بر سبيل اجازه در سال 671 بروايت او از پدرش كه گفت: خبر داد مرا پيشوا، مجد الدين ابوالقاسم عبد الله بن محمد قزوينى، گفت: خبر داد ما را، جمال السنه ابو عبد الله محمد بن حمويه بن محمد جوينى گفت: خبر داد ما را جمال الاسلام ابو المحاسن على بن شيخ الاسلام فضل بن محمد فارندى، گفت خبر داد ما را پيشوا عبد الله بن على استاد زمان خود كه در طريقت مشار اليه بود و مورد توجه مسلمين و پيشوا در شريعت، گفت: خبر داد ما را ابوالحسن على بن محمد بن بندار قزوينى در مكه باخبار از على بن عمر بن محمد حبرى بر سبيل قرائت بر او باخبار او از محمد بن عبيده قاضى باخبار از ابراهيم ابن حجاج، از حماد، از على بن زيد و ابى هارون عبدى، از عدى بن ثابت از براء بن عازب كه گفت: با رسولخدا صلى الله عليه و آله در حجه الوداع همراه بوديم، آمديم تا بغديرخم رسيديم، در آنجا نماز جماعت را اعلام فرمود، وزير دو درخت براى پيغمبر رفته شد، سپس پيغمبر صلى الله عليه و آله دست على عليه السلام را گرفت و فرمود: آيا من باهل ايمان اولى (سزاوارتر) از خود آنان نيستم؟ گفتند: آرى هستى.


صفحه 191

فرمود: آيا من بهر مومنى اولى نيستم از خودش؟ گفتند: آرى هستى، فرمود آيا زنهاى من مادران مومنين نيستند؟ گفتند: چرا فرمود بس اين (اشاره بعلى عليه السلام) مولاى كسى است كه من مولاى اويم- بار خدايا دوست بدار آنكه او را دوست بدارد و دشمن بدار آنكه او را دشمن بدارد، بعد از اين جريان عمر بن خطاب او را (على عليه السلام را) ملاقات كرد و باو گفت: گوارا باد تو را اى پسر ابى طالب، صبح و شام نمودى در حاليكه مولاى هر مرد و زن با ايمان هستى. سپس (حموينى) گويد: امام حافظ- شيخ السنه ابوبكر احمد بن حسين بيهقى اين حديث را در فضائل اميرالمومنين على رضى الله عنه وارد كرده و من آن را از خط مباركش نقل نمودم، و گفت: خبر داد ما را- استاد- پيشوا عماد الدين عبد الحافظ بن بدران بن شبل بن طرحان مقدسى بوسيله قرائت من بر او در شهر نابلس، و شيخ صالح- محمد بن عبد الله انصارى حرستانى بطريق اجازه روايت آن، از ابى عبد الله محمد بن فضل عراوى بطريق اذن روايت آن، از استاد- پيشوا، ابى بكر احمد بن حسين كه گفت: خبر داد ما را على بن احمد بن عبيد باخبار از احمد بن سليمان مودب بحديث از عثمان و او از زيد بن حباب بحديث او از حماد بن سلمه از على بن زيد بن جدعان، از عدى بن ثابت از براء كه گفت: با رسولخدا صلى الله عليه و آله رو آورديم تا آخر حديث كه ذكر شد.

33- نظام الدين قمى نيشابورى روايت او بلفظ ابى سعيد خدرى در ص 99 گذشت.

34- ولى الدين خطيب در " مشكاه المصابيح " كه در سال 737 تاليف شده در ص 557 داستان تهنيت را بطريق احمد از براء بن عازب و زيد بن ارقم بلفظ مذكور وى در ص 182 روايت نموده.

35- جمال الدين زرندى مدنى متوفاى هفتصد و پنجاه و اند، داستان تهنيت را در كتاب خود " درر السمطين " از طريق حافظ ابى بكر بيهقى باسنادش از براء بن عازب بلفظ مذكور از حموينى روايت نموده.


صفحه 192

زيادتى چاپ دوم:- و در روايت او مذكور است: تا اينكه در روز پنجشنبه هجدهم ذى الحجه بغدير خم رسيديم پس نماز جماعت اعلام شد...

36- ابو الفداء ابن كثير شامى، شافعى، متوفاى 774 در كتاب خود " البدايه و النهايه " جلد 5 ص 210- 209 داستان تهنيت را بلفظ احمد بن حنبل از براء بن عازب از طريق حافظ ابى يعلى موصلى و حافظ حسن بن سفيان- نامبردگان- و نيز از براء بن عازب از طريق ابن جرير از ابى زرعه، از موسى بن اسماعيل " منقرى " از حماد بن سلمه، از على بن زيد و ابى هارون عبدى از عدى بن ثابت از براء و از حديث موسى بن عثمان خضرمى از ابى اسحاق سبيعى از براء و زيد بن ارقم روايت نموده و در ص 212 از ابى هريره بلفظ خطيب بغدادى آورده.

37- تقى الدين مقريزى مصرى، متوفاى 845 داستان تهنيت را در " خطط " ص 223 بطريق احمد از براء بن عازى بلفظ پيش گفته روايت نموده است.

38- نور الدين- ابن صباغ مالكى، مكى، متوفاى 855 داستان تهنيت را در " الفصول المهمه " ص 25 از احمد و حافظ بيهقى از براء بن عازب بهمان لفظ مذكور آنها حكايت نموده.

39- قاضى نجم الدين اذرعى، شافعى، متوفاى 876 در " بديع المعانى " صفحه 75 گويد: و بتحقيق وارد شده كه عمر بن خطاب رضى الله عنه هنگاميكه سخن رسولخدا صلى الله عليه و آله را شنيد كه فرمود: من كنت مولاه فعلى مولاه، بعلى رضى الله عنه گفت: گوارا باد تو را، گرديدى مولاى هر مرد و زن مومن.

40- كمال الدين ميبدى در شرح ديوان منسوب به اميرالمومنين عليه السلام در صفحه 406 حديث احمد را از براء بن عازب و زيد بن ارقم بلفظ پيش گفته اش ذكر نموده است.

41- جلال الدين سيوطى متوفاى 911 داستان تهنيت را در " جمع الجوامع " بطورى كه در كنز العمال جلد 6 ص 397 مذكور است بنقل از حافظ ابن ابى شيبه بلفظ پيش گفته در ص 181- ذكر نموده.


صفحه 193

42- نور الدين سمهودى، مدنى، شافعى، متوفاى 911 داستان تهنيت دار در كتاب خود (وفاء الوفا باخبار دار المصطفى) جلد 2 ص 173 نقل از احمد بطريق او از براء و زيد روايت نموده است.

43- ابو العباس شهاب الدين قسطلانى، متوفاى 923 در جلد 2 " مواهب اللدنيه " ص 13 در معنى مولى گويد: و سخن عمر كه گفت: اصبحت مولى كل مومن، يعنى ولى كل مومن.

44- سيد عبد الوهب حسينى، بخارى، متوفاى 932 لفظ او در ص 101 گذشت.

45- ابن حجر عسقلانى، هيتمى، متوفاى 973 در " الصواعق المحرقه " صفحه 26 درباره مفاد حديث گويد: ما اين را قبول داريم كه او (يعنى على عليه السلام) اولى است، ولى تسليم باين معنى نميشويم كه اولى بامامت است بلكه مراد اينست كه او اولى به پيروى و نزديكى بسوى اوست، تا آنجا كه گويد: و همين معنى است كه ابوبكر و عمر از حديث فهميده اند و فهم اين دو نفر كافى است، چه آن دو پس از آنكه (سخن پيغمبر صلى الله عليه و آله را) شنيدند باو (على عليه السلام) گفتند گرديدى اى پسر ابى طالب مولاى هر مرد و زن مومن... اين حديث را دار قطنى روايت نموده است.

46- سيد على بن شهاب الدين همدانى داستان تهنيت را در " موده القربى " بلفظ براء روايت نموده.

47- سيد محمود شيخانى، قادرى، مدنى در كتاب خود (الصراط السوى فى مناقب آل النبى) گويد ابو يعلى و حسن بن سفيان در مسندشان از براء بن عازب رضى الله عنه روايت نموده اند كه گفت: در حجه الوداع با رسولخدا صلى الله عليه و آله بوديم..


صفحه 194

تا آخر لفظى كه از آندو ذكر شد. و سپس گويد: حافظ ذهبى گفته: اين حديث حسن است و تمام علماء اهل سنت بر آنچه ما گفتيم اتفاق نموده اند. سپس درباره آنچه كه از خطبه غدير (بعقيده او) درست است گويد: و صحيح از جمله آنچه ذكر كرديم نيز اين فراز از فرموده پيغمبر صلى الله عليه و آله است: " الست اولى بكم مومن من نفسه " يعنى آيا من بهر مومنى اولى نيستم از خودش؟ گفتند: آرى، هستى. فرمود: همانا اين (اشاره به على عليه السلام) مولاى كسى است كه من مولاى اويم، بار خدايا، دوست بدار آنكه را كه او را دوست دارد و دشمن بدار آنكه را كه او را دشمن بدارد، پس از اين گفتار عمر رضى الله عنه او را (على عليه السلام را) ملاقات كرد و گفت: گوارا باد تو را، صبح و شام نمودى در حاليكه مولاى هر مرد و زن مومن هستى، قسمتهاى صحيح و حسن پايان يافت و در آنچه ذكر شد چيزى از ساخته ها و افتراآت مدعى در ميان نيست تا آخر... تمام سخن او در مورد: سخنان پيرامون حديث، خواهد آمد.

48- شمس الدين مناوى، شافعى، متوفاى 1031 در كتاب " فيض القدير " جلد 6 ص 218 گويد: چون ابوبكر و عمر اين را (حديث الولايه) شنيدند گفتند (طبق آنچه كه دار قطنى از سعد بن ابى وقاص روايت نموده): گرديدى اى پسر ابى طالب مولاى هر مرد و زن مومن.

49- شيخ احمد، باكثير مكى، شافعى، متوفاى 1047 داستان تهنيت را در (وسيله المال فى عد مناقب الال) بلفظ براء بن عازب روايت نموده.

50- ابو عبد الله زرقانى، مالكى، متوفاى 1122 در " شرح المواهب " جلد 7 صفحه 13 گويد: دار قطنى از سعد روايت نموده كه گفت: چون ابوبكر و عمر اين را شنيدند گفتند: گرديدى اى پسر ابى طالب مولاى هر مرد و زن مومن.

51- حسام الدين بن محمد با يزيد سهارنپورى داستان تهنيت را در (مرافض الروافض) بلفظى كه در ج 1 ص 228 گذشت ذكر نموده است.

52- ميرزا محمد بدخشانى داستان تهنيت را در دو كتاب خود (مفتاح النجا فى


صفحه 195

مناقب آل العبا( و )نزل الابرار بما صح فى اهل البيت الاطهار( از براء و زيد از طريق احمد ذكر نموده.

53- شيخ محمد صدر العالم داستان تهنيت را در (معارج العلى فى مناقب المرتضى) از طريق احمد از برا و زيد ذكر نموده.

54- ابو ولى الله احمد عمرى دهلوى، متوفاى 1176 لفظ او در ج 1 ص 230 گذشت.

55- سيد محمد صنعانى، متوفاى 1182 در (الروضه النديه شرح التحفه العلويه) از محب الدين طبرى حديثى را كه از طريق احمد از براء روايت نموده ذكر كرده است.

56- مولوى محمد مبين لكهنوى داستان تهنيت را در (وسيله النجاه) از براء و زيد ذكر نموده است.

57- مولوى ولى الله لكهنوى داستان تهنيت دار (مرآت المومنين فى مناقب اهل بيت سيد المرسلين) بلفظ احمد ذكر نموده و گفته:.. و در روايتى (چنين مذكور است) به به. يا على صبح و شام نمودى... تا آخر.

58- محمد محبوب العالم در (تفسير شاهى) از ابى سعيد خدرى آنچه را كه در صفحه 99 بلفظ نيشابورى گذشت ذكر نموده است.

59- سيد احمد زينى دحلان، مكى، شافعى، متوفاى 1304 در جلد 2 " الفتوحات الاسلاميه " ص 306 گويد: عمر رضى الله عنه، على بن ابى طالب و اهل بيت رسول خدا صلى الله عليه و آله را دوست ميداشت، و در اين مورد مطالب بسيارى از او بدست آمده، و از آنجمله است اين مطلب كه چون پيغمبر صلى الله عليه و آله فرمود: من كنت مولاه فعلى مولاه، ابوبكر و عمر رضى الله عنهما گفتند: گرديدى اى پسر ابى طالب مولاى هر مرد و زن مومن.

60- شيخ محمد حبيب الله شنقيطى، مدنى، مالكى، داستان تهنيت را در (كفايه


صفحه 196

الطالب فى حياه على بن ابى طالب( صفحه 28 از طريق ابن سمان، از براء بن عازب و از طريق احمد، از زيد بن ارقم بلفظ مذكور ذكر كرده است.

بازگشت به آغاز مطلب

عيد غدير در اسلام

موضوع تهنيت، مبتنى بر صدور امر از مقام نبوت صلى الله عليه و آله و دست دادن به بيعت نامبرده با ابراز مسرت و خوشحالى پيغمبر صلى الله عليه و آله باين جريان باظهار جمله: الحمد لله الذى فضلنا على جميع العالمين مضافا بر نزول آيه كريمه (چنانكه دانستيد) در اين روز نمايان كه در ضمن آن تصريح شده به اكمال دين و اتمام نعمت و خوشنودى پروردگار بانچه در اين روز وقوع يافته- و بر همين مبنى، طارق بن شهاب كتابى، هنگامى كه در مجلس عمر بن خطاب حضور داشت، گفت: اگر اين آيه درباره ما نازل شده بود ما اين روز را عيد ميگرفتيم، و اين سخن او را احدى از حاضرين در آن مجلس انكار نكرد و حتى از عمر كيفيتى مشهود گشت كه حاكى از تصديق سخن او بود- و اعلام اين امر بعد از نزول آيه تبليغ كه در آن امرى شبيه به تهديد در صورت تاخير تبليغ اين نص روشن براى احتراز از پيش آمدهاى انقلاب و تظاهرات متعصبانه ملت وجود داشت.. تمام اين امور كه بدان اشاره شد اين روز را تا حدى جلال و بزرگى و رفعت و بلندى بخشيد كه صاحب رسالت خاتميه صلى الله عليه و آله و بعد از او پيشوايان طريق هدايت (ائمه سلام الله عليهم) و پيروان آنها را از اهل ايمان غرق در شادمانى ساخت و اينست آنچه از عيد گرفتن مقصود ما است و بهمين معنى پيغمبر صلى الله عليه و آله و سلم اشعار فرموده بنا بروايتى كه فرات بن ابراهيم كوفى (در قرن سوم) از محمد بن ظهير، از عبد الله بن فضل


صفحه 197

هاشمى از امام صادق عليه السلام از پدر و اجداد گراميش از رسول خدا صلى الله عليه و آله روايت نموده كه نبى اكرم صلى الله عليه و آله فرمود: روز غدير خم برترين عيدهاى امت من است و اين همان روزيست كه خداى تعالى مرا امر فرمود كه برادرم على بن ابى طالب عليه السلام را بعنوان نشانه براى امت منصوب دارم تا بسبب انوار وجود او بعد از من راهنمائى شوند، و اين همان روزيست كه خداوند در آن دين را كامل فرمود و نعمت خود را بر امت من در آن تمام نمود و دين اسلام را براى آنها دين پسنديده اعلام فرمود. و در حديثى كه حافظ خرگوشى آنرا آورده (بشرحى كه در صفحه 184 گذشت) فرمايش پيغمبر صلى الله عليه و آله مشعر بر اين امر است كه فرمود: هنئونى. هنئونى- يعنى مرا تهنيت دهيد. مرا تهنيت دهيد. و اميرالمومنين على بن ابى طالب عليه السلام نيز شعار پيغمبر بزرگوار صلى الله عليه و آله را پيروى نموده و شخصا نيز اين روز را عيد گرفته و در ساليكه عيد غدير در روز جمعه واقع شده بود خطبه ايراد فرمود و از جمله فرمايشات آنجناب در خطبه مزبور اين جمله است كه فرمود: " ان الله عز و جل جمع لكم معشر المومنين فى هذا اليوم عيدين عظيمين كبيرين و لا يقوم احدهما الا بصاحبه ليكمل عندكم جميل صنعه و يقفكم على طريق رشده، و يقفو بكم آثار المستضيئين بنور هدايته، و يسلككم منهاج قصده، و يفور عليكم هنيى‏ء رفده فجعل الجمعه مجمعا ندب اليه لتطهير ما كان قبله و غسل ما اوقعته مكاسب السوء من مثله الى مثله و ذكرى للمومنين و تبيان خشيه المتقين، و وهب من ثواب الاعمال فيه اضعاف ما وهب لاهل طاعته فى الايام قبله، و جعله لا يتم الا بالايتمار لما امر به و الانتهاء عما نهى عنه، و البخوع بطاعته فيما حث عليه و ندب اليه فلا يقبل توحيده الا بالاعتراف لنبيه صلى الله عليه و آله بنبوته، و لا يقبل دينا الا بولايه من امر بولايته، و لا تنتظم اسباب طاعته الا بالتمسك بعصمه و عصم اهل ولايته فانزل على نبيه صلى الله عليه و آله فى يوم الدوح ما بين به عن ارادته فى خلصائه و ذى اجتبائه، و امره بالبلاغ و ترك الحفل باهل الزيغ و النفاق و ضمن له عصمته منهم... تا آنجا كه فرمايد:

عود و ارحمكم الله بعد انقضاء مجمعكم بالتوسعه على عيالكم و بالبر باخوانكم،


صفحه 198

و الشكر لله عز و جل على ما منحكم، و اجمعوا، يجمع الله شملكم، و تباروا، يصل الله الفتكم و تهادوا نعمه الله كما منكم بالثواب فيه على اضعاف الاعياد قبله او بعده الا فى مثله، و البر فيه يثمر المال و يزيد فى العمر، و التعاطف فيه يقتضى رحمه الله و عطفه و هيئوا لاخوانكم و عيالكم عن فضله بالجهد من وجودكم و بما تناله القدره من استطاعتكم، و ظهروا البشر فيما بينكم و السرور فى ملاقاتكم. الخطبه.

ترجمه- همانا خداى عز و جل براى شما گروه اهل ايمان در اين روز دو عيد بزرگ و با عظمت راجع فرموده (جمعه- غدير) كه هيچيك از اين دو بدون آن ديگرى برقرار و استوار نخواهد بود، اين موهبت را بشما فرمود تا كردار شايسته و عنايت خود را درباره شما كامل گرداند، و شما را بر طريق رشد و صلاح را دارد و بدنبال آنان كه از نور هدايت او بهره مندند قرار دهد، و در شاهراه مقصود حكيمانه خود براه اندازد، و عطاياى گواراى خود را بر شما بيفزايد، از اين رو جمعه را مقرر فرمود براى اجتماع شما تا در اثر اين اجتماع، خود را از پليدى هاى پيش از آن پاك و پاكيزه نمائيد و آثار كثيف كسب هاى ناروا و ناپسند كه در ظرف يك هفته فاصله بين دو جمعه دامان شما را آلوده نموده شستشو نمائيد اين روز براى اهل ايمان يك يادآورى است، و نمودارى از خشيت پرهيزگاران است، و در اين روز چند برابر پاداش كارهاى خوبى را كه اهل طاعت در روزهاى ديگر اتيان نموده اند بشما موهبت فرمايد، و اين روز را چنان قرار داده كه حق آن ادا نشود مگر بانجام اوامر او، و خوددارى از آنچه نهى فرموده، و مجاهدت بسيار در انجام آنچه كه بدان با تاكيد دعوت نموده اينك اعتراف بيگانگى او پذيرفته نميشود مگر با اعتراف بنبوت پيغمبر صلى الله عليه و آله، و دينى پذيرفته نميشود مگر با پذيرش ولايت آنكه بولايت اوامر فرموده، و موجبات اطاعت او فراهم نشود مگر با پيوستن برشته او و آنانكه اهل ولايت اويند و بهمين مناسبت در روز غدير خم بر پيغمبر خود صلى الله عليه و آله فرو فرستاد آنچه


صفحه 199

را كه درباره مخلصين و برگزيدگان خود اراده فرموده بود و او را امر كرد بابلاغ و اينكه باهل شبهه و نفاق اعتنائى نكند و از همكارى هاى آنان بر ضد حق انديشه ننمايد و مصونيت آنجناب را از كيد منافقين تضمين فرمود...

تا آنجا كه فرمايد: خداوند شما را مشمول رحمت خود فرمايد. هنگام بازگشت از اين مجلس بر اهل بيت و عيالات خود توسعه دهيد و ببرادران خود نيكى كنيد و خدا عز و جل را سپاسگذارى نمائيد كه شما را باين موهبت موفق فرموده و خود را باتفاق و اجتماع واداريد تا خداوند جدائيهاى شما را جمع فرمايد، و بطور متقابل با يكديگر نيكى كنيد تا خداى الفت و مهربانيهاى شما را با يكديگر پيوسته و ثابت گرداند و نعمت هاى الهى را بيكديگر هديه نمائيد بپاس اينكه ثواب و پاداش اعمال شما را در اين روز چند برابر اعياد ديگر قبل و بعد آن قرار داده، و اين فضيلت را اختصاص بمثل امروز داده، و نيكى در اين روز مال شما را پر بهره ميكند و بر عمر شما ميفزايد، و مهربانى هاى متقابل شما در اين روز موجب رحمت و عطوفت خداوند بشما ميشود و براى برادران و اهل خانه خود از آنچه خداوند بشما تفضل فرموده تا بتوانيد مهيا سازيد و تا آنجا كه استطاعت داريد ببخشيد و تا براى شما امكان دارد در اين كار بكوشيد و با يكديگر با چهره هاى گشاده و شادمانى روبرو شويد.. الخ

اين روز (غديرخم) را امامان عترت طاهره صلوات الله عليهم نيز معرفى فرمودند و آنرا عيد ناميدند و همه مسلمين را بدان امر كردند، و فضيلت اين روز و پاداش نيكوكاران در اين روز را نشر فرمودند.

از جمله: در تفسير فرات بن ابراهيم كوفى در سوره مائده از جعفر بن محمد ازدى، از محمد بن حسين صائغ، از حسن بن على صيرفى، از محمد بزاز، از فرات بن احنف از ابى عبد الله عليه السلام روايت نموده گويد: بانحضرت عرض كردم: فداى تو شوم، آيا براى مسلمين عيدى است كه از عيد فطر و اضحى و روز جمعه و روز عرفه افضل باشد؟ فرمود: بلى. افضل و اعظم و اشرف در نزد خدا از حيث منزلت، آنروزى است كه خداى متعال در آنروز دين خود را كامل نمود و اين آيه را بر پيغمبر


صفحه 200

خود فرو فرستاد: " اليوم اكملت لكم دينكم، و اتممت عليكم نعمتى، و رضيت لكم الاسلام دينا " عرضكردم: آن چه روزى است؟ فرمود همانا پيغمبران بنى اسرائيل هر وقت ميخواستند رشته وصيت و امامت را براى بعد از خود منعقد نمايند، پس از انجام آن، آنروز را روز عيد قرار ميدادند، و اين روز، روزى است كه رسولخدا صلى الله عليه و آله على عليه السلام را منصوب فرمود و در آن نازل شد آنچه كه نازل شد و دين در آنروز كامل گرديد، و نعمت در آنروز بر مومنين تمام گشت، عرض كردم: اين روز در ايام سال چه روزى است فرمود: ايام مقدم و موخر ميشود گاه بروز شنبه اصابت ميكند و گاه بروز يكشنبه... تا آخر ايام هفته. عرض كردم: در اين روز چه عملى براى ما سزاوار است كه بجا آوريم؟ فرمود: اين روز روز عبادت و نماز و شكر و ستايش پروردگار است و روز ابراز مسرت و خوشحالى شما است در قبال نعمت ولايت ما كه خداوند در اين روز بر شما آن موهبت را بخشيده و همانا من دوست دارم كه شما در اين روز روزه بداريد.

و در كافى تا يف ثقه الاسلام كلينى جلد 1 ص 303 از على بن ابراهيم، از پدرش، از قاسم بن يحيى از جدش حسن بن راشد از ابى عبد الله عليه السلام روايت نموده كه گويد: بانحضرت عرضكردم: فدايت شوم، آيا جز دو عيد (فطر و اضحى) براى مسلمين عيدى هست؟ فرمود بلى. اى حسن، اعظم و اشرف از آن دو عيد، گفتم: چه روزيست؟ فرمود: روزيكه اميرالمومنين عليه السلام در آنروز براى مردم به پيشوائى منصوب گشت، گفتم: فدايت شوم، براى ما چه عملى سزاوار است كه در آنروز انجام دهيم؟ فرمود: سزاوار است يا حسن كه در آنروز روزه بدارى، و درود بر محمد و آل او صلى الله عليه و آله بسيار بفرستى، و در پيشگاه الهى بيزارى بجوئى از آنها كه ستم نمودند بر آنها، زيرا همانا پيغمبران عليهم السلام امر ميفرمودند اوصياء خود را تا روزى


صفحه 201

را كه وصى آنها در آن روز بوصايت منصوب شده عيد بگيرند، راوى گويد: عرض كردم: كسى كه در اين روز روزه بدارد پاداش او چگونه است؟ فرمود: معادل پاداش شصت ماه روز داشتن.

و نيز در جلد 1 كافى ص 204 از سهل بن زياد، از عبد الرحمن بن سالم از پدرش روايت كرده كه گفت: از حضرت ابى عبد الله عليه السلام سئوال نمودم: آيا براى مسلمين جز جمعه و اضحى و فطر عيدى هست؟ فرمود: آرى، عيدى كه حرمتش از عيدهاى نامبرده زيادتر و بزرگتر است، عرض كردم: فدايت شوم آن چه عيدى است؟ فرمود روزى كه رسول خدا صلى الله عليه و آله در آن روز اميرالمومنين عليه السلام را منصوب داشت و فرمود: من كنت مولاه، فعلى مولاه، عرض كردم آن چه روزى بوده؟ فرمود: تو را چه كار با اينكه چه روزى بوده؟ چه اينكه سال ميگردد، ولى آن روز هجدهم ماه ذى حجه است، عرضكردم: ما، در اين روز چه عملى سزاوار است انجام دهيم؟ فرمود: در آنروز بوسيله روزه داشتن و عبادت بياد خدا باشيد و محمد صلى الله عليه و آله و آل او را ياد كنيد، زيرا رسول خدا صلى الله عليه و آله باميرالمومنين عليه السلام امر فرمود كه آنروز را عيد بگيرند، و ساير پيغمبران نيز چنين ميكردند، و باوصياء خود امير ميكردند كه روز اعلام وصايت را عيد بگيرند.

و باسنادش از حسين بن حسن حسينى، از محمد بن موسى همدانى، از على بن حسان واسطى، از على بن حسين عبدى روايت نموده كه گفت: شنيدم حضرت ابى عبد الله عليه السلام ميفرمود: روزه روز غديرخم در هر سال در نزد خداوند معادل است با يكصد حج و يكصد عمره نيكوى پذيرفته شده و اين روز بزرگترين عيد الهى است الحديث. و در (الخصال) استاد ما- شيخ صدوق- باسنادش از مفضل بن عمر روايت كرده كه گفت: بحضرت ابى عبد الله عليه السلام عرض كردم: براى مسلمين چند عيد


صفحه 202

وجود دارد؟ فرمود: چهار عيد، عرضكردم عيدين (فطر- اضحى) و جمعه را ميدانم و ميشناسم. فرمود: بزرگتر و شريفتر از آنها روز هجدهم ذى الحجه است، و آن روزيست كه رسولخدا صلى الله عليه و آله اميرالمومنين عليه السلام را بپا داشت و او را براى مردم (بامامت و ولايت) منصوب فرمود، عرض كردم: براى ما در اين روز چه تكاليفى هست؟ فرمود: واجب است بر شما روزه داشتن اين روز بعنوان شكر و ستايش خداوند با اينكه ذات اقدس او در خور اينست كه در هر ساعت شكر و ستايش او انجام گيرد، و همچنين ساير پيغمبران باوصياء خود امر كردند كه روزيرا كه وصى آنها منصوب شده عيد بگيرند.. الحديث..

و در (المصباح) شيخ الطايفه- طوسى- صفحه 513 از داود رقى، از ابى هارون عمار بن حريز عبدى روايت نموده كه گفت: در روز هجدهم ذى الحجه بحضور ابى عبد الله شرفياب شدم، آنجناب روزه دار بود، و بمن فرمود: اين، روز بزرگى است، خداوند حرمت اين روز را بر اهل ايمان بزرگ داشته، دين آنها را در اين روز كامل فرموده و نعمت خود را بر آنها تمام كرده و عهد و پيمانى را كه با اهل ايمان داشته تجديد فرموده، حضور آنجناب عرض شد: ثواب روزه داشتن اين روز چيست؟ فرمود: اين روز. روز عيد و روز خوشحالى و مسرت است و روزى است كه بعنوان شكر و سپاسگزارى خداوند بايد روزه داشت و همانا روزه داشتن اين روز از حيث فضيلت و پاداش معادل شصت ماه روزه داشتن ماههاى حرام (يعنى محترم) ميباشد الحديث..

و عبد الله بن جعفر حميرى از هارون بن مسلم. از ابى الحسن ليثى از ابى عبد الله عليه السلام روايت نموده كه آنجناب بدوستان و شيعيان خود كه در محضر او بودند فرمود: آيا ميشناسيد روزيرا كه خداوند بسبب آنروز اسلام را بلند مرتبه ساخت و


صفحه 203

مناره هاى دين را در آن آشكار فرمود، و آنروز را براى ما و براى دوستان و شيعيان ما عيد قرار داده؟ گفتند: خدا و رسولش و فرزند رسولش داناترند، آيا روز فطر است سرور ما؟ فرمود: نه، عرض كردند: آيا روز اضحى است فرمود: نه. و در عين حال اين دو روزيكه نام برديد روزهاى بزرگ و با شرافتى است. ولى روز تعيين مناره هاى دين از آندو روز بزرگتر و شريفتر است، و آن روز هجدهم ذى الحجه است كه رسول خدا صلى الله عليه و آله در بازگشت از حجه الوداع هنگامى كه بغدير خم رسيد... تا آخر حديث.

و در حديث حميرى است: بعد از نماز شكرانه روز غدير در سجده ميگوئى: " اللهم انا نفرج وجوهنا فى يوم عيدنا الذى شرفتنا فيه بولايه مولانا اميرالمومنين على بن ابى طالب صلى الله عليه ".

فياض بن محمد بن عمر طوسى در سال 259 در سن نود سالگى گفت كه: حضرت ابى الحسن على بن موسى الرضا عليه السلام را در روز غدير ملاقات نمود در حاليكه گروهى از خواص در محضر مباركش بودند و آنها را براى افطار نزد خود نگاهداشته بود و در عين حال- غذا و هدايا و لباس و حتى انگشترى و كفش براى خانه هاى آنها فرستاده بود و وضع زندگى آنها را (از حيث معيشت) تغيير داده بود و همچنين وابستگان و نزديكان خود را از هر جهت بوضع و صورت نوينى درآورده بود بطوريكه در كليه شئون زندگى و آلات و ادوات معمولى وضع جديد و نوينى بخود گرفته بودند كه با روزهاى قبل فرق داشت و آنحضرت فضيلت و سبقت اين روز را براى آنها بيان ميفرمود.

و در مختصر- بصائر الدرجات- باسناد از محمد بن علاء همدانى واسطى- و يحيى بن جريح بغدادى روايت نموده كه آندو، در ضمن حديثى گويند: ما با هم قصد ملاقات احمد بن اسحاق قمى- نماينده حضرت ابى محمد عسكرى را (در سال 260 وفات يافته) در شهر قم نموديم و درب خانه او را كوبيديم، دختر كى عراقى در را گشود و از او درباره احمد بن اسحاق و قصد ملاقات او سئوال نموديم، دخترك عراقى گفت:


صفحه 204

آنجناب بمراسم عيدش مشغول است، زيرا امروز عيد است، ما پس از اين جريان با خود گفتيم: سبحان الله عيدهاى شيعه چهار است: اضحى- فطر- غدير- جمعه-. الحديث..

هر قدر زندگانى كنى روزگار شگفتيها بتو نشان ميدهد

بحث و كاوش در پيرامون حقيقت اين عيد تا اينجا اين معنى را آشكار و اثبات نمود كه اين عيد (غدير خم) مربوط بتمام امت اسلامى است (اختصاص بگروه خاصى ندارد) و تاريخ تاسيس اين عيد پيوسته است تا عهد پيغمبر صلى الله عليه و آله و از عهد نبوى پيوسته رشته اين عيد از هر يك از اوصياء پيغمبر صلى الله عليه و آله بوصى بعد اتصال داشته و پيشوايان دين مردم را از فضيلت و شرافت اين عيد آگاه فرموده و مرتبه رفيعه اين روز را هر يك از امناء وحى تصريح و اشعار فرموده اند، مانند امام ابو عبد الله صادق و امام ابوالحسن على بن موسى الرضا بعد از جد گراميشان اميرالمومنين صلوات الله عليهم.

اين دو امام بزرگوار كه در دوران زندگى خود بعظمت عيد غدير و اتصال آن بعهد نبوى صلى الله عليه و آله و سلم تصريح فرموده اند هر يك در زمانى از اين دنيا رفته اند كه هنوز نطفه هاى آل بويه منعقد نشده بود و روايات آنها در تفسير فرات و در كافى ثبت گرديده كه هر دو در قرن سوم تاليف شده، و همين روايات و اخبار مدارك شيعه و مصادر آنها است، كه اين روز از عهد قديم و دوران بس درازى بموجب سخنان طلائى صادر از كانهاى دانش و مصادر واقعى امور عيد مسلمين بوده است.

حال كه اين مقدمه را دانستيد و بدان توجه نموديد، اكنون با من بيائيد تا از نويرى و مقريزى در مقام پرسش برآئيم و سخنان و نظريات بى پايه و خلاف واقع آنها را بررسى كنيم، داير باينكه: اين عيد را معز الدوله على بن بويه در سال 352 بوجود آورده است!!!

نويرى در كتاب " نهايه الارب فى فنون الادب " جلد 1 صفحه 177 ضمن ذكر عيدهاى اسلامى گويد:... و ديگر از اعياد عيدى است كه شيعه بوجود آورده و


صفحه 205

آنرا عيد غدير ناميده اند و سبب تشكيل برادرى پيغمبر صلى الله عليه و آله بوده است با على بن ابى طالب در آنروز- و غدير (گودالى است كه) چشمه آبى در آن ريخته ميشود و دور آن درختان بزرگ و بهم پيچيده اى وجود دارد و بين غدير (گودال مزبور) و چشمه آب مسجد رسول خدا صلى الله عليه و آله است و روزى كه آنرا روز عيد قرار داده اند هجدهم ذى الحجه است، زيرا در سال دهم از هجرت كه حجه الوداع در آن سال انجام يافته در چنين روزى برقرارى آئين برادرى فيما بين مسلمين صورت گرفته، شيعه شب آنروز را بنماز و عبادت ميگذرانند و در بامداد آنروز تا قبل از ظهر دو ركعت نماز بجا مياورند و رويه و شعارشان در اين روز پوشيدن لباس نو و آزاد كردن بردگان و نيكى حتى به بيگانگان و قربانى كردن گوسفندان است.

و اول كسيكه اين عيد را ابداع نموده، معز الدوله، ابوالحسن عليه بن بويه است بشرحى كه در اخبار مربوط باو و وقائع سال 352 انشاء الله ذكر خواهيم نمود، و در قبال اين عيد كه شيعه بوجود آورد و آنرا بعنوان يكى از سنن (و آداب مذهبى) ادامه داد، عوام اهل سنت هم در سال 389 روز سرورى نظير آن براى خود اختراع نمودند و آنروز هشت روز بعد از عيد شيعه است و گفتند كه در چنين روزى داخل شدن رسول خدا صلى الله عليه و آله با ابوبكر صديق در غار صورت گرفته و مراسمى را در آن روز مشتمل بر آرايش و نصب قبه ها و افروختن آتش اجراء كردند!

و مقريزى در جلد 2 " خطط " صفحه 222 چنين نگاشته گويد: عيد غير (قبلا) عيد شرعى نبوده و از پيشينيان امت آنها كه روش و عملشان مورد پيروى مردم بوده چنين عيديرا اجرا نميكرده اند و نخستين زمانى كه در اسلام اين عيد (غدير خم) معرفى و در عراق مراسم آن اجراء شده عهد و زمان معز الدوله على بن بويه بوده است چه نامبرده در سال 352 هجرى اين روز (غدير) را عيد معرفى كرد و از آنروز شيعه ها آنرا عيد گرفتند.. اه

من چه ميتوانم بگويم درباره كسى از اهل كاوش و تحقيق كه از تاريخ شيعه مطالبى مينگارد پيش از آنكه بر حقائق آن وقوف يابد يا حقيقت امر را دانسته


صفحه 206

ولى هنگام نگاشتن آنرا فراموش ميكند آيا با وقوف بر حقائق امر- در نتيجه تدبريكه شب هنگام بكار رفته از ذكر آن حقايق صرف نظر مينمايد يا اينكه چيزى را مى گويد بدون آنكه آنرا درك كند يا باكى ندارد بانچه ميگويد؟... بسيار جاى شگفتى است!

مگر؟ اين مسعودى، (مورخ شهير) كه در سال 346 وفات يافته نيست كه در كتاب " التنبيه و الاشراف " ص 221 مينگارد: و فرزندان على رضى الله عنه و پيروان او اين روز را بزرگ ميشمارند؟ مگر اين كلينى كه حديث عيد غدير را در كافى روايت ميكند در سال 329 وفات نيافته؟ و يا پيش از او فرات بن ابراهيم كوفى نيست، كه در طبقه استادان ثقه الاسلام كلينى نامبرده قرار دارد. و از مفسرين بنام است كه حديث غديرخم را در تفسيرش كه نزد ما موجود است روايت نموده؟ اين علماء و كتب حديث آنها قبل از تاريخى كه نويرى و مقريزى عنوان ميكنند (قبل از سال 352 )وجود داشته اند مگر؟ اين فياض بن محمد بن عمر طوسى نيست كه وجود عيد غديرخم و سابقه آن را در سال 259 خبر داده و خود در محضر امام على بن موسى الرضا عليهما السلام كه (در سال 203 )وفات يافته حضور داشته كه آنحضرت اين روز را عيد گرفته و سابقه ممتد اين عيد و فضيلت آنرا (بر اعياد ديگر اسلام) ذكر فرموده است؟ و آنرا از پدرانش تا منتهى به اميرالمومنين عليه السلام ميشود روايت فرموده است؟

و امام صادق عليه السلام كه در سال 148 وفات يافته اصحاب خود را بتمام اين امور تعليم فرموده و بانها خبر داده كه رويه و سنن پيغمبران صلى الله عليه و آله اين بوده، روزيرا كه در آن جانشين خود را منصوب مينموده اند عيد ميگرفته اند چنانكه سنت بر اين در ميان ملوك و پادشاهان كه روز تاجگذارى و استقرار بر تخت پادشاهى خود را عيد ميگرفتند جارى بوده است؟

حتى ائمه دين اسلام عليهم اجمعين در اعصار قديمه (هر يك در عهد و زمان خود) شيعيان خود را بوظايف مخصوصه اين روز امر ميفرمودند و آنها را وادار ميفرمودند


صفحه 207

بعبادات و طاعات خاصه و كارهاى نيك و دعاهاى مخصوص باين روز؟ و حديث مخصوصى كه از مختصر " بصائر الدرجات " ذكر شد بالصراحه اشعار دارد بر اينكه اين روز در اوايل قرن سوم هجرى از جمله اعياد چهارگانه شيعه بوده است.

اينست حقيقت اين عيد (غدير) ولى اين دو مرد، براى اينكه طعن بر شيعه بزنند اين حقيقت را با همه سوابقى كه از صلحاى پيشين بوده انكار نموده و آنرا بعنوان يك بدعت تازه به معز الدوله نسبت داده اند و پنداشته اند كه تاريخ شناسان متتبع بر اين خيانت واقف نميشوند و بحساب ناروائى هاى آنها نمى رسند؟

فوقع الحق و بطل ما كانوا يعملون، فغلبوا هنالك و انقلبوا صاغرين سوره اعراف: 117 و 116


صفحه 208

تاجگذارى روز غدير

بشرحى كه از مجموع واردات عامه و خاصه مذكور افتاد دانستيد كه، صاحب مقام شامخ خلافت براى سلطنت اسلامى تعيين شد و مقام ولايت عهد نبوى بدو واگذار گرديد...

اكنون، همانطور كه سيره ملوك و پادشاهان است. شايسته و سزاوار بوده كه مراسم تاج گذارى نيز انجام پذيرد، تاج پادشاهان فرس آرايش صورى داشته و شان و روش آنان اين بوده كه تاج هاى جواهر نشان كه با دانه هاى نفيس و گرانبها آراسته شده و بر سر گذارند، ولى بجاى آن افسر ديهيم، عرب را اين اشعار بوسيله (عمامه) صورت مى گرفت، چه آنكه عمامه در عرف عرب لباس و نشانه بزرگان و اشراف قوم بوده و لذا از رسول خدا صلى الله عليه و آله رسيده است كه: العمائم تيجان العرب يعنى: عمامه ها بمنزله تاج و ديهيم عرب است، اين حديث را قضاعى و ديلمى روايت كرده اند و سيوطى در جلد 2 " جامع الصغير " صفحه 155 صحت آنرا تاييد كرده و ابن اثير در " النهايه " آنرا آورده است.

مرتضى حنفى زبيدى در جلد 2 " تاج العروس " ص 12 گويد: تاج: يعنى، اكليل و فضه و عمامه، و لغت اخيره بنا بر تشبيه است- جمع تاج: تيجان و اتواج است، و عرب، عمامه را تاج مينامد، و در حديث وارد است، العمائم تيجان العرب. كه جمع تاج است و آن چيزيست كه از طلا و جواهر براى پادشاهان ساخته ميشود، مقصود او اينست كه: عمامه ها بمنزله تاجهاى پادشاهان است، چه؟ عرب اكثرشان در باديه ها و صحراها سر برهنه اند و يا نوعى از پوشش بر سر آنها است و عمامه در ميان آنها كم است، و اكاليل تاجهاى پادشاهان عجم است- و توجه. يعنى باو سرورى داد و عمامه بر سر او نهاد.


صفحه 209

و در جلد 8 ص 410 مذكور است كه بر سبيل مجاز گفته ميشود: عمم بضم اول، عمامه بر سر او نهاده شد بمعنى: سود، يعنى سرورى يافت، زيرا تاجهاى عرب عمامه ها است، پس همانطور كه در زبان عجم گفته شده: تاج گذارى كرد در زبان عرب گفته شده: عمامه بر سر او نهاد، و نيز گفته كه در عرب وقتيكه تاج بر سر كسى گذاردند گفته ميشود معمم، و رسم در ميان عرب چنين بود: هنگامى كه مردى را بسرورى و آقائى منصوب ميداشتند عمامه سرخى بر سر او مى نهادند، ولى فرس چون تاج بر سر پادشاهانشان ميگذاردند باو ميگفتند متوج: يعنى تاج گذارى شده.

و شبلنجى در " نور الابصار " ص 25- " صاحب التاج " را از جمله القاب رسول خدا صلى الله عليه و آله ذكر نموده و سپس گفته: مراد عمامه است، يعنى دارنده عمامه، زيرا عمامه ها تاج هاى عرب است، چنانكه در حديث آمده، بنابراين اساس و مبنى در آنروز (روز غدير خم) رسول خدا صلى الله عليه و آله عمامه بر سر على عليه السلام گذارد بهيئت خاصى كه مشعر بر عظمت و جلال آنجناب بود. آرى. رسول خدا صلى الله عليه و آله بوسيله عمامه خود كه نام آن " سحاب " بود بدست مبارك خود در آن اجتماع عظيم على عليه السلام را تاج گذارى فرمود و با اين عمل اشعار باين معنى فرمود كه شخص تاج گذارى شده (على عليه السلام) بمقام امارت نظير امارت خود برانگيخته و منصوب گشته، با اين فرق كه على عليه السلام از رسول خدا صلى الله عليه و آله ابلاغ ميكند و قايم مقام آنحضرت است بعد از او.

حافظ، عبد الله بن ابى شيبه و ابو داود طيالسى و ابن منيع بغوى و ابوبكر بيهقى، بطوريكه در جلد 8 " كنز العمال " ص 60 مذكور است از على عليه السلام روايت نموده اند كه فرمود: در روز غدير خم رسول خدا صلى الله عليه و آله عمامه اى بر سر من پيچيد و قسمتى از آنرا از پشت سرم افكند و در لفظ روايتى چنين مذكور است: طرفى از عمامه را بر دوشم افكند، سپس پيغمبر اكرم فرمود: همانا خداوند در روز بدر و حنين مرا


صفحه 210

بوسيله فرشته هائى يارى و كمك فرمود كه آن فرشتگان عمامه هائى باين كيفيت بر سر داشتند، و فرمود: همانا عمامه فاصله و حائلى است بين كفر و ايمان، و اين حديث را سيد احمد قشاشى در كتاب " السمط المجيد " از طريق سيوطى از اعلام چهارگانه روايت نموده است.

و در جلد 8 " كنز العمال " ص 60 مذكور است كه از مسند عبد الله بن شخير از عبد الرحمن بن عبدى بحرانى از برادرش عبد الاعلى بن عدى روايت شده كه: همانا رسول خدا صلى الله عليه و آله و سلم على بن ابى طالب عليه السلام را نزد خود خواند و سپس عمامه بر سر او بست و طرفى از آنرا از پشت سر او افكند، (ديلمى).

و از حافظ ديلمى، از ابن عباس روايت شده كه گفت: چون رسول خدا صلى الله عليه و آله عمامه سحاب را بر سر على عليه السلام نهاد باو فرمود: يا على، العمائم تيجان العرب. يعنى عمامه ها تاجهاى عربند.

و از ابن شاذان از طريق شيوخ او از على عليه السلام رسيده كه: همانا پيغمبر صلى الله عليه و آله بدست خود عمامه بر سر آنجناب نهاد و گوشه آنرا از پشت سر و از جلوى او در آورد و در جلو و عقب او دنباله قرار داد، سپس پيغمبر صلى الله عليه و آله باو فرمود: روى خود را برگردان، چنين كرد، سپس فرمود: با من روبرو شو، اطاعت كرد، در اين موقع پيغمبر صلى الله عليه و آله رو باصحاب نمود و فرمود: تاج هاى فرشتگان چنين است، و حافظ، ابو نعيم در " معرفه الصحابه " و محب الدين طبرى، در جلد 3 " الرياض النضره " ص 217 از عبد الاعلى بن عدى نهروانى با ذكر سند آورده اند، كه رسول خدا صلى الله عليه و آله روز غدير خم على عليه السلام را بسوى خود خواند، و عمامه بر سر او نهاد


صفحه 211

و گوشه آنرا از پشت سرش افكند، و اين روايت را علامه زرقانى در جلد 5 " شرح المواهب " ص 10 ذكر نموده.

و شيخ الاسلام حموينى در باب دوازدهم از " فرايد السمطين " از طريق احمد بن نيع باسناديكه عده اى از حفاظ و ارباب دقت نظر در آن هستند از ابى راشد از على عليه السلام روايت نموده كه گفت: رسول خدا صلى الله عليه و آله فرمود: همانا خداى عز و جل مرا در بدر و حنين بفرشتگانى يارى فرمود كه چنين عمامه اى بر سر داشتند، و اين (عمامه) سد و حائلى است بين مسلمين و مشركين، اين سخن را پيغمبر صلى الله عليه و آله هنگامى بعلى عليه السلام فرمود كه در روز غدير عمامه بر سر آنجناب نهاد و طرفى از آنرا بدوش آنجناب افكند، و باسناد ديگرى از طريق حافظ ابى سعيد شاشى (شرح حال او در جلد 1 ص 170 گذشت) روايت كرده كه: رسول خدا صلى الله عليه و آله عمامه خود (موسوم به سحاب) را بر سر على بن ابى طالب عليه السلام نهاد و دو طرف آنرا از جلو و عقب او افكند، سپس فرمود: رو بمن كرد، آنحضرت رو نمود، بعد فرمود پشت بمن كن، آنحضرت پشت نمود، سپس فرمود: فرشتگان به نزد من چنين آمدند.

اين روايت را بهمين لفظ، جمال الدين زرندى حنفى در (نظم درر السمطين) و جمال الدين شيرازى، در اربعين خود، و شهاب الدين احمد، در توضيح الدلايل روايت نموده و اين جمله را افزوده اند: سپس پيغمبر صلى الله عليه و آله فرمود:

من كنت مولاه، فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، و انصر من نصره، و اخذل من خذله.

و حموينى باسناد ديگر از طريق حافظ ابى عبد الرحمن ابن عايشه از على عليه السلام روايت كرده كه فرمود: رسول خدا صلى الله عليه و آله در روز غدير خم عمامه اى بر سر من نهاد و حاشيه آنرا بر شانه ام افكند و فرمود: همانا خداوند در روز بدر و حنين مرا يارى كرد بفرشتگانى كه چنين عمامه بر سر داشتند، و بهمين لفظ


صفحه 212

حديث مذكور را، ابن صباغ مالكى در " الفصول المهمه " ص 27 و حافظ زرندى در " نظم درر السمطين " و سيد محمود قارى مدنى در " الصراط السوى " روايت نموده اند.

فايده: ابوالحسين ملطى در " التنبيه و الرد " ص 26 چنين گويد: گفتار رافضيان، باينكه: على در سحاب است- منشاء آن، سخن پيغمبر صلى الله عليه و آله است بعلى عليه السلام كه روى بسوى من كن در حالتيكه او عمامه پيغمبر صلى الله عليه و آله را كه موسوم به سحاب بود بر سر داشت، در اين هنگام پيغمبر صلى الله عليه و آله فرمود: بتحقيق، على عليه السلام آمد در حاليكه، در سحاب است، يعنى عمامه ايرا كه نامش سحاب است، پوشيده و رافضيان اين موضوع را بغير معنى خود تاويل نمودند!

و بطوريكه در " بحر الزاخر " ص 215 مذكور است، غزالى گويد: پيغمبر صلى الله عليه و آله عمامه اى داشت كه سحاب ناميده ميشد، و آنرا بعلى عليه السلام بخشيد، و چه بسا على عليه السلام با اين عمامه ظاهر ميشد، و رسول خدا صلى الله عليه و آله ميفرمود: اتاكم على فى السحاب- يعنى على بسوى شما آمد در حالتيكه در سحاب است، و حلبى در جلد 3 " السيره الحلبيه " ص 369 گويد پيغمبر صلى الله عليه و آله عمامه اى داشت كه آنرا سحاب ميناميدند، آنرا بعلى بن ابى طالب كرم الله وجهه پوشانيد، و چه بسا كه على كرم الله وجهه با آن عمامه ظاهر ميشد و پيغمبر صلى الله عليه و آله ميفرمود: على بسوى شما آمد در حاليكه در سحاب است، و مقصود آنحضرت همان عمامه بود كه آنرا باو بخشيده بود.

امينى گويد: آنچه به شيعه نسبت داده ميشود در گفتار اين جمله (على فى السحاب) همين معنى است، و- احدى از شيعه هيچگاه معنى ديگرى براى اين جمله در نظر نگرفته چنانكه ملطى گمان برده بلكه مردمانى اين جمله را بمعناى ديگرى تاويل و آنرا بر سبيل افترا و تهمت بما نسبت داده اند، حساب


صفحه 213

خيانت و افتراء آنها در دست خدا است.

بنابر آنچه ذكر شد، اين روز تاجگذارى فرخنده ترين روز است در اسلام و بزرگترين روز جشن و سرور است براى دوستداران اميرالمومنين عليه السلام، همانطور كه براى دشمنان و بد انديشان روز غم و غصه و كينه اندوزى است.

وجوه يومئذ مسفره، ضاحكه مستبشره، و وجوه يومئذ عليها غبره، ترهقها قتره

" سوره عبس "


صفحه 214

سخنى چند از حفاظ حديث و صحابان نظر پيرامون سند حديث

در بكار بستن اين بحث، نه درباره درستى، و صحت حديث، و نه بمنظور اثبات تواتر آن نياز و داعى براى ما وجود نداشته، چه آنكه خود حديث فى حد ذاته با واقعيت خود از هر گونه دليل و استدلال بى نياز است، كرا ميرسد كه صحت آنرا منكر شود؟ در حاليكه بسيارى از رجال سند آن آنانى هستند كه در صحيح مسلم و صحيح بخارى نامشان ثبت و مورد اعتماد و ثقه بودن آنها تاييد شده؟، و كدام عنصر لجوج و عناد پيشه را امكان آن هست كه تواتر لفظى (در جمله حديث) و تواتر معنوى (در تفاصيل) و تواتر اجمالى آن را در تمام شئون آن رد يا انكار نمايد؟ در حاليكه دور و نزديك بوقوع آن گواه و در روايت آن اتفاق نموده اند و اكثر مولفين در حديث و تاريخ و تفسير و كلام آنرا در مولفات خود ثبت و ضبط نموده اند و گروه ديگر اين داستان را جداگانه تدوين نموده و تاليفاتى ببار آورده اند، و خلاصه آنكه اين واقعه از هنگامى كه منادى رشد و سعادت بشر با صداى روح فزاى خود آن را اعلام فرموده در فضاى احساسات و مسامع خلق تا عصر حاضر طنين افكنده و در آينده نيز بمرور قرنها و گذشتن زمان برقرار و جاودان است، و هر كس در قبال چنين حقيقت در مقام ترديد يا انكار برآيد بمانند كسى است كه خورشيد تابان را ناديده بگيرد و اشعه جهان آراى آن را انكار نمايد بنابراين انگيزه ما در ايراد اين بحث فقط بيان اين حقيقت ثابت است كه هم آهنگى و اتفاق همگان (مولف و مخالف) را نسبت باين حقيقت آشكار و مهم نشان دهيم كه عموما بر صحت و تواتر اين داستان اذعان نموده اند، تا خوانندگان بدانند، هر كس از اين شاهراه منحرف شود از مسير مستقيم حقيقى جدا شده و از وجهه مورد اتفاق و اجتماع امت اسلامى رو گردانده در حاليكه خود معتقد و معترف است كه امت


صفحه 215

اسلامى بر يك امر خبط و خلاف واقع اجتماع و اتفاق نميكند.

اينك از جمله بزرگان علماء و حفاظ كه به صحت اين حديث تصريح نموده اند:

1- حافظ، ابو عيسى ترمذى متوفاى 279 در جلد 2 صحيح خود در ص 298 بعد از ذكر حديث مزبور گويد: اين حديث، حسن و صحيح است.

2- حافظ، ابو جعفر طحاوى، متوفاى 279 در جلد 2 " مشكل الاثار " در ص 308 گويد: ابوجعفر گفته: منكرى در مقام دفع ورد اين حديث برآمده و پنداشته كه وقوع اين امر ممكن نيست و اشعار نموده كه هنگام بيرون شدن پيغمبر صلى الله عليه و آله از مدينه بمنظور حج كه در راه خود از غدير خم در جحفه گذشته، على عليه السلام با آنحضرت نبوده است!!

و در اين باره حديثى را كه احمد باسنادش براى ما روايت كرده ذكر نموده وى گفت: حديث نمود ما را جعفر بن محمد عليهما السلام از پدرش كه فرمود بر جابر بن عبد الله داخل شديم ذكرى از حديث خود در خصوص حج پيغمبر اكرم صلى الله عليه و آله بميان آورد و سپس گفت: على عليه السلام شتر قربانى پيغمبر صلى الله عليه و آله را از يمن آورد، و سپس بقيه حديث را ذكر نموده.

ابوجعفر گفته، اسناد اين حديث صحيح است و احدى را نسبت براويان آن طعنى نيست و در آن حديث چنين است كه اين سخن رسول خدا صلى الله عليه و آله بعلى عليه السلام در غدير خم هنگام بازگشت آنجناب از حج خود بمدينه بوده، نه هنگام خروج از مدينه براى حج و اين گوينده منكر بپندار خود گفته كه اين حديث در مورد اين داستان از سعد بن ابى وقاص روايت شده و اين سخن رسولخدا صلى الله عليه و آله در غدير خم هنگامى خروج او از مدينه بسوى حج بوده نه در بازگشت از حج بسوى مدينه.

ابوجعفر گويد: صحيح در اين موضوع اينست كه: حكم اين روايت


صفحه 216

را از عايشه دختر سعد نگرفته و بلكه آنرا از مصعب بن سعد گرفته، و همچنين غير ليث آنرا روايت كرده، كسى كه در ضبط روايت بصير و مورد اعتماد است و قول او در آن حجت است، و او شعبه بن حجاج است.

3- فقيه، ابو عبد الله محاملى بغدادى، متوفاى 330 صحت اين حديث را در امالى خود بطوريكه در ج 1 ص 103 گذشت تاييد نموده.

4- ابو عبد الله حاكم متوفاى 405 روايت مزبور را بطرق متعدد آورده و در " المستدرك " صحت آنرا تاييد كرده چنانكه در محل خود گذشت.

5- ابو محمد، احمد بن محمد عاصمى در " زين الفتى " گويد: پيغمبر صلى الله عليه و آله فرمود: من كنت مولاه، فعلى مولاه، و اين حديثى است كه امت اسلامى آنرا با پذيرش دريافت نموده و با اصول موافق است، سپس آنرا بطوريكه در محل خود گذشت بطرق مختلف روايت نموده.

6- حافظ، ابن عبد البر قرطبى، متوفاى 463 در جلد 2 " الاستيعاب " ص 373 بعد از ذكر حديث مواخات (اعلام و اجراء آئين برادرى) و دو حديث (رايت) و (غدير) گويد: همه اينها اخبارى است كه به ثبوت رسيده.

7- فقيه، ابوالحسن ابن المغازلى شافعى، متوفاى 483 در كتاب خود " المناقب " بعد از آنكه حديث مزبور را از استاد خود ابوالقاسم فضل بن محمد اصفهانى روايت كرده گويد: ابوالقاسم گفت اين حديث از رسول خدا صلى الله عليه و آله صحيح است و آنرا حدود يكصد تن روايت نموده اند كه از جمله آنها عشره مبشره است، و اين حديثى است ثابت و هيچ نقص و علتى براى آن بنظر نرسيده، على عليه السلام مخصوص و متفرد باين فضيلت است و احدى در اين فضيلت با آنجناب شريك نبوده است.

8- حجه الاسلام ابو حامد غزالى متوفاى 505 در " سر العالمين " ص 9 گويد: برهان و حجت چهره گشود و تمام فرق (امت اسلامى) اتفاق نمودند بر متن حديث از خطبه او (رسول خدا صلى الله عليه و آله) در روز غدير خم باتفاق جميع كه آنحضرت ميفرمود: " من كنت مولاه فعلى مولاه " سپس، عمر گفت: به. به... تا آخر


صفحه 217

داستان، تمام سخن در مفاد حديث انشاء الله خواهد آمد.

9- حافظ، ابو الفرج، ابن جوزى حنبلى، متوفاى 597 در " المناقب " گويد: علماء تاريخ اتفاق دارند بر اينكه داستان غدير بعد از بازگشت پيغمبر صلى الله عليه و آله از حجه الوداع در هجدهم ذى حجه بوده، در حاليكه از صحابه و صحرانشينان و ساكنين اطراف مكه و مدينه يكصد و بيست هزار تن با آنجناب بودند، و اين گروه كسانى بودند كه با پيغمبر صلى الله عليه و آله حجه الوداع را درك نمودند و اين سخن را از او شنيدند و شعرا در اين موقع و راجع باين داستان اشعار بسيار سرودند.

10- ابو المظفر، سبط ابن جوزى، حنفى، متوفاى 654 در تذكره خود در ص 18 بعد از ذكر حديث غدير و بيان آغاز و انجام آن و تهنيت عمر، بطرق متعدد گويد: و همه اين روايات را احمد بن حنبل در " الفضايل " با تفصيل بيشترى بررسى و روايت نموده، بنا بر اين هر گاه گفته شود: روايتى كه مشتمل بر اين سخن عمر رضى الله عنه: اصبحت مولاى و مولى كل مومن و مومنه ميباشد ضعيف است، پاسخ آن اينست كه: اين روايت صحيح است، و ضعيف همانا روايتى است كه آنرا، ابوبكر احمد بن ثابت خطيب از عبد الله بن على بن بشر، از على بن عمر دار قطنى از ابى نصر حبشون بن موسى بن ايوب خلال تا مى رساند آنرا به ابى هريره (بطور مرفوع- يعنى- بدون ذكر بقيه راويان) روايت كرده و در پايان آن گفته: چون پيغمبر صلى الله عليه و آله فرمود: من كنت مولاه فعلى مولاه، اين آيه نازل شد: اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا، گفته اند، حبشون بتنهائى اين حديث را آورده، و ما ميگوئيم: بحديث حبشون استدلال نكرده ايم، و بلكه استدلال ما بحديثى است كه احمد در " الفضايل " از براء بن عازب روايت نموده و اسناد آن صحيح است، تا آنجا كه گويد: علماء تاريخ متفقند بر اينكه داستان غدير بعد از مراجعت پيغمبر صلى الله عليه و آله از


صفحه 218

حجه الوداع در هجدهم ذى الحجه وقوع يافته كه در ميان جمع صحابه كه يكصد و بيست هزار تن بودند فرمود: من كنت مولاه فعلى مولاه،.. تا آخر حديث. پيغمبر صلى الله عليه و آله باين مطالب با عبارات واضح تصريح فرموده نه تلويح و اشاره انتهى و بزودى تتمه سخنش در مبحث " مفاد حديث " انشاء الله ذكر خواهد شد.

11- ابن ابى الحديد معتزلى، متوفاى 655 در جلد 2 شرح نهج البلاغه ص 449 حديث تهنيت را از جمله اخباريكه در فضايل اميرالمومنين شيوع و اشتهار دارد بشمار آورده، در ص 148 از او مستفيض و شايع بودن داستان احتجاج اميرالمومنين عليه السلام در روز شورى كه در آن حديث غدير ذكر شده گذشت.

12- حافظ، ابو عبد الله گنجى شافعى، متوفاى 658، در " كفايه الطالب " ص 15 بعد از ذكر حديث از طرق احمد گويد: احمد در مسند خود اين حديث را چنين آورده و كافى است كه مثل او يكراوى آنحديث را بسند واحد بياورد تا چه رسد باينكه تمام طرق روايت را چنين پيشوائى جمع آورى كند و بعد از آنكه حديث مزبور را از طرق حافظ ابى عيسى ترمذى (در جامع خود) روايت نموده گويد: حافظ دار قطنى طرق اين روايت را در جزء (مستقلى) جمع نموده، و حافظ ابن عقده كوفى كتاب جداگانه اى در اين باره تاليف نموده، و اهل سير و تواريخ داستان غديرخم را روايت نموده اند و محدث شامى در كتاب خود آنرا بطرف مختلفه از تعدادى از صحابه و تابعين نقل و ذكر نموده، اين موضوع را استادان بطور عالى بمن خبر دادند، و حافظ نامبرده (گنجى) داستان مزبور را در ص 17 باسنادش از محاملى روايت نموده سپس خود گويد اين حديث مشهور و حسن است و راويان مورد اعتماد و ثقه آنرا روايت نموده اند، و پيوستگى اين اسنادها بيكديگر برهانى است در صحت نقل.

13- شيخ ابو المكارم، علاء الدين سمنانى، متوفاى 736 در " عروه الوثقى " گويد: و رسول خدا صلى الله عليه و آله بعلى (عليه السلام و سلام الملائكه الكرام) فرمود:


صفحه 219

انت منى بمنزله هارون من موسى و لكن لا نبى بعدى و در غديرخم بعد از حجه الوداع در حاليكه شانه او را گرفته بود در حضور گروهى از مهاجر و انصار فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه.

و اين حديثى است كه همگان بصحت آن اتفاق دارند، بنابراين، على عليه السلام سرور اولياء شد و قلب او بر قلب محمد عليه التحيه و السلام بود، و بهمين راز، سرور صديقين يار غار پيغمبر صلى الله عليه و آله ابوبكر اشاره نموده، در آنهنگام كه ابى عبيده ابن جراح را بسوى على عليه السلام براى حضور در نزد خود فرستاد و گفت: اى ابا عبيده تو امين اين امت هستى، من تو را بسوى كسى ميفرستم كه با آنكه ديروز او را از دست داديم (يعنى پيغمبر صلى الله عليه و آله) هم مرتبه است، و بنابراين سزاوار و شايسته است كه در نزد او با ادب نيكو سخن بگوئى تا پايان گفتار طولانى او.

14- شمس الدين ذهبى شافعى، متوفاى 748، چنانكه در مقدمه ج 1 ص 146 گذشت نامبرده كتاب جداگانه اى در موضوع داستان غدير تشكيل داده و در " تلخيص المستدرك " حديث مزبور را بطرق مختلف ذكر نموده و تعدادى از طرق آنرا صحيح اعلام كرده و اين گفتار او خواهد آمد كه گفته: صدر حديث متواتر است و من يقين دارم كه رسول خدا صلى الله عليه و آله آنرا (مراد جمله: من كنت مولاه... است) فرموده، اما، جمله " اللهم وال من والاه " زيادتى است كه در عين حال اسناد آن قوى است و گروهى از اعلام محدثين اعتماد بصحت آن نموده اند چنانكه بكلمات بعض از آنها قريبا واقف خواهيد شد.

15- حافظ، عماد الدين ابن كثير شافعى دمشقى، متوفاى 774 در جلد 5 تاريخش در ص 209 از سنن حافظ نسائى از محمد بن مثنى از يحيى بن حماد از ابى عوانه از اعمش (سليمان) از حبيب بن ثابت از ابى الطفيل از زيد بن ارقم بلفظى


صفحه 220

كه در ج 1 ص 64 بطريق نسائى مذكور شد. اين حديث را روايت نموده سپس گويد: نسائى در نقل اين روايت از اين جهت منحصر بفرد است (يعنى غير از او بدين لفظ روايت نكرده)، و استاد ما ابو عبد الله ذهبى گفته است كه اين حديث صحيحى است، و حديث مناشده در رحبه را روايت نموده و گفته، اسناد اين حديث نيكو است و آنرا بطرق احمد از زيد روايت كرده و گويد: اسناد آن نيكو و رجال آن با شروط سنن مطابق و ثقه هستند و ترمذى در موضوع ريث حديثى را بدين سند تصحيح نموده و حديث مذكور را بطريق ابن جرير طبرى از سعد بن ابى وقاص روايت نموده و از قول ذهبى گفته كه اين حديث حسن و غريب است و آنرا بطريق ديگر از جابر ابن عبد الله روايت نموده و از قول ذهبى گفته كه اين حديث حسن است و آنرا بطريق ديگر نيز روايت كرده و سپس از قول ذهبى گفته كه: صدر حديث متواتر است (يعنى جمله: من كنت مولاه فعلى مولاه.. )و من بيقين ميدانم كه رسول خدا صلى الله عليه و آله آنرا فرموده، و اما جمله: " اللهم وال من والاه.. " زيادتى است كه در عين حال اسناد آن قوى است.

16- حافظ، نور الدين هيثمى متوفاى 807 در جلد 9 " مجمع الزوايد " ص 109- 104 حديث مربوط به ركبان را كه قبلا از طريق احمد و طبرانى مذكور افتاد روايت كرده سپس گويد: رجال احمد ثقه هستند، و داستان مناشده را از طريق احمد از ابى الطفيل روايت نموده و گفته رجال آن رجال صحيح مى باشد، جز، فطر و نامبرده ثقه است و داستان مزبور را از طريق ديگر احمد از سعيد بن وهب روايت كرده و گفته رجال آن رجال صحيح ميباشد، و آنرا از طريق بزار از سعيد و زيد


صفحه 221

روايت نموده سپس گفته: رجال آن رجال صحيح است، مگر فطر و نامبرده ثقه است، و آنرا از طريق ابى يعلى از عبد الرحمن بن ابى يعلى روايت نموده و رجال آنرا توثيق نموده است، و آنرا از طريق احمد از زياد بن ابى زياد روايت نموده و رجال آنرا توثيق نموده، و از حبشى بن جناده. از طريق طبرانى روايت نموده و رجال آنرا توثيق كرده و بطرق و اسنادهاى ديگر نيز روايت كرده و بصحيح بودن آن طرق و ثقه بودن رجال آنها تصريح نموده بطورى كه در محل خود گذشت.

17- شمس الدين جزرى شافعى، متوفاى، 833 حديث غدير را بهشتاد طريق روايت نموده و رساله خود را بنام " اسنى المطالب " كه بچاپ رسيده تنها در اثبات تواتر حديث مزبور تاليف نموده است.

و بعد از ذكر داستان مناشده اميرالمومنين عليه السلام در رحبه گفته كه: اين حديث از اين وجه حسن است و از وجوه بسيار كه متواترا از اميرالمومنين رضى الله عنه رسيده صحيح است، و از پيغمبر صلى الله عليه و آله نيز متواترا رسيده كه گروه بسيار از گروه بسيار آنرا روايت نموده اند و كسى كه بدون اطلاع در اين علم (علم حديث) خواسته اين حديث را ضعيف قلمداد كند قابل اعتنا و جايز اعتبار نيست، چه آنكه حديث مزبور از ابى بكر صديق، و عمر بن خطاب، و طلحه بن عبيد الله، و زبير بن عوام، و سعد بن ابى وقاص، و عبد الرحمن بن عوف، و عباس بن عبد المطلب، و زيد بن ارقم، و براء بن عازب، و بريده بن حصيب، و ابى هريره، و ابى سعيد خدرى، و جابر ابن عبد الله، و عبد الله بن عباس، و حبشى بن جناده، و عبد الله بن مسعود، و عمران ابن حصين و عبد الله بن عمر، و عمار بن ياسر، و ابى ذر غفارى، و سلمان فارسى، و اسعد بن زراده، و خزيمه بن ثابت و ابى ايوب انصارى، و سهل بن حنيف، و حذيفه بن يمان، و سمره بن جندب، و زيد بن ثابت و انس بن مالك و غير آنها از صحابه رضوان الله عليهم مرفوعا رسيده است، و از گروهى از آنها كه قطع بخبر آنها حاصر است صحت آن بثبوت رسيده و نيز مسلم شده است كه اين گفتار از رسول خدا صلى الله عليه و آله


صفحه 222

در روز غدير خم صادر گرديده، چنانكه استاد ما ابو عمر محمد بن احمد بن قدامه مقدسى، بطور قرائت بر او- بما خبر داد از امام فخر الدين على بن احمد مقدسى سپس حديث مناشده را بطرق متعدد ذكر نموده است.

18- حافظ ابن حجر عسقلانى، متوفاى 852 حديث مزبور را در " تهذيب التهذيب " در موارد متعدد و بطرق متعدد روايت نموده، از جمله در جلد 7 از كتاب مزبور ص 337، و در ص 339 خود نامبرده گويد: مولف (ابو الحجاج مزى متوفاى 742 )از آنچه كه ابن عبد البر ذكر نموده تجاوز نكرده است، و بهمين مقدار هم ميتوان قناعت كرد، ليكن حديث موالات را از عده اى ذكر نموده كه فقط نام آنها را برده، و ابن جرير طبرى در تاليفى از خود آنرا جمع نموده و در تاليف نامبرده چندين برابر آنها مذكور است، و ابو العباس ابن عقده صحت حديث را تاييد و گردآورى طرق آنرا مورد توجه و اعتنا قرار داده و از هفتاد صحابى يا بيشتر با دقت در اسناد حديث مزبور را روايت نموده، و در جلد 7 " فتح البارى " ص 61 گويد، كسى كه بيشتر از همه مناقب حضرت على عليه السلام را از ميان احاديث نيكو بطور مستوفى گرد آورده نسائى است در كتاب خصائص، و اما حديث: من كنت مولاه فعلى مولاه، اين حديث را ترمذى و نسائى با بررسى در اسناد آن كه جدا داراى طرق زيادى است، روايت نموده اند، و ابن عقده آنها را در كتاب جداگانه اى قرار داده و بسيارى از اسنادهاى آن صحيح و حسن است، و روايتى از امام احمد بما گفته است: آنچه از (فضايل و مناقب) على بن ابى طالب عليه السلام بما رسيده- از هيچ يك از صحابه بمانند آن نرسيده است:

19- ابو الخير شيرازى شافعى (شرح حال او در ج 1 ص 213 گذشت) در كتاب " ابطال الباطل " كه در رد بر " نهج الحق " نوشته چنين گويد: و اما آنچه كه از رسول خدا صلى الله عليه و آله روايت شده كه در روز غديرخم ذكرى از على بميان آورده در حاليكه دست او را گرفته بود و فرمود: الست اولى بكم من انفسكم؟ حديث مزبور در صحاح ثبت و بتحقيق پيوسته و ما سر آنرا در ترجمه كتاب " كشف الغمه


صفحه 223

فى معرفه الائمه " ذكر نموده ايم.

20- حافظ جلال الدين سيوطى شافعى، متوفاى 911 بمتواتر بودن اين حديث تصريح نموده و عده اى از علماء حديث بعد از او اين سخن را از او حكايت و نقل نموده اند چنانكه خواهد آمد.

21- حافظ ابو العباس، شهاب الدين قسطلانى، متوفاى 923 در جلد 7 كتاب " المواهب اللدنيه " ص 13 گويد: و اما حديث ترمذى و نسائى: من كنت مولاه فعلى مولاه، شافعى گويد: مراد از اين ولاء، ولاء اسلام است، مانند قول خداى متعال: ذلك بان الله مولى الذين آمنوا و ان الكافرين لا مولى لهم و سخن عمر: اصبحت مولى كل مومن يعنى: ولى كل مومن، و طرق اين حديث خيلى زياد است، و همه را ابن عقده در كتاب جداگانه جمع كرده و بسيارى از اسنادهاى آنها صحيح و حسن ميباشد.

22- حافظ شهاب الدين، ابن حجر هيثمى، مكى، متوفاى 974 در " الصواعق المحرقه " ص 25 در رد استدلال شيعه بحديث غدير گويد: و جواب اين شبهه كه قوى ترين شبهات آنها (يعنى شيعه) است محتاج بمقدمه ايست و مقدمه مزبور بيان حديث و مخرج آنست، بيان آن اينست كه: حديث مزبور، حديثى است صحيح و شكى در آن نيست، چه آنكه جماعتى (از علماء حديث) مانند: ترمذى و نسائى و احمد با بررسى و دقت در اسناد آنرا روايت كرده اند، و طرق آن خيلى زياد است، و از اينجا است كه شانزده نفر از صحابه (پيغمبر صلى الله عليه و آله) آنرا روايت نموده اند، و در روايتى از احمد مذكور است كه اين حديث را سى نفر از صحابه- از پيغمبر صلى الله عليه و آله شنيده اند و در زمان خلافت على عليه السلام هنگاميكه با او معارضه و منازعه شد، بمدلول آن درباره او شهادت دادند، و قريبا خواهد آمد، و بسيارى از اسنادهاى آن صحيح و حسن است، و آنكه در صحت اين حديث قدح روا داشته نبايد


صفحه 224

مورد توجه باشد و همچنين سخن آنكه در رد آن حديث ايراد كرده باستناد اينكه (در آن هنگام) على عليه السلام در يمن بوده، در خور توجه و قابل اعتناء نيست، چه آنكه بازگشت آنجناب از يمن و درك حج با پيغمبر صلى الله عليه و آله بثبوت رسيده است، و سخن بعضى از معترضين داير باينكه زيادتى جمله: اللهم وال من والاه... الى آخر ساختگى است، مردود است، زيرا اين جمله (از سخنان پيغمبر صلى الله عليه و آله) از طرقى روايت شده كه بيشتر آن طرق را ذهبى صحيح دانسته، سپس (ابن حجر) در خصوص رد بر اين داستان در مقامى و رد بر تواتر آن در مقام ديگر، گويد: و لفظ (حديث مزبور) در نزد طبرانى و غير او بسند صحيح چنين است كه: پيغمبر صلى الله عليه و آله در غدير خم- زير درختان خطبه ايراد نمود و سپس فرمود: ايها الناس، همانا خداوند مهربان و دانا مرا آگاه فرمود... تا آخر حديث كه در ج 1 ص 59- 58 ذكر شد. و در ص 73 " صواعق " در مقام تعدد مناقب اميرالمومنين عليه السلام گويد: حديث چهارم- روز غديرخم پيغمبر صلى الله عليه و آله فرمود: " من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، ".، تا پايان حديث، و بتحقيق در شبهه، يازدهم گذشت، و همچنين گذشت اينكه سى تن از صحابه آنرا از پيغمبر صلى الله عليه و آله روايت نموده اند و اينكه بسيارى از طرق آن صحيح- يا- حسن است، و سخن در پيرامون معناى حديث بطور كامل در آنجا مذكور افتاد.

و در شرح قصيده همزيه بوصيرى در ص 221 در شرح اين بيت از قصيده او:

و على صنو النبى و من دين فوادى وداده و الولاء گويد: يعنى يارى او و دفاع از مقام او و رد بر آنكه با او در امر خلافت نزاع و معارضه نمود و رد آنان كه اجماع بر خلافت آنجناب را منظور ننمودند و آنانكه بر او خروج نمودند و در امر خلافت با ستيزه كردند و نسبتهاى ناروائى


صفحه 225

بانجناب دادند، در حاليكه از آن نسبت ها برى بود، و رعايت (دوستى و يارى) آنجناب بمنظور عمل نمودن به مدلول سخن پيغمبر صلى الله عليه و آله است چه بصحت پيوسته كه فرمود: اللهم وال من والاه، و عاد من عاداه، ان عليا منى و انا منه، و هو ولى كل مومن بعدى.. و بمنظور تاكيد دفاع از آنجناب، بواسطه زيادى دشمنان او از بنى اميه و خوارج كه در دشنام دادن و نكوهش او مدت هزار ماه حتى بر منبرها كوتاهى نكردند، (ناظم مذكور) اين معنى را بالاخص در نظم خود آورده. و ولاء او را آئين خود قرار داده و براى تامين همين منظور بزرگان حفاظ نشر فضايل آنجناب را بكار بستند تا نسبت بامت خيرانديشى نموده و حق را يارى نموده باشند، و از همين نقطه نظر است كه احمد گويد: بمانند فضائلى كه درباره على بدست آمده درباره احدى (از صحابه) نيامده، و اسماعيل قاضى و نسائى، و ابو على نيشابورى، گفته اند: اغلب آنچه درباره على رسيده باسنادهاى صحيح و حسن در حق هيچيك از صحابه وارد نشده، از جمله آنها روايتى است بصحت رسيده كه: " ان الله تعالى يحبه و ان رسول الله يحبه " يعنى همانا خداى تعالى دوست ميدارد او (على عليه السلام) را و همانا رسول خدا صلى الله عليه و آله دوست ميدارد او را، بلكه ترمذى روايت نموده كه: (على عليه السلام) محبوبترين مردم بود در نزد رسول خدا صلى الله عليه و آله تا آنجا كه گويد: چون آيه مباهله (آيه 60 از سوره آل عمران) نازل گشت رسول خدا صلى الله عليه و آله على و فاطمه و دو فرزندش را بسوى خود خواند و سپس گفت: بار خدايا، اينان اهل (خانواده) من هستند، و نيز فرموده است كه: من سرور فرزندان آدم هستم و على سرور عرب است، لكن از طرف بعضى بتصحيح محدث معروف حاكم نسبت باين حديث اعتراض شده است و نيز بصحت رسيده كه (رسول خدا صلى الله عليه و آله) فرمود:

من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه.

اين حديث را سى نفر از صحابه روايت نموده اند، و نيز از جمله رواياتى كه بصحت پيوسته اينست كه خداى متعال امر فرمود پيغمبر صلى الله عليه و آله را كه: چهار نفر را دوست بدارد و خبر داد پيغمبرش را كه ذات اقدس او نيز آنها را دوست ميدارد، و از


صفحه 226

جمله آن چهار نفر على عليه السلام است، و نيز بصحت پيوسته اينكه دوست نميدارد او را مگر مومن و دشمن نميدارد او را مگر منافق، و اينكه هر كس باو ناسزا بگويد، به پيغمبر صلى الله عليه و آله گفته، و اينكه او (على عليه السلام) نبود ميكند بر تاويل قرآن همانطور كه پيغمبر صلى الله عليه و آله نبرد فرمود بر تنزيل قرآن، و اينكه دو گروه در مورد على عليه السلام هلاك ميشوند، دوستى كه افراط در دوستى او كند (يعنى دوستى را منتهى به غلو نمايد) و دشمنى كه در دشمنى او شدت و عناد بورزد، و همانا كشنده آنجناب (ابن ملجم " لع ") شقى تر آخرين است همانطور كه پى كننده ناقه (صالح) شقى تر اولين است.

23- جمال الدين حسينى، شيرازى، متوفاى 1000 در كتاب اربعين خود پس از ذكر حديث غدير و نزول آيه: " سال سائل " در اين داستان گويد: اصل اين حديث سواى داستان حارث متواتر از اميرالمومنين عليه السلام رسيده و داستان حارث نيز متواترا از پيغمبر صلى الله عليه و آله روايت شده است، داستان مزبور را جمع كثير و گروه بسيارى از صحابه روايت نموده اند و ابن عباس آنرا روايت كرده، سپس لفظ ابن عباس و حذيفه بن اسيد غفارى و حديث ركبان را روايت كرده است.

24- جمال الدين ابوالمحاسن، يوسف بن صلاح الدين حنفى، در كتاب " المعتصر من المختصر " ص 413 گويد: ابوالطفيل واثله بن اسقع گفت: على بن ابى طالب عليه السلام مردم را در رحبه جمع نمود و سپس فرمود: سوگند ميدهم بخداى عز و جل هر مردى را كه سخنان رسول خدا صلى الله عليه و آله را در روز غديرخم شنيده (برخيزد و شهادت دهد).

پس جماعتى از آنها برخاستند و شهادت دادند باينكه رسول خدا صلى الله عليه و آله در روز غديرخم فرمود:

آيا نميدانيد كه ولايت من بمومنين بيشتر و سزاوارتر است از خود آنها؟؟ آنحضرت اين سخن را در حال ايستاده فرمود و سپس دست على عليه السلام را گرفت و


صفحه 227

فرمود: من كنت مولاه فعلى مولاه فعلى مولاه اللهم وال من والاه، و عاد من عاداه. ابوالطفيل گويد: من از آن جمع بيرون شدم در حالتيكه از اين سخن و اين جريان در نفس خود چيزى احساس ميكردم پس زيد بن ارقم را ملاقات نمودم و آنچه را كه شنيده بودم باو خبر دادم، گفت: متهم نخواهى بود، من (نيز) اين سخنان را از رسول خدا صلى الله عليه و آله شنيدم، پس آنكسى كه خروج على عليه السلام را به حج با رسول خدا صلى الله عليه و آله و گذشتن او را در راه به غدير خم انكار نمود، و گفت: على عليه السلام با شتران قربانى از يمن آمد در خورد توجه و اعتنا نيست زيرا هر چند كه آنجناب هنگام خروج رسول خدا صلى الله عليه و آله از مدينه بقصد حج در خدمت آنجناب نبود ولى در بازگشت، با رسول خدا صلى الله عليه و آله بود براهى كه از غدير خم ميگذشت، بنابراين جا دارد كه اين سخنان پيغمبر صلى الله عليه و آله در مراجعت بوده و اين نظر را حديث صحيح تاييد ميكند، كه اين گفتار رسول خدا صلى الله عليه و آله در غديرخم هنگامى بوده كه آنجناب از حج بر ميگشته و بمدينه مراجعت ميفرموده است، از زيد بن ارقم رسيده به او گفت: چون رسول خدا صلى الله عليه و آله از حجه الوداع مراجعت كرد و در غدير خم نزول فرمود حسب امر آن جناب درختانرا كوفتند.. و نامبرده حديث مزبور را بلفظ زيد كه ذكر شد از طريق نسائى در ج 1 ص 64 بيان داشته است.

25- شيخ نور الدين هروى، قارى حنفى، متوفاى 1014 در ج 5 " المرقاه شرح المشكوه " ص 568 بعد از روايت حديث مزبور بطرق مختلفه گويد: و حاصل كلام اينست كه اين حديث صحيح است و شكى در آن نيست، بلكه بعض از علماء حفاظ آنرا از احاديث متواتره بشمار آورده اند، زيرا در روايتى از احمد مذكور است كه سى نفر از صحابه آنرا از پيغمبر صلى الله عليه و آله شنيده اند و در آنهنگام كه او (على عليه السلام) در ايام خلافتش مورد معارضه و منازعه قرار گرفته بود آنچه را كه درباره آنجناب (از پيغمبر صلى الله عليه و آله) شنيده بودند درباره او شهادت دادند، و در ص 584


صفحه 228

گويد: احمد آنرا در مسند خود روايت نموده و كمترين مرتبه اين حديث اينست كه- حسن- باشد، بنابراين سخن آنكه داير بقدح و ترديد نسبت بثبوت اين حديث ايراد شده و آنرا بعنوان اينكه على در آنهنگام در يمن بوده است رد كرده در خور اعتنا و قابل توجه نيست، زيرا به ثبوت رسيده كه آنجناب از يمن مراجعت و حج را با پيغمبر صلى الله عليه و آله درك نموده است، و شايد سبب گفتار ترديد آميز اين گوينده اين بوده كه پنداشته است كه پيغمبر اين گفتار (من كنت مولاه.. )را هنگام عزيمت از مدينه بمكه و رسيدن به غديرخم فرموده است پس از اين مرحله سخن بعض از ارباب حديث داير باينكه. زيادتى جمله: " اللهم وال من والاه.. " ساختگى است مردود است، چه آنكه اين زيادتى از طرقى روايت شده كه بسيارى از آن طرق را ذهبى بصحت پذيرفته است.

26- زيد الدين مناوى شافعى، متوفاى 1031 در ج 6 " فيض القدير " صفحه 218 گويد: ابن حجر گفته كه (حديث غدير) حديثى است كه از طرق بسيار زيادى روايت شده و ابن عقده تمام طرق آنرا در كتاب جداگانه اى جمع نموده كه بعض از آن طرق صحيح و بعض ديگر حسن است، و در بعض از طرق مذكوره تصريح نموده كه اين (يعنى سخنان پيغمبر صلى الله عليه و آله درباره على عليه السلام) در روز غدير خم وقوع يافته، و بزار در روايت خود اين زيادتى را (در دنبال سخنان پيغمبر صلى الله عليه و آله) روايت نموده كه فرمود: " اللهم وال من والاه، و عاد من عاداه، و احب من احبه، و ابغض من ابغضه، و انصر من نصره، و اخذل من خذله ".

و چون ابوبكر و عمر اين سخنان (پيغمبر صلى الله عليه و آله) را شنيدند، طبق روايتى


صفحه 229

كه دار قطنى از سعد بن ابى وقاص نقل نموده- گفتند: " امسيت يابن ابى طالب مولى كل مومن و مومنه " يعنى گرديدى اى پسر ابى طالب مولاى هر مرد و زن مومنى و نيز با دقت در سند روايت نموده كه بعمر گفته شد: تو نسبت بعلى عليه السلام حسن رفتارى ميكنى كه مانند آنرا نسبت بهيچ يك از صحابه ننموده اى؟ عمر گفت: همانا او (على عليه السلام) مولاى من است، سپس بعد از روايت حديث نزول آيه " سال سائل بعذاب واقع " در روز غدير، گويد: هيثمى گفته كه رجال احمد ثقه هستند، و در موضع ديگر گفته: رجال او رجال صحيح هستند و مصنف (سيوطى) گفته: حديث متواتر است.

27- نور الدين حلبى شافعى، متوفاى 1044، در جلد 3 " السيره الحلبيه " ص 302 آنچه را كه داير بصحت حديث و ورود آن بسندهاى صحيح و حسن از ابن حجر گذشت ذكر كرده و قابل توجه نبودن سخن آن كسى را كه در صحت حديث قدح كرده و يا ذيل آن را ساخته دانسته نقل نموده و ورود آن را از طرقى كه بسيارى از آن طرق را ذهبى بصحت پذيرفته، بيان داشته است.

28- شيخ احمد بن با كثير مكى، شافعى، متوفاى 1047 در كتاب " وسيله المال فى عد مناقب الال " بعد از روايت حديث مزبور بلفظ حذيفه بن اسيد، و عامر ابن ليلى، و ابن عباس، و براء بن عازب گفت: اين حديث را بزار برجال صحيح از فطر بن خليفه با دقت در طريق روايت نموده و نامبرده ثقه است، و نيز از ام سلمه رضى الله عنها روايت كرده، سپس لفظ ام سلمه و بعد لفظ سعد بن ابى وقاص را ذكر نموده، بعد از آن گويد: دار قطنى در فضايل از معقل بن يسار رضى الله عنه با ذيت در طريق آورده كه گفت: از ابى بكر رضى الله عنه شنيدم كه ميگفت: على بن ابى طالب عترت رسول خدا صلى الله عليه و آله است يعنى از آنها است كه پيغمبر صلى الله عليه و آله تاكيد فرموده بر تمسك بانها و پيروى راه آنها، زيرا آنها ستارگان درخشان راه (سعادت) هستند، هر كه از آنها پيروى كند (بسر منزل سعادت) راه يافته است، و ابوبكر او را مخصوص باين فضيلت دانسته، بعلت اينكه آنجناب در اين


صفحه 230

شان و مرتبت امام و پيشوا است و در شهر علم و عرفان است، و بالنتيجه، او امام ائمه و عالم امت است، و گوئى، ابى بكر اين روش را از اختصاص دادن رسول خدا صلى الله عليه و آله و سلم آن حضرت را در روز غدير خم در ميان همگان بخصوصياتى كه ذكر شد اتخاذ نموده است، و اين حديث صحيح است و ترديدى در آن نيست و هيچگونه شكى كه منافى آن باشد، در آن وجود ندارد و اين حديث از گروه بسيارى از صحابه روايت شده و شيوع و اشتهار كامل يافته. و تنها در شهرت آن مجمع حجه الوداع كافيست، شيخ الاسلام عسقلانى رحمه الله تعالى گويد: حديث: " من كنت مولاه... " را ترمذى و نسائى با دقت در طريق روايت نموده اند و طرق خيلى زيادى دارد، و ابن عقده تمام طرق حديث مزبور را در كتاب جداگانه اى جمع نموده، و بسيارى از اسنادهاى آن صحيح و حسن است، دلالت بر اين معنى دارد آنچه كه ابو الطفيل رضى الله عنه روايت كرده كه: على رضى الله عنه و كرم وجهه در دوران خلافتش مردم را در رحبه كه موضعى است در عراق جمع كرد سپس بپا خاست و حمد و ثناى الهى را بجا آورد تا پايان روايت كه در ص 29 ذكر شده است.

29- شيخ عبد الحق دهلوى بخارى، متوفاى 1052 در شرح المشكات گفتارى دارد كه مفاد و ترجمه آن اينست: و اين حديث بدون شك و ترديد صحيح است جمعى مانند ترمذى و نسائى و احمد آنرا روايت نموده اند، و طرق آن بسيار است شانزده نفر از اصحاب (پيغمبر صلى الله عليه و آله) آنرا روايت كرده اند، و در روايتى مذكور است كه: سى تن از صحابه آنرا از پيغمبر صلى الله عليه و آله شنيدند و در زمانى كه آنحضرت در ايام خلافت مورد معارضه و منازعه قرار گرفته بود بانچه شنيده بودند درباره على عليه السلام شهادت دادند، و بسيارى از اسناد آن صحيح و حسن است، و اظهارات آن كس كه در صحت آن سخن گفته قابل توجه و اعتنا نيست. و همچنين گفتار بعض از معترضين باينكه. زيادتى جمله: " اللهم وال من والاه.. " ساختگى است چه آنكه بطرق مختلفه روايت شده كه اكثر آن طرق را ذهبى بصحت پذيرفته است


صفحه 231

و در كتاب (لمعات) خود گويد: اين حديث صحيح است و شكى در آن نيست و بطور تحقيق گروهى مانند ترمذى... با دقت در طريق آنرا روايت نموده اند تا آخر آنچه ذكر كرده سپس گويد: استاد ابن حجر در " الصواعق المحرقه " چنين گفته است.

30- شيخ محمود بن محمد شيخانى، قادرى مدنى در كتاب " الصراط السوى فى مناقب آل النبى " گويد: و از جمله حديثهاى صحيحى كه وارد شده گفتار رسول خدا صلى الله عليه و آله است درباره على رضى الله عنه من كنت مولاه فعلى مولاه، ترمذى و نسائى و امام احمد و غيرهم با دقت در طريق آنرا روايت كرده اند، و چه بسا حديث صحيحى هست كه استادان نامبرده نياورده اند، سپس داستان (رحبه) را بلفظ سعيد ابن وهب روايت نموده، سپس گويد: ذهبى گفته كه: اين حديث صحيح است و بعد روايت احمد را در داستان رحبه، از ابى الطفيل و زبد بن ارقم ذكر نموده، و سپس گويد: حافظ ذهبى گفته: اين حديث صحيح و غريب است سپس آنرا از طريق ابن عوانه از ابى الطفيل از زيد روايت نموده و بعد گويد: حافظ ذهبى گفته اين حديث صحيح است، سپس آنرا از طريق حافظ ابى يعلى و حافظ حسن بن سفيان روايت نموده و بعد از آن گويد: حافظ ذهبى گفته اين حديث حسن است، و جمهور اهل سنت در اين نظر ما متفق ميباشند.

و اما آنچه كه تنها اهل بدعتها از اسماعيليه در بلاد يمن بزعم خود گفته اند و با اين گفتار خود با اهل جمعه و جماعت و سنن مخالفت ورزيده اند: چه آنكه آنها


صفحه 232

در مورد اين فرمايش رسول خدا صلى الله عليه و آله روز غدير خم يعنى هنگام بازگشت آنجناب از حجه الوداع كه بعد از جمع نمودن اصحاب اين جمله را: " الست اولى بكم من انفسكم "؟ سه بار بر آنها تكرار فرمود و آنها در جواب آنجناب تصديق و اعتراف مينمودند و سپس دست على رضى الله عنه را گرفت و فرمود: " من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، و اخذل من خذله، و انصر من نصره و ادر الحق معه حيث دار ".

گفته اند كه مولى در اين حديث بمعنى اولى است، نه ناصر، و نه ساير معانى مشتركه آن، مدعى اين معنى از فرقه اسماعيليه گويد: جز اين نيست كه اراده پيغمبر صلى الله عليه و آله اين بوده كه همان سمتى كه از ولاء (اولويت در تصرف) براى رسول خدا صلى الله عليه و آله بر مردم هست براى على عليه السلام نيز مسلم است، و جمله نخست از گفتار پيغمبر صلى الله عليه و آله را " الست اولى بكم من انفسكم " سند (و دليل) بر اين مدعى قرار داده است، مدعى اين معنى نيز گويد: اگر (مراد رسول خدا صلى الله عليه و آله) از مولى ناصر، يا آقا و سيد و غير آن مى بود نيازى بجمع كردن صحابه و گواه گرفتن آنها نداشت و موجبى نداشت كه دست على را بگيرد و بلند كند زيرا، اينرا همه كس ميدانست، و احتياجى نبود بدعاى پيغمبر صلى الله عليه و آله درباره او به اللهم وال من والاه تا آخر آن.

و نيز مدعى گويد: كه چنين دعائى در خور كسى نميشود مگر امام معصوم و الطاعه بعد از پيغمبر صلى الله عليه و آله باشد مدعى بدلائل گذشته و بدليل قرار دادن پيغمبر صلى الله عليه و آله حق را تابع و پيرو على عليه السلام نه متبوع او، و اين مقام شايسته نيست جز براى آنكس كه فرمانبردارى و عصمت او واجب باشد، مدعى گويد: بنابر اين (دلايل و براهين) ثابت است كه: على رضى الله عنه تنها وصى است و وصايت او از طرف رسول خدا صلى الله عليه و آله منصوص است، و خلافت آنكس كه بر او پيشى گرفت معصيت و نافرمانى است، افتراء (ادعاء) مدعى تمام شد.


صفحه 233

(مولف الغدير گويد): بتحقيق احاديث صحيح و حسن گذشت، و در آن احاديث تمام آنچه مدعى ذكر نموده نيست، بلكه از آنچه ما ذكر كرديم آنچه بصحت پيوسته عبارتست از (جمله) من كنت مولاه، فعلى مولاه و (جمله) اللهم وال من والاه و (جمله): ان الله ولى المومنين، و من كنت وليه، فهذا وليه، اللهم وال من والاه، و عاد من عاداه، و انصر من نصره، و نيز صحيح از آنچه ما ذكر نموديم اين سخن پيغمبر صلى الله عليه و آله است: كه بمردم فرمود: آيا ميدانيد (تصديق داريد) كه من اولى (سزاوارتر) بولايت مومنين هستم از خود آنها؟ گفتند بلى يا رسول الله فرمود: هر كس من مولاى اويم، على عليه السلام مولاى او است، بار خدايا: دوست بدار آنكه را كه او را دوست ميدارد، و دشمن بدار آنكه را كه او را دشمن ميدارد و نيز اين سخن پيغمبر صلى الله عليه و آله است كه فرمود: مانند اينست كه دعوت شده ام و دعوت را اجابت نموده ام، و همانا من وا گذاشته ام در ميان شما دو چيز خطير و گرانبها را: كتاب خدا و عترتم: اهل بيتم. پس مراقب باشيد چگونه بعد از من درباره آندو رفتار مينمائيد؟ (آندو) هرگز جدا نشوند تا در كنار حوض بر من وارد شوند، سپس فرمود: همانا خداوند مولاى من است، و من ولى هر مومن هستم، سپس دست على عليه السلام را گرفت و فرمود: هر كس من مولاى اويم، اين ولى او است، بار خدايا دوست بدار آنكه را كه او را دوست دارد و دشمن بدار آنكه را كه او را دشمن دارد، و نيز صحيح از آنچه ما ذكر كرديم، اين سخن پيغمبر صلى الله عليه و آله است كه فرمود: آيا من بهر مومنى اولى (سزاوارتر) از خود او نيستم؟ گفتند: بلى هستى، در اين موقع فرمود: پس همانا اين (اشاره بعلى عليه السلام) مولاى كسى است كه من مولاى اويم، خدايا دوست بدار دوستان او را، و دشمن بدار دشمنان او را پس از اين جريان عمر رضى الله عنه او را (على عليه السلام) ملاقات كرد و گفت: گوارا باد تو را، صبح و شام نمودى در حاليكه مولاى هر مرد و زن مومن هستى، تمام شد آنچه (از اخبار و روايات صحيح و حسن) بدست آمده و در آنچه ذكر شد، چيزى از


صفحه 234

اختراعات مدعى و افتراهاى او وجود ندارد.

و ابن عقده تمامى طرق احاديث مذكوره و غير آنها را در كتاب جداگانه اى جمع نموده است.

31- سيد محمد برزنجى، شافعى، متوفاى 1103 در تاليف خود " النواقض " گويد: بدانكه، شيعه ادعا ميكنند كه اين حديث نصى است آشكار و نمايان در امامت على رضى الله عنه، و اين مهم ترين شبهه هاى آنها است، و مقداريكه (از حديث مذكور) ما ذكر نموديم: " من كنت مولاه، فعلى مولاه، بدون آن زيادتى (اللهم وال من والاه... )صحيح است و از طرق بسيار روايت شده است

32- ضياء الدين مقبلى، متوفاى 1108 حديث غدير را در كتاب خود " الابحاث المسدده فى الفنون المتعدده " از احاديث متواتره و قطعى بشمار آورده است.

و در تعليق " هدايه العقول الى غايه السئول " در جلد 2 ص 30 (مينگارد): علامه، سيد عبد الله بن وزير، در تاريخ معروف خود- موسوم- به (طبق الحلوى) از سيد محمد ابراهيم نقل نموده كه: حديث " من كنت مولاه ". يكصد و پنجاه طريق دارد، ولى همه آن طريق را جز افرادى از حفاظ حديث نشناخته اند، و علامه بزرگوار محمد بن اسمعيل امير رحمه الله گفته: حديث مزبور يكصد و پنجاه طريق دارد، و


صفحه 235

علامه مقبلى (شرح حال او در ج 1 ص 227 گذشت) بعد از تحقيق و بررسى بعض طرق اين حديث گويد: هر گاه اين امر معلوم نباشد پس در دين معلومى (امرى مقطوع) وجود نخواهد داشت و در فصول خود اين حديث و همچنين حديث منزلت را از احاديث متواتر لفظى قرار داده، و جلال، نسبت بتواتر حديث غدير كلام (فصول) را اقرار نموده ولى بمتواتر بودن حديث منزلت تسليم نشده و چنين گويد: حديث منزلت صحيح و مشهور است، نه متواتر.

و سيد- امير محمد صنعانى- نامرده در كتاب " الروضه النديه- شرح التحفه العلويه "- گويد: و حديث غدير نزد بيشتر از پيشوايان حديث متواتر (شناخته شده) است، حافظ ذهبى، در " تذكره الحفاظ " در شرح حال طبرى گويد: محمد بن جرير (طبرى) درباره حديث غدير كتابى جداگانه تاليف نموده است، ذهبى گويد: من بر آن كتاب دست يافتم و از بسيارى طرق آن دچار دهشت شدم!!

و نيز ذهبى در شرح حال حاكم (از او نقل نموده كه) گويد: حديث مزبور داراى طرق نيكوئى است، كه طرق آنرا جداگانه تصنيف و جمع نموده ام.

سپس گويد: استاد- مجتهد، ضياء الدين صالح بن مهدى مقبلى (كه در حرم خداوند " مكه " مسكن گزيده) در " ابحاث خود " حديث غدير را در احاديث متواتره كه جمع نموده بشمار آورده، و نامبرده از پيشوايان علم و تقوى و انصاف است، و با انصاف پيشوايان حديث داير بتواتر آن ديگر لزومى ندارد كه با ايراد طرق آن ايجاد ملال شود، بلكه براى تيمن و تبرك بذكر بعضى از آنها پرداخته ميشود.

33- شيخ محمد صدر العالم در كتاب " معارج العلى فى مناقب المرتضى " چنين گويد: سپس بدان كه حديث موالات در نظر سيوطى رحمه الله بطوريكه در " قطف الازهار " ذكر نموده متواتر است، لذا من خواستم طرق آنرا وارسى كنم تا اين تواتر آشكار گردد، بنا بر اين ميگويم: احمد و حاكم از ابن عباس و ابن ابى شيبه


صفحه 236

و احمد از نامبرده (ابن عباس) از بريده، و احمد و ابن ماجه از براء، و طبرانى از جرير. و ابو نعيم از جندع انصارى. و ابن قانع از حبشى بن جناده اند. و ترمذى با دقت در سند روايت نموده و گفته حديث- حسن و غريب است.

و نسائى و طبرانى و ضياء مقدسى از ابى الطفيل، از زيد بن ارقم يا حذيفه بن اسيد. و ابن ابى شيبه و طبرانى از ابى ايوب، و ابن ابى شيبه و ابن ابى عاصم و ضياء از سعد بن ابى وقاص. و شيرازى در " الالقاب " از عمر. و طبرانى از مالك بن حويرث. و ابو نعيم در " فضايل الصحابه " از يحيى بن جعده، از زيد بن ارقم، و ابن عقده در كتاب الموالات از حبيب بن بديل بن ورقاء. و قيس بن ثابت و زيد بن شراحيل انصارى.

و احمد از على و سيزده نفر. و ابن ابى شيبه از جابر. و احمد و ابن ابى عاصم با دقت در طريق در " السنه " از زاذان بن عمر روايت كرده اند، گفت: در رحبه از على عليه السلام شنيدم... تا آخر حديث را ذكر نموده، سپس گويد: و احمد با دقت در طريق از براء ابن عازب و زيد بن ارقم روايت نموده... و لفظ آندو را ذكر نموده، سپس گويد: و طبرانى از ابن عمر. و ابن ابى شيبه از ابى هريره و دوازده تن از صحابه و احمد و طبرانى و ضياء از ابى ايوب و جمعى از صحابه و حاكم از على و طلحه. و احمد و طبرانى و ضياء از على و زيد بن ارقم و سى نفر از صحابه. و ابو نعيم در فضايل الصحابه از سعد. و خطيب از انس روايت نموده اند. و عبد الله بن احمد و ابو يعلى و ابن جرير و خطيب و ضياء از عبد الرحمن بن ابى ليلى روايت نموده اند كه گفت: على عليه السلام را در رحبه ديدم... و تمام حديث را ذكر نموده. و سپس گويد: و طبرانى از عمرو بن مره و زيد بن ارقم با هم روايت نموده. و طبرانى و حاكم از ابى الطفيل از زيد بن ارقم روايت نموده اند و حديث را بلفظى كه ذكر نموديم بيان داشته و سپس گويد: و طبرانى از حبشى بن جناده روايت كرده. و ابو نعيم در " فضايل الصحابه " از زيد بن ارقم و براء بن عازب روايت نموده.

34- سيد ابن حمزه، حرانى، دمشقى، حنفى، متوفاى 1120 حديث غدير


صفحه 237

را در كتاب خود " البيان و التعريف " جلد 2 ص 136 و 230 از طريق ترمذى و نسائى و طبرانى و حاكم و ضياء مقدسى روايت نموده سپس گويد: سيوطى گفته كه حديث متواتر است.

35- ابو عبد الله زرقانى، مالكى، متوفاى 1122 در جلد 7 " شرح المواهب " ص 13 بعد از ذكر كلام مصنف مذكور در ص 300- گويد: و مخصوص فرمود (رسول خدا صلى الله عليه و آله) او (على عليه السلام) را بسبب زيادتى علم او، و دقايق استنباط و فهم او، و حسن سيرت و صفاى سريره او، و اخلاق كريم، او، و استوارى و استحكام قدم او- (تا آنجا كه گويد): و طبرانى و غير او باسناد صحيح آورده اند كه: رسول خدا صلى الله عليه و آله خطبه در غدير خم ايراد فرمود هنگام بازگشت از " حجه الوداع " و آن موضعى است در جحفه- سپس حديث را ذكر نموده- و در حديث مزبور است: اى مردم، همانا خداوند مولاى من، و من مولاى اهل ايمان هستيم و من باهل ايمان اولى (سزاوارتر) هستم از خود آنها، پس هر كه من مولاى اويم، على عليه السلام مولاى او است، بار خدايا دوست بدار دوستان او را و دشمن دار دشمنان او را و يارى كن كسى را كه او را يارى نمايد، و خوار نما كسى را كه او را خوار نمايد و او را محور و مدار حق قرار ده، و بعضى پنداشته اند كه زيادتى " اللهم وال من والاه... " ساختگى است و اين پندار مردود است باينكه اين جمله ها از طرقى آمده كه بسيارى از آن طرق را ذهبى بصحت پذيرفته و دار قطنى از سعد روايت كرده كه چون ابوبكر و عمر اين كلمات (پيغمبر صلى الله عليه و آله) را شنيدند، گفتند: گرديدى اى پسر ابى طالب مولاى هر مرد و زن مومن، سپس داستان نزول آيه: " سال سائل.. " را پيرامون قضيه ذكر نموده و شرح حال ابن عقده را ذكر و او را ستوده سپس گويد: و اين حديث متواتر است، شانزده نفر صحابى آنرا روايت نموده اند، و در روايتى


صفحه 238

از احمد مذكور است كه: سى تن صحابى اين خطبه و سخن را از پيغمبر صلى الله عليه و آله شنيدند و هنگامى كه على عليه السلام در ايام خلافتش مورد معارضه و منازعه واقع شده بود بانچه شنيده بودند براى آنحضرت شهادت دادند، بنابراين سخن كسى كه بر صحت آن معترض و يا داستان مزبور را رد نموده باعتبار اينكه على عليه السلام در يمن بوده- قابل توجه و التفات نيست، زيرا بثبوت رسيده كه آنجناب از يمن مراجعت فرمود و با رسول خدا صلى الله عليه و آله " حجه الوداع " را درك فرمود.

36- شهاب الدين حفظى شافعى، يكى از شعراى الغدير است در قرن دوازدهم نامبرده در كتاب ذخيره الاعمال فى شرح عقد جواهر اللال- گويد: اين حديث صحيح است و شكى در آن نيست، ترمذى و نسائى و احمد آنرا روايت كرده اند و طرق آن بسيار است، امام احمد رحمه الله گويد: و سى تن صحابى هنگامى كه على عليه السلام در ايام خلافتش مورد معارضه و منازعه قرار گرفته بود باين حديث براى آنحضرت شهادت دادند.

37- ميزرا محمد بدخشى در كتاب " نزل الابرار " ص 21 گويد: اين حديث صحيح و مشهور است، و نسبت بانكار صحت اين حديث سخن نگفته مگر متعصب انكار پيشه كه سخن او بى اعتبار است چه آنكه حديث مزبور طرق بسيار زيادى دارد و ابن عقده تمام طرق آنرا در كتاب جداگانه جمع نموده و ذهبى بصحت بسيارى از طرق آن تصريح نموده، و تعداد بسيارى از صحابه آنرا روايت نموده اند.

و در كتاب " مفتاح النجا فى مناقب آل العبا " گويد: حكيم در " نوادر الاصول " و طبرانى بسند صحيح در " تاريخ كبير " از ابى الطفيل، از حذيفه بن اسيد رضى الله عنه روايت نموده اند كه: رسول خدا صلى الله عليه و آله در غدير خم زير درختى خطبه ايراد فرمود و گفت: ايها الناس بتحقيق خداى مهربان و دانا مرا آگاه فرمود. تا آخر خطبه كه در صفحه 59 جلد 1 گذشت، سپس گويد: و احمد از براء ابن عازب و زيد بن ارقم رضى الله عنهما روايت نموده، بلفظى كه در ص 63 و 64- جلد اول بيان داشتم، سپس گويد: و احمد از على و ابى ايوب انصارى و عمرو بن مره


صفحه 239

و ابو يعلى از ابى هريره. و ابن ابى شيبه از او و از دوازده تن از صحابه. و بزار از ابن عباس و عماره و بريده. و طبرانى از ابن عمر و مالك بن حويرث و ابى ايوب و جرير و سعد بن ابى وقاص و ابى سعيد خدرى و انس. و حاكم، از على و طلحه. و ابو نعيم در " فضايل الصحابه " از سعد. و خطيب از انس رضى الله عنهم روايت نموده اند، سپس حديث را ذكر نموده و گويد: و در روايت ديگر طبرانى از عمرو بن مره و زيد بن ارقم و حبشى بن جناده رضى الله عنهم، مرفوعا بلفظ: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه، و انصر من نصره، و اعن عن اعانه، روايت شده و در نزد ابن مردويه از ابن عباس رضى الله عنهما مرفوعا چنين است: اللهم: من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه و اخذل من خذله، و انصر من نصره، و احب من احبه و ابغض من ابغضه، و در روايت ديگر از ابى نعيم در كتاب " فضايل الصحابه " از زيد بن ارقم و براء بن عازب با هم مرفوعا چنين مذكور است: الا ان الله وليى و انا ولى كل مومن، من كنت مولاه فعلى مولاه و از احمد در روايت ديگر. و از ابن حبان و حاكم و حافظ ابى بشر اسماعيل بن عبد الله عبدى اصفهانى، مشهور بسمويه از ابن عباس از بريده روايت شده (و لفظ روايت را ذكر نموده) و از طبرانى در روايت ديگر از ابى الطفيل از زيد بن ارقم روايت شده- و لفظ آن را ذكر كرده- و نزد ترمذى و حاكم، از زيد بن ارقم روايت شده- و لفظ آن ذكر نموده-.

سپس گويد:- اين حديث صحيح و مشهور است، حافظ ابو عبد الله محمد بن احمد بن عثمان ذهبى تركمانى فارقى، سپس دمشقى، بصحت بسيارى از طرق حديث مزبور تصريح نموده، و اين حديث طرق بسيار زيادى دارد، و حافظ، ابو العباس احمد بن محمد بن سعيد كوفى، معروف به ابن عقده تمام طرق اين حديث را در يك كتاب جداگانه جمع نموده، و احمد از ابى الطفيل روايت كرده كه: على كرم الله وجهه در رحبه مردم را جمع نمود... سپس داستان (مناشده) رحبه را ذكر نموده است.


صفحه 240

38- مفتى شام، عمادى حنفى، دمشقى، متوفاى 1171 در كتاب " الصلاه الفاخره " ص 49 حديث مزبور را از احاديث متواتره بشمار آورده، و بطوريكه در آغاز كتابش متعرض است، حديث مزبور را از ده تن و بيشتر از استادان به نقل از ترمذى و بزار و احمد و طبرى و ابى نعيم و ابن عساكر و ابن عقده و ابى يعلى روايت كرده است.

39- ابو العرفان- صبان شافعى، متوفاى 1206 در كتاب " اسعاف الراغبين " در حاشيه نور الابصار ص 153 بعد از روايت حديث گويد: سى تن صحابى آنرا از پيغمبر صلى الله عليه و آله روايت نموده، و بسيارى از طرق آن صحيح يا حسن است.

40- سيد محمود آلوسى بغدادى، متوفاى 1270 در جلد 2 كتاب " روح المعانى " ص 249 گويد: بلى در نزد ما بثبوت پيوسته كه رسول خدا صلى الله عليه و آله در حق امير عليه السلام در آنجا (يعنى غديرخم) فرموده: " من كنت مولاه فعلى مولاه "، و بر اين جمله چنانكه در بعضى روايات هست اضافه فرموده، ليكن در جميع آنچه روايت شده بر آنچه ادعا دارند از امامت كبرى و زعامت عظمى دلالتى نيست و در جلد 2 ص 350 صحت آنرا از قول ذهبى نقل نموده.

و نيز از ذهبى نقل كرده كه گفت: همانا جمله: " من كنت مولاه " متواتر است و متيقن است كه رسول خدا صلى الله عليه و آله آنرا فرموده، و اما: جمله: " اللهم وال من والاه "، زيادتى است كه اسناد آن قوى است.

41- شيخ محمد، حوت، بيروتى، شافعى، متوفاى 1276 در كتاب " اسنى المطالب " ص 227 گويد: حديث: " من كنت مولاه، فعلى مولاه "، اصحاب سنن جز ابى داود، آنرا روايت نموده اند، و احمد آنرا روايت كرده، و صحت آنرا اشعار نموده اند، و بلفظ: " من كنت وليه، فعلى وليه " نيز روايت شده، و احمد و نسائى و حاكم آنرا روايت و صحت آنرا اشعار نموده اند.

42- مولوى، ولى الله لكهنوى در كتاب (مرآت المومنين فى مناقب اهل


صفحه 241

بيت سيد المرسلين( بعد از ذكر حديث بطرق متعدد كلامى ايراد نموده كه مفاد و ترجمه آن اينست: و بايد دانست كه اين حديث صحيح است و داراى طرق عديده است، و آنكس كه در صحت آن سخنى دارد خطا نموده، زيرا حديث مزبور را جمعى از علماء حديث مانند ترمذى و نسائى، با دقت در طريق روايت نموده اند، و جمعى از صحابه در ايام خلافت على عليه السلام آنرا براى آنجناب شهادت داده اند سپس حديث مناشده و گيرا شدن نفرين )حضرت عليه السلام( را ذكر نموده!

43- حافظ معاصر، شهاب الدين، ابو الفيض، احمد بن محمد بن صديق حضرمى در كتاب خود " تشنيف الاذان " ص 77 گويد: و اما حديث: " من كنت مولاه فعلى مولاه "، اين حديث از پيغمبر صلى الله عليه و آله بتواتر رسيده است، از روايت قريب شصت نفر، اگر اسنادهاى همه آنها را بياوريم بسيار طولانى خواهد بود ولى از نظر تمام نمودن فايده بذكر آنها كه با دقت در طريق آنرا روايت نموده اند اشاره مينمائيم، و هر كس بخواهد بر طرق و اسنادهاى اين روايت وقوف يابد به كتاب ما در متواتر رجوع نمايد، اينك ميگوئيم:

حديث مزبور را احمد در مسند خود، و ابن ابى عاصم در " السنه " از على عليه السلام و سيزده تن از صحابه روايت نموده اند، و نسائى در " خصايص " از على و ده واند نفر مرد، و طحاوى در " مشكل الاثار " و بزار در " مسند "، و ابن عساكر و كسان ديگر آنرا آورده اند، و ابن راهويه در " مسند " و ابن جرير در " تهذيب الاثار " و ابن ابى عاصم در " السنه " و طحاوى در " مشكل الاثار " و محاملى در " امالى " و ابن عقده و خطيب از حديث ابن عباس روايت نموده اند، و احمد و نسائى در " الكبرى " و " خصايص " و ابن ماجه و حسن بن سفيان و دولابى در " الكنى " و ابن عساكر در " التاريخ " از حديث براء بن عازب روايت نموده اند، و احمد و ترمذى و نسائى در " الكبرى " و ابن حبان در " صحيح " و بزار و دولابى در " الكنى " و طبرانى و حاكم و محدثين ديگر از زيد بن ارقم روايت نموده اند، و احمد و نسائى در " الكبرى " و " خصايص " و سمويه در " فوائد " خود و عثمان بن


صفحه 242

ابى شيبه و ابن جرير در " التهذيب " و ابن حبان و حاكم و طبرانى در " الصغير " و ابو نعيم در " الحليه " و " تاريخ اصفهان " و " الفضايل " و ابن عقده و ابن عساكر، از طرقى كه بحد تواتر ميرسد از بريده روايت كرده اند، و احمد و نسائى در " الكبرى " و طبرانى از حديث ابى ايوب روايت نموده اند، و ترمذى و ابن عقده و طبرانى و دار قطنى و از طريق دار قطنى، ابن عساكر، از حديث حذيفه ابن اسيد روايت كرده اند، جز آنكه اين طريق در نزد ترمذى مورد شك است.

و نسائى و ابن ماجه و سعيد بن منصور و ابن جرير " در تهذيب " و بزار و ابن عقده و ابن عساكر از حديث سعد بن ابى وقاص روايت نموده اند، و ابن ابى شيبه و بزار هر دو در مسند خود و ابويعلى و طبرانى در " الاوسط " و ابن عقده و نيز طبرانى در " الصغير " و ابن عقده و ابو نعيم در " حليه " و " تاريخ " و خطيب و ابن عساكر از حديث انس بن مالك روايت نموده اند، و حاكم و طبرانى در " الاوسط " و ابو نعيم در تاريخ و ابن عساكر، از حديث ابى سعيد روايت كرده اند و عثمان بن ابى شيبه و نسائى هر دو در سنن خود و ابن عقده و ابويعلى و طبرانى و بانياسى در " جزء " خود، و ابو نعيم در تاريخ اصفهان و ابن عساكر در تاريخ دمشق، از حديث جابر بن عبد الله روايت نموده اند، و طبرانى از حديث عمرو بن ذى مر و عثمان بن ابى شيبه در سنن خود و ابن عقده و طبرانى و ابن عدى و از طريق ابن عدى ابن عساكر، از حديث ابن عمر روايت كرده اند، و ابن عقده و طبرانى و ابن عساكر از حديث مالك بن حويرث، و ابو نعيم در حيله و طبرانى و ابو طاهر مخلصى و ابن قانع و ابن عساكر از حبشى بن جناده روايت نموده اند، و طبرانى و ابن عقده از حديث جرير بن عبد الله بجلى، و بزار از حديث عماره، و طبرانى و ابن عقده و ابن عساكر از حديث عمار بن ياسر، و نيز ابن عساكر از حديث رباح بن حارث و از حديث عمر بن خطاب، و از حديط نبيط بن شريط، روايت نموده اند، و ابن عقده و ابن عساكر از حديث مسمره بن جندب، و طوسى در امالى خود، از حديث ابى يعلى و ابو نعيم در " الصحابه " از حديث جنب انصارى، و ابن عقده در كتاب


صفحه 243

" الموالات " از حديث جماعتى باسنادهاى متعدد، از جمله: حبيب بن بديل، و قيس بن ثابت، و زيد بن شرحبيل، و عباس بن عبد المطلب و حسن بن على و برادر عليهما السلام و عبد الله بن جعفر، و سلمه بن اكوع، و زيد بن ابى ثابت، و ابوذر، و سلمان فارسى و يعلى بن مره و خزيمه بن ثابت و سهل بن حنيف، و ابو رافع، و زيد بن حارثه و جابر بن سمره، و ضمره الاسلمى و عبد الله ابن ابى اوفى، و عبد الله بن بسر مازنى و عبد الرحمن بن يعمر ديلمى، و ابوالطفيل، و سعد بن جناده، و عامر بن عميره و حبه بن جوين، و ابو امامه، و عامر بن يعلى، و وحشى بن حرب، و عايشه، و ام سلمه روايت نموده اند و حاكم، از حديث طلحه بن عبيد الله روايت نموده است.

و تمت كلمه ربك صدقا و عدلا، لا مبدل لكلماته و هو السميع العليم. و ان تطع اكثر من فى الارض يضلوك عن سبيل الله ان يتبعون الا الظن و ان هم الا يخرصون سوره انعام آيه 116 و 115


صفحه 244

دادرسى پيرامون سند حديث

و ان احكم بما انزل الله و لا تتبع اهوائهم سوره مائده

تحقيق و كاوشهائى كه (در خلال مطالب گذشته) صورت گرفت، شما (خواننده گرامى) را آگاه ساخت بر گروههاى بسيار از علماء امت و حفاظ حديث و روساء مذهب (سنت و جماعت) كه حديث غدير را روايت كردند و با اطمينان و سكوت خاطر آنرا تلقى نمودند، و بر گروه ديگر كه در قبال هر گونه شك و ريب نسبت بان دفاع و هوادارى كردند و بصحيح بودن اسنادهاى زيادى از طرق حديث مزبور و حسن بودن طرق ديگر و قوى بودن اسناد بعضى ديگر از طرق حديث حكم نمودند، و در اين زمينه گروهى از بزرگان علماء بمتواتر بودن حديث مزبور حكم نموده اند و آنها را كه منكر اين معنى شده اند مورد انتقاد و سرزنش قرار داده اند، و بر شما محقق شد و دانستيد كه بر حسب آنچه بدان وقوف يافتيم يكصد و ده تن از صحابه، حديث غدير را روايت نموده اند و در ص 145 مقدمه جلد اول " در تكميل تعداد مولفين حديث غدير " ذكر شده كه: حافظ سجستانى حديث مزبور را از يكصد و بيست تن از صحابه روايت نموده و نيز در ص 149 مقدمه فوق الذكر از حافظ ابو العلاء همدانى نقل شد كه نامبرده حديث مذكور را بدويست و پنجاه طريق روايت كرده، و بر همين مقياس است روايت تابعين و آنها كه متاخرتر از آنانند (كه در جلد اول ذكر شد) و با اين كيفيات در احاديث وارده از رسول خدا صلى الله عليه و آله هرگز حديثى را نخواهيد يافت كه باين مرتبه از ثبوت و يقين و تواتر رسيده باشد!

شمس الدين جزرى (شرح حال او در ص 209جلد اول بيان شده) يك رساله جداگانه در اثبات تواتر اين حديث ترتيب داده و منكر تواتر آنرا منسوب بنادانى نموده، بنابراين همانطور كه از فقيه، ضياء الدين مقبلى در ص 235


صفحه 245

ذكر شد، اگر تحقق و ثبوت اين حديث (با اين همه شواهد و دلايل) غير معلوم پنداشته شود، هيچ امرى در دين معلوم (و مدلل) نخواهد بود و در ص 216 از عاصمى نقل شد كه: حديث مزبور را امت (اسلامى) بقبول تلقى نموده و پذيرش (صحت و تواتر آن) موافق با اصول (درايت) است، و در ص 216 از غزالى نقل شد كه: همگان اجماع بر متن حديث مزبور دارند، و در ص 231 از ذهبى نقل شد كه جمهور اهل سنت بر اين حديث اتفاق دارند، و در ص 238 از بدخشى نقل شد كه: اين حديث صحيح و مشهور است، و پيرامون صحت آن سخن نگفته مگر متعصب انكار پيشه كه بسخن او اعتبارى نيست و در ص 219 ذكر شد كه: اين حديثى است كه صحت آن مورد اتفاق همگانى است، و اينكه صدر حديث متواتر است، و متيقن است كه رسول خدا صلى الله عليه و آله اين سخن (من كنت مولاه... )را فرموده و ذيل حديث (اللهم وال من والاه... )زيادتى است كه اسناد آن قوى است، و در ص 241 اشعار شد كه: اين حديث صحيح است و هر كس در صحت آن سخنى گفته بخطا رفته، و در ص 239 ذكر شد كه: اين حديث مشهور است و داراى طرق بسيار زيادى است، و نيز در ص 239 از قول آلوسى ذكر شد كه: بلى نزد ما ثابت است كه رسول خدا صلى الله عليه و آله آنرا در حق على عليه السلام فرموده.. و در ص 227 ذكر شد كه: حديث مزبور صحيح است و شكى در آن نيست، و در ص 221 و 226 مذكور گشت كه: اين حديث متواتر است از پيغمبر صلى الله عليه و آله و از اميرالمومنين عليه السلام نيز متواترا رسيده و آنرا گروه بسيارى (از راويان و محدثين) روايت نموده اند، و اعتبارى نميتوان قايل شد براى كسى كه بدون آگاهى و تسلط در علم حديث نسبت بحديث مزبور اسناد ضعف داده و در ص 230 ذكر شد كه: اين حديث صحيح است و شكى كه منافى آن باشد در آن نيست، و سخن كسى كه در پيرامون صحت آن ترديد كرد در خورد توجه و التفات نيست، و همچنين سخن كسى كه جمله بعدى " اللهم وال من والاه... " را زيادى دانسته و آنرا نفى نموده قابل اعتنا نخواهد بود!


صفحه 246

و در ص 221 ذكر شد كه: اين حديث متواتر است و سخن آنكه در صحت آن ترديد كرده قابل توجه نخواهد بود، و صحت حديث مزبور از گروهى حاصل شده كه قطع بخبر آنها هست، و در ص 216 از اصفهانى نقل شده كه: حديث مزبور صحيح است و هيچگونه علت (و نقصى) در آن بنظر نميرسد، و اين حديث را حدود يكصد تن روايت نموده اند كه از جمله آنها ده نفرى هستند كه بشارت به بهشت يافته اند،... تا آخر سخنانى كه به تفصيل مذكور گشت.

ليكن (با همه اين كيفيات) از خلال عصبيت ها و پشت تپه هاى كينه ها محصول شومى بدست آمده كه گروهى (جفا پيشه و معاند) را از (شعاع فضيلت علوى) بسوى ديگر كشانيده تا صفاى حق و حقيقت را تيره و كدر ساختند و آرامش و اطمينانى را (كه در ساله ولايت مطلقه الهيه) وجود داشته باضطراب مبدل نمودند و با آهنگ هاى ماجرا جويانه و جنجالهاى ناموزون در قبال يك حقيقت آشكار بمخالفت و بى انصافى گرائيدند!!

در نتيجه، آن يك- منكر صحت صدور حديث غدير خم شد و علت انكار خود را مسافرت على عليه السلام به يمن و نبودن او با پيغمبر صلى الله عليه و آله در سفر حجه الوداع بيان داشت و آنديگرى منكر صحت صدر حديث شد و گفت: بيشتر آنهائى كه داستان غدير خم را روايت نموده اند- صدر حديث را روايت نكرده اند سومى ذيل حديث را بضعف (سند) نسبت داد و گفت: شكى نيست كه ذيل حديث عارى از حقيقت است چهارمى در اصل حديث نكوهش و طعن نمود و دعاء


صفحه 247

ملحق بان را معتبر دانست و گفت: غير از احمد، جز قسمت اخير حديث را كه عبارتست از: " اللهم وال من والاه... الخ روايت ننموده!! تا آخر

در حاليكه (بر حسب مطالبى كه تفصيلا بيان شد) دانستيد كه: تمام حديث مزبور متواتر است و عموم علماء حديث اتفاق بر صحت آن نموده اند و باعتبار تمام حديث (در كلمات خود) تصريح نموده اند و به بيهوده سرائى ها و سخنان بى اساس و ماجراجويانه اهميت نداده اند، و در نتيجه اجماع علماء اهل حديث (بر صحت تمام حديث) بر بيهوده سرايان سبقت گرفته و آنها را تعقيب كرده و ديگر پناهگاهى در وادى اعتبار براى آنها باقى نمانده در زمينه انكار و ترديد بعضى از (نادانان معاند) يكبار گويد: علماء ما اين حديث را روايت نكرده اند بار ديگر گويد: از طريق راويان ثقه صحت اين حديث تاييد نشده است و برخى از متاخرين بتقليد از او گويد: محدثين مورد اعتماد و ثقه اين حديث را ذكر ننموده اند و در عين حال خود اين گوينده مقلد در موضع ديگر از كتابش قائل بتواتر آن ميشود و ما در قبال آن گروه پيشينه ساز و پيروان آنان جز با سلام روبرو نميشويم، چنانكه خداى سبحانه ما را به آن امر فرموده.

و من نمى دانم نارسائى نيروى دانش مانع آن گشته كه گوينده بدوى (اين ترهات) علماء هم كيش خود را بشناسند؟ يا بر كتب صحيح و مسند وقوف حاصل نمايد؟. و يا اينكه او همه اين اعلام (دانشمندان مشهور اهل سنت) را ثقه و مورد اعتماد نميداند؟


صفحه 248

فان كان لا يدرى فتلك مصيبه و ان كان يدرى فالمصيبه اعظم

اگر نميداند اين خود مصيبتى است و اگر ميداند مصيبت بزرگتر است در ميان اين گروه (معاند) كسى هست: كه دهان بى پرواى خود را باين سخن ميالايد كه: اين حديث را غير از احمد در مسندش كسى روايت نكرده!!

و مسند احمد هم مشتمل بر حديث صحيح و ضعيف ميباشد اين شخص گوئى بهيچ تاليفى جز مسند احمد دست نيافته؟ و يا سير و سلوك علمى او را بر اسنادهاى صحيح و بهم پيوسته و نيرومند در كتاب هاى صحيح و مسندها و سنن و غيرها واقف ننموده و گوئى بر آنچه كه علماء بنام و مشهور در پيرامون احمد و مسند او جداگانه تاليف نموده اند آگاهى نيافته يا سخن سبكى بگوش او نخورده كه در جلد 1 طبقاتش ص 201 گويد كه: احمد، مسند خود را تاليف نموده و اين كتاب اصلى از اصول اين امت است، امام حافظ، ابو موسى مدنى (شرح حال او در ج 1 ص 190 گذشت) گويد: مسند امام احمد، اصل بزرگ، و مرجع استوار و محكمى است براى اصحاب حديث، كتاب مزبور منتخبى است مشتمل بر احاديث بسيار و مسموعات فراوان، و در نتيجه، اين كتاب پيشوا و تكيه گاه است، و در موقع تنازع پناه گاه و مورد استناد است، بنابر آنچه پدرم و ديگرى ما را خبر دادند، باينكه مبارك بن عبد الجبار از بغداد كتبا بانها نوشت و گفت كه خبر داد ما را... سپس سند را از طريق حافظ ابن بطه تا احمد ذكر نموده و گويد، كه احمد گفت: همانا من اين كتاب (مسند) را جمع نمودم و آنرا از بيش از هفتصد و پنجاه هزار حديث انتخاب كردم بنابراين هر زمان مسلمين درباره حديثى از رسول خدا صلى الله عليه و آله اختلاف نمودند به آن (مسند) مراجعه نمايند، اگر در آنجا بود هيچ و اگر نبود آن حديثى كه مورد اختلاف واقع شده فاقد حجيت و سنديت است، و عبد الله گويد: بپدرم گفتم چرا از وضع كتب كراهت دارى؟ در حاليكه خود مسند را بكار بستى


صفحه 249

(تاليف نمودى)؟ گفت اين كتاب را تنظيم نمودم تا هنگام اختلاف مردم در سنت رسول خدا صلى الله عليه و آله پيشواى آنها باشد و براى رفع و حل اختلاف بدان مراجعه نمايند. و نيز از قول ابو موسى مدينى گويد: حديثى را (احمد- در مسند) نياورده مگر از كسى كه صدق و ديانت او در نزد او به ثبوت رسيده باشد نه از آنهائى كه امانتشان مورد نكوهش و طعن است و (نيز) ابو موسى گويد: از جمله دلائل بر اينكه آنچه امام احمد در كتاب خود قرار داده از حيث سند و متن در آن احتياط نموده و جز آنچه كه سند آن صحيح بوده در كتاب خود وارد ننموده اينست كه... سپس دليل اين مدعاى خود را ذكر نموده (بطور خلاصه پايان يافت) و گوئى آنكس كه اين عقيده را درباره احمد و مسندش دارد بسخن حافظ جزرى (شرح حال او را در ج 1 ص 209 ذكر شده) واقف نشده كه در قصيده كه بدان امام اجمد و مسند او را توصيف و ستايش نموده و قصيده مزبور را در " المصعد الاحمد فى ختم مسند احمد " ص 45 ذكر و ثبت كرده، از جمله چنين سروده:

و ان كتاب المسند البحر للرضى فتى حنبل للدين ايه مسند

حوى من حديث المصطفى كل جوهر و جمع فيه كل در منضد

فما من صحيح كالبخارى جامعا و لا مسند يلفى كمسند احمد

و اينست حافظ سيوطى، در ديباچه كتاب " جمع الجوامع " (بطوريكه در جلد 1 كنز العمال ص 3 مذكور است) گويد: و هر چه (از احاديث) در مسند


صفحه 250

احمد ذكر شده پذيرفته است، پس حديث ضعيف مذكور در آن نزديك بحديث حسن است، پس- بفرض اينكه ما بانچه اين مرد (صاحب عقيده مزبور درباره احمد و مسندش) گويد تن دهيم، گناه احمد چيست؟ و بر مسند چه جرمى است كه اين حديث از جمله احاديث صحيح باشد كه در آن آورده؟ وانگهى مسالمت و تن دادن بسخن اين مرد داير به تخصيص روايت حديث مزبور و احمد ممكن نخواهد بود، در حالتيكه راويان حديث مزبور گروهى هستند از پيشوايان رواه حديث كه اين حديث را در كتب صحيح و مسندهاى خود درج نموده اند و افراديكه همه ثقه و مورد اعتمادند از افراد ثقه و مورد اعتماد آنرا دريافت و روايت كرده اند و مردم بسيارى از رجال اسناد آن رجالى هستند كه در صحيح مسلم و بخارى مذكورند.

ديگرى (از اهل عناد) آمده و ميگويد: و حديث غدير( در غير كتب صحيح نقل شده و او غافل است از اينكه حديث مزبور را ترمذى در صحيح خود و ابن ماجه در سنن خود، و دار قطنى بطرق متعدد، و ضياء الدين مقدسى در )المختاره( و و و... آنرا با دقت در طريق روايت نموده اند ] زيادتى چاپ دوم- و در ص 240 سخن شيخ محمد حوت را شنيدى كه گويد: اين حديث را اصحاب سنن )جز ابى داود( روايت نموده اند، و احمد نيز آنرا روايت كرده و همه صحت اين حديث را اقرار نموده اند [ و اصحاب آن گويند كه: اين كتب كتب صحيحى است و بنابراين آنچه از حديث نسبت بكتب مذكوره داده شود نمودار صحت آنحديث است.

و با اين مطالب خواهيد دانست كه گفتار آنكه در صحت اين حديث باستناد روايت ننمودن دو استاد (مسلم و بخارى) آنرا در صحيح خودشان- طعن و قدح نموده، چه ارزشى خواهد داشت؟!!


صفحه 251

با اينكه ديگرى آمده و صحت حديث را تاييد و حسن بودن آنرا مدلل ميداند و اتفاق جمهور اهل سنت را بر آن نقل ميكند و ميگويد: چه بسا حديث صحيح هست كه در عين حال- دو استاد نامبرده آنرا روايت نكرده اند چنانكه در ص 231 گذشت.

و ما ميگوئيم: اين مطلب (عدم روايت مسلم و بخارى بسيارى از احاديث صحيحه را) تا حدى است كه حاكم نيشابورى كتاب بزرگى كه از حيث حجم كمتر از صحيح مسلم و صحيح بخارى نيست در تدارك و جبران احاديثى كه آندو در صحيح خود روايت نكرده اند تاليف نموده و با ذهبى در آنچه كه در " الملخص " روايت كرده هم دست شده و در شرح حال علماء كتب ديگرى نيز خواهيد يافت كه در تدارك و جبران احاديث صحيحى كه در صحيح مسلم و بخارى ثبت نگشته تاليف شده است.

و همين حاكم نيشابورى است كه در جلد 1 (مستدرك) صفحه 3 گويد: بخارى و مسلم- هيچ يك چنين عنوانى ننموده اند كه: حديث صحيح منحصرا احاديثى است كه آندو مورد بررسى و روايت قرار داده اند، و گروهى از بدعت گذاران در همين عصر حاضر، بظهور پيوسته اند كه راويان آثار را مورد شماتت قرار داده اند باينكه آنچه از حديث در نزد شما صحيح تلقى شده تمام آن بده هزار حديث نميرسد و اين همه اسنادهائى كه جمع آورى شده و مشتمل بر يكهزار جزء (مجلد) يا كمتر يا بيشتر گرديده همه آنها غير صحيح و ناپذيرفتنى است!

و گروهى از برجستگان اهل علم در اين شهر و غير آن از من (گفتار حاكم نيشابورى است) خواستار شدند كه كتابى تاليف نمايم مشتمل بر احاديثى كه روايت شده است باسنادهائيكه محمد بن اسمعيل (بخارى) و مسلم بن حجاج بامثال آنها استدلال و احتجاج مينمايند، زيرا راهى براى اخراج كردن احاديثى كه معلول نيست وجود ندارد، و خود آندو (رحمهما الله) اين ادعا را شخصا هم ننموده اند، و جماعتى از علما عصر آنها (بخارى و مسلم) و اعصار بعد از آنها احاديثى را بدست آورده و


صفحه 252

برخ آنها كشيده اند كه آندو احاديث مذكوره را آورده اند در حالتيكه آنها معلول است و من كوشش بسيارى بكار بردم در پيدا كردن راه تصحيح آنها تا بطريقى كه مورد پسند و رضايت اهل فن حديث باشد از آن احاديث دفاع نمايم، و من از خداوند استعانت ميجويم براى بررسى و روايت احاديثى كه راويان آنها ثقه بوده و هر دو استاد نامبرده (مسلم و بخارى) يا يكى از آندو بامثال آنها استدلال و احتجاج نموده اند و شرط صحيح بوده در نظر تمام فقهاء اهل اسلام همين است كه زيادتى در اسنادها و متن احاديث از اهل وثوق و مورد اعتماد پذيرفته و مقبول است. اه.

و حافظ بزرگوار عراقى در كتاب " فتح المغيث " ص 17 در شرح اين دو بيت خود در الفيه حديث ".

و لم يعماه و لكن قل ما عند ابن الاخرم منه قد فاتهما

گويد: مقصود اينست كه: (مسلم و بخارى) تمام احاديث صحيح را ثبت و روايت نكرده اند، يعنى كتاب آندو شامل تمام احاديث صحيحه نيست و آندو به چنين امرى ملتزم و متعهد نشده اند، و الزام دار قطنى و غيره آندو را باحاديث غير لازم است.

حاكم، در خطبه " مستدرك " گويد: (بخارى و مسلم) هيچيك از آنها چنين حكيمى ننموده اند كه: جز آنچه از حديث آنها بررسى و روايت نموده اند حديثى صحيح نيست. اه.

بخارى گويد: در كتاب جامع جز احاديث صحيح حديثى داخل ننمودم و بعضى از احاديث صحيحه را بعلت طولانى بودن ترك و از ذكر آنها صرف نظر نمودم و مسلم گويد: من هر حديث صحيحى را در اينجا (يعنى در كتاب صحيح خود) قرار نداده ام، و فقط احاديثى را در آن نهادم كه (اهل حديث) اجماع بر آن نموده اند مرادش آن احاديثى است كه شرايط مجمع عليه بودن بنظر او در آن احاديث وجود داشته هر چند اجتماع شرايط مذكوره در بعض از آن احاديث در نظر بعض از اهل حديث ظاهر نشده باشد، و عراقى نيز در ص 19 در شرح اين دو بيت خود:


صفحه 253

و خذ زياده الصحيح اذ تنص صحته او من مصنف ينص

بجمعه نحو ابن حبان الزكى و ابن خزيمه و كالمستدرك

گويد: چون در پيش عنوان شد كه: بخارى و مسلم تمام احاديث صحيحه را جمع و بررسى و روايت نكرده اند كانه گفته شد كه (با اين كيفيت) صحت احاديث زايد بر آنچه در صحيح مسلم و بخارى است چگونه و از كجا شناخته شود؟ و او در پاسخ گويد: آن حديث زائد را كه تصريح بصحت آن شده باشد بصحت قبول كن، يعنى پيشواى مورد اعتمادى چون ابى داود و ترمذى و نسائى و دار قطنى و خطابى و بيهقى در مصنفات مورد اعتماد خود صحت آنرا تصريح نموده باشند، ابن الصلاح اين قيد را (در مصنفات آنها) آورده و من موضوع را باين قيد مقيد نميكنم و (ميگويم) همينكه طريق صحيح بدست آمد مشعر بر اينكه آنها حديث را صحيح اعلام نموده اند اگرچه در غير مصنفات خود آنها باشد يا صحت حديثى را پيشوائى از ائمه حديث اعلام نمود كه تصنيف مشهورى از او بدست نيامده مانند يحيى بن سعيد قطان و ابن معين و مانند آنها كه در اين صورت هم حكم بصحت حديث بجا و درست است. و اينكه ابن الصلاح مذكور بودن حديث را در مصنفات آنها قيد نموده براى اينست كه او معتقد شده باينكه در اين عصرها و ازمنه كسى را نميسزد كه صحت احاديث را بررسى و بدان حكم نمايد، باين علت بر صحت سنديكه بوسيله كسى در غير تصنيف مشهورى اعلام شده باشد اعتماد ننموده است، و نيز حديث صحيح اخذ ميشود از مصنفاتى كه بجمع احاديث صحيحه فقط اختصاص داشته باشد مانند صحيح ابى بكر، محمد بن اسحاق بن خزيمه، و صحيح ابى حاتم محمد بن حبان و كتاب مستدرك بر صحيح مسلم و بخارى تاليف ابى عبد الله حاكم، و آنچه از زيادتى (متصل بحديثى) و يا تتمه حديثى كه از آن چيزى حذف شده باشد كه در مستخرجه هاى بر صحيح بخارى و مسلم يافت شود، آن زيادتى يا تتمه نيز محكوم بصحت خواهد بود.

و بر ارباب تحقيق و بحث پوشيده نباشد كه در قرون نخستين در برابر امر (ولايت)


صفحه 254

كه پيغمبر اسلام صلى الله عليه و آله در روز غدير بدان تصريح و اعلان فرمود، اينگونه سر و صداهاى ناموزون و همهمه هاى بى اساس وجود نداشته، جز اينكه در آنزمان معدودى از اهل كينه و عداوت ورزى بر آل الله وجود داشته كه براى اين داستان (اعلام ولايت) علت و قضيه شخصى ميتراشيدند كه بين اميرالمومنين عليه السلام و زيد بن حارثه واقع شده براى كوچك نمودن موقعيت بزرگ آنجناب در نفوس. تا اينكه زمان مامون خليفه عباسى رسيده و نامبرده چهل نفر از فقهاء عصر را احاضر و با آنها درباره موضوع غديرخم مناظره نمود و حق مطلب را بر آنها اثبات و مدلل ساخت بطوريكه در صفحه 82 گذشت، سپس در قرن چهارم امت اسلامى داستان غدير را با پذيرش تلقى نمودند و علما حفاظ و صاحبان دقت نظر در برابر اين قضيه خاضع و سر تمكين فرود آوردند بدون اينكه كمترين اعتراضى بنمايند و سخن ترديد آميز كسى را كه باسم و رسم ناشناس است داير بر اينكه: على عليه السلام در اين سفر (حجه الوداع) با رسول خدا صلى الله عليه و آله نبوده رد و ابطال كردند بطوريكه در ص 215 گذشت، و صريح كلمات بزرگان (علم حديث) را باتفاق جمهور اهل سنت داير بصحت حديث مزبور و سخن آنها را در تواتر آن در مطالب گذشته بيان نموديم و در ميان آنها بزرگان استادان دو مرد بزرگ حديث (مسلم و بخارى) حديث مزبور را بتحقيق با اسنادهاى صحيح و حسن روايت نموده و (بثبوت و تحقق آن) اطمينان حاصل نموده اند، و در ميان بزرگان اساتيد مذكور گروهى از اساتيد قرن سوم هتسند كه دو استاد نامبرده از آنها باسنادهاى آنها در كتابهاى صحيح خود روايت ميكنند و آنها از اينقرارند:

يحيى بن آدم متوفاى 203، شبابه بن سوار متوفاى 206، اسود بن عامر متوفاى 208، عبد الرزاق بن همام متوفاى 211، عبد الله بن يزيد متوفاى 212 عبيد الله بن موسى متوفاى 213، حجاج بن منهال متوفاى 217، فضل بن دكين متوفاى 218، عفان بن مسلم متوفاى 219، على بن عياش متوفاى 219، محمد بن كثير متوفاى 223، موسى بن اسماعيل متوفاى 223، قيس بن حفص متوفاى 227 هديه بن خالد متوفاى 235، عبد الله بن ابى شيبه متوفاى 235، عبيد الله بن عمر


صفحه 255

متوفاى 325، ابراهيم بن منذر متوفاى 236، ابن راهويه اسحاق متوفاى 237، عثمان بن ابى شيبه متوفاى 239، قتيبه بن سعيد متوفاى 240، حسين بن حريث متوفاى 244، ابو الجوزاء احمد متوفاى 246، ابو كريب محمد متوفاى 248، يوسف ابن عيسى متوفاى 249، نصر بن على متوفاى 251، محمد بن بشار متوفاى 252، محمد بن مثنى متوفاى 252، يوسف بن موسى متوفاى 253، محمد صاعقه متوفاى 255 و غير اينها.

بنابراين عدم بررسى و روايت از طرف بخارى و مسلم نسبت باين حديث كه صحت و تواتر آن مورد اتفاق است اگر بحساب نقصان صحيح مسلم و صحيح بخارى و طعن بمولفين آنها گزارده نشود، طعن يا نقص حديث مزبور نخواهد بود و گوئى شيخ محمود قادرى اين مطلب را دريافته و با عنوان جمله: چه بسا حديث صحيح كه دو استاد نامبرده آنرا روايت ننموده اند( كه در صفحه 231 ذكر شد) منظورش منزه ساختن ساحت دو كتاب مذكور (صحيح مسلم و صحيح بخارى) و دو مولف آنها از نقص بوده، نه اينكه ميخواسته حديث را اثبات نمايد چه آنكه نامبرده (در مورد حديث) گويد: جمهور اهل سنت بانچه ما ذكر كرديم اتفاق دارند.

و بر هر فرد هوشيار و بينا پوشيده نيست كه آغاز كننده رد حديث بر خلاف اجماع ابن حزم اندلسى است در حالتيكه همين شخص معتقد است باينكه: امت اجتماع بر خطا نميكند، سپس ابن تيميه از او پيروى كرده و سخن ابن حزم را مدرك طعن خود بر حديث مزبور قرار داده و جز آن دستاويزى براى خود در اين امر نيافته مگر اينكه بر سخن ابن حزم افزوده گويد: از بخارى و ابراهيم حرانى و طائفه از اهل علم بحديث نقل شده كه نامبردگان نسبت بحديث مزبور نكوهش و طعن زده و آنرا ضعيف شمرده اند اين مرد سخن خود را نيز از ياد برده كه در جلد 4 " منهاج السنه " ص 13 گويد: همانا داستان غدير در هنگام بازگشت رسول


صفحه 256

خدا صلى الله عليه و آله از حجه الوداع واقع شده و مردم بدين اتفاق و اجماع دارند، سپس افرادى كه شيفته انحراف و جدائى از حق ثابت بودند نظير: تفتازانى، و قاضى ايجى، و قوشچى، و سيد جرجانى، از اين دو نفر (ابن حزم و ابن تيميه) تقليد و پيروى نموده و بليه اى بر بليه افزودند و در رد حديث مزبور اكتفا باستناد عدم آن در صحيحين نكردند و بر افتراء و تهمت ابن تيميه داير به نسبت دادن طعن در حديث مزبور به بخارى و حرانى واقف نشدند يا نسبت اين مطالب به بخارى و حرانى بسبب ضعف ناقل (ابن تيميه) آنها را خوشدل و آسوده نساخت تا (از روى تجرى) بطور ارسال مسلم گفتند: ابن ابى داود و ابو حاتم سجستانى اين حديث را مورد طعن و نكوهش قرار داده اند، سپس، ابن حجر بميان آمد و بر نسبت دادن اين موضوع به ابى داود و سجستانى كلمه (و غير آنها) را افزود: تا اينكه روزگار وجود هروى را بخشيد و او سجستانى را بر كنار و بجاى او واقدى و ابن خزيمه را قرار داد چنانكه در " الهام الثاقبه " گويد: بسيارى از ائمه حديث صحت حديث مزبور را مورد طعن و نكوهش قرار داده اند، مانند ابى داود و واقدى و ابن خزيمه و غير آنها از علماء مورد وثوق و اعتماد!!

نميدانم اينها تا چه حد بر خداى مهربان جرى و بى باكند؟ (در حاليكه مفترى سرانجام محروم و بى نصيب است!).

من چه بگويم و چه ميتوان گفت درباره يك دانشمند اهل بحث و تحقيق كه اينگونه نسبت هاى ساختگى و بى اساس را به ائمه حديث و حفاظ سنت در كتاب خود روا مى بيند؟ آيا از اينان سوال نميشود كه منشا و مصدر اين نقل ها و اضافات كجا است؟ آيا در كتابى كه گردآورى شده آنرا يافته اند؟ آن كتاب چه كتابى است و در كجا است؟ و چرا نام آنكتاب را نبرده اند؟ يا از اساتيد حديث آنرا روايت نموده اند؟ چرا از ذكر اسناد خوددارى كرده اند آيا كسى از اينها نمى پرسد: طعن و نكوهش كسى چون بخارى و نظاير او در حديث چگونه بر گروه بسيارى از حفاظ و معاريف علماء و دانايان ماهر در فن حديث در قرنهاى نخست تا قرن هفتم و


صفحه 257

هشتم (قرن ابن تيميه و مقلدين او) پنهان مانده؟ بطوريكه احدى از اين مقوله دم نزده و اثرى از اين مطلب در هيچ تاليف و مسندى يافت نميشود؟ يا اينكه بررسى و سير (در مدارك) آنها را بر اين امر واقف و مطلع نمود ولى آنها در بازار حق ارزشى براى آن قائل نشده و لذا آنرا ناديده انگاشتند؟!!

و بعد از همه اينها، در پهنه حقيقت كجا كسى را سراغ دارى كه گناه قول بانكار تواتر آنحديث را بخشيده و از اين گفتار ناروا كه: شيعه اتفاق دارند بر اعتبار تواتر در آنچه كه بدان بر امامت استدلال مينمايند، پس چگونه براى آنها جايز و روا است كه بحديث غدير احتجاج و استدلال كنند، در حاليكه حديث مزبور از احاديث آحاد باشد؟ اغماض روا دارد اين مرد اين سخن را ميگويد در حاليكه او حديث را باستناد اينكه هشت نفر صحابى آنرا روايت نموده اند متواتر ميداند و همانا در اين گروه هست كسى كه حديث را باستناد اينكه چهار نفر از صحابه آنرا روايت نموده متواتر ميداند و ميگويد: مخالفت آن روا نيست و بمتواتر بودن حديث (الائمه من قريش) قطع دارد در حاليكه ميگويد: اين حديث را انس ابن مالك و عبد الله ابن عمر و معاويه روايت كرده اند، و معناى حديث مزبور را جابر ابن عبد الله و جابر بن سمره و عباده بن صامت روايت نموده اند، و ديگرى اين سخن را درباره حديث ديگرى ميگويد كه آنرا على عليه السلام از پيغمبر صلى الله عليه و آله روايت نموده و دوازده نفر آنرا از على عليه السلام روايت كرده اند و سپس ميگويد: اين دوازده


صفحه 258

طريق منتهى باو (على عليه السلام) ميشود و چنين حديثى در حد تواتر است، و ديگرى حديث: " تقتلك الفئه الباغيه " را (در مورد عمار بن ياسر) متواتر ميداند و ميگويد: روايات بتواتر رسيده است نسبت به اين حديث، اين حديث از عمار و عثمان و ابن مسعود و حذيفه و ابن عباس درباره ديگران روايت شده، و سيوطى سخن كسيرا كه تواتر (حديث) را بده نفر محدود ساخته نيكو شمرده و در الفيه خود صفحه 16 گويد:

و ما رواه عدد جم يجب احاله اجتماعهم على الكذب

فمتواتر و قوم حددوا بعشره و هو لدى اجود

اينها است نظريات مشهوره اينان در حد تواتر، لكن هنگامى كه بر خورد بحديث غدير نمودند، براى پذيرش آن حد و ميزان را بقدرى بالا ميبرند كه روايت يكصد و ده تن صحابى يا بيشتر بهر تعداد باشد- بحدى كه آنها در نظر گرفته اند نمى رسد؟

و از غرائب و شگفتى هاى امروز مطلبى است كه احمد امين در كتاب خود " ظهر اسلام " تعليق صفحه 194 آورده بمفاد اينكه: حديث غدير را شيعه از براء بن عازب روايت نموده، و تو خواننده (گرامى) ميدانى كه: نصيب و سهم براء بن عازب از نقل و بررسى عماء اهل سنت از بسيارى از روايات صحابه وافرتر و زيادتر است، چه آنكه ضمن صفحات 48- 45 ج اول و صفحات 196- 181 اين مجلد دانستى كه متجاوز از چهل مرد از برجسته گان علمائشان حديث را با بررسى و دقت در طريق از براء ابن عازب روايت نموده اند، كه در آنها شخصيتهائى چون: احمد و ابن ماجه و ترمذى


صفحه 259

و نسائى و ابن ابى شيبه و نظاير اينها وجود دارد، و جمله از اسنادهاى آن صحيح است و رجال آنان همگى ثقه هستند، ليكن احمد امين چنين پسنديده كه اين روايت فقط منسوب بشيعه باشد؟ براى اينكه از صلاحيت استدلال ساقط شود بلى اين سخن احمد امين تازگى و غرابتى ندارد در ميان ساير سخنان ساختگى و بى اساسش كه در صفحات اسلامى در بامداد و پيش از ظهر و نيمروز انباشته.

كبرت كلمه تخرج من افواههم ان يقولون الا كذبا. فلعلك باخع نفسك على آثارهم ان لم يومنوا بهذا الحديث اسفا سوره كهف


صفحه 260

راى همگانى درباره ابن حزم اندلسى

متوفاى 456

چه ميتوانم نگاشت از شخصيتى كه فقهاء زمانش در دادن گمراهى نسبت باو و نكوهش شديد اجماع نموده و عوامرا از نزديك شدن باو بر حذر داشته اند و همگان حكم دادند باينكه تاليفات و مدونات او را هر زمان مشتمل بر گمراهى يافتند بسوزانند، چنانكه در جلد 4 " لسان الميزان " صفحه 200 مذكور است، و آلوسى- هنگامى كه از او نام مى برد او را باين جمله معرفى مينمايد: ضال، مضل- گمراه و گمراه كننده است چنانكه در جلد 21 صفحه 76 تفسيرش مذكور است؟

چه ميتوانم گفت درباره نويسنده و مولفى كه از دروغ بستن بخدا و رسول او ترس ندارد و بر جسارت ورزيدن به مقدسات شرع نبوى صلى الله عليه و آله و متهم ساختن مسلمين بهر ناوا و فحشائى و پيشه ساختن سخنان باطل و رايهاى فرو مايه بى باكست؟

چگونه ياد كنم از سخندان و اهل بحثى كه در گفتارهاى خود به مبدئى قائل نبوده و در راى خود بماخذى از كتاب و سنت استناد ندارد جز اينكه هر وقت رايى اظهار كند بنيانش زورگوئى است، و هر زمان حكم كند دروغ و بى اساس است.!

اموريرا بامت اسلامى نسبت ميدهد كه از آن مبرا هستند و مطالبى را به پيشوايان و حفاظ مذهب اسناد ميدهد كه از آن دورند تاليفات نامبرده بهترين نمودارى است كه حق سخن را درباره راى همگان بر گمراهى او ادا ميكند، اينك نمونه هاى چندى از آراء او.

در كتاب فقه خود (المحلى) جلد 10 صفحه 482 گويد: مسئله، كسى كشته شده و در ميان اولياء مقتول كسانى هستند كه غايب و يا كودك و يا مجنون ميباشند، در اين مورد اختلاف نموده اند، سپس از ابى حنيفه نقل ميكند كه او ميگويد:


صفحه 261

همانا حق قصاص (كشتن) از قاتل باولى مكلف و بالغ است و در انتظار كودكان نمى ماند.

و از شافعى نقل كرده كه: مادام در اولياء مقتول كودكى است ولى بزرگ قصاص نبايد بكند، تا كودك بحد بلوغ و رشد برسد، سپس بر شافعيها اعتراض ميكند باينكه: حسن بن على عليهما السلام عبد الرحمن بن ملجم را كشت در حالتيكه على عليه السلام فرزندان صغير داشت، سپس (ابن حزم) گويد: اين داستان (يعنى قتل ابن ملجم) برابر آنچه شافعى ها را با آن طعن مى كنند موجب طعن بر خود آنان نيز هست، زيرا همانا آنها و مالكى ها اختلاف ندارند در اينكه هر كس، كسى را بر تاويل بكشد، در اين قتل قصاصى بر او نيست، و بين احدى از امت اسلامى خلافى نيست در اينكه: عبد الرحمن بن ملجم، على عليه السلام را نكشت مگر در حال تاويل و اجتهاد و در نظر گرفتن اينكار اينكار درست و مقرون بصواب است و در اين باره عمران بن حطان شاعر طائفه صفريه گويد:

يا ضربه من تقى ما اراد بها الا ليبلغ من ذى العرش رضوانا

انى لاذكره حينا فاحسبه او فى البريه عند الله ميزانا

مراد اينست: من در خصوص او (ابن ملجم) انديشه ميكنم و سپس چنين ميپندارم.... پس بنابراين، حنفيون در مخالفت با حسن بن على گرفتار نظير طعن و ملامتى هستند كه آنرا بشافعى ها روا ميداشتند و از بازگشت تيرهاى (ملامت و سرزنش) بسوى خودشان هرگز نقل نميكنند و از افتادن خودشان در چاهى كه


صفحه 262

كندند دم نميزنند!

اكنون با من بيائيد، تا از هر وابسته بدين اسلام سئوال كنيم اين يگانه فتوى از چه قسمت از سخن پيغمبر صلى الله عليه و آله گرفته شده است. آيا از اين فرموده او است كه در حديث صحيح وارد شده كه بعلى عليه السلام فرمود: كشنده تو پست ترين و نابكارترين آخرين است؟ و در لفظ حديث ديگر: پست ترين و نابكارترين مردم است؟ و در حديث سوم: پست و نابكارترين امت است چنانكه پى كننده ناقه (صالح) پست و پليدترين قوم ثمود است؟ اين سخن رسول خدا صلى الله عليه و آله را حفاظ صاحبان دقت نظر و بزرگان از ائمه حديث بطرق متعددى- كه بنا بر تعيين حد تواتر ابن حزم، نزديك باينست كه متواتر باشد- روايت نموده اند، از جمله راويان آن است:

پيشواى حنبليان، احمد، در جلد 4 " المسند " صفحه 263، و نسائى در " الخصائص صفحه 39، و ابن قتيبه در جلد 1 " الامامه و السياسه " صفحه 135، و حاكم در جلد 3 " المستدرك " صفحه 140- از عمار، و ذهبى در " تلخيص " خود كه هر دو صحت آنرا تثبيت كرده اند و حاكم نيز آنرا در صفحه 113 از ابن سنان دولى روايت كرده و صحيح بودن آنرا تاييد نموده و اين مطلب را ذهبى در تلخيص خود ذكر كرده است، و خطيب در جلد 1 تاريخش صفحه 135، از جابر بن سمره، و ابن عبد البر در " الاستيعاب " (حاشيه الاصابه) در جلد 3 صفحه 60- اين روايت را از نسائى نقل كرده سپس گويد: و طبرى و غيره نيز آنرا ذكر كرده اند، و ابن اسحاق در " السير " آنرا ذكر نموده و اين روايت از محمد بن كعب قرظى از يزيد بن جشم از عمار بن ياسر- معروف است، و روايت مزبور را از ابى خيثمه از طرقى ذكر كرده، و محب الدين طبرى در " رياض " خود از طريق احمد و ابن ضحاك از على عليه السلام


صفحه 263

و از طريق ابى حاتم و ملا- از صهيب با دقت در طريق روايت نموده، و ابن كثير در جلد 7 تاريخش صفحه 323 از طريق ابى يعلى و در صفحه 325 از طريق خطيب، و سيوطى در جلد 6 " جمع الجوامع " صفحه 411 چنانكه در ترتيب جمع الجوامع او است از ابن عساكر و حاكم و بيهقى، و در صفحه 412 بچند طريق از ابن عساكر، و در صفحه 413 از طريق ابن مردويه، و در صفحه 157 از طريق دار قطنى و در صفحه 399 از طريق احمد و بغوى و طبرانى و حاكم و ابن مردويه و ابى نعيم و ابن عساكر و ابن نجار- روايت نموده.؟

و اين سخن ابن حزم چه سازش و مناسبتى دارد؟ با فرمايش ديگر رسول خدا صلى الله عليه و آله بعلى عليه السلام: آيا تو را خبر دهم از كسى كه عذاب و شكنجه او روز قيامت از همه مردم سخت تر است؟ على عليه السلام عرض نمود: خبر ده مرا يا رسول الله، فرمود: همانا معذب ترين مردم در روز قيامت پى كننده ناقه ثمود است، و آنكس كه ريش تو را بخون سرت خضاب ميكند، اين روايت را ابن عبد ربه در جلد 2 " العقد الفريد " ص 298 آورده.

و نيز چه سازش دارد؟ با فرمايش ديگر رسول خدا صلى الله عليه و آله (خطاب بعلى عليه السلام- ): كشنده تو شبه يهود است ولى او خود يهود است، اين روايت را، ابن عدى در " الكامل " و ابن عساكر بطوريكه در ترتيب جمع الجوامع جلد 6 صفحه 413 مذكور است- با دقت در طريق آورده اند.

و نيز سخن ابن حزم چه تناسب دارد با سخنى كه ابن كثير در جلد 7 تاريخش در صفحه 323 ذكر نموده كه: على عليه السلام بسيار ميفرمود: چه چيز باز ميدارد شقى ترين امت را؟ و اين خبر را سيوطى در جلد 6 " جمع الجوامع " چنانكه در ترتيب او جلد 6 ص 411 مذكور است بدو طريق از ابى سعد و ابى نعيم و ابن ابى شيبه، و در صفحه 413 از طريق ابن عساكر با دقت در طريق ذكر نموده.

و يا چه مناسبتى دارد؟ با سخن ديگر اميرالمومنين عليه السلام بابن ملجم: نمى بينم تو را، جز از بدترين خلق خدا، اين خبر را طبرى در جلد 6 تاريخش در ص 85


صفحه 264

و ابن اثير در جلد 3 " كامل " صفحه 169، روايت نموده اند.

و يا با سخن ديگر آنحضرت: در كمين من نيست جز يك شقى. اين خبر را احمد باسنادش- بطوريكه در جلد 7 " البدايه و النهايه " صفحه 324 مذكور است با دقت در طريق آورده و با سخن چهارم آنجناب باهل بيتش: بخدا سوگند دوست دارم شقى ترين امت برانگيخته شود؟ ابو حاتم و ملا در سيره خود بطوريكه در جلد 2 " رياض " صفحه 248 مذكور است، اين خبر را با دقت در طريق آورده اند، و با سخن پنجم آنحضرت: چه چيز مانع است، شقى ترين شما را؟ بطوريكه در جلد 3 " كامل " صفحه 168 و در جلد 6 " كنز العمال " صفحه 12 از طريق عبد الرزاق و ابن سعد ذكر شده. و با سخن ششم آنجناب: شقى ترين امت منتظر چيست؟ بطوريكه در جلد 2 " الرياض " صفحه 248 مذكور است، محاملى با دقت در طريق آنرا روايت كرده.

ايكاش ميدانستم: كدام اجتهاد باين نتيجه ميرسد كه قتل امام مفترض الطاعه واجب شود؟ و كدام اجتهاد تجويز ميكند كه كشتن امام بجاى مهريه نكاح زنى خارجيه قرار داده شود كه شقى ترين فرد قبيله مراد دلداده او شده؟ و يا براى اجتهاد در برابر نص روشن و نمايان پيغمبر صلى الله عليه و آله چه مجال و موقعيتى باقى است؟ و اگر چنين فتح بابى بشود، اجتهاد شامل كشتن همه پيغمبران و خلفاء پيغمبران ميشود؟

ولى ابن حزم (با اين نظريه سخيف خود كه در چنين مورد اجتهاد را مجوز قتل امام ميداند) رضايت نميدهد كه كشنده عمر و عثمان نيز مجتهد و معذور باشند؟ ما نيز چنين نظرى نداريم.

سپس ايكاش ميدانستم: كدام امتى از امم اتفاق كرد در معذور داشتن عبد الرحمن بن ملجم در جنايتى كه مرتكب شد؟ كاش ابن حزم ما را بان امت راهنمائى ميكرد؟ زيرا امت اسلامى داراى چنين عقيده سخيف نبوده و نيست، مگر خوارج


صفحه 265

كه از دين خارج شده اند و اين مرد از آنان پيروى نموده و بشعر شاعر ايشان استدلال كرده است؟

بار خدايا، عمران بن حطان خود كيست؟ و داورى او درباره ابن ملجم داير به نيكو شمردن عمل وى در ريختن خون ولى خدا و امام منزه اميرالمومنين منشا چه اثرى است؟ سخن (شعر) او چه ارزشى دارد تا بدان استدلال شود و در احكام اسلام تكيه گاه قرار گيرد؟ و ارزش فقيهى (ابن حزم) كه مسير كسى چون عمران را پيروى ميكند و در دين خدا سخن او را دستاويز ميكند و با پيغمبر بزرگ صلى الله عليه و آله در نصوص صحيحه و ثابته آنحضرت مخالفت مى ورزد و آن نصوص را رد ميكند و بسخنان سخيف و كودكانه يكنفر خارجى كه از دين بيرون رفته امت اسلامى را متهم ميسازد چيست؟؟ در حاليكه اين قاضى هم زمان او ابوالطيب، طاهر بن عبد الله شافعى درباره عمران و روش او چنين ميسرايد:

انى لابرء مما انت قائله عن ابن ملجم الملعون بهتانا

يا ضربه من شقى ما اراد بها الا ليهدم للاسلام اركانا

انى لاذكره يوما فالعنه دنيا و العن عمرانا و حطانا

عليه ثم عليه الدهر متصلا لعائن الله اسرارا و اعلانا

فانتما من كلاب النار جاء به نص الشريعه برهانا و تبيانا

ترجمه ابيات- همانا من از آنچه كه درباره ابن ملجم ملعون بر خلاف واقع گفته اى بيزارم. شگفت از ضربت يك شقى كه اراده نداشت از آن جز اينكه پايه هاى اسلام را منهدم و ويران سازد، همانا من روزى او را ياد ميكنم، و عمران، و حطان


صفحه 266

(پدر عمران) را لعن مى فرستم، بطور مداوم در نهان و آشكار لعنت هاى خدا بر او و آنديگرى باد، شما دو تن (منظور ابن ملجم و سراينده اشعار ستايش آميز براى او )عمران( است و ممكن هم هست كه منظور عمران و پدرش حطان باشد) از سگان جهنم هستيد. كه نص شريعت دليل و برهان آنست:

و بكر بن حسان باهلى گويد:

قل لابن ملجم و الاقدار غالبه هدمت ويلك للاسلام اركانا

قتلت افضل من يمشى على قدم و اول الناس اسلاما و ايمانا

و اعلم الناس بالقرآن ثم بما سن الرسول لنا شرعا و تبيانا

صهر النبى و مولانا و ناصره اضحت مناقبه نورا و برهانا

و كان منه على رغم الحسود له مكان هرون من موسى بن عمرانا

و كان فى الحرب سيفا صارما ذكرا ليثا اذا ما لقى الاقران اقرانا

ذكرت قاتله و الدمع منحدر فقلت سبحان رب الناس سبحانا

انى لاحسبه ما كان من بشر يخشى المعاد و لكن كان شيطانا

اشقى مراد اذا عدت قبائلها و اخسر الناس عند الله ميزانا

كعاقر الناقه الاولى التى جلبت على ثمود بارض الحجر خسرانا

قد كان يخبرهم ان سوف يخضبها قبل المنيه ازمانا فازمانا

فلا عفى الله عنه ما تحمله و لا سقى قبر عمران و حطانا

لقوله فى شقى ظل مجترما و نال ما ناله ظلما و عداونا

(يا ضربه من تقى ما اراد بها الا ليبلغ من ذى العرش رضوانا)

بل ضربه من غوى اورثته لظى و سوف يلقى به الرحمن غضبانا

كانه لم يرد قصدا بضربته الا ليصلى عذاب الخلد نيرانا


صفحه 267

ترجمه ابيات- بگو ابن ملجم را، در حاليكه مقدرات غلبه كننده است، واى بر تو كه اركان اسلام را خراب نمودى، برترين آنان را كه با پاى خود راه ميروند (يعنى بشر) و نخستين كسى را كه ايمان آورده و اسلام را كيش خود قرار داد كشتى و آنكه داناترين مردم بوده بقرآن و بانچه پيغمبر آئين و شريعت قرار داد داماد پيغمبر صلى الله عليه و آله و سرور ما، و ياور پيغمبر صلى الله عليه و آله، آنكه مناقبش بعالميان مورد برهان است، آنكه مقام و منزلت او نسبت به پيغمبر صلى الله عليه و آله برغم حسودش همانند جايگاه هارون از موسى بن عمران است، آنكه در نبرد شمشيرى برنده و حساس و در برابر اقران (شجاعان) بمانند شيرى بود، من بياد آوردم كشنده او را در حاليكه اشك چشمانم جارى است گفتم: منزه است پروردگاهر خلق بمنتهاى منزهى، من گمان ندارم كشنده او از بشر بوده كه از روز بازگشت ترسان باشد، بلكه شيطانى بوده است (سر تا سر وجود او غرض در گمراهى و پليدى) آنكه در ميان شقى ترين قبيله مراد است هنگاميكه قبائل بشمار آيند و در نزد خداوند و در ميزان عدل او زيانكارترين مردم است، بمانند پى كننده ناقه نخستين، كه بر قوم ثمود در سرزمين " حجر " خسران و زيان بار آورد- آنجناب (على عليه السلام) بمردم زمان بزمان خبر ميداد قبل از مرگ خود، كه بزودى محاسن او را (كشنده اش با خون مقدسش) رنگ خواهد نمود!!

پس خداى از او نگذرد جنايتى را كه متحمل شد، و قبر عمران و حطان را سيراب نگرداند، بعلت سخن او درباره پليديكه مرتكب جنايت شد و رسيد باو (على عليه السلام) آنچه رسيد از راه ظلم و دشمنى: كه شگفت از ضربتى كه از پرهيزكارى (چون ابن ملجم) صادر گشت كه اراده نكرده بان ضربت مگر اينكه بخشنودى خداوند نائل آيد (نه چنين است)- بلكه ضربتى بود از گمراهى كه او را در شراره آتش دوزخ افكند و بزودى بدان سبب گرفتار خشم الهى خواهد شد، گوئى او با اين ضربت اراده نكرد مگر اينكه در آتش عذاب دائمى بسوزد.

زيادتى چاپ دوم: ] ابن حجر در جلد 3 صفحه 179 صاحب ابيات


صفحه 268

مذكوره را بكر بن حماد تاهرتى ثبت نموده، و نامبرده از اهل قيروان بوده و در زمان بخارى ميزيسته و جواب داده از آن اشعار (عمران) سيد حميرى شاعر مشهور شيعه و اين اشعار در ديوان او است. اه-

و در جلد 2 " استيعاب " ص 472: ابوبكر بن حماد تاهرتى ثبت شده. و اشعاريهم از او در سوگوارى اميرالمومنين عليه السلام ذكر نموده كه با اين بيت آغاز ميشود:

و هز على بالعراقين لحيه مصيبتها جلت على كل مسلم

يعنى على عليه السلام بحركت آورد در بصره و كوفه محاسنى كه مصيبت آن بهر مسلمانى سخت گرديد.

و محمد بن احمد طبيب در مقام رد بر عمران بن حطان گويد:

يا ضربه من عدور صار ضاربها اشقى البريه عند الله انسانا

اذا تفكرت فيه ظلت العنه العن الكلب عمران بن حطانا

يعنى چه ضربتى بود كه از مردى بسيار مكار سر زد و زننده آن بدان سبب در نزد خداوند پليد ترين خلق گرديد هر زمان كه من در آن انديشه مينمايم او را لعن ميكنم و لعن ميكنم آن سگ (عمران بن حطان) را [.

مضافا بر آنچه ذكر شد، اقدام امام مجتبى عليه السلام بكشتن ابن ملجم در حضور گروه مسلمين كه از صحابه و تابعين در آنميان بودند و اين اقدام را شايسته و صحيح تلقى نمودند و حتى هر يك از آنها دوست ميداشت كه او مباشر كشتن آن پليد باشد اين جهات ما را دلالت ميكند بسوى اين حقيقت كه: اين عمل (جنايات بزرگ) آن لعين از امورى نبوده كه اجتهاد در آن راه داشته باشد، تا چه رسد باينكه اجتهاد اين عمل را نيكو شمرده؟ اجتهاد در چنين مورد بر فرض وجود آن اجتهاد در برابر


صفحه 269

نصوص آشكار است، بنابراين مصلحت عمومى ايجاب مينمود براى تمام مسلمين كه اين جرثومه و منشاء شرور و پليديها را نابود سازند و اين اقدام عمل واجب بهمه مسلمين بود، جز اينكه: امام وقت حضرت مجتبى باحراز اين فضيلت مانند ساير شئون و فضائل بر ديگران پيشى گرفت، پس اين كيفيت از آنموضوعهائى نيست كه ابن حزم برشته تحرير درآورده و بر شافعى و حنفى و مالكى، خودخواهانه حكم كند و يا آنها را بباد مسخره و استهزاء بگيرد.

اين امر از ضروريات اسلام است در مورد كشنده هر امام و پيشواى بحقى (كه بايد قاتل او كشته شود) و بهمين جهت مى بينيد آنها كه بامامت عمر بن خطاب معتقدند در وجوب كشتن قاتل او شك و ترديدى ندارند. و هيچيك از آنها در چنين موردى مجال و محلى براى اجتهاد نمى بيند- چنانكه قريبا در سخنان خود ابن حزم نيز خواهد آمد: كه نامبرده در مورد كشندگان عثمان براى اجتهاد محلى و مجالى نيافت.

پس چه قدر فرق است بين ابن حزم و ابن حجر، آن يك، عمل عبد الرحمن (ابن ملجم) را پسنديده ميشمارد و اين يك از ذكر نام او در كتاب خود " لسان " الميزان " معذرت ميخواهد!!-

زيادتى چاپ دوم [ 00- و در جلد 7 " تهذيب التهذيب " 338 او را از بقاياى خوارج و يك مرد آدم كش حيله گر ميشمارد.

ابن حجر در اين نظر و گفتار خود از حافظ، ابى زرعه عراقى پيروى نموده آنجا كه در جلد 1 " طرح التثريب " صفحه 86 گويد: گروهى از خوارج بر او (على عليه السلام) هجوم بردند، و او با آنها جنگ نمود و بر آنان پيروز گشت، سپس: از بقاياى آنها شقى ترين آخرين عبد الرحمن بن ملجم مرادى كه مردى لعنت زده و غافل گير بود بر او حمله ور شد و آنحضرت را از پاى درآورد [.

و از جمله نمونه هاى آراء او (ابن حزم) سخن او است در الفصل 4 ص 161 درباره مجتهدى كه بخطا رفته باشد:... و عمار رضى الله عنه را ابو الغاديه، يسار


صفحه 270

بن سبع سلمى كشت، عمار در بيعت رضوان حضور داشته، و باين جهت او از كسانى است كه خداوند براى او گواهى داده كه دانسته است آنچه در قلبش بوده و سكينه (آرامش و اطمينان) را بر او فرستاده و از او خشنود گرديده است، پس ابو الغاديه رضى الله عنه (قاتل او) متاول و مجتهديست كه درباره او بخطا رفته و بر او ستم نموده و بيك پاداش نائل گرديده، و اين شخص مانند كشندگان عثمان رضى الله عنه نيست، زيرا براى آنها مجالى و محلى براى اجتهاد در كشتن او نيست، بجهت اينكه او (عثمان) كسى را نكشته است و با كسى نبرد و كشتار نكرده و دفاع ننموده و پس از داشتن همسر زنا نكرده و پس از ايمان كافر نشده تا تاويلى محاربه را تجويز نمايد، بلكه آنان (كشندگان عثمان) گناهكار، جنگ جو، ريزنده خون حرام بعمد و بلا تاويل بر سبيل ظلم و ناحقى ميباشند، پس آنان گناهكار و ملعونند... تمام شد!

من براى اجتهاد ابى الغاديه (باغين نقطه دار) معنائى نيافته ام چه اين مرد از افراد ناشناس است در دنيا و از افراد بى شخصيت و بى ارزش عهد نبوى است، جز باينكه او (جهنى) است بعنوان و سمت ديگرى معرفى نشده است و در هيچ كتاب مشتمل بر شرح حال رجال چيزى كه مشعر بر اجتهاد او باشد ذكر نشده و از علم الهى چيزى از او نقل نشده جز اين فرمايش پبغمبر صلى الله عليه و آله: دمائكم و اموالكم حرام يعنى: خونها و مالهاى شما حرام است (يعنى محترم و مصون از تعرض است) و اين فرمايش آنجناب: لا ترجعوا بعدى كفارا يضرب بعضكم رقاب بعض- يعنى: بعد از من بازگشت بكفر ننمائيد كه بعض از شما بعض ديگر را بكشد. و اصحاب رسول خدا صلى الله عليه و آله تعجب داشتند از اينكه او اين (سخنان پيغمبر صلى الله عليه و آله) را شنيده و مع الوصف مباشر قتل عمار ميشود و احدى از علماء اعلام در دين تا پيدا شدن ابن حزم از اجتهاد كسى چون ابو الغاديه دم نزده و سخنى نگفته اند!!

گذشته از اين، ندانسته ام كه در برابر نص ها و تصريحهاى نبوى درباره


صفحه 271

عمار، اين اجتهاد چه معنى دارد؟؟.

مقصودم از نصوص تنها اين گفتار رسول خدا صلى الله عليه و آله نيست كه در روايت صحيح و ثابت و متواتر آنجناب بعمار فرمود: " تقتلك الفئه الباغيه " يعنى كشنده تو دسته ستمكارند، و در لفظ روايت ديگر: " الناكبه عن الطريق " يعنى دسته از كسانى كه از راه راست منحرفند، هر چند همين سخن مجالى باقى نميگذارد براى اجتهاد در نيكو پنداشتن قتل او، زيرا كشنده او هر قدر قائل به تاويل باشد، دشمنى بر عمار نموده و از راه راست منحرف شده، و ما اجتهادى نميشناسيم كه عدوان را تجويز نمايد عدوانى كه عقل خود قباحت آنرا ثابت دانسته و دين اقدس الهى هم در قبيح شمردن آن قانون عقل را پشتيبانى نموده است، هر چند معاويه آنرا تاويل يا رد نمود با گفتارش بعبد الله بن عمر وقتيكه حديث نبوى را راجع بقتل عمار معاويه نقل كرد، و عمرو بن عاص باو گفت: آيا سخن عبد الله را نميشنوى، معاويه گفت همانا تو پيرى احمق هستى كه پيوسته حديث نقل ميكنى و حال آنكه در ميان بولت شسته ميشوى يعنى از پيرى غرق در بول هستى، آيا ما او را كشتيم؟ جز اين نيست كه على و يارانش او را كشتند او را آوردند و در ميان نيزه هاى ما افكندند!

و با اين گفتار ديگرى (معاويه) بعمرو بن العاص: اهل شام را بر من تباه نمودى: آيا هر چيزيكه از رسول خدا صلى الله عليه و آله شنيده اى آنرا بازگو ميكنى؟ عمرو گفت: من گفتم، ولى علم بغيب نداشتم و نميدانستم صفين (جنگ صفين) دست ميدهد؟ من هنگامى آنرا گفتم كه عمار دوست متبع تو بود و تو هم مانند من درباره او روايت كردى!..


صفحه 272

و براى آندو (معاويه و عمرو بن عاص) در اين قضيه معاتبه و مواخذه مشهورى است و شعرى نقل شده، از جمله اين ابيات عمرو است:

تعاتبنى ان قلت شيئا سمعته و قد قلت لو انصفتنى مثله قبلى

انعلك فيما قلت نعل ثبيته و تزلق بى فى مثل ما قلته نعلى

و ما كان لى علم بصفين انها تكون و عمار يحث على قتلى

و لو كان لى بالغيب علم كتمتها و كابدت اقواما مراجلهم تغلى

ابى الله الا ان صدرك و اغر على بلا ذنب جنيت و لا ذحل

سوى اننى و الراقصات عشيه بنصرك مدخول الهوى ذاهل العقل

ترجمه- مرا عتاب و مواخذه ميكنى بگفتن چيزى كه آنرا شنيده ام؟ در حالتيكه اگر با من انصاف كنى خود مانند آنرا پيش از من گفته اى، آيا پاپوش تو، در آنچه گفتى ثابت و استوار است و پاپوش من در گفتن سخنى نظير سخن تو مرا ميلغزاند؟ و مرا بصفين آگاهى نبود كه فراهم ميشود و عمار تحريص بركشتن من مينمايد، اگر مرا علم غيبى بود آن گفتار را كتمان ميكردم و مشقتهاى گروهى را كه سينه هايشان از حسد ميجوشد تحمل ميكردم، خداوند ابا فرموده جز اينكه سينه تو بر من خشمناك باشد بدون گناه و جنايتى كه مرتكب شده باشم و يا خونى كه بر گردن من باشد، جز اينكه من قسم بشتران راه رو در وقت شام نسبت بيارى تو كم ميل و پريده عقل ميباشم.

و معاويه با ابياتى باو پاسخ داد، از جمله آن ابيات:

فيا قبح الله العتاب و اهله الم تر ما اصبحت فيه من الشغل

فدع ذا و لكن هل لك اليوم حيله ترد بها قوما مراجلهم تغلى

دعاهم على فاستجابوا لدعوه احب اليهم من ثرى المال و الاهل


صفحه 273

ترجمه- خداى زشت گرداند عتاب و اهل آنرا، آيا نمى بينى در چه روزگار گرفتارى بسر ميبرم؟ اين سخنان را واگذار، آيا امروز حيله دارى كه بدانوسيله گروهى را كه حسد مى ورزند رد كنى على آنها را دعوت كرد و آنها اجابت نمودند دعوتى را كه در نزد آنها از ثروت و مال و عيال محبوب تر است.

كما اينكه مقصودم آن خبرى نيست كه طبرانى آنرا از ابن مسعود از پيغمبر صلى الله عليه و آله با دقت در طريق روايت نموده كه فرمود: " اذا اختلف الناس كان ابن سميه مع الحق " يعنى زمانى كه مردم اختلاف نمودند پسر سميه (عمار- نام مادرش سميه است) با حق است. هر چند اين روايت هم برهانى است قاطع، چه آنكه با اين وصف معارض با ابن سميه (عمار) ناچار بر باطل خواهد بود، و نميتوانى پيدا كنى اجتهاديرا كه غلبه مبطل را بر محق بعد از چنين نص جلى و آشكارى نيكو بشمارد؟

همانا من مقصودم خبرى است كه حاكم در ج 3 " مستدرك " ص 387 با دقت در طريق روايت نموده و صحت آنرا اعلام داشته و همچنين ذهبى در تلخيصش باسناد از عمرو بن عاص روايت نموده كه گفت: شنيدم رسول خدا صلى الله عليه و آله ميفرمود: پروردگارا قريش (در آزار) عمار حريص است، همانا كشنده عمار و برهنه كننده او در آتش است، و اين خبر را سيوطى از طريق طبرانى در جلد 2 " جامع صغير " ص 193 و ابن حجر در جلد 4 " الاصابه " ص 151 آورده اند.

و سيوطى بطوريكه در جلد 7 " ترتيب جمع الجوامع " ص 73 مذكور است در جمع الجوامع اين فرمايش رسول خدا صلى الله عليه و آله را روايت كرده كه بعمار فرمود: برهنه كننه تو و كشنده تو داخل در آتش ميشود، اين خبر را سيوطى در جلد مزبور از طريق ابن عساكر روايت كرده و در جلد 6 ص 184 از طريق طبرانى (در الاوسط) و در ص 184 از طريق حاكم آنرا روايت نموده است.

و حافظ، ابو نعيم، و ابن عساكر- بطوريكه در جلد 7 ترتيب جمع الجوامع


صفحه 274

ص 72 مذكور است، از زيد بن وهب روايت كرده اند كه گفت: عمار بن ياسر بخورده گرفتن بقريش حريص بود و قريش نيز معامله بمثل مى كرد و در نتيجه بر او دست يافته و او را زدند، وى در خانه خود نشست، عثمان بعيادت او آمد و سپس از نزد او بيرون شد و بر منبر برآمد و گفت: شنيدم، رسول خدا صلى الله عليه و آله بعمار فرمود: " تقتلك الفئه الباغيه، قاتل عمار فى النار " يعنى (خطاب بعمار) گروهى ستمكار تو را ميكشند، كشنده عمار در آتش است.

و حافظ، ابويعلى و ابن عساكر، بطوريكه در جلد 7 ترتيب- جمع الجوامع- ص 74 مذكور است، با دقت در طريق از عبد الله بن عمر روايت كرده اند كه گفت: شنيدم، رسول خدا صلى الله عليه و آله بعمار ميفرمود: تقتلك الفئه الباغيه، بشر قاتل عمار بالنار. يعنى گروه ستمكار تو را ميكشند، بشارت ده كشنده عمار را باتش.

و در " جمع الجوامع " بطوريكه در جلد 7 ترتيب آن ص 75 و جلد 6 ص 184 مذكور است، از طريق حافظ ابن عساكر از اسامه بن زيد آورده كه گفت: رسول خدا صلى الله عليه و آله فرمود: " مالهم و لعمار يدعوهم الى الجنه و يدعونه الى النار قاتله و سالبه فى النار " يعنى آنها را چكار است بكار عمار؟ ميخواند آنها را بسوى بهشت، و آنها او را دعوت ميكنند بسوى آتش، كشنده و برهنه كننده عمار در آتش است، ابن كثير در جلد 7 تاريخش ص 268 آنرا روايت نموده.

و در ترتيب الجمع- جلد 7 ص 75 از طريق ابن عساكر، از مسند على عليه السلام مذكور است: " ان عمارا مع الحق و الحق معه يدور عما مع الحق اينما دار، و قاتل عمار فى النار "، يعنى همانا عمار با حق است و حق با او است ميگردد عمار با حق بهر كجا كه حق بگردد و كشنده عمار در آتش است.

و احمد و ابن عساكر از عثمان. و ابن عساكر از ام سلمه روايت نموده اند از رسول خدا صلى الله عليه و آله كه بعمار فرمود: تقتلك الفئه الباغيه قاتلك فى النار. يعنى گروه ستمكار تو را ميكشند، كشنده تو در آتش است. كنز العمال جلد 6 ص. 184


صفحه 275

و ابن كثير در جلد 7 تاريخش اين حديث را از طريق ابى بكر بن ابى شيبه از ام سلمه آورده.

و احمد در جلد 4 مسندش ص 89 از خالد بن وليد روايت كرده كه گفت: رسول خدا صلى الله عليه و آله فرمود: من عادى عمارا عاداه الله، و من ابغض عمارا ابغضه الله يعنى هر كه با عمار دشمنى كند خدا با او دشمنى ميكند و هر كس با عمار كينه ورزد خدا با او كين مى ورزد، و اين خبر را حاكم در جلد 3 " مستدرك " ص 391 بدو طريق با دقت آورده و او و ذهبى دو طريق مزبور را بصحت پذيرفته اند، و خطيب در جلد 1 تاريخش ص 152، و ابن اثير در جلد 4 " اسد الغابه " ص 45، و ابن كثير در جلد 7 تاريخش ص 311، و ابن حجر در جلد 2 " الاصابه " ص 512، و سيوطى در " جمع الجوامع " بطوريكه در جزء 7 ترتيب آن ص 73 مذكور است از طريق ابن ابى شيبه و احمد و بطوريكه در جزء 6 ترتيب ص 184 مذكور است از طريق احمد و ابن حبان و حاكم آنرا آورده اند.

و حاكم در جلد 3 " المستدرك " ص 390 باسناديكه او و ذهبى بصحت پذيرفته اند از رسول خدا صلى الله عليه و آله باين لفظ روايت نموده: من يسب عمارا يسبه الله، و من يبغض عمارا يبغضه الله و من يسفه عمارا يسفهه الله، يعنى هر كس عمار را سب نمايد (دشنام دهد) خدا او را سب ميكند و هر كس بغض عمار را در دل بگيرد خدا باو كين ورزد، و هر كس عمار را بسفاهت نسبت دهد خدا او را سفيه ميداند. و اين خبر را سيوطى در جمع الجوامع بطوريكه در جزء 7 ترتيب آن ص 73 مذكور است، از طريق ابن النجار، آورده.

و طبرانى بلفظ: " من سب عمارا سبه الله، و من حقر عمارا حقره الله و من سفه عمار سفه الله " روايت نموده، يعنى هر كس دشنام دهد عمار را خدا او را دشنام دهد و هر كس تحقير نمايد (كوچك بشمارد) عمار را خدا او را تحقير نمايد و هر كس عمار را بسفاهت نسبت دهد خدا او را تسفيه كند.

و حاكم در ج 3 " مستدرك " ص 391 باسناد خود، بلفظ: " من يحقر عمارا يحقره


صفحه 276

الله و من يسب عمارا يسبه الله و من يبغض عمارا يبغضه الله، روايت كرده. و سيوطى آنرا در جمع الجوامع- بطوريكه در جزء 7 تريب الجمع ص 73 مذكور است، از طريق ابى يعلى و ابن عساكر و در جزء 6 ص 185 از ابى يعلى و ابن قانع و طبرانى. و ضياء مقدسى- در " المختاره " روايت نموده.

و حاكم در جلد 3 " مستدرك " ص 389 باسنادى كه او و ذهبى در تلخيصش آنرا بصحت پذيرفته اند، بلفظ: من يسب عمارا يسبه الله و من يعاد عمارا يعاده الله روايت كرده.

و احمد در جلد 4 " مسند " ص 90 باسنادش، بلفظ: من يعاد عمارا يعاده الله عز و جل و من يبغضه يبغضه الله عز و جل و من يسبه يسبه الله عز و جل، روايت نموده.

اين نصوص صحيحه و متواتره كجا؟ و اجتهاد ابو الغاديه كجا؟- يا- آنها كجا و نيكو شمردن ابن حزم عمل ابى الغاديه را كجا؟- يا- راى او در اجتهادش كجا؟ يا بخشيدنش بابى الغاديه پاداش واحد را كجا؟ در حاليكه بموجب نص شريف نبوى صلى الله عليه و آله ناچار (كشنده عمار) در آتش است، آيا بغض و تحقيرى بزرگتر از كشتن متصور است؟

و در اين زمينه و از مجموع آنچه ذكر شد درسهائى هست راجع باين مطالب كه تاريخ بما مياموزد، ابن اثير در جلد 3 " كامل " ص 134 گويد: همانا ابو الغاديه عمار را كشت و تا زمان حجاج زندگى نمود و بر حجاج داخل شد و حجاج مقدم او را گرامى داشت، و باو گفت: ابن سميه (يعنى عمار) را تو كشتى؟ گفت: آرى، حجاج گفت: هر كس مسرور ميشود كه در روز قيامت فردى توانا و مقتدر را به بيند، باين شخص كه ابن سميه (عمار) را كشته بنگرد، سپس ابو الغاديه از حجاج حاجتى مسئلت نمود و حجاج نپذيرفت ابو الغاديه (بر سبيل اعتراض و با تاثر) گفت: ما دنيا را براى اينان مهيا و رام نموده ايم و اينان از دنيا (كه با كوشش ما براى آنها مسخر


صفحه 277

شده( بما بهره نمى دهند و در عين حال چنين ميپندارد كه من در روز قيامت توانا هستم حجاج گفت: آرى. بخدا سوگند كسى كه دندان او مانند )كوه( احد است و ران او مانند كوه و رقان است و نشيمن گاه او مانند مدينه و ربذه است، همانا چنين كسى در روز قيامت بزرگ و مقتدر است سوگند بخدا اگر تمام اهل زمين در كشتن عمار شركت نموده بودند همه داخل آتش ميشدند: ] زيادتى چاپ دوم: و اين داستان را ابن حجر در جلد 4 " اصابه " ص 151 ذكر نموده است [.

و در " استيعاب "- " حاشيه اصابه " جزء 4 ص 151 مذكور است كه: ابو الغاديه دوستدار عثمان بود و او كشنده عمار است، نامبرده هر وقت براى ورود بمجلس معاويه و غيره اذان ميطلبيد، ميگفت: كشنده عمار بر در است، و هر وقت نسبت بداستان كشتن عمار از او سئوال ميشد، چگونگى كشتن او را وصف ميكرد و باكى نداشت و در نزد اهل علم در داستان او شگفتى است، زيرا همان مرد از پيغمبر صلى الله عليه و آله روايت كرده كه فرمود: بعد از من بازگشت بكفر نكنيد كه بعض از شما بعض ديگر را بكشد، او اين سخن را از پيغمبر صلى الله عليه و آله شنيده مع الوصف عمار را بقتل رسانيد!!

و اين جهات من حيث المجموع حاكى و مشعر است از هدف مورد علاقه او در كشتن عمار و آگاهى و وقوف او بر آنچه پيغمبر گرامى و منزه صلى الله عليه و آله درباره قاتل عمار فرموده، و عدم خوددارى و بى پروائى او در كشتن عمار، پس از اين غير از اينكه بالطبع اين مرد (ابو الغاديه) پيرو و همعقيده با پيشوايش معاويه بوده كه به محدثين فرمايش پيغمبر صلى الله عليه و آله، سخن نامبرده اش را ميگفت كه: تو پيرى احمق هستى و پيوسته حديث مينمائى در حالى كه در بول خود شستشو ميشوى!!

و تو (خواننده گرامى) بمقصد اين سخن (معاويه) و مقدار علاقمندى گوينده آن بسنت نبويه و پيروى او از آنچه كه از مصدر وحى الهى روايت شده داناترى و بامثال اين (مبانى و معتقدات) بوده اجتهاد ابو الغاديه در آنچه كه مرتكب شد و در آن ورطه اى كه افتاد!!

و منتهاى آنچه ابن حزم درباره كشندگان عثمان معتقد است، اينست كه:


صفحه 278

اجتهاد آنها در برابر اين نص نبوى است: روا نيست " ريختن " خون مرد مسلمى كه بوحدانيت خدا و رسالت من شهادت ميدهد، مگر يكى از سه شخص: ثيب زناكار. نفس در مقابل نفس " قصاص در قبال قتل " كسى كه دين خود را واگذارد و از جماعت جدا شود- ولى اين عقيده را درباره قاتل على عليه السلام و آنان كه با او مقاتله نمودند، و درباره قاتل عمار قائل نيست و حال آنكه دانستى كه جريان در مورد اينان عين همان جريانى است كه درباره كشندگان عثمان پنداشته!!

علاوه بر اينكه، اين مبنى بنابر اصلى كه اين شخص درست كرده- در موارد عديده منتهى نميشود مگر به خطاء اين گروه در اجتهادشان، پس چرا درباره آنها روا نمى داند استحقاق يك پاداش را همانطور كه براى عبد الرحمن بن ملجم و نظراء او روا ميداند؟ بلى. ممكن است، معتذر باين معنى شود كه اين: قاتل على است و آنها كشندگان عثمان!!!

گذشته از اينكه در اين مورد (در مورد كشندگان عثمان) مجال و محلى براى اجتهاد قائل نيست، اين معنى بنابر پندار او فقط در مورد اجتهاديست كه درست و بر وفق صواب باشد و اما اجتهاد ناصواب، در اين مورد نيز جاريست چنانكه در امثال اين بنا بعقيده اش جريان دارد.

بعد از اين مراتب اين مرد در اثبات و پا بر جا نمودن نظريات فاسده كه پنداشته خود را در يك ورطه نامطلوبى افكنده است: يعنى دشنام دادن بصحابه، كه گفت: آنها (يعنى كشندگان عثمان) گناهكار و ملعون هستند در حاليكه تمام ياران و هم كيشان او بر آنند كه هر كس آنها را دشنام دهد گمراهست و در خور تكفير يا تفسيق است و اين امر در نظر بسيارى از پيشوايان بقول مطلق بدون تفكيك بين فرقه با فرقه ديگر و يا استثناء احدى از آنان موجب تعزير است، زيرا اجماع دارند


صفحه 279

بر عدالت تمام صحابه و خود اين شخص در جلد 3 " فصل " ص 257 ميگويد: اما كسيكه يكى از صحابه رضى الله عنهم را دشنام دهد، اگر نادان باشد معذور است، و اگر بر او دليل و حجتى قائم شود مع هذا او بروش خود ادامه دهد بدون عناد و لجاج چنين كسى فاسق است، مانند كسى كه زنا و دزدى مرتكب شود، و اگر بخدا و رسول صلى الله عليه و آله در اين كار عناد و لجاج ورزيد او كافر است، و بتحقيق رسيده كه عمر رضى الله عنه در محضر پيغمبر صلى الله عليه و آله نسبت به حاطب (كه از مهاجرين و از اصحاب بدر است) گفت: بگذار، اين منافق را گردن بزنم، عمر در تكفير حاطب، كافر نشد، بلكه متاول خطاكار بود، در حاليكه رسول خدا صلى الله عليه و آله فرموده است: علامت نفاق كينه ورزى با انصار است، و به على فرمود: با تو كينه نمى ورزد مگر منافق...

و در نظر ابن حزم چه بسيار مجتهدين نظير عبد الرحمن بن ملجم و ابو الغاديه هستند كه در " فصل " حكم داده باينكه آنها مجتهدند و در آنچه بخطا تشخيص دهند در خور پاداش هستند در جلد 4 ص 161 گويد: قطع داريم كه معاويه رضى الله عنه و ياران او بخطا اجتهاد نمودند و مستحق يك پاداش و اجر هستند، و در ص 160 معاويه و عمرو بن عاصى را از مجتهدين شمرده، سپس گويد: جز اين نيست كه اينان در مسائل خونهائى اجتهاد نمودند مانند خونهائى كه اهل فتوى درباره آنها اجتهاد ميكنند، و در ميان فتوى دهندگان كسانى هست كه راى آنها بر كشتن ساحر است و كسان ديگرى هستند كه چنين راى ندارند.

و كسانى هستند كه نظرشان كشتن آزاد است بقصاص كشتن بنده، و كسانى هستند كه رايشان چنين نيست، و كسانى در ميان آنها معتقدند كه مومن بقصاص كشتن كافر كشته شود و كسانى نه چنينند، پس چه فرقى هست بين اين گونه اجتهادها با اجتهاد معاويه و عمرو و غيرهما؟ اگر نادانى و نابينائى و درهم


صفحه 280

نمودن مطالب بدون دانش در ميان نبود تمام شد.

و چقدر تفاوت هست، بين فتوى دهندگانى كه ادله در فتوى بر آنها مشتبه گشته و يا از جهت صراحت و ظهور و لو نسبت بفهم مفتى اختلاف داشته يا اينكه مفتى يكى از دو دسته دلائل را از دسته ديگر بعلت صحت طريق در نزد او يا تعدد اسناد قويتر يافته و در نتيجه بجانب قوت تمايل پيدا كرده و مفتى ديگر بنوعى از استنباط جانب ديگر را بر خلاف مفتى اول قويتر دانسته پس هر يك بنا بمذهب خود فتوى داده و همه در راى خود تكيه و اعتماد بكتاب و سنت كرده و آنرا دليل مدعى قرار داده اند چقدر فرق و تفاوت است بين اينان و بين جنگجويان با على عليه السلام در حاليكه كتاب عزيز الهى در برابر چشم و گوش ملت اسلامى واقع و آيه تطهير كه ناطق بعصمت پيغمبر و داماد برگزيده او و دو دختر زاده اوست و در آن كتاب مقدس آيه مباهله در حق آنان نازل گشته و على در آن آيه نفس پيغمبر خوانده شده و غير از آندو از آيات ديگر بالغ بر سيصد آيه كه همگى درباره امام اميرالمومنين شرف صدور يافته هر روز و هر ساعت خودنمائى ميكند.

و اينست تصريحات و نصوص حفاظ داراى دقت نظر و پيشوايان مشهور و در مقابل آنها كتب صحيح و مسندها است و در آن كتب داستان تطهير، و حديث منزلت و حديث برائت، همان بانگ رسا و روشن و متواتر نبوى صلى الله عليه و آله كه صحابه همه آنها را بر زبان خود جارى ساخته و از آنان بتابعين رسيده است.

آيا در نظر شما امكان دارد؟ كه مولى سبحانه و تعالى در مجتمعى پاكى و منزه بودن ذات و شخصيتى را از هر گونه ناپاكى و تيرگى اعلام فرمايد و عصمت او را از هر پليدى اشعار يا او را بمنزله نفس نفيس پيغمبر صلى الله عليه و آله بزرگوار قرار دهد و (اين مناقب او را) بگوش بندگانش برساند، يا بموجب نص كتاب


صفحه 281

مقدسش بر امت پيغمبر صلى الله عليه و آله اقدسش مودت خويشاوندان او را واجب گرداند (در حاليكه اميرالمومنين سرور آنها است) و ولاء آنها را پاداش تحمل بار سنگين رسالت نهائى عظمى قرار دهد و بلسان پيغمبرش صلى الله عليه و آله بامت او خبر دهد كه طاعت على عليه السلام طاعت او و تمرد و عصيان باو تمرد و عصيان او است و با همه اينها مجال و محلى براى اجتهاد باقى باشد كه بر طبق آن جايز گردد كه با او جنگ نمايند، و يا كشته شود و يا از روى زمين نفى شود، يا در ملاء عام باو دشنام و ناسزا گويند؟ و يا بر منابر مسلمين بر او لعن كنند و علنا با او محاجه و معارضه شود آيا فهم آزاد و دراكه تو (خواننده عزيز) حكم ميكند باينكه اين چنين اجتهادها در اين گونه موارد بمانند اجتهاد اهل فتوى است در مورد قتل ساحر و امثال آن؟؟!!

در حاليكه خود ابن حزم در جزء 3 فصل ص 258 ميگويد: هر كس از اهل اسلام تاويل كند و بخطا رود اگر حجتى بر او قائم نشود و حق بر او آشكار نگردد او معذر است و مستحق يك پاداش است بپاس اينكه در طلب حق بوده و قصد بسوى حق داشته، و چون تعمد نداشته، خطاء او بخشوده است بدليل قول خداى تعالى " و ليس عليكم جناح فيما اخطاتم به و لكن ما تعمدت قلوبكم " يعنى و باكى بر شما نيست در امرى كه در آن بخطا افتاديد ولى دلهاى شما بان تعمد نداشته، و اگر در تاويل خود بواقع و صواب رسيده، براى او دو پاداش است، يكى براى رسيدن او بواقع و صواب و يكى هم براى طلب و كاوش او، و اگر حجت بر او قائم شده باشد و حق براى او آشكار شده باشد و معذلك عناد نموده باشد ولى معارض با خدا و رسول نباشد، او فاسق است، براى اينكه بسبب اصرار در امر حرام بر خداى تعالى جرات نموده، و اگر ضمن عناد از حق با خدا و رسولش معارضه كند او كافر و مرتد است و خون و مال او حلال است و در اين احكام فرقى نيست بين


صفحه 282

خطاى در اعتقاد در هر چيزى كه از شريعت باشد و خطاب در فتوى در هر امرى كه باشد.. تمام شد.

بنابراين: آيا ممكن است انكار حجيت كتاب عزيز خداوند؟ يا نفى آنچه تلاوت نموديم از آن؟ يا ممكن است احتمال داده شود كه اين حجت هاى قاطع كلا بر اين مجتهدين پنهان مانده و حق بر آنها آشكار نشده؟؟ و حجت بر آنها قائم نگشته؟ يا اجتهاد و تاويل در اين نصوص نيز جريان يافته؟

مضافا بر آنچه ذكر شد، در اين زمينه نصوص ديگرى از پيغمبر صلى الله عليه و آله هست درباره حرب با على عليه السلام و سلم با او از جمله آن نصوص: حديثى است كه حاكم در جلد 3 مستدرك ص 149 با دقت در طريق از زيد بن ارقم از پيغمبر صلى الله عليه و آله روايت نموده كه آنجناب بعلى عليه السلام و فاطمه و حسن و حسين عليهم السلام فرمود: " انا حرب لمن حاربتم و سلم لمن سالتم " يعنى من با كسى كه شما بجنگيد در جنگم و با كسى كه شما مسالمت كنيد در حال سلم و آرامشم، و ذهبى اين حديث را در تلخيص خود ذكر كرده و گنجى در " الكفايه " ص 189 از طريق طبرانى، و خوارزمى در مناقب ص 90 و سيوطى در جمع الجوامع بطوريكه در جزء 6 ترتيبش ص 216 مذكور است از طريق ترمذى و ابن ماجه و ابن حبان و حاكم روايت نموده اند، و خطيب در جلد 7 تاريخش در ص 137 حديث مزبور را باسنادش از زيد بلفظ: " انا حرب لمن حاربكم و سلم لمن سالمكم ": يعنى من با كسى كه با شما بجنگد در جنگم، و با كسى كه با شما مسالمت كند در سلم ميباشم، آورده و حافظ ابن عساكر در جلد 4 تاريخش ص 316 آنرا ذكر نموده، و گنجى در " كفايه " ص 189 از طريق ترمذى، و ابن حجر در " صواعق " ص 112 از طريق ترمذى و ابن ماجه و ابن حبان و حاكم، و ابن صباغ مالكى در فصولش ص 11 و محب الدين در جلد 2 " الرياض " ص 189، و سيوطى در " جمع الجوامع " بطوريكه در جزء 7 ترتيبش ص 102 مذكور است از طريق ابن ابى شيبه و ترمذى و طبرانى و حاكم، و ضياء مقدسى در مختاره اش- روايت نموده اند. ] زيادتى چاپ دوم: و ابن


صفحه 283

كثير در جلد 8 تاريخش اين روايت را ص 36 بلفظ اول از ابى هريره از طريق نسائى از حديث ابى نعيم- فضل بن دكين و ابن ماجه از حديث وكيع- هر دوى آنها از سفيان ثورى روايت كرده اند [.

و احمد در جلد 2 مسندش ص 442 از ابى هريره بلفظ: انا حرب لمن حاربكم و سلم لمن سالمكم روايت نموده. و حاكم در جلد 3 " مستدرك " ص 149، و خطيب در جلد 4 تاريخش ص 208 و گنجى در " الكفايه " ص 189، از طريق احمد آنرا روايت نموده و گفته: اين حديث، حسن و صحيح است، و متقى در " كنز " جلد 6 ص 216 از طريق احمد و طبرانى و حاكم روايت كرده.

و محب الدين طبرى در جلد 2 " الرياض " ص 189 از ابى بكر صديق با دقت در طريق آورده كه گفت: رسول خدا صلى الله عليه و آله را ديدم كه خيمه برپا نموده در حاليكه بر كمان عربى تكيه داشت و در خيمه على و فاطمه و حسن و حسين عليهم السلام بودند پس فرمود معشر المسلمين، انا سلم لمن سالم اهل الخيمه، حرب لمن حاربهم، ولى لمن والاهم، لا يحبهم الا سعيد الجد طيب المولد، و لا يبغضهم الاشقى الجد ردى المولد، يعنى: اى گروه مسلمين، من با هر كس كه با اهل اين خيمه در مسالمت باشد مسالم هستم و با هر كس كه با آنها بجنگد در جنگم و با دوستان آنها دوستم، دوست نميدارد آنها را مگر كسى كه نيك بخت و پاك زاد باشد و با آنها كين نميورزد مگر بدبخت و ناپاك زاده.

و حاكم در جلد 3 مستدرك صفحه 129 با دقت در طريق از جابر بن عبد الله روايت نموده كه گفت: شنيدم رسول خدا صلى الله عليه و آله در حاليكه بازوى على بن ابى طالب عليه السلام را گرفته بود فرمود: " هذا امير البرره، قاتل الفجره، منصور من نصره مخذول من خذله، ثم مد بها صوته " يعنى اين فرمانده نيكان است. كشنده بدان و فاجران است، كسى كه او را يارى كند يارى شده است، و كسى كه او را خوار نمايد خوار و زبون است. سپس صداى خود را بگفتن اين سخنان كشيد (كه جلب توجه بيشترى در شنوندگان نمايد) و اين روايت را ابى طلحه شافعى در " مطالب السول "


صفحه 284

صفحه 31 از ابى ذر با دقت در طريق بلفظ: " قائد البرره و قاتل الكفره " تا آخر آورده است. يعنى پيشواى نيكان و كشنده ناسپاسان و كافران. و ابن حجر آنرا در صواعق ص 75 از حاكم روايت كرده. و احمد زينى دحلان در ج 2 " فتوحات اسلاميه " صفحه 338 آنرا ذكر نموده.

بر اين مبنى احاديث بسيار زيادى هست كه اگر آنها را جمع نمايم مشتمل بر مجلدات بزرگ و پر حجم خواهد بود.

علاوه بر اين. رسول خدا صلى الله عليه و آله بين اصحاب خود دائر بمقاتله او نشر تبليغ ميفرمود و همگان را از تكاليف اميرالمومنين عليه السلام (در نبرد با پيمان شكنان و متمردان و منحرفين) آگاهى ميداد. همين مقاتله اى كه ابن حجر در آن معتقد به اجتهاد معاويه و عمرو بن عاص و همراهان آنهاست (براى اينكه آنها را در آن مقاتله معذور و ماجور قلمداد نمايد) در حاليكه پيغمبر صلى الله عليه و آله اهل ايمان و امير آنها (ولى منزه خداوند) را امر ميفرمود بجنگ و كشتار گروههاى نامبرده (ناكثين، قاسطين، مارقين) و بالطبع اين امر بر احدى از اصحاب پوشيده و مخفى نمى ماند اينكه نمونه هائى از دعوتها و اوامر و اخبار رسول خدا صلى الله عليه و آله داير باين امر.

حاكم در جلد 3 مستدرك صفحه 139 و ذهبى در تلخيص خود از ابى ايوب انصارى با دقت در طريق روايت نموده اند كه گفت: همانا رسول خدا صلى الله عليه و آله امر فرمود على بن ابى طالب عليه السلام را به جنگ ناكثين (پيمان شكنان) و قاسطين (منحرفين از حق) و مارقين (خارجين از دين بضلالت و بدعت). و اين روايت را گنجى در كفايه ص 72 روايت كرده.

و حاكم در جلد 3 مستدرك ص 140 با دقت در طريق از ابى ايوب آورده كه گفت: شنيدم رسول خدا صلى الله عليه و آله به على عليه السلام ميفرمود: تو با ناكثين و قاسطين و مارقين نبرد خواهى نمود.


صفحه 285

و خطيب در جلد 8 تاريخش ص 340 و در جلد 13 ص 187 و همچنين ابن عساكر روايت نموده اند از اميرالمومنين عليه السلام كه فرمود امر كرد مرا رسول خدا صلى الله عليه و آله بقاتل ناكثين و قاسطين و مارقين، و حموينى اين روايت را در باب 35 " فرايد السمطين " با دقت در طريق، و سيوطى در " جمع الجوامع " بطوريكه در جزء 6 ترتيبش ص 392 ذكر شده روايت نموده اند، و حاكم و ابن عساكر بطوريكه در جزء 6 ترتيب جمع الجوامع مذكور است، از ابن مسعود روايت نموده اند كه گفت: رسولخدا صلى الله عليه و آله بيرون آمد و بمنزل ام سلمه رسيد سپس على عليه السلام آمد پيغمبر صلى الله عليه و آله بام سلمه فرمود: بخدا سوگند، اين قاتل قاسطين و ناكثين و مارقين است بعد از من، و حموينى در " فرايد السمطين " (در باب پنجاه و چهارم) بدو طريق از سعد بن عباده از على عليه السلام روايت نموده كه فرمود: من مامور به نبرد با ناكثين و مارقين و قاسطين هستم.

و بيهقى در " المحاسن و المساوى " ج 1 ص 31 (اين قسمت زيادتى چاپ دوم است) و خوارزمى در مناقب ص 52 و 58 از ابن عباس روايت كرده اند كه گفت: رسول خدا صلى الله عليه و آله به ام سلمه فرمود:

هذا على بن ابى طالب، لحمه من لحمى و دمه من دمى، و هو منى بمنزله هارون من موسى الا انه لا نبى بعدى يا ام سلمه، هذا اميرالمومنين و سيد المسلمين و وعاء علمى و وصيى، و بابى الذى اوتى منه، اخى فى الدنيا و الاخره و معى فى المقام الاعلى، على يقتل القاسطين و الناكثين و المارقين

يعنى: اينست على بن ابى طالب، گوشت او از گوشت من است و خون او از خون من است، و او از من بمنزله هارون است از موسى، جز اينكه بعد از من پيغمبرى نخواهد بود، اى ام سلمه، اين است اميرالمومنين و سيد المسلمين و جايگاه علم من و وصى من و درى است كه از آن در بمن راه خواهند يافت، او برادر من است و دنيا و آخرت، او با من است در مقام برتر و بالاتر، على ميكشد منحرفين از حق و پيمان شكنان و خارجين از دين را.


صفحه 286

و اين خبر را حموينى در باب 27 و 29 " فرايد " بسه طريق روايت نموده (و در روايت او اين جمله: و عيبه علمى " بجاى: " وعاء علمى " مذكور است يعنى جعبه علم من).

و گنجى در " الكفايه " ص 69 و متقى در ج 6 " كنز " ص 154، از طريق حافظ عقيلى آنرا روايت نموده اند.

و شيخ الاسلام حموينى در فرايدش با دقت در طريق از ابى ايوب از طريق حاكم روايت كرده كه گفت: رسول خدا صلى الله عليه و آله مرا امر فرمود بقتال ناكثين و قاسطين و از طريق ديگرش از غياث بن ثعلبه از ابى ايوب روايت كرده- غياث- گويد كه ابو ايوب اين سخن را در خلافت عمر بن خطاب گفت.

و حموينى در فرايد در باب 53 از ابى سعيد خدرى روايت نموده كه گفت: رسول خدا صلى الله عليه و آله ما را امر فرمود بقتال ناكثين و قاسطين و مارقين. ما عرض نموديم: يا رسول الله ما را بقتال اينها امر فرموديد، با چه كس اين امر را انجام دهيم؟ فرمود: با على بن ابى طالب.

] زيادتى چاپ دوم: و ابن عبد البر در جلد 3 " الاستيعاب " ص 53 حاشيه اصابه گويد: و روايت شده از حديث على عليه السلام و از حديث ابن مسعود و از حديث ابى ايوب انصارى اينكه: (رسول خدا صلى الله عليه و آله) امر فرمود بقتال ناكثين و قاسطين و مارقين [.

تو (خواننده گرامى) شايد كه بانچه واقف شدى از حق اذعان نمودى و فقط اكنون جوياى سخن قاطع درباره معاويه و عمرو بن عاص هستى، بنابراين بر تو باد مراجعه بانچه كه در طى كتابهاى تاريخ از سخنان آندو ثبت است، و بزودى ما نيز ضمن شرح حال عمرو بن عاص و در بحث و بررسى از معاويه در جلد دهم شما را واقف خواهيم ساخت بر آنچه كه رشد و صلاح را از غمى و گمراهى متمايز و آشكار خواهد نمود.


صفحه 287

اين اجمال سخن بود در آراء ابن حزم و گمراهى و زورگوئيهاى او، و بنا بر اين (همانطور كه خودش گفته) شما (خواننده گرامى) اگر نادانى و نابينائى و درهم نمودن مطالب بدون علم و اطلاع در كار نباشد، راى عمومى را در گمراهى نامبرده خواهيد يافت كه از اهلش صادر و در محلش واقع گشته، و در اينجا ديگر مجالى نيست براى نسبت دادن حسد و كينه بكسانى از مالكين يا غير آنها كه باين موضوع (يعنى گمراهى ابن حزم) حكم نموده اند، چه آنها كه همزمان با او بوده اند و چه متاخرين از او، و كتاب او (فصل) قوى ترين دليل بر گفتار حق و راى درست ما است.

ابن خلكان در جزء 1 تاريخش در ص 370 گويد: نامبرده (ابن حزم) نسبت بعلماء پيش از خود بسيار بدگوئى كرده و كسى از زبان او ايمن نمانده. ابن عريف گويد: زبان ابن حزم و شمشير حجاج همانند يكديگر بودند اين سخن را درباره او گفته بعلت بدگوئى بسيار او نسبت به پيشوايان كه در نتيجه دلها از او منتفر گشت، و فقهاء زمان او را هدف بدگوئى قرار دادند و كينه او را بدل گرفته و سخن او را رد كردند و اجماع بر گمراهى او كردند، و بر او طعنها زدند و سلاطين و بزرگان را از فتنه او ترساندند و عوامشان را از نزديك شدن باو و اخذ آراء او نهى نمودند، در نتيجه پادشاهان او را تبعيد نمودند و از خاندانش آواره كردند تا ناچار خود را به صحراى لبله رسانيد و در پايان روز يكشنبه دو روز از ماه شعبان مانده سال 456 در آنجا چشم از جهان بست.

و لقد حق عليه كلمه العذاب. افانت تنقذ من فى النار


صفحه 288

مفاد حديث غدير خم

پس از آنچه در مباحث اين كتاب شرح و بيان شد اميد است كه ديگر زمينه و راهى براى شك و ترديد در صدور حديث غديرخم از مصدر مقدس نبوى باقى نمانده باشد، و اما دلالت آن بر امامت مولاى ما اميرالمومنين عليه السلام اگر هر چيز در خور شك و ترديد باشد شكى نداريم در اينكه لفظ (مولى) خواه بر حسب وضع لغوى، صريح در معناى مقصود ما باشد، و خواه بواسطه مشترك بودن آن بين معانى بسيار و متعدد، مفاد آن مجمل باشد، و خواه از قرائن تعيين كننده معناى امامت كه منظور ما است عارى و برهنه باشد، و خواه چنين قرائتى را در بر داشته باشد، در هر صورت اين لفظ در اين مقام جز بهمين معنى بمعناى ديگر دلالت نخواهد داشت زيرا آنانكه در آن اجتماع عظيم (روز غدير خم) اين لفظ را شنيده و درك نموده و يا پس از زمانى اين خبر مهم بانها رسيده از كسانيكه بنظر و سخن آنها در لغت استدلال ميشود (و نظر آنها حجيت دارد) همه، همين معنى را از اين لفظ فهميده اند بدون اينكه در ميان آنها منع و انكارى ديده شود؟ و درك و فهم همين معنى پيوسته بعد از آنها در ميان شعرا و رجال ادب جريان داشته تا عصر حاضر ما و همين (وحدت تشخيص) برهانى است قاطع در معناى مقصود و در طليعه اين گروههاى پى در پى شخص مولى اميرالمومنين عليه السلام نامبردار است، آنجا كه در پاسخ نامه معاويه ابياتى انشاء و مرقوم داشته كه در محل خود خواهيد شنيد و اين بيت در آن منصوص است.

و اوجب لى ولايته عليكم رسول الله يوم غديرخم

و از جمله آنان حسان بن ثابت است كه در سرزمين خم و روز معهود شخصا حضور داشته و از رسول خدا صلى الله عليه و آله رخصت خواست كه داستان حديث و امر ولايت را بنظم درآورد و از جمله ابيات او اين بيت است:


صفحه 289

فقال له قم يا على فاننى رضيتك من بعدى اماما و هاديا

و از جمله آنان صحابى بزرگوار، قيس بن سعد بن عباده انصارى است كه ضمن ابياتى گويد:

و على امامنا و امام لسوانا اتى به التنزيل

يوم قال النبى: من كنت مولاه،

فهذا مولاه خطب جليل

و از جمله آنگروه: محمد بن عبد الله حميرى است كه گويد:

تناسوا نصبه فى يوم خم من البارى و من خير الانام

و از جمله آنها: عمرو بن عاصى صحابى است: كه گويد:

و كم قد سمعنا من المصطفى وصايا مخصصه فى على

و فى يوم خم رقى منبرا و بلغ و الصحب لم ترحل

فامنحه امره المومنين من الله مستخلف المنحل

و فى كفه كفه، معلنا ينادى بامر العزيز العلى

و قال فمن كنت مولى له على له اليوم نعم الولى

و از جمله آنها: كميت بن زيد اسدى است كه در سال 126 بشهادت رسيد در منظومه كه ضمن آن گويد:


صفحه 290

و يوم الدوح دوح غدير خم ابان له الولايه لو اطيعا

و لكن الرجال تبايعوها فلم ار مثلها خطرا مبيعا

و از جمله آنها: سيد اسمعيل حميرى است كه در سال 179 وفات يافته، در اين باره اشعار بسيارى سروده كه خواهد آمد، و از جمله آنها است:

لذلك ما اختاره ربه لخير الانام وصيا ظهيرا

فقام بخم بحيث الغدير و حط الرحال و عاف المسيرا

و قم له الدوح ثم ارتقى على منبر كان رحلا و كورا

و نادى ضحى باجتماع الحجيج فجاوا اليه صغيرا كبيرا

فقال و فى كفه حيدر يليح اليه مبينا مشيرا

الا ان من انا مولى له فمولاه هذا قضا لن يجورا

فهل انا بلغت؟ قالوا نعم فقال اشهدوا غيبا او حضورا

يبلغ حاضركم غائبا و اشهد ربى السميع البصيرا

فقوموا بامر مليك السماء يبايعه كل عليه اميرا

فقاموا لبيعته صافقين اكفا فاوجس منهم نكيرا

فقال: الهى وال الولى و عاد العدو له و الكفورا

و كن خاذلا للاولى يخذلون و كن للاولى ينصرون نصيرا

فكيف ترى دعوه المصطفى مجابا بها ام هباء نثيرا

احبك ياثانى المصطفى و من اشهد الناس فيه الغديرا


صفحه 291

و از جمله آنها: عبدى كوفى. از شعراى قرن دوم است در قصيده بائيه بزرگ او كه از جمله آن اين ابيات است:

و كان عنها لهم فى خم مزدجر لما رقى احمد الهادى على قتب

و قال و الناس من دان اليه و من ثاو لديه و من مصغ و مرتقب

قم يا على فانى قد امرت بان ابلغ الناس و التبليغ اجدر بى

انى نصبت عليا هاديا علما بعدى و ان عليا خير منتصب

فبايعوك و كل باسط يده اليك من فوق قلب عنك منقلب


صفحه 292

و از جمله آنها: استاد عربيت و ادب ابو تمام متوفاى 231 است، در قصيده رائيه اى كه از جمله آن اين ابياتست:

و يوم الغدير استوضح الحق اهله بضحياء لا فيها حجاب و لا ستر

اقام رسول الله يدعوهم بها ليقربهم عرف و ينئاهم نكر

يمد بضبعيه و يعلم انه ولى و موليكم فهل لكم خبر؟

يروح و يغدو بالبيان لمعشر يروح بهم غمر و يغدو بهم غمر

فكان لهم جهر باثبات حقه و كان لهم فى بزهم حقه جهر

و گروهى از نوابغ دانشمندان كه عارف برموز علم و عربيت بوده اند با التزام بموارد لغت و آگاهى بوضع الفاظ و تقيد بموازين صحيح در تركيب كلام و شعر از آن دسته پيروى نموده اند مانند: دعبل خزاعى، و حمانى كوفى، و امير ابو فراس، و علم الهدى: مرتضى، و سيد شريف، رضى، و حسين بن حجاج و ابن رومى، و كشاجم، و صنوبرى، و مفجع، و صاحب بن عباد، و ناشى‏ء صغير و تنوخى، و زاهى، و ابو العلاء سروى، و جوهرى، و ابن علويه، و ابن حماد و ابن طباطبا، و ابى الفرج، و مهيار، و صولى نيلى، و فنجكردى و غير آنها از بزرگان ادب و استادان لغت، كه آثار آنها با گذشت روزگاران پيوسته نقل و ثبت


صفحه 293

گشته تا عصر و زمان ما، و براى هيچ سخندان و اهل فن روا و ممكن نيست كه بخطاى همه آنها در تشخيص حكم كند، چه تمامى آنان خود سرچشمه لغات و مرجع اصلى امت در ادب ميباشند.

و در اين زمينه افراد و دسته هائى از مردم بوده اند كه از آن لفظ (مولى و ولى) اين معنى را فهميده اند و آنها اگر چه با شعر بدان اشعار نكرده اند، ولى در سخنان صريح خود آنرا آشكار ساخته اند و يا از مضمون خطابشان اين معنى آشكار گشته، و از جمله آنان شيخين (ابوبكر و عمر) هستند، هنگاميكه بمنظور تهنيت و بيعت به نزد اميرالمومنين عليه السلام آمدند در حاليكه ميگفتند: " امسيت يابن ابى طالب مولى كل مومن و مومنه " نميدانم كدام يك از معانى مولى كه تطبيق آن بر مولاى ما امكان داشته قبل از آنروز وجود نداشته تا تازه شناخته شود و شيخين بيايند و براى خاطر آن او را تهنيت گويند و تصريح نمايند كه در آنروز موسوم و موصوف بان گرديده؟ آيا آن معانى عبارت از نصرت و محبت است كه على عليه السلام از روزيكه از پستان ايمان شير خورده و با برادر و پسر عم برگزيده خود نشو و نما كرده پيوسته متصف بانها بوده؟ يا معانى ديگر مولى كه نميتوان آنها را در اين مقام بخصوص منظور و مراد دانست؟ نه بخدا قسم نه اين و نه آن هيچيك نبود و جز همان معنائى نبود كه همه حاضرين آنرا فهم نموده اند يعنى اولويت على عليه السلام باندو نفر و بجميع مسلمين از خودشان و بر همين معنى و مبنى با او بيعت كردند و او را تهنيت گفتند.

و از جمله آنها (كه همين معنى را از كلمه مولى فهميد) حارث بن نعمان فهرى (يا جابر بن نعمان فهرى) است كه فورا پاداش عناد و انكار او باو رسيد، آنروزيكه آمد نزد رسول خدا صلى الله عليه و آله و گفت: يا محمد ما را بشهادتين و بنماز و زكات و حج امر كردى و باين اوامر اكتفا ننمودى تا بازوى پسر عمت را گرفتى و او را بلند نمودى و بر ما برترى دادى و گفتى: " من كنت مولاه فعلى


صفحه 294

مولاه ". كه داستان آن در صفحه 137- 127 گذشت.

آيا مقصود ملازم با تفضيل (برترى دادن) كه اين كافر حسود و معاند را گران آمد و ترديد نمود كه آن از طرف خداوند است و يا بمقتضاى محبت و علاقه شخص پيغمبر صلى الله عليه و آله است ممكن است دو معنى پيش گفته (ناصر- محب) يا غير آن از ساير معانى (مولى) باشد؟ گمان ندارم فكر آزاد تو (خواننده عزيز) چنين احتمالى را بپذيرد و روا بداند؟ بلكه ضمير روشن و نيروى درك تو با كمال صراحت بتو ميگويد: معنى اين كلمه همان ولايت مطلقه ايست كه ستمكاران قريش درباره خود رسول خدا صلى الله عليه و آله بدان ايمان نياوردند مگر بعد از آنكه بوسيله آيات باهره (و معجزات) مقهور گشتند و نيروى برهان و نبردهاى خورد كننده آنها را زبون ساخت تا نصرت الهى و پيروزى حق رسيد و ديدى كه مردم دسته دسته و فوج فوج بدين خدائى گرائيدند، ناچار پذيرش اين معنى درباره امير المومنين عليه السلام بالطبع بر آنها گران تر و مهم تر است، منتهى آنچه را كه معاندين در دل داشتند حارث بن نعمان آنرا آشكار نمود و خداى عزيز و توانا او را مورد عقوبت خود قرار داد!!

و از جمله آنان (كه همين معنى را از ولايت فهم نموده اند) آنگروهى هستند كه بر اميرالمومنين عليه السلام در ميدان وسيع كوفه وارد شدند در حاليكه عرض ميكردند: السلام عليك يا مولانا امام عليه السلام براى واقف ساختن ساير شنوندگان و حاضرين بر معنى درست، از آنها توضيح خواست و فرمود: من چگونه مولاى شما هستم در حاليكه شما گروهى از عرب هستيد؟ آنان در جواب آنحضرت عرض كردند: ما از رسول خدا صلى الله عليه و آله در روز غدير خم شنيديم كه ميفرمود: " من كنت مولاه فعلى مولاه " خواننده گرامى خود ميداند: آن مولويت كه در نظر عرب (عربى كه هرگز در برابر هر كس خاضع نميشود) مورد اهميت و داراى عظمت


صفحه 295

است تنها، محبت يا نصرت و يا ساير معانى عرفى مولى نبوده. بلكه اين مولويت همان رياست كبرى و سرورى است كه تحمل آن براى آنان سخت و دشوار بوده مگر موجبى براى خضوع و گردن نهادن آنها در قبال آن معنى دست دهد، و معناى مزبور همانست كه در حضور آنجمعيت اميرالمومنين عليه السلام بطور استفهام توضيح خواست و آنها را ملزم ساخت كه در جواب آنحضرت عرض نمودند كه از نص و تصريح رسول خدا صلى الله عليه و آله آنرا فهميده اند و درك نموده اند.

درك و فهم اين معنى حتى بر زنان پرده نشين پوشيده نبود چنانكه در ص 79 از زمخشرى در ربيع الابرار نقل نموديم كه بانو دارميه حجوبيه كه معاويه از سبب دوستى او نسبت به اميرالمومنين عليه السلام و كينه او نسبت بخودش پرسش نمود؟ آن بانو استدلال بامورى نمود، از جمله باين امر كه: رسول خدا صلى الله عليه و آله سمت ولايت را براى اميرالمومنين عليه السلام در روز غدير خم برقرار فرمود و كينه خود را نسبت باو (معاويه) باين علت اعلام نمود كه او (معاويه) با كسى جنگ كرده كه بر امر خلافت از او (معاويه) اولى بوده و آنمقامى را كه در خور آن نبوده طلب نموده، و معاويه بر او در اين امور انكارى ننمود و قبل از همه اين امور و دلائل مناشده شخص اميرالمومنين عليه السلام و احتجاج و استدلال آنجناب است در روز رحبه كه به تفصيل اسنادها و طرق صحيحه آن در صفحات 44- 14 اشعار شد و جريان مناشده و احتجاج آنجناب در هنگامى صورت گرفت كه در امر خلافت مورد معارضه و منازعه قرار گرفته بود و بانجناب رسيده بود كه مردم (در اثر القائات مغرضانه و تبليغات سوء) آنحضرت را نسبت بانچه كه داير بتفضيل (برترى و اولويت) خود از پيغمبر صلى الله عليه و آله نقل و روايت فرموده بود، متهم ساخته و در مقدم داشتن آنحضرت بر سايرين ترديد نموده بودند مناشدات و استدلال آنحضرت بشرحى كه در صفحات 40 و 223 و 224 و 230 و 238 مذكور است بيان شد و برهان الدين حلبى در جلد 3 " سيره الحلبيه " ص 303 گويد آنجناب بحديث غدير احتجاج و استدلال فرمود پس از آنكه امر خلافت بانحضرت برگشت،


صفحه 296

بمنظور رد و ابطال دعاوى آنكه با آنجناب در امر خلافت معارضه و منازعه نمود.

با اين حالات و كيفيات آيا معناى ديگرى براى مولى جز آنچه ما ميگوئيم و جز معنائى كه خود آنجناب فهم و درك كرده يا آنانكه از صحابه براى او شهادت و گواهى دادند و آنانكه براى پنهان داشتن فضيلت او كتمان شهادت كردند تا مبتلاى بلاى افتضاح آور شدند يا آنانكه با او طريق منازعت پيمودند تا دهنهايشان بواسطه آن شهادت بسته شد، فهميدند معقول و متصور هست؟ وگرنه در برابر معارضه و منازعه امر خلافت در معنى حب و نصرت چه گواهى براى آن جناب بود و حال آنكه اين دو معنى شامل ساير مسلمين هم بود و اختصاص بانجناب نداشت مگر بنا بر تعريفى كه بزودى ذكر آنرا خواهيم نمود و آن همان معنى اولويت است كه مطلوب ما است.

و آنها كه بر موارد استدلال و احتجاج بين افراد امت و اجتماعات آنان يا باحتجاجاتى كه در خلال كتب بسيار از قديم ترين ازمنه تا عصر حاضر تاليف و تصنيف گرديده بررسى و وقوف يافته اند بخوبى ميدانند كه اهل لسان از حديث غدير خم جز همان معنى اولويت كه در اثبات امامت مطلقه بدان استدلال ميشود. معنى ديگر نفهميده اند كه عبارتست از همان اولويت از هر فرد نسبت بجان و مال او در امر دين و دنيايش، همان اولويت كه براى رسول خدا صلى الله عليه و آله و جانشينان منصوص او بعد از او مسلم و ثابت است، ما وقوف بر اين حقيقت را بمقدار احاطه اهل بحث و قدرت علمى اهل تتبع و تحقيق محول نموده و بيش از اين در اين مقام بسط سخن نميدهيم.


صفحه 297

مفعل بمعناى افعل

اما در خصوص اينكه مراد از لفظ " مولى " در لغت همان " اولى است " و يا اينكه " اولى " يكى از معانى " مولى " است، براى بدست آوردن برهان بر اين امر شما خواننده (گرامى) را كافى است آنچه كه در كلمات مفسرين و محدثين خواهيد يافت در تفسير قول خداى تعالى در سوره (حديد): فاليوم لا يوخذ منكم فديه و لا من الذين كفروا ماواكم النار هى موليكم و بئس المصير بعض از مفسرين منحصرا كلمه مولى را در تفسير اين آيه به (اولى) تفسير نموده و بعضى- اولى- را يكى از معانى مولى دانسته- از جمله دسته اول (يعنى آنها كه مولى را منحصرا به اولى تفسير كرده اند).

1- ابن عباس در تفسيرش- از تفسير فيروزآبادى ص 342

2- كلبى كه فخر رازى در جلد 8 تفسيرش در ص 93 از او حكايت نموده

3- فراء- يحيى بن زياد كوفى نحوى متوفاى 207، كه فخر رازى در جلد 8 تفسيرش در ص 93 از او حكايت نموده.

4- ابو عبيده معمر بن مثنى بصرى، متوفاى 210، كه فخر رازى در جلد 8 تفسيرش در ص 93 از او نقل نموده و استشهاد او را به بيت لبيد ذكر نموده بيت لبيد:

فغدت كلا الفرجين تحسب انه مولى المخافه خلفها و امامها


صفحه 298

و استاد بزرگوار مفيد نيز اين معنى را از ابو عبيده در رساله خود كه معنى مولى تاليف نموده ذكر كرده، و شريف مرتضى در " شافى " از كتاب خود (غريب القرآن) نيز ذكر نموده و استشهاد او را به بيت لبيد نيز قيد كرده- و شريف جرجانى در جلد 3 (شرح المواقف) ص 271 با نقل اين قول از او استدلال نموده براى رد بر صاحب متن.

5- اخفش اوسط. ابو الحسن سعيد بن مسعده نحوى متوفاى. 215 اين معنى را فخر رازى در " نهايه العقول " از او و همچنين استشهاد او را به بيت لبيد نقل نموده.

6- ابو زيد سعد بن اوس لغوى بصرى، متوفاى 215، صاحب كتاب " جواهر العبقريه " معنى مزبور را از او نقل كرده.

7- بخارى ابو عبد الله محمد بن اسماعيل، متوفاى 215 اين معنى را در ج 7 صحيح خود ص 240 بيان نموده.

8- ابن قتيبه، متوفاى 276 (شرح حال او در ج 1 ص 161 ذكر شده) در جلد 2 " القرطين " در صفحه 164 اين معنى را عنوان نموده و به بيت لبيد استشهاد جسته.

9- ابو العباس تغلب احمد بن يحيى نحوى شيبانى، متوفاى 291، قاضى زوزنى حسين بن احمد، متوفاى 486 در شرح- سبعه معلقه- در بيت لبيد نامبرده گويد:


صفحه 299

تغلب گفته: همانا مولى در اين بيت بمعناى اولى بچيز است، مانند قول (خداى تعالى) " ماويكم النار هى مولاكم " يعنى: آتش اولى بشما است.

10- ابوجعفر طبرى، متوفاى 310 معنى مزبور را در ج 9 تفسير خود ص 117 ذكر نموده است.

11- ابوبكر انبارى، محمد بن قاسم لغوى، نحوى، متوفاى 328 معنى مزبور را در تفسير خود بنام (مشكل القرآن) ذكر نموده و شريف مرتضى در " الشافى " از او نقل و استشهاد او را به بيت لبيد آورده است، ابن بطريق نيز در " العمده " ص 55 از او نقل نموده است.

12- ابوالحسن رمانى، على بن عيسى مشهور به وراق نحوى، متوفاى 82/384 فخر رازى در " نهايه العقول " معنى مزبور را از او نقل نموده.

13- ابوالحسن واحدى، متوفاى 468 (شرح حال او در صفحه 183 ج 1 مذكور است) در " الوسيط " آورده: " ماويكم النار هى مولاكم " يعنى جايگاه شما آتش است، آتش اولى (سزاوارتر) است بشما بعلت آنچه از گناهان مرتكب شده ايد يعنى همانا آتش است كه بر شما ولايت ميكند، بعلت اينكه امر شما در اختيار آن ميباشد پس آتش اولى بشما است از هر چيزى.

14- ابوالفرج ابن جوزى، متوفاى 597 (شرح حال او در ج 1 ص 191 ذكر شده) معنى مزبور را در تفسير خود " زاد المسير " از ابى عبيده نقل و آنرا پسنديده است.

15- ابو سالم محمد بن طلحه شافعى، متوفاى 652 اين معنى را در " مطالب السول " ص 16 عنوان نموده.

16- شمس الدين سبط ابن جوزى حنفى، متوفاى 654 در " التذكره " صفحه 19 آنرا ذكر كرده.

17- محمد بن ابى بكر رازى صاحب " مختار الصحاح " در " غريب القرآن "


صفحه 300

(كه در سال 668 از آن فراغت يافته) گويد: مولى آنكسى است كه اولى (سزاوارتر) بچيز است و از اين قبيل است قول خداى تعالى: " ماواكم النار هى مولاكم " يعنى آن (آتش) اولى (سزاوارتر) است بشما، و مولى در لغت بر هشت وجه است و از جمله آن هشت وجه اولى بالشى‏ء را بشما آورده است.

18- تفتازانى، متوفاى 791، در " شرح المقاصد " ص 288 نقل از ابى عبيده معنى مزبور را ذكر كرده.

19- ابن صباغ مالكى، متوفاى 855 (شرح حال او در ج 1 ص 211 ذكر شده) در " الفصول المهمه " ص 28 اولى بالشى‏ء، را از معانى كلمه مولى كه در قرآن عزيز استعمال شده بشمار آورده است.

20- جلال الدين محمد بن احمد محلى شافعى، متوفاى 854 در " تفسير جلالين ".

21- جلال الدين احمد خجندى، در " توضيح الدلائل على ترجيح الفضايل " از او نقل شده كه گويد: مولى بچند معنى اطلاق مى شود، و از جمله آن معانى اولى است، در قول خداى تعالى: " هى مولاكم " يعنى آن (آتش) اولى بشما است.

22- علاء الدين قوشچى، متوفاى 879، همان معنى را در شرح تجريد ذكر نموده.

23- شهاب الدين احمد بن محمد خفاجى حنفى متوفاى 1069، در حاشيه تفسير بيضاوى با استشهاد به بيت لبيد معنى مزبور را آورده است.

24- سيد امير محمد صنعانى، در " الروضه النديه " با نقل از فقيه حميد محلى معنى مزبور را ذكر كرده.

25- سيد عثمان حنفى مكى، متوفاى 1268، در ج 2 " تاج التفاسير " ص 196 آنرا ذكر كرده.


صفحه 301

26- شيخ حسن عدوى حمزاوى مالكى، متوفاى 1303 در " النور السارى " حاشيه صحيح بخارى ج 7 س 240 گويد: " هى مولاكم " يعنى آتش اولى (سزاوارتر) است بشما از هر جايگاهى بنا بر كفر و ترديد شما (در دين).

27- سيد محمد مومن شبلنجى، در " نور الابصار " ص 78 همان معنى را ذكر كرده.

و از جمله گروه دوم- يعنى آنها كه (اولى) را يكى از معانى مولى دانسته اند:

28- ابو اسحاق احمد ثعلبى، متوفاى 427 در " الكشف و البيان " گويد: " ماويكم النار هى مولاكم " يعنى آتش يار و مونس شما و اولى و احق است باينكه مسكن شما باشد، سپس به بيت لبيد مذكور استشهاد نموده.

29- ابو الحجاج يوسف بن سليمان شنتميرى، متوفاى 476 در " تحصيل عين الذهب " (ط- حاشيه كتاب سيبويه) ج 1 ص 202 اين معنى را در گفتار لبيد ذكر نموده و بايه كريمه استشهاد كرده است.

30- فراء حسين بن مسعود بغوى، متوفاى 510 در " معالم التنزيل " همان معنى را ذكر كرده.

31- زمخشرى، متوفاى 538، در ج 2 " الكشاف " ص 435 " آنرا ذكر و استشهاد به بيت لبيد نموده، سپس گويد: جايز نيست كه (در آيه مباركه: هى مولاكم) مراد " هى ناصركم " باشد تا آخر.

32- ابوالبقاء محب الدين عكبرى بغدادى، متوفاى 616 در ص 135 تفسيرش آنرا ذكر نموده.

33- قاضى ناصر الدين بيضاوى متوفاى 692، در ج 2 تفسيرش ص 497 آنرا ذكر و به بيت لبيد استشهاد نموده.

34- حافظ الدين نسفى متوفاى 710/701 در تفسير خود (حاشيه تفسير خازن) جلد 4 ص 229 آنرا بيان نموده.


صفحه 302

35- علاء الدين على بن محمد خازن بغدادى، متوفاى 741 در ج 4 تفسيرش صفحه 229 آنرا ذكر كرده.

36- ابن سمين احمد بن يوسف حلبى، متوفاى 856 در تفسير خود " المصون فى علم الكتاب المكنون " گويد: " هى مولاكم "، جايز است كه مولى مصدر باشد يعنى آتش ولايت شما است، يعنى داراى ولايت شما، و نيز جايز است اسم مكان باشد، يعنى: مكان ولايت شما، و جايز است كه بمعناى اولى بكم باشد مانند اينكه ميگوئى " هو مولاه " (يعنى او اولى باو است).

37- نظام الدين نيشابورى، در تفسير خود (حاشيه تفسير رازى) ج 8 آنرا ذكر كرده.

38- شربينى شافعى، متوفاى 977 در ج 4 تفسيرش ص 200 آنرا ذكر و استشهاد به بيت لبيد نموده.

39- ابو السعود محمد بن محمد حنفى قسطنطينى متوفاى 972 در ج 8 تفسيرش (حاشيه تفسير رازى) ص 72 اين معنى را ذكر نموده سپس بقيه معانى (مولى) را بيان كرده است.

40- شيخ سليمان جمل، در حاشيه كه بر تفسير جلالين نوشته و آنرا به (فتوحات الهيه) ناميده و در سال 1198 از آن فراغت يافته اين معنى را ذكر كرده است.

41- مولى جار الله، الله آبادى، در حاشيه تفسير بيضاوى گويد: مولى مشتق از اولى است بحذف زيادتى.

42- محب الدين افندى، در كتاب خود (تنزيل الايات على الشواهد من الابيات) چاپ سال 1281 در شرح بيت لبيد، معناى مزبور را عنوان نموده.

اگر اين گروه كه همه پيشوايان علم عربيت و اساتيد لغت هستند اين معنى را از معانى لغوى فقط مولى نميدانستند براى آنها روا نبود كه آنرا به " اولى " تفسير نمايند، و اما سخن بيضاوى بعد از ذكر معنى اولى كه گويد: و حقيقت معناى


صفحه 303

آن " محراكم " ميباشد يعنى جايگاهى كه درباره آن سزاوار است گفته شود كه " هو اولى بكم " يعنى آن لايقتر است بشما مانند اينكه گوئى: " هو مئنه الكرم " يعنى او مكان گفتار گوينده است كه: " انه الكريم " يعنى براستى او كريم است يا معناى: " اولى بكم " بمعنى: " مكانكم عما قريب " ميباشد كه از ولى بمعناى قرب است- يا بمعنى " ناصركم " است يعنى يار شما به طبق قول شاعر كه گفته: تحيه بينهم ضرب وجيع " يعنى سلام و تحيت ميان ايشان عبارت است از ضربت دردناك، يا معناى " مولاكم ": متوليكم باشد، يعنى: (آتش) عهده دار شما است چنانكه موجبات آنرا در دنيا عهده دار بوده ايد.

مقصود بيضاوى از اين شرح بيان معنى حقيقى لغوى آن كه در آغاز بدان تصريح نموده نيست، بلكه مقصودش بيان حاصل معنى است و مقدم داشتن اين معنى كه: " هى اولى بكم "، و استشهاد او به بيت لبيد كه جز اين معنى (اولى) در آن احتمال داده نشده است، مشعر بر اينست كه معنى اصلى و حقيقى كلمه (مولى) همان (اولى) است و سخن اخير او كه گفته: جايگاهى كه درباره آن سزاوار است گفته شود الخ و نكته سنجى او در تقريب بقيه معانى بنحوى از عبارات كه هر يك از آنها مناسب با يكى از آن معانى است باستثناى معنى " اولى " از لحاظ تقريب معنى از وجهه لغوى نيست بلكه معنى لغوى را با مقدم داشتن آن و استشهاد به بيت لبيد تثبيت نموده و در اينجا مراد تقريب معنى از وجهه قصد و اراده است (بعبارت ديگر مرادش اينست كه از آن معنى لغوى در آيه، مراد و مقصود آن معانى است كه بيان داشته است) و آنچه در تفسير نسفى مذكور است قريب باين است.

و خازن گويد: " هى مولاكم: اى وليكم " يعنى (در آيه مورد استشهاد) مولى بمعناى ولى است، و گفته شده كه بمعناى اولى است، يعنى آتش اولى. (سزاوارتر) بشما است براى گناهى كه مرتكب شده ايد، و معنى چنين ميشود: آتش است كه متولى امر شما ميشود زيرا آتش امر شما را در اختيار گرفته و شما خود را (بسبب كفر و نفاق) تسليم آن نموده ايد، پس آتش از هر چيزى اولى (سزاوار)


صفحه 304

تر است بشما، و گفته شده كه معناى جمله " هى مولاكم " اينست كه: مولى و ناصرى براى شما نخواهد بود، زيرا كسى كه آتش مولاى او باشد مولاى ديگر نداره، اه.

اما تفسير آن به ولى، اينهم منافاتى با نظر ما ندارد زيرا ثابت و محقق شده كه ولى با مولى در معانى متعددى يكسان است و از جمله آن معانى: اولى بامر است و قريبا اين موضوع براى شما بوضوح خواهد پيوست انشاء الله تعالى، بنابراين هر دو قول تنها در تعبير مغايرت دارند و در حقيقت مباينتى ندارند، و آنچه بعد از اين امر بيان شده همانطور كه قبلا اشعار نموديم تقريبى است براى اراده معنى، و قول سوم عبارتست از ذكر لازمه معنى خواه ولى باشد و خواه اولى، و بنابراين بين آن نيز با آنچه از تفسير لفظ بيان شد منافاتى وجود نخواهد داشت، و در اينجا آيات ديگرى نيز هست كه مولى در آنها به معناى اولى بامر استعمال شده، از جمله آن آيات است: قول خداى تعالى در سوره بقره: " انت مولانا " ثعلبى در " الكشف و البيان " ميگويد: يعنى: ناصرنا و حافظنا و ولينا و اولى بنا.

و قول خداى تعالى در سوره آل عمران: " بل الله مولاكم " احمد بن حسن زاهد در واجكى در تفسير خود به زاهدى گويد: يعنى " الله اولى بان يطاع " خداوند اولى (سزاوار) تر به اينست كه اطاعت شود.

و قول خداى تعالى در سوره توبه: " ما كتب الله لنا هو مولانا و على الله فليتوكل المومنون " ابو حيان در جلد 5 تفسيرش در ص 52 گويد: كلبى گفته است: " هو مولانا يعنى هو اولى بنا من انفسنا فى الموت و الحياه " يعنى: او اولى (سزاوار) تر است بما از خود ما در مرگ و زندگى، و گفته شده: " مالكنا و سيدنا فلهذا يتصرف كيف يشاء " يعنى مالك ما و آقاى ما است پس براى اين سمت (كه بر ما دارد) هر طور بخواهد تصرف مينمايد، و سجستانى عزيزى در " غريب القرآن " ص 154 گويد: يعنى ولى ما است، و مولى بر هشت وجه است: معتق (آزاد كننده) معتق (آزاد كرده شده) و ولى، و اولى بالشى‏ء، و ابن عم، و داماد، و همسايه و هم پيمان.


صفحه 305

سخن رازى در مفاد حديث

رازى آمده و شبهه هائى را از روى شك و ترديد كه از اظهار آن عاجز و ناتوانست در دهن جويده گاهى فرو برده و زمانى نشخوار كرده و بميان مى گذارد و با تمايل بفراز و نشيب ميخواهد آنها را با صورت پسنديده و كسوت زيبا نشان دهد.

نامبرده بعد از نقل معنى " مولى " به اولى از جماعتى، چنين ميگويد: " قال تعالى: ماويكم النار هى موليكم و بئس المصير " در لفظ مولى اينجا اقوالى است، يكى از آن اقوال از ابن عباس است كه گفته: موليكم، يعنى مصيركم (بازگشت شما) و تحقيق اين معنى اينست كه: مولى موضع ولى است و آن عبارتست از قرب (نزديكى) و بنابراين معنى چنين ميشود: همانا آتش جايگاه شما است جايگاهى كه بدان نزديك ميشويد و بان ميرسيد. معنى دوم از كلبى است، يعنى: اولى بكم، و همين- قول زجاج و فراء و ابى عبيده است، و بدان، آنچه را كه اينان گفته اند معناى (كلمه است) نه تفسير لفظ، زيرا اگر مولى و اولى در لغت يكى بودند، استعمال هر يك از آنها بجاى آنديگرى صحيح مى بود، آنوقت لازم بود كه گفته شود: هذا مولى من فلان (همانطور كه گفته ميشود هذا اولى من فلان) و چون اين درست نيست خواهيم دانست كه آنچه در اين باره گفته اند معنى است نه تفسير و اينكه ما باين نكته دقيق آگاهى داديم براى اينست كه: شريف مرتضى هنگاميكه تمسك جسته در امامت على عليه السلام بقول (رسول خدا صلى الله عليه و آله): " من كنت مولاه فعلى مولاه "، گفته كه: يكى از معانى مولى- اولى- است و براى اثبات اين امر استدلال باقوال ائمه لغت در تفسير اين آيه نموده باينكه معناى مولى- اولى- ميباشد، و چون ثابت شد كه لفظ مزبور (لغه) متحمل اين معنى (اولى) ميشود ناچار (در اين مورد) بايد حمل بهمين معنى شود زيرا معانى ديگر


صفحه 306

مولى يا ثبوت آن در مورد على عليه السلام آشكار است، مانند ابن عم و ناصر بودن و يا محققا در اين مورد منتفى است، مثل معنى- معتق و معتق (آزاد كننده و آزاد شده)- بنابراين بر تقدير اول (تحقق ثبوت) اطلاق اين لفظ عبث خواهد بود و بر تقدير دوم (تحقق نفى) اطلاق كذب و خلاف واقع است و اما- ما- با دليل بيان كرديم كه سخنان اينان در اين مورد بيان معنى است نه تفسير و هنگامى كه چنين شد استدلال بان ساقط ميشود- جلد 8 تفسير رازى ص 93.

و در " نهايه العقول " گويد: اگر روا باشد كه مولى بمعناى اولى ببايد بايد صحيح باشد كه آنچه قرين يكى از اين دو لفظ قرار ميگيرد قرين آن لفظ ديگر نيز قرار گيرد و حال آنكه چنين نيست، پس ممتنع است كه مولى بمعناى اولى باشد.

بيان اين ملازمه اينست كه: واضع لغت جز در وضع الفاظ مفرده در برابر معانى مفرده آن بتنهائى تصرف ديگرى ندارد، ولى پيوستن بعض از اين الفاظ ببعض ديگر بعد از آنكه هر يك از آن دو بمعناى مفرد خود وضع شده، امريست عقلى (نه وضعى)، مثلا، زمانى كه ما گفتيم: انسان حيوان است، افاده لفظ انسان حقيقت مخصوصه را بر حسب وضع آن است و افاده لفظ حيوان نيز حقيقت مخصوصه خود را بر حسب وضع آن ميباشد، اما نسبت دادن حيوان بانسان بعد از پى بردن باينكه هر يك از اين دو لفظ در برابر معناى مخصوص وضع شده است امريست عقلى نه وضعى و پس از ثبوت اين امر وقتيكه لفظ " اولى " براى معنائى وضع شده و لفظ (من) براى معناى ديگر، درست بودن دخول يكى از آنها بديگرى بتجويز عقلى است نه وضع، و پس از ثبوت اين موضوع، هر گاه مفهوم از لفظ " اولى " بدون كم و


صفحه 307

زياد همان مفهوم از لفظ " مولى " باشد و عقل مقرون شدن مفهوم " من " را بمفهوم " اولى " درست تشخيص داد لازمه اش اينست كه مقرون شدن آن (مفهوم من) بلفظ " مولى " نيز درست باشد، زيرا صحت اين اقتران بين دو مفهوم است نه بين دو لفظ.

بيان اينكه چنين نيست كه: هر چه صحيح باشد دخول آن بر يكى از آندو، صحيح باشد دخول آن بر آنديگرى، اينست كه: گفته نميشود هو مولى من فلان: او مولى از فلانى است، ولى درست است كه گفته شود هو مولى و هما موليان: او يك مولى است، و آندو دو مولى هستند، و درست نيست كه گفته شود هو اولى بدون " من " و هما اوليان.

و نيز ميگوئى هو مولى الرجل و مولى زيد: او مولاى آن مرد است و مولاى زيد است، و نميگوئى: او اولاى آنمرد- او اولاى زيد است، و نيز درست است كه بگوئى هما اولى رجلين و هم اولى رجال: آندو، اولاى دو مرد هستند يا- آنها اولاى مردانى هستند، ولى نميتوانى بگوئى: هما مولى رجلين و هم مولى رجال: آندو مولاى دو مرد هستند و آنها مولاى مردانى هستند، و نيز درست است كه گفته شود هو مولاه و مولاك: او مولاى او است و او مولاى تو است، ولى گفته نميشود هو اولاه و اولاك: او اولاى او است و او اولاى تو است، اين ايراد هم وارد نيست كه: مگر درست نيست گفته شود: ما اولاه؟ يعنى: چه مولائى است او؟ زيرا ميگوئيم كه اين، افعل تعجب است، نه افعل تفضيل، بعلاوه در اينجا كلمه اولى فعل است و در مورد قبلى اسم است، و ضمير در اينجا منصوب است و در مورد قبلى مجرور است، بنابراين جهت حمل مولى بر اولى جايز نيست، تمام شد.

و اگر بخواهى تعجب كنى جاى تعجب است كه: اختلاف احوال در مشتقات از حيث لازم بودن و متعدى بودن بر حسب صيغه هاى مختلف آنها بر رازى پوشيده باشد اتحاد معنى يا مرادف بودن الفاظ مربوط بذات و جوهر معانى است نه


صفحه 308

بعوارضى كه از انواع تركيب يا تصريف الفاظ و صيغه هاى آنها بوجود ميايد؟ بنابراين اختلاف حاصل بين مولى و اولى از لحاظ در بر گرفتن لفظ (اولى) حرف- ب- را و برهنه بودن لفظ (مولى) از آن همانا ناشى از ناحيه صيغه (افعل) است از اين ماده- همانطور كه مصاحبت حرف (من) بطور مطلق مقتضاى اين صيغه (افعل) است، و بنابراين، مفاد و معناى- فلان، اولى بفلان است، و معناى: فلان مولاى فلان است، يكى است وقتيكه از مولى معنى اولى به (سزاوارتر باو از ديگرى) اراده شود، كما اينكه لفظ افعل با حال اضافه به تثنيه و جمع يا ضمير آنها استعمال ميشود، (مثلا) گفته ميشود: زيد افضل الرجلين- يا- زيد افضلهما- يعنى: زيد فاضل ترين آندو مرد است- يا- زيد فاضل ترين آندو است- و- زيد افضل القوم- يا- زيد افضلهم- يعنى: زيد: فاضل ترين آنگروهست- يا- زيد فاضل ترين آنها است، ولى اگر ما بعد كلمه مزبور مفرد باشد چنين (با حال اضافه) استعمال نميشود- يعنى گفته نميشود: زيد افضل عمرو، و در چنين مورد ناچار با كمك حرف ديگر (من) بايد استعمال شده و گفته شود زيد افضل من عمرو- يعنى زيد فاضل تر است از عمرو، و با اين كيفيت هيچ عاقلى ترديد ندارد كه در تمام اين موارد معنى يكى است، و همين طور است در ساير كلمات هم وزن با (افعل) مثل: اعلم اشجع. احسن. اسمح. اجمل و نظاير آنها.

خالد بن عبد الله ازهرى در باب (افعل التفضيل) در كتاب خود (تصريح) گويد: واقع شدن لفظى بجاى لفظ ديگر كه با او مرادف (از حيث معنى متحد) است، وقتى درست است كه مانعى در كار نباشد، و در اين مورد، مانع همان (دستور) استعمال است زيرا، اسم تفضيل جز با لفظ (من) كه خاص آن ميباشد با هيچيك از حروف جاره سازش ندارد، و گاه اين لفظ (من) با مجرورش (يعنى اسمى كه بر سر آن درآمده) حذف ميشود، و اين در جائى است كه حذف آن معلوم باشد، مثل: " و الاخره خير و ابقى ".


صفحه 309

مضافا بر آنچه ذكر شد، اشكالى را كه رازى بان تشبث نموده شامل معانى ديگر مولى كه او و غير او ذكر نموده اند نيز ميشود، از جمله معناى (ناصر) كه در مورد حديث (من كنت مولاه... )براى كلمه: " مولى " اختيار كرده، چه آنكه بجاى: ناصر دين الله، مولى دين الله، استعمال نشده، و آنجا كه (حكايت از) عيسى على نبينا و آله و عليه السلام در قرآن ذكر شده كه: " من انصارى الى الله " بجاى آن: " من موالى الى الله "، نگفته، و حواريون نيز در جواب: " نحن موالى الله " بجاى نحن انصار الله نگفته اند.

و از جمله معانى مولى، ولى است، درباره- مومن- ولى الله- گفته شده ولى در لغت: مولى الله: وارد نشده، در حاليكه، گفته ميشوند: الله ولى المومنين و مولاهم. چنانكه راغب در كتاب خود (مفردات) در ص 555 باين نكته تصريح نموده.

و با من بيائيد تا يكى از معانى مولى را كه همه بر آن متفق هستند، بررسى كنيم، يكى از معانى مورد اتفاق منعم عليه است، و محسوس است كه اين معنى در مصاحبت " على " با اصل آن (لفظ مولى) مخالف است، و رازى ناگزير است اين معنى را در اين مورد منع نمايد، مگر اينكه بگويد لفظ منعم با مجرورش (عليه) مجموعا و روى هم معناى مولى است، ولى نامبرده اين معنى را در مورد (اولى به) كه مجموع لفظ اولى و مجرور (به) روى هم معناى مولى باشد، نمى پذيرد و علت خوددارى او در اين مورد وجود امرى است كه هنگام شب آنرا انديشيده است.

و اين حالت در تفسير الفاظ و مشتقات و بسيارى از كلمات مترادف اگر


صفحه 310

قائل بثبوت ترادف باشيم شايع و مطرد ميباشد مثلا، گفته ميشود: اجحف به و جحفه- يعنى او را بفوق طاقتش تكليف نمود- اكب لوجهه و كبه الله يعنى او را بر روى افكند خدا- احرس به و حرسه- يعنى او را نگاهدارى نمود- و زيت عليه زريا و ازريت به: يعنى او را تحقير و عتاب نمودم- و نسا الله فى اجله و انسا اجله- يعنى اجل او را بتاخير انداخت خدا، و رفقت به و ارفقته- يعنى با او مدارا و نرمى كردم، و خرجت به و اخرجته، يعنى او را خارج نمودم، و غفلت عنه و اغفلته- يعنى: از او غافل شدم- و ابذيت القوم و بذوت عليهم، يعنى سخن زشت بان گروه گفتم، و اشلت الحجر و شلت به- يعنى سنگ را بلند نمودم، چنانكه گفته ميشود رامت الناقه ولدها- يعنى عطفت عليه: شتر ماده متمايل بفرزند خود شد- اختتاله- يعنى خدعه- با او مكر نمود، صلى عليه- يعنى دعا له، براى او دعا كرد، خنقته العبره- يعنى غص بالكباء- گريه او را گلوگير كرده، احتنك الجراد الارض يعنى استولى عليها: ملخ بر زمين مستولى شد، و (در قرآن) لاحتنكن ذريته، يعنى استولين عليهم: بر ذريه او مستولى ميشوم، و گفته ميشود: استولى عليه- يعنى: غلبه- بر او غالب شد و قدرت يافت، و همه اين الفاظ كه مرادف يكديگر استعمال ميشوند يك معنى را در بر دارند، و گفته ميشود: اجحف فلان بعبده- يعنى- كلفه ما لا يطاق- بنده خود را بامرى كه توانائى نداشت تكليف نمود.

و شاه صاحب، در مورد حديث غدير (و خطبه پيغمبر صلى الله عليه و آله) گويد: همانا لفظ (اولى) در گفتار رسول خدا صلى الله عليه و آله كه فرمود " الست اولى بالمومنين من انفسهم " مشتق از ولايت است، بمعناى دوستى.. اه پس گفته ميشود " اولى بالمومنين " يعنى: محبوب تر نزد آنان، و گفته ميشود: بصربه- و نظر اليه- و رآه- همه يكى است يعنى او را ديد، و اين اختلاف را در اكثر الفاظ مترادفه كه (رمانى- متوفاى 384 )آنها را در يك تاليف جداگانه شامل 45 ص (چاپ مصر 1321 )


صفحه 311

جمع نموده خواهيد يافت، و احدى از علماء لغت نسبت باين امر بمجرد اختلاف كيفيت با پيوستن حروف انكار ننموده است، همانطور كه بساير اختلافات وارده از حيث تركيب انكارى ننموده اند،- (مثلا) گفته ميشود: " عندى درهم غير جيد " و اجازه داده نشده كه گفته شود عندى درهم الا جيد (غير و الا هر دو از ادات استثنا هستند و موارد استعمال آنها مختلف است) و گفته ميشود: انك عالم، ولى گفته نميشود: ان انت عالم (ان و ان هر دو از حروف مشبهه بالفعل است و موارد استعمال آن مختلف است) و (الى) بر ضمير داخل ميشود ولى (حتى) داخل بر ضمير نميشود با اينكه معناى آنها يكى است، يا ملاحظه كنيد در دو حرف- ام- و- او- كه هر دو در مورد ترديد استعمال ميشوند ولى در تركيب كلام بچهارم وجه از يكديگر جدا هستند و همچنين، هل و همزه كه هر دو در مورد استفهام استعمال ميشوند ولى از ده جهت با يكديگر فرق دارند، و- ايان- و حيث- از حيث معنى متحدند و در عين حال از سه جهت با يكديگر در استعمال فرق دارند، و- كم- و كاين- يك معنى ميدهند ولى از پنج جهت با يكديگر در استعمال فرق دارند، و- اى- و من- با وجود اتحاد معنى از شش جهت فرق دارند،- و- عند- و- لدن- و لدى- با اتحاد معنى از شش جهت متباين هستند، و شايد- نظام الدين نيشابورى در تفسير خود بعد از نقل محصل كلام رازى تا آنجا كه گفته: و در اين هنگام استدلال بان ساقط ميشود بهمين گزافه گوئى او اشاره نموده كه بعد از نقل آخرين كلام او گويد: در اين اسقاط (ساقط كردن استدلال) بحثى است كه (بر ارباب خرد) پوشيده نيست!

شبهه مزبور نزد علماء

اين شبهه بى اساس رازى بر (اهل لسان) عرب و علماء پوشيده نبوده و قبل از رازى و بعد از او مورد بررسى قرار گرفته و چون اساس و پايه درستى نداشته بطلان و غير وارد بودن آنرا تشخيص داده اند، و لذا طرح اين شبهه آنها را از


صفحه 312

راى و نظر خود يعنى آمدن لفظ مولى بمعناى اولى منحرف نساخته و تفتازانى در " شرح المقاصد " ص 289 و قوشچى در " شرح تجريد " با بيان متحد گفته اند: مولى، گاه از آن اراده ميشود معتق (آزاد كننده) و حليف (هم پيمان) و جار (همسايه) و ابن عم، و ناصر، و اولى بتصرف، خداى متعال فرمايد: ماويكم النار هى موليكم، يعنى: اولى بكم، ابو عبيده آنرا ذكر كرده، و پيغمبر صلى الله عليه و آله فرمود: هر زنى بدون اذن مولايش ازدواج نمايد.. يعنى بدون اذن كسى كه باو اولويت دارد و مالك و عهده دار امر او است و اولى (سزاوارتر) بتصرف در (شئون) او است، و اين تعبير در شعر عرب فراوان است خلاصه استعمال مولى بمعنى متولى و مالك امر و اولى بتصرف در كلام عرب شايع و از غالب پيشوايان لغت نقل شده است، و مقصود اينست كه اين كلمه (مولى) براى اين معنى اسم است، نه اينكه صفتى است بمنزله اولى، تا مورد اعتراض واقع گردد كه صيغه افعل التفضيل نيست و بنابراين مانند آن استعمال نميشود.. اه

نامبردگان (تفتازانى و قوشچى) اين معنى را در مورد تقريب استدلال بحديث (غدير) بر امامت ذكر نموده اند سپس از جهات مختلفه آنرا رد نموده اند جز از اين جهت و در نتيجه اين معنى را در اين مورد پذيرفته اند، چنانكه، شريف جرجانى در " شرح المقاصد " با آندو در پذيرش اين معنى هم گام و متفق شده و اضافه نموده باينكه: تفتازانى با اين معنى (و اثبات آن) مناقشه قاضى عضد را رد نموده داير بر اينكه: مفعل را بمعناى افعل، احدى ذكر نكرده، سپس جرجانى گويد: پاسخ داده شده است از اين مناقشه باينكه: مولى بمعناى متولى (عهده دار) و مالك امر و اولى (سزاوارتر) بتصرف در كلام عرب شايع و از پيشوايان لغت نقل شده است، ابو عبيده گويد: هى موليكم، يعنى: اولى بكم، و (رسول خدا صلى الله عليه و آله) فرموده: ايما امرئه نكحت بغير اذن موليها، يعنى بغير اذن آنكس كه اولى باوست و مالك (و عهده دار) تدبير در امر او است.. اه و ابن جحر با همه سختى و شدتى كه در رد استدلال بحديث مزبور دارد


صفحه 313

معذلك در " صواعق " ص 24 به آمدن مولى بمعنى اولى بالشى‏ء- تسليم شده منتها در متعلق اولويت مناقشه نموده كه آيا اين اولويت در تمام امور است و يا از بعض جهات؟ و دومى را اختيار كرده و فهم اين معنى را از حديث (غدير) بشيخين (ابوبكر و عمر) نسبت داده- در گفتار آنها (بعلى عليه السلام): " امسيت مولى كل مومن و مومنه " و اين عنوان را شيخ عبد الحق در " لمعات " خود از او ذكر كرده و همچنين شيخ شهاب الدين احمد بن عبد القادر شافعى در " ذخيره المال " با او هم گام (و در عقيده) شده، گويد: تولى: بمعناى ولايت است و بمعناى دوست و ياور- و يا بمعناى، اولى (سزاوارتر) به پيروى و نزديك شدن باو است، مانند قول خداى تعالى: " ان اولى الناس بابراهيم للذين اتبعوه.. " يعنى همانا نزديك ترين مردم به ابراهيم آنانند كه از او پيروى كردند.. و همين معنا است كه عمر رضى الله عنه از حديث (غدير) فهميد، چه او پس از شنيدن (سخن پيغمبر صلى الله عليه و آله) گفت: " هنيئا يابن ابى طالب امسيت ولى كل مومن و مومنه " يعنى گوارا باد تو را اى پسر ابى طالب، گرديدى ولى هر مرد و زن مومن. اه.

قبلا نيز از انبارى در " مشكل القرآن " نقل شد كه: براى مولى هشت معنى است و يكى از آنمعانى: اولى بالشيى‏ء است، و رازى اين را از او و از ابى عبيده حكايت نموده. سپس در " نهايه العقول " گويد: ما نمى پذيريم اين مطلب را كه هر كس لفظ مولى را بمعناى اولى حمل كرده قائل باينست كه حديث (غير) دلالت بر امامت على رضى الله عنه دارد، مگر نه اينست كه ابا عبيده و ابن انبارى حكم نموده اند باينكه لفظ مولى بمعناى اولى است و معذلك قائل بامامت ابى بكر رضى الله عنه ميباشند.. اه

و شريف مرتضى از ابى العباس مبرد نقل نموده كه: ولى در اصل يعنى آنكه اولى و احق (سزاوارتر) است، و مانند آنست، مولى، و ابو نصر فارابى


صفحه 314

جوهرى متوفاى 393 در جلد 2 " صحاح اللغه " ص 564 در ماده (ولى) گويد: در قول لبيد (در بيتى كه قبلا ذكر شد) مراد از مولى اولى (سزاوارترين) موضعى است كه محل ترس است، و ابو زكريا خطيب تبريزى در جلد 1 ديوان حماسه ص 22 در قول جعفر بن علبه حارثى:

الهفى بقرى سحبل حين احلبت علينا الولايا و العدو المباسل

يكى از معانى هشت گانه مولى را ولى و اولى بالشى‏ء بشمار آورده، و از عمر بن عبد الرحمن فارسى قزوينى در " كشف الكشاف " در مورد بيت (لبيد) مذكور است: مولى المخافه. يعنى اولى (و سزاوارتر) و لايق تر باين كه در آن خوف باشد و سبط ابن جوزى در " تذكره " ص 19 اين معنى را از معانى ده گانه مولى كه بعلماء عربيت مستند است شمرده است، و مانند اوست ابن طلحه شافعى در " مطالب السول " ص 16 وى (اولى) را در آغاز معانى كه نامبرده در كتابش آورده قرار داده است و شبلنجى در " نور الابصار " ص 78 از او پيروى كرده و اين معنى را اسناد به علماء داده و عبد الرحيم ابن عبد الكريم و رشيد النبى، شرح دهندگان معلقات سبع در بيت لبيد گويند: كه شاعر مزبور از: مولى المخافه: اولى بمخافه را اراده نموده.

با تمام اين كيفيات كه ذكر شد معلوم ميشود كه: اسناد صاحب " تحفه اثنى عشريه " انكار استعمال مولى بمعناى، اولى بالشى‏ء را بقاطبه اهل عربيت تا چه اندازه عارى از حقيقت است آيا اين مرد گمان كرده، اينها را كه ما نام برديم پيشوايان ادبيات فارسى هستند؟ يا اينكه آنان بقدر شاه صاحب هندى از موارد لغت عربى آگاه نداشته اند؟ نهاد پاك و ضمير آزاد تو (خواننده ارجمند) خود در اين امر داورى نمايد.


صفحه 315

مضافا بر آنچه بيان شد، اظهار عقيده رازى داير باينكه اولى در حال اضافه استعمال نشده است بطور مطلق ممنوع است، زيرا چنانكه دانستيد، اين لفظ به تثنيه و جمع اضافه شده و حتى در حديث نبوى اضافه شدن آن به نكره ملاحظه ميشود، در صحيح بخارى جزء دهم صفحات 7 و 9 و 10 و 13 باسنادهاى بسيار كه از حيث لفظ متفق هستند، از ابن عباس روايت شده، از رسول خدا صلى الله عليه و آله كه فرمود: " الحقوا الفرائض باهلها فما تركت الفرائض فلاولى رجل ذكر " و مسلم در صحيح خود جزء دوم ص 2 آنرا روايت نموده، و در روايتى كه احمد در جزء 1 " مسند " ص 313 آورده: " فلاولى ذكر " نقل شده و در صفحه 235: " فلاولى رجل ذكر " و در جزء 2 " نهايه " ابن اثير ص 49: " لاولى رجل ذكر " ثبت گرديده.

و حديثى كه از لحاظ سياق با حديث غدير هم مثل است جدا نظريه ما را درباره حديث دير تاييد مى نمايد و آن فرمايش رسول اكرم صلى الله عليه و آله است كه فرمود: ما من مومن الا انا اولى الناس به فى الدنيا و الاخره، اقرووا ان شئتم: النبى اولى بالمومنين من انفسهم، فايما مومن ترك ما لا فليرثه عصبته من كانوا، فان ترك دينا او ضياعا فلياتنى و انا مولاه.

اين روايت را بخارى در جز هفتم صحيح خود صفحه 190 آورده، و مسلم در جزء دوم صحيح خود ص 4 باين لفظ آنرا آورده: " ان على الارض من مومن الا انا اولى الناس به، فايكم ما ترك دينا او ضياعا فانا مولاه "


صفحه 316

سخن ديگر رازى

رازى را سخن ديگرى است كه گاه در آن بالا رفته و گاه پائين آمده و در كتابش " نهايه العقول " چنين پنداشته كه: هيچ كس از پيشوايان نحو و لغت اشعار باين امر نكرده كه- وزن مفعل كه وضع شده است براى معنى مصدرى يا زمان يا مكان بمعناى- افعل- آمده باشد كه از آن معناى تفضيل بدست مى آيد، و تو (خواننده عزيز) پس از درك آنچه كه براى تو خوانديم از نص و تصريح (ائمه لغت) مشعر بر آمدن مولى بمعناى- اولى بالشى‏ء، بوهن و بى اساسى گفتار او و كسانى كه از او پيروى كرده اند واقف خواهى شد از قبيل قاضى عضد ايجى در " المواقف " و شاه صاحب هندى در " التحفه الاثنى عشريه " و كابلى در " صواقع " و عبد الحق دهلوى در " لمعات " و قاضى سناء الله پانى پتى در " السيف المسلول " و در ميان آنان كسانى هستند كه در انكار راه مبالغه پيموده تا بحدى كه باهل عربيت نسبت انكار اينموضوعرا داده اند و چنانكه دانستيد اساس اين شبهه از رازى است و او آنرا بديگرى اسناد نداده و اين اشخاص هر جا كه طعنى در دلالت بر نظريه اماميه پيدا كرده اند كوركورانه از او تقليد و پيروى نموده اند.

من اين گروه را ملامت نميكنم كه بر كلمات اهل لغت و بكار بردن عرب الفاظ خود را وقوفى ندارند، زيرا اينان از فن عربيت و از آئين اهل لسان دورند زيرا از رازى تا ايجى، و از هندى تا كابلى، و از دهلوى تا پانى پتى چه نسبتى با زبان خالص عرب و چه سازش با عربيت (زبان آنان) دارند بلى بقول عرب حن قدح ليس منها يعنى بناله درآمد تيرى ناتراشيده كه از آنها نبود و هنگاميكه بقول ديگر تازيان اختلط الحابل بالنابل يعنى تور انداز و تيرانداز داخل هم شدند شكار بدست نمى آيد و كسانى كه


صفحه 317

از فن لغت بدور و بيگانه اند اگر در آن داورى نمايند نتيجه اين سخنان پوچ و پا در هوا بدست ميايد.

اذا ما فصلت عليا قريش فلافى العيرانت و لا النفير

آيا آنان كه تصريح نموده اند باينكه لفظ مولى گاه بمعناى اولى بالشى‏ء ميايد، داناتر بمواقع لغت نبوده اند از اين كسيكه مانند شبكور در خبط و اشتباهست و حال آنكه در ميان آنان كسانى هستند كه خود منشاء لغت و پيشواى ادب و محيط بفنون عربيت هستند و در علم تفسير مرجع هستند، آيا تصريح اينان دليل قاطع نيست باينكه: مفعل بمعناى افعل (در بعض موارد) آمده، بنابراين چه شايستگى در اين انكار مطلق خواهد بود؟

بقول عرب " لامر ما جدع قصير انفه " براى مجوزى و به خاطر امرى قصير دماغ خود را بريد براى رازى كه اين سفسطه را بوجود آورده كافى است قول ابى الوليد ابن شحنه حنفى حلبى در " روض المناظر " در حوادث سال 606 كه گويد: رازى در انواع علوم دست داشت جز علم عربيت، و ابو حيان در ج 4 تفسيرش در ص 149 بعد از نقل كلام رازى گويد: تفسير او از نحوه كلام عرب و مقاصد آنان خارج است و سخنان او در اكثر مطالبش شباهت دارد بكلام آنها كه خود را از حكماء مينامند (زيادتى چاپ دوم) و شوكانى در ج 4 تفسيرش در ص 163 در مورد قول خداى تعالى: " لا تخف نجوت من القوم الظالمين " (سوره قصص) گويد: رازى را در اين موضع اشكالاتى است كه بسيار سرد است بحدى كه سزوارا نيست چنين مطالبى در تفسير كلام خداى عز و جل ذكر شود او جواب اشكالات بارده او در نظر افراد مبتدى آشكار است تا چه رسد به كاملين 0


صفحه 318

وانگهى دلالت وزن مفعل بر زمان و مكان چون دلالت وزن افعل بر تفضيل و مانند خواص هر يك از مشتقات، از جمله عوارض هيئت هاى لفظ ميباشد و ربطى با جوهر و مواد الفاظ ندارد، و اين امرى است غالبى كه از اين راه بقاعده و قياس مادام كه خلاف آن از عرب نرسيده پى برده ميشود، ولى مورديكه خلاف آن از عرب ثابت شد بايد حكومت را در معانى الفاظ بدانها سپرد، و اگر بر رازى معلوم شده باشد كه مولى اختصاص دارد بحدوث يا بحدوثيكه در زمان و مكان واقع است در اينصورت ملزم خواهد بود كه آمدن آنرا بمعناى فاعل و مفعول و فعيل انكار نمايد و حال آنكه خود تصريح نموده كه مولى بمعانى ناصر، و معتق، و معتق، و حليف آمده و تمام اهل عربيت هم با او در اين امر متفق هستند و همگى مقرند باينكه مولى بمعناى ولى آمده و عده از اهل لغت از جمله معانى آن: شريك، و قريب، و محب و عتيق، و عقيد، و مالك، و مليك را ذكر نموده اند علاوه بر اين، جماهير اهل لغت يعنى آنان كه از قول شان سنديت دارد و اولى را از جمله معانى مولى ذكر نموده اند قصدشان اين نبوده كه اولى معناى وصفى مولى است تا مورد مناقشه واقع شود باينكه معناى تفضيل از مفاد مولى خارج است و بر آن زيادتى دارد و در نتيجه نميتواند مولى با اولى يكى باشد؟ بلكه مقصود آنان اينست كه مولى اسم است براى اين معنى (اولى) و بنابراين ديگر دستاويزى وجود ندارد كه نيروى تشخيص و نظر اهل لغت را ضعيف سازد؟.

بفرض اينكه رازى و آنها كه همانند اويند بر نظير اين استعمال در غير مولى واقف و آگاه نشدند، اين عدم وقوف آنهم با اينهمه نصوص كه دانستيد مستلزم آن نيست كه از اصل آنرا انكار نمايند؟ چه بسيار است در لغت عرب از استعمال مخصوص بيك ماده، از جمله كلمه (عجاف) جمع اعجف كه بر حسب قاعده وزن افعل جمع آن بوزن فعال نيامده مگر در اين يك ماده مخصوص چنانكه جوهرى در صحاح بان تصريح نموده.

و خود رازى هم در تفسيرش، و سيوطى در جلد 2 " المزهر " ص 63 باين امر


صفحه 319

تصريح نموده اند و در قرآن كريم چنين آمده: " و قال الملك انى ارى سبع بقرات سمان ياكلهن سبع عجاف (سوره يوسف) و از همين ماده است شعر عرب در مدح سيد مضر هاشم بن عبد مناف:

عمرو العلى هشم الثريد لقومه و رجال مكه مسنتون عجاف

و از اين قبيل است: مطابق قاعده (صرف) فعل مضاعف و متعدى كه بر وزن فعلت (مفتوح العين) باشد مضارع آن مضموم العين است مثل رددت و عددت مگر سه حرف (سه ماده) كه مضارع آنها مضموم و مكسور آمده كه عبارتند از: شد. نم، عل، و بعضى بر آنها افزوده اند: بث (ادب الكاتب ص 361).

و نيز از جمله (قواعد استثنائى) اينست كه ضمير تثنيه و جميع در هيچيك از اسماء افعال ظاهر نميشود مانند، صه و مه، مگر در " ها " كه بمعناى خذ " بگير " است، كه در آن گفته ميشود: هاوما، و هاوم، و هاون، و در كلام خداى سبحانه (قرآن) است: " هاوم اقروا كتابيه " به تذكره ابن هشام و " اشباه و نظاير " سيوطى مراجعه كنيد.

و از جمله: قياس شايع در مصدر- تفاعل- تفاعل (بضم عين است) مگر در ماده " تفاوت " كه جوهرى در مصدر اين ماده اول ضم و او را ذكر كرده سپس از ابن سكيت از كلابيين (قبيله اى از عرب) فتح و او را نقل نموده و از عنبرى كسر و او را، و از ابى زيد بطوريكه در ادب الكاتب ص 593 مذكور است، فتح و كسر هر دو حكايت شده و سيوطى در ج 2 " المزهر " ص 39 حركات ثلاثه را در آن نقل نموده.

و از جمله: قياس شايع در مضارع- فعل- مفتوح العين كه مضارع آن يفعل بكسر عين است اينست كه مضموم العين استعمال نميشود، مگر در ماده- وجد-


صفحه 320

كه عامريين (قبيله اى از عرب) بطوريكه در صحاح مذكور است مضارع آنرا مضموم العين استعمال نموده اند و شاعر قبيله مزبور لبيد گفته:

لو شئت قد نقع الفواد بشربه فدع الصوادى لا يجدن غليله

و ابن قتيبه در " ادب الكاتب " ص 361 و فيروز آبادى در جلد 1 " قاموس " جلد 343 بدان تصريح نموده اند و در ج 2 " المزهر " ص 49 از ابن خالويه در " شرح الدريديه " نقل شده كه گفته: در كلام عرب در ماده اى كه فاء الفعل آن واو باشد،- فعل يفعل- نيست مگر در يك حرف (يك ماده) و آن: وجد يجد است.

و از جمله: قياس شايع اينست كه: اسم فاعل وزن افعل بر فاعل نيامده مگر در ماده هاى: ابقل داراى حبوبات باشد و اورس داراى برگ شد و ايفع نورس گرديد كه گفته ميشود: " ابقل الموضع فهو باقل و اورس الشجر فهو وارس و ايفع الغلام فهو يافع ". در ج 2 " المزهر " ص 40 چنين مذكور است، و در " صحاح " ذكر شده: بلد عاشب جاى علف دار: در حاليكه در ماضى آن گفته نميشود مگر: اعشبت الارض.

و از جمله، اينست كه: اسم مفعول از باب افعل بوزن فاعل نيامده مگر در يك حرف (يك ماده) و آن قول عرب است: اسامت الماشيه فى المرعى فهى سائمه " چرانيدم چهارپا را در چراگاه و نگفته اند: مسامه، و قول خداى تعالى است: فيه تسيمون، كه از ماده: اسام يسيم ميباشد، سيوطى در ج 2 " المزهر " ص 47 اين مطلب را ذكر نموده.

و شما بسيارى از اين نوادر و استثناات را در " المخصص " تاليف ابن سيده و لسان العرب خواهيد يافت، و سيوطى در جلد 2 " المزهر " چهل صفحه از آنها را ذكر نموده است.


صفحه 321

جواب رازى

در قبال مردم آنچه در اين زمينه ما بثبوت رسانديم، رازى را سخنى است كه كاشف از تيره گى درون و سوء نيت اوست نامبرده در " نهايه العقول " گويد: و اما آنچه را كه از علماء اهل لغت نقل كرده اند داير باينكه: مولى بمعناى اولى است براى آنان در اين امر حجت و دليلى نيست، زيرا در اثبات لغت اين گونه نقل صلاحيت آنرا ندارد كه بدان استدلال شود، بنابراين ما ميگوئيم (سخن رازى است): هر چند كه ابا عبيده گفته: در قول خداى تعالى: " ماويكم النار هى مولاكم " معناى آن " هى اولى بكم " ميباشد، و اين معنى را اخفش و زجاج و على بن عيسى نيز ذكر نموده اند و به بيت " لبيد " هم استشهاد كرده اند، ولى اين مطالب از ناحيه اين پيشوايان تساهل است نه تحقيق بعلت اينكه بزرگان از ناقلين چون خليل و هم طرازهاى او اين معنى را فقط در تفسير اين آيه و تفسير آيه ديگر بطور مرسل و غير مسند( ذكر نموده اند و در كتب اصلى لغت ذكرى از اين معنى بميان نياورده اند. سخن رازى تمام شد.

كاش اين نكته براى من روشن بود كه چه كسى برازى خبر داد كه اين توجيه از طرف پيشوايان (تفسير و لغت) جنبه تساهل و تحقيق نيست؟ و آيا اين اظهار عقيده رازى در تمام آنچه از معانى لغويه از آنان نقل شده شايع و شامل همه موارد است؟ يا اينكه اين شخص با لفظ مولى حساب ديگرى دارد؟ و آيا براى يكنفر لغوى هنگاميكه معنائى را براى لفظى قائل ميشود جز اينكه استشهاد به بيت عرب يا آيه اى از قرآن كريم بنمايد (كه اين كار را كرده اند)، تكليف ديگرى هم هست؟

و آيا عدم ذكر خليل و هم طرازهاى او را چگونه دليل بر تسامح گرفته آنهم بعد از بيان نقل از ائمه لغت؟ براى تحقق يك معنى شرط نشده كه معناى


صفحه 322

مزبور در تمام كتب ذكر شده باشد، و آيا رازى در اين مورد فقط كتاب " العين " (تاليف خليل) و همانند آن را دليل منحصر براى تحقق معناى لغوى ميداند؟ و آيا تاكنون چه كسى شرط نموده در نقل لغت كه حتما سلسله اسناد بطور تصريح ذكر شود؟ مگر بدست آوردن لغتى جز اتكاء به بيت شعر (كه از عرب نقل شده) و يا آيه كريمه اى از (قرآن) يا سنت ثابته و يا استعمالى كه (از اهل اصطلاح) شنيده شده باشد راه ديگرى دارد؟ و آيا رازى بهتر از اينان (ابو عبيده و اخفش و غيره) كسى براى تعليم معانى ميتواند معرفى كند اين مرد چرا در ساير موارد كه يكى از اين گروه معنائى از معانى " لغت " عربى را ذكر نموده اند سخنى را كه در اين مورد مخصوص (معنائى مولى) ميگويد در آنمورد نميگويد؟ آرى ناچاريم بگوئيم كه در اين مورد هدف خاصى دارد كه نميتواند از آن هدف خود تجاوز نمايد!

اين مرد آيا در ثبوت يك معناى لغوى فقط وجود آن معانى را در فرهنگ لغات شرط ميداند؟ بطوريكه اگر در تفسير آيه اى، يا معناى حديثى، يا بررسى بيت شعرى ذكر شده باشد ارزش و وزنى براى آن قائل نيست؟ در صورتى كه ما مى بينيم كه علماء در ثبوت يك معناى لغوى بگفتار هر كسى كه اطلاع از لغت داشته باشد اعتماد مينمايند، اگرچه دختركى از عرب بيابانى باشد و در نظر اكثريت چيزى از قبيل ايمان، يا عدالت، يا بلوغ در اين مورد شرط نيست اينست قسطلانى در ج 7 " شرح البخارى " ص 75 گويد: در اثبات لغت تنها همان قول شافعى حجت و دليل است.

و سيوطى در ج 1 " المزهر " صفحه 77 گويد: نقل يكتن از اهل لغت محكوم بقبول است، و در ص 83 از انبارى حكايت شده نقل يكفرد عادل كافى است و شرط نيست كه ديگرى هم با او در آن نقل موافقت كرده باشد، و در ص 87 گويد: بقول يك شيخ و يك عربى لغت ثابت ميشود، و در ص 27 از خصايص ابن جنى نقل كرده


صفحه 323

كه نامبرده گويد: هر كس بگويد كه لغتى شناخته نميشود مگر آنكه نقل شده باشد (بخطا رفته) زيرا لغت گاه بوسيله قرائن هم بدست مى آيد (مثلا) هنگامى كه انسان گفتار شاعرى را بشنود كه سروده:

قوم اذا الشر ابدى ناجديه لهم طاروا اليه زرافات و وحدانا

خواهد دانست كه: زرافات بمعناى جماعات است، و نيز ثبوت لغت را بوسيله قرينه و بگفتار يك شاعر عربى كافى دانسته و تمام اين مصادر و دلايل در مورد لفظ مولى (بمعناى اولى) وجود دارد منتهى رازى نميداند كه لغت بچه وسيله ثابت ميشود؟ و لذا مى بينيد در سخن خود ترديد داشته و حرف در دهان توام باضطراب است و بدون مبنى و قاعده اى مانند رعد و برق تندى و خشونت بخرج ميدهد و با همه زد و بدنهايش گمان ندارم بتواند حتى يكى از اين سوالات را كه در برابر او گذارديم جواب دهد.

گوئى در استدلالش بكتاب " العين " و تهى بودن كتاب مزبور از اين لغت، فراموش كرده و يا خود را بفراموشى زده درباره آنچه كه در " المحصول " خود بزبان آورده مشعر بر اينكه: تمامى اهل لغت بالاتفاق كتاب " العين " را مورد نكوهش قرار داده اند؟ بطوريكه اين معنى را سيوطى در جلد 2 " المزهر " ص 47 و 48 از او نقل نموده است.

و من نميدانم مقصود او از كتب اصلى لغت چيست و چه كسى به كتب فرهنگ لغات كه مقصود از آنها بررسى الفاظ و تطبيق آنها بر معانى است در مقام احتجاج، اين نام را اختصاص داده و آنچه را كه درباره لغات غير معلوم قرآن يا حديث يا ادبيات عرب تاليف شده از كتب اصليه خارج و جدا ساخته؟ و آيا نيت صاحبان فرهنگ لغات در صحت استدلال بان دخالت دارد؟ و يا مورد وثوق و اطمينان بودن صاحبان كتب و تسلط آنها بفن و تحقيق و جستجوى آنها در موارد استعمال عرب


صفحه 324

موجب آن گشته كه به كتب مذكوره استدلال شود؟ در حالتيكه تمام اين جهات در كتب پيشوايان و علماء بنام و مشهوريكه آمدن مولى بمعناى اولى از آنها نقل شد موجود است.

مفعل بمعناى فعيل

(خواننده عزيز) با من بيا تا داد و فرياد و هيجان شاه ولى الله صاحب هندى را كه در (تاليف خود) تحفه الاثنى عشريه براه انداخته و بر عربيت هجوم آورده بررسى كنيم (و اين از اموريست كه بر ملت عرب و آئين عربيت بسى گران و ناگوار است) اين مرد در مقام رد دلالت حديث " من كنت مولاه فعلى مولاه " (بر ولايت اميرالمومنين عليه السلام) چنين پنداشته كه استدلال باين حديث تمام نخواهد بود مگر بامدن مولى بمعناى ولى در صورتيكه وزن مفعل بمعناى فعيل نيامده است.

و با اين بيان خواسته تصريح اهل لغت را از ميان ببرد داير باينكه مراد از آمدن مولى بمعناى ولى همان معنائى است كه از: ولى امر، ولى زن، ولى يتيم ولى بنده مملوك، و ولايت سلطان و ولى عهد (وليعهد) نسبت بكسى كه پادشاه و سرپرست مملكت او را براى زمان بعد از خود بر مى انگيزد (و انتخاب مينمايد) فهميده ميشود.

آرى! گفتار فراء- متوفاى 207 در " معانى القرآن " و ابى العباس مبرد مشعر بر اينكه: ولى و مولى در لغت عرب يكى است از نظر اين (عالم) دهلوى مستور گشته و اتفاق پيشوايان علم لغت را بر اين امر از ياد برده كه در كتب فرهنگ لغات، ولى را از جمله معانى مولى بشمار آورده اند و سخنان سايرين (از علماء لغت و تفسير) را ناديده گرفته، از قبيل " مشكل القرآن " تاليف انبارى و " الكشف و البيان " تاليف ثعلبى- در قول خداى تعالى: انت مولينا و " صحاح " تاليف جوهرى جلد 2 ص 564 و " غريب القرآن " تاليف سجستانى ص 154 و " قاموس " تاليف فيروز آبادى جلد 4 ص 401 و " الوسيط " تاليف واحدى- و تفسير قرطبى


صفحه 325

جلد 3 ص 431 و " نهايه " تاليف ابن اثير جلد 4 ص 246- گويد: و از اين قبيل است- گفتار عمر بعلى عليه السلام: اصبحت مولى كل مومن، و " تاج العروس " جلد 10 ص 399 كه استشهاد كرده بقول خداى تعالى: بان الله مولى الذين آمنوا و ان الكافرين لا مولى لهم و بقول رسول خدا صلى الله عليه و آله: " و ايما امراه نكحت بغير اذن موليها ".. و بحديث غدير: من كنت مولاه فعلى مولاه.

نظرى در معانى مولى

علماء لغت از جمله معانى مولى ذكر نموده اند: سيد را كه غير از مالك و معتق است، همانطور كه از جمله معانى ولى ذكر نموده اند: امير و سلطان را، با اتفاقشان بر اتحاد معناى ولى و مولى، و هر يك از اين دو معنى (امير و سيد) پيوسته متضمن معناى اولويت بامر ميباشد، و بر اين مبنى: امير كسى است كه در تعيين برنامه مربوط به نظم جامعه اولى (سزاوارتر) است از افراد رعيت و همچنين در اجراى قواعد- قوانين مربوط به تهذيب و تربيت افراد و جلوگيرى از تجاوز هر فردى از آنان نسبت بديگرى و همچنين- سيد- يعنى آقا و سرور، نسبت بتصرف در شئون قومى كه بانان سيادت مى كند اولى (سزاوارتر) است و دايره اين دو وصف از حيث وسعت و تنگى بنسبت اختلاف در مقادير امارت و سيادت مختلف خواهد بود، بنابراين دامنه وظايف و اختيارات امارت و سيادت در والى يك شهر وسيع تر است از اختيارات متصديان ديوان خانه ها و وسيع تر از اختيارات والى مدينه اختيارات كسى است كه يك ايالت و منطقه را در اختيار دارد (مانند استانداران) و بالاتر از همه اين مقامات مقام پادشاهان است (كه بر يك كشور سرورى مينمايند) و بالاتر از مقام سلاطين از حيث توسعه در اختيارات مقام پيغمبرى است كه بر


صفحه 326

جميع جهان مبعوث شده باشد، و آنكس كه پيغمبر او را جانشين و خليفه خود قرار ميدهد (براى اجراء قوانين شريعت خود).

و ما اگر (براى مماشات با اين گروه مخالف) از آمدن مولى بمعناى اولى بالشيى‏ء غمض عين و صرف نظر نمائيم از اين دو معنى نميتوانيم صرف نظر كنيم و اين دو معنى (امير و سيد) را در اين حديث (حديث غديرخم) جز بعالى ترين مراتب آن و يا دامنه دارترين دواير آن نميتوان منطبق ساخت، بعد از اينكه هر يك از معانى مولى را دانستيم كه (با بررسى در لغت عرب) بالغ بر بيست و هفت معنى ميشود كه اراده آن معانى در حديث مزبور امكان (و مناسبت) ندارد مگر آنمعنائيكه با اين دو معنى مطابقت داشته باشد و معانى بيست و هفت گانه مولى از اينقرار است:

1- رب (پروردگار) 2- عم- 3- ابن عم- 4- ابن (فرزند)- 5- ابن اخت (خواهرزاده) 6- معتق (آزاد كننده) 7- معتق (آزاد كرده شده)- 8- عبد (برده و مملوك)- 9- مالك 10- تابع (پيرو)- 11- منعم عليه (مورد احسان قرار گرفته)- 12- شريك- 13- حليف (هم پيمان) 14- صاحب (رفيق)- 15- جار (همسايه)- 16- نزيل (وارد و ساكن)- 17- صهر (داماد)- 18- قريب (نزديك)- 19- منعم (خداوند نعمت)- 20- عقيد (هم عهد و وابسته)- 21- ولى- 22- اولى بالشى‏ء- 23- سيد (سرور و آقا) 24- محب (دوستدار)- 25- ناصر (ياور)- 26- متصرف در امر- 27- متولى در امر. (

بررسى هر يك از معانى و تطبيق به مورد بحث

اما معناى اول (رب)، اراده آن كفر است، زيرا براى عالميان پروردگارى


صفحه 327

جز خداى تعالى نيست، و اما معانى دوم و سوم تا چهاردهم- اراده هر يك از آنها در حديث مزبور مستلزم كذب است، زيرا پيغمبر صلى الله عليه و آله عم فرزندان برادرش خواهد بود، اگر داراى برادرى باشد و اميرالمومنين عليه السلام ابن عم پدر آنها خواهد بود و حال آنكه پيغمبر صلى الله عليه و آله فرزند عبد الله است و اميرالمومنين عليه السلام پسر برادر عبد الله (ابوطالب) است، و واضح است كه مادر هر يك جدا است و در نسب مختلف است، بنابر اين دائى هاى هر يك از آندو با دائى هاى آنديگرى مغاير است، و در نتيجه على عليه السلام خواهرزاده آنكس كه پيغمبر صلى الله عليه و آله خواهرزاده او است نخواهد بود، و شما (خواننده عزيز) بخوبى ميدانيد: كسى كه پيغمبر صلى الله عليه و آله او را آزاد كرده بار ديگر (معقول نيست) كه على عليه السلام او را آزاد كرده باشد و نيز بخوبى ميدانيد كه آندو (پيغمبر صلى الله عليه و آله و على عليه السلام) هر يك سرور و آقاى آزاد مردان از اولين و آخرين ميباشند و بنابراين هيچكدام آزاد شده هيچ فرزند زنى نبودند و نسبت بندگى و بردگى بهر يك از آندو در سخافت و شناعت معلوم است و اين مطلب نيز معلوم است كه وصى پيغمبر صلى الله عليه و آله نسبت به بردگان مملوك پيغمبر صلى الله عليه و آله مالكيت نداشته، بنابراين مالك هم (كه يكى از معانى مزبور است) مناسبت ندارد، و پيغمبر صلى الله عليه و آله تابع و پيرو احدى (جز خداى عز و جل فرستنده او) نبوده پس عارى از معنى است كه در ملاء مسلمين با صداى رسا بفرمايد: هر كس كه من تابع اويم على تابع او است و بر رسول خدا صلى الله عليه و آله كسى را سمت منعمى نبوده و بلكه منت و نعمت از ناحيه آنجناب بر تمام خلق بوده، پس معناى (منعم عليه) نيز مورد نخواهد داشت، و پيغمبر صلى الله عليه و آله با كسى در تجارت و غيره شركتى نداشته تا وصى او نيز با او شريك باشد.

مضافا بر اينكه، اين تصور (تسليم حق شركت بديگرى) در شمار تصورات بى پايه و اساس است، بفرض اينكه براى آنجناب شركتى با ديگرى وجود داشته است

و اما تجارت آنجناب براى ام المومنين خديجه عليها السلام قبل از بعثت صرفا كار كردن بنفع خديجه و براى او بوده نه اينكه با او شركت داشته است، و بفرض اينكه


صفحه 328

بگوئيم شركت داشته و ذى نفع بوده وصى گرامى او (على عليه السلام) نه در سفر با آنجناب بوده و نه دخالتى در امر تجارت او داشته.

و پيغمبر اكرم صلى الله عليه و آله با احدى هم پيمان نبوده كه بدانوسيله كسى قدرت و عزت كند و همانا عزت مخصوص خداوند و رسول او و اهل ايمان است، و همه مسلمانان بسبب آنجناب كسب عزت و نيرو كردند، و بنابراين قصد اينمعنى در اينمقام امكان پذير نيست و بفرض ثبوت، ملازمه بين آندو نيست، و اما، صاحب و جار و نزيل و صهر و قريب، خواه مراد قرابت رحمى باشد و خواه قرابت از حيث مكان، اراده هيچ يك از اين معانى ممكن نيست زيرا كم ارجى اين معانى با برپا ساختن آن اجتماعى بزرگ و مهم در اثناء مسافرت و در منطقه ريگ زار غير مسكون، در آن گرماى طاقت فرسا، بثبوت مى رسد، آنهم بكيفيتى كه حسب الامر پيغمبر صلى الله عليه و آله پيش روان از آن كاروان را متوقف سازند و دنباله كاروان را از ادامه سير باز دارند در جائى كه محل فرود آمدن نيست، (اين خصوصيات حكايت دارد) كه چيزى جز امر موكد الهى توام با تهديد (در صورت عدم تبليغ) موجب بازداشت در آن نقطه نبوده، اينست كه رسول خدا صلى الله عليه و آله چنين محفلى را بر پا ميدارد در حاليكه مردم از رنج سفر صدمه ديده و حرارت آنقطه در آنزمان توقف را دشوار ميسازد تا حدى كه بعضى از افراد رداى خود را بزير پاى خود مى افكند، در چنين شرايط سخت و موقعيت فوق العاده منبرى از جهاز شتران برپا مى نمايند و پيغمبر صلى الله عليه و آله بر فراز آن مردم را بامر خداوند آگاه مى فرمايد كه در گذشت او فرا رسيده و او مامور بتبليغ امر مهمى است كه انديشناك است از اينكه بواسطه پايان يافتن روزگار زندگانيش فرصتى ديگر براى انجام اين امر باقى نمانده باشد، در حاليكه اين امر بزرگترين اهميت را در دين خدائى و در امر دنياى خلق دارا است، آيا با اين همه مقدمات فوق العاده و تشكيلات مهم و بى سابقه معقول است كه آنحضرت بمردم از طرف خداوند خبر دهد باموريكه چندان ارزش و اهميتى نداشته باشد مثلا بمردم خبر دهد كه: هر كس، پيغمبر صلى الله عليه و آله با او رفاقت و مصاحبت داشته


صفحه 329

يا همسايه او بوده يا علاقه دامادى با او داشته و يا بخانه او ورود نموده و منزل گزيده يا با او (بهر يك از دو معنى كه ذكر شد) قرابت داشته، با على عليه السلام نيز چنان خواهد بود؟ نه، خدا ميداند كه چنين معانى را نميتوان پذيرفت حتى از افراد كم خرد و ضعيف العقل تا چه رسد از كسيكه عقل نخستين و انسان كامل و پيامبر دانا و خطيب موصوف به بلاغت باشد؟ راستى تهمت پست و ناروائى است اگر اراده كردن چيزى از اين معانى به پيغمبر اسلام صلى الله عليه و آله نسبت داده شود و اگر چنين فرض كنيم كه يكى از اين معانى مراد بوده چه فضيلت و مزيتى براى اميرالمومنين عليه السلام در آن معنى بوده كه باو در قبال آن تهنيت و آفرين گفته شود؟ و مورد اعجاب و تحسين قرار گيرد؟ و سعد بن ابى وقاص در حديث خود آنرا بر شتران سرخ مو برترى دهد كه براى او باشند يا در نظر او از دنيا و ما فيها محبوبتر باشد و آرزو كند كه با داشتن آنمقام عمر نوح را دارا باشد.

و اما منعم (فرض اراده اين معنى) نيز مورد ندارد، زيرا هر كس كه رسول خدا صلى الله عليه و آله بر او انعام و احسان كرده باشد ملازمه ندارد باينكه امير المومنين عليه السلام نيز باو انعام نموده باشد، بلكه خلاف اين معنى بديهى است، مگر اينكه مراد اين باشد كه: هر كس پيغمبر صلى الله عليه و آله بسبب دين و هدايت و تهذيب (اخلاق) و ارشاد و عزت در دنيا و نجات در آخرت نسبت باو انعام فرموده على عليه السلام نيز بتمام اين امور باو انعام نمايد بعلت اينكه قايم مقام آنجناب و متحمل وظايف از طرف او است، و حافظ شرع او است، و ابلاغ كننده دين او است و براى همين سمت و مقام او است كه خداى متعال دين (اسلام) را بسبب او (و ولايت او) كامل فرمود و نعمت خود را بسبب اين دعوت آشكار تمام فرمود، در اين صورت اين همان معنى امامت و ولايتى است كه ما آنرا ميجوئيم و مساوى با همان معنائى است كه ما در مقام اثبات آن ميباشيم و جز اين مقصودى نداريم؟

و اما معنى عقيده بديهى است كه مراد از اين كلمه معاقده و معاهده با بعض قبايل


صفحه 330

است براى برقرارى آرامش و صلح يا يارى كردن و هم آهنگى، بنابراين معنى ندارد كه اميرالمومنين چنين باشد مگر از آنجهت كه آنجناب در تمام اقدامات و مقاصد آنجناب از مثبت و منفى پيرو او است، و بنابراين معنى تمام مسلمين در اين وصف با آنجناب مساوى هستند و تخصيص آنجناب بذكر آنهم با اين تشريفات و اهتمامى كه بيان شد معنى ندارد مگر آنكه مراد اين باشد كه در معاهدات و قراردادهائى كه رسول خدا صلى الله عليه و آله منعقد فرموده على عليه السلام براى سلطنت اسلامى و نگهدارى دولت اسلامى از پراكندگى و انحلال و حفظ و صيانت آن از هر گونه مشكلات و حوادث دخالت خاصه دارد، و بنابراين معنى دخالت و سمت آنجناب چون شخص رسول خدا صلى الله عليه و آله خواهد بود، و اگر مراد معاقده در اوصاف و فضايل باشد چنانكه گفته ميشود: فلانى عقيد كرم و عقيد فضل است، يعنى: كريم است و فاضل هر چند حمل اين معنا را ذوق عربى نمى پذيرد معذلك نتيجه معنى و مقصود پيغمبر صلى الله عليه و آله چنين ميشود كه هر كس، من در نزد او عقيده فضايل شناخته شده ام بايد بمانند اين درباره على عليه السلام معتقد باشد، و بنابراين تقريب، اين معنى با مقصد ما نزديك است.

و نزديك ترين معانى كلمه عقيده اينست كه از آن اراده شود عهودى كه پيغمبر با مسلمانانى كه با او بيعت كردند منعقد ساخت بر اين مبنى كه دين او را باغوش گيرند و در راه مصالح آن و دور ساختن هر ناروا و فساد از آن بكوشند در اينصورت مانعى براى اراده اين معنى نيست بلكه اين معنى تعبير ديگرى است از گفتار آن جناب: " انه خليفتى و الامام من بعدى " همانا او (على عليه السلام) جانشين من است و بعد از من امام است.

و اما محب و ناصر، بفرض اراده اين دو معنى، از اين دو حال بيرون نيست، يا مراد تحريص مردم است بر محبت و يارى او بعلت اينكه از جمله مومنين باو و مدافعين از او است، و يا امر باو (على عليه السلام) است بمحبت و يارى مومنين و بر هر تقدير يا جمله اخبارى است، يا انشائى، اما احتمال اول يعنى اخبار بوجوب دوستى او بر اهل ايمان، اين يك امر مجهول و بى سابقه نبوده كه پيغمبر اكرم ابلاغ نكرده و باين


صفحه 331

كيفيت بى سابقه و با اين ترتيب آنحضرت مامور بابلاغ آن باشد و كوتاهى در ابلاغ آن برابر با عدم تبليغ امر رسالت باشد بطوريكه در قرآن حكيم بان تصريح شده و مسلتزم اين باشد كه گروههاى خلق (در آنمكان) بازداشت شوند و يك چنين مجمع مهمى در چنين نقطه پر حرجى كه قرارگاه نيست منعقد گردد و سپس با ابلاغ آن تكميل دين و اتمام نعمت و خشنودى پروردگار تحقق پذيرد كه گوئى: يك امر تازه را ابلاغ فرموده و چيزى را كه مسلمان ها نميدانسته اند اعلام و مقرر فرموده است، و سپس آنها كه در مقام تهنيت او برآمدند با جمله هاى: " اصبحت مولاى و مولى كل مومن و مومنه " او را تهنيت دهند، حاكى از حدوث يك امر بزرگ و بى سابقه كه گوينده اين سخنان (تهنيت) تا آنموقع آنرا نميدانسته چگونه چنين احتمالى را ميتوان داد؟ در حاليكه آنان شب و روز تلاوت ميكردند اين آيات را: " و المومنون بعهضم اولياء بعض ": اهل ايمان دوستان يكديگرند " انما المومنون اخوه " اهل ايمان برادرانند، كه اين مشعر است بلزوم دوستى متقابل بين آنها همانطور كه بين دو برادر است؟ حاشا پيغمبر صلى الله عليه و آله اعظم از اينستكه چنين امر بى ارزشى را ابلاغ و خداى حكيم ما پاكتر از اينست كه شبيه اين امر بيهوده را تشريع فرمايد!!

و اما احتمال دوم- يعنى انشاء وجوب دوستى و نصرت او با آن گفتار، اين احتمال نيز در سستى دست كمى از احتمال اول ندارد زيرا در آن هنگام امرى وجود نداشته كه انشاء نشده باشد و حكمى نبوده كه تشريع و ابلاغ نشده باشد تا نيازى به بيان انشائى آن باشد، چنانكه دانستيد، بعلاوه بنابر اين دو وجه حق مقام اين بوده كه رسول خدا صلى الله عليه و آله بفرمايد: " من كان مولاى، فهو مولى على " يعنى هر كه محب و ناصر منست بايد محب و ناصر على نيز باشد پس اين دو احتمال از مفاد لفظ خارج است، و شايد سبط ابن جوزى كه در تذكره اش در ص 19 گويد: جايز نيست كه لفظ مولى در اين حديث بر ناصر حمل شود، نظرش بهمين معنى بوده، و قريبا تمام لفظ او ذكر خواهد شد، مضافا بر اينها، بنابراين


صفحه 332

احتمال وجوب محبت و مبادله نصرت اختصاص باميرالمومنين عليه السلام نخواهد داشت و بلكه يك سيره و روش است كه بطور مساوى براى همه مسلمين است، بنابراين دليل تخصيص آن بانجناب و اهتمام در شان او چيست؟ و اگر مقصود محبت و نصرت مخصوص بوده كه از حدود محبت و نصرت رعيت بالاتر بوده، از قبيل وجوب متابعت و پيروى و امتثال اوامر و تسليم در قبال او، اين خود همان معناى حجيت و امامت است، خصوصا بعد از مقارنه آن بانچه كه نظير آن در خود پيغمبر صلى الله عليه و آله است با تصريح باين جمله: " من كنت مولاه "... و در اينصورت تفكيك بين معناى مولى در مورد آندو (پيغمبر صلى الله عليه و آله و على عليه السلام) در يك سياق و عنوان مستلزم ابطال كلام خواهد بود!!

و اما احتمال سوم- يعنى، اخبار پيغمبر صلى الله عليه و آله و سلم باينكه محبت مردم و يارى بر ايشان بر ذمه على عليه السلام است، در اين صورت لازم بود كه روى سخن پيغمبر صلى الله عليه و آله بعلى عليه السلام ميبود و باو تاكيد ميفرمود، نه اينكه به شنوندگان ابلاغ و تاكيد نمايد، و همچنين احتمال ديگر يعنى انشاء وجوب دوستى و يارى در حق مردم بر ذمه على عليه السلام كه در اين فرض هم بايد گفت كه پيغمبر صلى الله عليه و آله از اين اهتمام و بوجود آوردن آن تشريفات خاصه و ايراد خطبه و جلب توجه خلق براى استماع و مبالغه در تبليغ.. از همه اين امور بى نياز بود مگر اينكه مقصودش جلب عواطف مردم و افزايش محبت آنان نسبت بعلى عليه السلام بوده باشد كه مردم وقتى كه دانستند على عليه السلام دوست و ياور آنها است از او تبعيت كنند و در هيچ امرى مخالفت او را روا ندانند و هيچ گاه سخن او را رد نكند!!

و با نحوه سخن پيغمبر صلى الله عليه و آله يعنى ابتدا نمودن به جمله: " من كنت مولاه "... ما خواهيم دانست كه بر اين تقدير آنجناب از محبت و نصرت اراده نفرموده مگر آن اندازه و مقدار را كه در خود پيغمبر صلى الله عليه و آله وجود داشته، زيرا دوستى و يارى آنجناب نسبت بامتش (از حيث كيفيت و جهت) غير از دوستى و


صفحه 333

يارى است كه در افراد مومنين (نسبت بيكديگر) وجود دارد، چه آنجناب امت خود را دوست دارد و آنها را يارى ميفرمايد از نقطه نظر اينكه زعيم (فرمانده) دين و دنياى آنها است، مالك امر آنها است، نگهبان حوزه آنها است، حافظ شخصيت آنها است، و از خود آنها بانها اولى (سزاوارتر) است، اگر آنجناب نسبت بانها اين درجه از محبت و نصرت را اجراء و عملى نميفرمود گرگان خونخوار و وحشيان سركش و بى باك آنها را پراكنده و نابود ميساختند و از هر طرف دستهاى ستم و تجاوز بطرف آنها گشوده ميشد و چه حوادث نابود كننده از قبيل هجوم دشمنان، و تاراج اموال و كشتن نفوس و هتك حرمت اشخاص رخ ميداد كه در اينصورت غرض اصلى صاحب شريعت از بپا داشتن دعوت و گسترش بساط دين و بلند داشتن آيات الهى با پراكندگى جامعه اسلامى از بين ميرفت، پس هر كس در محبت و نصرت خلق در اين حد و باين كيفيت معرفى شود، ناچار او خليفه الله است در زمين و خليفه فرستاده خدا است (در ميان خلق) و بنابراين فرض معناى حديث نيست مگر همان معنى كه ما گفتيم.

معانى كه اراده آنها از حديث امكان دارد

از معانى كه براى مولى بيان شد و مورد بررسى قرار گرفت باقى نماند جز: " ولى و اولى بالشى‏ء و سيد (بمعناى سرور و آقا- نه بمعناى مالك و آزاد كننده) و متصرف در امر و متولى امر ".

" اما ولى " ايجاب مينمايد كه از آن اراده شود خصوص آنمعنائى كه از " اولى " اراده ميشود، بعلت عدم صحت بقيه معانى بطوريكه بشما (يكايك آنمعانى و فقدان مناسبت آنها را) مدلل و معلوم ساختيم، " و اما سيد " بمعناى پيش


صفحه 334

گفته، اين معنى پيوسته از معناى: " اولى بالشى‏ء " جدائى ناپذير است، زيرا تقدم آن بر غيرش محرز است، خصوصا در كلمه كه پيغمبر صلى الله عليه و آله خود را متصف بدان فرموده و سپس پسر عم خود (على عليه السلام) را برابر با وصف خود قرار داده بنابراين امكان نخواهد داشت كه (مثلا) مراد از آن كسى باشد كه با پيش دستى و غلبه و ستم سرورى يافته باشد، و بلكه اين سيادت دينى است و بر همه عموميت دارد بطوريكه تبعيت و پيروى از آن بر تمام كسانى كه سيادت بر آنان است واجب خواهد بود.

و همچنين است: " متصرف در امر " و اين معنى را رازى در جلد 6 تفسيرش از قفال در مورد قول خداى تعالى: " و اعتصموا بالله، هو موليكم " (سوره حج) ذكر نموده كه قفال گفته: " هو موليكم: سيدكم و المتصرف فيكم ". و اين دو معنى را، سعيد چلپى، مفتى روم، و شهاب الدين، احمد خفاجى در حاشيه خود بر بيضاوى ذكر نموده اند و (ابن حجر) در صواعق ص 25 اين معنى را از معانى حقيقى آن (مولى) بشمار آورده است، و كمال الدين جهرمى هم در ترجمه صواعق و همچنين محمد بن عبد الرسول برزنجى در " النواقض " و شيخ عبد الحق در " لمعات " در اين مطلب از او پيروى نموده اند، پس در اين مقام امكانى نيست جز اينكه مراد بان: متصرفى باشد كه خداى سبحان او را برانگيخته كه در خور تبعيت باشد، و او بشر را بسوى طرق رستگارى رهبرى نمايد.

پس چنين شخصى در انواع تصرف نسبت بجامعه انسانيت اولى (سزاوارتر) است از غيرش، و بنابراين كسى كه داراى چنين سمتى است، يا پيغمبرى است مبعوث و يا امامى است مفترض الطاعه كه از طرف پيغمبر مبعوث، بامر پروردگار تصريح و معرفى شده كه در گفتار و كردارش از آن امر جدا نميشود و از روى ميل شخصى و دلخواه خود سخنى نميگويد و آنچه بگويد، نيست مگر وحى الهى كه باو ابلاغ ميشود.

و همچنين است: متولى امر، كه ابوالعباس مبرد آنرا از جمله معانى مولى


صفحه 335

بشمار آورده، در تفسير قول خداى تعالى: " ان الله مولى الذين آمنوا " گويد: ولى و مولى در معنى يكسانند، و اوست كه سزاوار بخلق خود و متولى امور ايشان است و ابوالحسن واحدى در تفسيرش " الوسيط " و قرطبى در جلد 4 تفسيرش در ص 232 در تفسير قول خداى تعالى در سوره آل عمران: " بل الله موليكم " و ابن اثير در جلد 4 " النهايه " ص 246، و زبيدى در جلد 10 " تاج العروس " ص 398، و ابن منظور در " لسان العرب " ص 20 (باين معنى اشعار نموده اند) و چنين گفته اند: و از اين قبيل است حديث: " ايما امراه نكحت بغير اذن موليها فنكاحها باطل " و در روايت ديگر: " بغير اذن وليها " مذكور است، يعنى: " متولى امرها "، و بيضاوى در تفسير قول خداى تعالى: "... ما كتب لنا هو مولينا " (سوره توبه) در جلد 1 تفسيرش در ص 505، و در قول خداى تعالى: " و اعتصموا بالله هو موليكم " (سوره حج) در جلد 2 ص 114، و در قول خداى تعالى: " و الله موليكم " (سوره تحريم) در جلد 2 ص 530 و ابو السعود عمادى در تفسير قول خداى تعالى " و الله موليكم (سوره تحريم در حاشيه تفسير رازى) جلد 8 ص 183 و در قول خداى تعالى: " هى موليكم "، و راغب در " مفردات " و احمد بن حسن زاهد در واجكى در تفسيرش گويند: مولى، در لغت كسى است كه متولى (عهده دار) مصالح تو است، بنابراين، او مولاى تو است: قيام بامور تو را دنبال ميكند و تو را بر دشمنانت يارى مينمايد، و بهمين مناسبت، ابن عم و معتق، مولى ناميده شده و سپس اين كلمه (مولى) اسم گرديده براى كسى كه چيزى (امرى) را در بر ميگيرد (عهده دار ميشود) و از آن جدا نميشود، و زمخشرى در " كشاف " و ابو العباس، احمد بن يوسف شيبانى كواشى- متوفاى سال 680 در تلخيصش، و نسفى در تفسير قول خداى تعالى: " انت مولينا "، و نيشابورى در " غريب القرآن " در قول خداى تعالى: " انت مولينا " و قول خداى تعالى: " فاعلموا ان الله موليكم " و قول خداى تعالى: " هى موليكم "، (باين معنى اشعار نموده اند)، و قسطلانى


صفحه 336

در حديثى كه در ص 315 گذشت از قول بخارى و مسلم- در قول رسول خدا صلى الله عليه و آله " انا مولاه " گويد: " اى: ولى الميت (يعنى ولى مرده) اتولى عنه اموره "- از جانب او امور او را عهده دار خواهم بود، و سيوطى در تفسير (جلالين) در قول خداى تعالى: " انت مولينا "، و قول خداى تعالى: " فاعلموا ان الله موليكم " و قول خداى تعالى: " لن يصيبنا الا ما كتب الله لنا هو مولينا " (همين معنى را ذكر نموده) بنابراين، اين معين نيز از- اولى- جدائى نخواهد داشت، خاصه بمعنائى كه صاحب رسالت خود را بدان توصيف فرموده بنابراين كه آنرا اراده كرده باشد.

اما آنچه كه در خصوص اين مقام نظريه و عقيده ما است، بعد از فرو رفتن در اعماق لغت و مجموعه هاى ادبى و جامعه هاى عربى اينست كه: حقيقت معنى مولى از ميان معانى (متعدد) نيست مگر: اولى بالشى‏ء، و اين معنى جامع تمامى آن معانى است و در هر يك از آن معانى با نوعى از توجه ماخوذ است و لفظ مولى بر هيچيك از آن معانى اطلاق نشده مگر بمناسبت اين معنى، بنابراين مقدمه:

1- پروردگار سبحان اولى (سزاوارتر) است بخلق خود از هر غالب و قاهر، ما سوى را آفريده، بطوريكه حكمتش خواسته و تصرف ميكند بمقتضاى اراده خود.

2- و عم از همه مردم محافظت فرزند برادرش و عطوفت باو اولى (سزاوارتر) است و او جايگزين پدر او است، كه اولى (سزاوارتر) باو بوده.

3- و ابن عم اولى (سزاوارتر) بيگانگى و پشتى بانى پسر عم خود است چه آندو دو شاخه هاى يك درختند.

4- و فرزند اولى (سزاوارترين) خلق است باطاعت پدر و فروتنى در برابر او- خداى متعال فرمايد: " و اخفض لهما جناح الذل من الرحمه ".

5- و فرزند خواهر، نيز اولى (سزاوارترين) خلق است بفروتنى و خضوع


صفحه 337

نسبت به دائى خود كه برادر مادرش بوده.

6- و معتق (آزاد كننده) اولى (سزاوارتر) است به تفضل نسبت بكسى كه آزاد كرده است از غير خود.

7- و معتق (آزاده شده) اولى (سزاوارتر) است باينكه احسان و نيكى كسى را كه او را آزاد كرده منظور دارد و بوسيله فرمانبردن اوامر او و فروتنى در قبال او سپاسگذارى او را بنمايد.

8- و عبد (بنده مملوك) نيز اولى (سزاوارتر) است به تبعيت و اطاعت امر مولاى خود از غيرش و اين اطاعت امر مالك بر او واجب است و سعادت او منوط بان ميباشد.

9- و مالك اولى (سزاوارتر) است بسرپرستى و حفاظت بنده هاى مملوك خود و امور آنها و تصرف در آنان تا حدوديكه بحد ستم نرسد.

10- و تابع اولى (سزاوارتر) است به يارى متبوع خود از كسى كه تابع (پيرو) او نيست.

11- و منعم عليه، اولى (سزاوارتر) است بسپاسگذارى منعم خود از غيرش.

12- و شريك اولى (سزاوارتر) است برعايت حقوق شركت و حفظ رفيق و شريكش تا باو زيانى نرسد.

13- و حليف (هم پيمان) امر او واضح است، چه او اولى (سزاوارتر) است بقيام بحفظ كسى كه با او هم پيمان است و دفع هر ستمكارى از ساحت او.

14- و همچنين است صاحب (رفيق)، او اولى (سزاوارتر) است باداى حق صحبت از غيرش.

15- همانطور كه- جار (همسايه) اولى (سزاوارتر) است برعايت حقوق همسايگانش از آنها كه دور هستند.


صفحه 338

16- و مانند آنست- نزيل (وارد بر قومى)- او اولى (سزاوارتر) است بقدردانى و حقشناسى آنهائى كه در ميان آنها قرار گرفته و بدانها پناه برده و در پرتو آنها (از آنچه گريزان بوده) ايمن گرديده است.

17- و صهر (داماد) اولى (سزاوارتر) است بمراعات حقوق كسيكه داماد او گرديده و بدينوسيله پشتى بانى يافته و در زندگى نيرومند گشته، در حديث است كه: سه كس داراى سمت پدرى است، پدريكه تو را بوجود آورده، كسى كه بتو زن داده، كسيكه بتو تعليم داده.

18- و بر آن قياس كن، قريب (نزديك) را، چه او اولى (سزاوارتر) است بامر نزديكانش و دفاع از آنان و كوشش در راه مصالح آنان.

19- و منعم، اولى (سزاوارتر) است بزيادتى مهر و صفا بر كسى كه مورد انعام او واقع گشته و اينكه نيكى را نسبت باو تكرار نمايد.

20- و عقيده (وابسته) مانند حليف (هم پيمان) است در اولويت براى يارى كردن آنكس كه با او پيوند نموده (عهد بسته).

21- و همانند آندو است محب و 22- ناصر، چه هر يك از ايندو اولى (سزاوارتر) هستند بدفاع از كسى كه او را دوست دارند يا يارى او را بعهده گرفته اند.

23- و در مورد " ولى " و 24- سيد- و 25- متصرف در امر- و 26- متولى امر- بشرحى كه قبلا داده شد از چگونگى حال آگاه شديد.

حال كه وضعيت معانى مشروحه بالا و عدم تناسب آنها با مورد بحث روشن گشت، ديگر براى مولى باقى نمانده مگر يك معنى، و آن: اولى بالشى‏ء است و اين اولويت بحسب استعمال در هر يك از مواردش مختلف است، و بنابراين اشتراك در مولى، اشتراك معنوى است، و اين اشتراك (معنوى) است از اشتراك لفظى اولى بهتر است، چه آنكه اشتراك لفظى مستلزم وضع هاى زياد و نامعلوم است بنص ثابت كه بنا باصل مسلم آنها وضعها منتفى است و شمس الدين ابن بطريق در " العمده "


صفحه 339

ص 56 در بعض از اين نظريه بر ما پيشى گرفته و نامبرده يكى از اعلام طائفه است در قرن ششم و از كلمات تعدادى از علماء اهل سنت نيز در اين زمينه قسمتى ريزش نموده آنجا كه مناسبات بعضى از معانى مولى را ذكر نموده اند مانند آنچه ما ذكر كرديم.

و روايتى كه مسلم باسناد خود در صحيح ص 197 از رسول خدا صلى الله عليه و آله آورده: " لا يقل العبد لسيده مولاى "- يعنى نبايد بنده مملوك بمالك خود بگويد: مولاى من، و در حديث ابى معاويه اين جمله را افزوده: " فان مولاكم الله "، يعنى: زيرا همانا مولاى شما خدا است، و اين روايت را تعدادى از پيشوايان حديث در تاليفات خود با بررسى در طريق آورده اند، اين روايت كاشف از اينست كه معناى مقصود، كه " اولى " است متبادر بذهن است وقتيكه بطور مطلق گفته شود از مولى بيان اينمطلب از بعضى ها در ضمن مطالبى كه پيرامون مفاد حديث (غدير) ايراد ميشود خواهد آمد.

قراين معينه متصله و منفصله

تا اينجا (با توضيحاتى كه داده شد) اهل بحث و كاوش را گزيرى نمانده و ناچار بايد تسليم باشند باينكه مولى بمعناى- اولى بالشى‏ء- است و چنانچه ما از آنكه گفتيم تنزل كرده و بگوئيم: يكى از معانى مولى اين معنى است، و آنرا مشترك لفظى بدانيم، (باز هم مقصود حاصل است) زيرا در حديث مزبور (حديث غدير) قرينه هاى متصله و گاهى منفصله وجود دارد كه با وجود اين قرائن اراده


صفحه 340

غير اين معنى از بين ميرود- اينك بيان مطلب:

قرينه اولى- مقدمه حديث است و آن، سخن پيغمبر صلى الله عليه و آله است كه فرمود: " الست اولى بكم من انفسكم " (يعنى آيا من سزاوارتر نيستم بشما از خود شماها) يا سخنان ديگر آنجناب بالفاظ ديگر كه همين معنى را ميفهماند، و متفرع فرمود بر اين سخن خود اين جمله را: " فمن كنت مولاه فعلى مولاه "، و اين حديث را بكيفيتى كه بيان شد بسيارى از علماء فريقين- روايت نموده اند، و از حفاظ اهل سنت و پيشوايان آنان اينهاست:

1- احمد بن حنبل- 2- ابن ماجه- 3- نسائى- 4- شيبانى- 5- ابو يعلى- 6- طبرى- 7- ترمذى- 8- طحاوى- 9- ابن عقده- 10- عنبرى- 11- ابو حاتم- 12- طبرانى- 13- قطيعى- 14- ابن بطه- 15- دار قطنى- 16- ذهبى- 17- حاكم- 18- ثعلبى- 19- ابو نعيم- 20- ابن السمان- 21- بيهقى- 22- خطيب- 23- سجستانى- 24- ابن المغازلى- 25- حسكانى- 26- عاصمى- 27- خلعى- 28- سمعانى- 29- خوارزمى- 30- بيضاوى- 31- ملا- 32- ابن عساكر- 33- ابو موسى- 34- ابو الفرج- 35- ابن اثير- 36- ضياء الدين- 37- قزاوغلى- 38- گنجى- 39- تفتازانى- 40- محب الدين- 41- وصابى- 42- حموينى- 43- ايجى- 44- ولى الدين- 45- زرندى- 46- ابن كثير، 47- شريف- 48- شهاب الدين- 49- جزرى- 50- مقريزى- 51- ابن الصباغ- 52- هيثمى- 53- ميبدى- 54- ابن حجر 55- اصيل الدين- 56- سمهودى- 57- كمال الدين- 58- بدخشى- 59- شيخانى- 60- سيوطى- 61- حلبى- 62- ابن باكثير- 63- سهارنپورى- 64- ابن حجر مكى.

در بيان طرق حديث از صحابه و تابعين بطور وضوح موارد ذكر مقدمه حديث غدير را با تعيين اجزاء كتب اين دسته از علماء اعلام و صفحات آنها سابقا بيان نموديم، و گروه ديگرى نيز از راويان اين مقدمه هستند كه عده آنها در


صفحه 341

خور توجه است و ما در اينجا با ذكر (مجدد) آنها اطاله سخن نميدهيم، مضافا بر آنها تعداد بى شمارى از علماء شيعه را نيز در نظر بگيريد كه اين حديث را روايت نموده اند.

بنابراين، مقدمه (سخن پيغمبر صلى الله عليه و آله) از جمله واردات صحيح و ثابت است و بطوريكه تعداد بسيار از اعلام نامبرده تصريح نموده اند چاره و مفرى جز اعتراف بان نيست.

بنابراين مطلب، اگر رسول خدا صلى الله عليه و آله غير از معنائى كه در مقدمه سخن خود " الست اولى بكم من انفسكم.. " بدان تصريح فرموده معناى ديگرى را اراده فرموده بود، فرمايش آنجناب بصورت كلامى در ميامد كه رشته ارتباط آن گسيخته باشد و قسمتى از آن با قسمت ديگر بى ارتباط باشد (و ما پيغمبر بزرگوار را بزرگتر ميدانيم از هر لغزش و سخن نارسائى) و در اينصورت سخن آنحضرت از مرز بلاغت جدا ميبود در حاليكه آنجناب افصح بلغا و بليغ ترين كسانى است كه بزبان عربى دهن گشوده است، پس جز از اذعان و اعتراف بارتباط اجزاء كلام آن حضرت با متحد دانستن معنى در مقدمه و ذى المقدمه راهى نيست و حق هم در هر كلاميكه از وحى الهى سرچشمه گرفته جز آن نيست.

و مزيد بر توضيح و بيان مطلب براى شما (خواننده گرامى) شرحى است كه در تذكره سبط ابن جوزى در ص 20 مذكور است، نامبرده بعد از تعداده ده معنى براى مولى و تصريح باينكه معناى دهم مولى (اولى) است، چنين گويد: و مراد از (مولى) در حديث (غدير) طاعت مخصوص است، پس معناى دهم (كه: اولى است) متعين است و معناى حديث چنين ميشود: هر كس من اولى باو هستم كه از خودش، پس على عليه السلام اولى باو است، و حافظ ابوالفرج يحيى بن سعيد ثقفى اصفهانى در كتاب خود


صفحه 342

مسمى به " مرج البحرين " تصريح باين نموده، چه او اينحديث را باسناد خود به استادانش روايت نموده و در روايت مزبور چنين گفته: پس رسول خدا صلى الله عليه و آله دست على عليه السلام را گرفت و فرمود: " من كنت وليه و اولى به من نفسه، فعلى وليه " يعنى هر كس، من ولى اويم و اولى (سزاوارتر) باو هستم از خودش، پس على عليه السلام ولى او است. پس دانسته شد كه تمام معانى بازگشت بمعناى دهم (اولى بالشى‏ء) دارد. و گفتار رسول خدا صلى الله عليه و آله نيز: " الست اولى بالمومنين من انفسهم " نيز دلالت بر همين معنى دارد، و اين (حديث) نص صريح است در اثبات امامت او (على عليه السلام) و پذيرش طاعت او... اه-

و ابن طلحه شافعى در " مطالب السول " ص 16 تصريح نموده است كه طايفه (از علماء حديث) لفظ (مولى) را در حديث (غدير) حمل بر (اولى) نموده اند، و نظير اين جمله ها (از اعترافات علماء) قريبا نيز در محل خود ان شاء الله بنظر شما خواهد رسيد.

قرينه دوم- دنباله حديث است، كه رسول خدا صلى الله عليه و آله فرمود: " اللهم وال من والاه. و عاد من عاداه " در جمله از طرق حديث بر فرمايش رسول خدا صلى الله عليه و آله اين جمله ها نيز افزوده شده: " و انصر من نصره و اخذل من خذله " يا جمله هائى كه متضمن همين معانى است، و با ذكر گروه هاى راويان كه قبلا ذكر نموديم ديگر موجبى براى تطويل باعاده ذكر آنها نيست، و ضمن كلمات رسيده پيرامون سند حديث در صفحات 243- 214 بر شما (خواننده عزيز) گذشت اينكه صحيح دانستن عده بسيارى از علماء، حديث (غدير) را مبتنى بر مبناى مجموع حديث است با دنباله آن " اللهم وال من والاه... " و با اين كيفيت براى اهل تحقيق و بحث امكان خواهد داشت كه ذيل حديث مزبور را قرينه مدعى بداند بدلايل و وجوهيكه جز با معناى اولويت اولويتى كه ملازم با سمت امامت باشد ملتئم نخواهد بود.

وجوه و دلائل مزبور: اول: در آن زمان كه پيغمبر صلى الله عليه و آله و سلم


صفحه 343

نسبت بموهبت خداى سبحانه بوصى او دائر باحراز مقام شامخ رياست عامه بر تمامى امت اسلامى و امامت مطلقه او بعد از خودش قيام و اين امر مهم را اعلام فرمود آن جناب بر حسب اوضاع و احوال بالطبع ميدانست كه تماميت اين امر نيازمند بهواداران بسيار و ياران با اقتدار است تا بدانوسيله متصديان امور ولايات و عمال در قبال اين امر گردن نهند، از طرفى آنحضرت مطلع بود كه در ميان آن گروه كسانى هستند كه بر على عليه السلام رشك ميبرند چنانكه در قرآن بدان اشعار شده و نيز اشخاصى هستند كه با آن جناب كين ميورزند و در دسته اهل نفاق افرادى هستند كه بر مبناى خونهاى جاهليت دشمنى با او را در دلهاى خود نگاهداشته اند و بعد از آن جناب بر مبناى حرص و آز آنها كه فكر سرورى و رياست و افزايش بهره هاى مادى در مغز خود مى پرورانند حوادث ناگوارى رخ خواهد داد و جنب و جوشهائى بكار خواهد افتاد، و على عليه السلام هم بحكم حق خواهى و عدالت آرزوها و اطماع آنها را اجابت نخواهد كرد و آنها را جهت بى تجربگى و بى كفايتى لايق و سزاوار مقامهائيكه چشم طمع بدان دوخته اند نخواهد دانست، ناچار آنها هم بر سر مخالفت و رزمجوئى با او رفته و اوضاع را آشفته خواهند نمود، كما اينكه بطور اجمال پيش گوئى و اخبار فرمود با اين جمله از فرمايش خود: " ان تومروا عليا و لا اراكم فاعلين تجدوه هاديا مهديا " و در لفظ (روايت) ديگر چنين فرمود: " ان تستخلفوا عليا و ما اراكم فاعلين تجدوه هاديا مهديا " يعنى اگر على را بفرماندهى- خلافت- بپذيريد در حالتيكه نمى بينم كه اين كار را بكنيد، خواهيد يافت او را راهنمائى با بصيرت و مطلع (به ص 36 و 37 ج 1 مراجعه نمائيد) در نتيجه توجه باين كيفيات و امور، آن جناب (بعد از ابلاغ ولايت على عليه السلام) شروع فرمود بدعا كردن بانها كه پيرو


صفحه 344

و دوست و ياور اويند و نفرين بانها كه بر سر دشمنى و اعراضى از اويند تا بدينوسيله امر خلافت براى او تماميت يابد و مردم بدانند كه پيروى و دوستى على عليه السلام موجب بهره مندى از موالات خداى سبحان و دشمنى و اعراض از على عليه السلام موجب خشم و سخط پروردگار است، تا بدين وسيله بسوى حق و اهل حق بگرايند، و چنين دعائى آنهم بلفظ عمومى نخواهد بود مگر درباره كسيكه شان و مقامى چنين دادا باشد و لذا افراد اهل ايمان كه خداى متعال دوستى متقابل را بر آنها واجب فرموده، نظير اين سخن و دعاء درباره آنها نقل نشده چه آنكه منافرت و بى مهريهائى كه در آنها يافت ميشود جزئياتى است كه باين پايه از اهميت نميرسد اين چنين دعائى درباره كسى خواهد بود كه در امر دين در حكم ستون و پايه باشد و در اسلام شخصيت و مقام او نمايان باشد و بر امت اسلامى امامت و سرورى داشته باشد كه ضعف و عدم پيشرفت او در آنمقام باعث ناتوانى حق و گسيختن رشته اسلام گردد.

دوم- سياق اين دعاء است " اللهم وال من والاه... " از حيث افاده عموميت افرادى كه از كلمه من فهميده ميشود و عموميت زمانى و حالى كه از حذف متعلق معلوم ميگردد دلالت بر عصمت امام عليه السلام دارد، زيرا از جمله مزبور استفاده ميشود كه موالات و يارى او و احتراز از دشمنى و اعراض از او بر هر كس و در هر زمان و در هر حال واجب است، و اين معنى مستلزم اينست كه آنحضرت در تمام احوال و ازمان موصوف بعصمت و مصون از معصيت باشد، و جز حق هيچگاه سخنى نگويد و جز بحق كارى از او سر نزند و جز با حق نباشد زيرا اگر در معرض ارتكاب خلافى و معصيتى قرار گيرد لازم است كه بر او اعتراض شود و بخاطر عمل ناروايش مورد عداوت قرار گيرد و از او اعراض شود، پس چون رسول خدا صلى الله عليه و آله نسبت بهيچيك از شون و زمانهاى او استثنائى در فرمايش خود نياورده، ما خواهيم دانست كه آنجناب (على عليه السلام) در هيچ زمان و در هيچ حال فاقد عصمت و عدالت و حق خواهى نبوده، و كسى كه داراى چنين مقامى باشد واجب است كه امام بر خلق باشد، چه امامت كسيكه ما دون او باشد بر او طبق موازين استدلالى كه در محل خود بيان شده قبيح


صفحه 345

و ناروا خواهد بود، پس چون او امام است ناچار اولى (سزاوارترين) مردم است به آنها از خودشان.

سوم- مناسب ترين مقصود رسول اكرم صلى الله عليه و آله از اين دعا كه سخنان خود را با آن پايان داده (و ناچار جمله هاى دعا مرتبط با جمله هاى قبل از آن است) اينست كه آنجناب در مقام بيان تكليف بر حاضرين بوده كه عبارت باشد از وجوب طاعت (فرمانبردارى امت در قبال على عليه السلام) و وجوب موالات كه در نتيجه ترغيب مردم است در آن دعا به فرمانبردارى و گردن نهادن در قبال او و تهديد است از تمرد و سرپيچى از اوامر او، و اين معنى فقط در صورتى است كه مولى نازل منزله اولى باشد بخلاف اينكه بگوئيم مراد پيغمبر صلى الله عليه و آله از (مولى) محب و ناصر بوده كه در اين صورت از سخنان پيغمبر صلى الله عليه و آله جز اين بدست نمى آمد كه: على عليه السلام محب و دوستدار كسى است كه رسول خدا صلى الله عليه و آله او را دوست بدارد يا يار و مددكار كسى است كه رسول خدا صلى الله عليه و آله يار او باشد، و در اينصورت مناسب اين بود كه دعا اختصاص باو (على عليه السلام) داشته باشد در موقعيكه او قيام بمحبت يا نصرت پيغمبر صلى الله عليه و آله بنمايد، نه اينكه شامل عامه ملت شود اگر قيام و اقدام بموالات او نمايند و نفرين بعامه آنان باشد اگر قيام بدشمنى با او بنمايند، مگر اينكه (فرض نمائيم) غرض آنجناب تاكيد موجبات پيوستگى مراسم دوستانه بين او و امت بوده وقتيكه دانستند او (على عليه السلام) دوست ميدارد و يارى ميكند هر فردى از آنها را در هر حال و در هر زمان كما اينكه آنجناب چنين است و در اين صورت و در نتيجه پيغمبر صلى الله عليه و آله على عليه السلام را از خود خليفه قرار ميدهد تا وظيفه محبت و نصرت را انجام دهد و با اين تعيين براى امت وسيله نجات از هر مهلكه و خلاص از هر ترس و احتفاظ از هر پستى فراهم گردد چنانكه بين سلاطين و رعايا و امراء و ماموران ترتيب بدان جاريست.

چون محبت و نصرت در وجود نازنين پيغمبر صلى الله عليه و آله بر اين مبنا و صفت است ناچار در آنكسى هم كه قدم بجاى قدم آنجناب ميگذارد بايد بر همين منوال و خصوصيت باشد و الا سياق كلام مختل و ارتباط سخن گسيخته ميشود، در نتيجه با


صفحه 346

اين تقريب و توضيح پس از مماشات با آنها كه مولى را بمعناى محب و ناصر گرفته اند باز معنى مولى با معناى امامت يكى است و همان مفاد اولى را ميرساند. و براى حديث (غدير) از حفاظ علماء در طرف گوناگون الفاظ و كلماتى است كه متصل بحديث مزبور روايت شده كه جز با معنائى كه مقصود ما است از كلمه مولى سازش و التيام ندارد.

قرينه سوم- قول رسول خدا صلى الله عليه و آله است باين شرح: اى گروه مردم چه امرى شهادت ميدهيد؟ مردم گفتند: شهادت ميدهيم بيگانگى خدا، فرمود بعد از آن بچه؟ گفتند: باينكه محمد صلى الله عليه و آله بنده و فرستاده او است، فرمود: ولى شما كيست؟ گفتند: خدا و رسولش مولاى مايند، سپس بازوى على عليه السلام را گرفت و او را بپا داشت و فرمود: هر كس، خدا و رسول او مولاى او است، اين مولاى او است.. تا آخر حديث.

اين جمله ها در حديثى كه از روايت جرير رسيده مذكور است، و لفظ روايت رسيده از خود اميرالمومنين عليه السلام و روايت زيد بن ارقم و عامر بن ليلى نيز قريب باين مضمون است، و در لفظ حذيفه بن اسيد بسند صحيح چنين مذكور است: آيا شما نيستيد كه شهادت ميدهيد بيگانگى خدا و اينكه محمد صلى الله عليه و آله بنده و فرستاده او است؟ تا آنجا كه راوى گويد: گفتند بلى، باين شهادت ميدهيم، فرمود: خداوندا گواه باش، سپس فرمود: اى مردم، همانا خدا مولاى من است، و من مولاى مومنين هستم، و اولى (سزاوارتر) هستم بانها از خودشان، پس هر كس كه من مولاى او هستم، اين (يعنى على عليه السلام) مولاى او است.

بنابراين، واقع شدن ولايت در سياق شهادت بتوحيد و رسالت و رديف نمودن آن در دنبال مولويت مطلقه خداى سبحان و رسول او بعد از او، (اين ترتيب و نظام در انشاء سخن) ممكن نيست مگر اينكه اراده شود از آن معنى ولايت و امامتى كه ملازم با اولويت بخود خلق از خود آنان باشد.


صفحه 347

قرينه چهارم- اين گفتار رسول خدا صلى الله عليه و آله است در دنباله لفظ حديث: " الله اكبر على اكمال الدين و اتمام النعمه و رضى الرب برسالتى و الولايه لعلى بن ابى طالب "، و در لفظ شيخ الاسلام حموينى: " الله اكبر تمام نبوتى و تمام دين الله بولايه على بعدى " آيا شما (خواننده گرامى) چه معنائى را در دريف رسالت در نظر ميگيريد؟ كه بسبب آن دين تكميل شود و نعمت تمام شود و خدا بدان خشنود گردد؟ غير از امامتى كه تماميت امر رسالت و تكميل نشر آن و استحكام پايه هاى آن بسته بان است؟ بنابراين كسى كه اين وظيفه مقدس و مهم را بر عهده دارد (بالطبع) اولى (سزاوارترين) مردم است بانها از خودشان.

قرينه پنجم- اين سخن پيغمبر صلى الله عليه و آله است قبل از بيان ولايت: گوئى كه من خوانده شده ام و دعوت الهى را (براى انتقال بسراى ديگر) اجابت نموده ام،- يا- نزديك است كه خوانده شوم و اجابت نمايم،- يا- آگاه باشيد، همانا نزديك است كه من از شما جدا شوم- يا- نزديك است كه فرستاده پروردگارم بيايد و من اجابت نمايم و اين كلمات از روايات حفاظ حديث مكرر نقل شده است. از اين سخن اين حقيقت معلوم ميشود كه از وظايف تبليغى آنجناب موضوع مهمى باقى است كه خوف دارد از اينكه مرگش در رسد و آن را اعلام نفرموده باشد، و اگر قيام بان امر نكند امر رسالت ناتمام خواهد ماند، و آنحضرت بعد از آن كلمات و اشعار باهميت، امرى را غير از ولايت اميرالمومنين عليه السلام و ولايت عترت طاهره كه او سر حلقه آنان است، بيان و اعلام نفرمود، بطوريكه در نقل


صفحه 348

مسلم مصرح است، با اين كيفيت، آيا جايز است كه آن امر مهم منطبق با اين ولايت، جز معناى امامت كه مورد تصريح كتب صحاح است، معناى ديگرى باشد؟ و آيا داراى اين مقام جز اينست كه اولى (سزاوارتر) بمردم از خود آنها باشد؟

قرينه ششم- سخن رسول خدا صلى الله عليه و آله است بعد از بيان ولايت على عليه السلام: تهنيت دهيد مرا، تهنيت دهيد مرا، همانا خداوند متعال مخصوص گردانيد مرا به نبوت و اهل بيت مرا بامامت، چنانكه در ص 184 گذشت. بنابراين صريح عبادت مزبور همان امامت مخصوص باهل بيت است كه سرور و سر حلقه آنها امير المومنين عليه السلام است، و آنجناب در اين موقع منظور (مستقيم) رسول خدا صلى الله عليه و آله بوده است.

گذشته از اين، خود همين تهنيت و بيعت و دست دادن و گرد آمدن براى انجام اين مراسم و ادامه پيوسته اين مراسم تا سه روز- بطوريكه- در صفحات 196- 177 مذكور شد، جز با معناى خلافت و اولويت با معناى ديگرى سازش و مناسبت ندارد و بهمين جهت است كه مى بينيد، شيخين: ابوبكر و عمر با اميرالمومنين عليه السلام روبرو شدند و او را بولايت تهنيت گفتند، و در اين جريان بيان معناى مولى شده، همان- مولى- كه در فرمايش رسول خدا صلى الله عليه و آله بوده است، در اينصورت كسيكه اين خلعت را پوشيده، نيست مگر اولى (سزاوارترين) مردم بانها از خود آنها.

قرينه هفتم، فرمايش رسول خدا صلى الله عليه و آله است بعد از بيان ولايت: " فليبلغ الشاهد الغايب " يعنى آنها كه حضور دارند مراتب را بغايبين ابلاغ نمايند: چنانكه در صفحات 69 جلد 1 و ص 3 و 63 همين مجلد گذشت.

آيا اين گونه تاكيد پيغمبر صلى الله عليه و آله داير باينكه حاضرين بغايبين ابلاغ نمايند گمان ميكنيد نسبت بموالات و محبت و نصرت بوده كه بموجب كتاب و سنت هر فردى آنرا ميدانسته كه بايستى در ميان افراد مسلمين برقرار باشد؟ گمان ندارم هيچ كوته نظر و ضعيف الراى چنين گمانى بنمايد و در برابر اين همه تشريفات و اهتمام و تاكيد موضوع مورد نظر پيغمبر اسلام را يك امر ساده و عمومى تصور كند


صفحه 349

و بدون شك و ترديد شما (خواننده فكور) تشخيص خواهيد داد كه مقصود رسول خدا صلى الله عليه و آله از اين امر موكد نبوده است مگر موضوع مهمى كه تا آنهنگام فرصت ابلاغ آن نبوده و طوائف و قبايل مختلفه كه در آنمجمع حضور نداشته اند اطلاعى از آن نداشته اند، و اين امر مهم نيست مگر همان امامت كه كمال دين و تمام نعمت و خشنودى پروردگار بسته بان ميباشد و گروهى كه حضور داشتند از سخنان پيغمبر صلى الله عليه و آله جز اين امر مهم چيز ديگرى درك و فهم نكرده اند و رسول گرامى صلى الله عليه و آله لفظ ديگرى كه در آن مجمع بزرگ در خور تبليغ باشد بر لفظ (مولى) اختيار نفرمود و با اينهمه اهميت كه بنحوه تبليغ خود داد از معانى مولى- جز اولى اراده نفرموده است-

قرينه هشتم- قول رسول خدا صلى الله عليه و آله است بعد از بيان ولايت- در لفظ ابى سعيد و جابر (مذكوردر ص 85 جلد 1 و 122- 118 و 125 همين مجلد): الله اكبر على اكمال الدين و اتمام النعمه و رضى الرب برسالتى و الولايه لعلى من بعدى- يعنى: پس رسول خدا صلى الله عليه و آله (از فرط سرور و اعجاب) بر اكمال دين و اتمام نعمت و خشنودى پروردگار برسالت خود و ولايت على عليه السلام بعد از خود، تكبير فرمود: و در لفظ وهب مذكور در ص 110 جلد 1: " انه وليكم بعدى " است و در لفظ على كه در ص 12 همين مجلد (در مناشده آنحضرت در ايام عثمان): ولى هر مومن است بعد از من، آمده.

و بهمين مضمون است روايتى كه ترمذى و احمد و حاكم و نسائى و ابن ابى شيبه و طبرى و بسيارى ديگر از حفاظ بطرق صحيحه از قول رسول خدا صلى الله عليه و آله روايت كرده اند: همانا على از من است و من از اويم، و او ولى هر مومن است بعد از من، و در روايت ديگر: و او ولى شما است بعد از من.

و همچنين روايتى كه ابو نعيم در جلد 1 " حليه الاولياء " ص 86 آورده و افراد ديگر (از علماء حديث) باسناد صحيح روايت كرده اند از قول رسول خدا صلى الله عليه و آله: هر كس كه او را خشنود ميسازد كه زندگى او همانند زندگى من و مرگ


صفحه 350

او همانند مرگ من باشد و در بهشت عدن كه پروردگارم نهال آنرا نشانده مسكن گيرد، پس دوست بدارد على را بعد از من و تبعيت نمايد بر ائمه بعد از من، زيرا آنها عترت منند و از سرشت من آفريده شده اند.. تا آخر حديث و همچنين روايتى كه ابو نعيم در جلد 1 " حليه " ص 86 باسناد صحيح كه رجال آن مورد وثوق و اعتمادند، از حذيفه و زيد و ابن عباس، از رسول خدا صلى الله عليه و آله روايت نموده كه فرمود: هر كس او را خوشحال ميسازد كه زندگى و مرگ او چون من باشد و بدانه جوهر از ياقوت تمسك جويد كه خداوند آنرا بدست خود آفريد و سپس فرمود بان: بوجود آى. آنهم موجود شد، پس دوست بدارد (پيروى كند) على عليه السلام را بعد از من.

اين بيانات و تعبيرها بما علم يقين ميدهد كه ولايت ثابته براى اميرالمومنين عليه السلام مرتبه ايست معادل با مرتبه صاحب رسالت با حفظ تفاوت بين دو مرتبه از حيث تقدم زمانى و اولويت، خواه از لفظ (بعد از من) بعديت از حيث زمان باشد يا رتبه، پس امكان ندارد كه از كلمه مولى اراده شود مگر اولويت بر خلق در تمام شوونشان زيرا در اراده معنى نصرت و محبت از مولى باين قيد، سياق حديث واژگون ميشود و بجاى اينكه حاكى از فخر و مباهات باشد، يكنوع منقصتى بشمار خواهد آمد بطوريكه پوشيده نيست!

قرينه نهم، قول رسول خدا صلى الله عليه و آله است بعد از ابلاغ ولايت: " اللهم انت شهيد عليهم انى قد بلغت و نصحت " يعنى: بار خدايا تو بر اينها گواهى كه من ابلاغ نمودم و خير و صلاح آنها را بايشان گفتم، گواه گرفتن بر امت بابلاغ و نصيحت مستلزم اينست كه موضوع تبليغ پيغمبر صلى الله عليه و آله در آنروز امر جديدى باشد كه قبل از آنروز آن امر را ابلاغ نفرموده بوده، مضافا بر اينكه در بقيه معانى عمومى مولى بين افراد مسلمين از قبيل دوستى و يارى- نيازى براى گواه گرفتن بر امت درباره على بخصوص در خور تصور نيست مگر بر مبنى و حدى كه بيان نموديم.


صفحه 351

قرينه دهم- سخن رسول خدا صلى الله عليه و آله است قبل از بيان حديث (بطوريكه در صفحات 11 و 60 گذشت) كه فرموده: همانا خداوند امر مامور ابلاغ امرى نموده كه بسبب آن سينه من تنگ شد و گمان نمودم كه مردم مرا تكذيب ميكنند خداوند مرا تهديد فرمود كه اگر آن امر را ابلاغ نكنم مرا عذاب فرمايد.

و اين فرمايش نبوى در ص 100 باين لفظ ذكر شده: " ان الله بعثنى برساله فضقت بها ذرعا و عرفت ان الناس مكذبى فاوعدنى لابلغن او ليعذبنى "، (مفاد آن با جمله كه قبلا ذكر و ترجمه شد يكى است)،

و در ص 13 همين مجلد مفاد فرمايش آنجناب چنين مذكور است: و من در ابلاغ اين امر از ترس طعن و نكوهش اهل نفاق و تكذيب آنها بخداى خود مراجعه نمودم، خداى مرا تهديد فرمود كه يا اين امر را تبليغ كنم يا مرا عذاب فرمايد: و در ص 98 جلد 1 (مفاد خبر ابن عباس) چنين مذكور است: چون پيغمبر صلى الله عليه و آله مامور شد كه على بن ابى طالب عليه السلام را در مقام خود برقرار فرمايد، پيغمبر صلى الله عليه و آله روانه مكه شد و فرمود: ديدم كه مردم بعهد كفر و زمان جاهليت نزديكند. چنانچه اين امر را در حق على انجام دهم، خواهند گفت كه چون على پسر عم او بود (از روى علاقه شخصى) اين مقام را باو داد پس آنحضرت بمكه رفت و حجه الوداع را بجا آورد و مراجعت فرمود تا بغدير خم رسيد... تا آخر حديث. و در ص 96 همين مجلد (مفادا) چنين مذكور است: همانا خداوند امر فرمود محمد صلى الله عليه و آله را كه على عليه السلام را بمردم نشان دهد و آنان را بولايت او خبر دهد پيغمبر صلى الله عليه و آله انديشه فرمود از اينكه بگويند او از پسر عم خود پشتى بانى فرموده: و در اين اقدام بر او طعن و ملامت نمايند... تا آخر حديث، و در ص 93 همين مجلد (مفادا)- چنين مذكور است: چون خداوند امر فرمود رسول خود را كه على عليه السلام را بپا دارد و آنچه را كه فرمود، درباره او بگويد عرض كرد


صفحه 352

پرورگارا همانا قوم من بجاهليت قريب العهدند (در نسخه ها چنين مذكور است) سپس بانجام حج خود رفت، و چون مراجعت كرد در غديرخم فرود آمد.. تا آخر حديث. و در صفحه 95 مذكور است: زمانيكه جبرئيل امر ولايت را آورد، عرصه بر پيغمبر صلى الله عليه و آله تنگ شد و فرمود: قوم من قريب العهد بجاهليت ميباشند، در اين موقع آيه (يا ايها الرسول... )نازل گرديد.

مجموع اين امور حاكى و مشعر از خبر بزرگ و مهمى است كه (پيغمبر صلى الله عليه و آله) در بيان و ابلاغ آن از انگيزش اهل نفاق و تكذيب آنها ميترسيد، پس آنچه را كه از آن حذر ميفرمود و موجب آن ميشد كه گفته شود: نسبت بابن عم خود بر مبناى علاقه و دوستى اقدام نموده، ميبايستى امرى باشد كه باميرالمومنين عليه السلام اختصاص داشته باشد، نه يك امر عادى كه همه مسلمين در آن شركت دارند، از قبيل نصرت و محبت، و اين امر نيست مگر اولويت بامر و معانى ديگرى كه جارى مجراى اولويت باشد.

قرينه يازدهم- در اسنادهاى بسيار زياد، از موضوع روز غدير بلفظ- نصب- تعبير شده.

در ص 105 جلد 1 از قول عمر بن خطاب ذكر شد كه: (نصب رسول الله عليا علما) رسول خدا صلى الله عليه و آله على را بطور نمايان منصوب داشت و فرمود:...، و در ص 11 جلد 1 (در مناشده على عليه السلام در عهد خلافت عثمان) مذكور شد: " فامر الله نبيه.... و ان ينصبنى للناس بغدير خم " و مامور گشت (پيغمبر صلى الله عليه و آله) كه مرا در غدير خم براى مردم بولايت منصوب فرمايد.. و در گفتار ديگر آنجناب در روايت عاصمى (بطوريكه خواهد آمد): " نصبنى علما "، و در ص 64 همين مجلد است از امام حسن- سبط- عليه السلام: " اتعلمون ان رسول الله نصبه يوم غدير خم ": يعنى: آيا آگاهيد كه رسول خدا صلى الله عليه و آله نصب فرمود او (على عليه السلام) را


صفحه 353

در روز غدير خم؟ و در ص 67 از عبد الله بن جعفر: " و نبينا قد نصب لامته افضل الناس و اوليهم و خيرهم بغديرخم "، يعنى: و پيغمبر ما صلى الله عليه و آله بتحقيق نصب فرمود براى امتش برترين مردم و سزاوارترين آنها و بهترين آنها را در غديرخم.. و در ص 78 از قيس بن سعد: " نصبه رسول الله بغدير خم "، يعنى: نصب فرمود او را رسول خدا صلى الله عليه و آله در غديرخم، ذكر شده.

و در ص 96 از ابن عباس و جابر: امر الله محمدا ان ينصب عليا للناس فيخبرهم بولايته. يعنى: امر فرمود خدا، محمد صلى الله عليه و آله را كه نصب نمايد على عليه السلام را براى مردم، و خبر دهد آنها را بولايت او. و در ص 116 از ابى سعيد خدرى: " لما نصب رسول الله عليا يوم غديرخم فنادى له بالولايه ". يعنى: چون رسول خدا صلى الله عليه و آله نصب فرمود على را در روز غدير خم، پس ولايت او را علام داشت، ثبت گرديده.

اين لفظ (نصب) ما را آگاه ميسازد بايجاد مرتبه براى امام عليه السلام در آنروز (غديرخم) كه قبل از آنروز چنين مرتبه براى آنجناب شناخته نشده، و اين مرتبه غير از محبت و نصرت است كه نزد همه معلوم بوده و براى هر فردى از افراد مسلمين ثابت بوده، و استفاده معناى خاص (اولويت) از كلمه نصب بر مبناى شايع بودن استعمال آن در برقرارى حكومتها و تثبيت ولايات قابل ترديد نيست چه، (مثلا) گفته ميشود: پادشاه، زيد را بر فلان منطقه و ولايت بعنوان والى نصب كرد، و در چنين موردى (از كلمه نصب) نميتوان احتمال داد كه: او را بعنوان رعيت بودن يا محب، يا ناصر، يا محبوب، يا منصور نصب نمود- همانند و مساوى با آنمعنى كه بافراد مجتمع كه زير سيطره و امر آن پادشاهند شامل است.

مضافا بر اينكه اين لفظ (نصب) در طرق متعدده حديث مقرون بلفظ ولايت ذكر شده و يا در دنبال آن تصريح شده كه: نصب او براى مردم- يا- براى امت صورت گرفته، و با اين خصوصيات خواهيد دانست كه مرتبه ثابت شده براى او همان حاكميت مطلقه است، بر همه امت، و اين همان معناى امامت است كه ملازم با اولويتى است كه مدعى و معتقد ما است در معنى مولى، و اين معنى از لفظ


صفحه 354

ديگر ابن عباس كه در ص 98 ج 1 و ص 93 همين مجلد گذشت استفاده ميشود آنجا كه گويد: چونكه به پيغمبر صلى الله عليه و آله امر شد على عليه السلام را برقرار نمايد در مقاميكه خود در آن قائم است.

و سخن رسول خدا صلى الله عليه و آله كه در ص 12 ج 1 گذشت باين معنى كه مراد ما است تصريح دارد كه: خداى عز و جل امر كرده كه امام و پيشواى شما را منصوب نمايم، و آنكه را كه بعد از من وصى من و خليفه من است و آنكسى را كه خداى عز و جل در كتاب خود طاعت او را واجب فرموده و طاعت او را همدوش طاعت من ساخته و شما را امر بولايت او فرموده. و سخن پيغمبر صلى الله عليه و آله كه در ص 90 گذشت كه: همانا خداوند بتحقيق نصب فرموده است او (على عليه السلام) را براى شما ولى و امام و واجب ساخته طاعت او را بر هر كس، حكم او نافذ و سخن او مطاع است.

قرينه دوازدهم- سخنى است كه از قول ابن عباس بعد از ذكر حديث در صفحه 99 جلد 1 و صفحه 94 همين مجلد گذشت: " فوجبت فى رقاب القوم " (در لفظ روايتى) " و فى اعناق القوم " (در لفظ روايت ديگر) يعنى: پس سوگند بخدا واجب شد (ولايت على) در گردنهاى اين گروه.

اين سخن (ابن عباس) معناى تازه ايرا ميرساند كه از حديث استفاده شده غير از آنچه قبل از آن مسلمين ميشناختند و در نظر هر فرد از آنها ثابت بود، و ابن عباس اين امر را با سوگند مورد تاكيد قرار داده.

و آن معناى بزرگ و مهمى است كه ايفاى آن بر ذمه ها واجب و بر گردنها لازم است معنائى كه با اقرار برسالت همدوش است و امام عليه السلام در آن با ديگرى برابر نيست و آن نيست مگر خلافتى كه (على عليه السلام) از بين مجتمع اسلامى بدان ممتاز گشته و معنى اولويت از آن منفك نخواهد بود.

قرينه سيزدهم- روايتى است كه شيخ الاسلام حموينى در " فرايد السمطين " از ابى هريره آورده كه گفت: چون رسول خدا صلى الله عليه و آله از حجه الوداع مراجعت


صفحه 355

فرمود اين آيه نازل شد: " يا ايها الرسول بلغ ما انزل اليك..." و چون (آنحضرت) استماع نمود قول خداى تعالى را: " و الله يعصمك من الناس " قلب او آرامش يافت تا اينكه بعد از ذكر حديث گويد: " و هذه آخر فريضه اوجب الله عباده " يعنى و اين آخرين امر واجبى بود كه خداوند بندگان خود را بدان ملزم فرمود، پس چون رسول خدا صلى الله عليه و آله تبليغ فرمود (اين آيه) نازل شد: " اليوم اكملت لكم دينكم... " تا آخر آيه.

اين لفظ ما را آگاه ميسازد كه رسول خدا صلى الله عليه در اين كلمه پرده برداشته از فريضه اى كه قبل از آن سابقه تبليغ نداشته، و روا نيست كه اين معنى محبت و نصرت باشد، زيرا محبت و نصرت چه با بيان كتاب و چه سنت از روزگارى پيش معروف و مقرر بوده. پس باقى نماند مگر معناى امامت كه امر بدان تاخير يافت تا تشويش و شدت (عصبيتها و خودسريها) زبون و زدوده شود و نفوس مسلمين آماده پذيرش و تسليم در قبال وحى الهى گردد، تا از چنين امر مهم و بزرگى نفوس سركش نرمند و اين چنين امر با معناى اولى سازش دارد.

قرينه چهاردم- در صفحات 63 و 73 ج 1 بيان شد، در حديث زيد بن ارقم بطرق بسيارش كه: داماد او از او درباره حديث غدير خم سوال نمود، زيد بن ارقم باو گفت: شما اهل عراق، در شما هست آنچه هست (از سخن چينى و نفاق) دامادش باو گفت: با كى بر تو نخواهد بود، از من ايمن هستى. زيد گفت: بلى، ما در جحفه بوديم، پس رسول خدا صلى الله عليه و آله (از جايگاه خود) بيرون آمد... تا پايان حديث.

و در صفحه 53 ج 1 گذشت از عبد الله بن العلا كه بزهرى پس از آنكه او داستان غدير را حديث نمود، گفت: در شام اين حديث را بازگو منما، و در ص 183 همين مجلد از سعيد بن مسيب براى شما نقل نمودم كه گفت: بسعد بن ابى وقاص


صفحه 356

گفتم: ميخواهم راجع بموضوعى از تو سوال كنم ولى پرهيز ميكنم. گفت آنچه ميخواهى سوال كن من پسر عموى توام.

ظاهر از اين كلمات اينست كه در بين مردم براى حديث (غدير) معنائى متبادر بوده كه روايت كننده آن ترس داشته از بيان آن كه مبادا در اثر توليد عداوت نسبت به وصى (پيغمبر صلى الله عليه و آله) در عراق و در شام باو بدى و آسيبى برسد. و بهمين علت زيد بن ارقم از داماد عراقى خود پرهيز كرد زيرا او از آنچه از دو روئى و ضديت در ميان عراقيين از آنروز پيدا شده بود آگاه بود و لذا سر خود را فاش نميكرد تا (طرف) باو اطمينان و ايمنى داد، آنگاه داستان را براى او بيان نمود. با اين كيفيت ديگر نميتوان فرض نمود كه معناى حديث (مولى) همان معناى مبتذل و شايع در هر مسلمى باشد، و بلكه معناى حديث امرى است كه فقط بقامت امام (على عليه السلام) راست ميايد كه بدانسبب بر ما سواى خود برترى مييابد، و آن معناى خلافت است كه با اولويت كه مراد ما است يكسان و متحد است.

قرينه پانزدهم- احتجاج اميرالمومنين عليه السلام است بحديث (غديرخم) در روز رحبه بعد از آنكه خلافت باو منتهى گشت بمنظور رد بر كسيكه در خلافت با او معارضه و منازعه مينمود، چنانكه در صفحه 296 همين مجلد گذشت، و خموشى و بلا جواب شدن آن گروه پس از آنكه (گواهان) شهادت دادند، آيا اگر معناى مولى (در حديث غدير) فرض شود كه حب و نصرت بوده و ملازمه با اولويت بر خلق نداشته، چه برهان و دليلى در قبالل منازعه و معارضه در امر خلافت براى آن جناب وجود داشته كه بان استشهاد نموده و حاضرين در غديرخم را (كه در رحبه بودند) سوگند داده كه شهادت دهند؟

قرينه شانزدهم- در داستان ركبان در صفحات 52- 46 همين مجلد گذشت كه: گروهى كه از جمله آنها ابو ايوب انصارى بود باميرالمومنين با اين جمله سلام نمودند: " السلام عليك يا مولانا " آن جناب فرمود: چگونه من مولاى شمايم در حالتيكه شما طايفه از (صحرانشينان) عرب هستيد گفتند: ما شنيديم از پيغمبر صلى الله عليه و آله


صفحه 357

كه فرمود: " من كنت مولاه فعلى مولاه " و تو (خواننده عزيز) بخوبى علم دارى باينكه تعجب اميرالمومنين عليه السلام (از پاسخ آنان) يا اراده كشف حقيقت براى گروه حاضرين بجهت معنى مبتذل (حب و نصرت) كه سيره مساوى و متقابلى است بين افراد مسلمين نبود باين معنى كه (مثلا) معناى سخن سواران مزبور: " السلام عليك يا مولانا " اينست: " السلام عليك يا محبنا او ناصرنا "، خاصه بعد از تعليل باين جمله: " و انتم رهط من العرب " (يعنى- در حاليكه شما طايفه از صحرانشينان عرب هستيد) زيرا نفوس عربى استنكافى نداشته كه معناى محبت و نصرت بين افراد جامعه آنان برقرار باشد، بلكه اين معنى در نظر آنها بزرگ و مهم شمرده ميشده كه يكى از آنها بمولويت بر آنها (بمعناى مقصود ما) مخصوص گردد باين جهت است كه بچنين معنائى اذعان نمى كنند و گردن نمى نهند مگر با نيروى زيادى كه بر همگى آنان تفوق گيرد يا نص خدائى كه افراد مسلمان آنها را بان ملزم نمايد، و اين معنى نيست مگر همان (اولى) كه مرادف است با امامت و ولايت مطلقه كه آن جناب از آنها داير بان كسب اطلاع فرمود و آنها در پاسخى كه دادند استناد بحديث غدير نمودند.

قرينه هفدهم- در صفحه 53 همين مجلد گذشت، گيرا شدن نفرين مولاى ما امير المومنين عليه السلام درباره آنهائى كه شهادت خود را بحديث غدير كتمان كردند در روز مناشده رحبه و روز ركبان، و در نتيجه دچار نابينائى و برص شدند و يا دچار سوء عاقبت (ارتداد بعد از اسلام) و يا آفت و بدبختى ديگرى گرديدند در حالتى كه آنها از افرادى بودند كه در غدير خم (در روز معهود) حاضر بوده اند!!

آيا هيچ سخندان و اهل تحقيقى روا مى بيند كه احتمال داده شود، باينكه وقوع اين بليه ها و بدبختى ها بر آن قوم و سخت گيرى امام بنفرين كردن بر آنها براى كتمان آنها نسبت بمعناى محبت و نصرتى باشد كه در ميان تمام افراد دينى شمول و عموميت دارد؟ در صورت روا بودن چنين امرى لازم مى آمد كه نفرين امام شامل بسيارى از مسلمين شود كه ميان خود دشمنى و زد و خورد و كشتار نمودند تا ريشه


صفحه 358

اين دو صفت (محبت و نصرت) را كندند تا چه رسد بانان كه ثبوت و برقرارى آندو صفت را ميان خود كتمان نمودند همه دچار عواقب شوم نامبرده بشوند ولى شخص واقع بين و كنجكاو داغ ننگ و عار را ميبيند كه بر آنها زده شده و نفرين بر آنها رسيده كه اين نبا عظيم را كتمان نمودند، همان نبا عظيمى كه اين مولاى بزرگوار صلوات الله عليه بدان مخصوص گشته، و آن نيست مگر همان معنائى كه نصوص بسيار بر آن توافق كرده و قرائن متراكمه زياد آنرا نمايان ساخته كه عبارتست از امامت و اولويت آنجناب بر آنها از خود آنها.

و گذشته از اين مرحله، كتمان شهادت آنها نسبت بيك امرى عادى كه در آنجناب و غير او بطور على السويه وجود داشته باشد نميتواند باشد، بلكه لازم است كه اين كتمان نسبت بفضيلتى باشد كه اختصاص به شخص آنجناب دارد، كه گوئى بر آنها گوارا نبود كه امام بدان امر ممتاز و مخصوص باشد و لذا كتمان نمودند ليكن نفرين آنحضرت آنان را بوسيله آشكار نمودن حق رسوا و مفتضح نمود و نشانه زشت و آشكار اين كتمان بر جبهه ها و چشم ها و پهلوها آنها باقى ماند تا زنده بودند، و بعد از آنها هم اوراق تاريخ و كتب آن آثار را در خود ثبت كرد كه دهان بدهان بگردد و تا پايان عمر جهان زبان زد جهانيان باشد.

قرينه هجدهم- در داستان مناشده رحبه- ص 26 و 27 همين مجلد از طريق احمد و نسائى و هيثمى و محب الدين طبرى باسناد صحيح گذشت كه: اميرالمومنين عليه السلام چون در رحبه مردم را در موضوع حديث غدير سوگند داد، عده اى از اصحاب رسول خدا صلى الله عليه و آله شهادت دادند باينكه آنرا از آنحضرت شنيدند، ابو الطفيل گفت: من از آن مجلس خارج شدم در حاليكه در خود چيزى (از ترديد و انكار) احساس مينمودم، سپس زيد بن ارقم را ملاقات كردم و باو گفتم از


صفحه 359

على رضى الله عنه شنيدم كه چنين و چنان ميگفت، زيد گفت: چه انكارى دارى؟ من نيز از رسول خدا صلى الله عليه و آله شنيدم كه آن سخنان را ميفرمود.

بنظر شما (خواننده عزيز) ابوالطفيل چه چيزى را انكار مينمود يا بزرگ و مهم مى شمرد؟ آيا ترديد و انكار او نسبت بصدور حديث بوده؟ اين احتمال كه درست نيست، زيرا اين مرد شيعى و از دوستان فداكار اميرالمومنين عليه السلام و از كسانى است كه در ثقه و مورد اعتماد آنجناب است، بنابراين در حديثى كه مولاى او روايت ميكند شك و ترديدى نمى كند، نه (براى او جاى ترديد نيست). بلكه آنچه مورد ترديد يا استكبار او بوده معناى با عظمت آن حديث بود و او از اين در تعجب بود كه آنگروه اين حقيقت را دگرگون ساختند و از بيان شهادت (بر خلاف ديگران) كوتاهى و تقصير نمودند؟ با اينكه آنها همه عرب اصيل بودند و بلفظ و معناى حقيقى آن آگاه بودند، در حاليكه از پيروان رسول خدا صلى الله عليه و آله و اصحاب آنجناب بودند، پس جاى احتمال بود كه اكثر آنها آنرا نشنيده اند، يا حوادث مهمه و مشكلات هائله بين آنها مانع از ابراز و شهادت شده است، اين بود كه زيد بن ارقم او را مطمئن نمود كه خود نيز شنيده، در نتيجه او (ابو الطفيل) دانست كه تمايلات و هواهاى نفسانى آنگروه بين آنها و تسليم در برابر اين حقيقت حايل گشته، حال آيا اين معناى مهم غير از خلافت كه هم طراز اولويت است ميتواند باشد بديهى است كه معنى حب و نصرت منظور نيست، چه هر يك از اين دو (حب و نصرت) نسبت بفرد فرد جامعه اسلامى شمول و عموميت دارد.

قرينه نوزدهم- داستان انكار حارث فهرى نسبت بسخن رسول خدا صلى الله عليه و آله در داستان غدير است، اين نيز در صفحات 137- 127 همين مجلد گذشت بطوريكه در ص 293 موكدا شرح داديم اين حديث نميتواند با غير " اولى " از معانى مولى سازش داشته باشد.

قرينه بيستم- حافظ ابن سمان بطوريكه در جلد 2 " الرياض النضره " ص 170 و " ذخاير العقبى " تاليف محب الدين طبرى ص 68 و " وسيله المال "


صفحه 360

تاليف شيخ احمد بن باكثير مكى، و مناقب خوارزمى ص 97، و " صواعق " ص 107 مذكور است، از حافظ دار قطنى از عمر روايت نموده كه: دو تن از صحرانشينان كه با هم خصومت و نزاع داشتند نزد عمر آمدند، عمر به على عليه السلام گفت: بين اين دو نفر حكم كن، يكى از آندو گفت: اين، قضاوت خواهد كرد بين ما؟ (از روى استخفاف و تحقير)، در اين هنگام عمر از جا جست و گريبان آنمرد را گرفت و گفت: واى بر تو ميدانى اين كيست؟ اين، مولاى من و مولاى هر مومن است، و هر كس كه اين شخص مولاى او نباشد او مومن نيست.

و باز از عمر روايت نموده كه: مردى با او در مسئله اى منازعه نمود، عمر گفت: اين شخص كه نشسته (اشاره بعلى بن ابى طالب عليه السلام نمود) بين من و تو (حكم) باشد، آنمرد گفت: اين، شكم گنده (از روى استخفاف) عمر از جاى خود برخاست و گريبان او را گرفت بطوريكه او را از زمين بلند نمود، سپس باو گفت: آيا ميدانى كه چه كسى را كوچك شمردى؟ اين، مولاى من و مولاى هر مسلم است.

و در فتوحات اسلاميه جلد 2 ص 307 مذكور است: على عليه السلام يكبار بر مرد صحرانشينى داورى فرمود، و آنمرد راضى بحكم آنجناب نشد عمر بن خطاب گريبان او را گرفت و باو گفت: واى بر تو همانا او مولاى تو و مولاى هر مرد و زن مومن است، و طبرانى با بررسى در طريق روايت نموده كه: بعمر گفته شده: تو نسبت بعلى نوعى تعظيم و تكريم بجا مياورى كه با احدى از اصحاب پيغمبر صلى الله عليه و آله نمى نمائى؟ گفت: همانا او مولاى من است، و اين روايت را زرقانى مالكى در شرح المواهب ص 13 از دار قطنى نقل و ذكر نموده است.

بنابراين، مولويت ثابته براى اميرالمومنين عليه السلام كه عمر بدان اعتراف نمود نسبت به خود و نسبت بهر مومن هموزن با همان مولويتى كه در روز غديرخم بدان اعتراف كرده، و اعتراف خود را توام باين جمله نمود كه: هر كس، اين وصى (يعنى على عليه السلام) مولاى او نيست، او مومن نخواهد بود باين معنى كه


صفحه 361

هر كس كه اعتراف بمولويت آنجناب نكند، مومن نيست، يا باينمعنى كه: هر كس، مولاى على عليه السلام نباشد، يعنى محب و ناصر او نباشد، ولى آنچنان محبت و نصرتى كه اگر از او منتفى شود ايمان از او منتفى گرديده، اين معنى مرتبط نخواهد بود مگر با ثبوت و تحقق خلافت براى او، زيرا محبت و نصرت عادى كه مورد دستور و ترغيب (شارع مقدس) است و در بين تمام مسلمين برقرار است، با منتفى شدن آن ايمان منتفى نميشود، و ممكن هم نيست چنين باشد زيرا معلومست كه مخالفت و دشمنى هاى متقابل كه بين صحابه و تابعين وجود داشت تا حدى كه در بعضى موارد منجر بدشنام دادن و گلاويز شدن آنها با يكديگر مى گرديد و كار به نبرد و جنگ منتهى مى شد، و حتى بعضى از اين امور در محضر پيغمبر صلى الله عليه و آله واقع مى شد مع ذلك، آنجناب از آنها نفى ايمان نفرموده و آنها كه معتقد بعدالت تمامى صحابه بودند با مشاهده آن مشاجرات و منازعات باحدى از آنها خورده نگرفتند، پس (راهى) باقى نماند جز اينكه (بگوئيم): ولايتى كه داراى اين صفت است (يعنى نفى ايمان است) همان امامت است كه ملازم با اولويتى است كه مقصود ما است، خواه- عمر- باين سخن خود ناظر به حديث غدير باشد (كما اينكه آورده حافظ محب الدين طبرى اين روايت را در ذيل حديث غدير اشاره بان دارد كه استناد عمر در سخن خود بحديث غدير است) و خواه اين كلمه را بعنوان يك حقيقت مهم و آشكار، كه از نواحى مختلفه در نظر او ثابت و محقق بوده اظهار نموده باشد!.

دنباله سخن- ابن اثير در جلد 4 " نهايه " ص 246 و حلبى در جلد 3 " سيره " ص 304 و بعض ديگر اين روايت را بشخص مجهول نسبت داده و گفته اند كه: سبب اين كلام پيغمبر صلى الله عليه و آله (من كنت مولاه فعلى مولاه) اين بوده كه: اسامه ابن زيد بن على عليه السلام گفت: تو مولاى من نيستى، منحصرا رسول خدا صلى الله عليه و آله مولاى من است، پس پيغمبر صلى الله عليه و آله فرمود: هر كس كه من مولاى اويم، على عليه السلام مولاى او است.


صفحه 362

كسى كه اين روايت مجهول را ذكر نموده، منظورش اين بوده كه حديث مزبور را از عظمت آن فرو آورده و از آن سلب اهميت نمايد باين منظور آنرا بصورت يك قضيه كوچك و شخصى درآورده و چنين وانمود كرده كه مختصر معارضه و نقارى بين دو نفر از افراد امت دست داده بوده و رسول خدا صلى الله عليه و آله با اين جمله از فرمايش خود آنرا اصلاح فرموده، در حاليكه او نمى داند خود را بنادانى ميزند در اينكه روايات متواتره و احاديث بسيار زيادى در سبب برافراختن اين امر خطير در مقابل پندار بى پايه و مايه (و مغرضانه) او وجود دارد كه مقصود او را در هم ميشكند، از نزول آيه تبليغ تا اقدامات مهمه كه در مقدمه ابلاغ اين امر صورت گرفت و وقايعى كه مقارن ابلاغ آن وقوع يافت، بطوريكه هيچيك از اين امور و وقايع با اين مطلب بى اساس و دروغ سازش و مناسبتى ندارد، و مانند دلائل قطعيه مزبور است (در رد و تكذيب اين روايت مجعول " موضوع اسامه ") آيه كريمه " اليوم اكملت لكم دينكم.. " كه صراحت دارد به كمال دين و تمامى نعمت و خشنودى پروردگار باين آهنگ آشكار، و اين عظمت (و اهميت) ناشى از ارزش اصلاح بين دو مرد كه با يكديگر مشاجره نموده اند، نيست.

وانگهى گوينده اين داستان توجه نكرده كه همين داستان بر فرض صحت آن بر تاكيد معنى و حجيت آن بر خصم (طرف مخالف) افزوده است:

فرض كنيد، سبب اين بيان آشكار (پيغمبر صلى الله عليه و آله) امرى است كه اين راوى (مجهول) ذكر نموده، ولى ما ميگوئيم: آن معنى را كه اسامه از كلمه مولى درباره رسول خدا صلى الله عليه و آله ثابت دانسته و نسبت باميرالمومنين عليه السلام آنرا انكار داشته، ناچار بايد معنائى باشد كه مستلزم برترى و فضيلت (خاصى) باشد نه معنائى كه هر كس از آن بهره مند است حتى خود اسامه، و دارا بودن آن بين مسلمين موجب برترى نخواهد بود، در اينصورت، اين معنى كه مورد انكار واقع شده و سپس با سخن پيغمبر صلى الله عليه و آله درباره على عليه السلام ثابت و محقق شده نيست مگر


صفحه 363

همان اولويت يا آنچه كه جارى مجراى اولويت است از معانى مولى. و ميگوئيم: همانا پيغمبر صلى الله عليه و آله چون ميدانست كه در ميان امت كسانى هستند كه با پسر عم او معارضه و مشاجره با گفتار خواهند نمود و ممكن است كه اين مشاجره لفظى منتهى بامور ناروا و عواقب وخيمى شود كه مورث ضديت با او و برپا كردن دواهى و ناگوارى هائى در برابر رفتار اصلاحى او بعد از پيغمبر اكرم گردد از اينرو، آن مجمع بزرگ را (در غدير خم) تشكيل داد و در آن مجمع موقعيت و جايگاه وصى خود را در امر دين و قرب و منزلت او باو، و اهليت او را بجلالت و اينكه: احدى از افراد امت را نمى رسد كه با او (على عليه السلام) بگفتار يا كردارى مقابله (و معارضه) نمايد، و آنچه در عهده ديگرانست همان اطاعت و تبعيت و تسليم در مقابل امر او و فروتنى در برابر مقام اوست، و آنجناب بعد از شخص پيغمبر صلى الله عليه و آله بر مسير آنحضرت سير ميكند، باين منظور با اين تشكيلات و تصريحات موانع و موجبات لغزش را از مسير او برطرف فرمود و سنن و مراسم فرمان بردارى را در مقابل او آشكار فرمود، و با خطبه كه انشاء فرمود طرق ظرفيت و ضديت با او را (بهر عذر و بهانه) قطع فرمود، كه ما از هر گونه جد و جهد در توضيح و بيان مفاد آن دريغ ننموديم.

و همانند اين روايت مجهول است، روايتيكه احمد بن حنبل در ج 5 مسندش در ص 347 و چند نفر ديگر (از علماء حديث) از بريده نقل كرده اند كه او گفت: با على عليه السلام در جنگ يمن همراه بودم شدت و غلظتى از او ديدم، پس از بازگشت بحضور رسول خدا صلى الله عليه و آله از او نام بردم و نكوهش او نمودم، ناگاه ديدم كه چهره رسول خدا صلى الله عليه و آله متغير شد و فرمود: اى بريده آيا من بمومنين از خودشان اولى (سزاوارتر) نيستم؟ گفتم: بلى هستى يا رسول الله، فرمود: " من كنت مولاه فعلى مولاه ".

گوئى راوى اين داستان مانند راوى داستان قبلى خواسته صورت امر مزبور را كوچك و ناچيز جلوه دهد باين منظور آنرا در قالب يك قضيه شخصى ريخته


صفحه 364

و ما بعد از اينكه حديث غدير را با طرق متواترش ثابت نموديم ديگر اهميتى باين قبيل قضايا و روايات نميدهيم، زيرا منتهاى چيزى كه از اين حديث برآيد مكرر نمودن اين لفظ است از رسول خدا صلى الله عليه و آله كه گاه اين حقيقت (اولويت على عليه السلام) بصورت نوعى (در محضر عمومى) اعلام شده و گاه بصورت شخصى، تا اينكه بريده بداند آنچه را كه از اميرالمومنين عليه السلام ديده و آنرا درشتى پنداشته مجوز آن نيست كه درباره آن جناب سخن ناروا بگويد، بر اساس آنچه كه در خور مقام و شان حكامى است كه امر رعيت بانها واگذار شده است، چنانكه هنگاميكه حاكم اقدام بامرى ميكند كه متضمن مصلحت عمومى است اگر آن اقدام در نظر فردى از افراد عادى ناخوش و نامطلوب برآيد، او حق ندارد در اين باره سخن بگويد و اعتراض و نكوهشى بنمايد زيرا در اجراء مصلحت عمومى نظر فردى تاثيرى ندارد و مرتبت و صلاحيت مقام ولايت بر توقعات و انتظارات شخصى و فردى حكومت و برترى دارد لذا پيغمبر صلى الله عليه و آله خواست بريده را بجاى خود بنشاند و او را ملزم فرمايد كه از حد خود تجاوز نكند در آنچه كه براى اميرالمومنين عليه السلام معين و مقرر گشته از ولايت عامه نظير آنچه كه براى خود پيغمبر صلى الله عليه و آله با فرمايش آنجناب،: " الست اولى بالمومنين من انفسهم " (آيا من بمومنين از خود آنها اولى )سزاوارتر( نيستم؟) ثابت و مدلل گرديده است.

هذا بيان للناس و هدى و موعظه للمومنين سوره آل عمران- آيه 138


صفحه 365

احاديثى كه معانى مولى و ولايت را تفسير نموده

پيش از اتمام اين قرائن (بايد توجه كرد) به تفسيرى كه رسول خدا صلى الله عليه و آله شخصا درباره معناى لفظ (مبارك) خود فرموده، و پس از آن بانچه كه مولاى ما اميرالمومنين عليه السلام مطابق تفسير پيغمبر عليه السلام در اين باره بيان فرموده.

على بن حميد قرشى در " شمس الاخبار " ص 38 بنقل از " سلوه العارفين " تاليف: الموفق بالله، حسين بن اسمعيل جرجانى پدر- المرشد بالله- باسنادش از پيغمبر صلى الله عليه و آله روايت نموده كه: چون از رسول خدا صلى الله عليه و آله در معناى اين فرموده: " من كنت مولاه، فعلى مولاه " سوال شد، فرمود: خدا، مولاى من است، اولى (سزاوارتر) است بمن از خودم، امرى (ميل و اراده) براى من با وجود ذات مقدس او نيست، و من مولاى مومنين هستم، بانها از خودشان اولى (سزاوارتر) ميباشم، و با وجود من امر (اراده و ميلى) براى آنها نيست، و هر كس كه من مولاى اويم، باو از خودش اولى هستم، امر (ميل و اراده) براى او با وجود من نيست، على مولاى او است، باو از خودش اولى (سزاواتر) است براى او امرى (ميل و اراده) نيست با وجود او.

و در صفحه 65 همين مجلد در حديث استدلال و احتجاج عبد الله بن جعفر بر معاويه مذكور افتاد كه باو گفت: اى معاويه، همانا من شنيدم از رسول خدا صلى الله عليه و آله بر منبر ميفرمود، در حاليكه روبروى او بودم و عمر بن ابى سلمه، و اسامه بن زيد، و سعد بن ابى وقاص، و سلمان فارسى، و ابوذر، و مقداد، و زبير بن عوام نيز بودند، كه ميفرمود: آيا من بمومنين اولى (سزاوارتر) نيستم از خودشان؟ گفتيم: بلى يا رسول الله فرمود: آيا زنان من مادران شما نيستند؟ گفتيم: بلى يا رسول الله. فرمود: " من كنت مولاه، فعلى مولاه، اولى به من نفسه " و با دست خود بشانه على زد و گفت: بار خدايا دوست بدار دوستان او را، و دشمن بدار دشمنانش


صفحه 366

را، اى مردم، من بمومنين اولى (سزاوارتر) هستم از خود آنها، براى آنها با وجود من امرى (ميل و اراده) نيست، و على بعد از من بمومنين اولى (سزاوارتر) است از خود آنها، براى آنها با وجود او امرى (ميل و اراده) نيست. تا آنجا كه عبد الله بن جعفر گفت: و پيغمبر ما صلى الله عليه و آله بتحقيق برترين و سزاوارترين مردم و بهترين آنها را در روز غديرخم و در غير آنمورد براى امتش نصب فرمود و بسبب او بر آنها حجت آورد و آنها را امر باطاعت او فرمود و خبر داد آنها را كه او (على عليه السلام) از آن جناب بمنزله هارون است از موسى، و همانا او ولى هر مومن است بعد از آنحضرت و اينكه، هر كس او (پيغمبر صلى الله عليه و آله) ولى او است على نيز ولى او است و هر كس او اولى باو است از خود او على نيز اولى باو است، و اينكه او جانشين و وصى او است... تا پايان حديث مزبور.

و در ص 11 در روايتى كه شيخ الاسلام حموينى در داستان احتجاج اميرالمومنين در ايام خلافت عثمان آورده ذكر شد كه: سپس رسول خدا صلى الله عليه و آله خطبه ايراد فرمود و گفت اى مردم آيا آگاه هستيد كه خداى عز و جل مولاى من است و من مولاى مومنين هستم و من بمومنين اولى (سزاوارتر) هستم از خودشان؟ گفتند: بلى يا رسول الله، فرمود: يا على، برخيز، (اميرالمومنين عليه السلام فرمايد): پس من برخاستم فرمود: " من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه " (پس از سخن پيغمبر) سلمان بپا خاست و گفت. يا رسول الله، چگونه ولائى؟ (على بر ما دارد) فرمود: ولائى مانند ولاى من، هر كس كه من باو اولى هستم از خودش، پس على نيز باو اولى است از خودش.

و در ص 61 در داستان مناشده اميرالمومنين در روز صفين سخن آنجناب مذكور شد كه: سپس، رسول خدا صلى الله عليه و آله فرمود: اى مردم، همانا خدا، مولاى منست، و من مولاى مومنين هستم، و اولى (سزاوارتر) بانهايم از خودشان، هر كه من مولاى اويم، پس از من على عليه السلام مولاى او است، خداوندا، دوست بدار دوستانش را و دشمن بدار دشمنانش را و يارى كن ياران او را، و خوار گردان


صفحه 367

خوار كنندگان او را، پس سلمان فارسى بپا خاست و نزد آنجناب آمد و گفت: يا رسول الله، چگونه ولائى؟ فرمود: چون ولاى من، هر كس كه من باو اولى هستم از خودش، پس از من على باو اولى است از خودش.

و حافظ عاصمى در " زين الفتى " گويد: روايت شده كه: از على بن ابى طالب عليه السلام سئوال شد درباره فرموده پيغمبر صلى الله عليه و آله: من كنت مولاه، فعلى مولاه؟ فرمود: مرا منصب پيشوائى داد آنزمان كه بپا خاستم.

مراد آنجناب از جمله (زمانى كه من برخاستم) قيام او است در روز غدير در آن مجمع، پس از آنكه رسول خدا صلى الله عليه و آله باو امر فرمود (كه برخيزد) براى اينكه او را بلند كند و معرفى فرمايد، و او را به علميت (پيشوائى) بر امت نصب فرمايد. و اين معنى در صفحات 23 و 51 جلد 1 و ص 11 و 93 همين مجلد ذكر آن گذشت و حسان در آنروز اشاره بقيام آنحضرت نمود، آنجا كه گويد:

فقال له: قم يا على فاننى رضيتك من بعدى اماما و هاديا

و در حديثى كه، سيد همدانى در " موده القربى " روايت كرده مذكور است كه: رسول خدا صلى الله عليه و آله فرمود: اى گروه مردم آيا خداوند بمن اولى نيست از خودم؟ كه مرا امر ميكند و نهى ميكند، براى من بر خداوند امر و نهيى نيست؟ گفتند: بلى يا رسول الله، فرمود: هر كس كه خدا و من مولاى او است، پس اين على مولاى او است، بشما امر و نهى مينمايد، براى شما امر و نهيى بر او نخواهد بود، پروردگارا دوست بدار دوستان او را و دشمن بدار دشمنان او را و يارى نما ياران او را، و خوار نما خوار كنندگان او را، پروردگارا، تو گواهى بر ايشان كه من ابلاغ نمودم و پند دادم.

و امام، حافظ و احدى بعد از ذكر حديث غدير گويد: اين ولايتى كه پيغمبر صلى الله عليه و آله براى على عليه السلام برقرار فرمود، در روز قيامت مورد پرسش قرار خواهد گرفت، در قول خداى تعالى: " وقفوهم انهم مسئولون "- روايت شده:


صفحه 368

يعنى از ولايت على رضى الله عنه، و معنى چنين ميشود: همانا از آنان سوال ميشود آيا بر طبق سفارش پيغمبر صلى الله عليه و آله حق موالات او را ادا نمودند يا امر ولايت را ضايع و مهمل گذاردند؟ تا بمقام مطالبه برآيند و بر كيفر اعمال خرد برسند.

و شيخ الاسلام حموينى در " فرايد السمطين " در بار چهاردهم، و جمال الدين رندى در " نظم درر السمطين " و ابن حجر در " صواعق " ص 89، و حضرمى در " الرشفه " ص 24 اين حديث را با بررسى در طريق روايت و ذكر نموده اند.

و حموينى، از طريق حاكم ابى عبد الله ابن البيع و او، از محمد بن مظفر با بررسى طريق آن روايت نموده كه روايت كرد بما عبد الله بن محمد بن غزوان، از على بن جابر، از محمد بن خالد حافظ ابن عبد الله، از محمد بن فضيل، از محمد بن سوقه، از ابراهيم، از اسود، از عبد الله بن مسعود كه وى گفت: رسول خدا صلى الله عليه و آله فرمود: فرشته نزد من آمد و گفت: يا محمد سل من ارسلنا قبلك من رسلنا على ما بعثوا؟؟- يعنى اى محمد از پيغمبران پيش از خود سئوال كن؟ بر چه امرى مبعوث شدند؟ آنها (پيغمبران پيشين) گفتند: بر ولايت تو و ولايت على بن ابى طالب.

و گفته كه على عليه السلام روايت شده كه فرمود: " جعلت الموالاه اصلا من اصول الدين "، يعنى: قرار داده شده است موالات، اصلى از اصول دين، و نيز وى از طريق حاكم ابن البيع با بررسى طريق روايت نموده از حديث محمد بن على، از احمد بن حازم، از عاصم بن يوسف يربوعى، از سفيان بن ابراهيم حرنوى از پدرش، از ابى صادق كه او گفت: على عليه السلام فرمود: اصول الاسلام ثلاثه، لا ينفع واحد منها دون صاحبه: الصلاه، و الزكاه، و الموالاه يعنى اصول اسلام سه چيز است كه هيچيك از آنها بدون آنديگرى سود ندهد، نماز، و زكات، و موالات و در ص 360 همين مجلد گذشت كه: عمر بن خطاب نفى ايمان نمود از كسيكه اميرالمومنين عليه السلام مولاى او نباشد.


صفحه 369

و آلوسى در جزء 23 تفسيرش ص 74 در قول خداى تعالى: وقفوهم انهم مسئولون، بعد از تعداد اقوالى كه در تفسير آن رسيده، گويد: و بهترين (مقدم ترين) اين اقوال اينست كه: سوال از عقايد و اعمال است و سرآمد آنها: لا اله الا الله است و از بزرگترين آنها ولايت على كرم الله تعالى وجهه ميباشد.

و از طريق بيهقى از حافظ حاكم نيشابورى باسنادش از رسول خدا صلى الله عليه و آله (روايت شده) كه: هنگامى كه خداى (متعال) اولين و آخرين را در روز قيامت جمع فرمايد و صراط بر جسر جهنم نصب شود، احدى از آن عبور نمى كند، مگر با او براءت (ايمنى از آتش) بسبب ولايت على بن ابى طالب عليه السلام باشد. و اين روايت را محب الدين طبرى در جلد 2 " رياض " صفحه 172 با بررسى در طريق آورده.

مجال آنقدر وسعت ندارد كه آنچه از مصادر بسياريرا كه بر آنها آگهى و وقوف يافته ايم و در آنها روايات وارده در (تفسير) قول خداى تعالى: " وقوفهم انهم مسئولون " و: " سل من ارسلنا قبلك من رسلنا " ذكر شده و همچنين آنچه را كه حفاظ (حديث) با بررسى در طريق از رسول خدا صلى الله عليه و آله در مورد حديث برائت و گذر كردن از پل صراط روايت كرده اند ذكر نمائيم، بنابر (آنچه ذكر شد) گمان ندارم وجدان آزاد تو خواننده عزيز حكم نمايد باينكه تمام اين (دلايل و قرائن) مناسبت و ملايمتى داشته باشد با معنائى كه از (مدلول) خلافت و اولويت بر مردم از خود آنها بيگانه باشد و معذلك آنمعنى را اصلى از اصول دين، و ايمان با نبودن آن معنى را منتفى، و عمل هيچ عمل كننده را بدون آن درست بداند؟

و اين اولويت، كه از اصول دين بشمار آمده، و مولويتى كه ايمان با نبودن آن منتفى است، بطوريكه در كلام عمر (در ص 360 )گذشت، در كلام ديگر او (عمر) بابن عباس تصريح بان شده و راغب آنرا در جلد 7 محاضراتش در


صفحه 370

ص 213 ذكر نموده كه ابن عباس گفت: شبى با عمر براهى ميرفتم، و عمر بر قاطرى و من بر اسبى سوار بوديم، در اينموقع (عمر) آيه اى را قرائت كرد كه در آن از على بن ابى طالب عليه السلام ياد شده، سپس گفت: سوگند بخدا اى اولاد عبد المطلب، بطور تحقيق على در ميان شما اولى (سزاوارتر) باين امر (خلافت) بود از من و ابى بكر. ابن عباس گويد: من با خود گفتم: خدا مرا نبخشد اگر من او را ببخشم (خدا مرا رها نكند اگر دست از او بدارم)، پس باو گفتم: يا اميرالمومنين آيا تو چنين سخنى را ميگوئى؟ در حاليكه تو و رفيقت برجستيد و امر خلافت را شما از ما سلب نموديد، نه ساير مردم عمر گفت: دور شويد (يا- از اين سخن خوددارى كنيد) اى اولاد عبد المطلب: همانا شما ياران عمر بن خطاب هستيد، (ابن عباس گويد) پس از اين سخن او، من خود را بعقب افكندم و او زمانى اندك جلو افتاد سپس (چون تعلل مرا در طى راه احساس نمود) مرا (با تعرض و نكوهش امر به همراهى در روش نمود) گفت: راه بيا از راه و امانى، و گفت: سخن خود را بر من تكرار كن، گفتم: مطلبى را يادآور شدى، و من پاسخ آنرا رد نمودم، و اگر تو سكوت مى كردى، ما نيز ساكت بوديم.

عمر گفت: بخدا قسم ما نكرديم آنچه را كه كرديم از روى عدالت و ليكن ما او را كوچك شمرديم و ترسيديم كه عرب بسبب كشتارهائى كه (در غزوات) از آنها كرده بخلافت او تن ندهند و با او هم داستان و متحد نشوند، (ابن عباس گويد) خواستم (در پاسخ او) بگويم: رسول خدا صلى الله عليه و آله او را اعزام مينمود (بقبائل عرب و ميدانهاى جنگ) و او بزرگان و روساى آنها را درهم ميشكست و زبون ميساخت و پيغمبر صلى الله عليه و آله در آن ماموريت ها على را كوچك نمى شمرد، مع الوصف تو و رفيقت (ابوبكر) او را كوچك ميشماريد؟ سپس عمر گفت: شد آنچه شد، در عين حال تو چگونه ميبينى؟ بخدا قسم، ما در هيچ امرى بدون او (على عليه السلام) تصميم نميگيريم و هيچ كارى بدون اذن او انجام نميدهيم.


صفحه 371

و در شرح نهج البلاغه جلد 2 ص 20 (در ذكر اين داستان) چنين مذكور است: عمر گفت: اى ابن عباس سوگند بخدا همانا، اين رفيق تو (يعنى على عليه السلام) اولى (سزاوارترين) مردم است بامر (خلافت) بعد از رسول خدا صلى الله عليه و آله و سلم جز اينكه ما درباره او (تصديق او بامر خلافت) از دو چيز ترسيديم،.. تا آنجا كه ابن عباس گويد: گفتم يا اميرالمومنين، آن دو چيز كدام است؟ گفت: ترس و انديشه ما از جوانى او، و علاقه و محنت او نسبت باولاد عبد المطلب بود.

و در جلد 2 ص 115 (همان كتاب) چنين مذكور است: بى ميلى ما نسبت باو بجهت جوانى او و محبت او نسبت باولاد عبد المطلب بود.

و گواهى بولايت اميرالمومنين عليه السلام بمعناى مقصود ما (اولويت مطلق) نور و حكمتى است كه در دلهاى دوستان آنجناب نهاده شده است كه در برابر آن بار سفر بسته ميشود و براى تعيين (و تشخيص) حامل بار سنگين آن (ولايت) رسولان اعزام ميشوند، چنانكه در آنچه بيهقى در " المحاسن و المساوى " ج 1 ص 30 ضمن حديث طولانى كه بين ابن عباس و مردى از اهالى (حمص) از توابع شام جريان يافته وارد شده، ضمن آن چنين مذكور است: آنمرد شامى بابن عباس گفت: همانا طايفه و قبيله من خرج سفر براى من گرد آوردند و من فرستاده آنهايم كه بعنوان امين خود مرا نزد تو فرستاده اند و تو را نميسزد كه مرا بدون برآوردن حاجتم برگردانى، زيرا قبيله و قوم من در امر على عليه السلام (و براى محبت او) در معرض هلاكت هستند، تو آنها را از اين تنگى و مشكل برهان، تا خداوند تو را از تنگى برهاند، در نتيجه ابن عباس باو گفت: اى برادر شامى همانا على عليه السلام در اين امت از حيث فضيلت و علمش همانند آن عبد صالح است كه موسى عليه السلام با او ملاقات نمود. سپس حديث


صفحه 372

ام سلمه را ذكر نموده كه متضمن فضايل بسيارى است براى على عليه السلام و آن مرد شامى بابن عباس گفت: سينه مرا از نور و حكمت پر نمودى و مرا از تنگى و مشقت رهاندى خداى تو را از تنگى برهاناد، گواهى ميدهم باينكه على رضى الله عنه مولاى من و مولاى هر مرد و زن مومنى است.

هذا صراط ربك مستقيما قد فصلنا الايات لقوم يذكرون

سوره انعام آيه 136.


صفحه 373

سخنانى در پيرامون مفاد حديث غدير

از بزرگان پيشوايان " حديث " در تاليفاتشان آنچه از معناى (مولى) با حقيقت امر موافقت دارد، در بهترين مظاهرش آشكار و نمايان شد، بطوريكه خصم را ديگر راهى جز تسليم و گردن نهاده در مقابل آن حقيقت باقى نماند، مگر كسيكه راه عناد و لجاج پويد و مسلك و روش او انحراف از راه راست باشد. و كاوش و تعقيب كشف حقيقت ما را بسخنانى تابناك از گروهى دانشمند واقف و آگاه نمود كه حس حقيقت جوئى آنها را بانچه صراحت (در معناى مقصود) دارد رهبرى نموده و در نتيجه حقايقى را كه در اين باره بدست آوردند بدان اشعار نموده اند بدون اينكه توجه باهنگهاى ناهنجار و ماجراجوئيها بنمايند

اينك عين كلمات آنان:

1- ابن زولاق، حسن بن ابراهيم، ابو محمد مصرى، متوفاى 387 در تاريخ مصر چنين گويد:

و در هجدهم ذى حجه سال 362 (كه روز غدير است) گروهى از اهالى مصر و مغاربه و باتفاق آنها ديگران براى دعا گرد آمدند، چه آنروز، روز عيد بود. زيرا رسول خدا صلى الله عليه و آله در آن روز اميرالمومنين على بن ابى طالب عليه السلام را بخلافت برگزيد.

اين كلام مشعر بر اينست كه: ابن زولاق آن مرد عرب توانا بلغت و ادب از حديث غدير، جز همان معنى كه نظر ما است معناى ديگرى را نفهميده و آنروز را جز روز بيعت با اميرالمومنين و نصب او بخلافت نديده.

2- امام ابوالحسن واحدى، متوفاى 468 بعد از ذكر حديث غدير گويد: اين ولايت كه پيغمبر صلى الله عليه و آله آنرا استوار و برقرار داشت، روز قيامت مورد بررسى


صفحه 374

و سوال خواهد بود. تمام مطالب او در صفحه367 همين مجلد مذكور است مراجعه نمائيد.

3- حجه الاسلام ابو حامد غزالى، متوفاى 505 در كتاب خود " سر العالمين صفحه 9 گويد: علماء در ترتيب خلافت و (چگونگى) تحقق و حصول آن براى كسيكه امر خلافت باو ارجاع شده اختلاف نموده اند نظر بعض از آنان اين است كه خلافت به نص (تصريح بمقام ذى صلاحيت) است، و دليل اينان در اين مسئله قول خداى تعالى است: " قل للمخلفين من الاعراب ستدعون الى قوم اولى باس شديد تقاتلونهم او يسلمون، فان تطيعوا يوتكم الله اجرا حسنا و ان تتولوا كما توليتم من قبل يعذبكم عذابا اليما و بتحقيق آنها را (مسلمين را) ابوبكر بعد از رسول خدا صلى الله عليه و آله دعوت بطاعت نمود. و آنها دعوت او را اجابت نمودند و بعض از مفسرين در (تفسير) قول خداى تعالى: " و اذ اسر النبى الى بعض


صفحه 375

ازواجه حديثا... راجع بلفظ حديث (در آيه) چنين گفته يعنى همانا پدر تو، او است خليفه- بعد از من اى حميراء- و زنى (برسول خدا صلى الله عليه و آله) گفت: هنگامى كه تو را از دست داديم، بكه رجوع نمائيم؟ پيغمبر صلى الله عليه و آله اشاره به ابى بكر نمود، و (از جمله اموريكه بمنزله نص خلافت ابى بكر دانسته اند): اينكه او (ابوبكر) در حيات رسول خدا صلى الله عليه و آله (بجماعت) امامت نمود، و امامت (جماعت) تكيه گاه دين است.

(دنباله سخن غزالى است) اين بود اجمالى از آنچه قائلين بنصوص بدان تعلق (و استناد) نموده اند، و سپس تاويل نموده گويند: اگر على عليه السلام اولين (شخص) خلفاء ميبود، موجبات فنا و نيستى را براى آنها (امت) جلب و فراهم ميساخت و در نتيجه پيروزى در فتوحات و منقبت ها نصيب آنها نميشد، و ملامت و منقصتى نخواهد بود در اينكه او (على عليه السلام) چهارمين خليفه باشد، كما اينكه آخرين پيغمبران بودن رسول خدا صلى الله عليه و آله ملامت و منقصتى ندارد، و آنها كه از اين طريقه عدول نموده اند چنين پنداشته اند كه: اين (مبنى) و آنچه بدان تعلق (استناد) يافته فاسد است و تاويل مزبور هم سرد (و بى اساس) است و از گمان و دلخواه شما صادر گشته، و بطور تحقيق در خلافت و احكام ميراث صورت گرفته مانند داود، و زكريا، و سليمان، و يحيى، و اين دسته گويند: براى زنهاى (پيغمبر صلى الله عليه و آله) يكهشتم خلافت بوده، پس باين عقيده استناد كرده اند، و اين (نظر) باطل است، زيرا اگر (خلافت) ميراث مى بود، هر آينه عباس (عموى پيغمبر صلى الله عليه و آله) سزاوارتر بود.

لكن، چهره برهان نمايان گشت و گروههاى (علماء حديث و تفسير) اجماع نمودند بر متن حديث (غدير) از خطبه رسول خدا صلى الله عليه و آله در روز غديرخم باتفاق همگان كه آنجناب فرمود: " من كنت مولاه فعلى مولاه " پس (از اين سخن پيغمبر صلى الله عليه و آله) عمر گفت: " بخ بخ يا ابا الحسن، لقد اصبحت مولاى و مولى كل مومن و مومنه " پس اين (سخن عمر) گردن نهادن بامر و رضايت و تاييد است


صفحه 376

سپس هواى نفسانى بعلت شيفتگى برياست غلبه كرد و عشق و علاقه بدست گرفتن استوانه خلافت و بلند كردن پرچم هاى بزرگ (فرماندهى) و حركت بيرقها توام بچكاچك سلاحها و صف آرائى هاى سپاهها و درهم پيوستن سوارها و فتح نمودن بلاد و ممالك، آنان را با جام پر از آرزو سيراب نمود، در نتيجه بازگشت بخلافت و سركشى نخست نمودند و (امر پيغمبر صلى الله عليه و آله را) پشت سر افكندند و ببهاى كمى آن را فروختند و چه داد و ستد بدى بود كه كردند و چه بد بود آنچه خريدند!!

4- شمس الدين، سبط ابن جوزى حنفى، متوفاى 654 در (تذكره خواص الامه) ص 18 گويد: علماء تاريخ متفقند كه داستان غدير بعد از بازگشت پيغمبر صلى الله عليه و آله از حجه الوداع در هجدهم ذى حجه بوده، گرد آورد صحابه را و آنان يكصد و بيست هزار تن بودند و گفت: " من كنت مولاه فعلى مولاه ".. تا پايان حديث پيغمبر اكرم تصريح بر اين امر نموده، نه بطور تلويح و اشاره.

و ابو اسحق ثعلبى در تفسير خود باسنادش آورده كه: چون پيغمبر صلى الله عليه و آله اين سخن را فرمود، در اقطار منتشر شد و در بلاد و شهرها شايع گشت.. (سپس آنچه را كه درباره آيه: " سئل سائل... " ذكر شد، بيان نموده) بعد از آن گويد: و اما قول او (پيغمبر صلى الله عليه و آله): " من كنت مولاه.. " علماء عربيت گفته اند كه لفظ مولى بمعانى متعددى آمده، (سپس از معانى مولى، نه معنى ذكر نموده


صفحه 377

بعد گويد: و دهم بمعناى اولى است، خداى تعالى فرمايد: " فاليوم لا يوخذ منكم فديه و لا من الذين كفروا ماويكم النار، هى مولاكم ". سپس شروع بابطال يكايك معانى مذكوره نموده و گويد:

و مراد از (مولى) در حديث مزبور، طاعت (فرمانبردارى) محضه و مخصوصه است، پس وجه دهم متعين است و آن: " اولى " است، و معناى (فرمايش پيغمبر صلى الله عليه و آله) چنين ميشود: هر كس كه من باو اولى (سزاوارتر) هستم از خود او، على اولى (سزاوارتر) است باو.. و حافظ، ابو الفرج، يحيى بن سعيد ثقفى اصفهانى در كتاب خود (بنام- مرج البحرين) تصريح باين معنى نموده. چه نامبرده اين حديث را باسناد خود از استادانش روايت نموده و در آن گويد: پس رسول خدا صلى الله عليه و آله دست على عليه السلام را گرفت و گفت: " من كنت وليه و اولى به من نفسه فعلى وليه "، پس دانسته شد كه تمام معانى (مولى) بمعناى دهم (اولى) باز گشت مينمايد و سخن آنجناب (پيغمبر صلى الله عليه و آله) نيز دلالت بهمين معنى دارد: " الست اولى بالمومنين من انفسهم "؟ (يعنى: آيا نه اينست كه من اولى بمومنين هستم از خودشان؟)، و اين نص صريحى است در اثبات امامت او (على عليه السلام) و پذيرش طاعت او، و همچنين سخن پيغمبر صلى الله عليه و آله: " و ادر الحق معه حيثما دار و كيفما دار " يعنى: " پروردگارا " او را محور و مدار حق قرار ده " تا آخر...

5- كمال الدين ابن طلحه شافعى، متوفاى 654 در " مطالب السئول " ص 16 بعد از ذكر حديث غدير و نزول آيه تبليغ در آن باره، گويد: پس قول رسول خدا صلى الله عليه و آله: " من كنت مولاه فعلى مولاه " مشتمل بر لفظ " من " (هر كس) ميباشد و اين لفظ داراى معناى عمومى است، پس اقتضا دارد اين معنى را كه: هر انسانى كه رسول خدا صلى الله عليه و آله مولاى او بوده، على عليه السلام مولاى او است، و حديث مزبور مشتمل بر لفظ (مولى) است. و اين لفظ در قبال معانى متعدد استعمال شده كه در قرآن كريم بان معانى استعمال شده، يكبار بمعناى اولى آمده: خداى تعالى درباره منافقين فرموده: " ماواكم النار هى مولاكم " يعنى: " اولى بكم "


صفحه 378

سپس نامبرده- (ابن طلحه) از جمله معانى آن- اينها را ذكر نموده: ناصر، و وارث. و عصبه (پيوند و خويش) و صديق، و حميم. (نزديك) و معتق، سپس گويد: وقتى كه (مولى) باين معانى وارد شده- بهر يك از آن معانى حمل شود يا- بمعناى اولى چنانكه طايفه اى بر اين عقيده اند،- يا- بمعنى صديق و حميم، معناى حديث چنين ميشود: هر كس، كه من اولى (سزاوارتر) باو هستم، يا- ناصر اويم، يا وارث اويم. يا پيوند و خويش اويم. يا صديق و نزديك اويم. على نيز نسبت باو چنين است، و اين بيان صراحت دارد باينكه (پيغمبر صلى الله عليه و آله) على عليه السلام را باين منقبت عاليه اختصاص داده و او را براى سايرين همانند خودش نسبت بهر كس كه كلمه (من عمومى) شامل آنها است قرار داده، بامتيازى كه براى غير او قرار نداده است.

و بايد دانست كه اين حديث (غدير) از اسرار قول خداى تعالى است در آيه مباهله: فقل تعالوا ندع ابنائنا و ابنائكم و نسائنا و نسائكم و انفسنا و انفسكم... كه مراد از (انفسنا) شخص على است، بنابر (دلائلى) كه گذشت. چه خداى متعال چون شخص رسول خدا صلى الله عليه و آله را با شخص على عليه السلام قرين هم قرار داد و هر دو را با ضميرى كه مضاف برسول خدا صلى الله عليه و آله است جمع كرد، رسول خدا صلى الله عليه و آله نيز بموجب اين حديث (غدير) ثابت فرمود براى على عليه السلام آنچه را كه براى خودش ثابت است بر تمامى اهل ايمان، زيرا پيغمبر صلى الله عليه و آله اولى بمومنين است، ناصر مومنين. سيد (آقا و سرور) مومنين است... و هر معنائى كه بموجب كلمه (مولى) امكان داشته باشد كه درباره پيغمبر صلى الله عليه و آله اطلاق شود آنرا براى على عليه السلام قرار داد، و اين مرتبه ايست بسى ارجمند و درجه و جايگاهى است بس رفيع كه رسول خدا صلى الله عليه و آله بعلى عليه السلام اختصاص داده، نه باحدى جز او. و براى همين امر آنروز (روز غدير خم) روز عيد و موسم سرور است براى دوستان آنجناب.

تقرير و شرح و بيان اين مطلب: بدان (اى خواننده ارجمند)- خداى بنور خودش تو را باسرار تنزيل واقف سازد و بلطفش نيروى بينش بتو عطا فرمايد كه


صفحه 379

تو را بشاهراه (سعادت) رهبرى فرمايد- كه، چون از جمله معانى كه لفظ (مولى) حمل بان شده " ناصر " است، و (بنابراين معنى) جمله: " من كنت مولاه فعلى مولاه " چنين ميشود: هر كس كه من ناصر او هستم، على ناصر او است، و در اينصورت، پيغمبر صلى الله عليه و آله على عليه السلام را به ناصر وصف فرموده نسبت بهر كس كه خودش ناصر او است، زيرا اين معنى را بلفظ عموم (من) ذكر فرموده و جز اين نيست كه اثبات پيغمبر صلى الله عليه و آله اين صفت (ناصريت) را در حق على عليه السلام براى اينست كه خداى عز و جل اين صفت را درباره على عليه السلام قرار داده است.

(مويد اين مطلب) ابواسحق ثعلبى بسند خود- در تفسيرش نقل نموده و روايت منتهى به اسماء بنت عميس ميشود كه گفت: چون اين آيه نازل شد: و ان تظاهرا عليه فان الله هو مولاه و جبريل و صالح المومنين، از رسول خدا صلى الله عليه و آله شنيدم فرمود: " صالح المومنين على بن ابى طالب " (عليه السلام) پس چون خداى تعالى در آيه كه نازل فرمود به پيغمبر صلى الله عليه و آله خبر داد كه ناصر او خدا است، و جبرئيل است، و على است، وصف ناصريت (از جانب خدا) براى على عليه السلام ثابت است، پس پيغمبر صلى الله عليه و آله به پيروى از قرآن كريم وصف ناصريت را براى على عليه السلام ثابت فرمود. سپس رسول خدا صلى الله عليه و آله على عليه السلام را بانچه كه از لوازم اين سمت و وصف است توصيف فرمود بصريح سخن خود، بطوريكه حافظ ابو نعيم در جلد 1 (حليه) ص 66 بسند خود روايت نموده: اينكه على عليه السلام بر رسول خدا صلى الله عليه و آله داخل شد و آنجناب فرمود: مرحبا بسيد المسلمين، و امام المتقين، يعنى: خير مقدم باقا و سرور مسلمين و پيشواى پرهيزكاران، پس سيادت بر مسلمين و پيشوائى پرهيزكاران چون از صفات نفسى و شخص پيغمبر است و خداى متعال از على (بموجب كلمه: انفسنا: در آيه مباهله) به نفس او (پيغمبر) تعبير فرموده و او را بچيزى توصيف فرموده كه آن از صفات پيغمبر است اين مطلب را درياب و فهم كن.

بدينجهت، پيوسته رسول خدا صلى الله عليه و آله آنجناب را بصفات خاصه خود متصف فرموده است نظر باينكه نكته كه ذكر نموديم. حتى، حافظ نامبرده اين روايت را


صفحه 380

نيز در جلد 1 حليه ص 67 بسند خود از انس بن مالك آورده كه گفت: رسول خدا صلى الله عليه و آله بابى برزه (در حاليكه من مى شنيدم) فرمود: اى ابى برزه همانا خداوند درباره على بن ابى طالب بمن سپرده كه او پرچم هدايت و مركز نورانيت ايمان و پيشواى اولياى من و نور همه پيروان من است، اى ابو برزه على پيشواى پرهيزكاران است، هر كس او را دوست بدارد مرا دوست مى دارد. و هر كسى او را دشمن بدارد مرا دشمن ميدارد. پس او را باين امر بشارت ده. پس از آنكه اين مستند براى تو واضح و آشكار شد سر و حكمت اختصاص على عليه السلام از طرف پيغمبر صلى الله عليه و آله به بسيارى از صفات كه براى غير او نيست هويدا مى گردد و فى ذلك فليتنافس المتنافسون.

6- صدر الحفاظ، فقيد الحرمين، ابو عبد الله گنجى، شافعى، متوفاى 658 در " كفايه الطالب " ص 69 بعد از ذكر سخن پيغمبر صلى الله عليه و آله بعلى عليه السلام: اگر كسى را بجاى خود تعيين ميكردم- هيچكس از تو سزاوارتر نبود بواسطه پيشى تو در اسلام و خويشى تو با رسول خدا و داماد بودن تو با همسرى فاطمه سيده زنان عالمين چنين گويد: و اين حديث هر چند دلالت دارد بعدم تعيين خليفه، ولى حديث غدير خم دليل است بر توليت (سرپرستى) و توليت همان تعيين خليفه است، و اين حديث يعنى حديث غدير خم بعلت اين كه در پايان زندگى پيغمبر صلى الله عليه و آله شرفصدور يافته ناسخ است.

7- سعيد الدين فرغانى، متوفاى 699- بطوريكه ذهبى در " العبر " ذكر نموده، در شرح قصيده تائيه ابن فارض حموى متوفاى 576 كه اول آن اين بيت است:

سقتنى حميا الحب راحيه مقلتى و كاسى محيا من عن الحسن جلت


صفحه 381

در شرح اين بيت او:

و اوضح بالتاويل ما كان مشكلا على بعلم ناله بالوصيه

گويد: و همچنين، اين بيت، مبتدا است و خبر آن محذوف، تقدير آن چنين است: و بيان على كرم الله وجهه و توضيح او بوسيله تاويل مشكلات كتاب و سنت بواسطه علمى است كه باو رسيد بدين سبب كه پيغمبر صلى الله عليه و آله او را وصى و قايمقام شخص خود قرار داد با اين سخن خود: " من كنت مولاه فعلى مولاه " و اين سخن پيغمبر صلى الله عليه و آله در روز غدير خم است، بنابر آنچه خود آنجناب كرم الله وجهه در جمله از ابيات خود بدان اشعار داشته كه از آن جمله اين است:

و اوصانى النبى على اختيارى لامته رضى منه بحكمى

و اوجب لى ولايته عليكم رسول الله يوم غديرخم

و غدير خم آبى است بر يك منزلى مدينه كه اكنون (طريق المشاه الى مكه) معروف است اين بيان (على عليه السلام) بواسطه تاويل بسبب علمى كه بوصيت پيغمبر صلى الله عليه و آله حاصل گشته از جمله فضايل بى شماريست كه رسول خدا صلى الله عليه و آله او (على عليه السلام) را بدان مخصوص گردانيد و آنجناب آنها را در بر گرفت.

و گويد (سخن فرغانى است): و اما سهم (و بهره) على بن ابى طالب كرم الله وجهه از علم و كشف و پرده برداشتن از مشكلات سخن بزرگ و كتاب كريم (قرآن) كه خاصه ترين معجزات (پيغمبر صلى الله عليه و آله) است بواضح ترين بيان بسبب (امتياز و افتخاريست) كه (على عليه السلام) بسبب قول (پيغمبر صلى الله عليه و آله): " انا مدينه العلم و على


صفحه 382

بابها " و بقول آنجناب: " من كنت مولاه فعلى مولاه " بدان نايل و مفتخر گشت، با فضايل بى شمار ديگر.

8- علاء الدين ابو المكارم سمنانى، بياضى، مكى، متوفاى 736 در " العروه الوثقى " گويد: و (پيغمبر صلى الله عليه و آله) بعلى- بر او باد درود و درود فرشتگان گرامى- فرمود: " انت منى بمنزله هارون من موسى و لكن لا نبى بعدى " و در غديرخم بعد از حجه الوداع (مشرف) بر گروهى از مهاجر و انصار در حاليكه شانه او را گرفته بود فرمود: " من كنت مولاه فعلى مولاه، اللهم وال من والاه، و عاد من عاداه " و اين حديثى است كه علماء حديث عموما( بر صحت آن اتفاق دارند در نتيجه او )على عليه السلام( آقا و سرور اولياء گرديد، و قلب او بر قلب محمد عليه التحيه و السلام بود، و باين سر اشاره نموده است سرور صديقين رفيق و همراه غار پيغمبر صلى الله عليه و آله است ابوبكر هنگامى كه ابا عبيده جراح را براى طلب حضور او )على عليه السلام( فرستاد باين گفتار: اى ابا عبيده، تو امين اين امتى تو را ميفرستم بسوى كسى كه در مرتبه هم طراز است با كسيكه ديروز او را از دست داديم )پيغمبر صلى الله عليه و آله(، سزاوار است كه با او بحسن ادب سخن بگوئى.

9- طيبى، حسن بن محمد، متوفاى 743 در " الكاشف " در شرح حديث غدير گويد: قول او (پيغمبر صلى الله عليه و آله) " انى اولى بالمومنين من انفسهم " يعنى همانا من اولى (سزاوارتر) هستم باهل ايمان از خود آنها " قصد آنحضرت (مدلول) قول خداى تعالى است: " النبى اولى بالمومنين من انفسهم " (اين جمله از آيه) اطلاق دارد و دانسته نشد كه باهل ايمان از خود آنها بچه چيز اولى است؟ لذا پس از آن مقيد ساخت (باين جمله): " و ازواجه امهاتهم " تا اعلام فرموده باشد كه آنجناب بمنزله پدر است، و قرائت ابن مسعود رضى الله عنه اين معنى را تاييد ميكند، او چنين قرائت كرده: " النبى اولى بالمومنين من انفسهم و هو اب لهم ". و مجاهد گفته كه: هر پيغمبرى پدر امتش ميباشد و بهمين جهت و مناسبت مومنين برادران يكديگر شدند پس در اين هنگام در قول پيغمبر صلى الله عليه و آله: " من كنت مولاه فعلى مولاه " در بودن او


صفحه 383

(على عليه السلام) بمنزله پدر تشبيه صورت گرفته، پس بر امت واجب است احترام و بزرگ داشت او و نيكى باو، و بر او است كه نسبت بامت شفقت و مهربانى نمايد و چون پدر بر اولاد با آنها رووف باشد و براى همين عمر تهنيت گفت با اين عبارت: " يابن ابى طالب اصبحت و امسيت مولى كل مومن و مومنه ".

10- شهاب الدين بن شمس الدين دولت آبادى، متوفاى 1049 در " هدايه السعداء " گويد: و در " تشريح " گويد: ابوالقاسم (رح) گفت: هر كس بگويد كه على از عثمان افضل است چيزى بر او نيست (يعنى سخن بگزاف نگفته) بعلت اينكه ابو حنيفه رضى الله عنه و ابن مبارك گفته اند: هر كس بگويد: على افضل عالمين است، يا افضل مردم است، يا بزرگترين بزرگان است، بر او چيزى نيست (سخن بمبالغه و گزاف نگفته) براى اينكه مراد از اين (تفضيل) افضيلت نسبت بمردم عصر و زمان خلافت او است مانند سخن (پيغمبر صلى الله عليه و آله) " من كنت مولاه فعلى مولاه " يعنى در زمان خلافتش و مانند اين كلام در قرآن و در احاديث و اقوال علماء از تعداد و احصاء خارج است.

و نيز در " هدايه السعداء " گفته كه: در (حاصل التمهيد فى خلافه ابى بكر و دستور الحقايق) چنين آمده كه: همانا پيغمبر صلى الله عليه و آله چون از مكه مراجعت فرمود در غديرخم فرود آمد و امر فرمود جهاز شتران را بر يكديگر گرد آوردند و مانند منبرى ساخت پس بر آن رفت و فرمود: آيا نه اينست كه من بمومنين اولى (سزاوارتر) هستم از خودشان؟ گفتند آرى چنين است، پس فرمود: " من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه، و انصر من نصره، و اخذل من خذله " و خداى عز و جل فرمود: " انما وليكم الله و رسوله و الذين آمنوا: الذين يقيمون الصلاه و يوتون الزكاه و هم راكعون " و اهل سنت گفته اند: مراد از حديث " من كنت مولاه فعلى مولاه " يعنى در وقت خلافت و امامت او.

11- ابو شكور محمد بن عبد السعيد بن محمد كشى، سالمى حنفى در " التمهيد فى بيان التوحيد " گويد: رافضيان گويند: امامت براى على بن ابى طالب رضى الله عنه


صفحه 384

منصوص است، بدليل اينكه پيغمبر صلى الله عليه و آله او را وصى خود و خليفه بعد از خود قرار داد، آنجا كه فرمود: آيا خشنود نيستى كه بوده باشى از من بمنزله هارون از موسى جز اينكه بعد از من پيغمبرى نيست، پس (همانطور كه) هارون عليه السلام خليفه موسى عليه السلام بود، همچنين على رضى الله عنه، و دليل دوم اينست كه پيغمبر صلى الله عليه و آله او را ولى مردم قرار داد، پس از آنكه از مكه مراجعت فرمود و در غديرخم فرود آمد امر كرد پيغمبر صلى الله عليه و آله كه جهاز شتران را گرد آورند و آنها را بصورت منبرى ساخت و بر آن بالا رفت و فرمود: " الست باولى المومنين من انفسهم " گفتند آرى، پس فرمود " من كنت مولاه فعلى مولاه، اللهم وال من والاه و عاد من عاداه و انصر من نصره و اخذل من خذله "، و خداى جل جلاله فرمايد: انما وليكم الله و رسوله و الذين آمنوا: الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون، اين آيه كه در شان على رضى الله عنه نازل گشته، دلالت دارد بر اينكه او بعد از رسول خدا صلى الله عليه و آله اولاى (سزاوارترين) مردم بوده.

سپس در جواب از آنچه ذكر شد، گويد: و اما سخن (رافضيان) كه پيغمبر عليه السلام او را ولى قرار داد، ميگوئيم: مراد او (پيغمبر صلى الله عليه و آله) در وقت او (على عليه السلام) است، يعنى بعد از عثمان رضى الله عنه و در زمان معاويه رضى الله عنه و ما نيز همين را ميگوئيم و همچنين است جواب از قول خدايتعالى انما وليكم الله و رسوله و الذين آمنوا... ما ميگوئيم كه: على رضى الله عنه باين دليل ولى و امير بوده، در ايام خود و در وقت خود و آن بعد از عثمان رضى الله عنه است و اما قبل از آن وقت چنين ستمى را نداشته.

12- ابن باكثير مكى شافعى، متوفاى 1047 در " وسيله المال فى عد مناقب الال " بعد از ذكر حديث غدير به طرق متعدده گويد: و دار قطنى در فضايل از


صفحه 385

معقل بن يسار رضى الله عنه با بررسى طريق روايت نموده كه گفت: شنيدم ابوبكر رضى الله عنه ميگفت: على بن ابى طالب عليه السلام عترت رسول خدا صلى الله عليه و آله است، يعنى آنهائى كه پيغمبر صلى الله عليه و آله بتمسك بانها و پذيرش رهبرى آنها را تاكيد فرموده، پس آنها ستارگان راهنمائى هستند هر كس از آنها پيروى نمود هدايت يافت، و ابوبكر رضى الله عنه او (على عليه السلام) را باين مزيت مخصوص داشته، زيرا او (على عليه السلام) در اين مقام امام است، و در شهر علم و عرفان است، پس او امام ائمه و عالم امت است. و گوئى اين نظر و گفتار را (ابوبكر) از رسول خدا صلى الله عليه و آله اخذ و باو تبعيت نموده كه آنجناب او را در روز غديرخم از بين آنها بانچه سابقا ذكر شد اختصاص داد، و اين حديث درست و شكى و ريبى كه منافى با آن باشد وجود ندارد، و از گروه بسيار زيادى از صحابه روايت شده و شيوع و شهر بسزا يافته و كافى است در اين باب مجمع حجه الوداع.

13- سيد امير محمد يمنى، متوفاى 1182 در " الروضه النديه شرح التحفه العلويه " بعد از ذكر حديث غدير بطرق متعدد گويد: و فقيه، حميد در معانى آن (حديث غدير) سخن گفته و در آن اطاله كلام داده و بعض از سخنان او را ما نقل مينمائيم (تا اينكه گويد): و از جمله سخنان او اينست: دست او را (پيغمبر صلى الله عليه و آله گرفت و بلند كرد و گفت: " من كنت مولاه فعلى مولاه " و مولى هر وقت بدون قرينه اطلاق شود از آن معنى مالك متصرف فهميده ميشود، و هنگاميكه در اصل براى معانى متعددى استعمال ميشد از جمله آنمعانى: مالك تصرف است، و بهمين علت است، زمانى كه گفته شود: " هذا مولى القوم " اين معنى در فهم از آن سبقت ميگيرد كه: او مالك است براى تصرف در امور آنها، سپس از معانى آن )مولى( اينها را شمرده: ناصر، و ابن عم، و معتق، و معتق، سپس گويد: و از جمله معانى آن اولى است، خداى تعالى فرمايد: " ماواكم النار هى مولاكم " يعنى: " اولى بكم و بعذابكم " و بعد از همه اين مطالب، اگر از لفظ مولى در جمله سابقه " من


صفحه 386

كنت مولاه... " معناى مالك بر تصرف سبقت به فهم نگيرد (متبادر بذهن نشود) ناچار بطور مساوى منسوب بتمام معانى خواهد بود و آنرا بهمه معانى حمل خواهيم نمود، مگر آنمعانى كه در حق او (على عليه السلام) امكان حمل ندارد، از قبيل: معتق و معتق، در نتيجه اين معنى (مالك براى تصرف) داخل در معانى محتمله است و معنى (سزاوارتر) و مفيد از آن ملك تصرف است و هنگاميكه (بنص فرموده پيغمبر صلى الله عليه و آله) او اولى (سزاوارتر) بمومنين از خود آنها باشد، امام خواهد بود، و از جمله آن كلماتست قول رسول خدا صلى الله عليه و آله: " من كنت وليه فهذا وليه " ولى بر حسب تبادر بفهم مالك براى تصرف است، اگر چه در غير آن استعمال شود، و بنابراين معنى است كه رسول خدا صلى الله عليه و آله فرمود: " و السلطان ولى من لا ولى له " يعنى: و سلطان ولى كسى است كه وليى براى او نيست، مرادش ملك تصرف در عقد و نكاح است، يعنى: براى سلطان است ولايت در او هنگاميكه بسته و خويشاوندى موجود نباشد و اين معنى بر سبيل حقيقت است، پس على القاعده زمانى كه دليل بر تخصيص بمعناى خاص نباشد بايد كلمه حمل بتمام آنها بشود.

14- شيخ احمد عجيلى، شافعى، در " ذخيره المال شرح عقد جواهر اللال فى فضائل الال " بعد از ذكر حديث غدير و داستان حارث بن نعمان فهرى گويد: و اين از نيرومندترين دلايل است بر اينكه على رضى الله عنه اولى (سزاوارتر) است بامامت و خلافت و صداقت و نصرت و پيروى نمودن از او باعتبار احوال و اوقات و خصوص و عموم و در اين سخن مناقضه (و منافاتى) وجود ندارد با آنچه گذشت و آنچه انشاء الله تعالى خواهد آمد داير باينكه در يمن بعض از همراهان آنجناب (على عليه السلام) كه با او بود درباره او سخن (ناروائى) گفت (پيغمبر صلى الله عليه و آله) در مراجعت از حجش خطبه اى (مشعر بولايت او) ايراد فرمود براى آگاه نمودن خلق به منزلت و قدر او و رد سخن (ناروائى) كه بعض از همراهان او (در يمن) گفته بود


صفحه 387

مانند بريده، چه نامبرده نسبت بانجناب كينه و عداوت داشت و در مسافرت يمن شدتى ديد و پس (از مراجعت) براى پيغمبر صلى الله عليه و آله حكايت كرد، و در حين حكايت او چهره آنحضرت دگرگون ميشد و فرمود: يا بريده " الست اولى بالمومنين من انفسهم؟ من كنت مولاه فعلى مولاه " (و بعد از اين فرمايش) به بريده فرمود: درباره على نكوهش مكن، زيرا على از من است و من از اويم و او بعد از من ولى شما است.

و هدوا الى الطيب من القول و هدوا الى صراط الحميد

" سوره حج، آيه 24 "


صفحه 388

توضيح واضح درباره مفاد حديث

داعى ما باين امر (توضيح واضح) چشم پوشى عده ايست از لازمه حق كه اعتراف بحق در مفاد حديث نموده اند هنگاميكه آنرا چون آفتاب تابان روشن و درخشان يافته يا با ما در پذيرش آن اظهار هم آهنگى كرده اند و آنچه لازمه اين حقيقت است اينست كه پس از آنكه خلافت رسول خدا صلى الله عليه و آله براى مولاى ما امير المومنين عليه السلام ثابت و مبرهن گشت لازمه لا ينفك آن بلا فصل بودن‏است همانطور كه سيره بدين جاريست اگر پادشاهى يكى از نزديكان مورد علاقه خود را بولايت عهد خود منصوب نمايد و يا كسيكه هنگام مردنش كسى را وصى خود قرار دهد و هر دو گواهانى بر اين امر بگيرند در اين صورت آيا آن گواهان يا غير آنها ممكن است احتمال بدهند كه: ولايت عهد كسى كه از طرف پادشاه تعيين شده، يا وصايت وصى كه از طرف شخص وصيت كننده تعيين شده، بعد از گذشتن مدتى طولانى پس از مردن آن پادشاه يا آنشخص وصيت كننده تحقق خوهد يافت؟ يا بعد از قيام كسان ديگر بتصدى آنمقام يا آن وصايت كه در حين برقرارى امر ولايت عهد و يا بيان وصيت نامى از آنها برده نشده؟ و آيا معقول است كه با تصريح و تعيين جانشين از طرف پادشاه يا وصى از طرف موصى، مع الوصف مردم بيايند و ديگرى را براى تصديق مقام سلطنت بعد از آن پاشاه و يا براى اجراء مقاصد وصيت كننده انتخاب كنند و كسانى براى بدست گرفتن اين امور قيام نمايند، بمانند موردى كه شخص بودن وصيت مرده و يا پادشاهى بدون تعيين جانشين از دنيا رفته؟ نه چنين نيست كسى چنين اعتقادى و چنين كارى نميكند مگر آنكه از حق آشكار و صريح منحرف شود و از راى خردمندان سرباز زند.


صفحه 389

آيا در آنجا كسى پيدا نميشود كه با اين انتخاب كنندگان روبرو شده به آنها بگويد: اگر پادشاه بغير آنكس كه بولايت عهد خود منصوب نموده و يا آن شخص وصيت كننده بغير آنكس كه وصى خود قرار داده نظرى و تمايلى ميداشت، چرا خود اين كار را نكرده؟ در حاليكه اين مردم را ميديد و ميشناخت؟.

در مورد امر خلافت نيز ميگوئيم آنانكه ميگويند: ولايت ثابته براى مولاى ما بنص و تصريح روز غدير مربوط بزمان خلافت صورى او بعد از عثمان است كسى نيست بگويد: آيا رسول خدا صلى الله عليه و آله آنها را كه بر پسر عمش (على عليه السلام) سبقت گرفتند نمى شناخت و مقام و حدود صلاحيت آنها را نميدانست؟ پس چرا هنگامى كه مرگ خود را نزديك ديد عهده دارى اين امر را بعلى عليه السلام اختصاص داد و گروه حاضرين را امر فرمود كه باو بيعت كنند و بحاضرين امر فرمود كه بغايبين ابلاغ نمايند؟ و اگر براى آن اشخاص نصيبى از امر خلافت ميديد چرا از بيان آن در موقع حاجت خوددارى كرد؟ و حال آنكه اين موضوع مهم ترين فرايض دين و اصل اساسى از اصول آئين بود و ميدانست كه بر حسب اوضاع و احوال راى و نظر مردم در چنين امر مهمى با يكديگر برخورد خواهد كرد (چنانكه برخورد كرد) و پيش بينى ميفرمود كه گاه جدال (و اختلافات لفظى) بزد و خورد منتهى مى شود و مشاجرات به نبرد و كشتار مى انجامد با اين كيفيات پيغمبر رحمت صلى الله عليه و آله با چه مجوز و بهانه امت خود را در مورد بزرگترين معالم دين بلا تكليف رها فرمود؟

پيغمبر رحمت صلى الله عليه و آله اين كار را نكرد، (و براى خلافت و وصايت بعد از خود جز نام على عليه السلام از كسى نام نبرد) ولى خوشبينى اين گروه بگذشتگانشان كه در امر خلافت دست بكار شدند و عليه صاحب خلافت بپا خاستند و بعنوان جوان بودن و كمى سن او و علاقه و محبت او نسبت باولاد عبد المطلب چنانكه در ص 370 گذشت


صفحه 390

مدلول صريح و نص مسلم را بظرف (زمان) خلافت صورى چسباندند.

ولى حسن يقين برسول خدا صلى الله عليه و آله ما را ملزم دارد باعتقاد باينكه: تكليف واجب خود را داير ببيان رسا و كافى تا آنجا كه مورد احتياج امت است ايفا فرموده خداوند ما را براه راست هدايت فرمايد.

قربات (عبادات و اعمال وارده) در روز غدير

از آنجا كه غدير روزيست كه خداوند متعال به آن دين را كامل و نعمت را بر بندگانش تمام فرمود از اين جهت كه خشنودى خود را بامامت مولاى ما اميرالمومنين اعلام فرمود و او را رايت هدايت قرار داد تا امت را بسنن سعادت و راه مستقيم حق وا دارد و از پرتگاه هلاكت و لغزش گاه ضلالت باز دارد، بدين سبب بعد از روز مبعث نبوى صلى الله عليه و آله روزى بعظمت اين روز نخواهيد يافت كه نعمتهاى ظاهرى و باطنى در آن اين چنين فراوان شده و رحمت واسعه او همگى را فرا گرفته باشد، بزرگتر از اين روز (فرخنده اى) كه فرع اين اساس مقدس (بعثت نبوى) و استوار سازنده اين دعوت قدسى است، بنابراين بر هر فرد از افراد گروه ديندار واجب است كه در قبال اين نعمتهاى عظمى قيام بسپاسگذارى نمايد و تمام مظاهر شكرگذارى پروردگار و تقرب بساحت قدس او را از خود ظاهر سازد و از انواع عبادات، از قبيل نماز و روزه و نيكى و صلحه رحم و اطعام و شركت در مجامع متشكله مناسب اين روز بهره مند شود، و در احاديث ماثوره از اين امور مراسمى و آدابى رسيده از جمله آنها روزه است.

حديث روزه روز غدير

حافظ، ابوبكر خطيب بغدادى، متوفاى 463 در جلد 8 تاريخش ص 290 آورده، از عبد الله بن على بن محمد بن بشران، از حافظ على بن عمر دار قطنى، از ابى نصر حبشون خلال، از على بن سعيد رملى، از ضمره بن ربيعه، از عبد الله بن شوذب


صفحه 391

از مطر وراق، از شهر بن حوشب، از ابى هريره كه گفت: هر كس روز هجدهم ذى حجه روزه بدارد براى او (ثواب) روزه شصت ماه نوشته ميشود، و آن روز غدير خم است هنگامى كه پيغمبر صلى الله عليه و آله دست على بن ابى طالب را گرفت و فرمود: " الست ولى المومنين " يعنى آيا من ولى مومنين نيستم؟ گفتند بلى يا رسول الله، هستى، فرمود: " من كنت مولاه فعلى مولاه " پس از آن عمر بن خطاب گفت: به به براى تو اى پسر ابى طالب گرديدى مولاى من و مولاى هر مسلم، پس از آن خداوند (اين آيه را) نازل فرمود: " اليوم اكملت لكم دينكم... " و كسى كه روز بيست و هفتم رجب را روزه بدارد براى او (ثواب) روزه شصت ماه نوشته ميشود، و آن اولين روزى است كه جبرئيل عليه السلام بر محمد صلى الله عليه و آله برسالت نازل شد.

و اين روايت را بطريق ديگر از على بن سعيد رملى روايت نموده، و عاصمى در " زين الفتى " آورده كه: خبر داد ما را محمد بن ابى زكريا، باخبار ابو اسمعيل ابن محمد فقيه، از ابو محمد يحيى بن محمد علوى حسينى، از ابراهيم بن محمد عامى، از حبشون بن موسى بغدادى، و او بحديث على بن سعيد شامى و او بحديث ضمره، از شوذب، تا آخر سند و متن مذكور بدون ذكر روزه رجب.

و روايت مزبور را، ابن مغازلى شافعى در مناقبش از ابى بكر، احمد بن طاوان آورده كه گفت: خبر داد ما را، ابوالحسين احمد بن حسين بن سماك، بحديث ابو محمد جعفر بن محمد بن نصير خلدى. بحديث على بن سعيد رملى. تا آخر سند و متن مذكور.

و سبط ابن جوزى در تذكره اش ص 18 و خطيب خوارزمى در مناقبش ص 94 از طريق حافظ بيهقى از حافظ حاكم نيشابورى ابن البيع صاحب " المستدرك " از ابى يعلى زبيرى، از ابى جعفر احمد بن عبد الله بزاز، از على بن سعيد رمى. تا آخر، و شيخ الاسلام حموينى در " فرايد السمطين " در باب سيزدهم از طريق بيهقى روايت مزبور را ذكر نموده اند.


صفحه 392

رجال سند حديث

1- ابوهريره. جمهور (علماء سنت) بر عدالت و ثقه بودن او اجماع دارند بنابراين احتياجى به بسط مقال درباره او نداريم.

2- شهر بن حوشب اشعرى، حافظ ابو نعيم او را از اولياء شمرده و شرح حال كامل و جداگانه اى براى او درج 6 " حليه " ص 67- 59 ذكر نموده، و ذهبى ستايش بخارى را نسبت باو در ميزانش حكايت نموده، و از احمد بن عبد الله عجلى و يحيى و ابن شبيه و احمد و نسوى ثقه بودن او را ذكر نموده، و حافظ ابن عساكر شرح حال او را در جلد 6 تاريخش ص 343 ثبت نموده و گويد: درباره او از امام احمد سوال شد، نامبرده گفت: چه نيكو است حديث او، و او را توثيق نمود و ستايش كرد، و يكبار (درباره او) گفت كه: باكى بر او نيست و عجلى گويد: او شامى است، از تابعين است. ثقه است، و يحيى بن معين او را توثيق نموده، و يعقوب بن شيبه گويد: او ثقه است، ولى بعض از آنان (علماء) او را مورد طعن قرار داده اند.

و ابن حجر شرح حال او را در جلد 4 " التهذيب " ص 370 ذكر و از احمد ثقه بودن و نيكوئى حديث و ستايش او را نقل كرده. و از بخارى حسين حديث و اعتبار و قوت او را در امر حديث، و از معين ثقه بودن و دقت نظر او را، و از عجلى و يعقوب و نسوى ثقه بودن او را حكايت كرده، و از ابى جعفر طبرى نقل كرده كه نامبرده فقيه و تواناى در قراءت و عالم بوده و در مورد او كسى هم هست كه او را ضعيف شمرده و بطوريكه ابوالحسن قطان گفته برهانى براى او شنيده نشده، در حاليكه بخارى و مسلم و چهار پيشواى ديگر (صاحبان صحاح) ترمذى، ابو داود. نسائى ابن ماجه، از او نقل حديث نموده اند.

3- مطر بن طهمان وراق ابو رجاء خراسانى، مولى على، در بصره سكونت گرفته و انس را درك نموده، حافظ ابو نعيم او را از اولياء شمرده و در ج 3 " حليه " صفحه 75 شرح حال جداگانه براى او ثبت نموده، و از ابى عيسى روايت كرده او گفته: من بمانند مطر در فقاهت و زهد نديدم، و ابن حجر شرح حال او را در


صفحه 393

جلد 10 تهذيب ص 167 درج و گفتار ابى نعيم مذكور را نقل نموده و ابن حبان در افراد ثقه از او ياد كرده و از عجلى راستى گفتار او را و اينكه باكى بروايت او نيست نقل و از بزاز حكايت نموده كه: باكى بر او نيست و انس را ديده و سراغ نداريم كسى را كه حديث او را ترك نموده باشد، نامبرده در سال 125 و گفته شده 129 در گذشته، و گفته شده كه در حدود 140 منصور او را كشته، بخارى و مسلم و بقيه پيشوايان ديگر شش گانه يعنى صاحبان صحاح از او حديث نقل و روايت نموده اند.

4- ابو عبد الرحمن بن شوذب، حافظ ابو نعيم در ج 6 " حليه " ص 135- 129 او را در شمار اولياء آورده و از كثير بن وليد روايت نموده كه او گفته: هر وقت ابن شوذب را ميديدم ملائكه را ياد مينمودم.

و جزرى در " خلاصه " ص 170 از احمد و ابن معين ثقه بودن او را حكايت نموده و ابن حجر در جلد 5 " تهذيب " ص 255 از او ذكرى بميان آورده كه خلاصه اش اينست كه: او استماع حديث نموده و در فقه دست يافته و از ثقات بوده سفيان ثورى گفته: نامبرده از استادان مورد وثوق ما بوده و ابن خلفون از ابن نمير و غيره توثيق او را نقلن كرده و از ابى طالب و عجلى و ابن عمار و ابن معين و نسائى حكايت كرده كه نامبرده ثقه است، در سال 86 متولد و در يكى از سالهاى 156/156/144 وفات يافته، حديث او را پيشوايان ششگانه جز مسلم روايت كرده اند، و حاكم در " مستدرك " و ذهبى در " تلخيص " صحيح بودن حديث او را تصديق نموده اند.

5- ضمره بن ربيعه قرشى، ابو عبد الله دمشقى، متوفاى 202/200/182 حافظ ابن عساكر در جلد 7 تاريخش ص 36 شرح حال او را نگاشته و از احمد حكايت كرده كه گفت بمن رسيد كه: نامبرده استادى صالح بوده، و در جواب پرسشى كه از او شد، گفت: اين مرد ثقه مورد اعتماد، مردى است ذيصلاحيت و خوش روايت، و از ابن معين ثقه بودن او را نقل نموده، و از ابن سعد حكايت


صفحه 394

كرده كه: نامبرده ثقه و مورد اطمينان و داراى عمل خير بوده و در اين (مزايا و محسنات) كسى از او افضل و برتر نبوده، و از ابن يونس نقل كرده كه: او در زمان خود مردى فقيه بوده، و جزرى در خلاصه خود ص 150 ثقه بودن او را از احمد و نسائى و ابن معين و ابن سعد ذكر كرده. و خلاصه مندرجه در تهذيب ابن حجر چنين است: از قول احمد است كه او، مردى است كه حديث او صالح و از افراد ثقه و مورد اطمينان است، در شام همانند او نبوده، و از قول ابن معين و نسائى و ابن حبان و عجلى است كه او ثقه بوده و از قول ابى حاتم است كه او صالح بوده، و از قول ابن سعد و ابن يونس است كه او هر دو وصف مذكور را داشته صاحبان صحاح جز مسلم- از طريق او حديث روايت نموده اند و حاكم در " مستدرك " و ذهبى در " تلخيص " صحيح بودن حديث او را اشعار نموده اند.

6- ابو نصر على بن سعيد، ابى حمله رملى، متوفاى 216، تاريخ فوت او را بخارى چنين ثبت كرده، ذهبى در " ميزان الاعتدال " جلد 2 ص 224 او را توثيق نموده و گفته: من باكى بر او نيافتم و تاكنون نديده ام كه احدى در مورد او سخنى بگويد، و او در امر (حديث) داراى صلاحيت است، و احدى از صاحبان كتب (صحاح) سته با وجود ثقه بودنش از طريق او حديثى روايت نكرده اند، و نامبرده (ذهبى) بعنوان على بن سعيد نيز شرح حال او را آورده و گفته: در خصوص او چنين ثابت است كه گوئى صدوق است، و ابن حجر در جلد 4 (لسان) ص 227 ثقه بودن او را اختيار نموده و بر ذهبى ايراد گرفته و گفته با وصف اينكه او ثقه است و كسى درباره او نكوهش نكرده چگونه او را در عداد ضعفاء ذكر نموده اى؟!

7- ابو نصر حبشون بن موسى بن ايوب خلال، متوفاى 331، شرح حال او را خطيب بغدادى در جلد 8 ص 291- 289 ثبت نموده و گفته: نامبرده ثقه است و در بغداد- باب البصره سكونت داشته و از حافظ دار قطنى حكايت نموده كه او صدوق است.


صفحه 395

8- حافظ، على بن عمر ابوالحسن بغدادى، مشهور به دار قطنى، صاحب سنن، متوفاى 385 خطيب بغدادى شرح حال او را در جلد 12 تاريخش ص 40- 34 ثبت نموده و گفته: نامبرده- يگانه عصر و نخبه روزگار و پيشواى زمان خود و بى همتا بوده، علم اثر و معرفت بعلل حديث و اسماء رجال و احوال راويان باو منتهى گشته، مضافا بر مراتب صدق و امانت و فقه و عدالت و قبول شهادت و صحت اعتقاد و سلامت مذهب و احاطه بعلوم، سواى علم حديث، و از ابى الطيب، طاهر بن عبد الله طبرى حكايت نموده كه: دار قطنى اميرالمومنين حديث بود، و حافظى نديدم وارد بغداد شده مگر آنكه بسوى او شتافت و باو تسليم شد، يعنى در برابر تقدم او در حفظ و برترى منزلت در علم گردن نهاد، و سپس در شرح حال و ستودن او بسط كلام داده.

و ابن خلكان در جلد 1 تاريخش ص 359 شرح حال او را ذكر و او را ستوده و همچنين ذهبى در جلد 3 تذكره ص 203- 199 و از قول حاكم نقل كرده كه: دار قطنى در حفظ و فهم و ورع يگانه عصر خود گرديد و پيشواى قراء و نحويين بود و من در سال 67 چهار ماه در بغداد مقيم شدم و اجتماع ما زياد شد و در تصادف با او، او را بالاتر از آنچه براى من توصيف شده بود يافتم، و از او از علل و استادان (حديث) سوال نمودم و نامبرده را مصنفاتى است كه ذكر آنها بطول مى انجامد و من گواهى ميدهم كه در بسيط زمين همانند او بجايش نه نشست... تا آخر.

و در اين باره در بسيارى از كتب رجال ضمن شرح حال كامل او انواع ستايش ها موجود است كه ما بذكر آنها اطاله كلام نميدهيم، ما در اسناد اين حديث بررسى طولانى نموديم تا تو (خواننده عزيز) را آگاه نموده باشيم باينكه اين حديث تا چه پايه صحيح است و رجال طريق اين حديث تا چه اندازه ثقات هستند و آنچنان ثقه بودن آن ها واضح و مبرهن است و در اين خصوص كافيست كه ثقه بودن آنها بجائى از وضوح رسيده كه براى هيچ ماجراجوئى كه در انواع جدل ريزه كار و در هر سخن و گفتار تصرفات نابجائى بكار مى بندد مجالى باقى نيست


صفحه 396

كه نسبت بان زبان بنكوهش دراز كند، چه اينهمه كتب شرح حال رجال همه پر از توصيف آنها است بهر ثنا خوانى و ستايشگرى.

مضافا بر مزيتى كه اين حديث داراست يعنى اشعار آن به نزول آيه كريمه " اليوم اكملت لكم دينكم.. " در روز غديرخم كه مويد و پشتى بان احاديث گذشته است كه تصريح باين امر دارند، و در ميان راويان آن افرادى مانند طبرى و ابن مردويه و ابى نعيم و خطيب و سجستانى و ابن عساكر و حسكانى و نظاير آنان از پيشوايان و حفاظ وجود دارند، بصفحات 126- 115 مراجعه نمائيد.

انتقاد از ابن کثير درباره مطالب او در غدير

اكنون كه اين امر بر تو (خواننده ارجمند) آشكار و مدلل شد، با من بيا تا مطالب ابن كثير را مورد بررسى قرار دهيم كه در پيرامون اين حديث گفته: و چنين پنداشته كه اين حديث ناشناس و بلكه دروغ است باستناد روايتى كه بدست آورده حاكى از اينكه اين آيه در روز عرفه موسم حجه الوداع نازل گرديده و راستى جاى شگفتى است كه كسى قطع حاصل نمايد به ناشناس بودن يكى از دو گروه و دو دسته (از راويان) در روايات متعارضه در حاليكه هر دو در صحت همانند و برابر با يكديگرند كاش ميدانستم كه در كفه مقابل حديث (مورد نظر) ما كدام مرجح وجود دارد كه صحت آنرا ترجيح دهد و چه امرى كفه جانب اين حديث را سبك نموده و موجب عدم اعتدال در ميزان گرديده؟ با امكان معارضه ابن كثير بمانند گفتارش درباره جانب ديگر براى مخالفتى كه با آنچه ما درباره نزول آيه كريمه ثابت نموديم دارد؟ و آيا براى اين پندار ابن كثير مجوزى پسنديده وجود دارد؟ غير از اينكه او ميخواهد قرآن كريم را از اين نباء عظيم (امر ولايت و امامت) منحرف و جدا سازد؟ اگر نه چنين است؟ براى ابن كثير هم امكان داشت كه مانند سبط ابن جوزى در تذكره اش ص 18 او هم نزول آيه را دو مرتبه احتمال دهد كما اينكه (تكرار نزول) در مورد بسمله و آيات ديگرى


صفحه 397

كه در پيش (صفحه 157 )ذكر نموديم واقع شده، ابن كثير را شبهه ديگرى است كه در جلد 5 تاريخش در ص 214 ذكر نموده، داير بتاييد در انكار حديث شبهه مزبور عبارت است از پندار او در اينكه پاداش روز غدير (مذكور در روايت مزبور) اگر معادل باشد با روزه شصت ماه مستلزم اينست كه مستحب بر واجب برترى و فضيلت داشته باشد زيرا آنچه درباره روزه تمام ماه رمضان رسيده اينست كه ثواب آن معادل با ده ماهست، و اين (تفاوت) بى سابقه و ناروا و باطل است.

رد و ابطاهل اين شبهه و پندار بدو طريق نقض و حل صورت ميگيرد، اما رد نقضى بوسيله يكعده روايات بسيار زياد است كه براى ما مجال ذكر همه آنها (و حتى ذكر اكثر آنها) نيست، و اكتفا ميكنيم از آنها بچند حديث:

1- حديث: كسى كه ماه رمضان را روزه بدارد و شش روز از شوال را هم در دنبال آن قرار دهد يعنى روزه بگيرد مثل اينست كه تمام روزگار (عمر خود) را روزه داشته، اين حديث را مسلم بچند طريق در صحيح خود جلد 1 ص 323 و ابو داود در سنن خود جلد 1 ص 381 و ابن ماجه در سنن خود جلد 1 ص 524 و دارمى در سنن خود جلد 2 ص 21 و احمد در مسند خود جلد 5 ص 417 و 419 و ابن ربيع در " تيسير الوصول " جلد 2 ص 329- نقل از ترمذى و مسلم- با بررسى طريق روايت نموده اند و هر كس كه قايل باستحباب روزه اين شش روز است اتكاء و اسنادش بر اين روايت است.

2- حديث: كسى كه روزه بدارد شش روز بعد از فطر را، چنانست كه تمام سال را روزه داشته، حديث مزبور را، ابن ماجه در سنن خود جلد 1 ص 524 و دارمى در سنن خود جلد 2 ص 21 و احمد در مسندش جلد 3 ص 308 و 324 و 344 و در جلد 5 ص 280 و نسائى و ابن حبان هر دو در سنن خود با بررسى طريق


صفحه 398

روايت نموده اند و سيوطى صحت اين حديث را در جلد 2 " جامع الصغير " ص 79 تاييد نموده است.

3- رسول خدا صلى الله عليه و آله امر ميفرمود بروزه داشتن ايام البيض- يعنى- سيزدهم و چهاردهم و پانزدهم (هر ماه) و ميفرمود مانند روزه داشتن تمام عمر يا مانند حال عمر است، اين حديث را، ابن ماجه در سنن خود جلد 1 ص 522 و دارمى در سنن خود جلد 2 ص 19 با بررسى طريق روايت نموده اند.

4- هيچ روزهائى از روزهاى دنيا براى عبادت محبوب تر نيست در نزد خدا از عبادت دهه (ذى حجه) و همانا روزه داشتن يك روز از آن معادل است با روزه داشتن يكسال و يكشب آن (در فضيلت)- معادل شب قدر است، اين حديث را، ابن ماجه در سنن خود جلد 1 ص 527 و غزالى در احياء العلوم جلد 1 ص 227 با بررسى طريق روايت نموده اند. و در كتاب اخير الذكر، (اين حديث نيز مذكور است): كسى كه سه روز از ماه حرامى را كه عبارتست از پنجشنبه و جمعه و شنبه روزه بدارد خدا بپاداش هر روز براى او عبادت نهصد سال ثبت ميفرمايد.

5- (زيادتى چاپ دوم) از انس بن مالك نقل شده كه گفت: گفته ميشد در ايام دهگانه (ذيحجه) بهر روز هزار روز، و درباره روز عرفه ده هزار روز، يعنى در فضيلت- اين موضوع را، منذرى در " الترغيب و الترهيب " جلد 6 ص 66 نقل از بيهقى و اصفهانى ذكر نموده.

6- روزه داشتن سه روز از هر ماه (معادل) روزه عمر است با افطار آن، حديث مزبور را احمد در مسندش جلد 5 ص 34، و ابن حبان در سحيح خود با بررسى طريق روايت نموده اند، و سيوطى در جلد 2 " الجامع الصغير " ص 78 صحت آنرا تاييد نموده، و نسائى و ابويعلى در مسند خود و بيهقى از جرير بطوريكه در جلد 2 جامع الصغير ص 78 مذكور است، روايت مزبور را بلفظ: روزه سه روز از هر ماه روزه عمر است، آورده اند.

و ترمذى و نسائى (بطوريكه در جلد 2 " تيسير الوصول " ص 330 مذكور


صفحه 399

است( با بررسى در طريق روايت نموده اند كه: هر كس، سه روز از هر ماه را روزه بدارد، اين )از حديث ثواب( معادل روزه عمر است، و خداى متعال در تصديق اين در كتاب خود اين آيه را نازل فرمود كه: " من جاء بالحسنه فله عشر امثالها " يكروز به ده روز، و اين حديث را بلفظى قريب باين، مسلم در صحيح خود جلد 1 ص 319 و 321 آورده، و نسائى از حديث جرير آورده كه: روزه داشتن سه روز از هر ماه )در ثواب( معادل روزه داشتن تمام عمر است، سه روز ايام البيض )زيادتى چاپ دوم( و اين روايت را حافظ منذرى نيز در " الترغيب و الترهيب " جلد 2 ص 33 ذكر نموده و ابن حجر در جلد 2 " سبل السلام " ص 234 آنرا ذكر و صحت آنرا اشعار نموده.

7- روزه داشتن روز عرفه مانند روزه داشتن هزار روز است، حديث مزبور را ابن حبان (بطوريكه در جلد 2 " الجامع الصغير " ص 78 مذكور است) از عايشه روايت نموده (زيادتى چاپ دوم) و طبرانى در " الاوسط " و بيهقى (بطوريكه در جلد 2 " الترغيب و الترهيب " ص 27 و 66 مذكور است) با بررسى در طريق آنرا روايت كرده اند.

8- (زيادتى چاپ دوم) از عبد الله بن عمر رسيده كه گفت: هنگاميكه ما با رسول خدا صلى الله عليه و آله بوديم روزه داشتن روز عرفه را معادل دو سال ميدانستيم، اين حديث را طبرانى در " الاوسط " روايت نموده و در نزد نسائى (بطوريكه در جلد 2 " الترغيب و الترهيب " ص 27 مذكور است) بلفظ- يكسال- است.

9- هر كس روز بيست و هفتم ماه رجب را روزه بگيرد خداى تعالى براى او ثواب شصت ماه ثبت ميفرمايد، اين حديث را، حافظ دمياطى در سيره خود (چنانكه در جلد 1 " السيره الحلبيه " ص 254 مذكور است)، با بررسى در طريق-


صفحه 400

روايت كرده، و صفورى در جلد 1 " نزهه المجالس " ص 154 آنرا روايت نموده است.

10- از ابى هريره و سلمان روايت شده، از رسول خدا صلى الله عليه و آله، باينكه: در رجب روز و شبى هست كه هر كس آنروز را روزه بدارد و آنشب را قيام بعبادت نمايد براى او است پاداش كسيكه صد سال روزها روزه بدارد و شبها قيام بعبادت كند. و آن (شب و روز) سه روز باقى مانده از ماه رجب است، اين حديث را شيخ عبد القادر گيلانى (بطوريكه در " نزهه المجالس " صفورى جلد 1 ص 154 مذكور است)، در " غنيه الطالبين " روايت كرده.

11- ماه رجب، ماه بزرگى است، هر كس يكروز از آنرا روزه بدارد خداوند (ثواب) سه هزار سال براى او ثبت- خواهد فرمود، (بطوريكه در " نزهه المجالس " صفورى ص 153 مذكور است) گيلانى اين حديث را در " غنيه الطالبين " روايت نموده.

12- كسى كه روز عاشورا روزه بدارد، گوئى تمام عمر را روزه گرفته، در تورات نوشته شده، اين روايت را صفورى در جلد 1 " نزهه المجالس " ص 174 ذكر نموده.

13- (زيادتى چاپ دوم) هر كس يكروز از محرم را روزه بدارد، براى او است بهر روزه (ثواب) سى روز روزه داشتن، (بطوريكه حافظ منذرى در " الترغيب " و الترهيب " جلد 2 ص 27 ذكر نموده) طبرانى اين حديث را در " الصغير " آورده.

و اما رد حلى:

ما اصل مسلمى در دست نداريم كه باتكاء آن زيادتى پاداش عبادت واجبه را بر ثواب مستحبات لازم بشماريم، بلكه امثال احاديثى كه در رد نقضى ذكر شد ما را بامكان عكس و حتى وقوع آن راهنمائى مينمايد، و احاديث وارده در مورد ساير اعمال (مستحبه) جز روزه كه در شرع مورد ترغيب قرار گرفته و اين معنى را تاييد و تاكيد مينمايد، مضافا بر اين، اصولا پاداش و ثواب در مقابل حقايق اعمال و مقتضيات


صفحه 401

طبيعى آن قرار دارد، نه در برابر عنوانهاى عارض بر آن از قبيل وجوب و استحباب كه بر حسب مصالح مقرون بدان اعمال مقرر ميشود.

بنابراين امتناعى نيست كه در طبيعت يك عمل مستحب، در ماهيت هاى گوناگون يا در ماهيتهاى متحد بر حسب مناسبات همزمان بان عمل چيزى باشد كه موجب افزايش ثواب و پاداش گردد.

و در اين مقام اين نكته قابل تذكر است كه: مترتب شدن ثواب و پاداش بر يك عمل منحصرا به نسبت و مقدار كشف آن عمل از حقيقت ايمان و جايگزين بودن آن است در نفس، و آنچه كه شكى در آن نيست اينست كه بجا آوردن اعمال (مستحبه) اضافه بر آنچه از واجبات بر عهده بنده است و يا دورى و اجتناب از مكروهات علاوه بر ترك امور محرم و ناروا بيشتر از ثبات و استقامت انسان در بجا آوردن امر (مولى) كشف كننده و دال بر امتثال او و خضوع و فروتنى در برابر او و ابراز علاقه و محبت نسبت باوست و بهمين امر ايمان كامل (و استوار) ميشود، و پيوسته بنده تقرب ميجويد بمولاى خود (بوسيله اعمال مستحبه) تا بدان حد كه او را دوست بدارد، چنانكه در حديثى كه بخارى در جلد 9 صحيح خود ص 214 از ابى هريره روايت نموده مذكور است كه رسول خدا صلى الله عليه و آله فرمود: همانا خداى عز و جل فرمايد: ما يزال عبدى يتقرب الى بالنوافل حتى احبه، فاذا احببته كنت سمعه الذى يسمع به و بصره الذى يبصر به و يده التى يبطش بها و رجله التى يمشى بها.. الحديث يعنى: پيوسته بنده من بسبب نافله ها بمن نزديكى ميجويد تا او را دوست بدارم، پس وقتيكه او را دوست داشتم، خواهم بود گوش او كه با آن بشنود و چشم او كه را او ببيند و دست او كه با او قبضه كند و پاى او كه با او راه رود.

بلكه ممكن است گفته شود: بر حسب نواميس عدالت (الهى) لزومى ندارد


صفحه 402

كه اجر و پاداش اضافه بر اتيان بوظيفه واجب و ترك عمل حرام مترتب شود، جز همان عطايا و مواهبى كه بنده از آن برخوردار و بهره مند است، از قبيل نعمت زندگى و خرد و عافيت و استفاده از نيروى حيات و آمادگى براى عمل و نجات يافتن از آتش در آخرت، حتى اينكه تمام اعمال صالحه بنده در مقابل اينهمه مواهب و عطايا الهيه و نعمت هاى بى منتهاى او بسى كوچك و ناچيز است و اين همه عنايات عاليه پروردگار نيست مگر تفضل او به بنده خود.

و همين حقيقت است كه از آيات متعدده كتاب عزيز (قرآن) استفاده ميشود، نظير اين كلام خداى متعال: " ان المتقين فى مقام امين، فى جنات و عيون يلبسون من سندس و استبرق متقابلين كذلك و زوجناهم بحور عين، يدعون فيها بكل فاكهه آمنين، لا يذوقون فيها الموت الا الموته الاولى و وقاهم عذاب الجحيم فضلا من ربك، ذلك هو الفوز العظيم ".

پس تمام آنچه در آنجا از پاداشها و ثواب هست جز اين نيست كه همه بفضل و احسان خداى سبحانه و تعالى است.

فخر رازى در جلد 7 تفسيرش در ص 459 گويد: اصحاب ما باين آيه استدلال نمودند بر اينكه بهره مندى از ثواب و پاداش از طرف ذات اقدس الهى بر سبيل تفضل است نه از راه استحقاق، زيرا خداى تعالى چون اقسام ثواب (و پاداش) اهل تقوى را تعداد فرمود، بيان كرد كه تمام آنها بر سبيل فضل و احسان از جانب او براى آنان حاصل ميشود و سپس فرمود: " ذلك هو الفوز العظيم " يعنى: اين رستگارى بزرگى است، و (نيز) اصحاب ما باين آيه استدلال نموده اند بر اينكه تفضل (و احسان)


صفحه 403

از حيث درجه بالاتر است از ثواب و پاداش استحقاقى، چه خداوند متعال آنرا توصيف فرموده باينكه فضلى است از جانب خداوند، و سپس فضل را توصيف فرموده باينكه رستگارى بزرگى است، و باز دليل بر اين مطلب اينست كه: پادشاه بزرگ وقتيكه پاداش و اجرت اجير را عطا نمود و سپس شخص ديگرى را خلعتى بخشيد، اين خلعت (بطبيعت حال) بالاتر از آن اجرت و پاداش است.

و ابن كثير خودش هم در جلد 4 تفسيرش در ص 147 گفته: در روايت صحيح از رسول خدا صلى الله عليه و آله رسيده كه فرمود: عمل كنيد و عمل خود را استوار سازيد و از راه خلوص و صدق آنرا انجام دهيد و بدانيد كه عمل هيچكس هرگز او را داخل بهشت نميكند، عرض كردند: درباره خود شما هم چنين است، يا رسول الله؟ فرمود آرى مگر اينكه رحمت و فضل خدا مرا فرا گيرد. تمام شد.

و در اختيار و وسع تو (خواننده عزيز) است كه اين معنى را از روايت صحيح كه بخارى در " صحيح " خود جلد 4 ص 264 از رسول خدا صلى الله عليه و آله آورده درك كنيد كه فرمود: حق خداوند بر بندگان اينست كه او را پرستش كنند و چيزى را در پرستش او شريك و انباز نياورند و حق بندگان بر خدا اينست كه موحدين را شكنجه و عذاب نفرمايد.

و تو (خواننده گرامى) بخوبى آگاه هستى باينكه: اين مقدار از حق ثابت بر خداوند براى بندگان همانا بنا بتقرير عمل سليم است، و اما زايد بر آن از نعمتهاى (الهى) كه پيغمبر صلى الله عليه و آله از بيان آن سكوت فرموده نيست مگر فضل و احسان از جانب مولى (پروردگار) سبحان.

و در روش و كار دولت ها با افراد كارمندان مشاهده ميكنيد كه در مقابل انجام تكاليف و خيانت نكردن در آن پاداش و اجر آنها جز همان حقوق مقرر و رتبه هاى قانونى نيست، و چنانچه يكى از آنها بترفيع مقامى يا رتبه زيادى اضافه بر استحقاق نايل گردد، بسبب خدمت اضافى، زياد بر وظايف مقرره بر او است و كسى در ميان مردم نيست كه اين روش را بر حكومت ها خورده گيرى نمايد و بدبين شود، و اين


صفحه 404

حالت عينا بين بردگان و موالى آنها برقرار و معمول است و اين روش از امور ثابت و پايدارى است كه در نفوس تمام افراد بشر موجود است، جز اينكه ذات اقدس خداوند سبحان بفضل دايم و پيوسته خود جهانيان را در برابر تكاليف واجبه وظايفشان پاداشها و اجرهاى فراوان عطا ميفرمايد و در اينجا كلمه قدسيه ايست از سرور و مولاى ما زين العابدين، امام منزه على بن الحسين صلوات الله عليهما و آلهما كه از ذكر آن در اينجا نبايد خوددارى كرد و آن فرمايش آنجناب است در ضمن دعائى كه در مقام اعتراف بتقصير و نارسائى از اداى شكر در صحيفه شريفه آن جناب وارد شده:

سخن امام زين العابدين

" اللهم ان احدا لا يبلغ من شكرك غايه الا حصل عليه من احسانك ما يلزمه شكرا و لا يبلغ مبلغا من طاعتك و ان اجتهد الا كان مقصرا دون استحقاقك بفضلك فاشكر عبادك عاجز عن شكرك و اعبدهم مقصر عن طاعتك، لا يجب لاحد ان تغفر له باستحقاقه، و لا ان ترضى عنه باستيجابه، فمن غفرت له فبطولك و من رضيت عنه بفضلك، تشكر يسير ما شكرت به، و تثيب على قليل ما تطاع فيه، حتى كان شكر عبادك الذى اوجبت عليه ثوابهم و اعظمت عنه جزائهم امر ملكوا استطاعه الامتناع منه دونك فكافيتهم، او لم يكن سببه بيدك فجازيتهم، بل ملكت يا الهى امرهم، قبل ان يملكوا عبادتك، و اعددت ثوابهم قبل ان يفيضوا فى طاعتك، و ذلك ان سنتك الافضال، و عادتك احسان، و سبيك العفو، فكل البريه معترفه بانك غير ظالم لمن عاقبت، و شاهده بانك متفصل على من عافيت، و كل مقر على نفسه بالتقصير عما استوجبت، فلو لا ان الشيطان يختدعهم عن طاعتك، ما عصاك عاص، و لو لا انه صور لهم الباطل فى مثال الحق، ما ضل عن طريقك ضال، فسبحانك ما ابين كرمك فى معامله من اطاعك او عصاك، تشكر للمطيع ما انت توليته له، و تملى للعاصى فيما تملك معاجلته فيه اعطيت كلا منهما ما لم يجب له، و تفضلت على كل منهما بما يقصر عمله عنه، و لو كافات المطيع على ما انت توليته لا و شك ان يفقد ثوابك. و ان تزول عنه نعمتك، و لكنك بكرمك جازيته على المده القصيره الفانيه


صفحه 405

بالمده الطويله الخالده، و على الغايه الزائله بالغايه المديده الباقيه، ثم لم تسمه القصاص فيما اكل من رزقك، الذى يقوى به على طاعتك، و لم تحمله على المناقشات فى الالات التى تسبب باستعمالها الى مغفرتك و لو فعلت ذلك به لذهب بجميع ما كدح له، و جمله ما سعى فيه، جزاء للصغرى من اياديك و مننك، و لبقى رهينا بين يديك بسائر نعمك. فمتى كان يستحق شيئا من ثوابك لامتى الخ.

ترجمه: بار خدايا، كسى شكر و سپاس تو را (در قبال موهبتى) بانجام نمى رساند مگر شكر و سپاس ديگرى در قبال احسان بر او واجب آيد، و كسى در راه طاعت و بندگى تو هر قدر كوشش كند بجائى نميرسد جز آنكه قصور و نارسائى او از اداء حق فضل تو آشكار گردد، بنابراين، شاكرترين بندگان تو از اداى حق شكرت عاجز و كوشاترين آنها از اداى حق بندگيت قاصر است.

كسى از روى استحقاق نه در خور آمرزش تو است و نه شايسته رضاى تو، پس هر كس را آمرزيدى بمقتضاى كرم تو است و از هر كس راضى شدى بموجب فضل و عنايت تو است.

كمترين شكر و سپاس بنده ات را مى ستائى و ناچيزترين طاعت را پاداش دهى گوئى شكر بندگانت را كه مستوجب پاداش داشته اى و در برابرش اجرى بزرگ قرار داده اى از امورى بوده كه در خوددارى از آن در برابرت مختار و توانا بوده اند كه بپاداش آنرا تلافى فرموده اى يا تو خود سبب آن نبوده اى كه در قبالش اجرى فراوان آماده داشته اى نه چنين است، بلكه اى معبود من. تو خود قيام بامر آنان نموده اى قبل از آنكه بطاعت تو قيام كنند و پاداش آنها را آماده فرموده پيش از آنكه بر بندگيت گردن نهند، زيرا شيوه تو فضل و كرم و عادت تو اعانت و احسان و رويه تو عفو بر بندگان است، آرى تمامى خلق معترفند كه: هر كرا عقاب كنى بر او ستمى نرفته و همه گواهند كه هر كه از او دفع بلا كنى باو تفضل فرموده و جمله اقرار دارند كه در انجام آنچه تو مستوجبى مقصرند، اگر شيطان آنها را فريب نميدهد و از اطاعت تو باز نميداشت كسى مرتكب گناه و تمرد نميشد


صفحه 406

و اگر باطل را بصورت حق در نظرشان جلوه گر نميساخت، كسى از راه بندگى تو گمراه نميگشت!

تو منزهى، چقدر كرم و احسان تو در حق مطيع و عاصى نمايان است؟ مطيع را مورد نوازش قرار ميدهى در امرى كه خود او را بانجام آن توانا ساختى و عاصى را مهلت ميدهى در حاليكه قادرى در عقاب او شتاب كنى؟ بهر دو گروه (مطيع و عاصى) عنايتى فرموده اى كه استحقاق آنرا نداشته اند، و تفضلى نموده اى كه عمل آنها در برابرش نارسا و كوتاهست. اگر مطيع را بر حسب قدرتى كه خودت باو داده اى پاداش ميدادى جاى اين بود كه از پاداش تو محروم ماند و نعمت تو از او روى بزوال نهد، ولى تو در برابر طاعت ناچيز او در زمان كوتاه كمى، پاداش بسيار و پايان ناپذير باو عطا فرمودى و در قبال مدت نزديك ناپايدار با مدت دراز پايدار ماجور ساختى.

سپس در خوردن از آن روزى كه ميتوانست بوسيله آن بر طاعت تو نيرو گيرد قصاص روا نداشتى و در بكار بردن از آن آلات كه ميتوانست بواسطه آن بعفو و مغفرت تو راه يابد خورده گيرى در حساب بجا نياوردى وگرنه همه مجاهدات او در مقابل بجا آورده تو كوچكترين مواهب و عطاياى تو ارزش نميداشت و همچنان در گرو سائر عنايات و الطاف تو مى ماند در اين صورت كى استحقاق كمترين پاداش تو را داشت نه، كى؟. الخ.

و در روز غدير، نمازى وارد است كه ابو النضر عياشى، و صابونى مصرى درباره آن كتابى جداگانه تاليف نموده اند درباره آن نماز و دعاهائى كه در آن روز وارد است بتاليفاتى كه بدين منظور تهيه و جمع آوري شده مراجعه فرمائيد.

هذا کتاب انزلناه مبارک فاتبعوه و اتقوا لعلکم ترحمون.

سوره انعام، آيه 155.


جلد 3 - فهرست

فهرست مطالب جلد 3

  • متن نامه محمد سعيأ دحدوح (1)
  • الغدير (2)
  • ديباچه مولف (6)
  • شعر و شعرا (7)
    • موقعيت شعر و شاعران از نظر قرآن و حديث (10)
    • شعرهاى غيبى (20)
    • موكب شاعران (30)
    • مقام شعر و شعرا در نزد ائمه هدى (34)
    • شعر و شاعران در نزد بزرگان دين (37)
  • شعراء غدير در قرن 01 (41)
    • غديريه اميرالمومنين على (41)
      • مدارک و اسناد (42)
      • غلطى كه بايد تصحيح شود (48)
      • تشكر و انتقاد (49)
      • غديريه اميرالمومنين به سند ديگر (50)
        • شخصيت سراينده اشعار (51)
    • غديريه حسان بن ثابت انصارى (53)
      • سخنى در زمينه اين شعر (53)
      • راويان اين اشعار از حفاظ و دانشمندان حديث (54)
      • راويان اين اشعار از بزرگان شيعه (56)
        • نكته جالب توجه (61)
      • ديوان حسان (64)
        • شعرى ديگر از حسان درباره على و شرح آن (70)
        • و شعرى ديگر (73)
        • قطعه ديگر در مدح و ستايش اميرالمومنين (95)
        • شعر ديگرى از حسان (100)
      • زندگى نامه شاعر (102)
      • كنيه شاعر (107)
    • غديريه قيس بن سعد بن عباده انصارى (109)
      • در تعقيب اشعار (109)
      • بيوگرافى شاعر (112)
        • شرف و بزرگوارى (112)
        • رياست و فرمانفرمائى (114)
        • كاردانى و حذاقت و زيركى (118)
        • تسلط او بر فنون نظامى و جنگى (123)
        • مراتب بخشش و سخاوت (145)
        • گفتارى در سخندانى و خطابه او (151)
        • سخنى از زهد و پارسائى (152)
        • فضل و دانش و حديث (157)
        • سخن نهائى ما درباره قيس بن اسعد انصارى (163)
        • استادان و مشايخ قيس و كسانى كه از او روايت كرده اند (165)
        • معاويه و قيس و مكاتبات آنان (169)
          • قيس در جواب او نوشت (170)
          • قيس در جواب او نوشت (171)
          • معاويه از قيس نااميد شد و اين نامه را به او نوشت (171)
          • قيس در جواب نوشت (172)
          • يك نامه ساختگى (173)
            • متن نامه (173)
          • صلح و سازش بين قيس و معاويه (178)
          • قيس و معاويه در مدينه بعد از صلح (181)
        • امتيازات جسمى قيس (187)
        • مرگ قيس بن سعد انصارى (191)
        • خاندان قيس (192)
    • غديريه عمرو بن عاص سهمى (197)
      • توضيح و ترجمه اشعار (201)
      • سخنى در پيرامون اين قصيده (207)
      • مصادر ترجمه عمرو عاص (210)
      • شرح حال شاعر قصيده (213)
        • نسب عمرو عاص (213)
          • مشاجره عبدالله بن جعفر و عمرو عاص (222)
        • چگونگى اسلام عمرو عاص (224)
      • سخنانى درباره عمرو عاص (227)
        • سخن پيامبر خدا (227)
        • سخنان اميرالمومنين (227)
          • سخن على به روايت شريف رضى (228)
          • سخن على به روايت ابن قتيبه (228)
          • سخن على به روايت ابن عبدربه (229)
          • سخنى ديگر از اميرمومنان (229)
          • سخن ديگرى از على (230)
        • نامه اميرمومنان به عمرو بن عاص (230)
          • يك نكته مفيد (231)
          • صورت ديگر از نامه على (232)
        • خطبه اميرالمومنين بعد از تحكيم حكمين (232)
        • اميرمومنان عمرو را در قنوتش لعنت مي فرستد (235)
        • نفرين عايشه بر عمرو (237)
        • برخورد امام حسن مجتبي و عمرو عاص (237)
        • نامه ابن عباس به عمرو (243)
        • برخورد عمرو عاص و ابن عباس (245)
        • معاويه و عمرو عاص (249)
        • عمار ياسر و عمرو عاص (258)
        • ابو نوح حميرى و عمرو (261)
        • ابو الاسود دوئلى و عمرو (261)
        • سخنى از ابو جعفر و زيد بن حسن (266)
        • عمرو عاص و برادرزاده اش (267)
        • غانمه قرشيه و عمرو عاص (270)
        • سخن مولف پيرامون شخصيت عمرو (272)
      • داستان شجاعت عمرو در جنگ صفين (280)
      • اميرالمومنين و عمرو عاص در جنگ صفين (284)
        • روايت ابن عباس (288)
      • معاويه و عمرو در جنگ صفين (290)
      • مالك اشتر و عمرو عاص در جنگ صفين (297)
      • داستان ابن عباس و عمرو (300)
        • ابن عباس و عمرو در اجتماعى ديگر (301)
      • عبدالله بن هاشم مرقال و عمرو (302)
      • يك درس دينى و اخلاقى (305)
      • درگذشت عمرو بن عاص سهمى (312)
      • نكته اى سودمند (314)
    • غديريه محمد حميرى (315)
      • پيرامون اشعار حميرى (316)
      • شرح حال شاعر (317)


صفحه 2

متن نامه محمد سعيأ دحدوح

بسم الله الرحمن الرحيم

سپاس خداى را سزاست، و درود بر پيامبرش كه برگزيده است، و بر آل محمد و ياران گراميش، و بر هر كه دوست اوست. و درود و رحمت و بركت خدا بر شما باد!

سرور عزيز! علامه يگانه، بزرگ پيشوا، آقاى شيخ عبدالحسين امينى نجفى، كه خدايش حافظ و بر عمرش بيفزايد.

نامه شما رسيد، و خواندمش، از خصلتهاى نيكو، و دوستى پا برجا، و نهاد پاكيزه و جلوه هاى شكوه زا كه به دوستى آل محمد پرورش يافته، لذت بردم و بزرگ شمردم. حال ثمره آن دوستى به دست آمده و عطر دل افروز آن فضاى انسانيت را پر نموده و نسيم مشك فام و عبير آسايش دماغ انسانها را فرا گرفته است.

اى بزرگ مرد‍! ارمغان تو (الغدير) مرا به سپاس برانگيخت، و راه هر گونه عذرى را بر من بست،مى خواستم ارمغانى به الغدير تو بفرستم با يك بررسى مفصل، ولى بعد از اينكه دوره‏الغديرت پايان يافت، آن هنگام كه بر پيشانى ادب درخشيد و در ديدگاه اهل تاريخ قرار گرفت. ولى چون تو مى خواهى، اين كلمات بنگارش در آمد. و نيك ميدانم كه از عهده اين وظيفه بر نمى آيم و نمى توانم حق " غدير " را ايفا كنم و هم حق آنكه بركناره غدير درنگ كرد و غدير را به پيشاهنگان حقيقت و جويندگان بحث آزاد معرفى نمود.


صفحه 3

الغدير

كلامى شيرين است. زيبا و دلنشين، و نام تاليفى است در باره تحقيق يك بحث تاريخى، و موضع گرفتن رسول اكرم در سرزمين غدير بعد از رجوع از مكه، در آخرين سفر. به گروه ها كه آنجا گرد آمده بودند، مقام و شخصيت على را معرفى كرد، كه او را بدست خود تربيت نموده وساخته است و داراى همه نوع فضائل انسانيت و سرآمد همگان و لايق‏اينكه وصى او شود و پيشواى خلق مسلمان، تا جانشين پيامبر گردد و بشرها را به راه‏راست هدايت كند.

كتاب (الغدير) در يك چنين زمينه اى نگارش يافته تا مردمان بى اطلاع را به اين حادثه بزرگ تاريخى مطلع سازد. اين داستان و لو در كتابها ثبت‏است ولى به دست فراموشى افتاده و اين (الغدير) است كه چهره اين حادثه را روشن ساخته، آيات قرآنى را يكجا با سخنان پيامبر گرامى و راويان حديث و مفسرين نقل ميكند و از سخن ادبا و شعرا و تاريخ نويسان و ترجمه نويسان تاييد مى آورد.

(الغدير) آنچه در قرون اوليه اسلام پيرامون اين داستان آمده، جمع نموده و حتى ازاين حد پا فراتر نهاده به شرح حال رجال تاريخ پرداخته و تحقيق را در همه زمينه هائيكه مربوط به اين داستان ميشده كشانده و سخن حق را بيان نموده است.

پس (الغدير) كتابيست كه به تفصيل سخن دوست و دشمن را ذكر نموده و محكم و متشابه را در عرض هم آورده و در نتيجه صحيح و ناصحيح را از هم باز شناخته و اعتقادات فاسد و پندارهاى بى اساس، و افكار انحرافى باطل را از ساحت قدس امير مومنان دور نموده‏است.

و همچنين پدر آن رادمرد، حضرت ابى طالب و بستگان و خويشان و فرزندانش


صفحه 4

را از تهمت هاى ناروا بدور داشته و دامن پيراوان حضرت را چه زنده و چه مرده از ناروائيها پاك نموده است و با كلامى روشنگر، با پشتوانه اى از دليل و برهان خصلت هاى نيك امام، و جز او از اوصيا گراميش را بيان نموده است.

-اينها، مطالبى است كه از ساحل كتاب (الغدير) دريافت كرده و حقائقى است كه بعض اجزا ارسالى (الغدير) توسط آقاى مظفر لمس نموده ام، حضرت شيخ محمد حسين مظفر، كه تاليفات گرانبهائى دارد يكى از بزرگان اسلام و متفكرين ارزنده جهان اسلام است كه از فضايل اخلاقى برخوردار است و چون صالحين ناصيه اى درخشان دارد.

از اعاده طبع (الغدير) خوشحالم و من اين را پيش بينى مى كردم، چون (الغدير) شامل مباحث علمى ارزنده و امورى است كه تا بحال در دسترس بشر قرار نگرفته است و اين (الغدير) است‏كه چنين ميراث ارزنده اسلامى را به جهان بخشيد و در ديدگان اهل تحقيق و تاريخ، آنچه نميدانست قرار داد تا درست به نتيجه برسد.

اين (الغدير) است كه مسائلى را پايه ريزى نمود، و اوهام و خرافاتى را از صحنه ذهن بشر شست و آنچه را كه بشريت در طول ساليان دراز از آن غافل بود بدو داد. و حق چنين است كه ما بايد بر روى حوادث گذشته كاخ آرزويمان را بنا نهيم و با فكرى صحيح و عميق بر آن زيربنا، بنائى نو آريم.

و همه آنچه تا بحال بيان شد، ضرورتى است براى هر اهل تحقيقى كه مى خواهد بداند و بفهمد و به حقيقت برسد، و پس از درك حقيقت، روشنگر راهها شود وشيعه على را به جهان بشناساند كه كيانند اين گروه، كه در طول تاريخ به خروش برخاستند، با دلى مملو از حب آل محمد، نه براى آنكه خواستار خلاف و دوئيت است و كينه هاى ديرينه را زنده ميكند.

آرى: ضرورتى است بر اهل تحقيق كه اين مسائل را بدانند و جداى از هر گونه احساسات داغ دنباله رو فهم صحيح باشند و از اشتباهات گذشته خود درس گرفته و به نسل جديد خود بياموزند كه: اختلافات موجب تفرقه بين دوگروه است و خشم


صفحه 5

و كينه وحدت را از دست ميگيرد و مسلمين را به جائى ميبرد كه از هر گونه دوستى و احساس صحيحى بدور مانند، از هم جدا و بيگانه شوند و جز به مصالح شخصى خود نينديشند و خلاصه يك مسلمان تئوريك شوند كه جز ادعاى اخلاق و نيكى چيزى نداشته و از واقعيت عملى اسلام كاملا بدور مانند.

در حاليكه اخلاق نشان دهنده ارزش يك امت است و آنچه سبب رويش يك نسل است اخلاق است و بدون آن نه عزتى است و نه پيروزى، و بر همين اساس است كه رسول اكرم و ائمه اطهار ما را مدام‏بر اين راه مى خواندند كه به تهذيب اخلاق پرداخته و مسلمانان را به اتحاد بر خوانيم.

و قرآن آن نداگر قرنها بر اين امر، فريادها دارد كه " و اعتصموا بحبل الله جميعا و لا تفرقوا " به رشته محكم دوستى خدا دست يازيد و از هر گونه تفرقه و جدائى بپرهيزيد.

و باز گويد:

" ان اكرمكم عند الله اتقيكم " گرامى ترين مردمان‏پرهيزكارترين آنانند.

و يا گويد:

" تلك امه قد خلت لها ما اكتسبت و لكم ما كسبتم ".

اينان كه مينگريد امتى بودند كه با كارهاى خود هماغوشند و شما هم چنين خواهيدبود كه آنچه به دست آوريد با شماست.

و يا گويد:

" و لا تزر وازره وزر اخرى، اتقوا الله و كونوا مع الصادقين ".

هيچكس اعمال ناشايست ديگرى را به عهده نميگيرد، پرهيزكار باشيد و خود با راستگويان همراه سازيد.

و من پيش از آنكه از نگارش باز ايستم ناچارم كه وظيفه خود را انجام داده و مجاهدات مولف گرامى را شكرگزار شوم و در مقابلش به سپاس ايستم و اين همه


صفحه 6

به خاطر رنجى است كه در راه زنده نمودن نسلى انجام داده و چنين اثر گرانبهائى را به اجتماع بشرى تحويل داده است كه سرا پا علم است و تحقيق و اطلاعات وسيع و بررسى هاى دامنه دار و بى سابقه.

خداوند بهترين پاداش را به شيخ ما عنايت فرمايد و كتاب (الغدير) را وسيله اى سازد براى راهنمائى مردم بسوى حق و اتحاد و دوستى بين فرق اسلامى تا درپرتو آن مسلمين به سفارش رسول گرامى در باره ثقلين: قرآن و خاندان گرامى رسول اكرم كه هر رجس و پليدى از دامنشان بدور است عمل كرده باشند.

در خاتمه سلام برادر و دوستدارت را بپذير.

4 ربيع الاخر 1372

محمدسعيد دحدوح


صفحه 7

ديباچه مولف

بسم الله الرحمن الرحيم

الحمد لله و سلام على عباده الذين اصطفى

خواننده گرامى:

سپاس خداى را، كه ما را موفق نمود و جلد اول الغدير پايان پذيرفت، و شما با حقائق درخشانى آشنا شديد و نص صريح پيغمبر را در باره غدير ملاحظه نموديد كه آشكارا امامت على (ع) را بيان مى نمود و براى هيچكس جاى حرفى باقى نماند و تمام شبهات را از بين برد.

و در سخن‏ما اين حقيقت روشن شد كه آن معنائيكه براى " مولا " بيان نموديم همانست كه عرب مى فهمد: عرب صدر اسلام و نسلهاى آينده شان تا برسد به عرب امروز، و معناى لغوى هم بدون هيچ قرينه اى با همان معنا مطابق بود چه رسد كه قرائنى در پيش و پس داشت‏و ما برخى از شواهد را بر مدعاى خود بيان نموديم و حال، سخن را دنبال كرده به شعرا مى رسيم تا بنگريم كه شعرا در باره غدير چه سروده اند.

حالا قدرى از ترجمه حال شعرا و موقعيت آنان را در بين عرب بيان ميكنيم تا باعث بينش بيشتر خواننده گردد و اين به جهت كثرت علاقه و اهميتى است كه به اين داستان مى دهيم.

ضمنا هر يك از اين شعراى عاليمقام - كه اكثرشان از دانشمندانند - در زمره راويان حديث غديرند. چه، سخن اين شاعران صرف بيان يك داستان خيالى نيست چنانكه اغلب شعرها بدين نحو سروده ميشود و بيشتر شاعران به اين طريق شعر ميسرايند.


صفحه 8

مگر نمى بينيد كه شعرا بهر راهى رهسپارند

اما شعراى غدير، در سطح بيان يك داستانى هستند كه در دنياى عينيشان واقع شده و آنچه گفته اند چه در قالب نظم يا در قالب نثر، بيان آن حقيقت است بدون هيچ گرايشى به خيال پردازى.

و در واقع اشعارشان چون‏رواياتى است مستند، كه با قافيه هاى مناسب در قالب هاى طلائين شعر در آمده اند. و صلاحيت اين را دارند كه قصه تاريخى غدير را تاكيد كنند.

و بر اين مبناست، كه ما در نقل شعر شاعران جنبه هاى خوبى شعر را از حيث صناعت شعرى در نظر نگرفته ايم‏و به نبوغ شاعر هم نظرى نيفكنده ايم چون منظور ما اين جنبه ها نبوده بلكه مراد نقل روايت غدير است به صورت شعرى و درك واقعيت اين داستان

شعر و شعرا

هنگاميكه به آثار منظوم اديبان پاك سرشت پيشين بر مى خوريم، آنها را در سطحى مينگريم كه از مرحله لفاظى و عبارت پراكنى اوج گرفته از گشتن به گرد تملق اين و آن بدور مانده اند و شعرشان را بر پايه سازندگى مكتبى انسانى و نشر معارف بشرى بكار انداخته اند و در اين راه به پيروى از قرآن و حديث پرداخته از علوم عقلى و فلسفى بحث نموده اند و پا در فنون و علوم بشرى گذاشته، از سخنان پندزا و سودمند كه نشان دهنده روح انسان كامل است، دريغ ننموده اند. با اينكه شعرشان شامل مزاياى ادبى هم بوده است و چنين ادبياتى در ديدگاه دانشمندان و صاحبان حكمت و انديشمندان است، كه بشريت بدان احساس احتياج مى نمايد و خواسته اهل تاريخ و انسانهاى ديگر است.

ما، در اين برداشت، گرانبهاترين اثر را از اين اشعار ميگيريم‏و بر مبانى مذهبى و حق جوئى شيعه، استدلال ميكنيم كه چگونه شاعر انديشمند ما، ازجان


صفحه 9

مايه ميگيرد و خصلتهاى نيكوى آل محمد را نمودار مى سازد، و اين هنر شعر و شاعرى است كه حقيقت را با جلوه خاصى نشان ميدهد و در ديدگاه نسلهاى آينده، كه تشنه حق جوئيند قرار ميدهد.

شعر شاعر، فضائل اخلاقى و امور معنوى را با روح شنونده درآميخته و با يك جذبه عميق رهرو حق جو را به چشمه زلال حقيقت مى رساند. فضاى وسيع انسانها را وسيعتر و فرياد دلنشينش را به دل هر انسانى ميرساند و چه بسيار اين آوازها كه از دل شاعران برمى خيزد، در دل شب نواى دلنشين كاروانيان ميشود و نشاط ديگرى بشتران ميدهد و اين نوا و آواز است كه در دل رهروان شور زندگى‏مى افكند و نويد صبحى دل افروز را به بشر ميسپارد.

در مجلس امرا و بزرگان، سرايندگان شعر هنرنمائى دارند و مادران با هزار شور و شعف در كنار گاهواره، زمزمه ميكنند و با فرازهاى زيباى شعرى، دل ناآرام طفل را آرامش مى بخشند. در سنين كودكى شعر مبدا تلقين اوصاف پسنديده و خصلتهاى نيكو است و شور ايمان را در رگ و پى جوانان جاى ميدهد و همراه با رشد جسمى روح طفل را به آسمانهاى پاك اوج ميدهد و افقهاى ديگرى به رويش مى گشايد، او را با پاكان آشنا مى سازد و دلش را به خاندان پيغمبر كه بهترين پاكانند ربط ميدهد و اين شعر است كه اينهمه هنر داردو مى تواند در پى يك خروش، سازمان مخالفين را درهم كوبد و خوار و ذليلشان كند و بهترين شاهد شمائيد كه ميدانيد شعر خوب چه شورى در دل و خروشى در سر ميافكند.

(اگر با زبان عربى آشنائى داشتيد) مى ديديد چگونه در مقابل قصيده ميميه فرزدق، دل مى باختيد و با هاشميات كميت، انس گرفته و قصيده عينيه حميرى شور و احساسى حماسى در دل و سرتان مى افكند، آيا ميشد قصيده تائيه دعبل خزاعى را بخوانيد و برجنايات و ستهمائيكه بر خاندان رسول رفته اشگ نريزيد و يا قصيده ميميه امير ابى فراس شما را دگرگون نكرده و با شاعر دلسوخته همراه نگشته


صفحه 10

و هم آواز نشويد كه:

اى شراب فروشان بى باك به خود مباليد و از خودستائى باز ايستيد كه هر آينه ارزندگانى هم هستند كه در نبرد زندگى خون گرم خود را نثار ميكنند.

ما در خلال اين كتاب با آه صوخته و رنجهاى فراوانى كه اين شاعران حق جو كشيده اند آشنا ميشويم، لذا شاعران قرن اول هجرى را مينگريم كه چگونه مديحه و مرثيه را سر دادندو چون شمشير برانى از پيشوايان دين حمايت كردند و شعرشان تير خطرناكى بود در جگردشمن و در هر مرز و بوم جز اعلام دوستى خاندان محمد كارى نداشتند.

پيشوايان دين هم مال زيادى بدين شاعران ميدادند كه از كار و ديگر امور مستغنى شده و به اين امر مهم كه زنده كردن روح انسانى در ارواح مردم است اشتغال ورزند و مردم را با اين امر حياتى آشنا ساخته و به سويشان سوق دهند. پيشوايان حق در تشويق اين شاعران چنين ميگويند:

" هر كه يك خط شعر، در باره ما بگويد خداوند در بهشت خانه اى برايش مى سازد " و بدين سان مردم را هم در حفظ و ياد گرفتن اين اشعار تحريص ميكردند چنانكه حضرت صادق (ع) ميفرمايد:

فرزندان خود را با شعر عبدى آشنا سازيد، يا ميفرمودند: در باره ما كسى شعرى نگويد مگر اينكه از جانب روح القدس تاييد گردد.

كشى دانشمند بزرگ علم رجال، در كتاب رجالش ص 160 از ابوطالب قمى روايت ميكند كه او گويد:

چند شعرى سرودم و به محضر امام باقر (ع) فرستادم و در ضمن اشعار از پدر امام باقر يادى رفته بود، از حضرت تقاضا كردم اجازه دهند كه مدح خود حضرت گويم، ولى حضرت باقر (ع) كاغذ را از جائيكه شعر نوشته بود جدا كردند و پيش


صفحه 11

خود نگاه داشتند و در قسمت سفيدى بالا نوشتند: احسنت چه نيكو سرودى خداى بتو سزاى نيك دهد.

و در روايت ديگر چنين است كه:

از حضرت تقاضا كردم اجازه فرمايند تا در مصيبت پدرشان نوحه سرائى كنم حضرت در جواب نوشتند: اشكالى نيست براى پدرم و هم براى من نوحه سر كن.

موقعيت شعر و شاعران از نظر قرآن و حديث

آنچه امامان بر حق ما در تشويق شعرا فرمودند، رفتارى است كه از جد بزرگوارشان آموخته اند، زيرا رسول اكرم (ص) فوق العاده شاعران را در مدح پاكان و ذم مخالفين‏تشويق ميفرمود، خود حضرت شعر مى خواند و از ديگران مى خواست كه شعر بخوانند و شاعران را اجازه ميفرمود تا شعر بسرايند و به آنانكه رسالت شعر را مراعات مينمودند ارج مى نهاد و ما حضرت را مى نگريم چگونه در مقابل شعر عمويش ابى طالب بى تابى ميفرمود.

آن هنگام كه طلب باران نمود و خدايش باران باريد، چنين گفت: برابى طالب از خدا نيكى باد، اگر او زنده بود چشمانش از اين حادثه روشن ميشد، حال كيست كه شعرى از او بخواند؟ عمر برخاست و عرض كرد: شايد اين شعر را خواسته ايد:

و ما حملت من ناقه فوق ظهرها ابر و اوفى ذمه من محمد

هيچ شترى بر پشت خود نيكوتر و با وفاتر از محمد حمل نكرده است.

رسول اكرم (ص) فرمود: اين گفته عمويم نيست از حسان بن ثابت است، سپس حضرت على (ع) برخواست و عرض كرد شايد اين شعر را اراده فرموده ايد:

و ابيض يستسقى الغمام بوجهه ربيع اليتامى عصمه للارامل

تلوذبه الهلاك من آل هاشم فهم عنده فى نعمه و فواضل

" سفيدروئى كه به يمن روى او از ابر طلب باران ميشود "


صفحه 12

" او (محمد) پناه يتيمان و بيوه زنان است "

"بنى هاشم در سختى و درماندگى به دامن پر مهر و محبت او پناهنده ميشوند ".

رسول خدا فرمود: آرى اينست شعر ابوطالب.

در اين هنگام شخصى از طائفه كنانه برخاست و در سروده خود گفت:

" پروردگارا ستايش توراست و سپاس تو گفتن بر ماست. چه، به ميمنت روى محمد، به باران رسيديم.

او با چشمانى نگران رحمت حق، خدا را خواند كه باران بارد.

لحظه اى چند نگذشت، كه دانه هاى در فام باران، بر سرمان ريخت "

" ابرها به‏شدت باريدند و مسيل ها بجوشش آمدند و حتى مناطق بلند قبيله مضر را سيراب نمودند.پس پيغمبر، چونانكه عمويش وصف او گويد، داراى آبروئى است كه به واسطه او خداوند ابرها را به ريزش مياورد، اين مطلبى است آشكار و آنهم خبرى است كه مى شنويم ".

پيغمبر فرمود: مرحبا اى كنانى، خداوند به هر بيت شعر خانه اى در بهشت به تو پاداش دهد.

در جنگ بدر، چون چشمان حضرت بكشته گان به خون آغشته افتاد، به ابى بكر فرمود: اگر عمويم زنده بود، مى ديد كه چگونه شمشيرهاى ما، مردان نامى آنان را بخون كشيده است.

عموى پيغمبر حضرت ابوطالب چنين سروده بود:

سوگند به خدا اگر من ميبينم به صورت جد در آيد، شمشيرهاى ما با گوشت و خون بزرگانشان آشنا خواهد شد.

و باز رسول خدا را مى نگريم كه از شعر عمويش عباس مسرور گشته، چه او


صفحه 13

ازحضرت درخواست نمود تا در مدحش شعرى بسرايد. پيغمبر فرمود، بگو دهانت خورد مباد، عباس چنين سرود:

اى پيغمبر سرشت پاكت در سايه هاى قدس الهى به وديعت بود قبل از هر آفرينشى و به دنيا فرود آمدى، ولى هنوز به قالب بشرى در نيامده بودى و نه بصورت گوشت و خون، بلكه هسته وجودى تو از نسلها ميگذشت و از اصلاب عبور ميكرد، تا به صحنه وجود آمدى و جهان هستى را روشن نمودى.

ما در پرتو روشنائيت راه صلاح و رشد عقلى خود را مى سپاريم

و هنگاميكه عمرو بن سالم بر پيغمبر وارد شد و شعر خود را خواند حضرت فرمود: حقا كه ما را يارى نمودى، خدا يار تو باشد. شعر او چنين شروع ميشود:

پروردگارا من با محمد، سوگند پدران خود را با پدر پيشين او خاطر نشان ساختم و اينكه ما فرزندان توئيم و به اسلام گرائيده و از تو دست بردارنيستيم. خداوندا محمد را يارى كن و بندگانت را به يارى او فرست.

ابو ليلى نابغه جعدى را مى نگريم، كه بر پيغمبر وارد ميشود دويست بيت شعرى كه در مدح حضرت سروده‏بود، مى خواند. پيغمبر مسرور گشته دعايش ميكند كه دهانت خورد مباد.

اول شعر او اينست:

اى دوست من لحظه اى خشم را فرو خوابانده و در كنارى آرام گير، در مقابل حوادث و بازيهاى دهر ميخواهيد زبان به ملامت باز كنيد يا با اخلاق بزرگ منشانه در گذريد:

قسمت ديگر از شعرش كه در حضور پيغمبر سرود اين قطعه است:

به خدمت رسول‏خدا شتافتم، هنگاميكه چراغ هدايت بشر را به يك دست و به دست ديگرش قرآن بود كه چون ستاره اى تابناك مى درخشيد. من و هر كه با من


صفحه 14

بود، چنان در گرايش شديم كه طلوع و غروب ستاره سهيل را نفهميديم. همه سعيم اينست كه پرهيزكار شوم چه، از آتش سوزان ترسانم.

تا اينكه باين شعر رسيد:

ما با گرايش به اسلام به آسمان مجد وبزرگى رسيده ايم و آرزو اينست كه به جلوه گاه بالاترى بر شويم.

پيغمبر به ابو ليلى فرمود:

كدام جلوه گاه بالاتر؟ عرض كرد: بهشت.

حضرت فرمود: بلى به خواست خدا.

و سپس چنين سرود:

حلم و بردبارى موقعى نتيجه ميدهد و از كدورت محفوظ ميماند كه گاهگاهى توام با تندى باشد.

و تندى هم اگر توام با حلم نگردد كه از خطرات محفوظش‏دارد بى فائده است.

در اينموقع رسول خدا (ص)، دوبار فرمود: نيكو سرودى، دهانت سالم باد. او را مى ديدند با وجود زيادى عمر دندانهايش چون دانه هاى تگرگ آب شده‏شفاف و براق، هيچيك از دندانهايش نه شكسته و نه افتاده بود.

و باز سرور آنجناب را مى بينيم هنگاميكه كعب بن زهير لاميه خود را براى حضرت مى خواند و پيغمبر بردى به او صله داد كه بعدها معاويه به بيست هزار درهم از او خريد و پيوسته خلفاآنرا در روزهاى عيد مى پوشيدند.

در مستدرك حاكم ج 3 ص 582 آمده كه چون كعب قصيده‏خود را در حضور حضرت خواند به اين شعر رسيد كه:


صفحه 15

همانا محمد پيامبر خدا چون شمشيرى است كه بدان كسب روشنى ميشود.

و شمشير برنده ايست از شمشيرهاى كشيده شده در راه خدا.

پيغمبر با آستين خود به مردم فرمان سكوت داد تا قصيده كعب را بشنوند.

و روايتى ديگر ميگويد: كعب مصرع آخر را " من سيوف الهند " سروده بود پيغمبر فرمود: نه " من سيوف الله ".

و باز عبدالله بن رواحه را مى بينيم كه بر حضرت شعرمى خواند و او مسرور ميشود: برا بن عازب گويد: پيغمبر اكرم (ص) را ديدم كه خاكهاى خندق را حمل ميكند و گرد و خاك روى شكم حضرت را پوشانده بود، حضرت در آن هنگام شعر عبدالله بن رواحه را زمزمه ميكرد:

خداوندا اگر تو نبودى ما به هدايت نمى رسيديم و نه انفاقى در راهت مى نموديم و نه به سپاس تو به نماز مى ايستاديم،تو خود آرامشى بر ما فرود آر و گامهاى ما را استوار گردان.

دشمنان بر ما ستم نمودند و ما در مقابل فتنه هايشان پايمردى نموديم.

و از روايت ابن سعد در (طبقاتش) و ابن اثير چنين بر مى آيد كه شعرهاى بالا مربوط به عامر ابن اكوع است:ابن اثير درج 3 (اسد الغابه) ص 72 روايت نموده كه رسول خدا هنگام رفتن به خيبر به عامر فرمود، از مركب خود فرود آى و از اشعار خود به آهنگ حدى بخوان.

راوى گويد كه عامر از اسب فرود آمد و شعر بالا را سرود. سپس رسول خدا فرمود: خدا بر تو رحم آورد، و در (طبقات) ج 3 ص 619 چنين


صفحه 16

است كه: خدايت بيامرزد.

و نيز پيغمبر كرم را از شعر حسان بن ثابت در وجد و سرور مى بينيم: حسان روز غدير خم جريان غدير را به شعر در آورد، پيغمبر دعا كرد كه:

لا تزال يا حسان مويدا بروح القدس ما نصرتنا بلسانك.

تا آن هنگام كه با سخنت ما را يارى كنى از تاييدات روح القدس بهرمند گردى.

حضرت پيغمبر (ص) منبرى در مسجد براى حسان ميگذارد و او بر منبر مى ايستاد و فضايل پيغمبر و مكتب او را، بازگو ميكرد، و باز رسول خدا فرمود كه:

" خداوند حسان را تا موقعيكه از ما دفاع ميكند تاييد فرمايد ".

و همچنين سرور حضرت رسول را (ص) از شعر ابى كبير هذلى مشاهده ميكنيم، عايشه گويد: پيغمبر اكرم (ص) پاپوش خود را اصلاح مى نمود و من نشسته به ريسندگى مشغول بودم ناگهان چشمم به صورت مباركش افتاد كه در چهره اش عرق مى درخشيد از اين حالت مبهوت شدم، حضرت رسول به من نگريست و فرمود: چه شده كه چنين بهت زده مينگرى؟ گفتم: اى رسول خدا ديدم در چهره شما دانه هاى عرق نورافشانى ميكنند، اگر ابوكبير هذلى تو را ميديد ميدانست كه سروده او از هر كس به تو شايسته تر است. فرمود: مگر ابوكبير چه‏سروده؟ گفت اينست شعر:

او از آزار رحم مادر پاك و از آلودگيهاى دايه و پستانش بركنار و هيچگونه بيمارى دامنگير او نيست. و هنگاميكه به خطوط زيباى صورتش مينگرم چون درخشش دانه هاى باران كه از آسمان ريزان است ميدرخشد.

پيغمبر اكرم از سخن عائشه اظهار سرور فرمود.

پيغمبر اكرم (ص) پيوسته شعرا را بسرودن و ضبط اشعارخود وادار مى فرمود و


صفحه 17

به آنها راهنمائى ميكرد كه گفتار مخالفين و حسب و نسب‏و تاريخ نشو و نماى آنها را از افراط مطلع ياد گرفته و با ذكر نقاط ضعف، به مقابله برخاسته آنان را خفيف و سرشكسته سازند، چونانكه آنها را امر ميفرمود به فرا گرفتن قرآن (و تا اين حد بمساله شعر اهيت ميداد) اين عمل را يارى دين ميدانست و جهادى مقدس، به خاطر حفظ دين حنيف اسلام.

شخصيت شاعر را باو مى فهماندكه در اجتماعات چه شانى دارد و در چه جهادى است. به شعرا ميفرمود: دشمنان را هجوگوئيد چه مومن با جان و مال خود بايد در راه خدا مجاهده كند.

به آنكه جان محمد در قبضه قدرت اوست قسم ياد ميكنم كه اين عمل شما چنانست كه با تيرهاى آتشين قلب دشمن را بشكافيد و آنها را نابود سازيد.

و باز بلفظ ديگر از رسول اكرم شنيده شد كه حضرت فرمود: وقتيكه به وسيله شعر با مخالفين به مخالفت برمى خيزيد، مانند مجاهدانيد كه تيرها را به نشان دشمن پرتاب ميكنند.

و رسول خدا (ص) پيوسته شعرا را برمى انگيخت تا با تير دلدوز شعر به پيكار با مخالفين برخيزند و وادارشان ميكرد كه با حماسه هاى شجاعت انگيز ضديت و جبهه بندى كفار را درهم كوبند، روح نيرومند دينى را در بين مسلمين دميده و حميتشان را در مقابل حميت جاهليت تقويت مينمود چه، شعر است كه آنها را به هيجان و نشاط مياورد و آنها را در راه نشو معارف و دعوت بحق تحريك ميكند و به دفاع از حريم اسلام وا ميدارد.

به شاعر ميفرمود: مشركين را و آنانكه از طريق حق بدورند هجو كنيد چه در اين هنگام روح القدس همراه شماست و به ديگر شاعر ميفرمود: آنها را هجو كنيد كه


صفحه 18

جبرئيل يارو مددكار شماست.

برا بن عازب گويد: به رسول خدا (ص) خبر آوردند كه ابو سفيان بن حارث ابن عبدالمطلب تو را نكوهش ميكند، عبدالله بن رواحه در مجلس حاضر بود و از حضرت رسول (ص) تقاضا كرد كه بمن اجازه فرما تا در باره اين گمراه شعرى بسرايم، حضرت سئوال كردند كه توئى سراينده آن شعر كه با جمله (ثبت الله) شروع ميشود؟ عرض‏كرد: آرى من سروده ام!

فثبت الله ما اعطاك من حسن تثبيت موسى و نصرا مثل ما نصروا

خداوند برقرار دارد آنچه از حسن و نيكوئى به تو عطا فرموده چونانكه موسى را پا بر جا داشت و تو را يارى كند چونانكه آنها را يارى نمود.

پيغمبر اكرم دعايش فرمود كه خدا بتو هم پاداش خير دهاد.

براء گويد: كعب برخواست و مانند عبدالله تقاضا كرد كه در رد ابوسفيان شعرى بسرايد حضرت فرمود تو صاحب آن شعرى كه‏سرآغازش جمله " همت " است عرض كرد آرى من سروده ام كه:

همت سخينه ان تغالب ربها فليغلبن مغالب الغلاب

سخينه خواست بر پرورش دهنده خود غالب گردد -

ولى چون ديگران در چنگال خشم او در آمد.

حضرت رسول اكرم (ص) فرمودند: خداوند پاداش تو رافراموش نمى كند.

برا گويد: حسان بپا خاست و از رسول گرامى اجازه خواست كه با شمشير زبان، گوينده را بخاك مذلت و رسوائى بنشاند و مفتضحش كند.

پيغمبر فرمود: نزد ابوبكر برو و از خصوصيات خانوادگى و اخلاقى آن گروه كسب اطلاع كن و سپس آنهارا هجو نما كه جبرئيل در انجام اين وظيفه، يار تواست.


صفحه 19

شعرائيكه بوظيفه مقدس‏شاعرى مى پردازند و با شمشير زبان پشت دشمن را مى شكنند مشمول اين آيه هستند:

" الا الذين آمنوا و عملوا الصالحات و ذكروا الله كثيرا و انتصروا من بعد ما ظلموا".

مگر كسانيكه ايمان آوردند و عمل نيك انجام دادند و زياد به ياد خدا بودند كه اينان بعد از اينكه ظلم كشيدند يارى حق شامل حالشان مى شود.

آرى اينانند كه از شعرا بى بند و بار در آيه " و الشعرا يتبعهم الغاوون " استتثنا شده اند.

گويند: چون اين آيه در مذمت شعرا نازل شد، عده اى به نزد رسول اكرم آمده و ميگريستند كه‏خداوند ما را نكوهش نموده است، پيغمبر كرم دنباله آيه را خواند كه " الا الذين آمنوا و عملوا الصالحات.... " و شما هستيد كه مصداق اين قسمت از آيه هستيد " و ذكروا الله كثيرا " و زياد ياد خدا كنند و باز شمائيد كه اين تكه از آيه شامل حالتان مى شود " و انتصروا من بعد ما ظلموا " كه بعد از آن كه ظلم شدند يارى مى شوند.

گويند: كعب بن مالك به خدمت حضرت رسول (ص) رسيد و پرسيد: نظر شما در آياتى كه در سوره شعرا در باره شاعران وارد شده چيست؟ حضرت پيغمبر فرمودند: بحقيقت كه شما با شمشير زبان در جهاديد

علاوه بر اينكه شاعران مذهبى و كسانيكه حقائق زندگى را واگو ميكنند از مذمت آيات بدورند، بايد گفت كه: آيات نكوهش متوجه‏كسانيستكه از ظلم و باطل ترويج مى كنند.

شيخ صدوق در كتاب عقائدش از امام صادق (ع) روايتى نقل ميكند: كه مراد از آيه، نكوهش كسانى است كه بدروغ داستان سرائى دارند.


صفحه 20

على بن ابراهيم در كتاب تفسير خود ص 474 نقل مى كند كه حضرت صادق (ع) فرمود:

آياتى كه مذمت شعرا در آن شده مشمول كسانيستكه دين خدا را تغيير داده وبا اوامر الهى مخالفت مى ورزند و موجب نشر عقائد فاسد در بين مردم شده آنانرا به‏پيروى راههاى باطل وا دارند.

موكد استفاده ما از آيه دنباله آيه است كه ميفرمايد: " الم تر انهم فى كل واديهيمون ".

آيا نمى نگرى كه اين شاعران بهر درى مى زنندو بهر جانبى ميل پيدا مى كنند و به هر مذهب و عقيده اى در ميايند.

در تفسير عياشى از حضرت صادق (ع) روايتى است كه حضرت فرمودند: مراد از آيه گروهى هستند كه‏علم غير صحيح آموخته و به گمراهى افتادند و مردم را به گمراهى سوق دادند.

پس در آيات نكوهشى، ذمى در باره شاعران بحق نارسيده است و تنها مراد آيه اين بوده كه شاعران باطل سرا را مذمت كند، چه، شعر با امواج نامرئيى كه بوجود مى آورد در روح‏شنونده اثر ميگذارد و قرآن مى خواهد جلوى اين اثرهاى نامطلوب شعر را بگيرد.

اسلام علاوه بر اينكه شاعران بحق را نكوهش ننموده تعريف هم نموده است: روايتى است كه شيعه و سنى نقل كنند: ان من الشعر لحكمه و ان من البيان لسحرا: پاره اى از شعرها حكمت است و برخى بيانها چون جادو موثر است.


صفحه 21

شعرهاى غيبى

تاريخ، اشعار غيبيه اى را ثبت نموده است كه سرايندگان، نامعلوم و غيرمرئى بوده اند. اين اشعار از گويندگانى نامرئى به اشخاصى خطاب شده و سبب هدايتشان گرديده است، و اين خود يكى از معجزات پيغمبر اكرم (ص) شمرده شده است و بهترين نشان دهنده اهميت شعر و شاعرى است در راه استدلال بر راه حق كه چگونه شعر بيش ازنثر، قلوب را تسخير ميكند.

پس سزاوار چنين است كه در راه ساختن اجتماعى صالح، و دعوت مردمان براه حق و جهانى روحانى از شعر بهره بردارى شود.

ما اكنون به ذكر پاره اى از اين سنخ اشعار مى پردازيم:

1- آمنه دختر وهب - مادر گرامى رسول خدا (ص) هنگام ولادت پيغمبر اكرم اشعارى از گوينده غير پيدائى شنيد كه:

درود خدا و هر بنده صالحى كه هست بر چراغ فروزان پهندشت هستى باد.

او محمد مصطفى بهترين خلق‏است، نور آراى جهانيست كه هاله اى از پاكى احاطه اش نموده در افق انسانها زينت بخش و گزيده آنها، راستگوست و نيكوكار.

او پارسائى است كه پرچم هدايت بدست نيرومندش، در ميانه امواج ظلمتها راه مى نمايد.

تا نسيم زمين بر چهره گل بوسه ميزند و كبوتران نغمه عشق بگوش هم مى سرايند، بر او رحمت خدا باد، و درود.


صفحه 22

2 - در شب ولادت حضرت رسول اكرم (ص)، از جانب يك بت گوينده اى نامرئى اشعارى خواند، و بتها همه فرو ريختند. ترجمه آن شعر:

با تولد مولودى جديد همه نقاط شرق و غرب عالم از نورش روشنى يافت. بتها به خوارى بر زمين ريختند و پادشاهان جهان همه بلرزه افتادند.

آتشكده هاى فارسيان خاموش شد و پادشاهشان شب را با غم و اندوه بروز آورد.

كاهنان كه احوال افلاك باز شناسند، وا مانده شدند. و از اخبار راست و دروغشان دست براشتند.

اى بزرگان قبيله قصى، از گمراهيها دست شوئيد و بسوىاسلام: آن صحنه باز گيتى، روى آريد.

3 - شخصى بنام ورقه گويد: در شب تولد رسول خدا، در نزد بتى كه متعلق به قبيله ما بود بيدار نشسته بودم، ناگاه از درون بتى اين ندا شنيدم:

ولد النبى فذلت الاملاك و ناى الضلال و ادبر الاشراك

پيغمبر متولد شد و ديگر پادشاهان بخوارى افتادند.

و همچنين گمراهى و بت پرستى و شرك از ساحت بشريت زدوده گشت.

و پس از اين، بت با سر بزمين افتاد4

4 - عوام بن جهيل همدانى كليددار بت خانه مشهورى بنام يغوث گويد:


صفحه 23

شبى را در بتخانه گذارندم واز آن بت شنيدم كه ميگويد: اى پسر جهيل هنگام نابودى بتها شده، تو ديگر با بت يغوث وداع كن چه نورى از افق زمين مكه طالع گشت و ديگر ظلمتها راه عدم بايست گرفتن.

عوام آنچه شنيده بود براى قوم خود تعريف كرد و باز گوينده اى نامرئى چنين‏گفت:

اى عوام آيا سخن حق را بگوش قوم خود ميرسانى يا بخل ورزيده و لب فرو ميبندى.

بدان، تيرگيها نابود گشتند و مردم بسوى اسلام گرائيدند.

عوام در جواب گويد:

اى‏كه به عوام خطاب مى نمائى بدان كه عوام از سخن حق باز نمى ايستد.

سنت اسلامى را بر ما بر خوان.

عوام گويد: بخدا سوگند كه قبل از شنيدن اين سخن، من اسلامى نمى شناختم باز دوباره پاسخ گفت:

بنام خدا و توفيق او عزم راه كن و در رفتن از سستى و بى ميلى بگريز.

راهت بگروهى باشد كه بهترين گروهايند، به سوى پيغمبر راستگوئى كه تصديق شده است.

عوام گويد كه چون اين بشنيدم، بت را بگوشه اى انداخته و خارج شدم


صفحه 24

و به گروهى تازه وارد از قبيله همدان برخوردم كه برگرد حضرت رسول (ص) جمعند، بر پيغمبر وارد شده و احوال خود بگفتم، پيغمبر مسرور شد و فرمود: اين داستان را به مسلمانان بگو و سپس امر فرمود كه بتها را شكنم. و بعد از آن به يمن برگشتم در حاليكه قلبم به نور اسلام روشن شده بود و در اين باره چنين سرودم:

كيست كه به بدفرجامان قوم ما.

آنانكه در گوشه منازل خود غنوده اند و يا ظاهرند.

نداى ما را برساند، و خبر دهد كه خداوند ما را به راه حق هدايت فرمود بعداز آنكه عده اى از ما يهودى و نصرانى شده بودند.

ما اكنون از يغوث و يعوق و سائر بتها روى برگرفته ايم و از پيران توئيم. اى بهترين خلائق.

5 - ابو نعيم در (دلائل‏النبوه) ج 1 ص 34 از عباس بن مرداس سلمى روايت كند كه:

روزى وارد بتخانه شده و به نزديك بت ضمار رفتم، اطرافش را پاكيزه نموده ببوسيدمش، ناگهان صدائى بلند شد و مرا مخاطب ساخت كه:

به تمام قبائل سليم بگو: بت پرستى كه بدان انس گرفته بوديد، نابود گرديد و اهل مسجد رستگار شدند.

ضمار كه قبل از آمدن محمد و نزول قرآن مورد پرستش بود، هلاك باد.

آنكه بعد از عيسى وارث منصب نبوت است محمد بزرگ مرد قريش ميباشد كه ره راست پيموده و به حقيقت گرائيده است.

پس از اين واقعه عباس بن‏مرداس با سيصد تن از قبيله خود به خدمت پيغمبر اكرم (ص) آمد، تا چشمان حضرت به صورت عباس افتاد فرمود: تو چگونه اسلام


صفحه 25

آوردى؟ عباس داستان خود را به عرض رساند، حضرت فرمود: درست است و از اسلام آوردن او و يارانش شاد شد.

6 - ابو نعيم در (دلائل) خود ج 1 ص 33 از مردى خثعمى روايت كند: كه گروهى از طائفه خثعم گرد جمع بودند.

ناگاه صدائى شنيدند كه چنين مى سرايد:

اى مردم جسيم و تنومنديكه داورى پيش بتها بريد.

شما، جز در پى تخيلات بيهوده و پوچ نيستيد.

اين، محمد، پيغمبر شما و بهترين آدميان است كه به هنگام داورى عادل ترين مردمست. او نور روشنگر دلهاست: اسلام را نويد ميدهد و مردم را از كارهاى ناشايستى كه در شهر محترم مكه انجام ميدهند باز ميدارد.

و باز ابو نعيم از عمر نقل كند كه از سراينده اى نامرئى شنيده شد:

اى مردم تنومند، همه از پير و جوان كه داورى پيش بتها بريد و سرگردان و غافليد چون شتر مرغان احمق، آيا نور را در ديدگاه خود نمى نگريد تا راه را دريابيد و از تيرگيها در امان باشيد؟ اين محمد، آورنده اسلام است و زدودنده هر چه كفر و ناپاكيست.

و سفارش دهنده به نيكى و صله رحم.

و خرائطى بنا به نقل ابن كثير در تاريخش ج 2 ص 343 همين داستان را با اختلافى در ابيات آورده كه ضرورتى در تكرارش نيست

7- ابو نعيم از يعقوب بن يزيد بن طلحه تيمى از مردى نقل كند كه: ما در سرزمين خشكى بوديم -

ناگاه گوينده اى نامرئى از پشت سر ما چنين سرود:


صفحه 26

ستاره اى بدرخشيد و با امواج نورانى خود تيرگيها را از ساحت زندگى راند.

آن ستاره رسول خداست، هر كه پيرو او گردد رستگار ميشود، چه، خداوند او را برترى بخشيد

8- بيهقى و ا بن عساكر از ابن عباس نقل كنند كه: شخصى خدمت رسول اكرم (ص) رسيد و عرض نمود:

اى رسول خدا، در ايام جاهليت، شترم گم شد ومن به جستجويش پرداختم بامداد روز بود كه گوينده اى نامرئى چنين بانگ برآورد:

اى‏كه در شب ظلمانى در خوابى بدان كه خداوند در مكه پيغمبرى برانگيخته كه از خاندان‏هاشم است.

با وفا و بزرگوار و همو است كه تاريكيهاى خطرناك شرك و كفر را با انوار هدايت بخش خود مى زدايد.

آن شتر گم كرده گويدكه هر چه اطراف خود را نگريستم‏را نيافتم و سپس بانگ بر آوردم و چنين سرودم:

اى سراينده ناپيدا كه ميان تاريكيها پنهانى

گرد غم و درد به دامنت مباد.

خدا ترا هدايت كند، به من بر گو آن‏پيغمبر چه ميگويد؟

ناگاه اين سخن شنيد:

ظهر النور و بطل الزور و بعث الله محمدا بالخيور.

نور تابان ظاهر شد و ظلم و ستم و هر چه تحميل است رخت بر بست و خدا محمد را بانچه خير و نيكيست برانگيخت.

و سپس اين اشعار را سرود: ستايش خدايراست كه خلق را به عبث نيافريد.


صفحه 27

حضرت محمد را به سوى ما فرستاد كه بهترين پيامبران مبعوث شده است، خدا بر او درود فرستد مادامى كه كاروان هاى حج به سوى او روانند

9- ابو سعد در (شرف المصطفى) از جعد بن قيس مرادى نقل كند كه: در زمان جاهليت ما چهار نفر بوديم كه به قصد حج به راه افتاديم، در يكى از دره هاى يمن شنيديم كسى چنين مى سرايد:

اى كاروانيكه براى استراحت منزل نموده ايد. هنگاميكه به حطيم و زمزم رسيديم، محمد پيغمبر مبعوث را از جانب ما تحيت و سلام گوئيد.

باو بگوئيد كه ما پيرو دين تو هستيم زيرا حضرت عيسى ما را باين امر سفارش فرموده است

10- در (مستدرك حاكم): ج 3 ص 253 از عيش بن جبر آمده كه: شب هنگام قريشيان از كوه ابو قبيس اين صدا شنيدند:

فان يسلم السعدان يصبح محمد بمكه لا يخشى خلاف مخالف

اگر آن دو كه نامشان سعد است اسلام بياورند، ديگر محمد از مخالفت هيچ مخالفى در مكه نخواهد ترسيد.

قريش پنداشتند كه مراد از دو سعد، سعد قبيله تميم و سعد قبيله هذيم است ولى در دومين شب باز شنيدند كه چنين خطاب ميشود.

اى سعد قبيله اوس و اى سعد قبيله بزرگوار خزرج

سخن كسى كه شما را به هدايت مى خواند بشنويد و در مقابل، از خدا بهشت فردوس را طلب كنيد، چه، پاداش كسانيكه جوينده راه هدايتند بهشت است با همه آنچه در اوست.

چون بامداد شد ابوسفيان گفت:


صفحه 28

به خدا سوگند كه مراد آن گوينده از دو سعد، سعد بن معاذ و سعد بن عباده است

11 - ابن سعد در (طبقات الكبرى) ج 1 ص 219-215 روايتى نقل كند كه خلاصه اش اينست:

چون رسول اكرم (ص) از مكه به مدينه هجرت فرمود، با شخصى كه همراه بود گذرشان به خيمه ام معبد خزاعى افتاد، كه ام معبد در جلوى خيمه نشسته بود از آن زن قدرى خرما يا گوشت خواستند كه بخرند، نداشت، چه خشكسالى، قبيله او را دچار فقر نموده بود، ام معبد گفت: به خدا سوگند كه اگر چيزى ميداشتيم نثار قدمت مى كرديم. ناگاه چشمان حضرت به گوسفندى در گوشه خيمه افتاد سوال فرمود:

اين گوسفند چرا تنها اينجا مانده؟ ام معبد گفت ضعف و ناتوانى او را از گله بازداشت.

حضرت فرمود: شير مى دهد؟

عرض كرد: ناتوانيش آنقدر است كه شير در پستانش جمع نمى شود، حضرت گوسفند را طلبيدند و دست مبارك به پستانش ماليده و نام خدا بر زبان جارى نمودند كه: خدايا پستان اين گوسفند را بركت ده بلافاصله شير در پستان جارى شد. پيغمبر ظرفى طلبيد و شير دوشيد تا ظرف پر شد، ابتدا به آن زد داد و نوشيد و سير شد و سپس ياران خود را، هر يك نوشيدند تا سير شدند و بعد از همه خودنوشيد و فرمود:

ساقى القوم آخرهم.

آنكه ساقى گروهى ميشود بايد خود آخر نوشد و دوباره ظرف را پر از شير فرمود و پيش زن گذاشت و حركت فرمود.


صفحه 29

چون بامداد شدمردم مكه از بين زمين و آسمان بانگى شنيدند كه ميگويد: خدا بهترين پاداش خود را به آن دو رفيق همراه دهد كه به خيمه ام معبد فرود آمدند.

و سپس از آنجا كوچ كردند و چه خوشبخت بود رفيق محمد كه همراه رسول گرامى بود.

اى قبيله قصى بدانيد كه خداوند سرورى را از شما دور نكرده است

از خواهر خود، ام معبد داستان ورود پيغمبر را باز پرسيد و اگر هم قانع نشديد از خود گوسفند بپرسيد كه گواهى ميدهد، پيغمبر گوسفند را به نزديك خود خواند و از پستان بى شيرش شير دوشيد، پيغمبر رفت ولى به اين كرامت، آن گوسفند پيوسته بان زن شير ميداد

12- ابن اثير در (اسد الغابه) ج 5 ص 188 از ابى ذويب هذلى شاعر نقل كند كه: در شب وفات پيغمبر از گوينده نامرئى شنيد:

حادثه عظيمى در سرزمين حجاز به وقوع پيوست، محمد پيامبر خدا(ص) درگذشت و در مرگ او چشمهاى ما همچون چشمه جوشان اشگ ميريزيد.

تا اينجا اشعارى نقل شد كه گويندگانى نامرئى در شان رسول گرامى گفته بودند و ما در مصادر اسلامى به يك چنين گويندگانى برمى خوريم كه در شان ائمه اطهار اشعارى گفته اند، از آن جمله:

13- حافظ گنجى در (كفايه) خود ص 81 نقل كند كه: چون على (ع) در كعبه‏متولد گشت، ابوطالب پدر حضرت وارد كعبه شد و مى سرود:

يا رب هذا الغسق الدجى والقمر المنبلج المضى

بين لنا من امرك الخفى ماذا ترى فى اسم ذا الصبى

ترجمه: اى پروردگار اين شب تيره و تار و آن ماه روشنى بخش درخشان


صفحه 30

از صندوقچه اسرارت نام اين كودك را روشن نما.

بعد از اين سخن شنيد كه گوينده اى نامرئى گويد:

يا اهل بيت المصطفى النبى خصصتم بالولد الزكى

ان اسمه من شامخ على على اشتق من العلى

اى دودومان رسول اكرم اين نوزاد پاك ويژه خانواده شماست.

نام او از جانب ساحت قدس الهى على تعيين شده.

چه، على نامى است كه از صفت الهى جدا شده است.

حافظ گنجى بعد از نقل اين حديث گويد كه: اين حديث را مسلم بن خالد - استاد شافعى - به تنهائى نقل نموده است.

14 - شبلنجى در كتاب (نورالابصار) ص 47 گويد: حضرت على (امير المومنين) هر روز، به زيارت قبر فاطمه ميرفت. در يكى از روزها كه‏به زيارت رفته بود خود را به روى قبر انداخته و گريست و اين شعر را سرود:

چه جانگداز است، هنگاميكه بر قبر حبيبم عبور ميكنم و سلام ميدهم و جوابى نمى شنوم.

اى قبر چه شده كه جواب مرا نمى دهى

آيا بعد از من ديگر دوستى با كسان، ملامت آميز شده؟

سپس گوينده اى كه فقط صدايش شنيده ميشد به وى پاسخ داد:

و آن حبيب گفت: كسى كه در گرو خاك و سنگ است، چگونه ميتواند جوابت گويد.

من از نزديكان، و همسران خود، جدا ماندم و خاك زيبائيهاى مرا خورد.

و در آن هنگام كه رشته هاى محبت از هم مى گسلد، درود من بر شما باد

15 - ابن عساكر در ج 4 ص 341 تاريخ خود،و گنجى در (كفايه) از ام سلمه روايت كنند كه: به هنگاميكه حسين (ع) كشته شد از گوينده ناپيدايى شنيدم كه


صفحه 31

چنين مى سرود:

اى كشندگان حسين شما را به عذابى دردناك و انتقام بشارت باد.

آسمانيان، از انبيا و هر دسته و گروه بر شما نفرين ميفرستند.

و هر آينه به زبان فرزند داود (سليمان) و موسى و عيسى لعنت شده ايد.

موكب شاعران

بر اين اساس كه شرحش گذشت، به ميمنت قرآن و حديث عده اى از ياران پيامبر (ص) كه به شعر عنايتى داشتند، از هر سو گرد پيغمبر جمع شدند و در اوقات مختلفه، از سفر و حضر در حضور حضرت بسرودن و خواندن اشعار، همت ميگماشتند و چون شيران قوى پنجه جبهه شرك و گمراهى را از هم دريده و همسان بازهاى شكارى دلها را به صيد خود مى كشاندند، آنان پيوسته در پيرامون حضرت بودند و حتى در سفرها از او جدا نمى شدند، چابك سواران جنگى بودند كه با شمشير بران شعر و تير دلدوز نظم دشمنان اسلام را مفتضح و رسوا ميكردند و در ميدان نبرد، مردانه از حريم اسلام دفاع مينمودند، از جمله اين گروهند:

عباس عموى پيامبر، كعب بن مالك، عبدالله بن رواحه، حسان بن ثابت، نابغه جعدى، ضرار اسدى، ضرار قريشى، كعب بن زهير، قيس بن صرمه، اميه بن صلت، نعمان بن عجلان، عباس بن مرداس، طفيل غنوى، كعب بن نمط، مالك بن عوف، صرمه بن ابى انس، قيس بن بحر، عبدالله بن حرب، بحير بن ابى سلمى، سراقه بن مالك.

روح دينى چنان دلهاى مردم مجتمع آنروز را مسخر نموده، و با روحشان آميخته شد كه حتى زنان مسلمان را تحت تاثير خود قرار داد، و هنر نمائيهائى در اين زمينه‏نمودند و پرده نشينى و حجاب آنان را از دفاع از حريم مقدس اسلام باز نداشت و با سرودن اشعارى دلنشين از پيامبر اكرم (ص) دفاع نمودند كه از جمله ايشانند:


صفحه 32

1 - ام المومنين خديجه دختر خويلد، همسر پيامبر اكرم (ص) اين بانو، اشعارى نغز و لطيف مى سرود، از جمله شعرى است كه به هنگام زانو به زمين زدن شترش در مقابل پيامبر، و چهره بر قدم آن حضرت ماليدن و به فضل وجود مبارك حضرتش به زبان آمدن، سروده است:

به فضل پيامبر، شتر به زبان آمد و خبر داد: كه به وجود حضرت سر زمين مكه شرافت يافت.

اين محمد، بهترين بر انگيختگان خداست كه بر خاك قدم نهاده و شفيع امت است.

اى كسانيكه بدو حسد مى ورزيد بگذاريد خشم، شما را نابود سازد.

چه اوست محبوب و بهتر از او در خلائق نيست.

2- سعدى دختر كريز خاله عثمان، اشعارى در تبليغ از دين سروده است از جمله: اى عثمان اينست پيامبرى كه با دليل واضح از جانب خدا آمده است و قرآن بر او نازل گشته زنهار كه بتها ترا گمراه نسازند و پيرو او باشى.

سپس گفت: همانا محمد رسول خداست، و جبرئيل بر او نازل ميشود.

محمدمشعل هدايتى است كه انوار تابناكش روشنگر انسانهاست. پيوسته از صدف پاك دهانش، درهاى خير خواهى و مصلحت انديشى نثار بشريت ميگردد، رستگارى در دين مقدس اوست و بالاخره پيروزى نهائى برا او خواهد بود.

و بعد از اين سروده، چند شعرى هم درباره اسلام عثمان گفته.

3- شيما دختر حارث بن عبد العزى خواهر رضاعى پيغمبر اكرم (ص) درباره آن حضرت چنين سروده:

خداوندا محمد را در همه حال براى ما باقى بگذار و دشمنان و كسانيكه بدو حسد مى ورزند خوارشان گردان، و آن روز را كه او سرور همه جهانيان گرددو


صفحه 33

همه را به سوى حق خواند، پيش روى ما بگشاى و بدو عزتى پايدار عطا فرما.

4- هند دختر ابان بن عباد بن المطلب، وى بنا به نقل (طبقات الكبرى) ج 4ص 148 درباره نبى اكرم اشعارى سروده و در جنگ احدهم، در جواب هند دختر عتبه كه به كشته شدن حمزه به ساير شهدا مسلمين اظهار سرور ميكرد و ميگفت:

ما در اين جنگ، انتقام جنگ بدر را گرفتيم.

چه، از كشته شدن پدر و عمو و برادر ناكامم صبرم تمام شده بود.

و اكنون كه وحشى (با كشتن حمزه) سوزد درونم را شفا بخشيد منهم به نذر خود وفا خواهم كرد.

و هند دختر ابان در جواب گفت:

اى دختر مردى ماجرا جو و كافر تو در بدر و جنگهاى جز آن، به سزاى خود رسيدى و در بامداد پيروزى جوانمردان اسلام وبنى هاشم، با شمشيرهاى بر انشار به كيفر كردار خود ميرسد.

حمزه شير بيشه ماست و على باز شكارى ما.

5- خنشا دختر عمر و دختر زاده امر القيس، از بانو انيست كه بسيار شعر سروده، و شعر شناسان جملگى متفقند كه نه قبل از او و نه بعد از او زنى‏به پايه او نرسيده است. پيامبر گرامى از شعر اين بانو بسيار مسرور ميشد و ميفرمود كه از شعرش بخواند.

6- رقيقه، دختر ابى صيفى بن هاشم بن عبدالمطلب بن هاشم. اين بانو پيامبر را از اجتماع قريش خبر داد كه به هنگام شب قصد كشتنش دارند و بدين سبب رسول خدا از بستر خارج شد و على (ع) در جاى او خوابيد.


صفحه 34

اين زن اشعار، زيبائى دارد، از جمله شعر او درباره استسقا عبدالمطلب است، محمد (ص) در آن زمان كه به سن بلوغ بود همراه جدش بود.

اول بيت آن اشعار چنين بود.

اول بيت آن اشعار چنين است:

به يمن شيبه (اسم حضرت عبدالمطلب) خداوند شهر ما را سيراب نمود.

در حاليكه گياهان نمى روئيد و باران نمى باريد.

7 - اروى دختر عبدالمطلب، عمه رسول خدا (ص)، زنيست كه احتجاج او بر معاويه، مشهور است كه در شرح حال عمر و بن عاص خواهد آمد. وى اشعارى دارد در سوگ پيامبر كه به اين مطلع آغاز ميشود:

اى چشم تو مرا، تا هنگامى كه زنده هستم با سرشكت يارى كن.

و قسمت ديگر شعر او با اين بيت شروع ميگردد:

اى رسول خدا تو مايه اميد ما بودى و پيوسته‏رحمتت شامل حالمان بود و جفائى از شما نديديم.

و در ضمن همين ابيات چنين ادامه ميدهد:

اى فاطمه پروردگار محمد بر آرامگاه او، در يثرب درود ميفرستد.

اى ابوالحسن اكنون كه او از جدا شده اى با خاطرى دردناك تا آخر دهر بر او بگرى.

(وزنان شاعر ديگر عبارتند:)

8- عاتكه دختر عبدالمطلب.

9- صفيه دخرت عبدالمطلب.

10- هند دختر حارث.

11- ام سلمه زوجه پيامبر اكرم

12- عاتكه دختر زيد و عمرو.


صفحه 35

13 - خادمه نبى اكرم ام ايمن.

عائشه همسر پيامبر گرامى شعر زيادى حفظ داشت و بنا به نقل خودش دوازده هزار بيت از لبيد شاعر به خاطر داشت و پيغمبر اكرم (ص) از اومى خواست كه برايش از اشعاريكه حفظ است بخواند از آن جمله است اين دو بيت:

هر گاه طلا با سنگ محك آزمايش شود، بدون شك غش آن آشكار ميگردد و طلاى خالص و مغشوش‏از هم جدا ميشود.

على (ع) هم در بين ما، مانند آن سنگ محك است.

مقام شعر و شعرا در نزد ائمه هدى

اين دعوت روحى و يارى دين كه به وسيله شعر انجام ميگرفت و از تاييد قرآن و حديث هم بر خوردار بود، در زمان ائمه طاهرين نيز چون زمان رسول خدا(ص) بر قرار بود و مردم مجتمع آنروز، از شعر شعراى اهل بيت، قلوبشان مسخر ميشد وحقائق مكتب ولايت با جانشان آميخته ميگشت.

پيوسته شعرا از نقاط دور با قصائد مذهبى و چكامه هاى دينى خود، به خدمت ائمه (ع) مشرف ميشدند و مورد تفقد و اكرام ايشان واقع ميگشتند.

و شعر آنان را كه چكيده فكر و انديشه شان بود به نظر اعجاب مى نگريستند و تحسين مى فرمودند.

به احترام مقدمشان، محفلها تشكيل و دوستان خود را بدان محافل دعوت ميكردند، و با دادن صله و جائزه هاى گرانبها، شعرا را مورد نوازش و مرحمت قرار ميدادند و نكاتى را كه موجب خلل و نقص شعر آنان بود گوشزدشان‏مينمودند


صفحه 36

لذاست كه در دوره ائمه طاهرين تطوراتى در شعر و ادب پيدا شد و به كمال گرائيد و در اجتماع آنروز از بيشتر علوم و فنون اجتماعى پيشى گرفت.

اهميت شعر به جائى رسيد كه به پا نمودن مجلس شعر، و صرف وقت نمودن به خاطر آن در مكتب اهل بيت و جزو طاعات شمرده ميشد و گاهى بعضى از اشعار نغز، در شريف ترين اوقات خوانده شده و بر بزرگترين اعمال عبادتى (مستحبه) مقدم ميشد چنانكه اين حقيقت را به وضوح از گفتار و رفتار امام صادق (ع) نسبت به (هاشميات) كميت شاعر مى يابيم:

كميت در ايام تشريق (روزهائيكه نور ماه به آخرين حد زيادى ميرسد) در منى بر آن حضرت وارد شد و اجازه خواست تا براى حضرت از اشعار خود بخواند.

حضرت فرمود: اين ايام بسيار شريف و با ارزش است.

كميت عرض كرد:اين اشعار درباره شما سروده شده

امام چون اين جواب را بشنيد فرمود تا ياران و همراهانش جمع شوند و به كميت هم اجازه داد تا شعرش را بخواند، كميت هم قصيده لاميه از قصايد هاشمياتش را خواند.

پس از تمام نمودن شعر حضرت درباره اش دعا فرموده هزار دينار و يكدست خلعت به او مرحمت نمودند و ما به زودى مفصل اين بحث مختصر را در شرح حال كميت حميرى، و دعبل‏بيان خواهيم كرد.

و نظر به فوائد اجتماعى و دينى كه بر اشعار بار بود، پيشوايان دين هيچگونه نظرى به شخصيت شاعر نداشتند و نسبت به ساير شوون و اعمالشان خورده نيم گرفتند هر چند كه شاعرى آلوده و بدمنش بود و از رفتارش ناراضى بودند ولى همينكه افكار و اشعار چنين شعرائى را مى ديدند كه در راه هدايت و ترويج دين و بيان حقايق مفيد است از اعمال بدشان چشم پوشى و بديده استرحام مى نگريستند و بر ايشان طلب آمرزش مى نمودند و احساسات مومنين را به اطرافشان تحريك مى كردند و براى


صفحه 37

دلگرمى ايشان سخنان اميد زائى ميفرمودند، برخى از سخنان ائمه هدى درباره ايشان عبارتست:

بر خداوند بزرگ سخت نيست كه گناهان دوستان و ستايشگران ما را، بيامرزد.

و يا:

آيا بخشودن گناهان دوستداران على (ع) بر خدا سنگين است؟

ويا:

هيچ لغزشى براى دوستداران على (ع) رخ نمى دهد مگر اينكه در قدمهاى- ديگر از لغزشها محفوظ مى مانند. و در همين قدمهاى ثابت است كه صلاح مجتمع اسلامى محفوظ مى ماند و بر همين عقيده است كه ما مى ميريم و زنده مى شويم.

و اين فكر صحيحى است از پيشوايان دين، در اين باره كه خود دستورى است، جهت استوار ساختن پايه هاى‏مذهب و تسخير نمودن قلوب مردم. و نشان ميدهد كه راه صحيح صرف اموال، و موارد آن چيست.

وصيت امام باقر (ع) به امام صادق (ع) مشعر به همين فكرى عالى است آنجا كه ميفرمايد: از مال من (فلان مقدار) وقف كن براى نوحه سرايان كه تا ده سال در منى موقعيكه حاجيان جمعند بر من نوحه سرائى كنند، اين تعيين محل و وقت خود دليل روشنى است بر اينكه غرض امام اينست، كه نام و خصوصيات و جهات مربوط به امام در گذشته به وسيله همين و نوحه سرايان به گوش مسلمانانيكه در آن اجتماع شركت جسته اند، برسد. تا نفوس را متوجه اين آستان نمايند و بالنتيجه شور و علاقه اى نسبت به مذهب اهل بيت در آنها ايجاد شود.

همه ساله اين مراسم تجديد شود تا مسلمانان ديگرى كه سالهاى بعد مى آيند به حقائق مكتب اهل بيت آشنا گردند و نسبت به امامت ائمه(ع) متمايل گردند، و به پيروى از مكتب امامان بر حق تحريك شوند و تعاليم نجات بخششان را بكار


صفحه 38

بندند. و به همين جهت سر عزادارى حضرت سيد شهدا نيز روشن ميشود.

و نظر به همين فوائد، كه بر شعر مترتب بود شعراى اهل بيت پيوسته مورد خشم و غضب مخالفين بودند، زيرا مجلس آرائى و مديحه سرائى آنها بر دشمنان گران ميامد و بدين جهت مديحه سرايان ائمه هدى از كيد و دسيسه هاى دشمنان هميشه در هراس بودند و گاهى هم به مقتضاى موقعيت خود براى حفظ جانشان از خانه و زندگى آواره مى شدند و در گوشه اى با رنج و مشقت بسر ميبردند و اگر بعضى از آنها، دستگير ميشدند مشمول هر گونه شكنجه بودند: زبانشان بريده ميشد، تبعيد مى شدند زندان ميرفتند، كتك مى خوردند و در آخر امر هم شربت مرگ نصيبشان مى گشت.

شعر و شاعران در نزد بزرگان دين

فقها امت اسلامى و زعماى مذهب نيز از سيره ائمه معصومين (ع) پيروى كردند، و در راه خدمت به دين، و حمايت از حريم و ناموس مذهب، و حفظ و حراست ماثر اهل بيت بپاخواستند تا در مجتمع خود نام ائمه را رواج دهند، نسبت به شعراى اهل بيت توجه مى نمودند و با دادن جايزه موجبات تشويقشان را فراهم ميكردند و چنانكه به تاليف كتب فقهى، و معارف اسلامى اهميت ميدادند، به تدوين كتب شعرى و تشريح فنون ادبى مى پرداختند تااصول شعر و ادب تقويت شده جاويد بماند.

شيخ عظيم الشان و بزرگوار ما، مرحوم كلينى كه بيست سال عمر خود را در راه تاليف كتاب (كافى) صرف نمود، كتابى دارد شمتمل بر اشعارى، كه در وصف اهل بيت سروده شده، و عياشى، عالم بزرگى كه داراى كتب بسيارى است در فقه شيعه، كتابى هم به نام (معاريض الشعر) دارد و مرحوم صدوق، آن جانباخته احياى فقه و حديث، داراى كتاب شعرى است. و مرحوم جلودى،شخصيت بارز شيعه در بصره، كتابى دارد كه هر چه شعر درباره على (ع) سروده شده در آن جمع نموده است.

استاد طايفه شيعه، در الجزيره، ابوالحسن شمشاطى مولف (مختصر فقه اهل


صفحه 39

بيت( كتابى گرانبها در فنون شعر دارد. و معلم امت اسلامى شيخ عظيم المنزلت ما، مرحوم مفيد، كه خدمات ارزنده او نسبت به اسلام و مسلمين بر احدى پوشيده نيست كتابى دارد، در مسائل مربوط به شعر و شاعرى.

سرور طايفه، سيد جليل القدر مرحوم سيد مرتضى (علم الهدى) داراى ديوان مفصل شعرى است به علاوه در فنون شعر تاليفات نفيسى دارد و جز اين عده از فقهاى ارزنده شيعه كه ذكر كرديم فقها و علماى ديگر شيعه هم مشوق اين راه بوده اند و علماى بزرگ پيوسته در اعياد مذهبى، از قبيل روزهاى وفات آنان شعرا درمجالس گرد ميامدند و مرثيه سرائى ميكردند و بدينوسيله مكتب اهل بيت را احيا مينمودند و دلهاى شنوندگان را از مهر و محبت به اين مجالس مورد احترام و تكريم بودند و جائزه هاى شايسته اى به آنها اعطا ميشد، تازه اين اجر دنيوى ايشان بود در حاليكه اجر و پاداش اخروى آنها نزد خداوند ثابت‏و برقرار بود.

اين روش و گرايش نيكو، در بعضى از اعصار بيشتر از عصر ديگر رونق مى يافت و مورد عنايت بيشترى قرار ميگرفت و در مردم نشاط واحساسات بيشترى حس ميشد و نتائج گرانبهائى نصيبشان ميگشت، دوران سرور بزرگ ما آيه الله بحر العلوم و استاد گرانقدر مرحوم كاشف الغطا را مى توان از دوره هاى رونق مكتب اهل بيت شمرد.

اما اين زمان چطور؟ آيا چنان مجالسى بر پا ميگردد كه احيا مكتب آنان گردد؟

بايد براى بيان حال اين عصر به اين شعر تمسك جست

آن محفلها تهى گشت و محفل نشينان پر شور ونشاط به سراى ديگر رهسپار شدند. و آن سان كه بر محفل نشينان جور و ستم نمود و پراكنده شان كرد


صفحه 40

خود نيز پراكنده و نابود گشت.

آرى از دودمان پاك پيامبر، ميتوانيم، پيشواى مجدد امت آيه الله شيرازى ساكن سامرا را نام ببريم‏كه امت اسلامى در زير سايه آن رادمرد اسلام آرميده بودند و رشته رهبريش جهان اسلام را در بر گرفته بود.

آن مرد بزرگ در ايام (اعياد و وفيات) پيوسته محافل و مجالس دينى تشكيل ميداد و ادبا و شعرا نامى نواحى مختلفه در آن مجالس شركت مى جستند و با انشا قصائد خود مورد عواطف ايشان قرار ميگرفتند و از تشويقها و عطاياى آن بزرگوار بهره مند شده و سپس به جايگاه خود باز ميگشتند ولى افسوس كه:

آنانكه در سايه شان همه زندگى خوش داشتند، رفتند.

يكى از نمونه هاى اين درگاه اينكه:

شاعر روشن دل اهل بيت عصمت، سيد حيدر حلى، دريكى از مراسم مذهبى قصيده شيوائى سرود و آهنگ درگاه سيد شيرازى نمود، پس از برگزارى مجلس سيد قصد داشت 2. ليره عثمانى به عنوان صله، به سيد حيدر بدهد، ولى بعد از اينكه قضيه را با عموى خود حاج ميرزا اسماعيل در ميان گذاشت، وى صلاح نديد، كه كم است: گفت: "او شاعر دربار هل بيت است و اين مقدار زيبنده مقام ايشان‏نيست، سيد حيدر از امثال دعبل و حميرى و نظاير اين دو برتر ميباشد، پيشوايان دين‏به شاعران زمان خود كيسه هيا پر از طلا ميدادند و سزاوار است شما يكصد ليره بدست‏شريف خود بايشان بدهيد" و بر اين اساس آيه الله بزرگ و مرجع عاليقدر شيعه به زيارت سيد حيدر رفت و مبلغ صد ليره، به عنوان صله با كمال تجليل و احترام به سيدحيدر مرحمت فرمودند و دست شاعر اهل بيت را بوسيدند.

اين داستان شگفت را جمعى كه در آن دوران طلائى مى زيستند از جمله فرزند گرانقدر ايشان آيه الله ميرزا على آقا نقل نموده اند و خود فرزند هم به پيروى از روش پسنديده پدر باين نحو مجالس عنايتى خاص داشت و شعرا را به اين مجالس


صفحه 41

دعوت و تشويق مى نمود و به وسيله ايشان اين روش در نجف اشرف معمول گرديد.

و ما، نمى توانيم بيش از اين در اين زمينه سخن گوئيم و اين مختصر اشاره هم به منزله آه سوزانى بود كه از سينه دردناك‏بر خاست و حسرت و اندوهى است كه از دلى افسرده، بيرون ريخت، اكنون كه زمان ما اين سيره ترك شده و از فوائدش محروميم و در نتيجه نه شورى در مردم ايجاد ميشود ونه نشاطى در مردم مشاهده ميگردد و با نيروهاى فساد و تباهى هيچ ستيزى نميشود.

آرى روزگار، داراى فراز و نشيب است. اكنون شعر و ادل، چون دوران جاهليت به سير قهقرائى مبتلا شده و آنچه سروده ميشود پيرامون مطالب مبتذل و اوهام و افسانه هاى‏عشقى مسموم كننده است، دوران درخشان شعر سپرى شده ديگر ما آن ارزندگانيكه يك دنيا مفهوم را در غالب شعر به مردم ميدادند نمى يابيم و نه آن فقهاى ارزنده پيداهستند، ديگر چه ميشود گفت در جائيكه اطاعتى در بين نباشد.

روش ما در اين كتاب چنان است كه هر جا به شعرى از شعراى قرن اول بر خورديم كه مشتمل فضائل آل الله باشد ذكر ميكنيم و درو شرط را رعايت ميكنيم يك اينكه آن فضائل ياد شده در قرآن وحديث موجود باشد و ديگر اينكه از طريق اهل سنت به ما رسيده باشد، اميد چنان است كه اهل بحث و تحقيق بدينوسيله به موقعيت شعراى ما پى برند كه چه مقدار به قرآن وحديث احاطه داشته اند.

عبدالحسين امينى

و آخر دعوانا ان الحمدلله رب العالمين:

وآخرين سخن ما اينكه: ستايش مخصوص ذات خداوند، پروردگار عالميان است.


صفحه 43

شعراء غدير در قرن 01

غديريه اميرالمومنين على

44

و حمزه، سرور شهيدان‏عموى من.

و جعفر، آنكه روز و شب با ملائكه در پرواز است، پسر مادر من است.

دختر پيامبر باعث سكون دل و همسر من است، خون و گوشت او با خون گوشت من بستگى دارد.

ودو نوه پيامبر، پسران من و فاطمه اند، (به من بگوئيد) كدامين شما ها چنين بهره اى داريد؟

از روى درك و علم، قبل از همه شما، اسلام اختيار نمودم

و پيامبر خدا، در روز غذير خم، به امر خدا، ولايتم را بر شما واجب نمود

پس واى بر آنكه در روز باز پسين به ملاقات خدا رسد، در حاليكه به من ظلم نموده باشد.

اين اشعار را امير مومنان در جواب نامه معاويه نگاشتند:

نامه معاويه چنين بود:

من داراى فضائلى هستم، پدرم در جاهليت بزرگ و آقا بود، در اسلام به پادشاهى رسيدم. خويشاوند پيامبر، و دائى مومنين، و نويسنده وحى الهى هستم.

امير المومنين بعد ازخواندن نامه فرمود:

آيا پسر هند جگر خوار به اين فضائل بر من برترى مى جويد؟ بعدبه جوانى كه


صفحه 45

نزديكشان بود فرمودند بنويس: محمد النبى اخى و صنوى، تا آخر اشعار كه ترجمه اش گذشت.

و چون معاويه اشعار حضرت را خواند، امر كرد كه از دسترس‏مردم شام دور نگه دارند، مبادا به سوى حضرت متمايل گردند.

مدارک و اسناد

امت اسلامى،صدور اين ابيات را حتمى دانسته و بر صحت آن همداستانند، جز اينكه هر گروهى از اهل حديث، آنچه را كه از اين اشعار منظورشان بوده مورد بحث و تحقيق قرار داده اند. بدون اينكه كوچكترين ترديدى در صدور آن از حضرت، ابراز دارند، و به زودى خواهيم گفت كه اين قصيده از قصايد مشهور است و اغلب حفاظ و راويان ثقه و آنانكه به دقت نظر موصوفتند، آنرا روايت نموده اند.

و جمعى از بزرگان هل سنت، از بيهقى نقل كنند كه‏حفظ اين اشعار بر همه مواليان على (ع) واجب است تا مفاخر آن حضرت را بدانند.

و اما راويان اين اشعار از شيعيان عبارتند از:

1- معلم امت اسلامى، استاد ما، شيخ مفيد(در گذشته 413 ه - ق) تمام قصيده را در (الفصول المختاره) ج 2 ص 78 روايت نموده و گويد: چگونه اين اشعار را انكار كنيم و حال اينكه به حدى مشهور است كه هيچگونه خلافى در آن ننموده اند و چنان در بين مردم منتشر است كه عامه مردم، چه رسد به خاصه، آنرا نقل نموده اند.

اين شعر، مبين تقدم على در ايمان است كه از روى معرفت و بينش عقلى و علم، به حقانيت اسلام اقرار نموده و همچنين تصريح به امامت آن حضرت بعد از رصول اكرم (ص) دارد.

2- شيخ ما، کراجکي (در گذشته 449 ه. ق) در (کنزالفوائد) ص 122.

3 -ابوعلي فتال نيشابوري (روضة الواعظين) ص 76.

4- بو منصور طبرسي، که يکي از مشايخ و اساتيد روايتي ابن شهر آشوب است در کتاب (احتجاج) ص 79.


صفحه 46

5 - ابن شهر آشوب (در گذشته ه. ق در کتاب )مناقب( ج 1 ص 356.

6- ابوالحسن اربلي (در گذشته 692 ه. ق) در (کشف الغمة) ص 92.

7- ابن سنجر نخجواني در (کتاب السلف) ص 42.

8- شيخ علي بياضي (در گذشته 877 ه. ق) در (الصراط المستقيم).

9- مجلسي (در گذشته 1111 ه. ق) در (بحار الانوار) ج 9 ص 375.

10- سدي صدرالدين علي خان مدني (در گذشته 1120 ه. ق) در (الدرجات الرفيعة).

11- شيخ ابو الحسن شريف در (ضياء العالمي) (تاليف شده 1137 ه. ق)

و راويان اين قصيده از اهل سنت عبارتند از:

1 - حافظ بيهقى (در گذشته 458 ه.ق) كه شرح حالش در ج 1ص 181 ترجمه الغدير رفته، قصيده را تماما نقل كرده و ميگويد: بر هر شخصيكه دوستدار على است واجب است اين قصيده را حفظ كند تا مفاخر آن حضرت را بدانند.

2 - ابو الحجاج يوسف بن محمد بلوى مالكى مشهور به ابن الشيخ (در گذشته حدود 605 ه.ق) وى درج 1 از كتاب (الف با) خود ص 439 مينويسد:

اما على (رض) جايگاه و شرافتى بس بلند دارد، نخستين كسى است كه اسلام آورد، همسر فاطمه دختر پيغمبر است و هنگاميكه بعضى از دشمنانش بر آن حضرت فخر فروخت، با سرودن ابياتى، مفاخر خود را بيان فرمود، و از حمزه عموى خود و جعفر فرزند مادر خود نام برد و سرود:

محمد النبى اخى و صنوى- تا آخر اشعارى كه‏ترجمه اش گذشت.


صفحه 47

و بعد از شعرى كه ولايت حضرت و داستان غدير را ذكر ميكند، ميگويد:

مراد از اين شعر سخن پيامبر است كه فرمود:

" من كنت مولاه فعلى مولاه اللهم وال من والاه و عاد من عاداه ".

ترجمه: هر كه من مولاى اويم، على مولاى اوست.

پروردگارا دوستى كن با آنكس كه على را دوست و پيرو باشد

و دشمن بدار آن را كه على را دشمن بدارد

3- حافظ ابوالحسين زيد بن حسن تاج الدين كندى حنفى (در گذشته 612 ه.ق) پنج بيت از قصيده را در كتاب خود (المجتنى) ص 39 از طريق ابن دريد، نقل نموده است.

4- ياقوت حموى (در گذشته 626 ه.ق)، كه ذكرش در ج 1 ص 193 ترجمه الغدير گذشت، شش بيت از اين قصيده را، درج 5 (معجم الادبا) ص 266 ذكر كرده‏و دكتر احمد رفاعى مصرى هم، در تعليقه كتاب، دو بيت ديگر اضافه نموده است.

5- ابوسالم محمد بن طلحه شافعى (درگذشته 652 ه.ق) - كه شرح حالش، در گروه شعراى قرن‏هفتم خواهد آمد - همه قصيده را درس 11 (مطالب السوول) ط. ايران، ذكر كرده و سپس ميگويد:

اين قصيده را كسانى روايت نموده اند كه به دقت نظر، و درستكارى معروف بوده اند.

6- سبط ابن جوزى حنفى (درگذشته 654 ه.ق) كه شرح حالش درج 1 ص 195 ترجمه الغدير گذشت - در ص 62 (تذكره خواص الامه)، همه قصيده را با اختلاف مختصرى در بعضى ابيات، نقل نموده است.

7- ابن ابى الحديد (درگذشته 658 ه.ق) درج 2 (شرح نهج البلاغه) ص 377، دو بيت از اين قصيده را ذكر و به واسطه شهرت آن، به همان قدر اكتفا مينمايد

8 - ابو عبدالله محمد بن يوسف كنجى شافعى (درگذشته 658 ه.ق)


صفحه 48

در ص 41 كتاب (مناقب ط. مصر) قصيده را ذكر نموده، و سپس در باره استدلال برسبقت على به اسلام گويد:

همانا على (كرم الله وجهه) در ابياتى كه سروده به قسمتى‏از اين امر اشاره مينمايد و راويان موثق هم، آنرا نقل كرده اند و سپس بيت اول، سوم، پنجم و هفتم را ذكر ميكند.

9 - سعيد الدين فرغانى (درگذشته 699 ه.ق) كه شرح حالش در ج 1 ص 199 ترجمه الغدير گذشت - در شرح قصيده تائيه ابن فارض به مناسبت اين شعر:

" و اوضح بالتاويل ما كان مشكلا على بعلم ناله بالوصيه.

على به واسط علمى كه از پيامبر دريافت كرده، هر آنچه مشكل باشد، با تاويلات صحيح روشن و آشكار مى سازد

" اين دو بيت را به عنوان شرح و توضيح آورده است:

و اوصانى النبى على اختيار لامته رضى منه بحكمى

و اوحب لى ولايته عليكم رسول الله يوم غدير خم

پيامبر گرامى، به من وصيت نمود و مرا براى امتش اختيار كرد و به حكمم رضايت داد، و آن ولايتيكه بر شما داشت، در روز غدير خم براى من لازم شمرد

10 - شيخ الاسلام، ابو اسحق حموى (در گذشته 722 ه.ق) - كه شرح حالش در ج 1 ص 200 ترجمه الغدير گذشت قصيده را در (فرائد السمطين) از اول آن تابيت ولايت ذكر كرده و يك بيت هم، قبل از آن اضافه نموده است كه عبارتست از:

و اوصانى النبى على اختيار لامته، رضى منه بحكمى

11- ابو الفدا، (در گذشته 732 ه.ق) در ج 1 ص 118 تاريخ خود، تنها بيتى كه سبقت اسلام حضرت را بيان ميكند، ذكر نموده است.

12- جمال الدين محمد بن يوسف زرندى (درگذشته چند سالى بعد از 750 ه.ق) قصيده را جز بيت آخر در (درر السمطين) نقل


صفحه 49

نموده است.

13 - ابن كثير شامى (درگذشته 774 ه.ق) - كه شرح احوالش در ج 1 ص 204 و 205 ترجمه الغدير گذشت - پنج بيت قصيده را در ج 8 ص 8تاريخ خود (البدايه و النهايه) از ابى بكر بن دريد، از دماد، از ابى عبيده نقل كرده است.

14 - خواجه پارسا حنفى (درگذشته 822 ه.ق) - كه شرح حالش درج 1 ص 208 ترجمه الغدير گذشت - همه قصيده را در كتاب (فصل الخطاب) خود، از كتاب (اربعين) تا الاسلام خدا بادى بخارى روايت كرده است.

15 - ابن صباغ مالكى مكى (درگذشته 855ه.ق) - كه شرح حالش در ج 1 ص 211 ترجمه الغدير گذشت همه قصيده را در ص 16 كتاب (الفصول المهمه) ذكر، و راويانش را به دقت نظر و درستكارى مى ستايد.

16 - غياث الدين خواند مير قصيده را در ج 2 ص 5 كتاب (حبيب السير) از (فصل الخطاب) (خواجه پارسا) روايت كرده است.

17- ابن حجر (درگذشته 974 ه.ق) - كه شرح حالش در ج 1 ص 216 ترجمه الغدير گذشت - پنج بيت قصيده را در ص 79 كتاب (صواعق) نقل كرده و كلام‏بيهقى را كه گذشت ذكر نموده است. ولى در نسخه خطى (صواعق) تمام قصيده مذكور است و همچنين قندورزى صاحب (ينابيع الموده) كه از (صواعق) نقل ميكند تمام هفت بيت راذكر كرده است و اين خود مويد درستى نقل اوست از بيهقى. اما هنگام چاپ (صواعق) دستهاى امين، بيتى كه مشعر بر ولايت حضرت امير مومنان است و بيت بعد از آنرا حذف نموده اند.

18 - متقى هندى (درگذشته 975 ه.ق) - كه شرح حالش در ج 1 ص 217 ترجمه الغدير گذشت - نامه معاويه و پنج بيت از قصيده جواب حضرت امير را در ج 6 ص 392 (كنزل العمال) ذكر ميكند.


صفحه 50

19- اسحاقى در ص 33 (لطايف اخبار الدول) نامه معاويه و همه قصيده را ذكر نموده ولى در بيت ولايت تغييرى است بدينسان:

و اوجب طاعتى فرضا عليكم رسول الله يوم غدير خم

فويل ثم ويل ثم ويل لمن يرد القيامه و هو خصمى

20- حلبى شافعى (درگذشته 1044 ه.ق) - كه شرح احوالش در ج 1 ص 222 ترجمه الغدير گذشت، در ج 1 ص 286 (السيره النبويه) خود: فقط بيتى را كه راجع به سبقت اسلام امير المومنين است ذكر ميكند.

21- شبراوى شافعى، استاد دانشگاه ازهر مصر، (درگذشته 1172)پنج بيت از قصيده را در (الاتحاف بحب الاشراف) ص 181 و در چاپ ديگر ص 69 - نقل نموده.

22- سيداحمد قادين خانى، همه قصيده را به اضافه كلام بيهقى، در (هدايه المرتاب) خود نقل ميكند.

23- سيد محمود آلوسى بغدادى (درگذشته 1270 ه.ق) - كه احوالش در ج 1 ص 234 و 235 ترجمه الغدير گذشت - قصيده را بجز بيت‏اول و آخر آن در ص 78 (شرح عينيه) شاعر توانا، عبدالباقى عمرى آورده است و گفته: اين قصيده بواسطه ثقات از على (ع) نقل شده است.

24- قندوزى حنفى (درگذشته 1293 ه.ق) - كه احوالش در ج 1 ص 235 ترجمه الغدير گذشت - در ص 291 (ينابيع الموده) ازابن حجر نقل نموده است و ص 371 كتاب هم از (اربعين) تاج الاسلام خدا بادى بخارى، نقل ميكند.

25- سيد احمد زينى دحلان (درگذشته 304 ه.ق) - كه شرح حالش در ج 1 ص 236 ترجمه الغدير گذشت - تنها بيتى را كه مشعر بر سبقت اسلام على است در (السيره‏النبويه) - حاشيه (السيره الحلبيه) ج 1 ص 190 - نقل نموده و سپس ميگويد: اين بيت‏را على (ع) در جواب نامه معاويه نوشت و سپس كلام بيهقى را كه گذشت نقل ميكند.

26 - شيخ محمد حبيب الله شنقيطى مالكى، تمامى قصيده را در


صفحه 51

ص 36 (كفايه الطالب)نقل نموده و آنرا از جمله رواياتى ميشمرد كه مورد اطمينان است، و استنادش را به على (ع) صحيح ميداند.

توجه: ابن عساكر، در ص 315 تاريخ خود، يك بيت از قصيده را براى بيان فرق بين صهر ( پدر زن) و ختن ( منسوبين زن يا شوهر دختر)، آورده و منسوب به حضرت ميداند و آن بيت عبارتست:

محمد النبى اخى و صهرى احب الناس كلهم‏اليا

و اشتباهى كه كرده اينستكه، مصرع دوم منسوب به ابى الاسود دوئلى است

زيرا وى در شعر خود ميگويد:

بنوعم النبى و اقربوه احب الناس كلهم اليا

غلطى كه بايد تصحيح شود

گمان نميكنم كه بر استادان علم و لغت مصر صحيح لفظ (غدير خم) پوشيده باشد و يا در كاوشهاى علمى خود در (كتب سير) به حقيقت واقعه غدير بر نخورده باشند، گر چه بعضى از ايشان گفته: غدير خم اسم جنگ معروفى بوده ولى ما از اين تجاهل مى فهميم كه ايشان را با اين لفظ حساب دگرى است، يا اينكه مى خواهند امت اسلامى را در جهل‏و نادانى نگه دارند و بيشتر تاسفم بر اينستكه آقايان حتى از تصحيح اين لفظ در مولفات خود، خوددارى نموده و خواننده را در سرگردانى و حيرت قرار داده اند.

مثلا استاد بزرگ، دكتر احمد رفاعى در تعليقه ايكه بر (معجم الادبا ط. مصر 1357 ه.ق) نوشته در ج 14 ص 48 شعر حضرت على (ع) را نقل ميكند و بيت ولايت را چنين ضبط ميكند:

و اوصانى النبى على اختيار ببيعته غداه غد برحم


صفحه 52

و از اين هم عجيب تر اينكه، در آخر كتاب فهرست شهرها و امكنه و آبها را قرار داده و از (غدير خم) با اينكه در چند جاى (معجم الادبا) نامش رفته، اسمى نبرده است و چشم پوشى نموده.

و استاد محمد حسين مصحح كتاب (ثمار القلوب ط مصر 1326)با اينكه در ص 511 سطر 8و6 و 12 لفظ (غدير خم) مكرر ذكر شده بصورت غلط (غدير خم) گذارده، در حالتيكه در نسخه (ثمار القلوب) (غدير خم) ضبط است و مصحح كتاب (لطايف اخبار الدول) كه به سال 1310 ه،ق در مصر چاپ شده، بيت مربوط به ولايت را چنين نوشته:

و اوجب طاعتى فرضا عليكم رسول الله يوم غدا برحمى

و شما به وضوح در مطبوعات غير مصر هم، چنين خواهيد ديد كه نسبت باين لفظ (غدير خم) بى التفاتى زياد شده است.

تشكر و انتقاد

دو كتاب بزرگ را كه ميتوان از محسنات اين عصرش شمرد، موجب تحسين و اعجاب من شده يكى كتاب (جمهره خطب العرب) و ديگر كتاب (جمهره رسائل العرب) كه محقق عاليقدر و نويسنده مشهور آقاى احمد زكى صفوت، آنها را تاليف نموده است.

مولف محترم، در جمع آورى اين دو اثر نفيس رنج بسيارى متحمل شده و خاطرات گذشته امت عرب را، كه ميرفت نابود شود، دوباره زنده نمود و سزاوار است كه مردم از وجدان بيدار نويسنده‏و اين خدمت گرانبهاى علمى سپاسگزارى و قدردانى نمايند.

ولى نقد ما بر نويسنده اينست كه چطور نامه حضرت امير مومنان را كه به شعر جواب نامه معاويه را داده، دراين مجموعه ذكر نكرده با اينكه در كتب


صفحه 53

مصادر كتاب ايشان موجود است و در حاليكه ايشان نامه هاى مختصر ترى را كه از حيث سند و مدرك ضعيف است و فايده ادبى‏و تاريخى كمى دارد، در كتاب خود نقل نموده و حتى بعضى آثار بى ارزش را كه از حقيقت دور و سراسر جنايت و دروغ است در كتاب خود آورده: چون بعضى از نامه هاى ساختگى منسوب به ابن عباس به امير مومنان كه قلمهاى مزدور عمال خيانت پيشه بنى اميه، آنها را بر چهره تاريخ اسلام نقش نموده است، و همين است جاى اعتراض بر استاد بزرگ كه فعلا از بيان علتش خوددارى ميكنيم.

و از همه دردناكتر اينكه خطبه حضرت رسول اكرم (ص) را در روز غدير خم ذكر نكرده با اينكه اهميت خطبه حضرت و روز(غدير خم) در تاريخ اسلام، و در نزد مسلمين مشهور و معلوم است به نحوى كه روايات‏اين دو واقعه در كتب حديث به حد تواتر رسيده است كه در جلد اول الغدير شرحش گذشت.

حالا فرض ميكنيم كه همه خطبه حضرت و شرح آن روز، در مصادر مورد اعتماد حضرت استاد نبود ولى مقدارى از خطبه را كه مورد قبول شيعه و سنى است بر ما هم اين امرمخفى نيست كه از تصريح به آن خوددارى ميشود.

غديريه اميرالمومنين به سند ديگر

على بن احمد واحدى پيشواى اهل سنت، از ابى هريره نقل كند كه مى گفت:

عده اى از اصحاب رسول خدا دور هم جمع، و مناقب خود را بازگو ميكردند از جمله:

ابوبكر، عمر،عثمان، طلحه و زبير، فضل بن عباس، عمار، عبدالرحمن بن عوف، ابوذر، مقداد، سلمان و عبدالله بن مسعود (رضى الله عنهم) بودند، سپس حضرت على (ع) بر آنها وارد شد و پرسيد: در چه موضوعى سخن ميگوئيد؟

گفتند فضائل و مناقب خود را كه از رسول خدا (ص) شنيده ايم ذكر ميكنيم.

حضرت فرمود: پس حالا به سخنان من گوش دهيد و اين اشعاررا سرود:


صفحه 54

مردم به خوبى دانستند كه سهم من (در ترويج) اسلام از همه فزونتر است.

و احمد، پيامبر خدا (ص) برادر و خويشاوند و پسر عموى منست.

و منم، كه عرب وعجم را به سوى اسلام راهبرى ميكنم.

و منم كه بزرگان و گردنكشان و دليران كفار رابه خاك و خون كشيدم.

اين قرآن است كه همگان را به دوستى و پيروى از من خواند.

و همچنانكه هارون برادر موسى، وصى و جانشين او بود، منهم برادر محمدم همين است فخرمن.

و بر اين اساس، مراد در غدير خم، پيشواى مسلمين نمود.

حال. با اينهمه فضائل كداميك از شما در اسلام آوردن و خويشاوندى، و سوابق درخشان مى تواند با من برابرى كند.

واى بر آنكه، فرداى قيامت، هنگام ملاقات با خدا، به من ظلم كرده باشد و واى بر كسيكه، وجوب طاعتم را انكار كند و حقم را پايمال نمايد.

و واى بر آن بدبختيكه از روى سفاهت، بدون اينكه تقصيرى در من بيند، با من دشمنى نمايد.

اين روايت و اشعار را، واحدى از قاضى ميبدى شافعى، در شرح ديوان منسوب به امير المومنين (ع) ص 407-405 و قندوزى حنفى در (ينابيع الموده) ص 68 نقل ميكند.

شخصيت سراينده اشعار

او، امير مومنان، سيد مسلمانان، رهبر پيشكسوتان در ايمان، و خاتم اوصيا است.

اولين كسى است كه به رسالت محمد (ص) ايمان آورد و وفادارترين مردم به عهد الهى است، در مزاياى انسانى بزرگترين مردم، و در پايدارى در راه حق استوارترين آنان است.

داناترين مردم به احكام خدا، پرچم هدايت خلق، تابشگاه ايمان،


صفحه 55

در حكمت،خودباخته و بى قرار در ذات خدا و جانشين پيغمبر است كه درود بر محمد و او باد.

او، على بن ابيطالب (ع) است، پاك مردى از خاندان هاشم، كه در خانه خدا ديده به جهان گشود، كسى است كه خانه خدا را از بتها پاك نمود، و بالاخره در سال 40.، در خانه خدا (مسجد كوفه)، در محراب عبادت به شهادت رسيد، پايان زندگيش چنان گذشت كه‏ابتداى تولدش بود: زاده خانه خدا، در پايان زندگى در خانه اى كه از بزرگترين خانه هاى خداست شربت شهادت نوشيد و مسير زندگى او در بين اين مبدا و منتهى پيوسته‏با مبد اعلى بود.


صفحه 56

غديريه حسان بن ثابت انصارى

(حسان بن ثابت از شعراى غدير است كه ترجمه قسمتى از اشعار او در ص 94 و 95 ج 2 ترجمه الغدير گذشت و باز به طور خلاصه ترجمه اش را مينويسم).

پيامبر بزرگوار، درروز غدير به مسلمانان ندا كرد و گفت:

نبى و مولاى شما كيست؟ بدون هيچگونه درنگ وچشم پوشى گفتند:

خداوند مولاى ماست و تو پيامبر مائى و از ما، هيچگونه عصيانى دراين زمينه نخواهى دهد.

پيغمبر اكرم به على فرمود: برخيز كه تو بعد از من پيشواى اين خلقى.

هر كه من مولاى اويم، على مولاى اوست، و بر شماست كه به راستى پيرو اوباشيد.

خداوندا دوستدار دوستان او باش و دشمن دشمنانش

سخنى در زمينه اين شعر

اولين قصيده ايكه راجع به داستان غدير سروده شده، همين شعر است و حسان در حضور بيش از صد هزار نفر جمعيت كه در ميانشان سخنوران و شاعران بنامى بوده و بزرگان قريش، كه بدقائق سخنرانى واقف بودند، ان قصيده را خواند و فصيحترين مرد عرب خود رسول اكرم (ص) بود كه زينت بخش آن مجمع باشكوه بود و شاعر را تصديق فرمود و موردعنايت و لطف خود قرار داد: كه چه نيكو اين حادثه را به شعر در آوردى، و فرمود:


صفحه 57

لا تزال يا حسان مويدا بروح القدس ما نصرتنا بلسانك.

و قديمى ترين كتابى كه اين شعر را نقل نموده است، كتاب سليم بن قيس هلالى است كه از تابعين بوده است، مردى موثق و مورد اعتماد علمى شيعى و سنى ميباشد، كه شرح حالش در جلد اول ترجمه الغدير گذشت، او اين اشعار را به عبارتى كه نزديكست به آنچه محقق بزرگوار فيض كاشانى، در كتاب (علم اليقين) خود ذكر كرده - كه به زودى بيان ميشود - روايت نموده است و نيز عده قابل توجهى از علما اسلام اين قصيده را روايت نموده اند.

راويان اين اشعار از حفاظ و دانشمندان حديث

راويان اين اشعار از حفاظ عبارتند از:

1 - حافظ ابو عبدالله مرزبانى محمد بن عمران خراسانى (درگذشته 378 ه.ق) در كتاب (مرقاه الشعر) از محمد بن حسين ازحفص از محمد بن هارون از قاسم بن حسن از يحيى بن عبدالحميد از قيس بن ربيع از ابو هارون عبدى از ابو سعيد خدرى روايت نمود كه:

چون به غدير خم رسيديم پيامبر گرامى منادى را امر نمود، مردم را به نماز بخواند،سپس دست على را گرفت و فرمود: من كنت مولاه فعلى مولاه اللهم وال من والاه و عادمن عاداه. در اين هنگام حسان بن ثابت اجازه خواست تا در باره على شعرى بگويد. حضرت هم اجازه دادند بعد حسان شعر خود را شروع كرد:

يناديهم يوم الغدير نبيهم تا آخر اشعار

2 - حافظ خركوشى ابو سعيد (درگذشته 406 ه.ق) - كه شرح حالش در ترجمه الغدير ج 1 ص 178 گذشت - در كتاب (شرف المصطفى) اين اشعار را نقل ميكند.


صفحه 58

3 - حافظ ابن مردويه اصفهانى (درگذشته 410 ه.ق) - كه شرح حالش در ترجمه الغدير ج 1 ص 178 گذشت، از ابو سعيد خدرى روايت ميكند كه حسان بن ثابت به رسول خدا (ص) عرض ميكند، به من اجازه ميدهى اشعارى (در باره غدير خم) به سرايم.؟ حضرت‏اجازه فرمودند كه به ميمنت و بركت الهى بگو، حسان سرود:

يناديهم يوم الغدير نبيهم تا آخر اشعار

و همچنين، اين اشعار را از ابن عباس نقل ميكند چنانكه در جلد 2 ص 117 ترجمه الغدير گذشت.

4- حافظ ابو نعيم اصفهانى (درگذشته 430 ه.ق) - كه شرح حالش در ج 1 ص 180 ترجمه الغدير گذشت - اين اشعار را در كتاب خود (ما نزل‏من القرآن فى على) به سند و متنيكه در ج 2 ص 118 ترجمه الغدير گذشت چنين روايت ميكند كه حسان گفت:

يا رسول الله اجازه فرما تا در باره على اشعارى بسرايم حضرت فرمودند كه به ميمنت و بركت بسراى. حسان برخاست و گفت: اى بزرگان قريش من به پيروى از سخنان پيامبر خدا (ص) در باره ولايت على اشعار خود را شروع ميكنم...

5- حافظ ابو سعيد سجستانى (درگذشته 477 ه.ق) - كه احوالش در ج 1 ص 184 ترجمه الغديرگذشت - اشعار مذكور را در كتاب (الولايه) به سند و متنى كه در ج 2 ص 120-119 ترجمه الغدير گذشت نقل ميكند.

6- اخطب خطبا، خوارزمى مالكى (درگذشته 568 ه.ق) - كه شرح حالش در شعراى قرن ششم خواهد آمد - اشعار مذكور را در كتاب (مقتل الامام السبط الشهيد) و در كتاب (مناقب) ص 80 به سند و متنيكه در ج 2 ص 120 ترجمه الغدير گذشت نقل ميكند.

7- حافظ ابوالفتح نظنزى - كه شرح حالش در ج 1 ص 188 ترجمه الغدير گذشت - چهار بيت اول اشعار را در كتاب (الخصايص العلويه على سائر البريه) از حسن بن احمد مهرى، از احمد بن عبدالله ابن احمد، از محمد بن احمد بن على، از ابن ابى شيبه محمد بن عثمان، از


صفحه 59

حمانى، از ابن الربيع، از ابى هارون عبدى از ابى سعيد خدرى به لفظيكه ابى نعيم اصفهانى نقل كرده، روايت نموده است

8- ابو المظفر، نوه حافظ ابن جوزى حنفى (درگذشته 654 ه.ق) - كه شرح حالش درج 1 ص 196-195 ترجمه الغدير گذشت اشعار را در (تذكره خواص الامه) ص 20 نقل نموده است.

9- صدر الحفاظ، گنجى شافعى (درگذشته 658 ه.ق) - كه شرح حالش در ج 1 ص 196 ترجمه الغدير گذشت - در كتاب (كفايه الطالب) ص 17، اشعار را به لفظ ابو نعيم روايت نموده.

10- شيخ الاسلام، صدرالدين حموينى (درگذشته 722 ه.ق) كه شرح حالش در ج 1 ص 200 ترجمه الغدير گذشت - اشعار را در كتاب (فرائد السمطين) در باب 12 از شيخ تاج الدين ابوطالب على بن الحب بن عثمان الخازن، از برهان الدين ناصر ابن‏ابى المكارم المطرزى، از اخطب خوارزم بسند و متنى كه او ذكر كرده نقل ميکند.

11- حافظ جمال الدين محمد بن يوسف زرندى شمس الدين حنفى (درگذشته حدود 757 ه.ق) - كه‏شرح حالش در ج 1 ص 203 ترجمه الغدير گذشت - اشعار را در كتاب (نظم درر السمطين) نقل ميكند.

12- حافظ جلال الدين سيوطى، (درگذشته 911 ه.ق) - كه شرح حالش در ج 1 ص 214 ترجمه الغدير گذشت - اشعار را در (رساله الازدهار فيما عقده الشعرا من الاشعار) از تذكره شيخ تاج الدين ابن مكتوم حنفى، درگذشته 749 ه.ق( نقل ميكند.

راويان اين اشعار از بزرگان شيعه

1- ابو عبدالله محمد بن احمد المفجع (درگذشته 227 ه.ق) اشعار را در شرح قصيده خود كه به (الاشباه) معروفست، از عبدالله بن محمد بن عايشه قرشى، از مبارك، از عبدالله بن ابو سلمان، از طا، از جابر بن عبدالله روايت كند كه:


صفحه 60

رسول خدا (ص) در غدير خم، زير درختان عظيمى فرود آمد. روز گرمى بود. بعضى مجبور بودند از لباس سايبانى بسازند، و بعضى ديگر لباس خود را تر نموده به سر ميگذاشتند تا از شدت گرما بكاهند، در اين هنگام بود كه رسول اكرم (ص) بپاخاست و فرمود:

اى گروه مردم آيا من به مومنان از خودشان سزاوارتر نيستم و زنان من ام المومنين نيستند؟ گفتيم: چنين است اى رسول خدا سپس دست على را گرفت و بلند كرد و فرمود: شما را به‏شهادت ميگيرم كه: " من كنت مولاه فعلى مولاه اللهم وال من والاه من عاداه " و اين سخن را سه بار تكرار فرمود.

عمر بعد از شنيدن كلام رسول خدا (ص) گفت: اى اباالحسن (كنيه حضرت على )ع( است) بر تو گوارا باد كه اكنون مولاى من و مولاى هر مرد و زن مومن شدى سپس شخصى از ميان جمعيت برخاست و از رسول خدا (ص) اجازه خواست‏كه اشعارى در باره على بسرايد. حضرت فرمود:

اى حسان بگو و حسان چنين سرود:

يناديهم يوم الغدير نبيهم... تا آخر اشعار كه ترجمه اش گذشت.

2- ابوجعفر محمد بن جرير بن رستم بن يزيد طبرى، قصيده حسان را در (المسترشد) به اسنادش از يحيى حمانى، از قيس، از عبدى، از ابى سعيد به لفظيكه ابو نعيم اصفهانى نقل كرده روايت‏نموده فقط بيت سوم چنين است:

الهك مولانا و انت ولينا و لا تجدن منا لك اليوم عاصيا

خداى تو مولاى ماست و تو (پيامبر) ولى مائى.

و امروز، هيچيك از ما را نمى يابى كه بر تو عصيان كند.

3 - استاد بزرگ ما، ابوجعفر صدوق محمد بن بابويه قمى، (درگذشته 381 ه.ق) قصيده حسان را در كتاب (امالى ص 343 به سند و متنى كه مرزبانى نقل كرده، روايت ميكند.


صفحه 61

4 - شريف رضى (درگذشته 406 ه.ق) گرد آورنده نهج البلاغه، قصيده را در (خصايص الائمه) نقل ميكند.

5 - معلم امت اسلامى، استاد بزرگوار، شيخ مفيد (درگذشته 413 ه.ق) در كتاب الفصول المختاره ج 1 ص 87 قصيده حسان را ذكر نموده و اضافه ميكند يكى از موارديكه دلالت بر صحت قول شيعه دارد كه‏پيامبر اكرم در غدير خم از كلمه مولا امامت و رهبرى امت را اراده فرموده، شعر حسان است. روايت چنين آمده:

هنگاميكه رسول خدا (ص) على را در روز غدير به امامت نصب نمود، و سخنانى در باره على فرمود، حسان از حضرت اجازه خواست تا در اين باره‏شعرى بسرايد و چنين سرود:

يناديهم يوم الغدير نبيهم... تا آخر ابيات

پس از تمام شدن شعر حضرت فرمودند: لا تزال يا حسان مويدا بروح القدس ما نصرتنا بلسانك "

تا آن زمان كه ما را، با زبان خود يارى ميكنى، از تاييدات روح القدس بهرمند گردى.

پس اگر مقصود پيغمبر از مولا امامت نبود، اولا حسان را براى اين شعرش تمجيد نمى كرد و ثانيا بايد او را متوجه ميكرد كه مقصود من از مولا امامت نيست، چرا خلاف مقصود من شعر گفتى (در حاليكه حضرت چنين نفرمود).

و همچنين شيخ مفيد در رساله اى كه در معناى مولى تاليف كرده، شعر حسان را نقل نموده و سپس ميگويد: شعرحسان در اين باره مشهور است، او شاعر دربار رسول خداست و كسى است كه پيغمبر جمله" لا تزال مويدا بروح القدس ما نصرتنا بلسانك " را در باره او فرموده است و اين كلام، صريح در اقرار به امامت على (ع) است كه از كلام رسول اكرم (ص) در روز غديراستفاده شده و بهيچوجه تاويل نمى پذيرد و حمل آن به معناى غيرحقيقى هم جائز نيست.


صفحه 62

و نيز، شعر حسان را در كتابهاى (النصره لسيد العتره فى حرب البصره) و (الارشاد) ص 64-31 با لفظى نزديك به نقل ابو نعيم اصفهانى روايت كرده است.

6- شريف مرتضى ( علم الهدى) درگذشته 436 ه.ق( قصيده را در شرح بائيه سيد حميرى نقل ميكند.

7- ابوالفتح كراجكى (درگذشته 449 ه.ق) در ص 123 (كنزالفوايد) قصيده حسان را نقل و سپس كلامى دارد كه خلاصه اش اينست:

شعر حسان به سرعت منتشر و كاروانيان‏به همراه خود به اطراف بردند، اين شعر متضمن اقرار به امامت امير مومنان و رياست‏او بر جمله مردمان است، هنگاميكه در حضور پيامبر (ص) اين شعر را سرود حضرت او راتصديق فرموده دعايش نمود كه: لا تزال يا حسان مويدا ما نصرتنا بلسانك.

8- شيخ عبيدالله بن عبدالله سدابادى شعر حسان را در (المنقع) در بحث امامت روايت نموده است.

9- شيخ الطائفه، ابو جعفر طوسى، (درگذشته 460. ه.ق) در (تلخيص الشافى) اشعار را نقل ميكند.

10- مفسر بزرگوار، ابوالفتوح خزاعى رازى، كه از استادان روايتى ابن شهر آشوب (درگذشته 588 ه.ق) است در ج 2 س 192 تفسير خود شعر حسان را با لفظى‏قريب به نقل ابو نعيم اصفهانى روايت نموده به اضافه اين بيت.

فخص بها دون البريه‏كلها عليا و سماه الوزير المواخيا

امامت و رهبرى امت را مخصوص على دانست و او را وزير برادر خود خواند.

11 - استاد بزرگوار، ابو على شهيد - كه شرح حالش در كتاب ما (شهدا الفضيله) ص 37 آمده - شعر حسان را در (روضه الواعظين) ص 90 روايت نموده است.


صفحه 63

12 - ابوعلى فضل بن حسن طبرسى، اشعار مزبور را در (اعلام الورى) ص 81 روايت نموده.

13- ابن شهر آشوب سروى (درگذشته 588 ه.ق) در ج 3 ص 35 كتاب (المناقب) اشعار را نقل كرده است

14- ابو زكريا، يحيى بن حسن حلى مشهور به - ابن بطريق - اشعار مزبور را در (الخصايص) ص 37 از طريق ابو نعيم اصفهانى روايت نموده اند.

15- سيد هبه الدين اشعار را در كتاب خطى خود (المجموع الرائق) نقل نموده.

16- سرور ما، رضى الدين على بن طاوس (درگذشته 664 ه.ق) در ص 35 (الطرائف) اشعار را ذكر فرموده است.

17- بها الدين ابوالحسن اربلى (درگذشته 692 در ص 94 )كشف الغمه( نقل نمود.

18- عماد الدين حسن طبرى در (الكامل البهائى) ص 152 و 217 شعر حسان را نقل كرده است.

19 - شيخ يوسف بن ابى حاتم شامى، اشعار مزبور را در دو موضع از كتابش (الدر النظيم) ذكر كرده است.

20 - شيخ على بياضى عاملى در كتاب (الصراط المستقيم) شعر حسان را نقل كرده.

21 - قاضى نور الله مرعشى شهيد (كه به سال 1019 ه.ق به شهادت رسيد) - كه شرح حالش در (شهدا الفضيله) ص 171 آمده - اشعار حسان را در (مجالس المومنين) ص 21 ذكر نموده است.

22 - محقق بزرگوار محسن كاشانى (فيض كاشانى) (درگذشته 1091 ه - ق) اشعار حسان را در (علم اليقين) ص 142 از كتاب (التهاب نيران الاحزان) به لفظى نزديك به لفظ سليم بن قيس هلالى تابعى نقل ميكند كه:

پيامبر گرامى، روز غدير به مسلمانان ندا كرد و گفت:

جبرئيل، از جانب حق اين حكم آورد، كه تو معصومى و نبايد سستى كنى.

آنچه خدا نازل فرموده به مردم ابلاغ كن، و از دشمنان هيچ باكى نداشته باش.

پيامبر براى تبليغ امر خدا در حاليكه دست على را بلند كرده بود بپاخاست و با صداى بلند اعلان كرد:

و فرمود: مولا و ولى شما كيست؟

و آنان بدون چشم پوشى گفتند: خداى تو مولاى ماست و تو ولى مائى و از ما، هيچگونه عصيانى در اين زمينه نخواهى ديد.

پيغمبر اكرم به‏على فرمود: برخيز كه تو بعد از من پيشوا و هادى اين خلقى.

پس، هر كه من مولاى اويم، على مولاى اوست و بر شماست كه به راستى پيرو او باشيد.

در اينهنگام دعا كرد و گفت: خداوندا دوستدار دوستان على باش و دشمن دشمنانش

و اى پروردگار آنكه پيشواى هدايتها و زداينده تاريكيها را يارى كرد ياريش فرما

23- شيخ ابراهيم قطيفى، شعر حسان را به لفظى كه ملامحسن فيض كاشانى نقل كرده، در كتاب (الفرقه الناجيه) روايت نموده است.

24- سيد هاشم بحرانى، (درگذشته 1107 ه.ق) در ص 87 (غايه المرام) اشعار را نقل نموده است.

25- علامه مجلسى (درگذشته 1111 ه.ق) در ج9 ص 234 و 259 كتاب (بحارالانوار) اشعار مزبور را نقل كرده است.

26- اسناد ما، بحرانى صاحب كتاب (الحدايق) (درگذشته 1186 ه.ق) در ج 2 ص 18 كشكول خود، اشعار رانقل نموده است. و ما بهمين مقدار اكتفا ميكنيم و الا افراد ديگرى هستند كه اين اشعار را روايت نموده اند.


صفحه 65

نكته جالب توجه

آنچه ضمن بررسى، بر اهل تحقيق روشن ميشود اينستكه: حسان اين ابيات را تكميل نموده و به صورت يك قصيده، كه شامل قسمتى از مناقب امير مومنان (ع) است در آورده‏ولى هر يك از راويان حديث، فقط تكه مورد نظر خود را كه مناسب موضوع بحث خود ميديده ذكر نموده است.

حافظ ابن ابى شيبه روايت كند كه: حديث نمود ما را اين فضل‏و او حديث كرد ما را از سالم بن ابى حفصه، از جميع بن عمير، از عبدالله بن عمر، و همچنين بزرگ حفاظ، گنجى شافعى در ص 38 در كتاب (كفايه) خود چاپ نجف و ص 16 چاپ‏مصر و ص 21 چاپ ايران و ابن صباغ مالكى در (الفصول المهمه) ص 22 و جز ايشان، اشعار حسان را با اضافات نقل كرده اند از جمله آن اشعار اين چند بيت است:

على، رمد به چشمش رسيده، دنبال دوا بود و كسى را نمى يافت.

و رسول خدا (ص) به وسيله آب دهان مباركش، چشمانش را شفا بخشيد و گفت:

من امروز، پرچم را بدست كسى ميدهم، كه زننده و شجاع است و محب رسول خدا است.

خداى را دوست دارد، و خدا هم او را دوستدار است.

و بدست او خداوند سنگرهاى محكم را مى گشايد.

لذا، جز همه مردم، او (على) را به امامت برگزيده شد و وزير و برادر پيامبر است.

در اين اشعار اشاره ايست به حديث صحيح و متواترى كه پيشوايان حديث نقل كرده اند به سندهائيكه تمامى راويانش ثقه هستند و روايت ميرسد به: بريده بن خصيب،


صفحه 66

عبدالله بن عمر،عبدالله بن عباس، عمران بن حصين، ابى سعيد خدرى، ابى ليلى انصارى سهل ساعدى، ابى‏هريره دوسى، سعد بن ابى وقاص، برا بن عازب، سلمه بن اكوع:

بخارى، در ج 4 ص ص 323كتاب (صحيح) خود، از سهل و در ج 5 ص 269 باز از سهل، و در ص 270 از سلمه، و در ج6 ص 191 از سلمه و سهل اين اشعار را نقل كرده است. و مسلم هم، در ج 2 ص 324 كتاب(صحيح) خود، و ترمذى در ج 2 ص 300 (صحيح) خود، و احمد بن حنبل در ج 1 ص 99 كتاب (مسند) خود، و در ج 5 ص 358 و353 و غير آن نقل كرده و ابن سعد، در كتاب (طبقات) ج 3 ص 158 و ابن هشام در ج 3 ص 386 كتاب (سيره) اش و طبرى در تاريخ خود در ج 2 ص93.و نسائى هم در كتاب (خصايص) خود، ج 4 ص 33 و16 و8 اشعار حسان را روايت كرده اند.

حاكم در ج 3 ص 116 و190 در باره نقل اين اشعار ميگويد: اين حديث به حدتواتر رسيده است.

خطيب در تاريخش (تاريخ بغداد) ج 7 ص 387، و ابو نعيم اصفهانى در ج 1 ص 62 از (حليه) به چند طريق كه بعضى از آنها را تصحيح نموده و همچنين در ج 4 ص 356، و ابن عبدالبر در (الاستيعاب) ج 2 ص 363 در شرح حال عامر، و حمويى در (فرايد)ش از قول امام محى السنه نقل ميكند كه: اين حديث صحيح و مورد اتفاق است. و محب الدين


صفحه 67

طبرى، در ج 2 ص 187 (رياض) و يافعى، در ج 1 ص 109 (مرآه الجنان) و قاضى الايجى در ج 3 ص 12و10 (المواقف)، جملگى شعر حسان را نقل كرده اند و راويان ديگرى هستند كه اگر بخواهيم در اينجا از آنها يادى رود خود كتابى مستقل گردد و ما بهمين مقدار اكتفا ميكنيم.

و اما متن حديث، ما در اينجا فقط به نقل بخارى اكتفا ميكنيم. او روايت كند كه:

رسول خدا (ص) در روز خيبر فرمود: همانا اين پرچم را فردا به مردى ميدهم كه خداوند به دست او فتح و پيروزى را نصيبمان كند. او خدا و رسولش را دوست دارد و خدا و رسول خدا هم او را دوست دارند، مسلمانان در آنشب خواب از چشمانشان رخت بربسته بود، همه در اين فكر و انديشه بودند كه كداميك به اين افتخار نائل ميشوند؟

چون صبح شد، جمله به خدمت رسول خدا (ص) آمدند. هر يك به اميد اينكه رسول خدا (ص) پرچم را بدو سپارد، ولى پيغمبر اكرم (ص) فرمود: على كجاست؟ گفته شد كه چشمانش درد ميكند. فرمود: او را بياوريد و چون على (ع) را آوردند، پيغمبر اكرم (ص) از آب دهان خود، به چشمان دردناك على ماليد و دعايش نمود، چشمان على خوب شد و درد ساكت گشت، پيغمبر خدا پرچم را به على داد.

على (ع) عرض كرد: اى رسول خدا آيا با آنها بجنگم تا مانند ما (مسلمان) شوند؟ حضرت رسول (ص) جواب فرمود: با ملايمت به سوى آنان (اهل خيبر) روانه شو، ابتدا آنها را به اسلام دعوت نما و واجباتشان را گوشزد كن به خدا قسم اگر به وسيله تو كسى به حق هدايت شود از شتران سرخ مو براى تو ارزنده تر است و در روايت ديگر است: و خداوند فتح را نصيب او فرمود.


صفحه 68

ديوان حسان

جز آنچه از اشعار حسان نقل شد، مدايح بسيارى در باره امير مومنان على دارد كه منتخبى از آن، به زودى ذكرش بيايد. در اين هنگام است كه دستهاى امين شناخته مى شود، دستهاى خيانتكارى كه به سوى ديوان حسان دراز گشت و ديوان او را چون ديوانهاى ديگر كه شامل مدايح و فضائلى در باره ائمه (ع) بود، مورد تحريف قرار داد، و حتى خاطرات پسنديده اصحاب ايشان را حذف نمود.

اين قصيده ميميه فرزدق است با همه شهرتش كه در وصف حضرت زين العابدين (ع) سروده شده، از قلم انداخته اند، با اينكه ناشر ديوان در مقدمه كتاب به اين قصيده اشاره ميكند و كتب ديگر و تراجم، جمله اين قصيده را از فرزدق ميدانند.

و چون ديوان كميت كه اشعارى از آن كم و مقدارى بر آن اضافه نموده اند و ديوان ابى فراس هم چون ديوان كشاجم، قسمت مهمى از مراثى سيد الشهدا حسين (ع) از آنها حذف شده است و كتاب (المعارف) ابن قتيبه را، دستهاى تحريف آنچه دلش خواسته بر آن افزوده و آنچه ملايم مسلكشان نبوده از آن كاسته اند و كتبى كه بعد از آن ناقل مطالب كتاب (المعارف) بودند، خود گواه اين تحريف و خيانتند كه ما مقدارى از آن را قبلا ذكر نموده و بعضى ديگر را هم خواهيم گفت و از اين نوع تحريف در كتب بسيارى رخ داده كه ما، به جهت اينكه وضع كتاب را به هم نزنيم، از ذكر آنها خوددارى نموده ايم و تفصيل آن در جاى خود بيايد، حال برميگرديم به ديوان حسان و نقل تكه هاى جدا شده از آن، كه مصادر مورد اعتماد ثبت نموده اند مانند قصيده يائيه او كه در پيش ذكر شد.

از جمله: تاريخ يعقوبى ج 1 ص 107 و شرح ابن ابى الحديد ج 2 ص 14 و جز اين دو كتاب نقل كنند كه: ابوبكر هنگاميكه خليفه شد بر منبر رفت و يك پله پاينتر از جايگاه رسول خدا (ص) نشست و پس از حمد و ثناى خداوند گفت:


صفحه 69

همانا من عهده دار امور شما شده ام و حال آنكه بهتر از شما نيستم، اگر به راه راست رفتم پيرويم كنيد، و اگر دچار لغزش‏و انحراف شدم مرا به راه راست وا داريد. من نمى گويم كه بر شما فضيلتى دارم، برترى من از جهت مسئوليتى است كه به عهده دارم، و بعد ازين گفتار از انصار به نيكى ياد كرد و گفت:

ما و شما اى گروه انصار مصداق اين شعريم:

جزى الله عنا جعفرا حين ازلفت بنا نعلنا فى الواطئين فولت

ابوا ان يملونا و لو ان امنا تلاقى الذى يلقون منا لملت

خداوند جعفر را از سوى ما پاداش نيكى عنايت كند در آن‏هنگام كه پاى ما لغزيد و در بين راه روندگان كفش از پاى ما بدر رفت از سرزنش ما خوددارى كردند و اگر ما در ما آنچه را كه آنان از ما ديدند مشاهده مى كرد از ما رنجيده خاطر مى شد.

در نتيجه اين بيان، انصار از ابوبكر دورى گزيدند و قريش هم از دست آنان خشمناك شدند، به هم گرد آمدند و سخنرانانشان سخن راندند، عمرو بن عاص بر ايشان وارد شد. بدو گفتند برخيز و انصار را نكوهش كن، برخاست و دهان به نكوهش انصار گشود. فضل بن عباس هم به پا خواست و سخنان آنان را رد نمود و نزد على (ع) رفت و حضرت را از قضيه مطلع نمود و شعرى كه انشا كرده بود، بازگو كرد.

على (ع) خشمناك از منزل بيرون آمد و به مسجد رفت و از انصار به نيكى ياد فرمود وگفتار عمرو بن عاص را رد نمود، انصار از اين جريان خوشحال شدند و گفتند: با سخنى‏كه على (ع) در باره ما فرمود از هيچ سخنى باك نداريم و جمله به نزد حسان بن ثابت‏رفتند و از او خواستند كه جواب فصل را بگويد. حسان گفت اگر به غير قافيه هاى او شعرى بسرايم او مرا رسوا ميكند، انصار گفتند: فقط


صفحه 70

از على ياد كن سپس چنين سرود:

خدا على را جزاى خير دهد، چه پاداش در كف اوست و چه كسى چون او مى تواند باشد؟

(اى على) به جهت فضائلى كه دارا هستى بر همه قريش پيشى گرفتى، سينه دار فراخ وقلبت امتحان شده است

بزرگان قريش آرزوى مقام تو را دارند ولى از ندارى، تا دارندگى راهى بس دراز است.

نسبت تو به اسلام در هر زمينه، بسيار محكم و به هم پيوسته است.

و هنگاميكه عمرو، به سبب خصلت نكوهيده خود، پرهيزكارى را تحديد و كينه ها را زنده نمود -

تو به خاطر ما در خشم شدى.

تو تنها يادگار لوى بن غالبى و مايه اميد ما كه داراى صفات نيكوى اوئى و خصلتهائيكه هنوز به وجود نيامده.

تو در بين ما نگهبان رسول خدا بودى و به عهدى كه به تو سپرده بود وفا كردى و كيست اولى به اين عهد از تو؟ كيست؟

آيا تو برادر رسول خدا (ص) در طريق هدايت نبودى؟

ووصى او، و به كتاب و سنت از همه داناتر؟ پس حق تو، پيوسته در " نجد " و سپس " در يمن " بر ما به هم آميخته و بزرگ است.

جمله " فصدرك مشروح " كه در قصيده آمده، اشاره به آيه اى از قرآن است: افمن شرح الله صدره للاسلام.

(كسى كه خداوند سينه اش را براى اسلام فراخ نموده است).


صفحه 71

اين آيه در باره على و حمزه نازل شده است و حافظ محب الدين طبرى در ج 2 ص 207 (رياض)، از حافظ واحدى و حافظ ابو الفرج اين روايت را نقل كند و همچنين در ص 88 (ذخاير العقبى).

و جمله " و قلبك ممتحن " اشاره به حديث نبوى دارد كه در باره امير مومنان وارد شده كه:

انه امتحن‏الله قلبه بالايمان:

خداوند قلب او (على) را به ايمان امتحان فرمود

اين روايت راجمعى از حفاظ و علما نقل نموده اند از جمله: نسائى در ص 11 (خصايص) و ترمذى در ج2 ص 298 (صحيح) خود و خطيب بغدادى در ج 1 ص 133 (تاريخ) خود.

(زيادتى چاپ دوم) وبيهقى در ج 1 ص 29 كتاب (المحاسن و المساوى) و محب الدين طبرى در ج 2 ص 191 (الرياض) و در ص 76 (ذخائر العقبى) وى گويد كه: اين روايت را ترمذى نقل و از حيث ‏سند تصحيح نموده.

و گنجى در ص 34 (الكفايه) خود روايت كرده و گويد:

اين حديثى خوب و عالى و صحيح است، و حمويى در باب 33 (فرايد) خود، و سيوطى در (جمع الجوامع) بطريقهاى متعدد نقل كند چنانكه در ج 6 ص 393 و 396 (كنزالعمال) نقل شده و بدخشى در ص 11 (نزل الابرار) و جز ايشان روايت را نقل كرده اند.

و جمله:

" الست اخاه فى الهدى و وصيه ".

اشاره به حديث برادرى على (ع) با پيامبر (ص) و حديث وصايت حضرت است و اين دو حديث به حدى مشهور و متواتر است كه اهل تحقيق، در اغلب مسانيد حفاظ


صفحه 72

و بزرگان مى توانند بيايند.

و جمله: " و اعلم فهر بالكتاب و بالسنن".

اشاره به رواياتى است كه در باره علم على (ع) به كتاب و سنت وارد شده است.

حفاظ از پيامبر خدا (ص) در حديثى كه خطاب به فاطمه است نقل كنند كه:

زوجتك خير اهلى اعلمهم علما و افضلهم حلما و اولهم اسلاما.

(من تو را بهترين وابستگان خود به همسرى دادم او، اعلم ايشان است و د رحلم و بردبارى بر آنها برترى دارد و در اسلام بر همه پيشى گرفته است).

و در حديث ديگر ميفرمايد:

اعلم امتى من بعدى على بن ابى طالب.

(عالمترين امت من على )ع( است) و در حديث سوم آمده كه:

اعلم الناس بالله و بالناس.

(على از همه مردم به خدا و مردم داناتر است).

و در حديثى ديگر فرمود: اى على تو را هفت خصلت است، يك به يك شمرد و از جمله فرمود:

و اعلمهم بالقضيه.

(تو داناترين مردم به قضا و داورى هستى).

محب الدين طبرى حديث را در ج 2 ص 193 (ريا) و در ص 78 (ذخاير العقبى) نقل كند و ابن عبدالبر ج 3 ص 40.(استيعاب) كه در حاشيه كتاب (اصابه) چاپ شده از عائشه روايت كند كه: على داناترين مردم به سنت پيامبر است. و گنجى در ص 190 (كفايه) از ابى امامه، از پيغمبر (ص) آورده كه:

اعلم امتى بالسنه و القضا بعدى على بن ابى طالب.

(على دانشمندترين امت من است به سنت و حديث من و داناترين ايشان در


صفحه 73

قضا و داورى است بعد از من(.

خوارزمى در ص 49 (مناقب) خود، و شيخ الاسلام حمويى در (فرايد) باب 18 از سلمان، از پيامبر خدا (ص) روايت نموده اند كه:

اعلم امتى من بعدى على بن ابيطالب.

(داناترين مردم بعد از من على )ع( است).

حفاظ و راويان معتبر حديث از على (ع) نقل كنند كه فرمود: به خدا قسم آيه اى نازل نشد مگر اينكه دانستم در چه امرى نازل شده، و براى چه كسى نازل گشته همانا خداوند به من دلى دانا، و زبانى گويا عطا فرموده است.

و باز از رسول اكرم (ص) روايت شده كه: حكمت ده جز است، نه جز آن به على (ع) داده شده و يك جز ديگر بين بقيه مردم تقسيم شده است.

سيد احمد زينى دحلان در ج 2 ص 337 (الفتوحات الاسلاميه) خود گويد:

خداوند به على(ع) علم زيادى عنايت فرموده و (نيروى) كشف سرشارى:

ابوالطفيل گويد: على (ع) را در حال خطبه خواندن ديدم كه مى گفت:

آنچه مى خواهيد از قرآن از من سوال كنيد به خدا قسم آيه اى در قرآن نيست مگر اينكه ميدانم در شب نازل شده يا در روز، در بيابان بوده يا در كوه، اگر بخواهم،0 7. شتر، از تفسير فاتحه الكتاب فراهم مى آورم.

ابن عباس گويد كه: سرچشمه علم رسول خدا (ص) از علم خداست و علم على (رضى الله عنه) از علم پيامبر خدا (ص) است و من علم خود را از علم على (رض) گرفته ام و علم من و اصحاب پيغمبر خدا (ص) در مقابل علم على (رض) به مانند


صفحه 74

قطره اى است از هفت دريا. و گفته شده كه:

عبدالله بن عباس بقدرى در فراق على گريه كرد كه چشمانش كور شد.

و باز ابن عباس نقل كند كه: به على نه دهم علم داده شده، به خدا قسم كه در يك دهم ديگر هم با مردم شريك است.

معاويه مشكلات علمى خودرا به على مى نوشت و جواب مى خواست و پس از آنكه على (ع) درگذشت، معاويه گفت:

بامرگ على (ع) علم و دانش از كف رفت.

عمر بن الخطاب پيوسته به خدا پناه مى برد از اينكه مشكله اى پيش آيد و على براى حلش حاضر نباشد. از عطا سوال شد كه: در اصحاب‏پيامبر خدا (ص) كسى داناتر از على بود؟ گفت: نه. به خدا كسى را داناتر از او سراغ ندارم.

عبدالله بن مسعود روايت كند كه، قرآن به هفت حرف نازل شده و هر يك از حروف را ظاهرى است و باطنى، و على (ع) علم ظاهر و باطن قرآن را داراست.

و ما نظير اين احاديثى كه در باره علم على نقل شد در كتب حديث زياد مى بينيم كه اگر آنها را جمع كنند كتاب ضخيمى را تشكيل مى دهد.

شعرى ديگر از حسان درباره على و شرح آن

ابوالمظفر سبط ابن جوزى حنفى، در (تذكره) خود ص 115، و گنجى شافعى در ص 55 (كفايه) وابن طلحه شافعى در ص 20 (مطالب السوول)، اشعار ذيل را به حسان نسبت مى دهند و ابن طلحه، ضمن نقل اشعار گويد: اين اشعار از قول حسان منتشر و گوش و زبان به زبان بازگو شده و اما اشعار عبارتند از:

خداوند در باره على و وليد قرآن‏نازل نمود -

على را مومن و وليد را فاسق خواند.


صفحه 75

هرگز مومنى كه خداشناس است با فاسق خائن برابر نيست.

على با عزت و كرامت در پيشگاه خداوند حاضر ميشود و وليد با هلاكت و خوارى.

به زودى وليد در جهنم به جزاى اعمال خود مى رسد در حاليكه على (ع) بدون شك داخل بهشت مى شود.

ابن ابى الحديد در شرح نهج البلاغه ج 2 ص 103 اشعار حسان را نقل كرده و بعد از شعر سوم اين ابيات را اضافه دارد:

به زودى وليد و على (ع) به حساب خوانده مى شوند.

على به سبب خصلتهاى نيكو و ايمانش به بهشت مى رود

در حاليكه جزاى وليد جز خوارى و جهنم نيست.

در پيشنيان ابان كسانى بودند كه در شهرهاى ما شلوار كوتاه مى پوشيدند

و احمد زكى در (جمهره الخطب) ج 2 ص 23 اين اشعار حسان را از شرح نهج البلاغه ابن ابى الحديد نقل كرده است.

در اين ابيات اشاره به آيه اى از قرآن شده كه:

افمن كان مومنا كمن كان فاسقا لا يستوون0

(آيا كسى كه مومن است مانند كسى است كه فاسق مى باشد نه، مساوى نيستند)،اين آيه در باره مشاجره اى كه بين على و وليد بن عقبه بن ابى معيط واقع شد نازل شده است.

طبرى در ج 21 ص 62 تفسير خود به سندش از عطا بن يسار گويد: بين على و وليد صحبتى شد وليد گفت: من از تو زبان آورتر، و نيزه ام تيزتر و در عقب نشاندن صف دشمن تواناترم.

على (ع) فرمود: ساكت شو، كه فاسقى بيش نيستى و به سبب اين مشاجره


صفحه 76

آيه فوق نازل شد.

و در ج 4 ص 185 (اغانى) و ج 3 ص 470 (تفسير خازن)،آمده كه: بين على و وليد منازعه اى واقع شد وليد به على (ع) گفت: ساكت باش كه توكودكى بيش نيستى و من پيرى سالخورده ام، بخدا قسم كه نيزه ام از نيزه ات تيزتر واز تو زبان آورتر دليرترم و در صف نبرد پر دل تر هستم. على فرمود ساكت شو، كه فاسقى بين نيستى.

و خداوند آيه فوق را بدين مناسبت نازل فرمود.

(زيادتى چاپ دوم)

واحدى به اسناد خود از طريق ابن عباس در ص 263 كتاب (اسباب النمول) اين روايت رابه سندهاى صحيح نقل نموده و محب الدين طبرى در ج 2 ص 206 (الرياض)، از ابن عباس و قتاده از طريق حافظ سلفى و حافظ واحدى و در ص 88 (ذخائر العقبى) روايت را نقل كند و خوارزمى در ص 188 (مناقب) خود و گنجى در ص 55 (:فايه) و نيشابورى در تفسيرخود ذكر نموده اند و ابن كثير در ج 3 ص 462 تفسير خود گويد كه: عطا بن يسار وسدى‏و جز اين دو گويند كه: آيه فوق در باره على ابن ابى طالب و عقبه نازل شده است.

و جمال الدين زرندى در (نظم درر السمطين) حديث را نقل كرده است.

و ابن ابى الحديد در ج 1 ص 394 و ج 2 ص 103 (شرح نهج البلاغه) روايت را نقل و از استاد خود حكايت كند كه:

نزول اين آيه در شان على (ع) پيش همه معلوم و قطعى است و خبرش هم مشهور و همگى در نقل آن اتفاق دارند.

سيوطى در ج 4 ص 178 (درالمنثور) با بررسى طريق روايت كرده و گفته كه: ابوالفرج در (اغانى)، و واحدى، ابن عدى، ابن مردويه، خطيب‏بغدادى، ابن عساكر، اين روايت را از طرق


صفحه 77

زيادى از ابن عباس روايت نموده اندو ابن اسحاق و ابن جرير از عطا بن يسار با بررسى طريق روايت نموده است و اين ابى‏حاتم از سدى (رض) مانند آنرا با بررسى طريق روايت كرده و باز از ابن ابى حاتم ازعبدالرحمن ابن ابى ليلى (رض) روايت را نقل و ابن مردويه، خطيب، ابن عساكر از ابن‏عباس نقل كرده اند.

(زيادتى چاپ دوم) حلبى در ج 2 ص 85 كتاب سيره خود روايت فوق را ذكر نموده است.

و شعرى ديگر

ابوالمظفر سبط ابن جوزى حنفى اشعار زير را در ص 10 تذكره خود نقل كرده است:

كيست‏آنكه در حال ركوع انگشتر خود را به فقير بخشيد و پنهان داشت؟

و چه كسى شب در بستر محمد (ص) خوابيد تا محمد شبانه آهنگ غار كند؟

و چه كسى در نه آيه قرآن مومن‏خطاب شده است

در بيت اول اشاره به داستان مشهور مى كند، آنجا كه حضرت على (ع) درحال ركوع انگشتر خود را به فقير بخشيد و در باره اش اين آيه نازل شد:

انما وليكم‏الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون

و شرح اين آيه بيايد.

و شعر دوم اشاره به حديثى است كه امت اسلامى به نقل آن اتفاق‏دارند كه: على برد سبز رنگ پيامبر خدا (ص) را پوشيد و در بستر حضرت خوابيد تا اواز دست


صفحه 78

مشركين فرار كند و خود را فداى پيغمبر نمود و بدين مناسبت اين آيه نازل شد:

و من الناس من يشرى نفسه ابتغا مرضاه الله

و به طوريكه در شرح نهج البلاغه ج 3 ص 270 مذكور است، ابو جعفر اسكافى گفته: داستان در بستر رسول اكرم (ص) خوابيدن حضرت على به تواتر ثابت شده و جز ديوانه يا بى دين آنرا انكار نمى كند و همه مفسرين روايت نموده اند كه آيه " و من الناس من يشرى " تا آخر آيه در شب خوابيدن حضرت على (ع) جاى حضرت رسول (ص) و در باره على (ع) نازل شده است.

ثعلبى در تفسيرش روايت كند كه: چون پيامبر خدا (ص) اراده هجرت به سوى مدينه‏را فرمود، على (ع) را در مكه به جاى خود گذارد تا ديون پيامبر و ودايعى كه خدمت حضرت گذارده بودند رد كند، و در شب خروج به سوى غار، در حاليكه مشركين اطراف خانه را گرفته و قصد كشتن حضرت را داشتند، به على امر فرمود كه در بستر او بخوابد، امر كرد: برد سبز حضرمى مرا به خود پيچ و در بستر من بخواب يقين بدان كه‏از ناحيه مشركين بتو آسيبى نخواهد رسيد انشاالله.

على (ع) به دستور حضرت عمل كردو در نتيجه خداوند به جبرئيل و ميكائيل وحى فرستاد كه: من بين شما دو، برادرى افكندم و عمر يكى از شما دو نفر، طولانى تر از ديگرى است اينك كداميك از شما برادر خود را بر خود مقدم ميدارد؟ هر دو طول زندگى را اختيار نمودند، سپس خداوندوحى فرستاد كه:

چرا شما مثل على (ع) نبوديد، من بين او و محمد (ص) عقد برادرى بستم، در جاى پيغمبر خوابيد و جان خود را براى فدا نمودن آماده ساخت و او را بر خود مقدم داشت، فرود آئيد و او را از دست دشمنان حفظ كنيد.

هر دو فرود مدند، جبرئيل نزد سر حضرت على (ع) و ميكائيل نزد پاى او


صفحه 79

نشستند جبرئيل بانگ زد:

بخ بخ من مثلك يا على يباهى الله تبارك و تعالى بك الملائكه.

(مبارك باد مبارك باد كيست مانند تو اى على كه خداوند به وجود تو بر ملائكه مباهات ميفرمايد).

و در حاليكه پيامبر خدا، روانه مدينه بود، خداوند اين آيه را در شان على (ع) نازل فرمود:

" و من الناس من يشرى نفسه ابتغا مرضاه الله ".

ابن عباس گويد كه اين آيه‏در حال فرار كردن پيامبر (ص) با ابى بكر از دست مشركين به سوى غار و خوابيدن حضرت على در جاى او نازل شد.

اين حديث ثعلبى را با همه طول و تفصيلش، غزالى در ج3 ص 238 (احيا العلوم) نقل كرده است. و گنجى در (كفايه) ص 114 و صفورى در ج 2 ص 209 (نزهه المجالس) از حافظ نسفى روايت نموده، و ابن صباغ مالكى در ص 33 (فصول) خود و سبط ابن جوزى حنفى در ص 12 (تذكره) خود و شبلنجى در ص 86 (نور الابصار) اين حديث را روايت نموده اند.

در سه مصدر اخير چنين آمده كه:

ابن عباس گويد: امير مومنان (ع) شعرى كه در آنشب سروده بود براى من بازگو فرمود كه:

و قيت بنفسى‏خير من وطى الحصا و اكرم خلق طاف بالبيت و الحج

روبت اراعى منهم ما يسوونى و قد صبرت نفسى على القتل و الاسر

و بات رسول الله فى الغار آمنا و ما زال فى حفظ الاله و فى الستر

جان خود را براى بهترين شخصى كه بر روى زمين پديد آمده، سپر قرار دادم. او گرامى ترين انسانى بود كه طواف خانه و حجر نمود.


صفحه 80

در تمامى شب منتظر بودم كه از مشركين به من آسيبى برسد.

و خود را براى كشته شدن و اسيرى آماده ساخته بودم.

رسول خدا در آن شب با ايمنى در غار بسر برد و خداوند اورا از ديده ها مخفى داشت و حفظ فرمود.

داستان ليله المبيت (شب خوابيدن) در اين كتابها آمده است: ج 1 ص 348 (مسند) احمد، ج 2 ص 100-99 (تاريخ - طبرى) و ج 1 ص 312 (طبقات) ابن سعد، ج 2 ص 29 (تاريخ يعقوبى)، ج 2 ص 291 (سيره) ابن هشام، ج 2 ص 90 (العقد الفريد) ج 13 ص 191 (تاريخ خطيب بغدادى، ج 2 ص 42 تاريخ ابن اثير ج 1 ص 126 تاريخ ابى الفدا، ص 75 )مناقب( خوارزمى، ص 39 )الامتاع( مقريزى، ج 7 ص 338 )تاريخ( ابن كثير، ج 2 ص 29 )السيره الحلبيه.

از ابن عباس حديث صحيحى نقل شده و عده زيادى از حفاظ و راويان موثق حديث، آنرا نقل نموده اند كه اشاره به اين واقعه دارد به ص 95 جلد اول ترجمه الغدير مراجعه شود.

و همين واقعه به روايتى از امام حسن مجتبى (ع) نقل شده كه:

در شب هجرت، امير المومنين (ع) جان خود را فداى رسول خدا نمود و شر مشركين را از سر حضرت برطرف نمود و خداوند هم اين آيه را در شان او نازل فرمود: " و من الناس من يشرى نفسه ابتغا مرضات الله ".

شعر سوم اشاره به نه آيه فرموده كه در باره امير المومنين (ع) نازل گرديده است،در آين آيات مراد از مومن حضرت على (ع) است ولى ما به ده آيه واقف شديم


صفحه 81

و نمى دانيم چرا حسان به نه آيه تخصيص داده است.

(زيادتى چاپ دوم): و معاويه بن صعصعه در قصيده اى كه نصر بن مزاحم در ص 31 كتاب (صفين) از وى نقل مى كند، چنين گويد:

و من نزلت فيه ثلاثون آيه تسميه فيها مومنا مخلصا فردا

سوى موجبات جشن فيه و غيرها بها اوجب الله الولايه و الدا

ترجمه:

كسى كه در سى آيه قرآن مومن مخلص ناميده شده

به اضافه فضايل ديگرش، كه خداوند بسبب آنهمه، ولايت و دوستى او را واجب فرمود.

اما آياتيكه در باره حضرت نازل شده عبارت است از:

- افمن كان مومنا كمن كان فاسقا لا يستوون.

سوره سجده: 18.

كه در ص 75 اين جلد احاديثى كه دلالت داشت بر اينكه اين آيه در باره على است گذشت.

2- هو الذى ايدك بنصره و بالمومنين

سوره انفال: 62.

حافظ ابن عساكر در تاريخش به سند صحيح گويد كه: خبر داد ما را ابوالحسن على بن مسلم شافعى از ابو القاسم بن العلا و ابوبكر محمد بن عمر بن سليمان رينى نصيبى، از ابوبكر احمد بن يوسف بن خلاد، از ابو عبدالله حسين‏بن اسماعيل مهرى، از عباس بن مكار، از خالد بن ابى عمر اسدى، از كلبى، از صالح، از ابى هريره كه گفت: بر عرش نوشته شده:


صفحه 82

لا اله الا الله وحدى لا شريك لى ومحمد عبدى و رسولى ايدته بعلى و ذلك قوله عز و جل فى كتابه الكريم: هو الذى ايدك‏بنصره و بالمومنين على وحده.

كسى جز من شايسته پرستش نيست خداى يكتائى كه بى شريكم، بنده ام محمد را پيامبر خود قرار دادم و به وسيله على او را تاييد كردم و دليل آن سخن خدا است چنانكه گويد: او كسى است كه تو را با يارى خود و مومنين تاييد فرمود، و مراد از مومنين على بتنهائى است(.

اين حديث را گنجى شافعى‏در (كفايه) ص 110 به اسناد خود روايت كرده و سپس تصريح مى نمايد كه: اين حديث راابن جرير در تفسيرش و ابن عساكر در تاريخ خود در شرح حال على (ع) ذكر نموده و حافظ جلال الدين سيوطى در ج 3 ص 199 (الدرر المنثور) از ابن عساكر نقل كرده و قندوزى در ص 94 (ينابيع الموده) از حافظ ابن نعيم به اسنادش از ابو هريره و همچنين از طريق ابى صالح از ابن عباس روايت نموده است.

ابتداى حديث را جمعى از حفاظ كه مورد اطمينانند نقل كرده اند از جمله: خطيب بغدادى در ج 1 ص 173 تاريخش به اسناد خود از انس بن مالك روايت كرده و گويد: رسول خدا (ص) فرمود: پس از آنكه‏به معراج برده شدم ديدم بر عرش نوشته شده:

لا اله الا محمد رسول الله ايدته بعلى‏نصرته بعلى.

(ترجمه اين حديث گذشت)

و محب الدين طبرى در ج 2 ص 172 (الرياض) از ابى الحمرا از طريق ملا در سيره اش و در ص 69 (ذخاير العقبى)، و خوارزمى در ص 254 (مناقب) خود و حمويى در باب 46 (فرايد) خود از دو طريق به يك لفظ چنين روايت


صفحه 83

كرده اند كه حضرت رسول (ص) فرمود: چون در عوالم بالا سير داده شدم ديدم بر عرش نوشته شده:

لا اله الا الله محمد رسول الله صفوتى من خلقى ايدته بعلى نصرته به.

و به اسناد ديگر از ابى الحمرا، خدمتكار پيامبر صلى الله عليه و آله به اين لفظ نقل كرده كه: شبى كه سير داده شدم، در طرف راست عرش ديدم نوشته است:

انا الله وحدى لا اله غير يغرست جنه عدن بيدى لمحمد صفوتى، ايدته بعلى.

و به همين لفظ حافظ سيوطى چنانكه در ج 6 ص 158 (كنز العمال) نقل كرده از چند طريق از ابى الحمرا روايت نموده و از طريق ديگر از جابر از پيامبر روايت نموده كه:

مكتوب فى باب الجنه قبل ان يخلق الله السموات و الارض بالفى سنه: " لا اله الا الله محمد رسول الله ايدته بعلى.

(اين تكه زيادى چاپ دوم است): حافظ هيثمى در ج 9 ص 121 (المجمع) از طريق طبرانى، از ابى الحمرا و سيوطى در ج 1 ص 7 (الخصايص الكبرى) از طريق انس از ابن عدى و ابن عساكر اين حديث را نقل نموده اند.

سيد همدانى در دوستى هشتم از كتاب (موده القربى) از حضرت على نقل كند كه فرمايد: رسول خدا (ص) (خطاب به حضرت امير) فرمود: اسم ترا در چهار جا مقرون به اسم خودم ديدم: هنگامى كه آهنگ معراج داشتم و به بيت المقدس رسيدم ديدم بر صخره نوشته شده است:


صفحه 84

لااله الا الله محمد رسول الله ايدته بعلى وزيره.

و چون به سدره المنتهى ريدم بر آن نوشته بود:

انى انا الله لا اله الا انا و حدى محمد صفوتى من خلقى ايدته بعلى‏وزيره و نصرته به.

چون به عرش پروردگار عالميان رسيدم بر پايه هاى عرش نوشته شده‏بود: انى انا الهل لا اله الا انا محمد حبيبى من خلقى، ايدته بعلى وزيره و نصرته‏به.

و چون به بهشت رسيدم بر در آن نوشته بودند:

لا اله الا انا، و محمد حبيبى من خلقى ايدته بعلى وزيره و نصرته به.

3- يا ايها النبى حسبك الله و من اتبعك من‏المومنين

سوره انفال: 64

(اى پيغمبر خداوند، و مومنينى كه از تو پيروى مى كنند تو را كافيست).

حافظ ابو نعيم در (فضائل الصحابه) به اسنادش به سند صحيح آورده كه: اين آيه در وصف على (ع) نازل گشته و مراد از مومنين در آيه على (ع) است

4- من المومنين رجال صدقوا ما عاهدو الله عليه فمنهم من قضى نحبه و منهم من ينتظر وما بدلوا تبديلا.

احزاب:.23

(از گروه مومنان، مردانى هستند كه به عهد خود با خدا وفا مى كنند پس بعضى از ايشان را مرگ در كام خود فرو برده و عده اى ديگر هم به انتظار مرگ نشسته اند و هيچگونه تبديل و تغييرى در اين مرام نداده اند).

خطيب‏خوارزمى در كتاب " المناقب " ص 188 و صدر الحفاظ گنجى در " الكفايه " ص 122 از ابن جرير و عده اى ديگر از مفسران نقل كرده است كه اين جمله از آيه مباركه فمنهم‏من قضى نحبه در باره حمزه و ياران او نازل شده آنان با خداوند پيمان بسته بودند كه از ميدان نبرد پشت نكرده و از دشمن روى نگردانند در نتيجه در


صفحه 85

روبروى دشمن ايستاده و تا آخرين قطره خود خود جنگيدند تا كشته شدند.

جمله ديگر آيه " و منهم من ينتظر " در باره على بن ابيطالب است كه در مسير جهاد خود حركت كرد و از مسير منحرف نشد و تغيير جهت نداد و قدم جاى قدم گذشتگان خود نهاد.

ابن حجر در ص 80، الصواعق گويد: هنگامى كه على بن ابيطالب در مسجد كوفه بر روى منبر داشت سخن مى گفت شخصى از او در باره اين آيه سئوال كرد " من المومنين رجال صدقوا ما عاهدوا الله عليه " حضرت فرمود خداوندا بخشش تو را خواهانم، اين آيه در باره من و عمويم حمزه و پسر عمويم عبيده بن حرث بن عبدالمطلب نازل شده است، اما عبيده درجنگ بدر شهيد شد و حمزه در روز احد دست از جان شست و در راه خدا شهيد گرديد، و اما من، در انتظار بدبخت ترين افراد امت هستم كه اين محاسنم را از خون سرم رنگين‏نمايد، اين پيمانى است كه دوست من ابوالقاسم محمد بن عبدالله (ص) با من بسته است و برايم پيش بينى نموده.

5- انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون‏الصلوه و يوتون الزكوه و هم راكعون.

(ترجمه - همانا ولى شما خداوند است و فرستاده او و كسانى كه ايمان آورده و نماز را به پا داشته و زكوه خويش را در حال ركوع مى پردازند.)

ابو اسحق ثعلبى در تفسيرش باسنادش از ابى ذر غفارى روايت نموده است كه گويد: روزى نماز ظهر را با پيامبر اكرم خواندم، سائلى از مردم درخواست حاجتى كرد و كسى او را پاسخى نداد و بوى توجهى ننمود، سائل دستهاى خود را بسوى آسمان بلند كرده و گفت: خداوندا شاهد باش من در مسجد پيغمبر تو محمد از مردم چيزى خواستم و كسى بمن توجهى نكرد در اين هنگام على (رضى الله عنه) نماز ميخواند و در حال ركوع بود با آخرين انگشت دست راست خويش كه انگشترى گرانبها در آن بود بسوى سائل اشاره فرمود و او هم به نزديك على آمد و انگشتر را از انگشت اوبيرون


صفحه 86

آورد و رسول اكرم شاهد اين منظره بود.

در اين هنگام پيامبر اكرم چشم خود را بسوى آسمان گشود و عرض كرد: خداوندا برادرم موسى از تو درخواست كرد و گفت:

رب اشرح لى صدرى، و يسرلى امرى، و احلل عقده من لسانى، يفقهوا قولى، و اجعل لى‏وزيرا من اهلى هارون اخى، اشدد به ازرى و اشركه فى امرى.

(آيات 25 تا 32 از سوره‏طه)

ترجمه: پروردگارا سينه ام را گشاده فرما، كار مرا برايم آسان گردان، گره از زبانم بگشاى تا سخنم را بفهمند، و براى من برادرم هارون را كه از خاندان من است وزيرم گردان. پشت مرا با او محكم ساز و او را در كار من شريك گردان.

خدايا تو درجواب موسى حاجتش را برآورده و به او فرمودى:

سنشد عضدك باخيك و نجعل لكما سلطانافلا يصلون اليكما.

(بزودى بازويت را بسبب برادرت محكم مى سازيم و قرار مى دهيم براى شما دو نفر برترى و تسلط را، در نتيجه دست رسى بشما پيدا نخواهند كرد).

اللهم و انى محمد نبيك و صفيك اللهم و اشرح لى صدرى و يسرلى امرى و اجعل لى وزيرا من اهلى عليا اشدد به ظهرى.

(خداوندا و همانا من محمد پيامبر و برگزيده توهستم پروردگارا سينه مرا نيز گشاده فرما و كارم را آسانى بخش و پشتيبانى از افراد خانواده من براى من انتخاب فرما، على را براى اين كار قرار بده و بسبب او پشت مرا محكم ساز.

ابوذر رضى الله عنه گويد هنوز دعاى آنحضرت پايان نيافته بود كه جبرئيل از جانب پروردگار نازل شد و عرض كرد: اى محمد، بخوان اين آيه را:

انما وليكم الله و رسوله و الذين آمنوا... تا آخر آيه

اين روايت و اين شان نزول را درباره امير المومنين على (ع) عده بسيارى


صفحه 87

از پيشوايان تفسير و حديث در نوشته هاى خود با دقت و مواظبت در اسنادش ذكر كرده اند از آنجمله عبارتند از: 1

- طبرى در تفسير ج 2 ص 165 از طريق ابن عباس، وعتبه بن ابى حكيم، و مجاهد.

2- واحدى در اسباب النزول ص 147 از دو طريق و بدو سند.

3- فخر رازى در تفسير كبير جلد سوم ص 431 از عطا از عبدالله بن سلام و ابن عباس و حديثى كه از ابوذر ذكر كرديم.

4- الخازن در تفسيرش ج 1 ص 496.

5- ابو البركات در تفسيرش جلد يكم صفحه 496

6- نيشابورى در تفسيرش جلد يكم صفحه 496

7- ابن صباغ مالكى در " فصول المهمه " ص 123 حديث ثعلبى را ذكر كرده است.

8- ابن‏طلحه شافعى در " مالب السوول " ص 31 حديث ابى ذر را آورده است.

9- سبط ابن الجوزى در " التذكره " ص 9 از تفسير ثعلبى از سدى و عتبه و غالب بن عبدالله روايت كرده است.

10- الكنجى الشافعى در " الكفايه " ص 106 به اسنادش از انس و درص 122 از ابن عباس از طريق و سند حافظ العراقين و خوارزمى و ابن عساكر از ابى نعيم و قاضى ابى المعالى.

12- خوارزمى در " مناقب " ص 188 بدو طريق و دو سند.

13- حمويى در " فرائد " در باب چهاردهم از طريق و سند واحدى نقل كرده است و در باب‏سى و نهم از انس، و از ابن عباس بسند و طريق ديگرى، در باب چهلم از ابن عباس و عمار ياسر.

14- قاضى عضد ايجى در " المواقف " جلد سوم ص 276.

15- محب الدين طبرى‏در " الرياض " جلد دوم ص 227 از عبدالله بن سلام از طريق واحدى و ابى الفرج و فضايلى، و هم چنين


صفحه 88

در صفحه 206 همين كتابش و نيز در كتاب " الذخاير " ص 102از طريق واقدى و ابن جوزى.

16 - ابن كثير شامى در تفسيرش جلد دوم ص 71 در يك سند از امير المومنين نقل كرده و در سند ديگر از ابن ابى حاتم از سلمه بن كهيل، و ازابن جرير الطبرى باسنادش از مجاهد و سدى، و از حافظ ابن مردويه باسنادش از سفيان‏ثورى از ابن عباس و از طريق كلبى از ابن عباس روايت كرده و آنگاه گويد:

اينها سلسله سندى است كه هيچگونه اشكال و خدشه اى بر آنها وراد نمى شود، و از حافظ ابن‏مردويه چنين بود كه با لفظ امير المومنين سند را ذكر كرده بود و عمار و ابى رافع‏را نيز آورده بود.

17 - و نيز ابن كثير در كتاب " البدايه و النهايه " جلد هفتم ص357 از طبرانى باسنادش از امير المومنين، و از طريق ابن عساكر از سلمه بن كهيل.

18 - حافظ سيوطى در كتاب " جمع الجوامع " چنانكه در كتاب الكنزش آورده است ص 391 جلد ششم از طريق خطيب در كتاب " المتفق " از ابن عباس و در ص 405 همان كتاب از طريق ابى الشيخ و ابن مردويه از امير المومنين (ع).

19- ابن حجر در " الصواعق " ص 25.

20- شبلنجى در " نور الابصار ص 77 حديث ابى ذر را كه از قول ثعالبى نقل شده آورده است.

21- آلوسى در " روح المعانى " جلد دوم ص.329 اين بود نمونه از گفتار مفسران بزرگ اسلامى البته افراد ديگرى نيز اين روايت و اين شان نزول را ذكر كرده اند.


صفحه 89

حسان بن ثابت آن شاعر معروف دستگاه رسول خدا اين جريان را به‏شعر در آورده و قصيده اى بسيار بليغ در اين مورد سروده است و ما در آينده آن را خواهيم نگاشت.

6- اجعلتم سقايه الحاج و عماره المسجد الحرام كمن امن بالله و اليوم الاخر و جاهد فى سبيل الله لا يستوون عند الله.

(سوره توبه آيه 19)

آيا قرار داده ايد آب دادن به حاجيها و ساختمان مسجد الحرام را مانند كسى كه بخدا و روز جزا ايمان آورده و در راه خدا كوشش مى كنند؟ نه اين چنين نيست و اين دو هرگز مساوى نيستند.

طبرى در ص 59 جلد دهم تفسيرش باسنادش از انس روايت كرده كه وى گويد عباس و شيبه (فرزند عثمان) متولى مسجد الحرام و كعبه نشسته بودند و بر يكديگر مباهات كرده و شخصيت خود را برخ يكديگر مى كشيدند، عباس به او مى گفت: من‏از تو برترم چون عموى پيامبر و وصى پدر آنحضرت و ساقى حاجيها هستم.

شيبه مى گفت:من از تو مهم تر و بزرگوار ترم چون امين خدايم بر خانه اش و خزانه دار خانه خدا هستم، آيا آنچنان كه خداوند مرا امين خود قرار داده امين تو نيستم.

ايندو با يكديگر از همين قبيل سخنان مى گفتند و بر يكديگر مفاخره مى كردند تا اينكه على بن ابيطالب به آندو رسيد.

عباس به او گفت: شيبه بن من مباهات كرده و گمان مى كنداز من برتر است. على گفت: اى عمو تو باو چه گفتى؟

عباس پاسخ داد: باو گفتم: من عموى پيامبر و جانشين و وصى پدر آنحضرت و ساقى حاجيها هستم و از تو بالاترم.

على‏بشيبه رو كرد و گفت كه تو چه مى گوئى؟

جواب دادكه من گفتم: بدين جهت از تو برترم كه‏امين خدا هستم بر خانه اش و خزانه دار خانه كعبه هستم آيا كسى كه امين خدا است امين تو نخواهد بود؟ انس


صفحه 90

گويد كه على در پاسخ آنان گفت: بگذاريد منهم افتخار خويش را بازگو كنم.

گفتند: بسيار خوب است. شما هم بفرمائيد.

فرمود: من ازشما بدين جهت برترم كه نخستين كسى هستم از مردان اين امت كه بوعده هاى پيامبر ايمان آورده و با او هجرت نمودم و در راه خدا جهاد كردم. (بعد از سخن على) هر سه‏نفر روانه شدند و بحضور پيامبر مشرف گرديدند و هر كدام جهت برترى خود را بازگو كردند، پيامبر چيزى به آنان نگفت و آنها هم رفتند، بعد از چند روزى جبرئيل نازل شده و در باره آن وحى آورد، رسول خدا آن سه نفر را احضار كرد وقتى آنان بخدمت پيامبر آمدند، اين آيه را بر آنان تلاوت فرمود:

اجعلتم سقايه الحاج و عماره المسجد الحرام كمن آمن بالله و اليوم الاخر...

تا آخر آيه.

داستان اين مفاخره، و نزول اين آيه را در شان آنان، عده زيادى از حفاظ و دانشمندان و مفسران در كتب خود آورده و با تحقيقات دامنه دارى كه در باره راويان اين حديث و سلسله سند آن نموده اند آن را معتبر دانسته، برخى بطور اجمال ذكر كرده اند و عده اى مفصلا آن را نقل كرده اند. از جمله:

1- واحدى در " اسباب النزول " ص 182 از حسن وشعبى وقرظى نقل كرده است.

2- قرطبى در تفسيرش جلد 8 ص 91 از سدى.

3- خازن در تفسيرش جلددوم ص 221 گويد: شعبى و محمد بن كعب قرظى گويند: كه اين آيه در باره على بن ابيطالب و عباس بن عبدالمطلب و طلحه بن ابى شيبه نازل شد. اينان با يكديگر مباهات كرده و هر يك سخنى مى گفت. طلحه گفت: من صاحب خانه و كليددار كعبه هستم. عباس گفت: من حاجيها را آب مى دهم


صفحه 91

و اداره كردن حجاج با من است.

على گفت: من ندانم شما چه مى گوئيد، من قبل از اينكه ديگران نماز بخوانند شش ماه جلوتر روى بقبله آورده و نماز خواندم و من در جهادها و جنگها دوشادوش پيغمبر شمشير زده ام. سپس اين آيه نازل شد.

5- ابوالبركات نسفى در ص 221 جلد دوم تفسيرش.

6- حموئى در " الفرائد " در باب چهل و يكم باسنادش از انس.

7- ابن صباغ مالكى در " الفصول المهمه " ص 123 از طريق واحدى از حسن وعشبى وقرظى.

8- جمال الدين محمد بن‏يوسف زرندى در نظم و شعر درر السمطين.

9- گنجى در الكفايه ص 113 از طريق ابن جرير و ابن عساكر از انس بهمان عبارتى كه در متن آن را ذكر كرديم.

10- ابن كثير شامى در تفسيرش جلد دوم ص 341 از حافظ عبدالرزاق باسنادش از شعبى، و از طريق ابن‏جرير از محمد بن كعب قرظى، و از سدى و در اين طريق و عبارت اينان اين چنين آمده است: على و عباس و شيبه با يكديگر مباهات مى كردند و بقيه عبارتشان مثل عبارت فوق است. و نيز از طريق حافظ عبدالرزاق از حسن و محمد بن ثور از معمر از حسن نقل‏كرده است.

11- حافظ سيوطى در درالمنثور جلد سوم ص 218 از طريق حافظ ابن مردويه از ابن عباس نقل كرده و از طريق حفاظ عبدالرزاق و ابن ابى شيبه و ابن جرير و ابن‏منذر و ابن ابى حاتم و ابى الشيخ از شعبى و از ابن مردويه از شعبى، و از عبدالرزاق از حسن، و از طريق ابن ابى شيبه و ابى الشيخ و ابن مروديه از


صفحه 92

عبيدالله بن عبيده، و از طريق فريانى از ابن سيرين و از ابن جرير از محمد بن كعب‏قرظى، و از طريق ابن جرير و ابى الشيخ از ضحاك و از حافظ ابى نعيم و حافظ ابن عساكر باسنادش از انس بلفظ و عبارتى كه ما در متن كتاب آورديم روايت كرده است0

12 - صفورى در " نزهه المجالس " جلد دوم ص 242 و در چاپ ديگرى ص 209 از كتاب " شوادر الملح و موارد المنح " نقل كرده است كه:

عباس و حمزه رضى الله عنهما بر يكديگر تفاخر مى كردند حمزه مى گفت: من از تو بهترم زيرا من كعبه را ساخته ام.

عباس گفت: من از تو بهتر هستم زيرا سقايت حاجيها و آب دادن به آنها بمن واگذار شده است.

پس بيكديگر گفتند به ابطح (مسيل هاى ريگزار) مى رويم و از اولين كسى كه‏با او برخورد كرديم مى پرسيم، براه افتادند و در بين راه على رضى الله عنه را ديدند جريان خود را باو گفتند و از او نظريه خواستند.

على در پاسخ گفت من از هر دوى شما بهتر هستم زيرا من زودتر از شما به اسلام گرويده ام. پيغمبر از جريان خبردار شد و از اين موضوع دلتنگ شد (قدرى ناراحت شد كه چرا اين مطلب بدو عمويش گفته شده و على خود را از هر دو بهتر دانسته است).

آنگاه خداوند گفتار على را تصديق كرده و در فضيلت او اين آيه را فرستاد: اجعلتم سقايه الحاج... الايه.

ما نمى توانيم تمام مدارك و مصادرى را كه در باره اين مفاخره، و نزول اين آيه، بر آنها اطلاع يافته و آنها را مطالعه كرده ايم در اينجا بياوريم و همينطور از آنجاكه منظور ما، خلاصه نويسى است، نمى توانيم همه مدارك و نوشته هائى را كه در بقيه‏آيات قرآن و احاديث پيامبر در فضيلت امير المومنين على (ع) وارده شده اينجا ذكر كنيم.


صفحه 93

ما گفتارى مفصل در اين باره در كتاب ديگرى بنام " العتره الطاهره فى الكتاب لعزيز " نگاشته ايم كه در آنجا آياتى كه در شان خاندان پاك رسول خدا نازل‏شده بتفصيل شرح داده ايم.

داستان مفاخره و نزول آيه را در باره آنان چندين نفر از شعرا بزرگ، آنان كه پيوسته در فكر حفظ و نگهدارى احاديث رسول خدا بوده اند برشته نظم در آورده و افرادى هم چون سيد الشعرا الحميرى، الناشى، البشنوى، در اين باره قصائدى سروده اند كه بزودى در شرح حال آنان اشعارشان را خواهيم ديد.

7- ان الذين آمنوا و عملوا الصالحات سيجعل لهم الرحمن ودا.

(سوره مريم آيه 96)

ترجمه: آنان كه ايمان آوردند وكردارى شايسته انجام دادند بزودى پروردگار بر ايشان دوستى و محبت قرار خواهد داد.

ابو اسحق ثعلبى باسنادش از برا بن عازب روايت كرده‏كه گويد: رسول خدا بعلى بن ابيطالب فرمود:

اى على بگو اللهم اجعل لى عندك عهدا واجعل لى فى صدور المومنين موده.

خداوندا براى من در پيشگاه خودت عهدى قرار ده و در دلهاى مومنين دوستى و محبتى براى من جايگزين فرما.

بعد كه على مرتضى اين دعا را خواند. اين آيه نازل شد: ان الذين آمنوا... اين روايت را نيز عده زيادى از دانشمندان اسلامى نقل كرده اند از جمله:

1- ابوالمظفر سبط ابن جوزى حنفى در " تذكره " ص 10 اين روايت را نقل كرده و گويد روايت شده از ابن عباس كه: اين دوستى‏را خداوند براى على در دلهاى مومنين قرار داده است2.- در جلد نهم مجمع الزوايد ص 125 از ابن عباس روايت كند كه وى گويد: در باره على بن ابيطالب (ع) اين آيه نازل شد:


صفحه 94

ان الذين آمنوا و آنگاه گويد: يعنى محبتى در دلهاى مومنين (اين قسمت در چاپ دوم زياد شده است).

3- خطيب خوارزمى در " مناقب " ص 188 حديث ابن عباس را روايت كرده و بعد از آن با اسنادى كه ذكر كرده از قول على بن ابيطالب نقل كند كه آنحضرت فرمود: مردى بمن رسيد و گفت اى على من تو را بخاطر خدا دوست دارم. من بخدمت پيامبر آمدم و گفتم يا رسول الله مردى بمن اين چنين گفت حضرت فرمود: اى على شايد تو در باره او كار خوبى انجام داده اى گفتم: يا رسول الله من‏هيچ خدمتى باو نكرده ام.

پيامبر فرمود: سپاس پروردگارا كه دلهاى مومنين را شيفته‏محبت و دوستى تو نمود.

در اين هنگام اين آيه نازل شد: ان الذين آمنوا و عملوا الصالحات...

4- صدر الحفاظ گنجى در الكفايه ص 121 نيز اين روايت را آورده است.

5--محب الدين طبرى در " رياض " ص 207 در باره اين آيه از طريق حافظ سلفى از ابن حنفيه نقل كند كه او گفت: مومنى نبود مگر اينكه دوستى على و خاندانش را در دل داشت.

6- حموئى در " فرائد " در باب چهاردهم از طريق واحدى با دو سند از ابن عباس نقل كرده است.

7- سيوطى در در المنثور جلد چهارم ص 287 از طريق حافظ ابن مردويه و ديلمى از برا و از طريق طبرانى و ابن مردويه از ابن عباس روايت كرده است.

8- قسطلانى در " المواهب " جلد هفتم ص 14 از طريق نقاش.


صفحه 95

9 - شبلنجى در " نور الابصار " ص 112 از نقاش و آنچه كه قبلا از ابن حنفيه نقل كرديم او نيز متذكر شده است.

10- حضرمى در " رشفه الصادى " ص 25.

8- ام حسب الذين اجترحوا السيئات ان نجعلهم كالذين آمنوا و عملوا الصالحات.

(سوره جاثيه آيه 21)

يا گمان كرده اند كسانيكه مرتكب زشتيها مى شوند كه ما آنان را مانند مومنانى كه عمل صالح‏انجام ميدهند قرار خواهيم داد؟

1- ابو المظفر سبط ابن جوزى حنفى در ص 11 تذكره گويد: سدى از ابن عباس روايت كرده است كه: اين آيه در باره على (ع) در روز جنگ بدر نازل شد كسانيكه مرتكب زشتيها شدند عبارت بودند از: عتبه، شيبه، وليد و مغيره، و مومنى كه عمل صالح انجام داده است على (ع) است.

2- در كفايه گنجى شافعى نيز مطلبى نزديك بهمان چه كه ابن جوزى نقل كرده يافت مى شود.

9- ان الذين آمنوا و عملوا الصالحات اولئك هم خير البريه

سوره بينه:.7

ترجمه - كسانيكه ايمان آوردند و عمل صالح انجام دادند آنان بهترين آفريدگان هستند.

1 - طبرى در ص 146 جلد 30 تفسيرش در ذيل آيه اولئك هم خير البريه روايتى را باسنادش از ابى الجاروداز محمد بن على (ع) نقل كرده است كه رسول خدا فرمود: بهترين مخلوق و بهترين مردم‏تو هستى اى على و پيروان تو.

2- خوارزمى در " مناقب " ص 66 از جابر روايت كند كه‏وى گويد: در حضور پيامبر اكرم بوديم على بن ابيطالب وارد شد رسول خدا فرمود: برادرم بجانب شما آمد و سپس روى بجانب كعبه نموده و با دستش بديوار كعبه كوبيد وسپس گفت سوگند


صفحه 96

به آنكس كه جان من در دست قدرت او است اين شخص و شيعيان او رستگاران روز قيامتند و سپس فرمود: او نخستين نفر شما است از جهت ايمان با من، ووفادارترين شما است به پيمان پروردگار و در دستورات پروردگار از همه شما پابرجاتر و استوارتر است. و عادلترين شما است در بين مردم و از تمام شما در تساوى و برابر قرار دادن تقسيم اموال رعايتش بيشتر است و در پيشگاه خداوند مقام و منزلتش از همه بزرگتر است. جابر گويد در اين هنگام آيه ان الذين آمنوا و عملواالصالحات اولئك هم خير البريه در باره او نازل شد.

ياران پيغمبر عادت كرده بودند كه هر گاه على را مى ديدند مى گفتند خير البريه آمد.

و همچنين در ص 178 تفسيرش از طريق حافظ ابن مردويه از يزيد بن شراحيل انصارى منشى و كاتب على عليه السلام روايت كنند كه گفت: شنيدم از امير المومنين كه مى فرمود: حديث كرد براى من رسول خدا (ص) در حاليكه آنحضرت را بر روى سينه خود تكيه داده بودم و فرمود:

اى على آيا فرمايش خداوند متعال را نشنيده اى كه فرمود:

ان الذين آمنوا و عملوا الصالحات اولئك هم خير البريه.

اى على خير البريه تو هستى و شيعيانت، وعده گاه من و شما حوض كوثر است زمانيكه امت ها و دسته ها براى حساب مى آيند شما با قيافه هائى نورانى و پيشانى هاى تابناك خوانده مى شويد و وارد محشر مى گرديد.

3- گنجى در " الكفايه " ص 119 حديث يزيد بن شراحيل را نقل كرده است.

4- ابن صباغ مالكى در " فصول " ص 122 بطور ارسال از ابن عباس روايت نموده كه گفت: چون اين آيه نازل شد پيغمبر بعلى فرمود: اى على تو و شيعيانت روز قيامت وارد صحراى محشر مى شويد در حاليكه خشنود هستيد و پسنديده شده


صفحه 97

ولى دشمنانت خشمگين و ناراحت وارد خواهند شد.

5- حموئى در " فرائد " بدو طريق از ابر روايت نموده است كه: اين‏آيه در شان على نازل شد و ياران پيامبر هر وقت على را مى ديدند و باوى مواجه مى شدند مى گفتند: خير البريه (بهترين مردم) آمد.

6- ابن حجر در " صواعق " ص 96 در ضمن آياتى كه در شان اهل بيت پيامبر نازل شده و آنها را برمى شمرد چنين گويد:

آيه يازدهم اين آيه است: ان الذين آمنوا و عملوا الصالحات اولئك هم خير البريه0

7 - حافظ جمال الدين زرندى از ابن عباس رضى الله عنهما اين روايت را نقل كرده و در سلسله روات آن بررسى كامل نموده است ميگويد:

چون اين آيه نازل شد رسول اكرم به على فرمود: آن تو و شيعيان تو هستيد تو و پيروانت روز قيامت خشنود و پسنديده شده وارد خواهيد شد، دشمنانت خشمگين و عصبانى و ناراحت مى آيند.

على گفت: دشمن من كيست:

حضرت فرمود: آنكس كه از تو بيزارى جويد و تو را لعن گويد.

سپس رسول خدافرمود: هر كس بگويد رحم الله عليا (خداوند على را رحمت كند) خداوند او را بيامرزد.

8- جلال الدين سيوطى در " الدر المنثور " جلد ششم ص 376 گويد: ابن عساكر با سندى معتبر از جابر بن عبدالله روايت كرده كه گويد:

ما در حضور پيغمبر اكرم بوديم و على وارد شد پيغمبر فرمود: قسم به آنكس كه جانم در دست او است همانا اين شخص و پيروانش در روز قيامت رستگار خواهند بود. و در اين هنگام نازل شد آيه:

ان الذين آمنوا و عملوا الصالحات اولئك هم خير البريه.

9- ابن عدى از ابن عباس با بررسى سلسله روات اين حديث را نقل كرده است.


صفحه 98

كه گويد: چون آيه:ان الذين آمنوا و عملوا الصالحات نازل شد پيغمبر اكرم بعلى (ع) فرمود: تو و شيعيانت در روز قيامت خشنود و پسنديده وارد خواهيد شد.

10- ابن مردويه از على (ع) روايت كند كه رسول خدا فرمود: (و بعد حديث يزيد بن شراحيل را بهمان لفظى كه درفوق ذكر شد آورده است).

11- شبلنجى در " نور الابصار " ص 78 و 112 از ابن عباس با همين كلمات و الفاظى كه از ابن صباغ مالكى ذكر شد روايت را نقل كرده است.

10- و العصر ان الانسان لفى خسر الا الذين آمنوا و عملوا الصالحات.

سوره العصر

ترجمه - سوگند به عصر انسان زيانكار است جز كسانيكه ايمان آورده و رفتارى شايسته دارندو عمل صالح انجام ميدهند.

جلال الدين سيوطى در " الدر المنثور " جلد ششم ص 396 گويد: ابن مردويه از ابن عباس روايت نموده در باره اين آيه قرآن: و العصر ان الانسان لفى خسر كه مقصود از انسان زيانكار ابوجهل است و مقصود از الا الذين آمنوا و عملوا الصالحات على بن ابيطالب و سلمان فارسى مى باشند.


صفحه 99

قطعه ديگر در مدح و ستايش اميرالمومنين

ابا حسن تفديك نفسى و مهجتى و كل بطى فى الهدى و مسارع

اى ابوالحسن جان و دل من فداى تو باد و جان و دل هر رهسپار راه هدايت چه بكندى پيش رود و چه بتندى

ايذهب مدحى و المحبين ضايعا؟ و ما المدح فى ذات الاله بضايع

آيا ستايش من و دوستانت از بين مى رود و حال اينكه ستايش ذات پروردگار از بين رفتنى نيست

فانت‏ الذى اعطيت اذ انت راكع فدتك نفوس القوم يا خير راكع

پس تو بودى كه در حال ركوع دادى فداى تو جان همه اى بهترين ركوع كنندگان

بخاتمك الميمون يا خير سيد و يا خير شار ثم يا خير بايع

انگشتر با ميمنت خويش را دادى، اى بهترين آقاها واى بهترين خريداران و اى بهترين فروشندگان

فانزل فيك الله خير ولايه و بينها فى محكمات الشرايع

خداوند در باره تو بهترين ولايت و حكمفرمائى را نازل كرد و درآيات محكمات قرآن ولايت تو را توضيح داد و بيان فرمود

حسان در اين اشعارش داستان‏تصدق انگشترى را به سائل در حال ركوع و نزول آيه " انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون را بشعر در آورده و حديثش در ص 85 گذشت.

سراينده اين اشعار را خطيب خوارزمى در " المناقب " ص 178 و شيخ الاسلام حموئى در فرائد در باب سى و نهم و صدر الحفاظ گنجى در " الكفايه " ص107، و سبط ابن جوزى در تذكره ص 10 حسان بن ثابت دانسته اند.

(زيادتى چاپ دوم - و جمال الدين زرندى در نظم " درر السمطين ")


صفحه 100

شعر ديگرى از حسان در مدح على (ع)

جبريل نادى معلنا و النقع ليس بمنجلى

جبرئيل با صداى بلند فرياد زد در حاليكه گرد و غبار ميدان جنگ بر نشده بود.

و المسلمون قد احدقوا حول النبى المرسل

و در حاليكه مسلمانها حلقه زده بود در پيرامون پيامبر مرسل

لا سيف الا ذوالفقار و لا فتى الا على

شمشيرى غير از ذوالفقار نيست و جوانمردى هم چون على وجود ندارد

در اين اشعارش حسان به داستان فرياد جبرئيل در روز احد در باره على و شمشيرش اشاره مى كند.

1- طبرى در ص 17 جلد سوم تاريخش از ابى رافع اين روايت را نقل كرده:

در روز احد هنگاميكه على (ع) پرچمداران سپاه قريش را كشت و بزمين افكند رسول خدا عده اى از مشركان قريش را ديد، به على دستور داد به آنان حمله كند حضرت به آنان حمله نمود و آنان را پراكنده كرد و شيبه بن مالك را كشت، سپس جبرائيل گفت: اى رسول خدا اينست معناى برابرى و برادرى. پيغمبر فرمود على ازمن است و من از او هستم.

جبرئيل گفت: منهم از شما هستم.

ابى رافع گويد: در اين هنگام مردم صدائى را شنيدند كه مى گفت: لا فتى الا على لا سيف الا ذوالفقار

2- اين روايت را احمد بن حنبل در كتاب " الفضائل " از ابن عباس نقل كرده.

3- ابن هشام در جلد سوم سيره ص 152 اين جريان را از ابن ابى نجيح روايت كرده است.

4- خثعمى در " الروض الانف " جلد دوم ص 143


صفحه 101

5 - ابن ابى الحديد در " شرح النهج " جلد يكم ص 9 اين روايت را نقل كرد هاست و گويد اين روايت مشهور است و درجلد دوم 236 گويد كه رسول خدا (ص) وقتى اين صدا را شنيد فرمود: اين صداى جبرئيل است. در ج 3 ص 281 نيز اين روايت را آورده است.

6 - خوارزمى در " المناقب " ص 104از محمد بن اسحاق بن يسار روايت كند كه وى گويد: در روز جنگ احد باد سختى وزيدن گرفت صدائى بگوش همه رسيد كه مى گفت:

لا سيف الا ذوالفقار و لا فتى الا على

شمشيرى جز ذوالفقار نيست و جوانمردى غير از على نيست

فاذا ندبتم هالكا فابكوا الوفى اخا الوفى

هرگاه خواستيد بر مرده اى بگرييد بر مرد وفادارى كه برادر وفادار است بگريد.

7- حموئى مثل همين را در باب چهل و نهم فرائدش روايت كرده و از راه هاى مختلفى باسنادش از حافظ بيهقى تا على بن ابيطالب سلسله سند راآورده است كه حضرت على (ع) فرمود: جبرئيل بحضور پيامبر اكرم مشرف شد و گفت: بتى در يمن وجود دارد كه در آهن پوشيده شده است كسى را بفرست تا آن را درهم كوبد و خرد كند و آهن آن را ضبط كن.

على (ع) گويد وقتى جبرئيل اين دستور را به رسول اكرم (ص) داد، پيغمبر مرا احضار كرد و اين ماموريت را بمن داد، من بت را درهم كوبيدم و آهن را گرفتم و بحضور پيامبر آوردم دو شمشير از آن ساختم يكى را ذوالفقار ناميدم و ديگرى را مجذم رسول خدا ذوالفقار را خود بكمر بست و مجذم را بمن داد و بعدها ذوالفقار را نيز بمن بخشيد، در آن هنگام كه پيش روى رسول خدا درروز احد مى جنگيدم و شمشير مى زدم، چشم پيغمبر بمن افتاد و فرمود:

لا سيف الا ذوالفقار و لا فتى الا على

8- در ص 16 تذكره سبط ابن جوزى مذكور است: احمد حنبل در الفضائل


صفحه 102

متذكر شده كه آنان در آن روز صداى تكبيرى را از آسمان شنيدند كه مى گفت:

لا سيف الا ذوالفقار و لا فتى الا على

سپس حسان بن ثابت از رسول خدا اجازه گرفت، تا در اين باره شعرى بسرايد پيامبر باو اجازه داد و حسان هم شعرش را سرود و با اين بيت آغاز كرد:

جبريل نادى معلنا تا آخر ابياتى كه ذكر شد.

ابن جوزى در اين زمينه گفتارى دارد كه خلاصه اش اينست كه: واقعه در روز احد اتفاق افتاد آنچنانكه احمد بن حنبل از ابن عباس روايت كرده است و گفته شده كه در روز بدر بوده ولى صحيح تر آنست كه در روز فتح خيبر اتفاق افتاده است. و هيچ يك از دانشمندان در اين سخن آخرى (كه روز فتح خيبر باشد) نكوهشى ننموده و ايرادى نكرده است (پايان كلام سبط ابن جوزى).

امينى گويد: احاديث متعددى كه در اين باره وارد شده است بما ميفهماند كه جريان چندين مرتبه واقع شده و منادى در روز احد جبرئيل بوده است ولى منادى روز بدر ملك ديگرى بوده بنام رضوان و پيشوايان علم حديث بر نقل اين داستان اجماع دارند چنانكه گنجى ادعاى اجماع كرد ودر ص 144 كتاب كفايه اش از طرى قابى الغنائم نقل كرد، و ابن جوزى، و سلفى، ابن الجواليقى، و ابن ابى الوفا بغدادى، ابن الوليد، ابن ابى الفهم، مفتى عبدالكريم موصلى، محمد بن قاسم عدل، حافظ محمد بن محمود ابن ابى البدر، فقيه عبدالغنى بن احمد، صدقه بن الحسين يوسف بن شروان مقرى، صاحب بن ابى المعالى دوامى، ابن بطه، شيخ الشيوخ عبدالرحمن بن اللطيف، على بن محمد مقرى، ابن بكروس، حافظ ابن المعالى‏و ابى عبدالله محمد بن عمر باسنادهايشان از سعد بن طريف حنظلى از ابى جعفر محمد بن على الباقر (ع) كه آنحضرت فرمود: در روز بدر ملكى كه نامش رضوان بود فرياد زد:


صفحه 103

لا سيف الا ذوالفقار و لا فتى الا على

سپس امينى گويد: من گفتم پيشوايان علم حديث بر نقل اين قسمت داستان و روايت اجماع كرده و بزرگان از يكديگر نقل كرده اند، همانطوريكه ما با سپاس پروردگار حديث را همچون آبى خوشگواربه بهترين وجه و عاليترين نحوه اسناد از عده بسيارى، در كام خود فرو ريختم و آن را در كتاب خود آورديم.

اين روايت را حاكم بطور مرفوع نقل كرده و بيهقى در " مناقب " در سلسله سند بررسى نموده و از حاكم نقل كرده و گويد:

اين روايت را حافظابن نجار و او از طوسى (تا آخر سند) از جابر بن عبدالله بما خبر داده است كه پيامبر در روز جنگ بدر فرمود اين رضوان است كه فرشته اى از فرشتگان خدا است و صدا مى زدند:

لا سيف الا ذوالفقار و لا فتى الا على

محب الدين الطبرى در ص 190" رياض " و ص 74 ذخائر العقبى روايت را با همين عبارات نقل كرده است.

خوارزمى درص 101 " مناقب " حديث جابر را نقل كرده.

و نصر بن مزاحم در ص 257 كتاب صفين (در چاپ مصر ص 546)از جابر بن نمير (صحيح عمير است) انصارى روايت كرده: كه گويد: شنيدم از رسول خا (ص) كه بارها اين بيت را ميخواند:

لا سيف الا ذوالفقار و لا فتى الا على


صفحه 104

شعر ديگرى از حسان

و اين مريم احصنت فرجها و جات بعيسى كبدر الدجى

فقد احصنت فاطم بعدها و جات بسبطى نبى الهدى

گرچه مريم با پاك دامنى زيست و عيسى را همچون ماهى كه در تاريكى‏بدرخشد بدنيا آورد.

بعد از او فاطمه نيز با پاك دامنى دو سبط و نواده پيامبر و راهنماى راه راستين را بجهانيان تقديم داشت.

در اين دو بيت حسان اشاره مى كند به‏روايت صحيحى كه از پيامبر اكرم در باره پاره تنش زهرا مرضيه فاطمه عليها السلام وارد شده است كه پيغمبر فرمود: ان فاطمه احصنت فرجها فحرم الله ذريتها على النار:

ترجمه - همانا فاطمه دامنش را پاك نگهداشت و آلوده نساخت لذا خداوند ذريه و اولاد او را بر آتش جهنم حرام ساخت.

1- اين روايت را حاكم در جلد سوم المستدرك ص152 نقل كرده و گويد: اين حديثى است كه اسنادش صحيح است.

2- خطيب خوارزمى در تاريخش جلد سوم ص 54

3- محب الدين طبرى در " ذخائر العقبى " ص 48 از ابى تمام در فوائد.

4- صدر الحفاظ گنجى شافعى در كتاب " الكفايه " ص 222 باسنادش از حذيفه‏بن اليمان كه گويد:

رسول خدا فرمود: ان فاطمه احصنت فرجها فحرمها الله و ذريتها على


صفحه 105

النار، و در ص 223 بسند ديگرى از ابن مسعود بعبارات حذيفه اين روايت را نقل كرده است.

5- جلال الدين سيوطى در ص 257 كتاب " احيا الميت " اين روايت را از ابن مسعود از طريق بزار و ابى يعلى و عقيلى و طبرانى و ابن شاهين آورده است ولى در " جمع الجوامع " از طريق البزار و العقيلى و طبرانى و حاكم با عبارت حذيفه يمانى نقل نموده است.

6- متقى هندى در بخش اكمال كتاب " كنز العمال " جلدششم ص 219 از طريق طبرانى با اين عبارت روايت كرده است:

ان فاطمه احصنت فرجها و ان الله ادخلها باحصان فرجها و ذريتها الجنه يعنى فاطمه پاك دامنى داشت و خداوندبواسطه عفت و پاكيش او را با ذريه اش داخل بهشت گرداند.

7- ابن حجر در " صواعق "از طريق ابى تمام و البزار و طبرانى و ابن نعيم بهمين عبارت روايت نموده و بعد گويد:

در روايت ديگرى با اين عبارت آمده است: فحرمها الله و ذريتها على النار، ودر ص 112 از طريق البزار و ابى يعلى و طبرانى و حاكم با لفظ دوم روايت را نقل نموده است.

8- شبلنجى در ص 45 نور الابصار با هر دو لفظ روايت نموده است.


صفحه 106

زندگى نامه شاعر

ابو الوليد حسان بن ثابت بن المنذر بن حرام بن عمرو بن زيد مناه بن عدى بن عمرو بن مالك النجار (تيم الله) بن ثعلبه بن عمرو بن الخزرج بن حارثه ابن ثعلبه العنقا (بخاطر گردن درازى كه داشت اين لقب به او داده شده بود) ابن عمرو بن عامربن ما السما بن حارثه الغطريف ابن امرو القيس البطريق ابن ثعلبه البهلول ابن مازن بن الازد بن الغوث بن نبت بن مالك بن زيد بن كهلان بن سبا بن يشحب بن يعرب بن قحطان.

خاندان حسان يكى از خانواده هاى شعر بوده و در ادبيان و مديحه سرائى ريشه اى عميق داشته است.

مرزبانى در ص 366 كتاب " معجم الشعرا " گويد: دعبل و مبرد گفته اند ريشه دارترين خانواده ها در شعر خاندان حسان بوده است.

شش نفر از آل حسان را بر شمرد ه‏اند كه هر شش تن از حيث شعر و شاعرى در يك پايه بوده و به يك‏سبك شعر مى سروده اند و آنان عبارتند از: سعيد بن عبدالرحمن بن حسان بن ثابت بن المنذر بن حرام.

فرزند حسان عبدالرحمن شاعرى است كه كمتر از او شعرى در كتابها نقل شده وى در سال 104 هجرى قمرى ديده از جهان فرو بست. شاعرى در باره او و پدرش‏حسان شعرى سروده است و اين چنين گويد:

فمن للقوافى بعد حسان و ابنه و من للمثانى بعد زيد بن ثابت

چه كسى بعد از حسان و پسرش قافيه خواهد گفت و چه كسى بعد از زيد بن ثابت براى قرآن باقى مانده است.


صفحه 107

و اما شخص حسان، ابو عبيده گويد: تمام عربها اجماع كرده اند و بالاتفاق پذيرفته اند كه حسان شاعرترين شهرنشينان است و در بين شاعران شهرنشين از همه دوران زندگى پيامبر براى حضرتش شعر مى سرود و سوم اينكه در عصر اسلام شاعر منحصر بفرد تمام مملكت يمن بود.

روزى‏پيامبر باو فرمود از زبان تو چه قدر باقى مانده است؟

حسان زبانش را از دهان بيرون آورد تا آنجا كه بسر بينى خود ماليد و سپس گفت بخدا قسم اگر زبانم را بر سنگى بكوبم سنگ مى شكافد و اگر بموئى بزنم آن را مى تراشد و از بين مى برد و خوشم نمى آيد كه آن را در باره قبيله معد بكار اندازم و در باره آنان سخنى بگويم. رسول خدا براى او منبرى در مسجد شريفش گذاشته بود، وى بر روى آن منبر بپا ايستاده و از آنحضرت تعريف و ستايش مى كرد، پيامبر ميفرمود خداوند حسان را بروح القدس تاييد ميفرمايد مادامى كه در باره رسول خدا سخنى گويد و مدح او را بسرايد.

بر همين حالت در دوران پيامبر زندگى كرد و بمديحه سرائى رسول خدا و بزرگان صحابه‏اشتغال داشت، هنگاميكه پيامبر رحلت فرمود و بدرود زندگى گفت روزى حسان در مسجد مدينه مشغول سرودن اشعار بود، عمر او را سرزنش كرده و گفت: در مسجد رسول خدا شعرمى خوانى؟ حسان گفت: من در همين مسجد با حضور شخصى كه از تو خيلى بهتر بود اشعارم را ميخواندم و او چيزى نمى گفت و سپس روى به ابو هريره نموده گفت: تو سخن‏رسول خدا را شنيدى كه مى گفت خداوندا حسان را به روح القدس مويد فرما و دعايم رااجابت نما؟ ابو هريره گفت: آرى.

ابو عبدالله آبى مالكى در شرح صحيح مسلم ص 317 گويد: اين مطلب دلالت


صفحه 108

مى كند بر اينكه عمر رضى الله عنه از خواندن شعر در مسجد خوشش نمى آمد و لذا در خارج مسجد ميدان وسيعى را براى اين كار آماده ساخت وگفت:

هر كس ميخواهد كه آواز بخواند و يا شعرى بسرايد برود ميان آن ميدان و اشعارش را بسرايد و آوازش را بخواند.

اين دستورات جناب خليفه مخالف رفتار پيامبراكرم در دوران زندگيش بود و در همانجا حسان او را محكوم كرده و او را قانع ساخت و باو گفت: كسى كه فرمانش اجرا نمى شود نظريه و رايش اعتبارى ندارد.

پيش از آنكه‏حسان اين سخن را به عمر بگويد، رسول اكرم وى را از آن انديشه نادرست منع فرمود وحقائقى را كه در اشعار حسان نهفته است باو گوشزد فرمود.

اين مطالب را رسول خدا هنگامى كه در اطراف كعبه طواف مى كرد و مهار ناقه اش در دست عبدالله بن رواحه بود و اين اشعار را ميخواند به عمر تذكر داد.

خلوا بنى الكفار عن سبيله خلوا فكل الخير مع رسوله

راه باز كنيد اى كافر زادگان و از سر راه او كنار رويد به يك‏سو برويد زيرا تمام خوبيها با رسول خدا است.

نحن ضربناكم على تنزيله ضربا يزيل‏الهام عن مقيله

ما بر طبق نزول آيات قرآن با شما جنگ كرديم و شما را زديم زدنى كه مغزها را از كاسه سر بيرون مى كند.

و يذهل الخليل عن لخيله يا رب انى مومن بقيله

و زدنى كه خاطره دوست را از فكر دوست بيرون ببرد اى پروردگار من بگفتار رسولت ايمان دارم.

عمر به او گفت: اى فرزند رواحه در اينجا شعر ميخوانى و اين سخن مى گوئى؟

رسول خدا (ص) به او فرمود: اى عمر نميدانى چه ميگويد يا نمى شنوى اشعارش را؟


صفحه 109

(در روايت ابى يعلى) چنين آمده است: كه پيامبر فرمود اى عمر دست از او بردار سوگند بخداوندى كه جان من در دست قدرت او است سخنان او از فرو رفتن تير بجان كفار سخت تر و مشكلتر است.

حسان از جمله كسانى است كه به ترس معروفند. ابن اثير در كتاب " اسد الغابه " جلد دوم ص 6 گويد: حسان ترسوترين مردمان بود.

و طواط در ص 355 كتاب " غرر الخصايص " او را از ترسوها بر شمرده است‏و گويد:

ابن قتيبه در كتاب " المعارف " نوشته است كه حسان با رسول خدا در هيچ جنگى شركت نكرد، صفيه دختر عبدالمطلب عمه رسول اكرم گويد در وز جنگ خندق حسان درحصار فارغ با ما بود و بهمراه زنان و بچه ها از ترس دشمن بحصار پناه آورده بود، مردى يهودى از كنار دژ و حصار عبور كرد و چندين مرتبه اطراف حصار گردش كرد، بنوقريظه با مسلمين به جنگ پرداخته بودند و رابطه آنان با پيغمبر اكرم قطع شده بود و كسى نبود كه از ما حمايت كند زيرا رسول خدا و مسلمانها با دشمن گلاويز بودند و اگر كسى بطرف ما مى آمد نمى توانستند جايگاه جنگى خود را ترك نموده و براى حفظ و دفاع از ما بيايند

صفيه گويد: من بحسان گفتم: بخدا قسم من ايمن نيستم‏از اينكه اين يهودى ياران خود را بسوى ما دلالت و رهبرى نمايد در حالتيكه رسول خدا هم سرگرم كارزار است، پس تو از قلعه فرود آى و اين يهودى را بقتل برسان.

حسان گفت: خدا تو را بيامرزد (اى دختر عبدالمطلب) من شجاعى ندارم.

صفيه گويد: وقتى حسان چنين گفت و در او شجاعت و دليرى مشاهده نكردم چادر بر سر انداخته و عمودى را برداشته و بطرف آن يهودى رفته و با عمود بفرقش


صفحه 110

كوبيدم و كشته شد و آنگاه بطرف قلعه بازگشتم و بحسان گفتم: اكنون از قلعه فرود آى و نزد او رفته وجامه از تنش بيرون بياور چون من زن هستم و نمى توانستم بدن او را كه مرد است برهنه كنم.

حسان پاسخ داد: (اى دختر عبدالمطلب) چه احتياجى بلباس او داريم؟ و مرا نيازى بلباس او نيست.

حسان در روش خود از اين شاعر پيروى نموده است كه گويد:

باتت تشجعنى هند و ما علمت ان الشجاعه مقرون بها العطب

از شب تا بسحر مرا تشجيع نموده و بمن جرات ميداد ولى نمى دانست كه شجاعت با زحمت و ناراحتى همراه است

لا و الذى منع الابصار رويته ما يشتهى الموت عندى من له ارب

نه چنين است سوگند بخدائى كه ديده ها را از ديدار خود منع فرمود كسى كه داراى خرد باشد تمناى‏مرگ نكند و ميلى به آن نخواهد داشت.

للحرب قوم اضل الله سعيهم اذا دعتهم الى نيرانها و ثبوا

براى جنگ مردمى آماده هستند كه كوشش آنان را خداوند بثمر نرساند كه هر گاه بسوى آتش جنگ دعوتشان مى كنند از جا مى پرند و بسوى آن مى دوند

و لست منهم و لا ابغى فعالهم لا القتل يعجبنى منهم و لا السلب

من از آنان نيستم و بدنبال رفتار آنان نخواهم رفت نه كشتن مرا بشگفتى وا ميدارد و نه برهنه كردن كشته شدگان.


صفحه 111

امينى گويد: اين داستانى است كه و طواط از كتاب " المعارف " ابن قتيبه نقل كرده ولى جاى تاسف است از چاپخانه هاى مصرى و كاركنان اين چاپخانه ها چگونه كلمات را تحريف كرده اند و جاى آنها را تغيير مى دهند، اين داستان را از المعارف حذف كرده اند چنانكه وقايع ديگرى را نيز تحريف كرده و از بين برده اند.

حسان بن ثابت هشت سال قبل از ميلاد پيامبر پاك نهاد (ص) ديده بجهان گشود و بنا بگفته همه تاريخ نويسان يكصد و بيست سال زندگى كرد.

ابن اثير گويد: در باره عمر حسان كسى اختلاف ننموده.

در جلد سوم المستدرك صفحه 486 و جلد دوم اسد الغابه صفحه 7 چنين آمده است: چهار نفر هستند كه از يك صلب در يك خاندان‏ديده بجهان گشودند و هر كدامشان صد و بيست سال زندگى كردند و آنان: حسان بن ثابت‏بن المنذر بن حرام اند.

كنيه شاعر

وى داراى كنيه هاى متعدد است منجمله: ابو الوليد، ابو المضرب، ابو حسام ابو عبدالرحمن و اولى از همه مشهورتر است باو حسام نيز گفته مى شد بخاطر اينكه با شعرش از حريم آئين مقدس اسلام دفاع بسيارى نموده است.

حاكم از مصعب روايت نموده كه گويدكه حسان شصت سال در دوران جاهليت زندگى كرد و شصت سال در زمان اسلام و نابينا شد و بنا بقولى در سال 55 درگذشت و از بينش ظاهرى و باطنى محروم گرديده بود بطوريكه صحابى بزرگوار سرور و رئيس قبيله خزرج قيس بن سعد بن عباده در آن هنگام كه امير المومنين او را از استاندارى مصر عزل نموده و بمدينه برگشته بود، حسان نزد او آمده د رحاليكه بعد از مدتها كه از طرفداران على بود، جزو طرفداران عثمان شده بود، قيس را سرزنش كرده باو گفت:


صفحه 112

عثمان را كشتى و گناهش بر گردن‏تو ماند و اكنون على هم تو را از ولايت مصر عزل نمود و پاداش خوبى بتو نداد.

قيس‏از سخنانش ناراحت شد و باو گفت: اى كوردل و اى نابينا بخدا سوگند اگر از وقوع جنگ بين قبيله خود و اقوام تو نمى ترسيدم گردنت را مى زدم، و او را از خود راند


صفحه 113

غديريه قيس بن سعد بن عباده انصارى

قلت لما بغى العدو علينا حسبنا ربنا و نعم الوكيل

در آن هنگام كه دشمن بما ستم‏كرد گفتم - خداى ما ما را بس است و وكيل خوبى است

حسبنا ربنا الذى فتح البصره بالامس و الحديث طويل

كافى است ما را خدائى كه بصره را فتح كرد ديروز و جريان آن طولانى است

و على امامنا و امام لسوانا اتى به التنزيل

على پيشواى ما است وپيشواى افرادى غير از ما است قرآن اين مطلب را آورده است.

يوم قال النبى: من كنت مولاه فهذا مولاه خطب جليل

روزى كه پيامبر فرمود: هر كس را كه من مولاى - اويم پس اين مولاى او است و اين خبر بسيار بزرگ و با عظمتى است.

ان ما قاله النبى على الامه حتم ما فيه قال و قيل

آنچه را كه پيامبر بامت گفته است حتمى‏و مسلم است و گفتگوئى در آن نيست

در تعقيب اشعار

اين اشعار را صحابى بزرگوار رئيس قبيله خزرج قيس بن سعد بن عباده در جنگ صفين درپيشگاه امير المومنين سروده است.

1- شيخ مفيد آموزگار جامعه اسلامى كه در سال 413 ديده از جهان فرو بسته در كتاب " الفصول المختاره " جلد دوم ص 87 اين اشعار را نقل كرده و بعد از نقل آنها فرموده است: اين اشعار علاوه بر اينكه خود دليل واعترافى است بر پيشوائى و امامت امير المومنين (ع)، در ضمن دليل بر اينست كه پيشينيان شيعه در زمان خود آن حضرت وجود داشته اند و گفتارى كه معتزله از روى عناد مى گويند كه در زمان


صفحه 114

رسول خدا و دوران امير المومنين افرادى بعنوان شيعه وجود نداشته اند، باطل است و بى دليل.

در رساله اى هم كه شيخ مفيد در باره معناى ولايت نوشته اين اشعار را آورده و گويد: قصيده قيس بطورى است كه هيج كس ازمورخان و راويان در نسبت اين اشعار به او شك و ترديدى ندارند و از روى علم آن راقبول نموده اند همانطورى كه يارى كردن او امير لمومنين را در جنگ صفين و جمل حتمى و مسلم است. و اين قصيده همانست كه اولش با اين بيت شروع مى شود:

قلت لما بغى العدو علينا حسبنا ربنا و نعم لوكيل

قيس اين چنين علنى و واضح بر امامت امير المومنين گواهى داده و باستناد خبر روز غدير، امامت آنحضرت را مسلم دانسته است و تصريح كرده كه گفتار رسول خدا در آن خطبه رياست همگانى و زمامدارى آنحضرت را بر عموم جامعه اسلامى واجب دانسته است.

2- اين قصيده را آقا و سرور ما شريف رضى متوفاى 4.6 در خصايص الائمه روايت كرده و گفته است:

راويان و ناقلين اخبار بر نقل اشعار قيس اتفاق نظر دارند و گويند كه قيس اين ابيات را در حضور امير المومنين (ع) مى سروده بعد از آنكه از بصره برگشته بودند در قصيده اى كه اولش اين چنين است:

قلت لما بغى العدو علينا حسبنا ربنا و نعم الوكيل

اين دو نفر شاعر (قيس و حسان) هر دو از صحابه پيامبر هستند كه بامامت امير المومنين گواهى داده اند، هم چون كسى كه شاهد اصل قضيه بوده و محل ورود و خروج تمام جريان را ناظر بوده است.

3- و اين قصيده را حجت و دانشمند مشهور شيخ عبيدالله السد آبادى در " المنقع " (كه اين كتاب را ما داريم و نزد ما هست - مولف) با بررسى كامل در سندش نقل كرده


صفحه 115

و آنگاه گويد:

گويند: از جمله دليلها بر اينكه امير المومنين (ع) امام و پيشوائى است كه رسما رسول خدا او را تعيين نموده است، گفتارقيس بن سعد بن عباده است، و او از بزرگان صحابه است كه بر امامت آنحضرت گواهى داده و گفته است: امام منصوص او است و با او مخالفت شده (و حقش را گرفته اند) و گويد: كه كميت بن زيد گفتار قيس بن سعد و حسان بن ثابت را تصديق نموده است.

4- و نيز اين قصيده را علامه كراجكى متوفى 449 در كنز الفوائد ص 234 روايت نموده و سپس گويد: اين قصيده از جمله چيزهائيست كه از قيس بن سعد بن عباده حفظ شده و نگهدارى شده است و اين اشعار را در جنگ صفين در حاليكه پرچم را در دست داشت در حضور امير المومنين سروده است.

5 - ابو المظفر سبط ابن جوزى حنفى متوفى 654 در كتاب " التذكره " ص 20 اين قصيده را با تحقيق كامل در سندش نقل كرده و گويد: قيس‏اين اشعار را در حضور امير المومنين در جنگ صفين سروده است.

6- آقاى ما هبه الدين راوندى در " المجموع الرائق " (كه اين كتاب در كتابخانه ما هست - مولف) اين قصيده را نقل كرده است.

7- مفسر كبير شيخ ابو الفتوح رازى در جلد دوم تفسيرش‏ص 193.

8- اسناد ابن شهر آشوب: شيخ بزرگوار ما شهيد فتال در كتاب روضه الواعظين‏ص 90.

9- آقاى بزرگوار، قاضى نور الله مرعشى شهيد در سال 1019 در كتاب " مجالس المومنين " ص 101.

10- علامه مجلس متوفاى 1111 در كتاب " البحار " جلد نهم ص 245.

11- سيد على خان متوفاى 1120 در " الدرجات الرفيعه "


صفحه 116

(در كتابخانه ما موجود است - مولف) در ضمن جنگ صفين.

12- شيخ بزرگوار ما صاحب " الحدائق " البحرانى متوفاى 1186 در كتاب " كشكول " ص 18.

و عده اى ديگر از متاخرين بزرگان شيعه ابيات مذكوره را از قيس بن سعد بن عباده روايت نموده اند.

بيوگرافى شاعر

ابوالقاسم قيس بن سعد به عباده بن دليم بن حارثه بن ابى حزيمه (بحا مهمله مفتوحه) ابن ثعلبيه بن ظريف بن خزرج بن ساعده بن كعب بن خزرج الاكبر ابن حارثه... تا آخر سلسله نسب كه در ص 106 ذكر شد نام مادرش: فكيهه دختر عبيد بن دليم بن حارثه.

او از صحابه بزرگ و از اشراف عرب بحساب مى آمد و جز روسا و سياستمداران، جنگ آوران، سخاوتمندان، سخنرانان، زهاد و دانشمندان شمرده مى شد و از پايه هاى اصلى دين و استوانه هاى مذهب است.

شرف و بزرگوارى

نامبرده رئيس طايفه خزرج و از خاندان بزرگان آنان است خاندان او هم در دوران جاهليت و هم در زمان اسلام داراى مجد و عظمت بوده اند.

سليم بن قيس هلالى در كتابش گويد: قيس بن سعد بزرگ و آقاى انصار و فرزند بزرگ و رئيس آنان بود.


صفحه 117

در جلد اول كامل ابن مبرد ص 309 چنين آمده است: قيس مردى شجاع با سخاوت و بزرگوار و آقا بود.

ابو عمرو كشى در كتاب رجال ص 73 گويد: قيس هميشه در دوران جاهليت و اسلام رياست و سرورى داشت و بزرگوارى و شرافت در خاندان آنان بود پدر وجد و پدرانش همه رئيس قبيله بودند، سعد اگر كسى را در پناه خود (بعنوان جوار) جاى ميداد، همه قبائل جوار او را محترم ميداشتند و متعرض پناهنده او نميشدند و اين مطلب بخاطر آقائى و سيادت و بزرگمنشى او بود، او و پدرش در دوران جاهليت و اسلام سفره اى گسترده داشتند. فرزندش قيس بعد از او نيز همين موقعيت را داشت.

دركتاب الاستيعاب ج 2 ص 538 مذكور است كه: قيس بزرگ طايفه بود بطوريكه احدى با او و پدرانش معارض نبود.

در جلد چهارم اسد الغابه ص 215 چنين آمده است: وى بزرگ قبيله اش بود و هيچ كس با او نزاعى نداشت و از خاندان بزرگان آنها بود.

ابن كثيردر جلد هشتم تاريخش ص 99 گويد: قيس بزرگ و آقا و مطاع و فرمانفرما و همگى اطاعتش‏مى كردند، مردى بزرگوار و با سخاوت و شجاع و پسنديده بود.

قيس در اشعارى كه در باره خود سروده چنين گويد:

و انى من القوم اليمانين سيد و ما الناس الا سيد و مسود

من از قوم يمانين آقا و رئيس قبيل هستم و مردم هم دو دسته هستند: يا رئيس و يا مرئوس يا فرمانده و يا فرمانبردار.

و بز جميع الناس اصى و منصبى و جسم به اعلو الرجال مديد

اصل و مقام من بر همه مردم غلبه كرده و همه را تحت الشعاع قرارداده است و داراى اندامى كشيده و قوى هستم كه بر همه مردان از اين جهت برترى دارم.

پدرش يكى از دوازده نقيب و بزرگانى است كه اسلام قوم خود را براى رسول


صفحه 118

خدا ضمانت كردند.

نقيب بمعناى ضامن و آنكس كه اختيار كسى را در دست دارد -به تاريخ ابن عساكر جلد 1 ص 86 مراجعه كنيد.

رياست و فرمانفرمائى

نامبرده در زمان زندگى رسول خدا بمنزله رئيس پليس در دستگاه فرماندهى بود كه وظايف و ماموريتهاى شهرى را انجام داده و عهده دار اجرا دستورات امنيتى و انتظامى در شهر مدينه بود.

در بعضى جنگها پرچم انصار را او بدوش مى كشيد و در ركاب پيامبر حركت مى كرد. گاهى او را براى جمع آورى ماليت و زكوات باطراف مى فرستادند و از كسانى بود كه انديشه و راى و نظريه اى داشت و به آرائش احترام‏گذاشته مى شد بعد از رحلت رسول اكرم در دوران حكومت امير المومنين آنحضرت او را به استاندارى مصر تعيين كرد و فرمانرواى پاك و منزه مصر گرديد.

قيس از شيعيان على و طرفداران و خيرخواهان او بود و طرف مشورت آنحضرت بود، در صفر سال 36 باستاندارى مصر مامور شد و حضرت باو فرمود: بسوى مصر حركت كن من تو را بولايت آنجا مامور كردم در خارج مدينه بمان و دوستان و افرادى كه محل اطمينان تو هستند با خود از اينجا ببر تا وقتى وارد مصر مى شوى با جمعيتى انبوه وارد شوى و شكوه وعظمتى داشته باشى، اين كار چشم دشمنان را ترسانيده و دل دوستان را خشنود و باعث عزت و شوكت آنان شود، هر گاه انشا الله بمصر وارد شدى به نيكوكاران نيكوئى كن و بر اشخاص مشكوك سخت بگير و با


صفحه 119

تمام افراد خاص و عام ملايم و مهربان باش زيرا مدارا و نرمى با يمن و بركت است.

قيس در جواب گفت: اى امير المومنين خداى تو را رحمت كند، آنچه را كه فرموديد فهميدم اما لشگر و سپاه را من در خدمت شما مى گذارم كه در موقع نياز به آنها، نزديك شما باشند و اگر يكوقتى به آنان كارى داشتيد و خواستيد آنها را بجائى بفرستيد در حضور شما باشند و فورا بروند و من همراه خانواده ام بمصر مى روم و اما سفارشى كه راجع به خوشخوئى و مداراى با افراد فرموديد، از خدا كمك مى خواهم كه بتوانم اين چنين كنم.

قيس همراه هفت نفر از افراد خانواده اش بسوى مصر حركت كرد و در اول ماه ربيع الاول وارد مصر شد، بالاى منبر رفته و نشست و خطبه اى خواند حمد و ثناى الهى را بجاى آورد و گفت: سپاس خداوند را كه حق را آورده و باطل را از بين برد و ستمكاران را سركوب نمود.

اى مردم ما با بهترين فردى كه بعد از رسول خدا (ص) مى شناختيم بيعت كرده ايم، بپا خيزيد و بيعت كنيد بر اساس كتاب خدا و سنت و روش رسول او، و اگر ما خود بر اين روش نباشيم بيعتى بر گردن شما نخواهيم داشت.

مردم از جاى حركت كرده و با او بيعت نمودند، فرمانروايان مصرى همراه اهالى مصر در مقابل قيس سر تعظيم فرود آورده و امور مملكت مرتب گشت و نمايندگان خود را به اطراف و شهرها فرستاد جز دهكده اى بنام " خربتا " كه مردم آن جا قتل و كشتن عثمان را كارى بس بزرگ دانسته‏و براى آنها بيعت با على (ع) و نماينده اش كار مشكلى بود، مردى از بنى كنانه كه در آن قبيله زندگى مى كرد و باو يزيد بن حارث مى گفتند شخصى را نزد قيس فرستاد وپيغام داد كه ما نزد تو نمى آئيم تو نماينده هاى خود را بفرست، زمين زمين تو است‏ولى ما را بحال خود واگذار تا ببينيم نتيجه كار مردم چه مى شود، محمد بن مسلمه بن مخلد بن صامت انصارى در آن قريه قيام كرد و خبر مرگ عثمان را اعلام و مردم رابه خونخواهى او دعوت كرد.


صفحه 120

قيس پيامى نزد او فرستاد كه واى بر تو عليه من قيام كرده اى؟ بخدا قسم من مايل نيستم ترا بكشم و در برابر، حكومت شام و مصر مراباشد، تو خونت را حفظ كن و بيهوده خود را بكشتن مده.

محمد بن مسلمه در جواب او نوشت كه من تا وقتى تو والى مصر باشى كارى بتو نخواهم داشت.

قيس داراى راى و انديشه اى خاص بود در همان زمان كه قيس والى مصر بود امير المومنين براى جنگ جمل‏از مدينه خارج شد و از بصره بكوفه برگشت و هم چنان قيس ولايت مصر را بعهده داشت و چهار ماه و پنج روز بر آنجا حكومت كرد و همانطور كه گفتيم در اول ربيع الاول وارد مصر شد و در پنجم رجب از آنجا بيرون آمد، آنطوريكه در كتاب الخطط مقريزى نوشته شده و آنچه در كتاب الاستيعاب و ساير كتابها آمده اين است كه: او در جنگ جمل شركت كرده و در جمادى الاخرى سال 36 همراه على (ع) بوده، اين قول نادرست است، آرى از تاريخ چنين بر مى آيد كه در مقدمات جنگ جمل شركت داشته است.

بعد از آنكه از مصر بكوفه آمد امير المومنين استاندارى آذربايجان را باو سپرد، چنانكه در جلد دوم تاريخ يعقوبى ص 178 آمده است، حضرت در وقتى كه قيس در آذربايجان بود اين نامه را باو نوشت: اما بعد خراج و ماليات را بحق و درستى از مردم بگير، با سربازان و سپاهيانت با انصاف و عدالت رفتار كن، از آنچه خدا بتو آموخته است به آنان كه در حضور تويند بياموز، ضمنا عبدالله بن شبيل احمسى از من درخواست نموده كه نامه اى بتو بنويسم و در باره او بتو سفارش نمايم من او را مردى متواضع و فروتن ديده ام، پرده و حاجب از پيش خود بردار و


صفحه 121

در خانه را بروى همگان بازكن و تكيه گاهت حق و حقيقت باشد، چه آنكس كه با حق همراه باشد از عدالت منحرف نمى شود و نزديكان و خواص را بر سايرين مقام نميدارد.

پيروى از هواى نفس و خواهشهاى نفسانى مكن كه پيروى هواى نفس تو را گمراه و از راه خدا باز مى دارد همانا آنان كه از راه خدا منحرف مى شوند براى آنها عذاب و شكنجه اى سخت است، زيرا روز حساب را فراموش كرده و از ياد برده اند

غياث گويد: هنگاميكه امير المومنين آماده نبرد با معاويه شد نامه ديگرى بقيس نوشت باين مضمون:

اما بعد: عبدالله بن شبيل احمسى را جاى خود بگذار و نزد ما بيا زيرا مسلمين گرد يكديگر جمع شده و همگى مطيع و فرمانبردار شده اند د رآمدن شتاب كن من بزودى در اول ماه در " دو محله " حاضر خواهم شد و منتظر تو هستم و فقط بانتظار تو ايستاده ام. خداوند براى ما و تو در تمام كارهايمان به آنچه خوب و شايسته است حكم فرمايد و مقدر نمايد.

طبرى در جلد ششم تاريخش ص 91 و ابن كثير در جلد 8 تاريخش ص 14 از زهرى نقل كرده است كه وى گويد: على (ع) قيس بن سعد را بسرپرستى مقدمه سپاه خود كه همگى از مردمان عراق تا مرز آذربايجان بودند گمارد و اداره امور اين حدود را باو واگذار كرد و او را فرمانده شرطه الخميس - كه از اختراعات اعراب است و چهل هزار نفر بودند كه با على (ع) بيعت كرده بودند كه تا آخرين لحظه زندگى و تا دم مرگ با آنحضرت باشند - قرار داد، قيس اين سپاه و اين عده را تحت فرماندهى خود اداره مى كرد تا وقتى كه امير المومنين كشته شد و امام مجتبى حسن ابن على جانشين‏آنحضرت گرديد و حكومت عراق را بدست گرفت.


صفحه 122

كاردانى و حذاقت و زيركى

خواننده در ضمن بررسى تاريخ زندگى قيس، شواهد قويه اى بر حذاقت و كاردانى او خواهد يافت، چه اينكه موقعيت نظامى او در جنگها و پيكارها و انديشه هاى ژرف و عميقش در نبردها و نظريات او در قضايا و رويدادهاى مهم و افكار و انديشه هاى بلند او در امارت و فرماندهى و احترام و تعظيم خاصى كه امير المومنين على (ع) نسبت به او انجام ميداد و آرا و نظرياتش را تصويب مى كرد و كاردانى و لياقت او را مى ستود، اين ها هر يك شخصيت اجتماعى و سياسى قيس و امتيازات قابل ملاحظه او را مدلل و آشكار مى سازد.

هنگامى كه قيس از مصر وارد بر امير المومنين شد و دقايقى را كه بين او و بزرگان مصر اتفاق افتاده بود به آنحضرت گفت و قضاياى بين او و رجال مصر و تحريكات معاويه را شرح داد، بر امير المومنين معلوم شد كه: او با وقايع مهمى سرو كار داشته و محنت ها و سختيهاى زيادى را در راه انجام وظيفه متحمل شده، در نتيجه رتبه و مقام قيس نزد آنحضرت بالا رفت بطوريكه در تمام امور نظريه و راى او را پسنديده و مى پذيرفت. (تاريخ طبرى جلد 5 ص.)231

با توجه و وقوف بر اين امور است كه سرور قبيله خزرج (قيس) را در برترين مرتبه از صاحب نظران خواهى يافت، و او را پيشتاز خردمندان و انديشمندان خواهى ديد و نمونه هاى بارزى از خرد ذاتى و عقل اكتسابى او مشاهده مى كنى و بالنتيجه او را بزرگترين سياستمدار عرب بهنگام بروز فتنه و آشوب و افروزش آتش جنگ و پيكار خواهى دانست، در صورتيكه او را دست كم گرفته و نگوئيم از سياستمداران بزرگ جهان. او را از آن پنج نفر مشهورى كه جز سياستمداران بزرگ عرب شمرده اند مقدم


صفحه 123

دانسته و از نظر خرد و عقل ژرف بين و دورانديش از ديگران برتر و شايسته تر مييابيم. و بنابر اين تصديق خواهيد كرد كه آنچه را در جلد دوم " الاستيعاب " ص 538 و ساير كتب و نوشته ها داير بر اينكه: قيس را يكى از افراد بارز و عالى مقام در ميان اكثرى ازدانايان با مهارت و كاردان عرب از صاحب نظران و اهل تدبير و پلتيك در جنگ و موصوف به بزرگوارى و سخاوت بشمار آورده اند ما دون مقام شامخ و ارجمند او است

حلبى در كتاب خود " سيره " گويد: هر كس بر آنچه كه بين او و معاويه رخ داد آگاهى‏يابد از وفور عقل و زيركى او دچار شگفتى خواهد شد ابن كثير در جلد هشتم البدايه‏ص 99 گويد: على (ع) او را بحكومت و استاندارى مصر برگمارد و او با زيركى و سياست‏و حيله خود با معاويه و عمرو عاص برابرى و مقاومت نمود.

امام دوم سبط پيامبر حسن بن على به عبدالله بن عباس فرمانده لشكر خود كه بر دوازده هزار تن از سواران‏نامى عرب و دانشمندان مصر و قاريان قرآن سمت فرماندهى داشت سفارش ميفرمود كه در نبرد با معاويه در مواقع مهم به قيس مراجعه نمايد و با او مشورت كند و در سياست و اداره سربازان و سپاهيان راى و نظر او را بكار بندد. بطوريكه داستان او خواهد آمد.

وجود قيس در طرف على و امام مجتبى بار سنگينى بود بر دوش معاويه و يارانش. آن هنگام كه از مصر بمدينه برگشت، مروان و اسود بن ابو البخترى او را تهديد كرده‏تحت فشار قرار دادند، قيس به خدمت امير المومنين پيوست.

معاويه نامه اى خشم آگين‏به اسود و مروان نوشت و تذكر داد كه شما دو نفر على را بواسطه قيس و افكار عاليه اش كمك نموديد و كارى كرديد كه قيس بطرف على رود، بخدا سوگند اگر شما صد هزار جنگجو بكمك على ميفرستاديد نزد ما از اين بدتر نبود كه قيس را وادار كرديد نزد على رود و كمك كار او باشد.


صفحه 124

معاويه دل ياران خود را از راه ديگر بدست آورد و آنها را از جانب قيس با نامه اى كه بسوى او نوشت و جوابى را از قول او درست كرد و ساختگى بر مردم شام خواند مطمئن ساخت تفصيل اين داستان خواهد آمد.

قيس خود را در زيركى و تدبير برتر از همه و مقدم بر تمام نام آوران ميدانست و مى گفت: اگر نه اين بود كه از رسول خدا شنيدم مى فرمود: مكر و فريب در آتش است هر آينه من از مكارترين افراد اين امت بودم و مى گفت: اگر اعتقاد اسلام من نبود حيله اى مى نمودم كه هيچ عربى تاب مقاومت در مقابل آن نداشته باشد.

بنابر اين شهرت يافتن قيس به دورانديشى و كاردانى با وصف پاى بندى او بدين و دفاعش از حريم‏مقدس شريعت و التزام كامل او در تطبيق ايده ها و نظرياتش با متون اسلامى و هم آهنگى افكارش با خواسته هاى پروردگار و خوددارى از مخالفت دستورات خداوند، برترى‏او از هر جهت و پيش آهنگى و ظهور شخصيت او را در بين سياستمداران و متفكرين و زيركان عرب ثابت مى كند و جز عبدالهل بن بديل هيچ يك از كاردانان و سياستمداران پنج گانه عرب با او برابرى نخواهند كرد، علت اشتراك نامبرده با عبدالله ابن بديل‏اين جهت است كه ايندو در ايده و افكارشان با يكديگر شريك بوده و از يك سرچشمه سيراب مى شدند و در التزام به آئين پاك حنيف اسلامى و خوددارى از پيروى هواهاى نفسانى و وقوف در مقابل فتنه هاى گمراه كننده همصدا بودند.

سخن او بمالك اشتر (مالك چه مالكى و تو ندانى مالك كيست؟) نمودارى است از عقل سرشار و تدبير نيكو انديشه محكم و استوار و ايمان نيرومند او، اين سخن از جمله كلمات نورانى و حكمت هاى تابنده او است، شيخ الطايفه شيخ طوسى اين سخن را در ص 86 " امالى " در ضمن حديثى طولانى نقل كرده است و گويد: مالك اشتر


صفحه 125

بامير المومنين عرض كرد: اى امير المومنين اجازه بده تا حمله اى بر اين افراد متخلف كه تو را تنها گذاشته و بدنبال دشمنانت رفته اند بنمايم و بر آنها يورشى آورم.

حضرت باو فرمود: مالك دست‏از من بردار.

مالك اشتر غضبناك و خشم آلوده برگشت، در بين راه به قيس و چند نفر ديگر از ياران امير المومنين برخورد كرد.

قيس رو بمالك نموده و گفت اى مالك هر گاه سينه ات از برخورد با ناملايمات تنگ مى شود، آن را از دل بيرون مى اندازى و هر گاه كارى را دور مى پندارى بسوى آن شتابان حركت مى كنى، اى مالك بدان كه آئين‏شكيبائى تسليم است و راه و رسم شتاب و عجله مدارا كردن و آرامش داشتن است، بدترين گفتار سخنى است كه با زشتى و عيب نمانند و بدترين انديشه ها آنست كه با تهمت و بدگمانى همراه باشد، هر گاه دچار چيزى شدى بپرس و آنگاه كه ماموريتى يافتى فرمانبردار باش، قبل از آزمايش لب به سوال مگشاى و پيش از آن دستورى فرا رسد خود را مكلف مساز و بزحمت ميانداز، آنچه بر خاطر تو مى گذرد و تو در دل دارى‏ما نيز در دل داريم، بر صاحب و مولاى خود سخت مگير.

در آن هنگام كه امير المومنين على عليه السلام بخلافت رسيد و مردم با او بيعت كردند معاويه از بيعت با امير المومنين امتناع كرد و گفت: اگر آنحضرت حكومت شام را همانطور كه عثمان بمن سپرده بمن بسپارد و كارى بكار من نداشته باشد با او بيعت خواهم كرد، مغيره بن شعبه نزد امير المومنين آمده و گفت: اى على تو معاويه را خوب ميشناسى و خليفه‏پيش از تو ولايت شام را باو سپرده تو نيز اكنون كه تازه بخلافت رسيده اى تا آن هنگام كه كارها رونقى گيرد و اوضاع بر وفق مراد گردد او را در منصب خود باقى گذار، بعدها هر وقت دلت خواست و صلاح دانستى او را از مقامش بركنار كن.

امير المومنين باو فرمود: اى مغيره آيا ضمانت مى كنى كه من از هم اكنون تا


صفحه 126

آنوقت كه كارها روبراه شود زنده بمانم؟ پاسخ داد: نه.

حضرت فرمود: من نميخواهم كه خداوند مرا مواخذه نمايد و بازخواست كند كه چرا او را در يك شب تاريك بر دو نفر مسلمان مسلط كرده و زمام امور آن دو را بدست او داده ام؟ من هرگز گمراهان رايار و مددكار خود نخواهم گرفت، لكن من كسى را بدو گسيل خواهم داشت، و او را به روش حقى كه در دست دارم خواهم خواند، اگر پاسخ مثبت داد، او هم چون فردى از جامعه اسلامى هر حقى كه براى سايرين است او نيز دارا مى باشد و هر چه را كه بقيه‏بايد بپردازند او نيز بايد بپردازد، ولى اگر سرپيچى نمود و اطاعت نكرد كه او را بخدا واگذار كرده و حكم الهى را در باره او جارى خواهم ساخت.

مغيره از نزد آنحضرت مرخص شد در حاليكه با خود ميگفت: اى على او را بخدا واگذار و حكم خدا را در باره اش اجرا كن و در بين راه اين اشعار را با خود مى سرود:

نصحت عليا فى ابن‏حرب نصيحه فرد فما منى له الدهر ثانيه

على را در باره فرزند حرب (معاويه) نصيحت نمودم او نپذيرفت و ديگر روزگار نخواهد ديد كه بار ديگر او را نصحيت كنم.

و لم يقبل النصح الذى جئته به و كانت له تلك النصيحه كافيه

نصيحتى كه باو نمودم قبول نكرد و نپذيرفت و حال آنكه اين نصيحت او را بس بود و كافى.

و قالوا له: ما اخلص النصح كله فقلت له: ان النصيحه غالبه

باو گفتند: تمام خيرخواهى ازروى اخلاص و صفا نيست ولى من باو گفتم: اين نصيحت و خيرخواهى كه از روى صفا و پاكى است بسيار گرانبها است.

قيس كه از اين موضوع خبردار شد از جاى حركت كرد و گفت: اى امير المومنين مغيره بن شعبه موضوعى را در باره شما اشاره كرد كه خداوندآن را نخواسته، او قدمى جلو گذاشت و پائى عقب كشيد و كارى كرد كه اگر پيروزى بدست تو باشد و بر معاويه پيروز


صفحه 127

شوى بخاطر نصيحت امروزش از نزديكان تو گردد و اگر زمام امور بدست معاويه افتد چون از خيرخواهان او بوده از نزديكان او بحساب آيد.

سپس اين اشعار را سرود:

يكاد و من ارسى بثيرا مكانه مغيره من يقوى عليك معاويه

قسم بان كسى كه كوه بثير را بر جاى خود استوار و محكم ساخته نزديك بود مغيره معاويه را بر تو پيروز گرداند و چيره سازد.

و كنت بحمد الله فينا موفقا و تلك التى اراكها غير كافيه

تو بحمد الله در بين ما موفق و مويد بودى -و اين نظريه ايكه اظهار داشته بهيچ وجه كافى نيست.

فسبحان من علا السما مكانها و ارضا دحاها فاستقرت كماهيه

پاك و منزه است خداوندى كه آسمان را بر جاى خود مرتفع و بلند ساخت و زمين را گسترش داد و آنچنانكه هست بر جاى خود مستقر و پا برجا شد.

او در پيشگاه پيشواى طاهر و پاك يگانه صاحب نظرى بود كه در مقابل آرا پليد و بى ارج و پستى كه در موارد تيرگى و مهالك از انگيزه هاى روحى و معنوى بدور و محصور به زشتيها و بدى بود مقاومت مى كرد.

تسلط او بر فنون نظامى و جنگى

محققان و كاوشگران در كتب تاريخ در هيچ نوشته اى كه نام قيس در آن ثبت شده برخورد نمى كنند مگر اينكه در لابلاى آن نوشته ها فرازهائى شامل ستايش و تمجيد فراوان از او بچشمشان مى خورد كه نسبت بمراتب شخصيت و شجاعت او بحثها شده و از احاطه و آگاهى او بر فنون سپاهيگرى و اهميت وجودى او در صحنه هاى نبرد و پايدارى‏و استقامت او در ميدان هاى پيكار صحبت شده است.


صفحه 128

من چه ميتوانم بنويسم در باره دلاورى كه تاريخ نام او را با افتخار و شخصيت ثبت نموده، نامبرده شمشيردار پيامبر اكرم و سرسخت ترين مردم (در وفادارى و خدمتگذارى) نسبت برسول خدا صلى الله عليه و آله و سلم بعد از امير المومنين عليه السلام بوده است.

من چه بگويم در باره جنگجوى پيكارگرى كه از تمامى مردم بر معاويه گرانتر بوده و صلابت و هيبت‏او نه تنها افرادى عادى و جبون و ترسو را، بلكه شجاعان و دليران ياران و سربازان‏معاويه را دچار بيم و هراس نموده است.

او از يك سپاه متراكم و از صفوف درهم فشرده يكصد هزار نفرى بر معاويه سخت تر و ناگوارتر بود.

معاويه در روز صفين و دوران آن جنگ و نبرد خونين مى گفت: اگر جلو گيرنده فيل (در هجوم اصحاب فيل) جلو قيس را نگيرد فرداى جنگ قيس همه ما را نابود خواهد ساخت.

خاطره خدمات و موقعيت حساس او در دوران زندگى رسولخدا و امير المومنين از اين امتيازات پرده برمى داردو آنها را نشان مى دهد.

شخصيت و موقعيت او را در دوران زندگى رسول اكرم، از صحنه هاى نبرد بدر و فتح و حنين و احد و خيبر و نضير و احزاب بدست آورده و اخبارو رويدادهاى بزرگش را در آن تواريخ مى خوانيم.

او خود تمام اين جريانات را در اشعار خود گنجانيده و نسبت بتمام آن موارد اشعارى سروده و چنين گفته است:

اننا اننا الذين اذا الفتح شهدنا و خيبرا و حنينا

ما، ما همانهائى هستيم كه در فتح مكه - حاضر بوده و در جنگ خيبر و حنين شركت داشته ايم.

بعد بدر و تلك قاصمه الظهر واحد و بالنضير ثنيا


صفحه 129

بعد از جنگ بدر و آن كمر را مى شكست - و جنگ احد و به يهوديان بنى النضير كه دوباره حمله نموديم

آقا و سيد ما صاحب كتاب " الدرجات الرفيعه " گويد: قيس در تمام غزوه ها در ركاب رسول خدا حاضر و پرچمدار آن حضرت بود و پرچم انصار را بدوش مى كشيد، در روز فتح مكه رسول خدا پرچم را از پدرش سعد گرفته و باو داد.

خطيب در جلد اول تاريخش ص 177 گويد: قيس پرچم رسول خدا را در بعضى از جنگها بدوش مى گرفت.

در تاريخ طبرى و تاريخ ابن اثير جلد سوم ص 106 چنين آمده است: او پرچمدار انصار بود همراه رسول خدا و از صاحب نظران و انديشمندان و هيبتى بس تمام داشت.

در كتاب " استيعاب " چنين آمده است: در آن هنگام كه رسول خدا در فتح مكه پرچم خود را از دست سعد گرفت و بدست قيس سپرد، على‏را فرستاد تا پرچم را از دست سعد گرفته و به پسرش قيس بدهد، على هم اين دستور راانجام داد. موقعيت و پايگاه او در دوران امير المومنين على (ع) از اين قرار بود:

بارها امير المومنين را بر پيكار با معاويه و كشتن وى وادار كرده و بر جنگ با مخالفين برمى انگيخت و چنين مى گفت:

اى امير المومنين: در روى زمين محبوبتر از تو كسى را نداريم كه زمام امور ما را بدست گيرد و براى اقامه عدل و داد و اجرا احكام اسلامى بپا خيزد زيرا تو ستاره فروزان و راهنماى شب تار ما هستى، تو پناهگاه مائى كه در سختيها بتو پناه آورده و اگر تو را از دست دهيم زمين و آسمان‏ما تيره خواهد شد، لكن بخدا سوگند اگر معاويه را بحال خود گذارى كه هر حيله و مكرى كه ميخواهد انجام دهد، آهنگ مصر


صفحه 130

كرده بسوى آنجا خواهد رفت و وضع يمن را بهم خواهد ريخت و طمع در ملك عراق خواهد نمود، همراه او عده اى از مردم يمن هستند كه كشتن عثمان و ريختن خون او بعنوان يك جنايت و يك ظلم و ستم در عروق آنها جاى گرفته و دلهاشان مملو از كينه جوئى و انتقام گيرى از قاتلين عثمان است، آنان بجاى اينكه دنبال علم و يقين روند و حقائق را از ديدى واقعى بنگرند به ظن وگمان اكتفا كرده و بجاى يقين شك را گرفته و بجاى خوبيها دنبال هواى نفس رفته اند، مردم حجاز عراق را با خود حركت بده و او را در تنگنا قرار داده و از چند جهت محاصره اش كن و كارى كن كه در خود احساس ناتوانى و زبونى كند و از خود مايوس شود.

امير المومنين در جواب او فرمودند: سوگند بخدا اى قيس سخنى نيكو گفتى و مطلبى زيبا و بموقع بر زبان جارى ساختى.

على (ع) قيس را بهمراه فرزند پاك و پاك نهادش امام مجتبى و عمار ياسر بكوفه فرستاد تا مردم آنجا را بيارى خود بخواند، در آنجاابتدا امام حسن و سپس عمار براى مردم سخنرانى كرده و بعد از آن دو قيس از جاى حركت كرد و پس از حمد و ثنا پروردگار چنين گفت:

اى مردم اگر در موضوع خلافت و زمامدارى از شورى استقبال كرده و آن را ملاك بگيريم بايد بدانيد كه على (ع) از تمام مردم از جهت سابقه اسلامى و هجرت با رسول خدا و علم و دانش، شايسته تر است و مناسب تر براى اين منصب، قتل هر كس كه منكر اين واقعيت باشد مباح و حلال است چگونه حلال نباشد و حال اينكه براى طلحه و زبير كه خود با آنحضرت بيعت كرده و ازروى حسد شانه از زير بار بيعت خالى كرده و آن حضرت را خلع كردند اتمام حجت شده وديگر دليلى ندارند.

سخنرانان و خطبا كوفى از جاى حركت كرده و با عجله و شتابى فراوان به نداى آنان پاسخ مثبت دادند، نجاشى چنين گفت:


صفحه 131

رضينا بقسم الله اذكان قسمنا عليا و ابنا النبى محمد

ما به آنچه كه خدا قسمت ما كرده خشنود و راضى هستيم در اين هنگام كه على و فرزندان حضرت محمد رسول اكرم را قسمت ما نموده است

و قلنا له اهلا و سهلا و مرحبا نقيل يديه من هوى و تودد

ما مقدم او را گرامى داشته و خير مقدم باو گفتيم دستهايش را از روى عشق و علاقه بوسيديم

فمرنا بما ترضى نجبك الى الرضا بصم العوالى و الصفيح المهند

آنچه تو مى پسندى بما دستور بده و ما با رضايت بتو پاسخ خواهيم داد و با بكار بردن شمشيرهاى برنده و نيزه هاى بزرگ و شمشيرهاى پهن و تيز تو را يارى خواهيم كرد.

و تسويد من سودت غير مدافع و ان كان من سودت غير مسود

هر كس را كه تو بفرماندهى و آقائى ما برگزينى بدون چون و چرا او را به آقائى قبول خواهيم كرد گر چه آنكس را كه به آقائى ما برگزينى بزرگوار و آقا نباشد.

فان نلت ما تهوى فذاك نريده و ان تخط ما تهوى فغير تعمد

اگر به آنچه مى خواستى رسيدى، ما نيز خواهان آنيم ولى اگر بدلخواه خود نرسيدى تعمدى در كار نبوده و اشتباه شده است

قيس بن سعد در آن هنگام كه مردم كوفه جواب مثبت مى دادند چنين گفت:

جزى الله اهل الكوفه اليوم نصره اجابوا و لم يابوا بخذلان من خذل

خداوند يارى مردم كوفه را پاداش نيكو عنايت كند پاسخ مثبت دادند و به ديگران كه حاضر به همكارى نشده اند توجهى نكردند.

و قالوا: على خير حاف و ناعل رضينا به من ناقضى العهد من بدل

و گفتند: على بهترين راه روندگان است با كفش و بدون كفش ما بجاى آن


صفحه 132

مردمى كه پيمان او را شكستند، او را برهبرى خود برگزيده و به او خشنوديم

هما ابرزا زوج النبى تعمدا يسوق بها الحادى المنيخ على جمل

آندو (طلحه و زبير) همسر پيامبر را از روى عمد بجنگ تحريك كرده و از خانه بيرون آورده اند و روى شترى سوار كرده و شترش را ميرانند.

فما هكذا كانت وصاه نبيكم و ما هكذا الانصاف اعظم بذا المثل

سفارشات پيامبرتان اين چنين نبود و اين از انصاف نبود و بى انصافى از اين بزرگتر نيست

فهل بعد هذا من مقال لقائل؟ الا قبح الله الامانى و العلل

آيا بعد از اين رويداد ما، جاى سخنى براى كسى هست كه بگويد؟

خداوند زشت گرداند آرزوها و تخلفات خائنانه را اين عبارت شيخ الطائفه شيخ طوسى است در كتاب " امالى " ص 87 و 94 و شيخ مفيد در كتاب " النصره لسيد العتره " آن را نقل كرده و ابيات و اشعارى را كه‏بدال ختم مى شود و به آنها ابيات داليه مى گويند به قيس نسبت داده با مختصر تغييرى در آن و زياد كردن چند بيت، اين چنين گفته است:

هنگامى كه امام حسن همراه‏عمار و قيس به كوفه آمد و مردم كوفه را براى جنگ آماده حركت مى ساختند.... سپس قيس بن سعد رحمه الله عليه از جاى حركت كرد و گفت: اى مردم اگر در موضوع خلافت شورى را معتبر دانسته و از آن استقبال نمائيم هر آينه امير المومنين عليه السلام‏از آنجهت كه قرابت و نزديكى خاصى با رسول خدا دارد از همه مردم شايسته تر است و جنگ و پيكار با آنكس كه منكر اين واقعيت است حلال است، طلحه و زبير چه دليلى دارند كه ابتدا بيعت كردند و بعد روى حسد و ستم آنحضرت را خلع نمودند و حال اينكه مهاجر و انصار در ركاب على حاضر شده و سابقه اش روشن و درخشان بود.

سپس اين اشعار را سرود:

رضينا بقسم الله اذ كان قسمنا عليا و ابنا الرسول محمد


صفحه 133

ما به آنچه كه خدا قسمت ما كرده راضى هستيم در آن هنگام كه على فرزندان حضرت محمد رسول الله را قسمت ما كرد.

و قلنا لهم اهلا و سهلا و مرحبا نمد يدينا من هوى و تودد

ما به آنان خير مقدم گفتيم و مقدمشان را گرامى داشتيم دستهايمان را روى عشق و علاقه بسوى آنان دراز كرديم.

فما للزبير الناقض العهد حرمه و لا لاخيه طلحه اليوم من يد

ديگر براى زبير پيمان شكن احترامى نيست و براى برادرش طلحه امر و موقعيتى نيست و احترامى ندارد

اتاكم سليل المصطفى و وصيه و انتم بحمد الله غار من المهد

فرزند پيامبر و وصى او نزد شما آمده و شما بحمد و ثناى پروردگار از ترس و سستى عارى هستيد.

فمن قائم يرجى بخيل الى الوغا و صم العوالى و الصفيح المهند

در بين ما افرادى هستند كه با اسبان تندرو خود را بمعركه جنگ رسانيده و با نيزه هاى بلند و شمشيرهاى پهن و برنده آماده نبرد است

نسود من ادناه غير مدافع و ان كان ما يدنيه غير مسود

آنكس كه امير المومنين نزديك سازد، بدون چون و جرا به سرورى خود برمى گزينيم گر چه آنكس را كه او بخود نزديك ساخته در خور سرورى نباشد

فان نات ما يهوى فذاك نريده و ان نخط ما يهوى فغير تعمد

پس اگر بياوريم و انجام دهيم آنچه را كه دل خواه او است، خواهان همانيم ولى اگر نسبت بدلخواه او اشتباهى كرديم عمدى نبوده و گناهى نداريم.

در تمام صحنه ها و عرصه هاى نبرد قيس با عظمت و جلال هر چه تمامتر با قيافه و ژستى بزرگ منشانه كه دلها را مى لرزانيد و شجاعان را مى ترسانيد و لرزه بر اندام دليران مى انداخت حركت مى كرد.


صفحه 134

منذر بن جارود كه سپاهيان و جنگجويان امير المومنين را در زاويه ديده بود، چنين توصيف مى كند: سپس يكه تازى بر اسب سرخ گون‏سوار در حاليكه جامه اى سپيد بر تن داشت از جلو ما گذشت، كلاهى سفيد و عمامه اى زرد بر سر، تير و كمان بر دوش و ششيرى بر كمر بسته بود، پاهايش بزمين مى كشيد و در بين هزاران نفر سپاهى كه آنها هم بر سر خود تاجى از كلاه سفيد و عمامه زرد بسته بودند ديده مى شد در حاليكه پرچمى زرد رنگ بدست داشت.

گفتم ين كيست؟

گفته شد: اين قيس بن سعد بن عباده است كه جز انصار است و فرزندان و خويشاوندان او و غير آنان كه جز قحطانى ها هستند

در آن هنگام كه امير المومنين خواست بسوى شام حركت كند مهاجرين و انصارى كه همراه او بودند جمع كرده و بعد از حمد و ثناى پروردگار چنين گفت:

اما بعد شما مردمى با انديشه هاى نيكو و بردبارى برتر و بهتر، گويندگان حق، و افرادى هستيد كه كردار و دستورتان با بركت است، تصميم داريم بسوى دشمن خود و دشمن شما حركت كنيم، نظريات خود را بما ابلاغ كنيد و به آنچه صلاح ميدانيد اشاره كنيد.

قيس بن سعد برخاست و حمد و ثناى الهى را بجاى آورد و سپس گفت:

اى امير مومنان با ما بسوى دشمنان بشتاب و لحظه اى درنگ مكن. چه آنكه سوگند بخدا جهاد با آنان نزد من محبوب تر است از پيكار با كفار روم و ترك، زيرا اينان در دين خدا سهل انگارى نموده، و حيله گرى كردند و اوليا خدا و ياران رسول خدا را كوچك شمرده و به آنها اهانت نمودند، مهاجران و پيروان و تابعين نيكوكار را تحقير كردند و هر گاه فردى مورد غضب آنان قرار مى گيرد او را زندانى كرده و يا كتك مى زنند و از شهرى بشهر ديگر تبعيد كرده و بى خانمانش مى كنند


صفحه 135

اموال ما از نظر آنان بر ايشان حلال است و ما را بنده زبون خود مى پندارند

صعصعه‏بن صوحان گويد: هنگاميكه امير المومنين براى جنگ صفين پرچمهائى را برمى افراشت پرچم رسول خدا را بيرون آورد و تا آن زمان پرچم پيغمبر بعد از رحلت آنحضرت ديده نشده بود پرچم را بست و قيس بن سعد بن عباده را احضار فرموده پرچم را باو داد و سپس انصار و جنگجويان بدر را جمع نمود همينكه چشم آنها به پرچم رسول خدا افتاد گريه بسيارى نمودند در اين موقع قيس اشعاريرا سرود و چنين گفت:

هذا اللوا الذى كنا نحف به مع النبى و جبريل لنا مدد

اين همان پرچمى است كه پيرامون آن با سول خدا بوديم و جبرئيل يار ما بود.

ماضر من كانت الانصار عيبته ان لا يكون له‏من غيرهم احد

ضرر نمى كند كسى كه انصار پشتيبان او هستند در صورتيكه براى او جز آنان هيچ كس يار و ياور نباشد.

قوم اذا حاربوا طالت اكفهم بالمشرفيه حتى يفتح البلد

مردمى كه هر گاه به پيكار برخيزند آنقدر قبضه هاى آنان دسته هاى شمشير مشرفيه را مى گيرد كه شهرها و كشورها فتح شود.

1- اين مطلب را ابن عساكر در تاريخش جلد سوم ص 245 نقل كرده است.

2- ابن عبدالبر در " الاستيعاب " جلد دوم ص 539

3- ابن اثير در جلد چهارم " اسد الغابه ص 216

4- خوارزمى در " المناقب " ص 122

در آن هنگام كه اوضاع بر معاويه بسيار سخت و دشوار شد و خود را در شرف


صفحه 136

شكست و مغلوبيت ديد، عمرو بن عاص، بسر بن ارطاه، عبيدالله بن عمر بن خطاب و عبدالرحمن بن خالد بن وليد را احضار كرده و به آنان گفت:

مردانى از ياران على مرا اندوهگين ساخته اند مانند: سعيد بن قيس در همدان اشتر در بين قبيله اش و مرقال (هاشم بن عتبه) عدى بن حاتم و قيس بن سعد در بين انصار.

مردم يمن شما را با جان خود نگهدارى نمودند تا آنجا كه من بخاطر شما خجالت كشيدم، شما از قريش محسوب مى شويد و من ميخواستم مردم شما را بى نياز بدانند و باين منظور براى هر يك از نامبردگان يكى از شما را در نظر گرفتم شما اين اختيار را بمن بدهيد.

گفتند: بسيار خوب، اين اختيار براى تو باشد و هر چه ميخواهى انجام ده.

گفت: سعد بن قيس و قبيه اش بعهده من باشد و فردا وضع او را روشن و دستش را از همه جا كوتاه خواهم كرد.

و تو اى عمرو مسوول دفع يك چشم طايفه بنى زهره (مرقال) خواهى بود، قيس بن سعد هم براى تو باشد اى بسر.

و تو اى عبيدالله مسوول اشتر نخعى هستى و به‏تو اى عبدالرحمن بن خالد يك چشم طايفه طى يعنى بن حاتم را مى سپارم.

سپس هر يك از شما گروهى از ديده بانهاى سپاه را براى خود انتخاب كنيد، و تا پنج روز هر روزى را نوبت يكى از اينها قرار داد:

بسر بن ارطاه كه بمقابله با قيس گماشته شده‏بود، نوبتش روز سوم بود بامدادان روز با سپاهيان و همراهان خود در مقابل قيس و لشكريانش جبهه گرفت و جنگ سختى بين آندو در گرفت قيس با هيبتى مردانه كه گوئى احدى را دسترسى به آزار و تسلط بر او نيست در مقابل بسر بن ارطاه ظاهر شد و حمله‏را آغاز كرد و اين رجز را ميخواند:

انا ابن سعد زانه عباده و الخزرجيون رجال ساده


صفحه 137

من پسر سعد هستم كه عباده پدرش موجب زينت و شرافت او است خزرجيها همگى مردانى آقا هستند

ليس فرارى بالوغا بعاده ان الفرار للفتى قلاده

من عادت فرار از جنگ ندارم زيرا فرار براى جوان مرد هم چون گردن بندى است كه بگردن او مى افتد و موجب ننگ و عار است

يا رب انت لقنى الشهاده+

و القتل خير من عناق غاده

اى خدا تو شهادت را نصيبم فرما كشتن و شهادت در راه تو بهتر است از هم آغوشى با دوشيزگان زيباى نرم تن

حتى متى تثنى لى الوساده

ديگر تا كى براى من بستر استراحت گسترده شود

سپس حمله اى بر سپاهيان بسر بن ارطاه نموده و كمى بعد بسر در مقابل او آشكار شده و چنين گفت:

انا ابن ارطاه عظيم القدر مراود فى غالب بن فهر

من پسر ارطاه هستم كه قدر و منزلتش بزرگ است وابسته است به غالب ابن فهر و از آن خاندان است.

ليس الفرار من طباع بسر ان يرجع اليوم بغير وتر

فرار در طبيعت بسر نيست تا امروز بدون خونخواهى و كشتن شخصى برگدد.

و قد قضيت فى عدوى نذرى يا ليت شعرى ما بقى من عمرى

من در باره دشمنم آنچه برعهده داشتم انجام دادم اى كاش ميدانستم چه قدر از عمرم باقى مانده است.

پس با نيزه بطرف قيس حمله كرد و قيس با شمشير او را عقب راند و از خود


صفحه 138

دفع كرد، تا سرانجام اين نبرد با بازگشت جنگجويان و برترى قيس پايان يافت

نصر در كتاب خود در ص 240. -227 چنين روايت كرده است: معاويه نعمان بن بشر بن سعد انصارى و مسلمه بن مخلد انصارى را احضار كرد و با آندو در حاليكه هيچ كس ديگر از انصار با آنان نبود خلوت كرده و چنين گفت:

اى آقايان با شما دو نفر هستم، آنچه از اوس و خزرج مشاهده‏كردم غمگينم ساخته و مرا به محنت افكنده، شمشيرها را بر گردنهاى خود گذارده و مارا به مبارزه و فرود آمدن در مقابل خود ميخوانند تا آنجا كه تمام ياران و سپاهيان مرا اعم از شجاعان و ترسوها را ترسانيده و بحدى كه از هر يك از يكه سواران شامى كه مى پرسم جواب مى آيد كه انصار او را كشته اند، بخدا سوگند با تيزبينى و انديشه عميقم با شمشيرهاى برنده ام با آنها روبرو خواهم شد و در مقابل‏هر سوارى از آنان يكه تازى را مى فرستم كه بگلوى آنان چسبيده و آنان را از بين ببرد و به تعداد آنان از افراد قريش مردانى را خواهم فرستاد كه خرما و طفيشل نخورده باشند.

ميگويند: ياران و انصار حقيقى ما هستيم، درست است اينان رسول خدا را منزل دادند و يارى كردند اين را قبول داريم لكن حقوق خود را با راه باطلى كه در پيش گرفتند ضايع ساخته و فاسد نمودند و از بين بردند.

نعمان خشمگين شد و گفت:اى معاويه از اينكه انصار در آمدن بجنگ شتاب بخرج داده اند آنانرا سرزنش مكن آنها در دوران جاهليت هم همينطور بودند و اما اينكه آنان را بمقابله و نبرد دعوت‏كنى تو خود شجاعت و مبارزه آنان را در ركاب رسول خدا ديده اى، و اما اينكه در مقابل آنان به اندازه آنها از قريش افرادى را بفرستى و چنين منظره اى بسازى و آنانرا در چنين موقعيتى قرار دهى باز هم ديده اى كه انصار چه بلائى بسر قريش آوردند و قريش چه مصيبت ها از آنان


صفحه 139

كشيدند، اگر دلت ميخواهد بار ديگر آنچه‏قبلا از آنان ديده اى باز هم به بينى، اين چنين كن و تاريخ را تكرار نما و اما خرما و طفيشل، خرما از ما بود و بهنگام خوردن آن شما با ما شريك مى شديد و اما طفيشل غذاى يهوديها بود وقتى ما از آن خورديم مزه اش بدهان ما خوب آمد و در اين مورد بر آنان غلبه كرده و بيشتر از آنها خورديم چنانكه قريش در مورد سخينه اين عمل را كرد و آنرا غذاى رسمى خود قرار داد.

سپس مسلمه بن مخلد بسخن در آمد تا آنجا كه گفت... (نصر در كتابش).

سخن اين مجلس كه به انصار رسيد قيس بن سعد انصارى انصار را جمع نموده و از جاى حركت كرد و خطبه اى در بين آنان خواند و چنين گفت:

معاويه سخنانى گفته كه خبرش بشما رسيده و صاحب (نعمان) پاسخ او را داده است، بخدا قسم اگر امروز بر معاويه خشم نموده و با او كينه ورزيديد معلوم مى شود كه ديروز هم (قبل از اسلام آوردن او) با او كينه داشته و دشمن او بوده ايد و اگر خون او را در اسلام بريزيد معلوم مى شود كه در زمان شركتش خون اورا مى ريختيد، بزرگترين گناه شما در نظر معاويه همين است كه به يارى دينى كه داريد برخاسته ايد، امروز طورى بكوشيد كه فعاليت ديروز را فراموش كنيد و فردا طرزى جديت نمائيد كه كوشش امروز را از ياد ببريد.

شما با پرچمى هستيد كه در طرف راستش جبرئيل و در سمت چپش ميكائيل مى جنگيد ولى حريف در زير پرچم ابوجهل و احزاب مى جنگد. و اما خرما، ما خرما نكاشتيم بلكه بر كسانى كه آنرا مى كاشتند جلوتر رفته و بر آنان در خوردن آن غلبه كرديم، و اما طفيشل اگر غذاى ما بود ما هم مانند قريش ملقب به آن شده و به آن نام مشهور مى گشتيم چنانكه آنانرا: " قريش‏السخينه " گفتند.


صفحه 140

سپس در همين مورد اين اشعار را سرود:

يابن هند دع التوثب‏فى الحرب اذا نحن فى البلاد ناينا

اى پسر هند: در جنگ اين جهشها و پرشها را وابگذار زيرا ما فعلا از شهرهاى خود دور شده و در ميدان جنگ بسر مى بريم

نحن من قد رايت فادن اذا شئت بمن شئت فى العجاج الينا

ما همانيم كه تو ديده اى بما نزديك گردان هر گاه كه خواستى هر كسى را كه ميخواهى در اين معركه تيره و تار وغبارآلود بياور

ان برزنا بالجمع نلقك فى الجمع و ان شئت محضه اسرينا

اگر دسته جمعى حمله كنيم تو را در بين جمعيت پيدا خواهيم كرد و اگر بخواهى كه تنها و يك نفر يك نفر بجنگيم حمله خواهيم كرد و خواهيم جنگيد.

فالقنا فى اللفيف نلقك فى الخزرج تدعو فى حربنا ابوينا

با ما در لفيف و اجتماعات برخورد نما، ما در ميان‏خزرج با تو برخورد خواهيم كرد تو در جنگ با ما پدرانمان را ميخوانى.

اى هذين ما اردت فخذه؟ ليس منا و ليس منك الهوينا

هر يك از ايندو را كه ميخواهى بگير نه‏از ما و نه از تو نرمش و مدارا كردن نيست

ثم لا ينزع العجاجه حتى تنجلى حوبنا لنا او علينا

گرد و غبار جنگ فرو ننشيند مگر اينكه خطر برطرف شود يا بنفع ما ويا بضرر ما

ليت ما تطلب العداه اتانا انعم الله بالشهاده عينا

اى كاش آن مرگى كه دشمنان براى ما خواهان آن هستند بما برسد و خداوند بر ما نعمت شهادت را عنايت‏كرده و عينا آن را بيابيم


صفحه 141

اننا اننا الذين اذا الفتح شهدنا و خيبرا و حنينا

ما، ما همانهائى هستيم كه در فتح مكه حاضر شديم و در جنگ خيبر و حنين شركت كرديم

بعد بدر و تلك قاصمه الظهر واحد و بالنضير ثنينا

بعد از جنگ بدر و آن كمر انسان را مى شكست و جنگ احد و حمله بعد از آن كه بر يهوديان بنى النضيرآورديم

يوم الاحزاب قد علم الناس شفينا من قبلكم و اشتفينا

در روز احزاب مردم بخوبى مى دانند

كه ما از گذشتگان شما انتقام گرفته و دلمان را تشفى داده و خشنود شديم

معاويه كه از اشعار قيس خبردار شد و اين اشعار بگوشش رسيد، عمرو بن عاص را احضار كرده و گفت: در فحش و ناسزاگوئى به انصار چه نظر مى دهى؟ آيا صلاح است يا خير؟

عمرو پاسخ داد: نظر من اينست كه تهديد كنى ولى فحش ندهى، چه ميخواهى‏به آنان بگوئى؟ اگر بخواهى آنانرا مذمت كنى بايد بدنهايشان را مذمت كنى ولى به حسب و نسب آنها نمى توانى كارى داشته باشى و مورد مذمت قرار دهى.

معاويه گفت: سخنران انصار قيس بن سعد هر روز در بين آنان بپا مى خيزد و سخنرانى مى كند بخدا قسم او در نظر دارد فردا ما را از ين برده و اگر آنكس كه فيل ها را از خانه خدا باز داشت جلو او را نگيرد، ما را نابود خواهد ساخت، نظر شما چيست؟

عمرو پاسخ داد: نظر من اينست كه بر خداى توكل نمائيم و صبر را پيشه خود سازيم.

معاويه به عده اى از بزرگان انصار نامه نوشته و آنان را سرزنش نمود من جمله: عقبه بن عمرو،ابو مسعود، برا بن عازب، عبدالرحمن بن ابى ليلى، خزيمه بن ثابت،


صفحه 142

زيد بن ارقم، عمرو بن عمرو، حجاج بن غزيه، در اين جنگ با تمام اينها ملاقات و گفتگو بعمل آمد و معاويه به اينها گفت نزد قيس بن سعد برويد و با او صحبت كنيد همگى نزد قيس آمده و گفتند: معاويه نمى خواهد ما را ناسزا گويد تو از فحش و بدگوئى خود، خوددارى كن.

قيس پاسخ داد: من و يا فردى هم چون من فحش و ناسزا ندهد لكن من‏هيچ گاه دست از جنگ با معاويه برنخواهم داشت تا آنگاه كه خدا را ملاقات كنم.

فرداى آن روز لشكريان به حركت در آمدند، قيس بن سعد گمان كرد كه معاويه در بين آنها است بر مردى كه شبيه معاويه بود حمله كرد و با شمشير روپوش از روى او برگرفت و معلوم شد معاويه نيست به مردى ديگر كه همانند معاويه بود حمله كرد و ضربه اى بر او وارد كرد، وقتى فهميد معاويه نيست برگشت و با خود مى گفت:

قولوا لهذا الشاتمى معاويه ان كلما اوعدت ريح هاويه

باين مرد بدزبان و فحاش معاويه بگوئيد هر چه تهديد كرده‏اى باد وزنده اى است كه از بالاى تپه اى بوزد

خوفتنالكلب قوم عاويه الى يابن الخاطئين الماضيه

تو ما را از سگ زوزه كش قبيله ات ترساندى اى فرزند خطاكاران گذشته بسوى من بيا

ترقل ارقال العجوز الخاويه فى اثر السارى ليال الشاتيه

هم چون پير زنى كه در شب تار زمستان از كاروان عقب افتاده و مى دود تو مانند آن مى دوى و راه مى روى

معاويه گفت: اى مردم شام هر گاه اين مرد را ديديد بديهايش را بگوئيد و باو فحش دهيد (وقتى دو لشكر در مقابل هم صف آرائى كردند معاويه او و ساير انصار را به الفاظ بسيار ركيك و زشتى فحش داد و ناسزا گفت) تعمان و مسلمه غضبناك شده


صفحه 143

بر معاويه پرخاش كردند ولى معاويه همينكه ديد ميخواهند بطرف قوم خود بروند آنان را راضى كرد و از خود خوشنود ساخت.

سپس معاويه از نعمان درخواست كرد كه نزد قيس رفته و او را سرزنش و توبيخ نمايد و پيشنهاد آشتى باو دهد، نعمان از حضور معاويه بيرون آمد و بين دو لشكر قرار گرفت و فرياد زد اى قيس؟ من نعمان بن بشير هستم.

قيس گفت: هان چه خبر است اى نعمان بن بشير؟ چه ميخواهى؟.

نعمان گفت: اى قيس آنكس كه شما را بانچه براى خود خواسته دعوت مى كند ميخواهد بشما خدمتى كند.

اى توده انصار آيا شما خودنميدانيد كه در مورد مخالفت با عثمان و كشتن او دچار اشتباه شديد و ياران او را در روز جنگ جمل كشتيد و اسبان و سپاهيان خود را بر روى مردم شام تاختيد و در روزجنگ صفين به آنها حمله نموديد؟ شما كه عثمان را تنها گذاشتيد و او را ذليل و بى كس نموديد اگر امروز با على آن چنان كنيد تازه كارى مساوى آن كار انجام داده و يك عمل در مقابل يك عمل قرار مى گيرد، لكن شما دست از حق برداشته ايد و بيارى باطل شتافته و كمك به او مى كنيد، شما به اين راضى نشويد كه هم چون بقيه مردم باشيد تا آنجا كه در ميدان جنگ پى بحقيقت برده و خود بمبارزه و جنگ دعوت شويد و پيكار كنيد ولى هيچ ناراحتى بر على نرسيده و شما هستيد كه مصيبت ها را بر او سبك‏نموده و او به استراحت پرداخته و بار مصيبت را بايد شما بكشيد و در انتظار پيروزى كه بشما وعده داده است بنشينيد و فداكاريها نمائيد. جنگ از دست ما و شما چه عزيزانى را گرفته كه شما خود بهتر ميدانيد نسبت به بقيه از خدا بترسيد و پرهيزكارى را پيشه خود سازيد.

قيس از سخنان نعمان خنديد و چنين گفت: فكر نمى كرديم اى نعمان كه چنين جراتى داشته باشى كه اين سخنان را بر زبان جارى سازى، آنكس كه بخود خيانت نموده برادرش را نصيحت نمى كند. بخدا سوگند تو خود را گول زده اى و گمراه و گمراه كننده هستى.


صفحه 144

اما اين كه نام عثمان را بردى اگر شنيدن اخبار تو را كفايت كند و بهر خبرى گوش فرا ميدهى، يك خبر هم از من بگير و بشنو: عثمان را كسانى كشتند كه تو از آنان بهتر نيستى و افرادى او را تنها گذاشتند و ذليلش كردند كه مسلما از تو بهتر هستند.

و اما اصحاب جمل، بدان جهت باآنان جنگيديم كه پيمان خلافت و بيعتى را كه با خليفه نموده بودند شكستند و بعهد خود وفا ننمودند و اما معاويه بخدا سوگند كه اگر تمام اعراب دور او را بگيرند انصار با او خواهند جنگيد.

و اما اينكه گفتى، هم چون بقيه مردم نيستيم، ما در جنگ آنطور خواهيم جنگيد كه در ركاب رسول خدا مى جنگيديم، از شمشيرها با صور خود و از نيزه ها با گلوگاه خود نگهدارى و حفاظت مى كنيم تا آنجا كه حق بيايد و دستور خدا آشكار گردد گرچه آنان دلشان نخواهد. و لكن اى نعمان بنگر در همراهان معاويه جز عده افراد آزاد شده و يا بيابانى و يا چند نفرى از مردم يمن كه فريب خورده و داخل سپاهيان او شده اند مى بينى؟

ببين كه مهاجران و انصار و پيروان آنها كه به يكى از انان تبعيت كرده اند رضى الله عنهم كدام طرف هستند و ببين كه با معاويه از انصار رسول خدا جز تو و رفيق كوچكت كسى ديگر هست؟

بخدا سوگند شما دو نفر نه در جنگ بدر و احد بوديد و نه سابقه اى در دين اسلام داريد و نه آيه اى‏از قرآن در شان شما نازل شده و نه آشنائى با قرآن داريد بجان خودم قسم اگر تو هم‏اكنون ما را فريب داده و بما خيانت كردى پدرت نيز بما خيانت كرد و سپس اين شعر را گفت:

و الراقصات بكل اشعث اغبر خوص العيون تحثها الركبان

قسم به شترانيكه در راه زيارت حرم، حاجيان خاك آلوده را بر پشت خود


صفحه 145

ميبرند كه چشمها در حدقه فرو رفته و با اينحال سواران مهميز ميزنند و شتران را بتاخت وا ميدارند.

ماابن المخلد ناسيا اسيافنا عمن نحاربه و لا النعمان

نه فرزند مخلد جلو شمشير مارا از آنكس كه ميخواهيم با او بجنگيم ميگيرد و نه نعمان.

تركا العيان و فى العيان كفايه لو كان ينفع صاحبيه عيان

آنچه را كه واضح و آشكار بود ترك نمودندو در آن امر واضح كفايت بود و خود بس بود اگر اين دو نفر دوستان را امر واضح و آشكار مفيد باشد.

بعد از اين رويدادها امير المومنين قيس را نزد خود طلبيده و اورا تمجيد و ستايش كرد و سمت فرماندهى و سرورى انصار را باو داد.

در جنگ نهروان قيس بسوى خوارج رفت و به آنان گفت:

اى بندگان خدا خواسته ما از شما اينست كه سوى ما آئيد و داخل شويد در آن موضوع و امرى كه از آن بيرون رفته ايد و برگرديد بطرف ما تا با دشمن خود و شما بجنگيم شما كار بزرگى انجام داده ايد ما را مشرك دانسته ايد و عليه ما گواهى شرك داده ايد، شرك ستم بزرگى است خون مسلمانها را مى ريزيد و آنان را مشرك ميدانيد.

عبدالله بن شجره سلمى باو گفت: حق براى ما روشن شده و از شما پيروى نخواهخيم كرد مگر اينكه شخصى هم چون عمر را براى ما بياوريد، قيس گفت: ما در بين خود غير از صاحب خود على عليه السلام كسى ديگر را نمى بينيم آيا شما در بين خود كسى را داريد؟

گفتند نه

گفت: شما در پيشگاه خود بخدا قسم ميدهم اگر او را از بين ببريد من فتنه


صفحه 146

و آشوبى بس بزرگ را ميبينم كه بر شما پيروز شده و دچار آن گشته ايد

و اما موقف و وضع زندگى او بعد از دوران‏رسول خدا و امير المومنين: او همراه امام دوم امام مجتبى سلام الله عليه بود: درآن هنگام كه لشكرى براى جنگ و پيكار با مردم شام گسيل مى داشت، عبيدالله بن عباس‏ بن عبدالمطلب را احضار كرد و فرمود اى پسرعمو من همراه تو دوازده هزار نفر از شجاعان و دليران عرب و پارسايان و تلاوت كنندگان قرآن را از قوم مصر فرستاده ام يك نفر آنان در مقابل يك سپاه و جمعيت ايستاده و آهنگ جنگ با گروهى را خواهد نمود، اينها را با خود حركت ده و ببر و با نرمى و ملايمت با آنان رفتار كن و با روئى باز با آنان مواجه شو و در مقابلشان متواضع و فروتن باش آنان را نزديك خود قرار بده و خيلى از آنها فاصله مگير اينها بازمانده هاى افرادى هستند كه مورد اطمينان امير المومنين بودند بر كنار رود فرات آنان را حركت ده و از فرات بگذر واز مسير مسكن حركت كن و از آنجا بگذر تا در مقابل معاويه قرار گيرى و رو در روى او جبهه گيرى، اگر باو برخورد نمودى او را همانجا نگهدار تا من بتو برسم و بزودى‏بدنبال تو حركت خواهم كرد من بايد از وضع تو هر روز مطلع شوم و مرا در جريان كاربگذار و با اين دو نفر يعنى: قيس بن سعد و سعيد بن قيس مشورت كن و اگر حادثه اى براى تو رخ داد، قيس بن سعد امير لشكر خواهد بود و اگر او هم كشته شد سعيد بن قيس برهبرى مردم منصوب خواهد بود، عبدالله در چنين موقعيت و با اين سفارشات حركت‏كرد.

و اما معاويه جلو آمد و آمد تا بقريه (الحيوضه) در مسكن وارد شد و در آنجا فرود آمد عبيدالله بن عباس هم وارد آنجا شد و در مقابلش صف آرائى كرد، فرداى آن روز معاويه عده اى را نزد عبيدالله فرستاد، عبيدالله بسربازانش دستور داد به آنان حمله كنند سربازان عبيدالله سپاهيان اعزامى را از نزديك خود دور كرده و به اردوگاه خود بر


صفحه 147

گردانيدند شب كه فرا رسيد معاويه قاصدى نزد عبيدالله فرستاد و باو پيغام داد كه حسن بن على بمن پيغام داده كه با او آشتى كنم و زمام امور را بمن بسپارد اگر الان بفرمان من در آئى خود فرمانده مى شوى و دستوراتت قابل پيروى است ولى اگر حالا بفرمان من در نيائى و متابعت نكنى بعدها بالاجبار بيعت خواهى كرد ولى آن روز فقط تابع و فرمانبردار خواهى بود و اگر حالا پاسخ مثبت بمن بدهى هزار هزار درهم بتو ميدهم و قبلا بعنوان پيش قسط نصفش را برايت مى فرستم و هر گاه وارد كوفه شدم نصف ديگر را خواهم داد.

عبيدالله شبانه نزد معاويه رفت و وارد اردوگاه او گشت و معاويه هم وعده اى كه باو داده بود وفا كرد سحرگاه كه مردم از خواب حركت كردند منظتر خروج عبيدالله بودند كه تا با او مراسم‏صبحگاه را اجرا نمايند و نماز صبح را بخوانند وقتى دنبال او رفتند او را نيافتند، قيس بن سعد بن عباده نماز صبح را با آنان خواند و بعد از نماز بر ايشان سخنرانى كرد و آنان را در اطاعت از امام و پيروى از هدف خود پاى برجا نمود و از حال عبيدالله پرسيد و از وضع او كه مطلع شد مردم را به بردبارى و پايمردى و مقاومت و جهش در مقابل دشمن دستور داد و سپاهيان هم همگى اطاعت او را نموده و پاسخ مثبت باو دادند و گفتند: اى قيس دستور حمله بنام خدا صادر كن تا بر دشمن حمله نمائيم.

قيس از جائيكه ايستاده بود پائين آمد و دستور حمله را صادر كرد، بس‏بن ارطاه در مقابل او صف آرائى كرده و با صداى بلند فرياد زد: اى مردم عراق اين فرمانده شما است كه نزد ما است و بيعت نموده و آن امام شما امام مجتبى است كه صلح نموده شما چرا خود را بكشتن ميدهيد.

قيس بن سعد به آنان گفت يكى از دو كار را انتخاب نمائيد يا بدون وجود امام بجنگيد و يا بر گمراهى و ضلالت بيعت كنيد.

پاسخ دادند بلكه ما بدون امام مى جنگيم از جاى خود بيرون آمده و حمله سختى نمودند و شامى ها را به اردوگاه و سنگرهاى خود برگردانيدند.


صفحه 148

معاويه نامه اى به قيس بن سعد نوشت و او را بنزد خود خواند و وعده هائى به او داده وى را تطميع كرد، قيس در جواب او نوشت: نه بخدا قسم هيچگاه مرا نخواهى ديد مگر اينكه بين من و تو نيزه فاصله باشد.

يعقوبى در ج 2 ص 191 تاريخ خود گويد: حضرت امام حسن (ع)، عبيدالله پسرعباس (عموى پيغمبر) را با دوازده هزار تن به جنگ معاويه گسيل داشت و قيس بن سعد عباده انصارى را همراهش فرستاد و به عبيدالله امرفرموده كه مطيع امر و راى قيس باشد.

سپس عبيدالله به ناحيه جزيره روانه شد و معاويه، پس از اينكه از كشته شدن حضرت على (ع) آگاه شد، به طرف موصل روى آورد، تاريخ حركت معاويه هيجده روز بعد از كشته شدن حضرت على (ع) بود كه دو لشگر در مقابل هم بسيج شدند معاويه مبلغ يك ميليون درهم با پيامى براى قيس فرستاد كه يا به‏ما ملحق شو و يا بازگرد ولى قيس پولها را برگرداند و گفت: مى خواهى با مكر و فريب مرا از دينم منحرف گردانى؟.

گفته شده كه معاويه پيام را براى عبيدالله فرستاد و يك ميليون درهم برايش قرار داد و او هم با هزار تن از سپاهيان خود به معاويه ملحق شد ولى قيس در نبرد با معاويه پايمردى نشان مى داد و معاويه پيوسته با دسيسه جاسوسانى به لشكر حضرت امام حسن مى فرستاد كه شايع كنند قيس با معاويه صلح نموده و همراه او شده و باز عده اى را هم به لشكر قيس فرستاد تا شايع كنند كه حضرت امام حسن با معاويه صلح نموده است.

و در ج 2 ص 225 كتاب استيعاب از عروه‏نقل شده كه قيس بن سعد با حضرت امام حسن (ع) بود و در مقدمه لشگر پنجهزار سپاه داشت كه همگى بعد از مرگ حضرت على (ع) سرها را تراشيده بودند و همپيمان با مرگ، اما هنگاميكه


صفحه 149

حضرت امام حسن با معاويه صلح نمود، قيس به بيعت راضى نشد و به ياران خود گفت: شما چه مى خواهيد؟

اگر مايل به جنگيد، مى جنگيم تا پيشتازترين‏از ما بميرد.

و اگر مايليد برايتان امان بگيرم.

گفتند: برايمان امان بگير.

سپس قيس براى ياران خود طبق شرائطى امان گرفت و اينكه بهيچوجه تعقيب نشوند و براى خود، مزيتى غير آنچه كه براى سپاهيان خود خواسته بود نخواست (سپس با سپاهيان خودبه طرف مدينه حركت نمود).

مراتب بخشش و سخاوت

از آنجا كه موارد نمايان كرم و بخشش او فراوان است ما توانائى آن را نداريم كه گسترده در آن باب سخن گوئيم، لكن نمونه اى چند متذكر مى شويم و از آنهمه داستانهاى شيرين و پاك منزه چند مورد را يادآور مى گرديم، از گردن بند بهمان اندازه كه دور گردن را فرا گيرد ما را بس است.

اين خصلت و منش در خاندان قيس از قديم بوده تا بحدى كه رسول خدا (ص) ميفرمود: جود و سخاوت در سرشت و فطرت اين خاندان نهفته است.

قيس مالى را به مبلغ نود هزار بمعاويه فروخت و آنگاه مناديان او در شهر مدينه فرياد برآوردند كه هر كس قرضى ميخواهد بخانه سعد بيايد چهل يا پنجاه هزار را بمردم وام داده و بقيه را هم بعنوان صله و جايزه بخشيده و از وام گيرندگان سند گرفت بعد از چندى در بستر مرض افتاد ولى افراد كمى بعيادت او رفتندروى بهمسر خود قريبه دختر ابى قحافه و خواهر ابوبكر نموده و گفت:

اى قريبه بنظر تو علت اين كه مردم كمتر بعيادت من آمدند چيست؟


صفحه 150

پاسخ داد: بخاطر اينكه همگى از تو قرض دارند و تو طلب كارى.

قيس تمام اسناد را بصاحبانش رد كرده و قرض همگى را بخشيد.

جابر گويد: با گروهى تحت فرماندهى قيس بماموريتى اعزام شديم، قيس‏از مال خود نه شتر براى ما كشت و همگى را ميهمان خويش ساخت هنگامى كه بخدمت رسول‏خدا مشرف شديم دوستان ما جريان را به آنحضرت گفتند، رسول خدا فرمود سخاوت و كرم،اخلاق و سرشت اين خاندان است.

در سفر ديگرى كه از عراق بمدينه مى آمد هر روزى يك‏شتر براى غذاى همراهيان خود مى كشت و همگى را غذا ميداد تا وقتى كه وارد مدينه شد.

عبدالله بن مبارك از قول جويره روايت كرده كه: معاويه نامه اى بمروان نوشت وبوى دستور داد كه خانه كثير بن صلت را از او بخرد، كثير خانه خود را باو نفروخت معاويه نامه اى ديگر نوشته و بمروان دستور داد با كثير در برابر طلب من سختگيرى كن.

اگر قرضش را داد كه بسيار خوب والا خانه اش را بفروش و طلب مرا بردار، مروان‏پيام معاويه را بكثير رسانيده و باو گفت سه روز مهلت دارى اگر مالى كه معاويه ازتو طلبكار است نپردازى خانه ات را مى فروشم.

جويره گويد: كثير اموال خود را جمع آورى كرد و سى هزار كسر آورد و از مردم درخواست كمك نمود و گفت آيا كسى هست بداد من برسد و اين مبلغ را بمن بدهد بياد قيس بن سعد افتاد و نزد وى رفت و از او درخواست نمود قيس هم سى هزار را باو داد مروان وقتى مال ها را ديد خانه اش راباو برگردانده پول ها را نيز از او نگرفت كثير پول را نزد قيس آورد تا باو مسترد سازد قيس گفت من پول را بتو بخشيده ام و از تو نمى گيرم.


صفحه 151

مبرد در جلد اول كتاب كامل ص 309 چنين روايت كرده: پيرزنى نزد قيس آمد و با گفتن اين كنايه كه درخانه من موشى نيست از نادارى و بى غذائى خود بوى شكايت كرد.

قيس در جواب گفت چه نيكو سوالى كردى؟ بخدا سوگند موشهاى خانه ات را فراوان گردانم آنگاه خانه اش را از انواع غذاهاى چرب و لذيذ و خواروبار بسيار پر كرد ابن عبدالبر گويد اين داستان مشهور است و صحت دارد.

در ص 309 همان كتاب نيز چنين آمده است: هنگامى كه پدر قيس سعد بن عباده از دنيا رفت همسرش آبستن بود و معلوم نبود فرزندى كه در رحم دارد پسر است يا دختر، سعد هم قبلا وقتى كه ميخواست از مدينه خارج شود اموال‏خود را بين فرزندان تقسيم كرده بود و براى بچه اى كه بدنيا نيامده بود سهمى منظور نكرده بود، ابوبكر و عمر بقيس گفتند حال كه اين كودك بدنيا آمده و مالى براى او باقى نمانده تقسيمى را كه پدرت نموده بهم بزن و طرز ديگرى تقسيم كن قيس در پاسخ گفت من سهم خود را به اين نوزاد ميدهم و تقسيم پدرم را بهم نمى زنم و برخلاف او عملى انجام نميدهم.

اين مطلب را ابن عبدالبر در كتاب " الاستيعاب " ج 2 ص 525 ذكر كرده و گفته است كه افراد مورد اطمينان اين مطلب را نقل كرده اند.

از جمله داستانهاى مشهور سخاوت او اين قضيه است: كه وى اموال زيادى داشت و بمردم بقرض داده بود بعد از چندى مريض شد مردم از آنجا كه در پرداخت قرض خود قدرى تاخير كرده بودند از اينكه بعيادت او بيايند خجالت مى كشيدند و لذا افراد كمترى از او عيادت كردند.

قيس گفت خداوند مالى را كه باعث شود برادران ايمانى كمتر بديدار يكديگر روند نيست و نابود سازد و آنگاه دستور داد در شهر جار بزنند كه قيس تمام بدهكاران خود را بخشيده و از هيچ كس طلب ندارد و همگى را حلال نموده است مردم بخانه او هجوم آوردند باندازه اى كه پلكان در ورودى منزل او خراب شد.


صفحه 152

در عبارت ديگرى چنين آمده است: بعد از اين اعلاميه هنوز شب نشده بود كه آستانه منزلش از كثرت عيادت كنندگان شكسته شد.

در يكى از جنگهاى كه جانب رسول خدا شركت جسته بود و در آن سپاه ابوبكر و عمر هم نيز بودند، قيس رفتارش اين بود كه مردم را طعام داده و اموالش را بقرض ديگران ميداد، ابوبكر و عمر گفتند اگر مااين جوان را بحال خود وا بگذاريم اموال پدرش را نابود مى سازد و از دست ميدهد لذا در بين مردم براه افتاده و مردم را از قبول عطايا قيس جلوگيرى مى كردند سعد وقتى اين جريان را شنيد روزى بعد از نماز پشت سر رسول خدا از جاى حركت كرد و گفت: كيست كه مرا از دست پسر ابى قحافه و پسر خطاب نجات دهد، اينان فرزندم را بخيال‏خود بخاطر من به بخل وا ميدارند " اسد الغابه " ج 4 ص.415

در عبارت ديگر: در دوران زندگانى رسول خدا قيس بهمراه ابوبكر و عمر بمسافرتى رفت اموال خود را به آنان و ساير همسفريها مى بخشيد ابوبكر باو گفت رفتار تو باعث مى شود كه اموال پدر را از دست بدهى دست از اين كار بردار. وقتى از مسافرت برگشتند سعد بن عباده به ابوبكر گفت تو ميخواهى فرزندم بخل بورزد نه چنين نيست ما مردمى هستيم كه توانائى بخل ورزى را نداريم.

ابن كثير در جلد هشتم تاريخش ص 99 چنين گويد: قيس بن سعد ظرف بزرگى داشت كه هميشه همراه او بود و هر وقت ميخواست غذا بخورد مناديانش فرياد ميزدند اى مردم بيائيد و در خوردن گوشت و تريد با قيس شركت نمائيد، پدر و جدش نيز قبلا همين رويه و اخلاق را داشتند.

هيثم بن عدى گويد: در كنار خانه خدا سه نفر در اين باره كه كريم ترين مردم در اين زمان كيست با يكديگرصحبت كرده و هر يك شخصى را معرفى مى كرد يكى از آنان گفت: عبدالله بن جعفر و ديگرى گفت: قيس بن سعد و سومى گفت:


صفحه 153

عرابه اوسى. آنقدر با يكديگر جر و بحث كردند كه صداى هياهوى آنان بلند شد مردى به آنان گفت:

هر كدام شما نزد آنكس كه او را سخى ترين افراد مى پندارد برود و به بيند چه اندازه باو ميدهد و آنگاه با لعيان خواهيد ديد كه كريم ترين مردم كيست آنكس كه عبدالله بن جعفر را برگزيده بود نزد او رفت وقتى بر او وارد شد ديد پا در ركاب كرده و ميخواهد بمزرعه خود رود، باو گفت: اى پسرعموى رسول خدا من مردى غريبم و در راه مانده ام.

عبدالله پااز ركاب كشيده و باو گفت تو بر آن سوار شو، اين مركب و آنچه بر او است از آن تو باشد و آنچه كه در ترك بند است براى خود بردار و از اين شمشير كه بر مركب بسته است غفلت نكن زيرا شمشير على بن ابيطالب است و ارزشى بس فراوان دارد.

مرد با چنين وضعيتى در حاليكه سوار بر شترى قوى هيكل شده و در ترك بند چهار هزار دينار داشت برگشت و لباس ابريشمى و اشيا گرانبهاى ديگر همراه داشت و مهمتر از همه شمشير على بن ابيطالب كه در دست گرفته و فكر مى كرد آرى عبدالله سخى ترين مردم است.

بعد از او آنكس كه قيس را كريم ترين مردم مى دانست نزد او رفت و او را خوابيده ديد كنيزش به او گفت چه ميخواهى؟

گفت مردى غريبم در بين راه مانده ام و چيزى ندارم بوطن بروم كنيز گفت خواسته تو آسان تر و كوچك تر از اينست كه قيس را از خواب بيدار كنم اين كيسه را كه در آن هفتصد دينار است بگير امروز در خانه قيس‏غير از آن چيزى نيست خود برو در جايگاه شتران يك ناقه را بهمراه يك بنده و غلام براى خود انتخاب كن و بسوى وطن رهسپار شو، در اين موقع قيس از خواب بيدار شد كنيز جريان را باو گفت قيس بشكرانه اين عمل كنيز را آزاد ساخت و باو گفت آيا بهتر نبود مرا بيدار مى كردى تا عطائى باو بخشم كه براى هميشه بى نياز باشد، شايد آنچه باو داده اى نيازش را برطرف نسازد.


صفحه 154

آنگاه سومى كه عرابه را برگزيده بود نزد او رفت در حالى باو رسيد كه از منزل بيرون شده بود و ميخواست بنماز برود زير بازوهايش را دو نفر از برده هايش گرفته بودند و بر آنان تكيه كرده بود (ديده هايش نور درستى نداشت و خوب نمى ديد).

باو گفت اى عرابه؟

گفت: بگو

گفت: در راه مانده ام و چيزى ندارم.

عرابه خود را از دست بنده هايش به يكطرف‏كشيد و دست اسف بر يكديگر زد و سپس گفت: اوه، اوه سوگند بخدا شبى را بروز و روزى‏را بشب نياورده ام كه از مال عرابه چيزى در راه حقوق حاجتمندان غير اين دو برده باقى گذارده باشم، تو اين دو بنده مرا بگير و رفع حاجت كن.

آن مرد گفت: من هرگز چنين كارى نكنم.

عرابه گفت اگر تو آنها را نگيرى هر دو آزاد خواهند شد اكنون اختيار با تو است ميخواهى آزاد كن و ميخواهى بگير، آنگاه دست در جلو نهاده و بطرف ديوار رفت تا به آن وسيله براه خود ادامه دهد،آن مرد دو غلام را گرفت و نزد ياران خود آمد.

اين موضوع بگوش مردم رسيد و همگى تصيديق كردند كه عبدالله بن‏جعفر مال فراوانى را بخشيده و در عين حال كار بى سابقه اى انجام نداده است و هميشه از اين بخششها داشته با اين تفاوت كه بخشيدن شمشير بزرگترين عطاى او بوده است و هم چنين قيس يكى از جوادترين مردان عرب است كه به كنيز خود اين اجازه را داده است كه بدون اطلاع او اين چنين دست بازى داشته باشد و اينقدر بخشش كند و علاوه بر اين او را بخاطر اين رفتارش آزاد كرد.

و همگى باتفاق آرا تصديق كردند كه سخى ترين اين سه نفر عرابه اوسى است


صفحه 155

زيرا او هر چه داشت بخشيد و اين يكنوع مجاهده اى است كه از يك نادار مشاهده شده است، البدايه و النهايه ج 8 ص 100.

گفتارى در سخندانى و خطابه او

همانا تقدم و پيشى گرفتن سرور انصار و بزرگ آنها در دستورات و حقائق مذهبى و احاطه عميق او به قرآن و سنت پيامبر و آشنائى او در تشخيص گفتارهاى مختلف و گوناگون و سخنان بيهوده و گزاف و آرا پست، آرايش دادن و زينت بخشيدنش به آنچه مراتب سخن پرورى و سخنان بزرگ بدان نيازمند است كه عبارت باشد از دانش و علمى بسيار و ادبيتى فراوان و خاطرى آسوده و مستقر در حين سخن گفتن و توانائى عرضه كردن مطالب با تقريرى زيبا و تحقيقى نيكو، با منطقى رسا و بليغ و زبانى گويا و اطلاع بر طرز چيدن مقدمات استدلال و قياس براى مناظره و احتجاج و روش هاى صحيح محاورات ادبى همه و همه خود دليلى واضح و برهانى آشكار بر بهره مندى فراوان و دارا بودن كامل او است از اين صفت و اين ويژگى عالى و دليل بر اين است كه او از ديگران سهم بيشترى برده و سخنرانى ماهر و خطيبى كامل بوده است گذشته از اينها كلمات و سخنان او كه قبلا ذكر شد و خطابه ها و بيانات شورانگيزش كه بعدا ذكر مى شود هر يك شاهد صادقى است بر اينكه قيس تنها از پيش تازان و يكه سواران ميدان‏نبرد و شمشيرزنان است بلكه از امرا سخن نيز بحساب مى آيد و سخنرانى زبردست است.

او خطيب تواناى انصار و يگانه سخنور قبيله خزرج است كه زبان گوياى عترت طاهره و خاندان پاك پيامبر است، او با زبان و شمشير در راه اسلام جهاد نمود، در خطابه ازسحبان وائل پيشى گرفته و در نطق و بيان از قس الايادى گوى سبقت ربوده و در راستگوئى از قطاه جلو افتاده و برترى يافته است.

در تكميل اين بحث توجه شما (خواننده عزيز) را به سخن معاويه در روز صفين در باره او جلب مى كنيم: " همانا خطيب و سخنور انصار (قيس بن سعد) هر روز بخطبه


صفحه 156

مى پردازد بخدا سوگند مقصوداو اينست كه فردا دمار از روزگار ما برآورد و ما را بخاك هلاكت بنشاند اگر آنكس كه فيل ما را از خبار كردن خانه كعبه باز داشت جلو او را نگيرد ما را نابود خواهد ساخت ".

گفتارى كه امير المومنين در باره سخنرانى او با او داشت آنجا كه باو گفت " بخدا سوگند اى قيس سخنى بس نيكو گفتى " ما را كفايت مى كند و نيازى بديگر سخنان و هيچ ستايشى در باره او نداريم و همان گفته على ما را بس است

سخنى از زهد و پارسائى

در اين قسمت از پژوهشهاى خود كه در شرح حال اين شخصيتها داده مى شود و كلماتى چند از زندگانى آنها مى نويسيم، صرفا براى آن نيست كه سرگذشت ملتى را كه دورانش سپرى گشته بررسى كنم و از شخصيتهاى برجسته قرون گذشته يادآورى نمايم بلكه باين مناسبت وارد اين مباحث شديم كه اندرزهاى مذهبى و فلسفه هاى اخلاقى، حكمت هاى عملى، نمودارهاى روحى، مصالح اجتماعى و دستوراتى كه براى سير و تعالى و بالا رفتن بسوى بى نهايت قدرت و عظمت كه ذات پروردگار متعال باشد با برنامه هائى كه براى تربيت روحى و درسهائى براى آراستن به مكارم اخلاق، همانهائى كه نبى گرامى براى اتمام و تحقق بخشيدن آنها برانگيخته شده است. آنها را بررسى كنيم و بار ديگر در اجتماع خود زنده سازيم.

و در ضمن اين بررسى بنمونه هائى از خصوصيات نفسانى و مكارم اخلاق شيعه و پيروان عترت طاهره برخورد مى نماييم كه در برابر مخالفان و دشمنان عترت از آنها ظاهر گشته است و بخوبى ثابت مى شود كه افرادى چون‏قيس در خور آن هستند كه در راه خدا بانها تاسى شود چه شايسته پيشوائى مى باشند وسزاواراينند كه در تهذيب نفس پيشرو و پيشواى بشر باشند و آداب اسلامى و اخلاق پسنديده را بمردم بياموزند


صفحه 157

و با علو طبع و برجستگى اخلاقى و روحيات سالم خود عهده دار اصلاحات اجتماعى باشند و با توجه باين امتيازات و خصوصيات در ميان اين گروه عناصرى كه از خرد و دورانديشى بدور و از افاضه خير و سعادت به ديگران مهجور باشند پيدا نخواهد شد.

بنابر اين براى كسى كه به بررسى و كاوش در اين رشته‏مى پردازد امكان اين هست كه از تاريخ انسانهاى پاك سرشت چون قيس و امثال او كه پاى بند مبادى مذهبى هستند و مخالفين و اضداد او چون عمرو بن عاص و همقطارانش كه‏پيروى نفس را بر متابعت و دنبال روى خاندان رسالت برگزيده‏اند يك حقيقت گرانبهاى‏دينى بدست آورد كه از معرفت باحوال مردان تاريخ و وقوف بر تاريخ اقوام گذشته مهمتر و گرانقدرتر باشد و بدينوسيله بر هدف و سرنوشت هر يك از دو دسته و حزب (علوى و اموى) وقوف يابد.

در صورتى باين نتيجه مى توان رسيد كه خواننده شرافتى نفسانى داشته باشد، در انديشه و فكر آزاد و از تقليد كوركورانه و تعصب قومى بدورباشد، آرى هنگامى اين نتيجه و بهره عايد او مى شود كه توفيق پيروى از حق شامل حال او گردد و او را بسوى حقيقت بكشاند. احساس نمايد كه حق سزاوارتر است كه پيروى شود و از راه راست و روشن منحرف نگردد و در برابر حقائق خاضع و مطيع و متمايل به آن باشد.

بنابر اين مقدمه، شما (اى خوانندگان گرامى) قيس بن سعد و عمرو بن عاص را بعنوان نمونه از دو گروه مذكور پيروان خاندان رسالت و مخالفين آنها در نظر بگيريد و بين آندو مقايسه كنيد و بهر قسمت از خصوصيات هر يك از آنهاكه ميخواهيد دست بگذاريد:

در طهارت مولد (حلال زادگى) اسلام، عقل، حسن تدبير، عفت، حيا، آقائى، سربلندى، مناعت نفس، بزرگ منشى، وفا، وقار، رزانت و متانت، حسب‏و نسب، دليرى، سخاوت، پاكى و زهد، استقامت و رشد، دوستى و محبت، استوارى و پايمردى در دين، پرهيز از محارم الهى و مزاياى بى شمار ديگر با بررسى در احوال


صفحه 158

هر يك از اين دو شخصيت كه نمونه اى از حزب و گروه خود هستند.

اولى قيس را مى بينيد كه تمام اين مزايا را دارا است بطوريكه اگر هر يك از اين صفات مجسم شودقيس مثال و صورت آن خواهد بود.

آيا دومى اين چنين است و او را بهمين كيفيت خواهيد ديد؟؟

نه اين چنين نيست هيچ يك از اين صفات در ذات او يافت نمى شود و محكوم به نيستى است بلكه عكس اينها در او نمايان است باضافه پستى و خوارى و رسوائى خاصى كه در ولادت و اصل و حسب و نسب و دين و مردانگى، اخلاق و ساير ملكات‏نفسانى او هست.

ما انشاالله بزودى هر يك از اين امور را بطور محسوس و آشكار برايتان مجسم و مدلل خواهيم ساخت.

در اين هنگام كه انسان پژوهشگر روحيات و ملكات‏پيشوايان اين دو حزب را بخوبى مى شناسد (زيرا الناس على دين ملوكهم) و بدرستى و روشنى حقيقت موضوع را در مى يابد و ادعاى راستين هر يك را مى شناسد و نمودارهاى اينان را پيشاروى خود دارد در صورتيكه بدنبال هواى نفس نرود و نقشه هاى كسى كه به نادانى امت اسلامى و جلوگيرى از درك حقائق مى كوشد او را گمراه نسازد از قبيل‏اين سخنان و عقائد پستى كه بمناسبت جنگ خوارج با امير المومنين بر زبانها جارى شد كه مثلا گفتند: آنها مجتهد بودند و در اجتهاد خود بخطا رفتند و در نتيجه يك پاداش و اجر دريافت خواهند كرد و يا اينكه گفته مى شود: تمام صحابه رسول خدا عادل بودند هر چند جناياتى را مرتكب شده و از اطاعت امام عادل خارج و با او جنگيده باشند و لعن و ناسزاى به او را جايز بدانند و حتى اقدام بر قتل او نموده و او را بكشند.

بنابر اين هر كس با نظر انصاف در شرح حال هر يك از افراد امعان نظر نمايد و اوصاف و نسبتهاى مذكوره را سلبا و ايجابا مورد بررسى قرار دهد معتقدخواهد


صفحه 159

شد باينكه:

برترين بندگان خدا در پيشگاه او آن پيشواى عادلى است كه هدايت يافته و مردم را براه راست رهنمائى كند، سنت حسنه و كارهاى نيكو را بپا داشته و بدعت و ضلالت را نابود گرداند، بديهى است كه سنن و آداب اسلامى نشانه هائى دارد كه درخشنده و نمايان است و بدعت ها و پديده هاى بى اساس نيز علائمى دارد كه آشكار است، بدترين مردم نزد پروردگار پيشوائى است كه خود ستمكار باشد و مردم نيز بسبب او گمراه شوند.

سنتى كه از سرچشمه وحى گرفته از بين ببرد وبدعت متروك را احيا نمايد در ين موقع گفتار پيامبر پاك و راستين را تصديق مى كندكه فرمود روز قيامت پيشواى ستمكار را مى آورند نه يارى دارد و نه ياورى و نه كسى‏گناه و عذر او را مى بخشد و در آتش جهنم افكنده شده و هم چون سنگ آسيا در آن مى چرخد و سرانجام در قعر جهنم بسته و معذب خواهد شد.

آنقدر مقام زهد و تقوى و عظمت و بزرگوارى رئيس قبيله خزرج جناب قيس آشكارا و مسلم است كه شايد بتوان گفت كه هر پژوهشگرى بر هيچ يك از خطبه ها و نامه ها و كلمات و گفتگوهاى او نميگذرد مگر اينكه آنها را از پاكى و آراستگى انباشته خواهد يافت و او را از هر گونه آلودگى و پليدى و پيروى از هواهاى نفسانى منزه و مبرى خواهد ديد و تمام آثار وجودى او حاكى از زهدورزى و بى علاقگى بزرق و برق دنيا و نمودار پارسائى او در برابر ذات اقدس پروردگار و بزرگداشت شعاير دينى و قيام بحق پيامبر و رعايت جانب اهل البيت است كه با تمام نيرو و از خودگذشتگى بحفظ دينش همت گماشت و براى اعلا كلمه حق و زدودن پليدهاى باطل و اصلاح مفاسد و درهم شكستن شوكت تجاوزكاران كوشيده و آنگاه كه از اصلاح


صفحه 160

امت نااميد و از دعوت بسوى حق ناتوان گشت خانه‏نشين شد و در شهر مدينه منوره در كنج خانه در را بروى خود بسته و بقيه زندگى شرافتمندانه خود را بعبادت پروردگار چشم از اين جهان فرو بست، آنچنانكه ابن عبدالبر در جلد دوم الاستيعاب ص 524 ذكر كرده است.

رساترين سخن در باره زهد و عبادت او گفتارى است كه مسعودى در جلد دوم مروج الذهب ص 63 بيان نموده است و مى گويد: قيس بن سعد از حيث زهد و ديندارى و تمايل نسبت بطرفدارى از على عليه السلام داراى مقامى بزرگ است.

در مرتبه خوف از خداوند و فرط بندگى و اطاعت او نسبت بذات پروردگار كارش بجائى رسيد كه در نماز هنگامى كه براى سجده خم شد ناگاه‏مار بزرگى در سجده گاهش نمايان شد و او بدون اينكه باين خطر توجهى و يا از آن مار انديشه اى بخاطر راه دهد هم چنان سر خود را بر آن مار فرود آورد و در پهلوى آن به سجده پرداخت، در اين موقع مار دور گردنش پيچيد و او از نماز خود كوتاهى ننمود و از آن چيزى نكاست تا كه از نماز فارغ شد و مار را با دست خود از گردن جدا و بطرفى افكند

اين مطلب را حسن بن على بن عبدالمغيره از معمر بن خلاد از ابى‏الحسن على بن موسى الرضا عليه السلام چنين نقل نموده و اين حديث رضوى را كشى در رجال خود در ص 63 باسنادش از آنحضرت روايت كرده است.

اين خشوع و توجه كامل به پروردگار در حال عبادت و حضور قلب در نماز از وصاياى پدر پاكدل او بود كه مى گفت‏اى پسرك من ترا وصيتى مى كنم كه بايد در حفظ آن بكوشى زيرا اگر به اين وصيتم بى اعتنا باشى نسبت بساير وصاياى من بى اعتناتر خواهى بود. هنگامى كه وضو ساختى آن را كامل بساز. سپس بنماز بپرداز مانند كسى كه با نماز وداع مى كند و چنين مى بيند كه عمر او سر آمده و ديگر بادا آن دست نمى يابد و از مردم نااميد باش كه‏اين خود بى نيازى است و به پرهيز از اينكه حوائج خود را نزد خلق ببرى زيرا اين كار خود فقر و پريشانى مسلمى است و بپرهيز از


صفحه 161

كارى كه بعد از انجامش بايد معذرت بخواهى.

از جمله مضامين دعاهاى آنسرور (قيس بن سعد بن عباده) بطوريكه در " الدرجات الرفيعه " و " تاريخ خطيب " و چند كتاب ديگر مذكور است اين فقرات است:

اللهم ارزقنى حمدا و مجدا فانه لا حمد الا بفعال و لا مجد الا بمال اللهم وسع على فان القليل لا يسعنى و لا اسعه.

يعنى: خداوند ستايش و بزرگوارى را روزى من فرما زيرا ستايش جز با انجام كارى كه در خور ستايش باشد ممكن نيست و بزرگوارى جزبمال ميسر نه، خداوندا، بمن وسعت عطا فرما زيرا مال كم در خور من نيست و من بواسطه خوى بخشش و عطا در خور آن نيستم.

و بطوريكه در " البدايه و النهايه " جلد8 ص 100 مذكور است قيس در دعاى خود مى گفت:

اللهم ارزقى ما لا و فعالا فانه لا تصلح الفعال الا بالمال0

خداوندا ثروتى با كوشش و كار بمن عنايت كن زيرا كار و كوشش بدون سرمايه و ثروت شايسته نيست و بكار نيايد.

اين مطلب معلوم است كه طلبيدن مال منافات با زهد و تقوى ندارد زيرا حقيقت زهد آنست كه مال مالك و مسلط بر انسان نگردد نه اينكه انسان مالك مال نشود.

فضل و دانش و حديث

براستى خطابه ها، سخنرانيها، گفتارى كه از قيس به يادگار مانده و در مجموعه هاى شرح حال بزرگان بتفصيل ثبت و ضبط شده هر يك گواه صادقى است بر احاطه او بمعارف الهيه و گامهاى بلندى كه در پيرامون علم كتاب و سنت برداشته و خدمات


صفحه 162

مداوم او در مدت ده سال - يا مدتى كه آغاز و انجامش بدرستى ضبط نشده - نسبت به پيامبر بزرگ اسلام، چه بطوريكه در جلد چهارم اسد الغابه ص 215 مذكور است پدرش سعد بن عباده او را به رسول خدا سپرد تا در سفر و حضر شب و روز ملازم ركاب و خدمتگذار آنحضرت باشد علاوه بر اين او خود نيز مردى خردمند و تيزهوش بود و انديشه اى درست‏و علاقه اى مفرط به تهذيب نفس و حرصى بس زياد به تكميل مدارج روحى داشت و اين خود ما را از هر مدح و ثنائى در باره دانش سرشار و فضيلت هاى بى شمارش و پيش دستى او در بهره مندى كامل از علوم قرآن و سنت بى نياز مى سازد.

اين كار درست و علمى شايسته نيست كه ما بخواهيم شواهدى را بر شماريم كه رسول خدا او را خيلى خوب‏تعليم نموده و عالى تربيتش كرده و معالم دين را به او آموخته و از درياى بى كران‏فضل و علومش بر او باريده و آنچه را كه يك انسان كامل بدان نيازمند است بوى تلقين كرده و همينكه او هميشه در خدمت رسول خدا بود در حاليكه رئيس و قبيله خزرج‏بود و آقازاده اى بس كامل بود، خود دليل بر اين است كه ملازمت او با رسول خدا يك‏خدمتگذارى ساده و بسيطى هم چون ملازمت ساير نوكران و خدمتگذاران نبود، او بمانندشاگردى بود كه خدمتگذارى استاد را مى نمايد.

و براى فراگيرى علوم و معارف، زانوى‏ادب در خدمت استاد بزمين گذارده سراسر وجودش را به استاد ميسپارد و از دل و جان بوى خدمت مى كنند تا از پرتو انوار معارف او استفاده كند و از نورانيت او بهره مند گردد و از جمله چيزهائيكه جاى شك و ترديد در آن نيست اينست كه رسول خداهر وقت او را مى ديد قسمتى از معارف عاليه خود را بوى مى آموخت و قيس هم فرصت راغنيمت مى شمرد و اظهار علاقه بيشترى مى كرد. چنانكه روايت ابن اثير در ج 4 " اسدالغابه " ص 215 از خود او مشعر بر همين معنى است در اين روايت خود قيس گويد: پيغمبر بر من عبور


صفحه 163

كرد در حاليكه نماز خوانده بودم فرمود آيا تو را به درى از درهاى بهشت راهنمائى كنم؟

عرض كردم: آرى.

فرمود: لا حول و لا قوه الا بالله

بعد از رحلت رسول خدا او از دروازه شهر علم پيامبر يعنى امير المومنين حقائق را فرا گرفته و علوم قرآن و سنت را از وى آموخت آنچنانكه خود بمعاويه گفت در حديثى كه بزودى متذكر آن خواهيم شد آنوقت كه بين او و معاويه مناظره اى در گرفت و او در جواب معاويه آياتى را كه در شان على (ع) نازل شده بود و هر حديثى كه از رسول خدا در اين مورد رسيده بود براى او خواند تا آنجا كه معاويه گفت:

اى پسر سعد اين مطالب را از كه فرا گرفته اى و از چه كسى روايت مى كنى و از كه شنيده اى؟ آيا پدرت اينها را بتو گفته و از او فرا گرفته اى؟ قيس پاسخ داد: من اين مطالب را از كسى شنيدم و از كسى آموختم و فرا گرفتم كه از پدرم بهتر است و حقى بزرگتر از او بر گردن من دارد.

معاويه گفت او كيست؟

پاسخ داد على بن ابيطالب (ع) كه عالم اين امت است و تصديق كننده حقانيت اين مذهب.

تمامى اينها دليلى محكم و برهانى مستدل است بر اينكه او اطلاعات وسيعى در معالم دينى و حقائق اسلامى داشته و مهارت و عمق اورا در علوم الهى ثابت مى كند. و شخصيتى هم چون قيس كه از كسى چون مولاى ما امير المومنين على (ع) كسب فيض نموده و از او روايت كرده است، بيان، از رسيدن بكنه فضيلت او ناتوان و تعريف و توصيف از درك مدراج عاليه او نارسا است.

يكى از شواهددانش سرشار او اين است كه داراى ايمانى ثابت و عقيده اى تزلزل ناپذير بود امامان‏و پيشوايان بعد از رسول خدا را بخوبى شناخته و در راه


صفحه 164

دوستى و يارى آنها تا آخرين لحظه حياتش فداكارى و از خود گذشتگى نموده و در اين راه به طعنه و ملامت احدى اعتنا نكرد در حاليكه هميشه با گروهى مواجه بود كه بدخواه و كينه توزو منافق و بد دل و عداوت پيشه بودند و او را بسبب دوستى و پيروى از عترت طاهره سرزنش مينمودند و نمى توانستند ببينند كه او هيچ عاملى را در برابر دين خود نپذيرفته و هيچ امرى را از امور مادى و بهره هاى صورى بر انگيزه هاى دين خود مقدم نمى دارد و از دولت و قدرت آنان هيچ رتبه و حقوق و مزايائى را توقع و انتظار ندارد و هيچ پاداشى براى امروز و فرداى خود نمى خواهد.

دليل بر اين مطلب ماجرائى است كه بين او و حسان در آن موقع كه اميرالمومنين او را از استاندارى مصر عزل كرد و بمدينه آمد اتفاق افتاد جريان از اين قرار بود كه وقتى بمدينه آمدحسان بن ثابت كه در آن زمان از طرفداران عثمان بود نزد او رفت و او را سرزنش نموده بوى گفت: على بن ابيطالب تو را از كار بر كنار كرد و تو عثمان را كشتى و گناهش بر گردن تو ماند و پاداشت را على بخوبى نداد. قيس او را از نزد خود بيرون كرد و بوى گفت:

اى نابيناى كور دل بخدا سوگند اگر باعث ايجاد جنگ بين دو قبيله من و تو نمى شد گردنت را مى زدم و آنگاه او را از منزل خود بيرون كرد.

و اگر نه اين بود كه قيس جامع و معارف و منبع معالم دينى و حامل گوهر تابان فضيلت بود همانطور كه در زيركى و مال انديشى سابقه طولانى و شهرت بسزائى يافته هر آينه امير المومنين على (ع) حكومت مصر را بوى نمى سپرد و وظايف و عهده دارى شئون دينى‏و اجتماعى را بانضمام اداره امور سياسى و ادارى و لشكرى را باو واگذار نمى فرمودو بطوريكه در ص 120 گذشت ضمن برنامه كه براى او مرقوم فرمود اين كلام را به او نمى نوشت:

و از آنچه خداوند بتو آموخته بخواص و نزديكان خود بياموز چه آنكه


صفحه 165

عامل و نماينده خليفه در مركز فرمانروائى خود مرجع تمام اين امور است و هرمشكل دينى بدست او گشوده و كليد هر مشكلى بدست او است هم چنانكه امامت نماز جمعه‏و جماعت مختص به او است و بناچار خليفه مسلمين كسى را از جانب خود بر قسمتى از قلمرو حكومت اسلامى مى گمارد كه شايستگى تمام اين امور را داشته باشد و براى بر آوردن تمام خواسته هاى مردم آن منطقه مجهز و آماده و آزموده باشد.

ماوردى در ص 24كتاب الاحكام السلطانيه گويد: هر گاه خليفه امير و فرمانروائى را بر اقليمى بگمارد فرماندهى و امارت او شامل دو قسمت است:

قسمت همگانى و قسمت ويژه.

اما بخش‏عمومى آن نيز داراى دو جنبه است: امارت و فرماندهى كه بر مبناى اختيار و تحت نظرو اراده شخصى كه منصوب شده قرار مى گيرد و خليفه تمام امورى كه مربوط بشئون دنيوى و اخروى مردم آن ديار است از آن شخص ميخواهد و خود او را خليفه اختيار كرده و برگزيده و قسم ديگر آن نوع فرماندهى است كه از روى اضطار و ناچارى و چون از او شايسته ترى وجود نداشته براى سرپرستى يكعده اى او را بر مى گمارد.

اما نوع‏اول كه فرماندهى و امارت از روى اختيار براى سپردن تمام امور مردم بيك شخص باشد،شامل كارهاى محدود و بر سيره رويه جاريه و سوابق امر پايه گذارى مى شود و عهده دار نمودن كسى را به اين سمت بر اساسى است كه خليفه وقت امارت و فرماندهى شهر و يا منطقه و اقليمى را بشخصى واگذار كند و اختيار تصرف در تمامى امور آن منطقه رابر مبناى سوابق كار و عمل فرماندهان گذشته باو واگذار نمايد در اينصورت او در آنچه كه گذشتگان انجام مى داده اند حق اظهار نظر


صفحه 166

دارد و نسبت به نظريات آنان در آن موارد خاص او نيز داراى نظر است و لذا نظر او در آن موارد شامل هفت مورد است: 1

1- راى و دستور درباره سپاهيان و جايگزين كردن آنان در اطراف مرزها و جيره بندى كردن حقوق آنان مگر در مورديكه خليفه خود اندازه خاصى را در نظر گرفته‏باشد كه در اين مورد بهمان اندازه به آنان ميدهد.

2- اظهار نظر در احكام و تعيين‏داوران و قضاه.

3- وصول و جمع آورى ماليات و گرفتن اعانات و انفاق ها و تعيين مامورين وصول و تقسيم بين مستحقان.

4- حمايت از دين و دفاع از حريم اسلام و نگهدارى احكام اسلامى و حفظ آن از تغيير و تبديل.

5- بپا داشتن حدود در حق خدا و حقوق مردم و حفظ و اجراء آن.

6- پيشوائي و ا مامت در نماز جمعه و جماعت و تعيين جانشين براي خود در اين منصب.

7- عهده دارى امر حج و سرپرستى زائران خانه خدا در هر سال در موسم حج.

اگر محل و منطقه فرماندهى او هم مرز با دشمن و يا نزديك بدشمن بود وظيفه هشتمى نيز بر تكاليف او افزوده مى شود كه عبارت باشد از آمادگى براى نبرد با دشمنان متجاوز و جنگ با آنها و تقسيم غنائم جنگى و دريافت يك پنجم (خمس) براى توزيع بين مستحقانش.

در اين نوع فرماندهى شروطى كه در وزرارت مختارى معتبر است نيز معتبر خواهد بود.

ماوردى در ص20 همان كتبا نيز گويد: در واگذارى وزير مختارى تمام شروط امامت معتبر خواهد بودجز شرط نسب و شروط امامت را در ص 4 كتاب خود ذكر نموده و گويد هفت شرط معتبر است:


صفحه 167

1 - عدالت با تمام شرائط جامع آن.

2 - علمى كه در حوادث و امور جارى و احكام در سرحد قوه اجتهاد و تشخيص باشد.

3- سالم بودن حواس ظاهرى او گوش و چشم وزبانش.

4- اعضايش نقصى نداشته باشد كه نتواند بطور صحيح و كامل حركت كند و فعاليت نمايد.

5- راى و نظرى كه در سياست رعيت كافى بوده و بتواند مصالح امور رادر نظر بگيرد و بكار بندد.

6- شجاعت و بزرگ منشى كه بر نگهدارى مجتمع و دفع و سركوبى دشمن توانا باشد.

7- نسب باين معنى كه از قريش باشد.

حال كه برموز و واگذارى سرپرستى و فرماندهى بر مسلمين آگاهى يافتيد و بهدف مهم اين امر و جهات هشت گانه اى كه امير و فرمانده در حدود اختياراتش يابد دارا باشد واقف گشتيد و دانستيد كه هر فرماندهى كه بر چنين مقام و منصبى گماشته مى شود بر جميع شئون يك ولايت و منطقه فرمانروائى مطلق خواهد داشت مانند امير و فرمانده بزرگ اسلام (قيس‏بن سعد) چه امورى را بايد در نظر بگيرد و چه شروطى بايد در او جمع باشد از شروط ششگانه اى كه در امامت شرط بود و آنچه كه در يك وزير مختار لازم است، اكنون آنچه‏در فضيلت قيس بن سعد بخواهيد سخن گوئيد باكى نيست.

سخن نهائى ما درباره قيس بن اسعد انصارى

او از استوانه هاى دين و اركان مذهب است.

اميد است تو اى خواننده عزيز پس از دقت‏بيشتر در مطالبيكه راجع به اين شخصيت بزرگ نقل كرديم: فضائل و صفات بر جسته او، دانشها و فرهنگها و بينش هايش


صفحه 168

دورانديشى و عقيده راستين و استوارش و درستى‏و درستكارى او، جانفشانيهايش در راه يارى پيشوايش و پاى دارى پرچم اسلام در دوران زندگى پيامبر و اميرالمومنين بوسيله او و ثبات و پايداريش در دوران امام حسن آنگاه كه خلق از او روى گردانيدند و دست از همكارى با او كشيدند صراحت بيان و سخنان حقى تا پايان زندگى در هر محفل و مجتمعى بى پرده بيان مى داشت و فريب نخوردن او از جلوه هاى باطل و آرايش بى دينى و مال و منال فراوان معاويه كه براى‏انحراف او از دينش و فريب دادن او در اختيارش گذارده شد، آنگاه كه يك ميليون درهم باو بخشيد تا با او همكارى كند و يا از فعاليت عليه او خوددارى نمايد (بطوريكه در ص 148 گذشت)...

ديگر با توجه باين امور هيچ گونه ترديدى بخود راه ندهيد كه قيس از پايه هاى محكم دين و ستونهاى استوار مذهب و از بزرگان امت و دعوت كنندگان بسوى حق است و بنابراين آنچه در كتب و تواريخ مشتمل بر شرح حال او نسبت بستايش مقام و شخصيت او ضبط و ثبت گشته با همه مبالغه اى كه در آن بكار رفته گوياى مقام شامخ و حقيقت بارز شخصيت او نيست.

آرى- هر گاه در خاندان سعد فرزندى همچون قيس وجود نمى داشت رسول خدا دست بدعا بر نميداشت و اين چنين نمى گفت:

پروردگارا: درودها و رحمت خود را بر خاندان سعد بن عباده قرار ده.

و در غزوه " ذى قرد" نمى فرمود: خداوند رحمت را بر سعد و خاندانش ارزانى دار چه نيك مردى است‏سعد بن عباده.

و باز آنگاه كه در خانه سعد غذا صرف فرمود نمى گفت: طعام شما را نيكان خوردند و فرشتگان بر شما درود فرستادند و روزه داران برخان گسترده شما افطار كردند.

و يا آنگاه كه شتر باركش رسول خدا گم شده بود و از طرف سعد بن عباده شترى براى حمل توشه در اختيار آنجناب گذارده شد نمى فرمود:

خداوند بر شما دو نفر (پسر و پدر) بركت دهد اى ابا ثابت (كينه سعد پدر


صفحه 169

قيس( بشارت باد تورا كه رستگار شدى همانا بوجود آوردن جانشين ها و فرزندان شايسته در دست خدا است و بهر كس اراده كند و مشيتش قرار گيرد جانشينى شايسته و پسنديده مى بخشد بتحقيق پروردگار فرزندى پاك دامن و نيكو سيرت بتو عنايت فرموده است

پس تو اى خواننده، آثار رحمت و مظاهر درود و جلوه گاههاى فضل پروردگار را در قيس مشاهده نما و رحمت‏و بركت الهى را كه بواسطه دعاى پيامبر (ص) نصيب او و خاندانش شد بنگر درود و رحمت خدا و بركاتش بر او باد.

قيس بن سعد را با شيخين (ابوبكر و عمر) در داستان طوق خالدبن وليد سخنان و مناظراتى است كه ابو محمد ديلمى، حسن بن ابى الحسن در ارشاد القلوب جلد دوم ص 201 متذكر آنها شده و بيان كرده كه قيس باز بانى فصيح و نطقى گويا و بيانى رسا و ايمانى محكم و دلى با جرات در مقابل آنان اين سخنان را گفته و ما براى رعايت اختصار از ذكر آن صرف نظر مى كنيم.

استادان و مشايخ قيس و كسانى كه از او روايت كرده اند

بطوريكه در كتاب الاصابه و تهذيب التهذيب آمده است: سرور و فرمانرواى قبيله خزرج(قيس) از رسول خدا (ص) و مولاى متقيان امير المومنين على (ع) و از پدرش سعد روايت نموده است.

از جمله روايات او از پدرش روايتى است كه حافظ محمد بن عبدالعزيز جنابذى حنبلى در كتاب "معالم العتره" بطور مروفوع از قيس و او از پدرش‏نقل كرده است كه او از على بن ابى طالب رضى الله عنه شنيده كه مى فرمود: در روز جنگ احد شانزده ضربت بر من وارد شد در چهار ضربت از پاى در آمدم و بر زمين افتادم مردى خوش صورت و نيك چهره و خوشبو نزد من آمد و بازويم را گرفت و مرا از جاى بلند كرد و فرمود


صفحه 170

روى بدشمن آور تو در حال پيروى از دستور خدا و رسول هستى و آندو از تو خوشنودند بعد از آن نزد رسول خدا آمدم و جريان را به آنحضرت گفتم.

رسول خدا فرمود: اى على خداوند ديدگانت را روشن گرداند او جبرئيل بوده است

هم چنين قيس از عبدالله بن حنظله بن راهب انصارى نيز روايت مى كند نامبرده در سال 63 (يوم الحره) كشته شد در حاليكه در آنروز انصار با او بيعت نموده بودند.

ابن حجر در "تهذيب التهذيب" جلد دوم صفحه 193 و جلد پنجم ص 193 و جلد 8 ص 396 روايت قيس را از نامبرده ذكر نموده است.

افراد بسيارى از تابعين از قيس روايت نموده اند كه بعضى از آنها در "حليه الاوليا" و "اسد الغابه" جلد چهارم ص 215 و "الاصابه" جلد سوم ص 249 و تهذيب التهذيب جلد ص 396 ذكر شده اند باين شرح:.

1- انس بن مالك انصارى خادم رسول خدا (ص).

2- بكر بن سواده، بطوريكه در "السنن الكبرى" تاليف بيهقى جلد10. ص 222 مذكور است نامبرده حديثى را در ملاهى از قيس روايت نموده است.

3- ثعلبه بن ابى مالك القرظى.

4- عامر بن شراحيل الشعبى متوفاى سال 104.

5- عبدالرحمن بن ابى ليلى انصارى كه از ياران خاص امير المومنين و در جنگ جمل پرچمدار آنحضرت بود، حجاج بن يوسف ثقفى آنقدر او را تازيانه زد كه شانه هايش سياه گشت و در عين حال ناسزا به على نگفت و از او تبرى نجست، ياران


صفحه 171

رسول خدا و صحابه خاص آنحضرت گرد او جمع شده و او بر ايشان حديث مى گفت و همگى ساكت نشسته و گوش فرا ميدادند عبدالله حارث گويد: گمان نمى كنم زنها بتوانند فرزندى هم چون او بزايند0

ابن معين و عجلى وعده اى ديگر او را موثق دانسته اند0 وى در سال 81 يا 2 و 3 و 6 ديده از جهان فرو بست و ابن خلكان در ص 296 جلد اول تاريخش و بسيارى از تاريخ نويسان شرح حال او را نگاشته اند.

6 - عبدالله بن مالك جيشانى متوفاى سال 77 و ابن حجر در جلد پنجم تهذيب ص 380 شرح شرح حال او را آورده و از گروهى نقل كرده كه او را ثقه دانسته اند.

مرثد گويد: كه او در بين مردم مصر از همه عابدتر و پرهيزگارتر بود، وى از اميرالمومنين و عمر و ابى ذر و معاذبن جبل و عقبه روايت ميكرده است.

7- ابو عبدالله عروه بن زبير بن عوام اسدى مدنى.

8 -ابو عمار عريب بن حميد همدانى. وى از امير المومنين و حذيفه و عمار و ابى ميسره روايت ميكرده است احمد و ديگران او را ثقه و مورد اطمينان مى دانسته اند، به جلد 7 تهذيب التهذيب ص 191 مراجعه كنيد.

9- ابو مسيره‏عمر و بن شرجيل همدانى كوفى متوفاى سال 63، شهيد دوم استاد و شخصيت بزرگوار شيعه‏او را در كتاب درايه اش ستوده و گفته است: وى جز تابعين و مردى با فضيلت و از اصحاب محمد بن مسعود بوده است. ابن حجر در جلد سوم "الاصابه" ص 114 و جلد 8 تهذيب ص 47 شرح حال او را آورده و گفته است: ابن حبان او را جز ثقات دانسته و گويد: او از عبادت كنندگان بود و از بس نماز خوانده بود زانوهايش هم چون زانوى شتران وصله بسته بود.

10- عمر و بن وليد سهمى مصرى متوفاى سال 103 مولا و غلام عمر و بن عاص كه از عده بسيارى از صحابه حديث نقل كرده است و يكى از آنها "قيس" است چنانكه در تهذيب التهذيب جلد هشتم ص 116 اين مطلب آمده است از جمله


صفحه 172

احاديثى كه از قيس روايت كرده حديثى است درباره لهو و لعب كه آن را بيهقى در جلددهم "السنن" ص 222 از طريق قيس نقل نموده است (اضافات چاپ دوم).

11- ابو نصر ميمون بن ابى شبيب ربعى كوفى متوفاى سال 83 و باو رقى نيز گفته شده است اين شخص از امير المومنين و عمر و معاذ بن جبل و ابى ذر و مقداد و ابن مسعود روايت ميكرده است ابن حجر شرح حال او را در كتبا تهذيبش ذكر كرده است.

12- هزيل بن شرجيل از دى كوفى چنانكه در كتاب حليه الاوليا جلد 5 ص 24 و الاصابه جلد سوم ص 620 ذكر شده است.

13- وليد بن عبده غلام عمر و بن عاص بطوريكه در جلد 11 كتاب تهذيب ابن حجر ص 141 آمده است وى از قيس روايت ميكرده است و شايد اين همان عمر وبن وليد باشد كه قبلا نام او را برديم آنچنانكه از كلام دار قطنى ظاهر مى گردد.

14- ابونخيع يسار ثقفى مكى كه در سال 109 در گذشته است0

ابن حجر در كتاب تهذيبش‏از عده اى نقل كرده است كه او را ثقه دانسته اند و ابن اثير در جلد چهارم "اسد الغابه" ص 215 روايتى را از قول او از طريق قيس از رسول خدا نقل نموده كه آنجضر فرمود: اگر دانش در ثريا و بان چسبيده شده باشد مردمانى از فارس به آن دست خواهند يافت.

ابوبكر شيرازى متوفاى سال 407 در "الالقاب" اين روايت را از وى نقل‏كرده است چنانكه در ص 4 كتاب تبييض الصحيفه آمده است.


صفحه 173

معاويه و قيس و مكاتبات آنان

عده اى از تاريخ نويسان و نوشته اند قبل از پيكار صفين و پيش از شروع آن جنگ بدفرجام معاويه با خود حساب كرد كه اگر على با سپاهيان عراقى و قيس با لشكريان مصرى بر او وارد شده و او را محاصره كنند چه خاكى بسر كند و از اين جهت اضطراب وترس هر چه تمامترى او را فرا گرفته با خود انديشيد كه بهر قيمت كه تمام شده بايدقيس را از على جدا كرد و او را فريب داده و بخرد، نامه اى باين مضمون بدو نگاشت:شما اگر باين خاطر باعثمان دشمنى ورزيده و او را از بين برديد كه ديگرى را بر اومقدم دانسته و صلاحيت خلافت را در شخص ديگرى ديديد و يا بخاطر تازيانه هائى كه عثمان بر بعضى اشخاص زده و يا كسى را فحش و ناسزا داده و يا بيگناهى را از شهر خود تبعيد كرده و يا زندانى نموده و يا اينكه خويشاوندان خود را بكارها گماشته و ديگران را محروم ساخته اگر اينها است كه شما خود بخوبى ميدانيد كه اين امور موجب كشتن انسان مسلمانى نمى شود و خون كسى را مباح نمى گرداند بنابراين شما مرتكب گناه بزرگى شده ايد و كار زشتى انجام داده ايد قيس از كرده خود توبه نما و اگر در خون عثمان شركت داشته اى بسوى خدايت برگشته و استغفار كن اگر توبه كردن در كشتن فرد با ايمانى فايده اى بخشد و اما صاحب و دوستى تو على ما بيقين ميدانيم كه وى مردم را تحريك نموده و بر كشتن خليفه وادارشان كرد بسيارى از خويشاوندان تو در خون او شريك بوده اند اكنون تو اى قيس اگر ميخواهى كه از خون خواهان عثمان‏باشى و انتقام او را بگيرى بيا و با من بيعت كن تا با على بجنگم و در عوض حكومت عراق مال تو باشد اگر پيروزى نصيبم شد و علاوه بر آن حكومت حجاز را بهر كس كه تومايل باشى خواهم داد تا وقتى زمام امور در دست من باشد و هر چه ميخواهى از من بخواه بتو خواهم داد.


صفحه 174

قيس در جواب او نوشت

نامه تو بمن رسيد آنچه درباره عثمان نوشته بودى متوجه شدم آن كارى بود كه من هرگز دخالتى در آن نداشتم، تو در نامه‏ات يادآور شده اى كه صاحب و مولاى من على‏مردم را وادار كرد تا بر او بشورند و او را از پاى در آورند از اين موضوع نيز هيچ گونه اطلاعى ندارم و هم چنين نوشته اى كه بيشتر خويشاوندان و قبيله من در خون عثمان دخالت داشته اند، بخدائى كه جان من در اختيار او است سوگند كه عثيره وقبيله من از همه مردم بيشتر فرمانبردار او بودند و از او حمايت مى نمودند و اما آنچه از من خواسته اى كه با تو بيعت كرده و بجنگ على بروم و انتقام خون عثمان رااز او بگيرم و در عوض پاداشى بمن بدهى، آن را نيز بخوبى فهميدم اين موضوعى است كه بايد بيشتر در آن باره بيانديشم و فكرهايم را بكنم، زيرا اين كارى نيست كه بتوان شتابان بسوى آن رفت و عجله بخرج داد، من كارى بتو ندارم و كارى درباره تو انجام نداده ام كه از من ناراضى باشى تا ببينم در آينده چه مى شود.

معاويه باو نوشت: بعد از حمد و سپاس پروردگار: نامه ات را خواندم تو را نزديك بخود نديدم تامهياى سازش و صلح با تو گردم و چندان دور نبودى تا آماده پيكار با تو شوم، تو راهم چون ريسمان قصابى ديدم كه چهار پايان را بدان مى بندند و براى او تفاوتى ندارى كه به پاى كه بسته شود شخصى چون من كسى را فريب نخواهد داد و در عين حال فريب كسى را هم نخواهد خورد زيرا سپاهيان انبوهى دارم و مردان زورمند و يكه تازان لايقى در ركاب من هستند اگر آنچه را بتو پيشنهاد كردم پذيرفتى بتو خواهم داد و اگر كارى كه گفتم انجام ندهى اسبان و سواران را بر سر تو مى تازم آنگاه ديگر هر بلا بسر تو آمد مقصر خودت خواهى بود، و السلام.


صفحه 175

قيس در جواب او نوشت

پس از حمد و ثناى پروردگار: شگفتى در اينست كه تو اى معاويه نظريه مرا مردود دانسته و بكلى ساقط كردى و چشم طمع در اين دوخته اى (اى بى پدر) كه من از دايره پيروى و اطاعت آنكس كه از همه مردم سزاوارتر است براى رهبرى و زمامدارى و راستگوترين مردم و عاليترين راهنما و نزديكترين افراد برسول خدا مى باشد بيرون آيم و تحت فرماندهى تو درآيم آرى تو همان كسى كه هيچ شايستگى اين مقام را نداشته‏و از هر كسى بى لياقت تر هستى زيرا تو گفتارت از ديگران بيهوده و نارواتر و از همه كس گمراه تر و دورترين افراد هستى به رسول خدا، اطراف تو را مردمانى گمراه وگمراه كنند گرفته اند كه هر يك بتى از بتهاى شيطان هستند.

و اما اين سخنت كه مصررا بر من شورانيده و تمامى اين كشور را پر از سپاه و لشكر و پياده و سوار خواهى كرد و مرا با اين تهديد ترسانيده اى در صورتى اين كار را توانى كرد كه من تو را بخود وا گذارم و كارى بتو نداشته باشم، و السلام.

در روايت طبرى عبارتش چنين است: بخدا سوگند اگر تو را بحال خود وا نگذارم تا اينكه حفظ جانت مهمترين هدف تو باشد سخن تو راست خواهد بود.

معاويه از قيس نااميد شد و اين نامه را به او نوشت

پس از حمد و ثناى خداوند: تو اى قيس يهودى و يهودى زاده هستى اگر آنكس كه از اين‏دو سپاه بيشتر مورد دوستى و محبت تو است پيروز شود تو را از كار بركنار خواهد كرد و فرد ديگرى را بجاى تو مامور خواهد نمود و در صورتيكه من كه مبغوض ترين افراد نزد تو هستم كامياب گردم و دسترسى بتو پيدا كنم تو را خواهم كشت و گوش و بينيت را خواهم بريد پدرت نيز كمان خود را زه كرد ولى بدون


صفحه 176

نشانه تير انداخت بسيار كوشيد ولى به نتيجه نرسيد يارانش او را تنها گذاشتند و روزگار بسرش‏آمد و در حوران تنها و بى كسى از دنيا رفت، و السلام.

قيس در جواب نوشت

پس از ثناى پروردگار: همانا تو بت و بت زاده هستى از روى اكراه و بزور وارد اسلام گشتى و با اختيار دست از آن برداشته و از دين خارج گشتى چيزى بر ايمانت نگذشت و چندان سابقه دار نيستى و از آنطرف نفاق و كينه توزى تو تازگى ندارد، آرى‏پدرم كمان خود را زه كرد و به هدف تيراندازى كرد ولى كسى بر او حمله برد و او رااز پاى در آورد كه هرگز به خاك پاى او نمى رسيد و هيچ لياقت و عرضه اى نداشت ما ياران همان دينى هستيم كه تو از آن خارج شده اى و با دينى كه تو وارد آن گشته اى دشمن هستيم، و السلام.

مراجعه كنيد به جلد اول كامل مبرد ص 309 ج 2 البيان و التبيين ص 68 تاريخ يعقوبى جلد دوم ص 163، عيون الاخبار ابن قتيبه جلد دوم ص 213مروج الذهب جلد دوم ص 62 مناقب خوارزمى ص 173 شرح ابن ابى الحديد جلد چهارم ص.15

و عبارت جاحظ در كتاب تاج ص 109 چنين است:

قيس به معاويه نوشت: اى بت و اى بت زاده به من نامه مى نويسى و از من مى خواهى كه از على جدا شوم و به طاعت تو سر بگذارم و از اينكه اصحاب او از دورش متفرق شده و به تو پيوسته اند مرا مى ترسانى، سوگند به آن خداوندى كه جز او معبودى نيست، اگر براى او جز من كسى باقى نماند و براى من هم جز او كسى باقى نماند، ماداميكه تو در جنگ اوئى با تو مسالمت نخواهم كرد و تا هنگاميكه با او دشمنى مى ورزى بفرمانت تن نخواهم داد من دشمن خدا را بر دوست خدا و حزب شيطان را بر حزب خدا انتخاب نمى كنم و السلام.


صفحه 177

يك نامه ساختگى

معاويه از قيس و پيرويش مايوس شد و اين امر بر او گران آمد كه قيس با على باشد واز طرفى دورانديشى و دليرى او را بخوبى مى دانست و هر حيله ايكه براى دور نمودن او از على (ع) بكار برد سودى نبخشيد ناچار به مردم شام به دروغ گفت: قيس با شما همداستان و همعقيده شده است، او را به خير دعا كنيد و دشنامش مدهيد و مردم را ازنبرد با او باز داريد او از پيروان ماست و نامه هايش كه شامل خيرانديشى هاى نهانى اوست به ما ميرسد. مگر نمى بينيد كه با برادران شما (از اهل خربتا) كه در نزد اويند چگونه رفتار مى كند عطايا و ارزاق به آنها مى دهد و پيوسته به آنها نيكى مى كند، سپس نامه اى از قول قيس ساخت و در حضور اهل شام خواند.

متن نامه

اما متن نامه:

بسم الله الرحمن الرحيم

از قيس بن سعد به امير معاويه بن ابى سفيان:

درود بر تو، پس از حمد و ثناى خداونديكه جز او خدائى نيست.

من چون فكر كردم و با ميزان دين خود سنجيدم، دانستم كه براى من زيبنده نيست از گروهى پيروى كنم كه امام پرهيزگار خود را كه به واسطه مسلمانى خونش محترم بود كشتند.

لذا از خداى عزو جل آمرزش مى طلبم كه مرا از گناهان محفوظ بدارد و در امر دينمان سالم باشيم. بدانيد كه من دوستى و سازش خود را با شما اعلام مى كنم و در نبرد با كشندگان پيشواى مظلوم " عثمان " (رض) همراه شمايم.

پس هر گونه ساز و برگ و مردان جنگجو كه صلاح مى دانى در اختيار من قرار ده كه با شتاب به انجام مقصود مى پردازم. و السلام


صفحه 178

از عادات هميشگى معاويه، همين صحنه سازيها و نامه جعل كردنها است، و از زمان او روايات جعلى و دروغين، در مدح بنى اميه و قدح بنى هاشم شايع شد.

كيسه هاى پر از طلا و نقره، به روسياهان مزدور مى بخشيد تا آنها رواياتى بدروغ در مدح او بسازند و به پيامبر خدا (ص) نسبت دهند، به سمره بن جندب صد هزار درهم مى بخشد تا روايتى جعل كند كه اين آيه:

" و من الناس من يشرى نفسه ابتغا مرضات الله "

در باره ابن ملجم شقى نازل شده. و آيه:

و من الناس من يعجبك قوله فى الحياه الدنيا و يشهد الله على ما فى قلبه و هو الد الخصام.

در باره على (ع) نازل‏گشته است.

ولى سمره قبول نكرد. دوباره دويست هزار درهم بخشيد، باز هم قبول نكرد،در مرتبه سوم چهار صد هزار درهم بدو بخشيد و قبول كرد.

و از اين قبيل جنايات و خيانات از معاويه بسيار صورت گرفته است

پس، كسى كه نسبت دروغ به پيامبر خدا (ص) بدهد، و عليه امير مومنان مطالبى نشر دهد، بعيد نيست كه به مانند قيسى افترا ببندد و نامه اى از قول او بسازى و به بزرگان و شخصيتهاى پاك بنى هاشم نسبتهاى ناروائى بدهد كه آنان از اين نسبتها منزهند.


صفحه 179

بلى، معاويه ننگ اين روش و منش نكوهيده را، در دوران تاريك تسلط و اقتدارش بر خود و همكارانش نهاد، و كيش وعادتش براى اين جارى گرديده بود و به پيروى از او راويانى خدا ناشناخته و بدمنش پيدا شدند كه به جعل احاديث پرداختند، و روايات مجعول زياد شد. و چه مشكلاتى در سر راه محققين و راويان حديث بوجود آوردند تا اينكه توانستند روايات خوب و بد رااز هم جدا سازند.

اين روش ناپسند معاويه ادامه يافت تا بحدى كه كودكان در يك چنين محيطى بزرگ شدند و بزرگسالان بر اين مبنا به پيرى رسيدند و در نتيجه اين سياست ننگين بغض و دشمنى خاندان پيامبر (ع) در دلها جايگزين شد و بدعت معاويه داير بر لعن و دشنام بر على (ع) بعد از نماز جمعه و نمازهائيكه به جماعت برگزار ميشد و در بالاى منابر در شرق و غرب كشور اسلامى معمول گشت و حتى در پايگاه وحى پروردگار ( مدينه منوره) چنين عمل مى شد.

حموى در ج 5 ص 38 " معجم البلدان " گويد:

لعن بر على (رض)، در بالاى منابر در شرق و غرب كشور اسلامى اجرا گرديد ولى‏در منبر سجستان، جز يكبار اين عمل ناروا انجام نگرفت، مردم آن سامان، از اجراى اين بدعت كثيف بنى اميه خوددارى نمودند. حتى مقرر داشتند كه بر منابر ايشان هيچكس‏لعن نگردد. وه چه شرافتى است كه نصيب اين مردم گشته و از لعن على (ع) برادر رسول‏خدا (ص) خوددارى نمودند در حاليكه در منابر دو حرم بزرگ مسلمين مكه و مدينه لعن مى شد.

پس از مرگ امام حسن (ع) معاويه عازم حج شد و در سر راه وارد مدينه گشت تصميم گرفت در بالاى منبر رسول خدا (ص) على را لعن كند بدو گفته شد در اين شهر سعد بن ابى وقاص است، و گمان نمى كنيم كه او بدين عمل راضى باشد كسى به سوى او بفرست ببين عقيده او در ين زمينه چيست.

معاويه كسى را به سوى سعد فرستاد، تا ببيند نظر سعد در باره لعن على (ع)


صفحه 180

چيست0

سعد جواب فرستاد كه: اگر اين كارانجام گيرد من از مسجد رسول خدا (ص) خارج مى شوم و ديگر قدم به مسجد نمى گذارم لذا معاويه از لعن على (ع) خوددارى كرد تا اينكه سعد مرد و بهنگام مرگ سعد بود كه معاويه على (ع) را در منبر رسول لعن نمود و به كار گزارانش در شهرها نوشت كه على را در منابر لعن كنند و چنين كردند.

ام سلمه زن پيامبر اكرم (ص) نامه اى به معاويه نوشت كه شما خدا و رسول خدا را در منابر لعن مى كنيد چه، شما على و دوستدار او را لعن مى كنيد و به حق گواهى مى دهم كه خدا و رسولش على را دوست دارند. ولى معاويه به نامه و گفتار ام سلمه اعتنائى نكرد

جاحظ در كتاب خود " الرد على الاماميه " گويد:

معاويه در آخر خطبه خود مى گفت: همان ابو تراب، (على)ملحد شده و (مردم را) از راه تو باز داشته است، او را لعنت فرست لعنتى پيوسته و شديد و او را به شكنجه سخت عذاب نما.

و سپس اين فراز از خطبه را، به نقاط مختلف كشور اسلامى فرستاد و تا زمان عمر بن عبدالعزيز بر همه منابر آشكارا گفته مى شد.

گروهى از بنى اميه به معاويه گفتند:

اى امير المومنين تو به آنچه آرزو داشتى (سلطنت) رسيدى، چه بهتر كه ديگر دست از اين مرد بردارى، و لعنش نگوئى

معاويه در جواب گفت: نه بخدا قسم چندان به اين عمل ادامه مى دهم تا كودكان با اين روش بزرگ‏شوند و بزرگسالان با اين خوى و منش به پيرى برسند و تا ديگر كسى فضليتى در باره على ذكر نكند.


صفحه 181

اين داستان را ابن ابى الحديد در ج 1 ر 356 شرح نهج البلاغه آورده است. زمخشرى در كتاب " ربيع الابرار " بنابر آنچه در ذهن ياد دارم، و حافظ سيوطى گويند:

در زمان بنى اميه (در نقاط مختلف كشور اسلامى) بيش از هفتاد هزار منبر وجود داشت كه بنا به سنت ناميمون معاويه، على بن ابى طالب بر همه اين منابرلعن مى شد.

علامه بزرگوار شيخ احمد حفظى شافعى در منظومه خود چنين گويد:

سيوطى حكايت كرده كه روش بنى اميه بر ين بود كه:

بر بيش از هفتاد هزار منبر لعن على (ع) را مى گفتند.

و اين جنايتى است كه جنايتهاى ديگر در قبال آن كوچك مى نمايد.

آيا با كسيكه اين سنت ناميمون را مى گذارد دشمنى ورزيدند يا اينكه عيب او را پوشانيدند و ثنا گفتند؟

و آيا دانشمند مى تواند ساكت باشد و جوابى ندهد؟

و آيا اين عمل معاويه را به اجتهاد او بر مى گردانند، چنانكه ستمهايش را به اجتهادش برگرداندند، يا نه، مى گويند شخصى ملحد است؟

آيا اين روش ناپسنديده (على) را رنج‏نمى دهد؟

و كيست كه او را آزار مى دهد؟

در روايتى از ام سلمه آمده كه آيا در بين‏شما كسى هست كه خدا را دشنام دهد؟ خموش باشيد و با انديشمندان و دانايان همراه شويد.

و دشمن بداريد هر كسى كه على را دشمن مى دارد.

قبلا امير مومنان به تمام اين ماجراها خبر داده و پيشگوئى مى فرمود كه: به زودى بعد از من مردى بر شما ظاهر شود، گشاده گلو و بزرگ شكم،


صفحه 182

آنچه مى يابد مى خورد و در دنبال آنچه نيافته است مى گردد، پس او را بكشيد ولى هرگز او را نخواهيد كشت.

آگاه باشيد كه او شما را امر ميكند مرا دشنام دهيد و از من بيزارى بجوئيد (نهج البلاغه)

و ما اگر بخواهيم در ين زمينه بسط كلام دهيم، كتاب از وضع عادى خود خارج مى گردد چه، صفحات تيره و تار زندگى معاويه به دهها و صدها نمى گنجد بلكه هزارهاست.

صلح و سازش بين قيس و معاويه

شرطه الخميس، قيس را امير خود قرار داد (و چنانكه در رجال كشى ص 72 آمده، قيس صاحب و سرپرست شرطه الخميس معروف شده بود).

قيس با ايشان همعهد شد كه با معاويه نبرد كنند و با شيعيان على (ع) و آنانكه تبعيتش مى كنند شرط كرد كه با مال و جان‏فداكارى كنند و در مصايب سهيم باشند.

معاويه به قيس پيامى فرستاد كه تو براى چه كسى جنگ مى كنى؟ مگر نمى دانى كه فرمانده مطاع تو با من بيعت نموده است؟ ولى قيس‏گفته معاويه را قبول نكرد تا اينكه معاويه ورقه سفيدى را مهر و امضا نمود و برايش فرستاد و به او پيام فرستاد كه هر چه به نفع خود مى خواهى در ين نامه بنويس كه مورد قبول منست.

عمرو بن عاص بن معاويه گفت: اين كار را مكن با او جنگ كن.

معاويه گفت: آرام باش و شتاب مكن ما به كشتن آنان پيروز نخواهيم شد


صفحه 183

مگر بعد از اينكه به تعدادشان از اهل شام به قتل برسانند با اين كيفيت ديگر در زندگى چه خيرى خواهد بود.

بخدا قسم تا ناچار نشوم با او جنگ نخواهم كرد.

و بعد از فرستادن آن ورقه سفيد مهر و امضا شده، قيس امان نامه اى براى خود و شيعيان على تنظيم كرد و در آن شرط نمود كه آنچه از اموال و نفوس بدست ايشان از بين رفته‏مورد مواخذه و مطالبه قرار نگيرند و هيچگونه تعهد مالى بر معاويه به نفع خود درخواست ننموده و معاويه آنچه قيس در آن ورقه نوشته بود پذيرفت و در نتيجه قيس با همراهانش تحت فرمان و طاعت معاويه در آمدند.

ابوالفرج گويد: معاويه به سوى قيس فرستاد او را دعوت به بيعت با خود نمود. هنگام ورود به مجلس معاويه گفت: من سوگند ياد نموده ام كه با معاويه ملاقات نكنم مگر اينكه بين من و او نيزه و شمشير باشد.

معاويه هم براى اينكه سواند او را عملى كرده باشد امر كرد نيزه اى وشمشيرى آوردند و در ميان خود و قيس نهاد و چون قيس داخل شد به جهت اينكه قبلا باحضرت امام حسن عليه السلام بيعت كرده بود رو به امام حسن نمود و عرض كرد: آيا ازقيد بيعت با شما آزادم؟ حضرت فرمودند: آرى. پس كرسى برايش گذاشتند و معاويه هم با حضرت امام حسن بر سرير خود قرار گرفت و به قيس گفت: آيا بيعت مى كنى؟

قيس جواب داد: آرى ولى دست خود را روى ران خود گذارده بود و به طرف معاويه دراز نكرد، معاويه از تخت خود برخواست و خود را به قيس رساند و خم شد و دست خود را به دست قيس كشيد ولى باز هم قيس دست خود را بطرف او بلند نكرد


صفحه 184

يعقوبى در ج 2 ر 192 تاريخ خود آورده كه: معاويه در ماه ذيقعده سال در كوفه مردم را براى بيعت جمع نمود و بعضى از بيعت كنندگان به صراحت به معاويه مى گفتند كه بخدا قسم با اكراه با تو بيعت مى كنيم و معاويه در جواب مى گفت: بيعت كنيد، خدا در امريكه بااكراه صورت گيرد خير بسيار قرار داده است بيعت كنند ديگر به معاويه گفت: از (مكر) توبه خدا پناه مى برم. در اين گير و دار قيس بر سعد بن عباده آمد. معاويه گفت:قيس بيعت كرد قيس جواب داد: اى معاويه من خوش نداشتم كه چنين روزى پيش آيد.

ويه درخواست كرد: ساكت باش خدا تو را رحمت كند. قيس گفت:

بسيار مشتاق بودم كه‏پيش از اين ملاقات بين روح و تنت جدائى بيفكنم ولى خدا نخواست معاويه گفت: امر واراده خدا تغييرپذير نيست. سپس يعقوبى گويد: در اين هنگام قيس رو به مردم كرد و گفت:

اى مردم در عوض خير و نيكى به شر و بدى رو آورده ايد و به جاى عزت ذلت را گرفته ايد و كفر را جايگزين ايمان نموده ايد و با اين كجروى سرانجام چنين شد كه بعد از ولايت امير المومنين و سرور و آقاى مسلمين و پسرعموى رسول خدا صلى الله عليه و آله و سلم آزاده شده پسر آزاده شده بر شما مسلط گردد و حكم راند و شما رابه پستى و نيستى كشاند و بر شما جور و ستم نمايد چگونه به اين قضيه جهل مى ورزيد؟ يا خداوند بر دلهايتان مهر زده كه تعقل نمى كنيد؟

در اينهنگام بود كه معاويه خم شد و دست قيس را گرفت و گفت: تو را سوگند مى دهم كه از اين روش و گفتار خوددارى كن و در ضمن دست خود را با صدا به دست قيس زد و مردم هم بانگ برآوردند كه قيس بيعت نمود.

قيس گفت: دروغ گفتيد، بخدا قسم بيعت ننمودم و بعد از اين قضيه كسى با معاويه بيعت نكرد مگر با قسم و قيس اول كسى بود كه با قسم با معاويه‏بيعت نمود.

حافظ عبدالرزاق از ابن عيينه نقل كند كه او گفت: قيس بن سعد بر معاويه وارد شد، معاويه گفت: تو هم با عوامل نامساعد ديگر در بازداشتن من از مقاصدم


صفحه 185

همكارى مى كنى؟ بخدا قسم دوست داشتم كه اين ملاقات پيش نمى آمد مگرآنكه پنجه و ناخنم بطور دردناكى تو را رنج مى داد. قيس گفت: و من نيز بخدا قسم اكراه داشتم در چنين مقامى بايستم و تو را به عنوان حاكم مسلمين تحيت و درود گويم

معاويه گفت: چرا؟ مگر تو بزرگى از بزرگان يهود هستى؟ قيس گفت: و تو اى معاويه بتى از بتهاى جاهليتى با كراهت اسلام آوردى و با رضايت دست از اسلام برداشته و خارج شدى

معاويه گفت: اللهم غفرا (خدايا بيامرز)، دستت را دراز كن براى بيعت قيس گفت: اگر مى خواهى بيش از آنچه گفتى بگو تا من هم بيشتر از آنچه گفتم بگويم.

قيس و معاويه در مدينه بعد از صلح

پس از صلح، قيس بن سعد با جمعى از انصار، بر معاويه وارد شد، معاويه به آنها گفت: اى گروه انصار از من چه مى خواهيد؟

سوگند بخدا، بيشتر شما بر عليه من بوديد و كمى با من، و در روز صفين، از پيشروى من جلوگيرى نموديد و شراره مرگ را در سر نيزه هايتان به عيان ديدم. مرا و پدرانم را هجو نموديد، هجوى كارگرتر از زخم نيزه، ولى موقعيكه خداوند بر پا داشت آنچه را كه شما مى خواستيد سرنگونش سازيد، به من گفتيد: وصيت رسول خدا صلى الله عليه و آله را رعايت كن

ولى هيهات، يابى الحقين العذره

قيس (در جواب) گفت: ما آنچه را كه در عهده توست مى خواهيم (خلافت بر مسلمين را كه بدون حق در اختيار گرفتى).

اما دشمنى ما با تو، اگر بخواهى از آن خوددارى مى كنيم. و اما استهزائى


صفحه 186

كه از تو مى كنيم، باطل آن زايل مى شود و آن مقدارى كه حق است ثابت و برقرار مى ماند.

اما برقرارى حكومت بنفع تو، مطلبى است كه بدون رضايت ما و بر خلاف خواست ماست.

و اما درهم شكستن ارج تو درروز صفين، به جهت همكارى با مردى بود كه طاعت او بسان طاعت خداوند بوده و اما وصيت و سفارش رسول خدا صلى الله عليه و آله و سلم در باره ما، بايد بدانى كه هر كس به پيامبر ايمان دارد بايد بعد از او هم سفارش او را رعايت كند.

و اما اينكه گفتى: يابى الحقين العذره. بايد بدانى كه، هيچ دستى جز خداوند، تو را از ما باز نمى دارد، اين گوى و اين ميدان هر چه دلت مى خواهد انجام ده مثل تو چنانست كه شاعر گويد:

يالك من قبره بمعمر خلالك الجو فبيضى و اصفرى

ترجمه: اوه چه گنجشگهاى فراوانى امروز محيط بدلخواه تو مساعد است، هر چه ميتوانى تخم بگذار و سوت بكش، ولى روز ديگرى هم در دنبال است.

معاويه بمنظور دلجوئى و رياورزى رو كردبه جمعيت و گفت: حوائج خودتان را بخواهيد.

(عقد الفريد ج 2 ص 121، مروج الذهب ج2 ص 63، الامتاع و الموانسه ج 3 ص 17.)

بيان و توضيح: سخن معاويه كه گفت: يابى الحقين العذره اين گفته، مثل متداولى است، در بين عرب، و منشا اين بوده كه مردى بر قومى وارد مى شود و از آنها شير مى طلبد، آنان تعلل نموده و از دادن شير به او خوددارى مى كنند و اظهار ميدارند كه شير ندارند، در حاليكه در ظرفهايشان شير موجود بوده0


صفحه 187

اين مثل براى اشخاص دروغگوئى آورده مى شود كه در موردى عذر مى آورند در حاليكه عذرشان قبول نيست:

و معنى مثل اينست: شيرى كه در ظرفهايتان است عذر شما را تكذيب مى كند.

ولى اين مثل در مروج الذهب چنين مذكور است: يابى الحقير العذره و در عقد الفريد به اين شكل ضبط شده: ابى الخبير العذر ولى اين دوضبط خلاف و اشتباه است و اصل همانست كه گفته شد.

قيس و معاويه در مدينه

تابعى بزرگوار، ابو صادق سليم پسر قيس هلالى، در كتاب خود گويد:

معاويه بعد از كشته شدن حضرت امام حسن (ع)، و در ايام خلافتش بعنوان حج خانه خدا به مدينه واردشد و مورد استقبال اهل مدينه قرار گرفت. معاويه ديد همه مستقبلين از قبيله قريشند و رو به قيس بن سعد بن عباده كرد و گفت:

انصار چه شدند؟ چرا به استقبال من نيامدند؟

گفته شد: آنان فقيرند و وسيله سوارى ندارند. معاويه (بر سبيل طعن و شماتت) گفت:

پس شتران آبكش آنها چه شد

قيس در پاسخ گفت: شتران آبكش خود را، در جنگهاى بدر و احد و غزوات بعد از آن كه در موكب رسول خدا (ص) بودند، از دست دادند، آنگاه كه جنگ به خاطر اين برپا بود كه تو و پدرت به اسلام آئيد تا اينكه امر خداوند آشكار شد و شما هنوز در كراهت باقى بوديد.

معاويه گفت: خداوندا ما رابيامرز

پسر قيس گفت: رسول خدا (ص) مى فرمود بعد از من انگيزه و غلبه مخالف را خواهيد ديد.

معاويه گفت براى مقابله با آن چه امر كرد؟ قيس گفت: رسول خدا (ص)


صفحه 188

امر فرمود صبر كنيم تا به ملاقات او برسيم ( تا مردن).

معاويه گفت: پس صبر كنيد تا اينكه او را ملاقات نمائيد

سپس قيس به معاويه گفت: اى معاويه ما را به شتران آبكش نكوهش مى كنى؟ بخدا قسم ما شما را بر آن شتران ديديم در حاليكه مى كوشيدند نور خدا را خاموش كنيد و سخن شيطان را برترى دهيد سپس تو و پدرت به اكراه اسلام آورديد همان اسلامى كه در راه آن با شما مى جنگيديم.

معاويه گفت: اينطور كه معلوم ميشود، شما با نصرت و همكارى خود، بر ما منت مى گذاريد، همانا منت و عنايت براى خداست و براى قريش است آيا نه اينست اى ياران پيامبر؟ كه شما با ياريتان از رسول خدا (ص) بر ما منت مى نهيد در حاليكه او از قريش است و از طائفه ماست پس در حقيقت منت گذاردن براى ماست. چه خداوند شما را ياران و از پيروان ما نمود و به سبب ما شما را هدايت فرمود

قيس در پاسخ معاويه چنين گفت:

خداوند، محمد را كه رحمت بر همه عالم بود به رسالت و پيامبرى خود مفتخر فرمود و او را بسوى سياه و سفيد و سرخ مبعوث نمود، اولين كسيكه به او و رسالت آسمانيش ايمان آورد پسر عمش على بن ابيطالب (ع) بود، ابوطالب هم از او دفاع كرد و او را از شر دشمنانش حفظ نمود و نمى گذاشت قريش از دعوت او جلوگيرى نموده و به او اذيت‏برسانند و كاملا از او پشتيبانى نموده و در راه تبليغ رسالت الهى تشويق و تحريص مى كرد. محمد، ماداميكه عمويش زنده بود از هر نوع اذيت و آزار قريش محفوظ بود، ابوطالب هنگام مرگ به فرزندش على (ع) امر نمود كه از آنجناب پشتيبانى كند. على (ع) در همه سختيها و فشارها و مواقع خطرناك جان بر كف نهاد و با كمال رشادت از آن‏حضرت پشتيبانى نمود و خداوند در بين قريش اين مقام بزرگ حمايت از رسولش با ويژه على ساخت و در ميان عرب و عجم گرامى گشت:

پيامبر خدا، تمام فرزندان عبدالمطلب را، كه در ميانشان ابوطالب و ابولهب


صفحه 189

هم بودند، گرد آورد و آنها را به اسلام دعوت فرمود، در حاليكه على در خدمت حضرت بود و خود رسول خدا (ص) در حمايت عمويش ابوطالب زندگى مى كرد؟ آن جمع چنين فرمود:

ايكم ينتدب ان يكون اخى و وزيرى و وصيى و خليفتى فى امتى و ولى كل مومن بعدى؟

كداميك از شما دعوت مرا مى پذيرد تا اينكه برادر و وزير و وصى من در ميان امتم گردد و بعد از من، ولى (عهده دار امور) مومنان باشد؟

همه جمع ساكت بودند و پيامبر خدا سه بار سخن خود را تكرار فرمود.در اين هنگام، على بود كه گفت: اى رسول خدا من سخنت را پذيرفتم سپس پيامبر خدا (ص) سر على (ع) را بدامن نهاد و در دهان او دميد و گفت: بار خدايا سينه على را از علم و فهم و حكمت پر گردان و به ابيطالب رو كرد، فرمود: اى ابيطالب از اين پس‏مطيع و سخن پذير پسرت باش چه، خداوند نسبت او را به پيامبرش، چون نسبت هرون به موسى قرار داد...

رسول خدا بين خود و على برادرى برقرار نمود و سپس قيس بعد از اين كلام چيزى از فضائل على (ع) را فرو گذار ننمود و بدان فضائل بر تقدم على استدلال نمود از جمله فضائل چنين گفت:

جعفر بن ابيطالب از اين خاندان است كه با دو بال در بهشت پرواز ميكند، و حمزه، سيد شهدا است و فاطمه، سرور بانوان بهشت، از جمله افتخارات اين خانواده است. اگر بنا شود رسول خدا و خاندان و عترت او را از قريش جدا كنيم، بخدا قسم كه ما در نزد خدا و رسولش و خاندان او از شما محبوب تريم.

هنگام وفات پيامبر خدا، انصار پيرامون پدرم گرد آمدند و گفتند: ما با سعد بيعت مى كنيم قريش با خبر شده با ما از در ستيرز در آمدند و الويت على و خاندان رسول الله را برخ ما كشيدند و دليلى بر عليه ما، و بخاطر اهل بيت نبى اكرم (ص) وقرابتشان با ما نبرد كردند. قريش ديگر نمى تواند. اين ننگ و جنايتى كه نسبت


صفحه 190

به انصار و خاندان محمد (ص) نموده بزدايد. در حاليكه بجان خودم سوگند ياد مى كنم كه با وجود على بن ابيطالب و فرزندانش، احدى از انصار و قريش و عرب و عجم‏حق خلافت را نداشتند.

در اينهنگام بود كه معاويه به خشم آمد و گفت: اى پسر سعد تو اين مطلب را از كجا گرفته و روايت مى كنى و از چه كسى شنيدى؟ آيا پدرت بتو خبر داده است؟ قيس گفت: از كسى نقل مى كنم كه از پدرم بهتر بود و حقش بر من از او بيشتر و عظيمتر است.

معاويه گفت: او كيست قيس جواب داد: على بن ابيطالب (ع) عالم و صديق اين امت كه خداوند در حق او اين آيه را نازل فرموده است:

قل كفى بالله شهيدا بينى و بينكم و من عنده علم الكتاب.

ترجمه (اى پيامبر) بگو بين من وشما شهادت خداوند كافى است و شهادت كسيكه نزد اوست علم كتاب. و سپس تمام آياتى كه در شان حضرت على (ع) نازل شده بود يك بيك ذكر كرد.

معاويه گفت: صديق اين امت ابوبكر است و فاروقش عمر است و كسى كه علم كتاب نزد اوست عبدالله بن سلام است.

قيس در جواب گفت: اولى بدين القاب نيكو كسى است كه خداوند اين آيه را در شان او نازل فرمود:

افمن كان على بينه من ربه و يتلوه شاهد منه

ترجمه: آيا آنكسى از جانب پروردگارش داراى دليل است و در پى شاهدى دارد از خود.. و همچنين كسى كه رسول خدا (ص) او را در روز غدير به خلافت امت منصوب داشت و فرمود:


صفحه 191

من كنت مولاه اولى به من نفسه فعلى اولى به من نفسه.

ترجمه: هر كه من مولاى اويم و اولى‏به اويم از خودش، پس على اولى به اوست از خودش.

و در غزوه تبوك در وصف على فرمود:

انت منى بمنزله هارون من موسى الا انه لا نبى بعدى.

ترجمه: (اى على) نسبت تو به من، مانند نسبت هارون است به موسى با اين فرق كه بعد از من ديگر پيامبرى مبعوث نمى گردد.

و تمامى آنچه را كه قيس در اين مناظره ذكر كرده و بدان تصريح نموده، از آيات قرآنى و احاديث نبوى در فضل على (ع) حفاظ وعلما بزرگ اهل سنت در مسندها و صحاح خود با بررسى كامل در سند آنها و راويان آن، ذكر كرده اند، كه ما بعضى از آن را در گذشته ذكر نموديه ايم و به فضل الهى در آينده بقيه را در محل خود ذكر خواهيم كرد.

امتيازات جسمى قيس

ترديدى نيست كه شكل و هيئت ظاهرى و امتيازات جسمانى افراد انسانى در ابهت و بزرگداشت آنها دخالت بسزائى دارد، زيرا آنچه ابتدا به چشم مى آيد همان هيكل جسمانى است و سپس جهات معنوى از قبيل: قلب محكم و پا برجا، دليرى و ميدان دارى، دورانديشى و تيزبينى، و نظاير آن، و بر همين حقيقت گفته شده:

ان للهيئه قسطا من الثمن.

و اين حقيقت، در مورد پادشاهان و فرماندهان و شخصيتهاى عاليمقام بيشتر ازديگران مورد توجه است زيرا افراد رعيت بزر

گوارى و اهميت وجودى اين قبيل


صفحه 192

شخصيتها را از ظواهر و جثه آنها تشخيص مى دهند و بزرگوارى و بزرگ منشى و شدت و صلابت و نفوذ حكم و عزم استوار را از اين گونه افراد كه تناور و قوى هيكل هستند زودتر باور مى كنند تا يك فرد نحيف و كم جثه، كه قيافه ناتوان و اندام كوچك و جسم ضعيف او موجب مى شود كه گمان كنند توانائى روحى و معنوى هم ندارد، و از اداره كارهاى مهمى كه به عهده دارد زبون و ناتوان است.

همين جهت خداى سبحان پس از آنكه طالوت را به عنوان يك پادشاه به بنى اسرائيل معرفى مى كند او را توصيف وتعريف نمود به اينكه از علم و جسم (درشت اندامى و قويهيكل بودن) سهم بسزائى به او عطا شده است و بنابراين به نيروى علمش به تدبير شوون دينى و معنوى و اجتماعى‏ملت توانا است و بر جستگى و برازندگى او از حيث جسم و اندام هم در اجرا وظائف سلطنت و فرماندهى تقويت و ابهت و هيبت به او مى دهد.

پس از اين مقدمه بايد دانست: سرور بزرگ انصار (قيس) از آنجا كه خداوند چيزى از صفات عاليه صورى و معنوى را از قبيل علم، و عمل، و رهبرى، پاكدامنى، دور انديشى، استحكام در راى و خرد، راى متين، زيركى، و لياقت و فرماندهى، حكومت و رياست، سياست، دليرى و شهامت، سخاوت و كرم، دادگرى و ساير شوون و فضائل اخلاقى را درباره او فرو گذار نفرموده، نخواست كه او از مزيت و فضيلت ظاهرى هم بى بهره باشد، (و لذا او را بكمال جسمانى و هيكل قوى و بزرگى جثه و اندام و رشادت ظاهرى نيز كامياب فرمود).

استاد ما، ديلمى در كتاب ارشادى گويد: همانا قيس، مردى بود كه داراى اندامى بطول‏هيجده وجب و عرض پنج وجب بود، در زمان خود بعد از اميرالمومنين (ع) سختترين مردم بود


صفحه 193

ابوالفرج گويد: قيس مرد بلند قامتى بود، هنگاميكه بر اسب قوى هيكل بزرگ سوار مى شد پاهايش بزمين مى رسيد و چنانكه در ص 134 گذشت از منذرين جارود نقل شده كه قيس را در گوشه اى ديد كه بر اسبى نارنجى رنگ سوار است و پاهايش بزمين كشيده مى شد.

ابو مرو كشى در رجالش گويد: قيس از جمله ده نفرى بود كه پيغمبر (ص) از زمان نخستين به آنها پيوست و طول آنها ده وجب با دستهاى خودشان بود و قيس و سعد پدرش از آن افراد بودند و از كتاب "غارات" تاليف ابراهيم ثقفى نقل شده كه قيس رساترين و بلند قدترين مردم بوده و دستهاى بلندى داشته، و موهاى جلوى سرش ريخته بود، او مردى بزرگ، شجاع، داراى تجربه، و نسبت به على (ع) و فرزندانش خير انديش بود، و با همين نظر و عقيده هم جهان را بدرود گفت. ثعالبى شلوارهاى قيس را از جمله مثلهاى مشهور و متداول بشمار آورده و گويد: لباس هر مردتنومند و بلند بالا را به شلوار قيس مثال مى زدند.

قيصر روم، مردى تنومند و قوى جثه از روميان را كه از لحاظ بزرگى جثه مورد اعجاب همگان بود، نزد معاويه فرستاد، معاويه دانست كه براى برابرى و زبون كردن او جز قيس بن سعد كسى شايستگى ندارد،و در هنگاميكه آن مرد رومى نزد معاويه بود به قيس گفت: وقتى كه به منزل خود رفتى، شلوار خود را براى من بفرست. قيس مقصود معاويه را دانست، در همان مجلس شلوار خود را بيرون آورد و بطرف آن مرد قويهيكل رومى انداخت.

آن مرد رومى در حاليكه تماشا ميكردند، شلوار قيس را بپا كرد و تا سينه اش رسيد مردم در تعجب شدند و رومى سر خجلت و سرافكندگى به پيش افكند، قيس را بر اين عمل مورد ملامت قرار دادند، و او اين اشعار را در جواب سرود:

(اين عمل من) به خاطر اين بود تا مردم بدانند و همه شاهد باشند كه اين


صفحه 194

شلوار خود قيس است.

و نتواند بگويند كه قيس رفت و اين شلوار دوره عاد است كه در عهد قوم ثمود وسعت گرفته است:

من سيد و آقاى قوم بمن هستم و مردم دو گروهند: آقا و سرور و زير دست و محكوم.

اصل و نسبم بر همه مردم مقدم است و از لحاظ جسمى و قامت بلند بر همه مردان برترى دارم.

و اين داستان را ابن كثير در ج 8 ص 103" البدايه و النهايه" با تغييرى در آن چنين نقل مى كند:

پادشاه روم دو مرد از سپاهيان خود را نزد معاويه فرستاد كه يكى از آنها را نمونه نيرومندترين و آن ديگرى را نمونه بلند بالاترين مردان روم نشان ه‏د، تا به معاويه فهمنانده باشد كه: اين دو نفر ار ببين آيا در ميان مردان مملكت تو كسى هست كه در نيرومندى و بلندى قد بر اينها برترى داشته باشد؟

اگر اشخاصى نيرومندتر و بلند بالاتر از آنها، در ميان مردم مملكت خود سراغ داريد به من ارائه دهيد در آنصورت من جمعى از اسيران و مقدارى هديه براى تو خواهم فرستاد والا براى سه سال بايد با من سازش نمائى. پس از آنكه آندو نفر نزد معاويه آمدند.معاويه گفت: كيست كه در مقابل اين مرد نيرومند رومى، قيام كند؟

گفتند: براى اين غرض يكى از دو نفر به نظر مى رسد: يكى، محمد بن حنفيه و ديگرى عبدالله بن زبير، محمد بن حنفيه را آوردند: او پسر على بن ابيطالب است مردم همه براى مشاهده در مجلس حضور بهم رساندند معاويه به محمد گفت: آيا مى دانى براى چه منظورى تو را احضار كرده ام؟ گفت: نه، معاويه موضوع آن مرد نيرومند رومى و هيبت جسمانى او را براى محمد بن حنيفه بيان نمود.

محمد بن حنفيه به مرد رومى گفت: يا تو بنشين و دست خود را به من بده و يا


صفحه 195

من مى نشينم و دست خود را به تو مى دهم و هر يك‏از ما كه توانست آنكه نشسته است از جاى بر كند و بلندش سازد او غالب است و گر نه‏مغلوب خواهد بود.

مرد نيرومند رومى گفت تو بنشين، محمد بن حنفيه نشست و دست خود را دراز كرد و در دست مرد رومى نهاد، او هر چه قدرت و نيرو داشت بكار برد و هر چه كرد، نتوانست او را از جايگاهش حركت دهد و مغلوب شد و اين مغلوبيت هم مورد قبول همراهان او قرار گرفت.

سپس محمد بن حنفيه برخاست و به مرد ورمى گفت: بنشين تا من تو را بلند كنم، آن مرد نشست و دست در دست محمد گذاشت و محمد بال درنگ و معطلى او را به هوا بلند نمود و به زمينش افكند.

معاويه از اين غلبه بسيار خرسندشد، سپس قيس بن سعد بپا خاست و از جمع مردم بكنارى رفت و شلوار خود را بيرون نمود و به آن مرد بلند بالاى رومى داد وقتيكه او شلوار قيس را بپا كرد لبه ى شلوار بزمين ميشد در حاليكه كمربند آن به پستان مرد رومى رسيده بود.

مرد رومى به‏مغلوبيت خود اعتراف نمود. لذا پادشاه روم به آنچه كه ملتزم شده بود، عمل كرد.

از اين داستان و امثال آن به خوبى استفاده ميشود كه خاندان پيامبر خدا و شيعيان آنان از هر جهت مرجع دوست و دشمن و گشاينده مشكلاتشان بوده اند و در اين بين امير مومنان على (ع) به عنوان حلال مشكلات مى درخشد.

مرگ قيس بن سعد انصارى

واقدى و خليفه بن خياط و خطيب بغدادى، درج 1 ص 179 تاريخش و ابن كنيز، در ج 8 ص 102 تاريخ خود وعده زياد ديگرى نقل كنند كه: قيس در اواخر خلافت معاويه در مدينه‏فوت نمود.

بنابراين، اگر سال وفات معاويه، از سالهاى خلافت معاويه حساب گردد مى شود سال وفات قيس را، سال شصت هجرى دانست والا بايد گفت كه در سال پنجاه


صفحه 196

و نه هجرى وفات نموده است.

و شايد، بهمين جهت ابن عبدالبر در " استيعاب" وابن اثير در "اسدالغابه" در تاريخ وفات قيس بين اين دو سال مردد شده اند.

چه آنكه، در "استيعاب" تاريخ وفات قيس را به سال شصت هجرى ذكر نموده و در ضمن گفته است كه: قول به سال پنجاه هجرى آخر خلافت معاويه هم هست.

و در "اسدالغاله" بر عكس "استيعاب" نقل شده است.

ابن كثير، در تاريخش به تبعيت از ابن جوزى سال وفات را پنجاه و نه نوشته، و در اين ميان يك قول خيلى نادر هم هست كه كسى بدان اعتنائى ننموده، آن قول منسوب به ابن حبان است كه ميگويد. قيس از دست معاويه فرار كرد و در سال 85: زمان خلافت عبدالملك وفات يافت. اين قول را ابن حجر درج 3ص 249 "اصابه" نقل مى كند ولى قول خليفه بن خياط و كسانى را كه با او همقولند تقويت مى كند و مقرون به صواب مى داند.

خاندان قيس

در دوره صدر اسلام، خاندان قيس از بزرگوارترين خاندانهاى انصار بشمار مى رفتند. و پيوسته انوار دانش و بزرگوارى از افق اين خاندان مى درخشيد و در هر زمينه اى شخصيتهاى برجسته و لايق تحويل داده است، در جنبه هاى زعامت و رياست، حفظ و بررسى‏احاديث، در علم و دانش و در پاكى و پاكدامنى مردانى از اين خاندان بر خاسته اند.

از جمله ايشان است، ابو يعقوب اسحاق بن ابراهيم بن يحيى بن عباس بن عبدالرحمن بن‏سعد بن عباده خزرجى انصارى، سمعانى در كتاب "انساب" خود شرح حال او را آورده و درباره اش مى گويد:

از شريفترين خاندان انصار است و در نيشابور از جنبه ثروت و عدالت و قدس


صفحه 197

و تقوى و دريافت صحيح روايت يگانه عصر خود بود، در طلب حديث حريص و در باب درك حقائق و معرفت به آنها زياد مى كوشيد. در نيشابور از محمد بن رافع، اسحاق بن منصور، عبدالرحمن بن بشير بن حكم، نقل حديث مى كند و در عراق از عمر ابن شبه نميرى، حسن بن محمد بن صباح، محمد بن اسماعيل احمسى و احمد بن سنان قطان نقل حديث مى نمايد و در رى از ابازرعه، محمد بن مسلم بن داره، نقل حديث كرده است و از او، ابو اسحاق ابراهيم بن عبدوس، محمد بن شريك اسفراينى، ابو احمداسماعيل بن يحيى بن زكريا حديث گرفته و روايت نموده اند. وى در جمادى الثانيه سال 317 در نيشابور وفات نموده است.

"زيادتى چاپ دوم" و از جمله ايشان است: ابوبكر ابى نصر احمد بن عباس بن حسن بن جبله بن غالب بن جابر بن نوفل بن عياض بن‏يحيى بن قيس بن سعد انصارى مشهور به عياضى.

سمعانى، در انابش از او ياد كرده و گويد كه: او اهل سمرقند است مردى بزرگوار و فقيه و از زمره روساى شهر محسوب ميشده است و مورد نظر و توجه خلق بوده.

از ابو على محمد بن محمد حرث حافظ سمرقندى روايت نقل مى كند و ابو سعيد ادريسى او را ديده و ملاقات نموده ولى حديثى از او نقل نكرده است.

و باز از جمله اين گروه است: ابو احمد بن ابى نصر عياضى برادر ابى بكر عياضى كه ذكرش گذشت.

و از جمله آنهاست: ابن المطرى، ابو محمد عبدالله بن محمد بن احمد بن خلف بن عيسى بن


صفحه 198

عباس بن يوسف بن بدر بن عثمان انصارى خزرجى عبادى مدنى. ابوالمعالى السلامى در كتبا "المختار" و همچنين در ص 72 منتخب كتاب "المختار" مى گويد: كه اين شخص از فرزندان قيس بن سعد بن عباده است.

از گروه حفاظ عصر خود بود و اخلاقى ستوده داشت، عبادتى زياد و با علما و دانشجويان به نيكوئى معاشرت مى نمود و به قصد شنيدن حديث از محدثين بزرگ،بار سفر به طرف شام، مصر و عراق بسته و در زندگى خود، حوادث و مصيبتهاى دردناكى ديده است.

به سال 742 ه.ق خانه اش تاراج شده و مدتى هم در زندان بسر مى برد سپس آزاد شد.

كتابى دارد بنام "الاعلام فيمن دخل المدينه من الاعلام" و از اين اشخاص‏استماع حديث نموده است.

در مدينه مشرفه، از ابى حفص عمر بن احمد سودانى و در قاهره از ابى الحسن على بن عمر اسوانى، و يوسف بن عمر ختنى، و يسوف بن محمد دبابيسى و در اسكندريه از عبدالرحمن بن مخلوف بن جماعه:

و در دمشق از احمد بن ابى طالب بن شحنه، و قسام بن عساكر، و ابى نصر بن الشيرازى،

و در بغداد از محمد بن عبدالمحسن و دواليبى.

و بالاخره در ماه ربيع الاول سال 765 در مدينه مشرفه وفات يافت

و از جمله ايشان است:

ابو العباس، احمد بن محمد بن عبدالمعطى بن احمد بن عبدالمعطى بن مكى بن


صفحه 199

طرد بن حسين بن مخلوف بن ابى الفوارس بن سيف الاسلام بن قيس بن سعد بن عباده انصارى مكى مالك نحوى: كه در سال 709 متولد شده و در محرم سال 808 هم وفات يافته است.

سيوطى احوالات اين شخص را در كتاب "بغيه الوعاه" ص 161 نقل مى كند.

الحمدلله و سلام على عباده الذين اصطفى


صفحه 202

فهرست مطالبى كه درباره عمر و بن عاص سهمى آمده است

قصيده جلجليه اش و آنچه در پى دارد

نسب پدر و مادريش

اسلام آوردن او

بيست سخن از او كه نمودار روحيات و واقعيت اخلاقى اوست

شجاعت او

داستان امير مومنان و عمر و در ميدان جنگ

داستان مالك اشترو عمر و در ميدان جنگ

درس دين و اخلاق

مرگ عمرو


صفحه 203

غديريه عمرو بن عاص سهمى

(قصيده جلجليه) در گذشته سال 43 ه.ق

عمرو بن عاص قصيده اى در 66 بيت سروده است كه از شاهكار هاى‏زبان عربى بشمار مى رود، اين قصيده بنام قصيده جلجليه معروف است ما، به جهت عظمت‏اين ابيات قصيده را به همان شكل عربى نقل مى كنيم و سپس ترجمه آن كه به شعر فارسى در آورده ام نقل ميشود0

اما خود شعر بزبان عربى:

معاويه الحال التجهل و عن سبل الحق لا تعدل

كيست احتيالى فى جلق على اهلها يوم لبس الحلى؟

و قد اقبلوا زمرا يهرعون مها ليع كالبقر الجفل

و قولى لهم: يعباوا بالصلاه بغير وجودك لم تقبل

فولوا و لم يعباوا بالصلاه و رمت النفار الى القسطل

و لما عصيت امام الهدى و فى جيشه كل مستفحل

ابالبقر الغكم اهل الشام الهل التفى و الحجى ابتلى؟

فقلت: نعم قم فانى ارى قتال المفضل بالا فضل

قبى حاردوا سيد الاوصيا بقولى: دم طل من نعثل

و كدت لهم آن اقاموا الرماح عليها المصاحف فى القسطل


صفحه 204

و عده تهم كشف سواتهم لرد الغضنفر المقبيل

فقام البغاه على حيدر و كفوا عن المشعل المصطلى

كيست محاوره الاشعرى و نحن على دومه الجندل

الين فيطمع فى جانبى و سهمين قد خاض فى المقتل

خلعت الخلافه من حيدر كخلع النعال من الارجل

و البستها فيك بعد الاياس كلبس الخواتيم بالنمل

و رقيتك المنبر المشمخر بلا حد سيف و لا منصل

و لو لم تكن انت من اهله و رب المقام و لم تكمل

و سيرت جيش كفاق العراق كسير الجنوب مع الشمال

و سيرت ذكرك فى الخافقين كسير الحمير مع المجمل

و جهلك بى يابن آكله ال كبود لاعظم ما ابتلى

فلو لا موازرتى لم تطع و لو لا وجودى لم تقبل

و لو لاى كنت كمثل النساء تعاف الخروج من المنزل

نصرناك من جهلنا يابن هند على النبا الاعظم الافضل

و حيث رفعناك فوق الروس نزلنا الى اسفل الاسفل

و كم قد سمعنا من المصطفى و صايا مخصصه فى على

و فى يوم "خم" رقى منبرا يبلغ و الركب لم يرحل

و فى كفه كفه معلنا ينادى بامر العزيز العلى

انت بكم منكم فى النفوس باولى؟ فقالوا: بلى فافعل

فانحله امر المومنين من الله مستخلف المنحل

و قال: فمن كنت مولى له فهذا له اليوم نعم الولى

فوال مواليه يا ذالجلا ل وعاده معادى اخ المرسل

و لا تنقضوا العهد من عترتى فقاطعهم بى لم يوصل


صفحه 205

فبخبخ شيخك لما راى عرى عقد حيد لم تحلل

فقال:وليكم فاحفظوه فمدخله فيكم مدخلى

و انا و ما كان من فعلنا لفى النار فى الدرك الاسفل

و ما دم عثمان منج لنا من الله فى الموقف المخجل

و ان عليا غدا خصمنا و يعتز بالله و المرسل

يحاسبنا عن امرو جرت و نحن عن الحق فى معزل

فما عذرنا يوم كشف الغطا لك الويل منه غذا كم لى

الا يابن هند ابعت الجنان بعهد عهدت و لم توف لى

و اخسرت اخراك كيما تنال يسير الحطام من الاجزل

و اصبحت بالناس حقى استفام لك الملك من ملك محول

و كنت كمقتنص فى الشراك تذود الظما عن المنهل

كانك انسيت ليل الهرير بصفين مع هولها المهول

و قدبت تذرق ذرق النعام جذارا من البطل المقبل

و حين ازاح جيوش الضلا ل و افاك كالاسد المبسل

و قد ضاق منك عليك الخناق و صار بك الرحب كالفلفل

و قولك: ياعمرو اين المفر من الفارس الفور المسبيل؟

عسى حيله من عن كنيه فان فوادى فى عسعل

و شاطرتنى كل ما يستقيم من الملك دهرك لم يكمل

فقمت على عجلتى رافعا و اكشف عن سواتى اذيلى

فستر عن وجهه و انثنى حيا و روعك لم يعقل

و انت لخوفك من باسه هناك ملئت من الافكل

و لما ملكت حماه الانام و نالت عصاك يد الاول


صفحه 206

منحت لغيرى‏وزن الجبال و لم تعطنى زنه الخردل

و انحلت مصرا لعبد الملك و انت عن الغى لم‏تعدل

و ان كنت تطمع فيها فقد تخلى القطا من الااجدل

و ان لم تسامح الى ردها فانى لحوبكم مصطلى

بخيل جياد و شم الانوف و بالمرهفات و بالذبل

و اكشف عنك حجاب الغرور و ايقظ نائمه الاثكل

فانك من امره المومنين و دعوى الخلافه فى معزل

و مالك فيها و لا ذره و لا لجدودك بالاول

فان كان بينكما نسبه فاين الحسام من المنجل

و اين الحصامن نجوم السما و اين معاويه من على؟

فان كنت فيهابلغت المنى ففى عنقى علق الجلجل


صفحه 207

توضيح و ترجمه اشعار

ترجمه منظوم

(قصيده ياد شده، چون شامل تصديق و اقرار بحقانيت و فضيلت و مزاياى خاصه مولى امير المومنين ارواحنا فداه است و اين همه را شخصى نابكار و دشمن او سروده جهت استفاده فارسى زبانان پس از استدعاى عنايت از آستان مقدس علوى )ع( به فارسى منظوم ترجمه نمودم شايد كه نفعش بيشتر آيد.

در آغاز منظومه، بداستان نامه نگارى معاويه با عمرو بن عاص راجع به مطالبه خراج مصر، اشاره شده است و سپس مجموعه معانى قصيده به نظم در آمده است.

مترجم(

ترجمه اشعار عمرو بن عاص

بحمد خداوند نظم آفرين شد آغاز نظم نغز متين

بهر بحر انديشه ام رو نهاد به بحر تقارب بر آمد مراد

كنون از معاويه گويم سخن هم از عمرو بن عاص پر مكر و فن‏

فعول فعول فعول فعول ملوم اكول، ظلوم جهول

معاويه بنوشت او را كه زود خراجى كه از مصر كردى تو سود

ببايد كه بفرستى آنرا بشام تعلل زامرم مكن، و السلام

يكى چامه در پاسخش عمرو داد چو خواندش بر آورد آه از نهاد

مرا ين چامه را " جلجليه است نام نمايم بشرحش كنون اهتمام

بود اين چكامه اين شاهكار زيك روسپى زاده در روزگار

نگر تا چسان داده داد سخن بوصف شه اوليا بوالحسن


صفحه 208

معاويه بر من مشو ناسپاس مزن خود بنادانى و التباس

بيار آر كاندر هواداريت چها كردم اند پى ياريت

بشام و باهلش زمكر و فريب چه غوغا بپ ا كردم اى نانجيب

كه تا خلق سويت شتابان شدند چو گاوان بگسسته از قيد و بند

دگرگون نمودم من آئينشان بنام تو آميختم دينشان

چو با پيشواى ره راستى بعصيان و طغيان تو برخاستى

بدانسان دگرگون نمودم امور كه افكندم آن خلق را د رغرور

بخونى كه از احمقى شد هدر بپا كردم آن جنگ و آن شور و شر

كه با سرور اوصيا از جفا چنان جنگ خونين نمودم بپا

زدم مصحفى چند بر نيزه ها و زين حيله برپا نمودم چها

در آندم كه شد شير حق حمله ور چسان حيله كردم بدفع خطر

نمودم ... بنامردى آموختم جمله را

ستم پيشه گان را برانگيختم بحيدر خدنگ جفا ريختم

كه تا جمله از حيله ومكر من نهفتند رخ راز نور زمن

فراموش كردى كه با اشعرى چسان حيله كردم گه داورى

بنرمى چسان دادمش من فريب كه با خلع حيدر شدى بى رقيب

پس از نااميدى بر آمد مراد زمام خلافت بدستت فتاد

بپوشاندمت جامه سرورى چو در دست اهريمن انگشترى

ببردم تو را بر فراز سرير بيفتاد از كار، شمشير و تير

اگر چه ترا آن مقام بلند نبد در خور اى پست ناارجمند

تو را من نماياندم اندر جهان زمن نامور گشتى و قهرمان


صفحه 209

گران است بر من كه نشناختى مرا، اى جگرخوار زاده دنى

اگر من نبودم هوادار تو وزير و مشير و نگهدار تو

نبودت بر اين جايگه هيچ راه نبودى تو فرمانروا هيچگاه

اگر من نبودم، تو همچون زنان پس پرده در خانه بودى نهان

نموديم از جهل يارى تو را ايا زاده هند شوم دغا

ببرديمت اندر فراز از نشيب ز پستى بمانديم خود بى نصيب

بنا حق تو را بر سه سرفراز مقدم نموديم از حرص و آز

شهى كز پيمبر بامر اله شد او بر همه سرور و دادخواه

چه بسيار در هر مقام كه تصريح فرمود او را بنام

بروز غدير آن شه انبيا به منبر بر آمد چوبدر سما

به امر خداوندگار عزيز ببانگ رسا آن شه با تميز

در آندم كه كف بر كفش داشت جفت بر جملگى اين در نغز سفت

كه آيا نيم من سزاوارتر زجان شما بر شما سربسر؟

بگفتند آرى تو اولى زما بما هستى اى سرور و رهنما

در آندم نمود آن شه ملك دين على را امير همه مومنين

بفرمود من كنت مولاه را كه جمله شناسند آن شاه را

پس آنگه برآورد دست دعا بدرگاه بيچون و گفت: اى خدا

هر آنكس كه او را بوددوستدار ورا دوست باش و ورا دستيار

هر آنكس بكينش ببندد ميان ورا باش دشمن بهر دو جهان

سپس گفت: با عترت پاك من مبادا كه باشيد پيمان شكن

آر آنكس كه از عترتم شد جدا دگر با منش نيست راه بقا

چو استاد تو ديد اين ماجرا دگر نگسلد رشته مرتضى


صفحه 210

بتحسين برآمد زاعجاب و گفت على را كه: به به تو را نيست جفت

مراد همه خلق را رهبرى تو مولاى و بر همه سرورى

خلاصه در آن مجمع باشكوه پيمبر بفرمود با آن گروه

كه پاس على را بداريد هان على شد امير همه مومنان

معاويه با اين اساس متين كه برپا نمود آن نبى امين

بيايد نمائيم خود اعتراف كه جمله گرفتيم راه گزاف

نموديم خود را در اين جور و كين گرفتار در اسفل سافلين

بدرگاه حق جملگى شرمسار اسير عذاب و گرفتار نار

نه جبران شرمندگيها شود نه وز خون عثمان نجاتى بود

على آن عزيز خداى ودود بود خصم ما جمله يوم الورود

زحق دور و درجور خود سوخيتم زهى زشت نامى كه اندوختيم

حساب من و تو بدست على است بلى روز محشر محاسب على است

چه عذرى است ما را بروز جزا در آندم كه افتد زرخ پرده ها

پس اى واى بر تو در آن روز سخت سپس بر من مجرم تيره بخت

ايا زاده هند بد باختى سرانجام خود را تبه ساختى

تو عهدى كه با من نمودى چه شد؟ وفائى نكردى تو بر عهد خود

بكامى كه بگرفتى از اين جهان كه ناچيز و ناپايدار است آن

مزاياى بسيار دادى زدست زيان كردى و گشتى از هيچ مست

من از خلق غافل نگشتم دمى نمودم بسى مكر و نامردمى

كه تا شد ميسر ترا ملك و جاه رسيدى باين مسند و تكيه گاه

و گرنه تو اندر صف كارزار بدى در كمين تا نمائى شكار

فراموش كردى كه ليل هرير بصفين در آن وحشت بى نظير

بخوابيدى و چون شترمرغ‏زار تغوط نمودى بخود بى قرار


صفحه 211

در آندم كه آن يكه تاز دلير براند از ميان آنسپاه شرير

چو شيرى دمان خشمگين حمله ور تو از ترس با خاطرى پر شرر

زمن چاره مى خواستى و مفر زچنگال حيدر شه حيه در

ببستى د رآندم تو عهد و قرار تفو بر تو و عهدت اى نابكار

كه چون شاهد ملكت آمد ببر مسخر شدت مملكت سربسر

مرا نيمى از آنچه عايد شود ببخشائى از جنس و نوع و عدد

بر اين سيره من حيله ها ساختم بتدبير اين امر پرداختم

نمودم عيان عورتم بى درنگ بدادم تن اندر چنين عار و ننگ

شه اوليا از حيا رخ بتافت دل بى قرار تو آرام يافت

پس از آن همه ترس‏و لرز شديد تو را طالع عز و مكنت دميد

چو بر اوج عزت شدى مستقر تو را عهد و پيمان برفت از نظر

به اغيار دادى عطاى زياد ولى يار خود را ببردى زياد

بدادى به عبدالملك مصر را نمودى در اين كار بر من جفا

بهر حال اكنون كه مصر ازمنست به وصلش دلم راحت و ايمن است

نما از خراجش تو صرف نظر زتكرار اين گفتگو درگذر

تو را اگر به مصر است چشم اميد زبام تو مرغ تمنا پريد

و گرنه كنم آنچه ناكردنى‏است بگويم هر آنچه كه ناگفتنى است

برانگيزم از مصر خيل و سپاه كنم روزگار ترا بس تباه

دل خلق بر تو دگرگون كنم حجاب غرور از ميان بركنم

كنم خلق را آگه از حال تو برآرم زبن نخل آمال تو

عيان سازم اين نكته نغز را برون آرم از پوست اين مغز را

كه از منصب امرة المومنين تو دورى تو را نيست حقى چنين

خلافت كجا و تو اندر كجا چه نسبت بود بين ارض و سماء


صفحه 212

معاويه آن عنصر جاهلى نباشد قرين با على ولى

خلاصه، معاويه اين را بدان نباشى تو را از مكر من در امان

مپندار كاكنون شدى كامياب دگر نيست با عمرو عاصت حساب

منم اشتر پيش آهنگ تو بگردن مرا هست آن زنگ تو

چو جنبد سرم زنگ آرد صدا ازين زنگ سنگت شود برملا

پس از آنكه اين ابيات به سمع معاويه رسيد، ديگر متعرض او نشد


صفحه 213

سخنى در پيرامون اين قصيده

به نام جلجليه ناميده شده است كه عمرو بن عاص در جواب نامه معاويه بن‏ابى سفيان سروده است نامه معاويه مربوط به مطالبه خراج مصر از عمرو بن عاص بود ومورد مواخذه قرار گرفته كه خراج را ارسال ننموده است.

دو نسخه از اين قصيده، در دو مجموعه در كتابخانه خديوى مصر موجود است و در ج 4 ص 314 فهرست چاپى كتابخانه مزبور ضبط شده است و ابن ابى الحديد قطعه اى از آنرا در ج 2 ص 522 شرح نهج البلاغه اش روايت نموده و اضافه نموده كه اين تكه از قصيده را به خط ابى زكريا، يحيى بن على خطيب تبريزى (درگذشته 502 ه ق) يافته است.

و اسحاقى در ص 41 لطائف اخبار الدول گويد معاويه نامه اى به اين مضمون به عمرو پسر عاص نوشت:

نامه هائى مكرر مبنى بر مطالبه خراج مصر بتو نوشتم و تو در جواب آن كوتاهى كرده و امتناع ورزيدى. اكنون براى آخرين بار مى نويسم كه بدون هيچ تاخيرى فورا خراج مصر را ارسال نما، و السلام.

عمرو پس عاص در جوابش قصيده جلجليه را فرستاد كه با اين ابيات شروع ميشود:

معاويه الفضل لاتنس لى و عن نهج الحق لا تعدل

نسيت احتيالى فى جلق على اهلها يوم لبس الحلى؟

و قد اقبلوا زمرا يهرعون و ياتون كالبقر المهل


صفحه 214

و باز از جمله ابيات مزبور اينست:

و لولاى كنت كمثل النسا تعاف الخروج من المنزل

نسيت محاوره الاشعرى و نحن على دومه الجندل

و العقته عسلا باردا و امزجت ذلك بالحنظل

الين فيطمع فى جانبى و سهمى قد غاب فى المفصل

و اخلعتها منه عن خدعه كخلع النعال من الارجل

و البستها فيك لما عجزت كلبس الخواتيم فى الانمل

و باز از جمله همان ابيات است:

و لم تك و الله من اهلها و رب المقام و لم تكمل

و سيرت ذكرك فى الخافقين كسير الجنوب مع الشمال

نصرناك من‏جهلنا يابن هند على البطل الاعظم الافضل

و كنت و لم ترها فى المنام فزفت اليك و لا مهر لى

و حيث تركنا اعالى النفوس نزلنا الى اسفل الارجل

و كم قد سمعنا من المصطفى وصايا مخصصه فى على

و باز در جمله آن اشعار گفته:

و ان كان بينكما نسبه فاين الحسام من المنجل؟

و اين الثريا و اين الثرى؟ و اين معاويه‏من على؟

شيخ محمد ازهرى در شرح كتاب " مغنى اللبيب " ج 1 ص 82 تمامى ابيات مذكوره را از تاريخ اسحاقى عينا نقل نموده فقط اين يك بيت را حذف كرده است:

و حيث تركنا اعالى النفوس نزلنا الى اسفل الارجل

و ابن شهر آشوب سيزده بيت از قصيده مزبور را در ج 3 ص 106 " المناقب " ذكر نموده است0


صفحه 215

و سيد نعمت الله جزائرى در ص 43 " الانوار النعمانيه " بيست بيت از آنرا نقل كرده است.

و زنوزى در روضه دوم از كتاب " رياض الجنه " خود تمامى قصيده را ذكر نموده و گفته:

اين قصيده بمناسبت آخرين مصرع آن ( و فى عنقى علق الجلجل) به قصيده " جلجليه " ناميده شده است.

سراينده روشن روان شيخ عباس زيورى بغدادى، تمامى قصيده جلجليه را تخميس كرده و من آن را در ديوان خطيش كه به قلم خود شاعر تصحيح شده ديده ام وتخميس زيورى در يكى از دو نسخه موجود در كتابخانه خديوى مصر موجود است.

يقولون بافواههم ما ليس فى قلوبهم و الله اعلم بما يكتمون.

به زبانهايشان چيزهائى مى گويند كه قلوبشان گواهى نمى دهد، و خداوند به آنچه كه كتمان مى كنند آگاه تر است.


صفحه 216

مصادر ترجمه عمرو عاص

مهمترين مصادرى كه شرح حال عمرو بن عاص در آن آمده عبارت است از:

اسم كتاب، اسم مولف

صحيح، بخارى

صحيح، مسلم

سنن، ابوداود

سنن، ترمذى

سنن، نسائى

كتاب تاريخ، سليم بن قيس

السيره النبويه، ابن هشام

عيون الاخبار، ابن قتيبه

المعارف، ابن قتيبه

الامامه و السياسه، ابن قتيبه

المحاسن و الاضداد، جاحظ

البيان و التبيان، "

الانساب،ابوعبيده

انساب الاشراف، بلاذرى

بلاغات النسا، ابن ابى طاهر

الكامل، مبرد

المثالب، كلبى

التاريخ، يعقوبى


صفحه 217

اسم کتاب، اسم مؤلف

الامتاع و الموانسه، ابوحيان

الاغانى، ابوالفرج

الطبقات، ابن سعد

العقد الفريد، ابن عبدربه

مروج الذهب، مسعودى

المستدرك، حاكم نيشابورى

المحاسن و المساوى، بيهقى

الاستيعاب، ابن عبدالبر

تاريخ الامم، طبرى

تاريخ الشام، ابن عساكر

ربيع الابرار، زمخشرى

الخصايص،وطواط

تفسير كبير، فخررازى

الترغيب و الترهيب، منذرى

شرح نهج البلاغه، ابن ابى الحديد

كامل، ابن اثير

البدايه و النهايه، ابن كثير

تمييز الخبيث، ابن الديبع

التذكرة، سبط ابن جوزى

ثمرات الاوراق، ابن الحجه


صفحه 218

اسم کتاب، اسم مولف

السيرة النبوية، الحلبى

روض المناظر، ابن شحنه

نورالابصار، شبلنجى

جمهرة الخطب، احمد زكى

جمهرة الرسائل، احمد زكى

دايرة المعارف، فريد وجدى


صفحه 219

شرح حال شاعر قصيده

عمرو پسر عاص پسر وائل پسر هاشم پسر سعيد پسر سهم پسر عمر و پسر مصيص پسر كعب پسر لوى قرشى، ابو محمد و ابو عبدالله مى باشد.

وى از پنج نفرى است كه به داهيه (تيزهوشى و حيله گرى) مشهور بودند هر فتنه اى از او آغاز مى شد و بدو سرانجام مى گرفت در شر و فساد و دروغسازى و فتنه انگيزى مسلط و وارد و بدين صفات مشهور همگان بود و كتب و تاريخ گوياى اين احوالند.

اگر بخواهيد عنان سخن را در زمينه هاى فجور و نابكارى رها كرده راه افراط را پيش گيريد، كافيست كه داستان اين شخص را در نظر گيريد، چنانكه در سخنان صحابه نخستين خواهيد ديد چه اين عنصر فاسد و فرومايه و پست و بداصل، در كردار و رفتارش جز پليدى و نابكارى و جور وجودنداشته و در خور هر گونه نكوهش مى باشد.

شرح احوالش از چند نظر جاى بررسى و تحقيق مى باشد.

نسب عمرو عاص

ابتر و بلا عقب بودن( بين عاص، ابوجهل، بو لهب و عقبه پسر ابى معيط و جز آنها مردد مانده ولى حق مطلب همانست


صفحه 220

كه فخر رازى بيان كرده.و گويد: تمامى نامبردگان رسول خدا (ص) را نكوهش كرده اند منتهى عاص بن وائل (پدرعمرو) بيش از همه آنها در اهانت و سرزنش رسول خدا (ص) دم زده و آنجناب را نكوهش نموده است.

و آيه هر چند كه همه نامبردگان را شامل ميشود ولى شمول آيه به اين لعين موكد و مخصوص مى باشد. لذا مشهور در بين مفسرين اين شده كه مراد از ابتر عمرو بن عاص است

فخر رازى در ج 8 ص 503 تفسير كبيرش گويد:

روايت است كه عاص پسر وائل پيوسته مى گفت: همانا محمد (ص) ابتر است و پسرى ندارد كه بعد از او جانشينش‏باشد و اگر از دنيا برود و بزودى از خاطره ها محو گشته يادى از او نمى رود و شما(كفار قريش) از دست او آسوده خواهيد شد.

اين سخنان، هنگامى گفته شد كه عبدالله فرزند پيامبر خدا (پسر خديجه)، درگذشته بود.

و در اين سخن ابن عباس، مقاتل، كلبى‏و همه اهل تفسير متفقند.

و باز در ص 504 بعد از اقوال ديگران گويد:

شايد كه عاص پسر وائل بيش از ساير نكوهش كنندگان اين ماجرا را تكرار شايد كه عاص پسر وائل بيش از ساير نكوهش كنندگان اين ماجرا را تكرار مى نموده است (كه پيامبر ابتر است) و بهمين جهت رواياتيكه آيه را مربوط به عاص بن وائل مى داند، اشتهار يافته است.

تابعى بزرگوار، سليم پسر قيس هلالى در كتاب خود روايت كند كه اين آيه در باره شخص نامبرده نازل شده چه او يكى از سرزنش كنندگان رسول خدا (ص) بود و هنگاميكه ابراهيم فرزند رسولخدا (ص) درگذشت، گفت:

همانا محمد ابتر شد و امير مومنان (ع) عاص بن وائل را با همين نسبت در اشعار خود ياد نموده است آنجا كه فرمايد:

ان يقرفوا وصيه و الابترا شانى الرسول و اللعين الاخزرا


صفحه 221

و عمار پسر ياسر، وعبدالله پسر جعفر در ضمن سخنانشان كه خواهد آمد، عاص بن وائل را در روز صفين يا همين صفت ياد كرده اند.

بنابر اين نامبرده ابتر پسر ابتر است و امير مومنان هم او را باهمين وصف در نامه اى كه خواهد آمد مخاطبش ساخته و چنين فرموده: از بنده خدا امير المومنين به ابتر پسر ابتر عمرو بن عاص، نكوهش كننده محمد و خاندانش درزمان جاهليت و اسلام.

آيه كريمه مذكور، ما را آشناى به اين مى كند كه هر فرزندى به عاص نسبت داده شود حلال زاده نيست و از همين جا فضيلت عمرو از ناحيه نسب معلوم خواهد شد و اضافه بر اين داستان مادر او ليلا عنزيه جلانيه است كه:

در شهرمكه، مشهورترين زناكاران و ارزانترين فاحشه ها بود

و پس از آنكه عمرو از او متولد شد، پنج نفر از كسانيكه با او همبستر شده بودند ادعاى فرزندى عمرو نمودند ولى ليلى فرزند را به عاص ملحق نمود چه عمرو به عاص بيشتر از كسان ديگر شباهت داشت و عاص به ليلى بيشتر از ديگران پول مى داد.

اين داستان را، اروى دختر حارث بن عبدالمطلب هنگاميكه بر معاويه وارد شد ذكر نموده.

معاويه پس از خوشامد گفتن واحوالپرسى از وى پرسيد كه بعد از ما حال تو چون بود؟

اروى گفت: اى برادرزاده من تو هر آينه در قبال حق نعمت ناسپاسى كردى و در دوستى و رفاقت با پسر عمت بدرفتارى نمودى و خود را بغير نام خود ناميدى و امرى را كه حق تو نبود بدست گرفتى، چه تو و پدرانت هيچگونه سابقه خدمت نسبت به اسلام نداريد

ابتدا آنچه را كه محمد آورد انكار نموده و كافر شديد، در نتيجه خداوند شما را


صفحه 222

منكوب و هلاك فرمود و روى خلق را از شما برگرداند تا اينكه حق به اهلش رسيد و سخن خداوندبرترى يافت و پيغمبر ما محمد (ص) برغم مشركين بر دشمنانش نصرت و پيروزى يافت.

ماخاندان نبوت، از جهت بهره مندى از دين و قدر و منزلت بر خلق برترى و بزرگى جستيم‏تا آنكه خداوند پيامبر خود را بعد از زدوده شدن نسبتهاى ناروا از او به ديگر سراى برد، و درجه اش را بلند فرمود و پسنديده و بزرگوارش داشت. بعد از درگذشت پيامبر، ما خاندان او در ميان شما به منزله قوم موسى در دست فرعونيان در آمديم كه اولادشان را مى كشتند و زنانشان را به اسيرى مى بردند و پسر عم رسول خدا بعد از وفات حضرت چون هارون شد در دوران جدائيش از موسى آنگاه كه هارون از قوم خود شكوه به موسى برد و گفت:

اى پسر مادرم اين قوم د رغياب تو، مرا خوار و زبون شمردند و نزديك بود مرا بكشند.

در نتيجه (جفاكارى شما) بعد از رسول خدا (ص) پراكندگى ما جمع نشد و دشواريهايمان آسان نگشت، ولى (بدانيد) كه سرانجام امر ما بهشت است و سرانجام شما آتش.

در اين هنگام عمرو بن عاص به اروى گفت: اى پيره زن گمراه سخن كوتاه كن و چشم بزير افكن.

در جوابش گفت: اى بى مادر تو كيستى؟

گفت: من عمرو بن عاصم.

اروى به او گفت: اى پسر زن زناكار تو سخن مى گوئى در حاليكه مادرت مشهورترين زن زناكار مكه بود حريص به زنادادن و اجرت گرفته از مردان بجايت‏بنشين و رسوائى و زبونيت را بياد آر و به پستى و بى پدرى خود بينديش بخدا قسم، تو در ميان قريش اصل و حسبى ندارى و بى آبرو هستى تو همانى كه شش نفر از مردان قريش


صفحه 223

فرزندى تو را ادعا نمودند.

حقيقت حال از مادرت سوال شد.

در جواب گفت تمامى آن مردان با من همبستر شده بودند حال ببينيد اين فرزند بكداميك از آنها شبيه تر است بهمانش ملحق سازيد و چون تو (عمرو) به عاص بيشتر شباهت داشتى ناچار به او ملحق شدى. من مادر تو را در شهر مكه با هر مرد نابكار و برده ناپاك و زناكار ديدم تو بدنبال آنها باشى كه به آنها شبيه ترى.

حضرت امام حسن (ع) در مجلسى كه معاويه و گروهى ديگر حاضر بودند به عمرو فرمود: اما تو، اى پسر عاص نسبتت مشترك است چه، مادرت تو را از راه زنا و فجور بزائيد و چهار نفر از قريش دعوى فرزندى تو را داشتند.

و بالاخره فرومايه ترين آنها از حيث اصل و نسب و پستترين آنها از حيث رتبه و مقام بر همه غالب آمد همانكسى كه بپا خواست و گفت: من، نكوهش كننده محمدم كه او را به نداشتن فرزند و بى عقب بودن سرزنشش نمودم و خداوند در حق او نازل فرمود آنچه را كه نازل فرمود


صفحه 224

و ابو منذر هشام كلبى (درگذشته 206 ر 4)در كتاب خود " مثالب العرب " كه در نزد ما موجود است مادر عمرو را در شمار كسانى آورده كه بزناشوئى طبق روش عهد جاهليت عمل مى كرد

و در قسمتى از كتاب خود، كه زنان بى عفت و مشهوره صاحب پرچم را نام مى برد، گويد: امانابغه، مادر عمرو بن عاص در ميان طوايف مكه يكى از زنان زناكار شمرده ميشد، او با دخترانى چند كه همراهش بودند به مكه آمد، عاص بن وائل با تعدادى از قريش عهد جاهليت كه آنان ابولهب، اميه بن خلف، هشام بن مغيره و ابوسفيان بن حرب بودند در يك زمان با او همبستر شدند و در نتيجه آن مقاربتها، عمرو به وجود آمد

بعد از تولد عمرو، نامبردگان با يكديگر بر سر فرزندى عمر و در ستيز شدند و هر يك مدعى فرزندى عمرو بودند سپس سه تن از آنان از ادعاى خود دست كشيدند و عاص بن وائل و ابوسفيان بن حرب بر ادعاى خود پافشارى نمودند ابوسفيان مى گفت: بخدا قسم من او را در... مادرش گذاردم و عاص ادعا مى كرد: نه، چنين نبود، او فرزند منست و بالاخره داورى را به مادر عمرو واگذار كردند و او عمرو را به عاص نسبت داد و پس از گذشت اين جريان از آن زن سوال شد تو را چه چيز به اين امر وا داشت كه عمرو رافرزند عاص معرفى كردى در حاليكه ابوسفيان ا ز عاص شريفتر بود؟ گفت: عاص متكفل مخارج دخترانم بود، و اگر عمرو را به ابوسفيان نسبت مى دادم از انفاق عاص محروم مى ماندم و زندگانى برايم مشكل مى شد0

خود عمرو بن عاص معتقد است كه: مادر او زنى از عنزه بن اسد بن ربيعه بوده است.

مردان زناكار مكه، كه شهرتى يافته بودند گروهى كه نام برده شد به اضافه اميه بن عبد شمس، عبدالرحمن بن الحكم بن ابى العاص برادر مروان بن حكم، و عتبه بن


صفحه 225

ابى سفيان برادر معاويه و عقبه بن ابى معيط بودند.

كلبى عمرو را، در باب زنازادگان (از كتاب خود) در ضمن زنازادگان‏عهد جاهليت بشمار آورده و از قول هيثم گويد:

از جمله زنازادگان عمرو بن عاص است و مادر او نابغه حبشيه است و خواهر عمرو ارينب است كه به عفيف بن ابى العاص نسبت‏مى دادند كه در باره او عثمان به عمرو گفت: اى عمرو خواهر تو منسوب بكيست؟ گفت: به عفيف بن ابى العاص. عثمان گفت: راست گفتى:

و ابو عبيده، معمر بن مثنى (در گذشته 209 ر 11)در كتاب " الانساب " روايت نموده كه: در روز ولادت عمر و دو نفربر سر او در ستيز شدند ابوسفيان، و عاص به آنها گفته شد كه: مادر او در اين باره‏داورى كند. مادر گفت: عمرو از عاص بن وائل است. ابوسفيان گفت: من هيچگونه شك و ترديدى ندارم كه او را من در رحم مادرش نهاده ام ولى مادر عمرو، جانب ابوسفيان را نگرفت و همچنان نسبتش را به عاص مى داد.

به او گفته شد كه: ابوسفيان از حيث نسب اشرف از عاص است گفت: درست است ولى عاص بن وائل مال و نفقه بيشترى به من بخشيده و ابوسفيان مرد بخيلى است.

و بهمين مناسبت و براى تلافى كردن نسبت ابتر به رسول خدا (ص)، حسان بن ثابت، عمروبن عاص را هجو و نكوهش نموده است، به اين اشعار; اى عمرو بدون شك پدر تو ابوسفيان است بجهت اينكه نشانه هاى واضحى از او در توست پس اگر مى خواهى سبب فخرى پيدا كنى، بوجود او فخر كن نه به عاص پسر وائل‏آن زشت نكوهيده، مادرت بدين جهت ترا به عاص نسبت داد كه از بذل و بخش او برخوردار بود و هم بدان چشم دوخته بود.


صفحه 226

پس هر گاه مردم در تشخيص زنازادگان‏گرد هم آمدند تو اى عمرو نسبت خود را آشكار كن

و زمخشرى در " ربيع الابرار " گويد:

نابغه، مادر عمرو بن عاص كنيز مردى بود از قبيله عنزه، كه اسير شد و عبدالله پسر جدعان تيمى در مكه او را خريد و او زنى زناكار بود، و بعد از اين سخن نظير سخن اولى كلبى را ذكر نموده و ابياتى كه ذكر شد به ابوسفيان حارث بن عبدالمطلب نسبت مى دهد و گويد: هزار درهم جايزه قرار داده شد براى كسيكه از عمروبن عاص وضع مادرش را كه بدنام بود سوال نمايد، هنگاميكه عمرو بن عاص فرمانده مصربود، آن مرد به نزدش رفت و گفت:

آمده ام تا نسبت به مادر فرمانده معرفت پيدا كنم.

عمرو گفت: آرى، او زنى از قبيله عنزه منسوب به بنى جلان بود نامش ليلى و لقبش نابغه بود، حال برو پاداشى كه برايت تعيين شده بگير

حلبى، در ج 1 ص 46 كتاب خود " السيره الحلبيه " در باب نكاح زناكاران و نكاح جمع، كه در زمان جاهليت از اقسام زناشوئى محسوب ميشد، گويد: نكاح زناكاران چنين معمول بوده كه گروهى با زن زناكار يكى پس از ديگرى همبستر مى شدند


صفحه 227

و اگر آن زن باردار مى شد بعد از وضع حمل بچه بكسى ملحق مى شد كه شبيه تر باو باشد.

و نكاح جمع چنين بوده كه: جمعى كمتر از ده نفر با زنى زناكار از آن سرى كه پرچم داشتند - همبستر مى شدند وچون باردار مى گشت و وضع حمل مى نمود و چند شب از آن مى گذشت آن جمعى كه با او همبستر شده بودند، مى طلبيد و آنها هم مجبور به آمدن بودند و نزد آن زن جمع مى شدند.

سپس رو مى كرد به آن جمع و مى گفت: شما همگى از عملى كه با من انجام داده ايد، مطلعيد، اكنون من فرزندى بوجود آورده ام.

بعد به هر يك از حاضرين كه علاقمند بود خطاب مى كرد: اى فلان اين فرزند از آن تو است و در نتيجه نوزاد ملحق‏به او مى شد و او هم حق امتناع نداشت و لو هيچگونه شباهتى با نوزاد نداشته باشد و يا شباهتش از ديگران كمتر باشد روى اين حساب احتمال مى رود كه مادر عمرو بن عاص از اين دسته بوده است (يعنى با نكاح جمع با عده اى مقاربت نموده و عمرو را به عاص كه علاقمندى بيشترى باو داشته ملحق نموده است).

اين احتمال بدين جهت است‏كه گفته شده: چهار نفر با او همبستر شده اند، عاص، ابولهب، اميه، و ابوسفيان و هر يك از آنها ادعا كرد كه عمرو فرزند من است ولى نابغه عمرو را به عاص ملحق نمود چون او مخارج دخترانش را عهده دار بود و مى شود كه مادر عمرو را از دسته اول زناكاران شمرد بدليل اينكه گفته شده: عمرو چون از همه بيشتر به عاص شباهت داشت به او ملحق شد.

و پيوسته عمرو به اين سبب مورد سرزنش واقع مى شد، على، عثمان، حسن، عمار پسر ياسر و جز ايشان از صحابه (رض) او را باين امر سرزنش مى نمودند كه كيفيت اين سرزنش در داستان قتل عثمان كه در بحث ساختمان مسجد مدينه‏ذكر


صفحه 228

شده خواهد آمد.

مشاجره عبدالله بن جعفر و عمرو عاص

حافظ ابن عساكر در ج 7 ص330. تاريخ شام روايت نموده كه عمرو بن عاص در مجلس معاويه به عبدالله بن جعفر از راه تحقير گفت: اى پسر جعفر

عبدالله در جواب گفت: تو مرا به جعفر نسبت دادى كه نه زنازاده ام و نه ابتر (بلا عقب) و سپس از او روى‏گرداند و اين دو شعر بخواند:

عرضت قرن الشمس وقت ظهيره لتستر منه ضوه بظلامكا

كفرت اختيارا ثم آمنت خيفه و بغضك ايانا شهيد بذلكا

تو، در نيمروز با تيرگى كه‏دارى متعرض خورشيد شدى تا مانع تابش آن گردى، به اختيار و رضا كافر شدى و سپس ازترس ايمان آوردى:

كينه و دشمنيت نسبت به ما، خود بر اين ادعا، گواه است.

عبدالله و عمرو

حافظ ابن عساكر در ج 7 ص 438 تاريخش آورده كه: عبدالله بن ابى سفيان بن الحارث بن سفيان بن الحارث بن عبدالمطلب الهاشمى بنزد معاويه آمد و عمرو بن عاص آمد هم آنجا بود خدمتكار از معاويه اجازه خواست و گفت: عبدالله اجازه ملاقات مى خواهد.

معاويه گفت: بگو بيايد. عمرو به معاويه گفت: كسى را اذن ملاقات دادى كه دائما به‏لهو و لعب مشغول است و مجالس طرب و خوانندگى تشكيل مى دهد و نسبت به كنيزكان ماهر و خواننده علاقمند است و از جنگ و جهاد روگردان، بذله گو و شوخ است و بسيارهم خودخواه.

عبدالله اين همه نكوهش را از عمرو شنيد در جوابش گفت:

اى عمرو تو دروغ مى گوئى و آنچه به من نسبت دادى اوصافى است كه در


صفحه 229

تو موجود است چنين نيست كه تو مى گوئى. عبدالله مردى است هميشه بياد خدا و در مقابل محنت و بلا سپاس گزار حق است. از ستم و ناروا رو گردان، آقاست و بزرگوار و صاحب كرامت و با اخلاص و بخشنده ايست بردبار.

اگر كارى انجام دهد مقرون بصحت است و اگر از او تقاضائى شود اجابت مى كند در تنگى و ترس قرار ندارد، وعيبجو نيست و خداوند درباره او چنين خواسته است، مانند شير بيباك و دلير است و داراى حسب و نسب بزرگى است و زنازاده و پس نيست و مانند كسى نيست كه اشرار قريش در ادعاى فرزنديش، با يكديگر نزاع كنند و در آخر امر، پستترين آنها كه شغلش كشتن گاو و گوسفند است بر ديگران غلبه كرد، و خود را به قريش چسباند. بين دو قبيله آشكار شد مانند نوزاديكه بين دو گهواره و خوابگاه افتاده باشد.

نسبت او بقريش نه بطورى است كه او را پذيرفته باشند و نه هنگاميكه از آن قبيله دور شود فقدان او حس مى گردد.

كاش مى دانستم كه تو (عمرو) با كدام حسب در ميدان نبرد (اشراف) آمده اى؟ يا با كدام سابقه (روشن) متعرض مردان گشته اى؟ آيا با شخصيتى كه دارى؟ در حاليكه تو همان پست و سست عنصر و فرومايه و بى پدرى؟

يا مى دانستم نسبت خود را به چه كسى مى رسانى؟ در صورتيكه در بين قريش در خطا كارى و سفاهت و پست مشهورى؟

از شرف و عظمت دوره جاهليت بى بهره اى و در اسلام هم نه داراى سبقتى هستى و نه نامى جز اينكه تو هميشه با غير زبان خود سخن مى گوئى و با نيروى ديگرى حركت مى كنى.

بخداسوگند، اگر همچنانكه به كفتار پوزبند مى زنند، معاويه به تو پوزبند مى زد تا دهانت به بدگوئى قريش باز نشود، هر آينه بنيان تسلط او استوارتر و اطراف امورش جمعتر مى شد چه آنكه تو با قريش همسر و همطراز نيستى و تو را چه رسد كه نسبت به شخصيت هاى قريش متعرض شوى!


صفحه 230

عمرو خواست كه به مقابله بر خيزد و جواب گويد ولى معاويه به او گفت: تو را بخدا سوگند مى دهم كه دم فرو بندى!

عمرو تقاضا كرد كه سخنان عبدالله را جواب گويد و از خود دفاع كند چه، عبدالله در نكوهش او از هيچ چيز فرو گذار نكرد!

معاويه گفت: اما در اين مجلس از پاسخگوئى خود دارى كن و شكيبا باش ابن حجر درج 6 ص 320 "الاصابه" باين داستان اشاره نموده است.

چگونگى اسلام عمرو عاص

ما، بعد از اينكه از تاريخ تمام خصوصيات زندگى عمرو را دريابيم يقين مى كنيم كه اصلا متدين بدين اسلام نشده و تنها امريكه باعث شده كه او تظاهر به اسلام كند، جريانى است كه در حبشه پيش آمد. او بهمراهى عماره بن وليد براى دستگيرى جعفر بن ابيطالب و ياران او كه فرستادگان پيامبر بودند به حبشه رفت در آنجا اخبارى به اورسيد كه مبين پيشروى اسلام و گرويدن مردم به حضرت رسول (ص) بود و از طرفى برخوردى كه بانجاشى (پادشاه حبشه) داشت، طورى شد كه افكار او را دگرگون ساخت!

نجاشى به او گفت: آيا مقصود تو اينست كه من فرستاده مردى را كه چون موسى است و ناموس اكبر (جبرئيل) بر او نازل مى شود، بتو تسليم نمايم تا او را بقتل برسانى!

عمرو از روى اعجاب گفت: اى پادشاه! آيا او چنين است؟ نجاشى گفت: واى بر تو اى عمرو، از من بپذير و از آن پيامبر پيروى نما، زيرا بخدا قسم او بر حق است و بطورحتم بر مخالفين خود غلبه خواهد نمود چنانكه موسى بر فرعونيان و سپاهيان او غلبه كرد.

اين جريان عمرو را واداشت كه به صاحب رسالت نزديك شود و در برابر او


صفحه 231

تسليم گردد و از حبشه به حجاز باز نگشت مگر بطمع اينكه به مقامى برسد يا از منافع اسلام بهره مند گردد و يا مى ترسيد كه از غلبه مسلمين به او گزندى برسد.

حاصل آنكه در خلافت مدت و زمانيكه اين شخص با مسلمين بود و تظاهر به اسلام مى كرد و بخاطر حفظ خود و گذران امر زندگيش با آنها سازش مى نمود. ما او را بر همان روحيه و عقيده روزگارى مى شناسيم كه رسولخدا را در ضمن هفتاد شعر هجو و نكوهش نمود و رسولخدا هم به تعداد اشعار همان قصيده او را لعن فرمود و او كسى است كه امير مومنان درباره اش فرموده:

در چه زمانى عمرو دستيار فاسقين و دشمن مسلمين نبوده است آيا ممكن است كه مانند مادرش نباشد؟

آرى. اين شخص مصداق كلام مولا است - كه خواهد آمد- حضرت ميفرمايد: به آن پروردگارى كه دانه را در زير خاك مى شكافد و مى روياند و خلائق را آفريده، اينان‏اسلام نياورده اند بلكه تظاهر به اسلام نموده اند و كفرشان را پنهان داشتند تا آنگاه كه بياران خود پيوستند و بهمان اصل كفر و كينه توزى اولى كه با ما داشتند باز گشت نمودند!

ابى ابى الحديد درج 1 ص 137 " شرح نهج البلاغه " اش گويد:

استادما، ابوالقاسم بلخى- خدايش بيامرزد- گفت و شنود بين معاويه و عمرو بن عاص را بدين شرح نقل نموده:

معاويه به عمرو گفت: اى ابا عبدالله! من اكراه دارم كه مردم‏درباره تو و اسلام آوردنت مى گويند كه براى اغراض دنيوى بوده است.

عمرو گفت: ما را واگذار

استاد گويد: اين جمله كنايه و بلكه تصريح به الحاد و كفر عمرو است و معنى آن اينست كه: اين سخنها را واگذار كه اصل و اساسى ندارد و اعتقاد به آخرت


صفحه 232

و اينكه نبايد با غرض دنيوى معاوضه شود از خرافات است.

عمرو بن عاص از ابتدا ملحد بود و هيچگاه از الحاد و زندقه اش منصرف نشد و معاويه نيز مانند او است.

و در ج 2 ص 113 گويد: من از كتب متفرقه، سخنان حكيمانه اى نقل نموده ام كه نسبت به عمرو بن عاص داده شده و من آنها را پسنديده و نيكو يافتم و نقل نمودم چه، من فضيلت هيچكس را انكار نمى كنم هر چند كه از لحاظ دينى پسنديده نباشد.

و در ص 114 از استاد خود ابو عبدالله نقل كرده كه:

اولين كسى كه قائل به ارجاء محض شد معاويه و عمرو بن عاص است، اين دو چنين پنداشتند كه با وجود ايمان هيچ گناهى زيان نمى رساند، و بر اين اساس هنگاميكه به او گفته شد: خودت مى دانى با چه كسى محاربه نمودى و آگاهى چه گناهى مرتكب مى شوى، در جواب گفت: اطمينان و وثوق به قول: خداى تعالى يافتم كه مى فرمايد. ان الله يغفر الذنوب جميعا: خداوند همه گناهان را مى بخشايد.

و در ج 2 ص 179 گويد: اما معاويه فاسقى بود مشهور به قلت دين و انحراف از اسلام و همچنين كسانيكه او را پشتيبانى كردند از جمله عمرو بن عاص و ستمكاران اهل شام، و افراد بى بند و بار و نادان صحرانشين و وحشى كه امر آنان بر هيچ كسى پوشيده نيست و اشخاصى بوده اند در خور محاربه و جنگ و ستيز با آنها.

در اين زمينه سخنان بسيارى است كه در كتابهاى مورد اعتماد ذكر شده كه شخصيت اين مرد را (عمرو بن عاص) در مقابل خواننده مجسم و نمايان مى سازد و روحيات‏و حقيقت وجود او را و تمامى نقاط عيب و ضعفش را نمودار مى نمايد اينك نمونه اى از آن سخنان:


صفحه 233

سخنانى درباره عمرو عاص

سخن پيامبر خدا

زيد بن ارقم بر معاويه وارد شد، ديد عمرو بن عاص با او بر يك تخت نشسته چون اين بديد خود را در بين آن دو قرار داد. عمرو بن عاص به او گفت جاى ديگرى نيافتى كه آمدى اتصال مرا با اميرالمومنين قطع كردى

زيد در جواب گفت: رسول خدا به جنگى رفته بود و شما نيز با آن حضرت بوديد، چون چشم رسول خدا شما را با هم ديد نظر تندى بسويتان افكند روز دوم و سوم نيز چون شما را با هم ديد با همان نظر به شما نگاه كرد و در سومين روز فرمود: هر زمان كه معاويه را با عمرو بن عاص ديديد بينشان جدائى افكنيد زيرا اجتماع اين دو هرگز به خير نخواهد بود.

ابن مزاحم اين روايت را چنانكه ذكر شد در ص 112 كتاب " صفين " خود آورده و ابن عبد ربه اين داستان را در ج 2 ص 290 " العقد الفريد ". از عباده بن صامت روايت كند و در روايتش تصريح دارد كه:

رسول خدا اين سخن را در غزوه تبوك فرموده و عبارتش چنين است:

هر زمان آندو را (معاويه و عمرو بن عاص) با هم يافتيد بين آنها جدائى افكنيد چه، اين دو هيچگاه بر امر نيك با هم جمع نمى شوند0

سخنان اميرالمومنين

ابو حيان توحيدى در ج 3 ص 183 كتاب " الامتاع و الموانسه " روايت نموده كه: شعبى‏گويدكه عمرو بن عاص از على (ع) ياد نمود و گفت: شخصى است شوخ و مزاح چون اين سخن به على رسيد چنين فرمود:

فرزند نابغه را ببيند كه پندارد من شوخ و بوالهواس و بيهوده سرا و بازيگرم

چقدر دور است اين نسبت از من. چه، ياد مرگ و انديشهء محشر و حساب مرا از تباهى و بيهوده گذرانى و بوالهوسى باز مى دارد، و همين يادها كافيست كه چون بهترين واعظ، انسان هوشيار را از صفات نكوهيده باز دارد، همانا بدترين گفتار،


صفحه 234

سخن دروغ است.

عمرو، هر گاه وعده اى دهد تخلف مى كند، و هر گاه سخن گويد، دروغ مى گويد، در روزگار سختى آمر است و ناهى و در آن هنگام كه شمشيرها بكار افتد. بزرگترين نيرنگ و حيله او، اينست كه سرين خود رابى دريغ عيان سازد

اين روايت را بهمين لفظ شيخ طوسى در ص 82 كتاب " امالى " خود از حافظ ابن عقده روايت نموده است.

سخن على به روايت شريف رضى

شگفتا از پسر نابغه، در ميان اهل شام شايع نموده كه من شوخ و مزاحم، و هرزه درا و بوالهوس. چه ناروا سخنى كه در ين سخنش خود گناهكار است. بدترين سخن، گفتار دروغ است، او در گفتارش دروغگو است و در وعده اش تخلف مى نمايد، اگر چيزى را بخواهد قسم مى دهد و اگر از او تقاضائى شود بخل مى ورزد در عهد و پيمانش خيانت مى كند و بر امانت وفادار نيست در هنگام جنگ خوب فرماندهى است اما همينكه شمشيرها بكار افتد و زد و خورد درگير شود، بزرگترين نقشه و تدبيرش اينست كه عورت‏و سرين خود را بى دريغ نمايان سازد.

بخدا قسم ياد مرگ مرا از هرزه درائى و بازيگرى باز داشته ولى فراموشى از امر آخرت او را از گفتار حق باز مى دارد، با معاويه بيعت نكرد تا اينكه با او شرط نمود كه از عوايد و ثروتى كه بدست مى آيد، او را سهيم كند0

سخن على به روايت ابن قتيبه

زيد بن وهب گويد: على بن ابيطالب (رض) به من گفت: شگفتا از پسر نابغه او مى پندارد كه من شوخ و مزاح و هرزه در او بيهوده سرايم وه چه نسبت ناروائى همانابدترين گفتار، سخن دروغ است. او (عمرو) هنگامى كه چيزى طلب كند با


صفحه 235

قسم همراهش مى سازد و ابرام مى كند و زمانى كه از او چيزى تقاضا شود بخل مى ورزد در هنگام جنگ مردى است سختگير و پر فرمان تا مادامى كه شمشيرها بكار نيفتاده ولى هنگامى كه زد و خورد درگير شود بزرگتر حيله و نيرنگش اينست كه خود را واژگون سازد و با آشكار ساختن سرين خود مانع از حمله خلق شود. خدا او را پست و نابود سازد0

سخن على به روايت ابن عبدربه

در محضر على بن ابيطالب سخن از عمرو بن عاص پيش آمد. حضرت در باره او چنين فرمود: شگفتا از پسر نابغه چنين پنداشته و شايع كرده كه من مزاح و هرزه در او بوالهوسم وه چه نسبت ناروائى

بدترين سخن دروغترين آنست، همانا او هنگام درخواست ابرام مى كند و اگر از او چيزى تقاضا شود بخل مى ورزد و هنگامى كه شراره جنگ زبانه كشد و شمشيرها بكار افتد همه همش اينست كه لباس خود را در آورد و با ظاهر ساختن سرين خود از حمله جنگجويان كند. خدا او را هلاك و نابود سازد

سخنى ديگر از اميرمومنان

هنگامى كه مردم شام د رجنگ صفين قرآنها را بر نيزه ها زدند و جنگجويان را به حكم‏قرآن دعوت نمودند على (ع) فرمود: اى بندگان خدا من سزاوارترين كسى هستم كه كتاب خدا را پذيرفته ام اما معاويه، عمرو بن عاص، ابن ابى معيط، حبيب بن مسلمه و ابن ابى سرح، اينان نه اهل ديانتند و نه به قرآن اعتقادى دارند من آنها را بهتر از شما مى شناسم در وقت كودكيشان با آنها بوده ام و پس از آنكه به حد مردى رسيدند باز يا آنها بوده ام در هنگام كودكى و مردى بدترين بودند

اين سخن، (دعوت او به حكم قرآن) سخن حقى است كه از آن اراده باطل و ناروا شده، بخدا قسم اينان قرآن رابلند نكرده اند اينان قرآن را نمى شناسند


صفحه 236

و بدان عمل نمى كنند و اينكه مى بينيد كه قرآنها را بر سر نيزه ها كرده اند جز مكر و حيله چيز ديگرى نيست.

سخن ديگرى از على

ابو عبد الرحمن مسعودى گويد: يونس بن ارقم بن عوف از مردى سالخورده از قبيله بكربن وائل برايم روايت كرد كه: مادر جنگ صفين با على بوديم، عمرو بن عاص تكه پاره اى سياه و مربع به سر نيزه اى كرد و بلند نمود، گروهى گفتند كه اين رايتى است كه رسول خدا (ص) براى او ترتيب داده و اين مطلب بين مردم شايع شد تا اينكه به حضرت على (ع) رسيد. حضرت فرمود: آيا مى دانيد داستان اين رايت چيست؟

رسول خدا، اين پارچه را به عمرو بن عاص (اين دشمن خدا) نشان داد و فرمود: كيست آنرا با آنچه درباره آن مقرر است بپذيرد؟

عمرو گفت: اى رسول خدا! مقررات و شرائط آن چيست؟ رسول خدا (ص) فرمود شرطش اينست كه با در دست داشتن آن با مسلمانى جنگ نكنى و آنرا به كافرى نزديك ننمائى، عمرو آن را گرفت و اكنون بخدا قسم آن را به مشركين نزديك ساخته و با در دست داشتن آن امروز با مسلمين مى جنگد بان خداوندى كه دانه را در زمين شكافته و رويانده و اينهمه خلق را آفريده اينان اسلام نياورده اند! بلكه تظاهر به اسلام نموده و كفر و ناسپاسى را در درون خود نگاه داشتند! همينكه يارانى و همكارانى يافتند به دشمنى و عناد خود باز گشتند، جز اينكه نماز را بصورت ظاهر ترك نكردند!

نامه اميرمومنان به عمرو بن عاص

(اين نامه) از جانب بنده خدا على امير المومنين به آن بى عقب و زاده نسل


صفحه 237

بريده، عمرو بن عاص پسر وائل است كه سرزنش كننده محمد و آل محمد در عصر جاهليت واسلام بود- سلام بر آن كس كه سعادت پيروى كند.

اما بعد، همانا تو، شوون مردى و مردانگى را به خاطر شخص فاسقى كه پرده اش دريده است، از دست داده اى، كسى كه اشخاص شريف و كريم در مجلسش اهانت ميشود و اشخاص حليم و بردبار، با آميزش با او بى ارزش و به سفاهت منسوب مى شوند و در نتيجه دلت تابع دل او شد چنانكه گفته شد:وافق شن طبقه اين پيروى تو از او باعث شد كه دينت را از تو بگيرد و سپرده الهى را (دين و مسوليت در مقابل آن) و دنيا و آخرتت را تباه سازد، البته خدا نابكارى و پستى تو را از روز نخست مى دانست چنانكه گرگى دنبال شير روانه ميشود تا در سايه چنگال نيرومندش بنوائى برسد و از زيادى شكارش شكمى از عزا در آورد، تو نيز پيرو معاويه شدى تا از پس مانده اش چيزى بتو رسد ولى از آنچه قلم تقدير بر آن جارى گشته گريزى نيست.

در حاليكه اگر حق را مى يافتى و در راه حقيقت سير مى كردى‏به آنچه اميد بدست آوردنش را در دل داشتى مى رسيدى. چه مسلم است هر آنكس كه پيروحق باشد به رشد و سعادت مى رسد.

اگر خداوند مرا بر تو و آن زاده زن جگر خوار، مسلط فرمايد، شما را به ستمكاران قريش ملحق خواهم كرد به آنهائى كه در زمان رسول‏خدا (ص) خداوند قهار آنها را هلاك فرمود، و اگر تو و او زنده بمانيد و زندگيتان بعد از من ادامه يابد، خدا شما را كفايت كند و همان انتقام و عقاب خدا شما را بس‏است.

يك نكته مفيد

ابن ابى الحديد اين نامه را به اين صورت درج 4 ص 61 "شرح نهج البلاغه"


صفحه 238

خود، از كتاب صفنى تاليف نصر بن مزاحم نقل نموده است در حاليكه ما اين نامه را در كتاب نصر بن مزاحم نيافتيم، پس هر كس در بسيارى از آنچه ابن ابى الحديد از اين كتاب نقل نموده دقت و امعان نظر كند، خواهد دانست كه آنچه از كتاب نصر بن مزاحم به چاپ رسيده مختصرى از كتاب اصلى است نه تمام كتاب او و كتاب نصر از آنچه كه فعلا در دسترس است بسيار بزرگتر بوده است.

صورت ديگر از نامه على

همانا تو دين خود را تابع دنياى كسى قرار دادى كه گمراهى و ستمكاريش آشكار است وپرده حيا و دينش دريده، انسان بزرگوار در مجلس او مورد نكوهش و اهانت واقع شود وبردبار و حليم با آميزش او به سفاهت منسوب گردد، تو از او پيروى كردى بخاطر مال دنيا، چون سگى كه دنبال شيرى را گيرد تا از پنجه هاى نيرومند او بهره مند گردد ودر انتظار آن باشى كه از باقيمانده طعمه خود خود چيزى بسويت افكند در نتيجه اين روش، دنيا و آخرت خود را از دست دادى! در حاليكه اگر به حق مى پيوستى به آرزوهايت مى رسيدى.

آن هنگام كه خداوند، مرا بر تو و پسر ابو سفيان پيروز كند و غلبه دهد، پاداش اعمالتان را به شما مى رسانم و اگر مرگتان بتاخير افتد و بعد ازمن باقى مانديد، آنچه در پيش روى شماست در آينده در انتظارتان است بدتر است. والسلام0

خطبه اميرالمومنين بعد از تحكيم حكمين

پس از آنكه خوارج خروج نمودند و ابوموسى به مكه گريخت و على (ع) ابن عباس را به بصره برگرداند، آن حضرت در كوفه اين خطابه را ايراد فرمود:

ستايش، خدايراست، هر چند روزگار سانحه مهم و حادثه بزرگى را بوجود آورد


صفحه 239

من شهادت مى دهم كه جز خداى يگانه بى شريك كسى شايسته پرستش نيست و محم (ص) بنده و فرستاده اوست- درود خدا بر او و آل او -.

اما بعد، همانا سر پيچى از نصيحت و صلاح انديشى ناصح مهربان و دانا و كار آزموده، حسرت ببار مى آورد و باعث ندامت است. من در موضوع اين داورى كه صورت گرفت، امرو راى خود را اعلام مى كنم و آنچه در سينه دارم برايگان در اختيار شما مى گذارم،اگر امرى از قصير اطاعت شود.

و شما چون جفاكاران و مخالفان پذيرش امر من سر باز زديد، و متمردانه نصيحتم را پشت سر افكنديد، اين روش شما طبعا موجب آن شد كه شخص‏ناصح خير انديش بترديد و حيرت افكند من خير انديشى درباره شما را همانند مشت بر سندان زدن دانستم.

در نتيجه، كار من و شما به آنجا كشيد كه پس از وقع خطر و بدست‏آمدن ضرر، راز نصايحم آشكار گشت چنانكه برادر هوازن گويد

امرتكم امرى بمنعرج اللوى فلم تستبينوا النصح الا ضحى الغد

يعنى: من راى و امر خود را به پيش رويتان بوضوح گفتم:


صفحه 240

ولى آن جماعت نصايحم را تا ظهر فردا نفهميدند(يعنى بعد از اينكه همه كارها گذشته، و وقت هر عملى منقضى گشته بود).

آگاه باشيد! همانا اين دو مرد (عمرو بن عاص و ابوموسى اشعرى) كه شما بداورى پذيرفتيد، حكم قرآن را پشت سر افكندند و بر خلاف امر و نهى قرآن عمل نمودند و هر كدامشان بدلخواه خود رفتار نمودند و راهنمائيهاى خدا را ناديده گرفته و بدون در دست داشتن حجت و برهانى، و يا در نظر گرفتن سيره گذشته، داورى كردند و هر دو در داوريشان اختلاف نمودند و در نتيجه هيچيك به صواب و رشد راه نيافتند و خدا و رسولش و صالحين و اهل ايمان جملگى از آندو بيزارى جستند و آنها آماده عزيمت بسوى‏شام گشتند.

ابن كثير اين خطبه را درج 7 ص 286 تاريخ خود آورده ولى به جهت اينكه در اين خطبه تبهكاران خيانت پيشه با اوصاف نكوهيده ياد شده اند، و يا بدين سبب كه در ناقلين خطبه خدشه مى كرده است و يا به اين علت كه راضى نمى شده مردم بر حال عمرو بن عاص و رفيقش مطلع گردند، دنبال خطبه را بريده و آن را تا آخر بيت مورد استشهاد ذكر كرده و سپس گويد:

حضرت بعد از اين جمله سخنى درباره رفتار داوران دارد و داوريشان را رد نموده و نكوهش نموده است و سخنانى بر خيانت و گمراهى حكمين ايراد فرموده.

در اين مورد ضمن خطبه هاى امير المومنين (ع) سخنان بسيارى در پيرامون اين مرد (عمرو بن عاص) مذكور است كه ما براى رعايت اختصار از ذكر آن صرفنظر نموديم مانند اين جمله از فرمايش آن حضرت:

پسر نابغه، آن دشمن خدا و دوست آنكه خدا او را دشمن مى دارد، رهسپار مصر شد.

و يا اين جمله:


صفحه 241

ناپاكان و ستمكاران مصر ار فتح كردند، همان جفا پيشگان كه خلق خدا را از راه خدائى باز داشتند و پيوسته كجروى و انحراف ترويج نمودند.

اميرمومنان عمرو را در قنوتش لعنت مي فرستد

(اين قسمت اضافه چاپ دوم است) ابو يوسف قاضى در ص 71 كتاب "الاثار" خود از طريق ابراهيم آورده است كه:

همانا على (ع) به هنگامى كه معاويه با او جنگ مى نمود درقنونت خود بر معاويه نفرين مى نمود و اهل كوفه هم در اين كار از حضرت پيروى كردند، معاويه نيز همين كار را ميكرد و اهل شام هم از او تبعيت مى نمودند.

طبرى درج 6 ص 40 تاريخش روايت كند كه: على (ع) هنگامى كه نماز مى خواند در قنوت چنين مى فرمود.

اللهم العن معاويه و عمرا و ابا الاعور السلمى و جيبا و عبدالرحمن بن خالد و الضحاك بن قيس والوليد.

ترجمه: خداوندا! معاويه، عمرو، ابوالاعور سلمى، حبيب، عبدالرحمن بن خالد ضحاك بن قيس و وليد را لعنت فرست.

چون اين خبر به معاويه رسيد او نيز در قنوت خود على و ابن عباس و اشتر و حسن و حسين را لعن نمود.

اين روايت را هم نصر بن مزاحم در ص 302 كتاب "صفين؟ خود و ص 636 چاپ مصر آورده‏و در روايت مزاحم چنين مذكور است.

على (ع) هنگامى كه نماز صبح و مغرب را مى خواند و از نماز فارغ مى شد مى گفت:

اللهم العن معاويه و عمرا و ابا موسى و حبيب بن سلمه تا آخر حديث


صفحه 242

كه به همان لفظ مذكور است جز آنكه در روايت او بجاى اشتر قيس بن سعد ذكر شده است.

(اين قسمت نيز اضافه چاپ دوم است) ابن حزم دردرج 4 ص 145 كتاب "المحلى" روايت كند كه على و معاويه در قنوت نمازهاى واجب و مستحب خود يكديگر را نفرين مى كردند.

و اين موضوع را وطواط در ص0 33. كتاب "الخصايص" خود روايت نموده و اين عبارت را بدان افزوده است: و پيوسته اين روش برقرار بود تا عمر بن عبدالعزيز به خلافت رسيد و از آن منع كرد.

و همين روايت راابن اثير درج 3 ص 144 كتاب "اسد الغابه" به لفظ طبرى ذكر نموده است.

(اين قسمت نيز اضافه چاپ دوم است) و ابوعمر در "الاستيعاب" در مبحث كنيه ها در شرح حال ابو الاعور سلمى گويد: او (ابوالاعور) و عمرو بن عاص در جنگ صفين با معاويه بودند، او نسبت به دشمنى و كينه حضرت از سايرين سختتر بود. على (ع) او را قنوت نماز صبح ياد مى كرد و مى فرمود: خداوندا! او را دفع فرما! و ديگران را نيز در قنوت نفرين مى كرد و ابوالفدا درج 1 ر 179 تاريخش اين داستان را به لفظ طبرى ذكر نموده است.

(اين قسمت نيز اضافه چاپ دوم است) زيلعى درج 2 ص 131 كتاب "نصب الرايه" خود از ابراهيم گويد:

چون بين على و معاويه جنگ بر پا شد. على در قنوت معاويه را نفرين مى فرمود و اهل كوفه هم از حضرت پيروى مى كردند و معاويه هم على‏را نفرين مى كرد و اهل شام او را پيروى مى كردند.

و اين موضوع را ابوالمظفر، سبطابن جوزى حنفى در ص 59 تذكره خود به عين لفظ طبرى تا قنوت معاويه روايت كرده و در دنباله آن نام محمد بن حنفيه و شريح بن هانى را افزوده است.


صفحه 243

و ابن ابى الحديد درج 1 ص 20. "شرح نهج البلاغه" خود نقل از كتاب صفين ابن ديزيل (شرح حالش‏در ص 162 ج 1 ذكر شده) و از كتاب صفين نصر بن مزاحم روايت نموده و شبلنجى در ص 110. " نور الابصار " خود آنرا ذكر كرده است.

نفرين عايشه بر عمرو

پس از آنكه كشته شدن محمد بن ابى بكر به عايشه رسيد در مرگش بيقرارى بسيار نمود و پيوسته در قنوت و بعد از نماز به معاويه و عمرو بن عاص نفرين مى نمود. اين موضوع را طبرى در ج 6 ص 60 تاريخش و ابن اثير در ج 3 ص 155 " كامل " خود و ابن كثير در ج 314 7 تاريخ خود و ابن ابى الحديد در ج 2 ص 33 " شرح نهج البلاغه " روايت كرده اند0

برخورد امام حسن مجتبي و عمرو عاص

زبير بن بكار در كتاب " مفاخرات " روايت نموده كه:

عمرو بن عاص، و وليد بن عقبه بن ابى معيط، و عتبه بن ابى سفيان بن حرب، و مغيره بن شعبه، نزد معاويه جمع بودند و سخنان دردناكى از امام حسن به آنها رسيده بود و نظير همين سخنان از ناحيه آنها به امام حسن رسيده بود.

آن جمع به معاويه گفتند: اى امير المومنين بنگر كه حسن پسر على چگونه نام پدرش را زنده نموده و سخنانش مورد تصديق مسلمين واقع شد و امر او را گردن مى نهند و از او پيروى مى نمايند و بر اثر اين جريان او بيش از آنچه هست بلند مرتبه و مشهور مى گردد. ما، پيوسته از او چيزهائى مى شنويم كه باعث نگرانى ماست.

معاويه گفت: اكنون در اين باره چه مى گوئيد؟

گفتند: به دنبال او بفرست تا او را و پدرش را در محضر تو دشنام دهيم و نكوش و سرزنش نمائيم به او بگوئيم كه پدرش قاتل عثمان بود و در اينباره از او اقرار مى گيريم و حال آنكه او نمى تواند (در حضور تو) با ما معارضه كند.


صفحه 244

معاويه گفت: واى بر شما، چنين نكنيد، بخدا قسم هيچگاه در نزد او ننشستم مگر آنكه مقام او وعيب جوئيش مرا بيمناك ساخت.

گفتند: بهر صورتى شده تو اين كار را بكن.

معاويه گفت: اگر به دنبال او بفرستم تا در اين محضر حاضر شود، بدانيد كه من جانب انصاف را نسبت به او از دست نمى دهم.

عمرو بن عاص گفت: آيا ترس آن دارى كه باطل او بر حق ما غلبه كند؟ و يا سخن او بر سخن ما برترى يابد؟

معاويه گفت: اگر بفرستم و او راحاضر كنم كه بيايد به او امر مى كنم كه تمام آنچه به نظرش مى رسد، بازگو كند گفتند: باشد.

معاويه گفت: حال كه بر خلاف نظر من، تصميم به احضار او گرفتيد در هنگام سخن با او معارضه نكنيد و اين مطلب را بدانيد كه اين خاندان كسانى هستند كه بهيچ وجه نمى توانيد بر آنها عيب گيريد و هيچ عار و ننگى به آنها نمى چسبد، فقط شما با همان سنگ (تهمت) او را هدف قرار دهيد و به او بگوئيد. پدرت عثمان را كشت و خلافت خلفاى قبل را ناخوش داشت

سپس معاويه، كسى را بر اين اساس نزد آن حضرت فرستاد، حضرت از او پرسيد:

چه كسانى نزد معاويه بودند؟ فرستاده معاويه يك يك آنها را نام برد. امام حسن (ع) فرمود: آنها چه مقصدى دارند؟ سقف بر سرشان فرود آيد و دچار عذاب الهى گردند، سپس به خدمتكار خود دستور فرمود، كه لباسش را حاضر كند و قبل از خروج از منزل اين كلمات را فرمود:

خداوندا! من، از بديهاى آنها به تو پناه مى برم و از تو مى خواهم كه آنها را محكوم و خوار سازى؟ تو! در هر زمان و مكان امور مرا با نيرو و قدرتت يارى فرما اى خدائى كه بيش از همه به من مهربانى.


صفحه 245

پس از اين سخن برخاست و به مجلس معاويه رفت. گوينده اين داستان ادامه مى دهد تا اينكه گويد: عمرو بن عاص شروع به سخن كرد و بعد از حمد وثناى خداوند و فرستادن درود بر فرستاده او به ذكر نام على (ع) پرداخت و آنچه توانست از حضرت نكوهس كرد و نسبتهاى ناروا به او داد و گفت:

على به ابوبكر، دشنام داد و خلافتش را خوش نداشت و از بيعت با او امتناع ورزيد و بعد هم به اكراه بيعت نمود و در خون عمر هم شركت نمود و عثمان را هم از روى ستم كشت و بناروا ادعاى خلافت نمود....

بعد حوادثى كه در گذشته بوقوع پيوسته به او نسبت داد و هر چه توانست بنسبت به حضرت ناروا گفت.

و باز اضافه كرد:

همانا شما فرزندان عبدالمطلب، در مرز آن نبوديد كه با كشتن خلفا، و خونريزيهاى ناروا به ملك و پادشاهى برسيد و به سلطنت و حكومت اينقدر حريصيد كه در راه رسيدن به اين منظور دست به هر ناروائى مى زنيد اما آنچه مربوط به تو است اى حسن، تو چنين پنداشتى كه‏به خلافت مى رسى در حاليكه هيچ عقل و تدبير اين كار را ندارى درباره خدا چگونه مى انديشى كه صلاحيت اين مسوليت را از تو سلب نموده به حدى كه در خور سخريه و استهزا هستى و اين نتيجه عمل بد پدر تواست غرض از اينكه تو را به اين مجلس احضارنموديم، اين بود كه به تو و پدرت دشنام دهيم.

اما پدرت را خداوند به تنهايى كار او را سخا، و ما از دست او راحت كرد، اما تو در دسترس مائى، ما هر طورى كه بخواهيم، درباره تو عمل مى كنيم. و اگر تو را بكشيم در پيشگاه خداوند گناهى نكرده ايم و در نظر مردم هم، مورد نكوهش واقع نمى شويم.

آيا تو مى توانى بر اين گفتار خورده بگيرى، و سخنان ما را تكذيب كنى؟

اگر خيال مى كنى، بر خلاف حق سخنى گفته ايم، سخنمان را رد كن و اگر نتوانستى رد كنى، بايد كه تو و پدرت ستمكاريد!


صفحه 246

پس از اينكه عمرو عاص، اين سخنان را گفت: امام حسن (ع) شروع بسخن فرمود، حمد و ثناى الهى را بجاى آورد و بر پيغمبر درود فرستاد (و پس از جمله هائى كه در ص 222 گذشت به عمرو گفت): با رسول خدا (ص) در تمام جنگها، به ستيز برخاستى و حضرت را به هنگامى كه در مكه بود، هجو كردى و آزارش نمودى و هر چه كيد و حيله و مكر داشتى، عليه او بكار بستى و در مقام تكذيب و دشمنى با رسول خدا از همه سر سختتر بودى و بعد با كشتى به حبشه رفتى تا نجاشى را تحت تاثير قرار داده و جعفر و يارانش را بازستانى و به اهل مكه تحويل دهى ولى تيرت به سنگ خورد و از دربار نجاشى، نااميد باز گشتى و خداوند، تو را با حالت ياس و سرشكستگى از حبشه بر گرداند و فتنه انگيزى تو را ضمن تكذيب گفتارت، آشكار ساخت.

به رفيقت، عماره بن وليد حسد ورزيدى و رفتار او را نسبت به همسر نجاشى وسيله سخن چينى قرار دادى و از او نزد نجاشى سخن گفتى ولى خداوند، تو و رفيقت را رسوا نمود، پس تو در جاهليت‏و اسلام دشمن سر سخت بنى هاشم بودى

سپس فرمود: تو خود بهتر ميدانى و اين جمع آگاهند كه: هفتاد شعر سرودى و رسول خدا فرمود: خداوندا! من شعر نمى گويم و سزاوارم نيست كه شعر بسرايم خداوندا، بهر هر حرفى از اين (سروده ناروايش)، هزار لعنت فرست، و بنابراين نفرين پيامبر خدا، لعن خدا بر تو، از شماره بيرون مى شود.

اما سخنى كه درباره امر عثمان گفتى، تو دنيا را براى او به كانونى پر آتش بدل ساختى و سپس به فلسطين رفتى و هنگامى كه خبر كشته شدن عثمان به تو رسيد، گفتى: كنيه ام ابوعبدالله است و هر گاه زخمى را بفشارم، آن را خونين مى كنم و سپس خود را در اختيار معاويه گذاردى و دينت را به دنياى او فروختى.

بايد بدانى، ملامتى كه از تو مى شود نه جهت خشمى است كه از تو داريم و عتابى كه به تو مى كنيم نه ازروى دوستى است. بخدا سوگند كه در زندگى عثمان، ياريش نكردى و بعد از كشته شدنش هم، غضبناك نگشتى واى به حالت اى


صفحه 247

پسر عاص مگر تو، هنگام خروجت از مكه به سوى حبشه، درباره بنى هاشم اين اشعار را نسرودى؟

دخترم مى گويد: اين چه سفرى است؟ و حال آنكه طى اين مسير براى من چيز بى سابقه و ناآشنائى نبود.

بدو گفتم: مرا ول كن كه من مردى هستم به سوى نجاشى روان، تا به جعفر دست بيابم.

جعفر را نزد نجاشى چنان داغ كنم و بگذارم كه نخوت و فخر فروشى او را به كوچكى پست كنم.

من نكوهش كننده احمدم و در گفتن ناروائى نسبت به او پر گوترين اشخاصم.

و پاداش من در اين كوشش متوجه عتبه(بن ربيعه) است، هر چند كه او (از حيث مقام) چون طلاى سرخ‏بود.

و من از بنى هاشم (در كينه توزى نسبت به آنها) در حضور و غيابشان چيزى فرو نگذارم.

اگر كسى از او پوزش طلبيد به نفع خودش هست والا عنان مركبم را (يا شمشيرم را) به سوى او مى گردانم.

اين اشعار را، سبط اين جوزى در ص 14 "تذكره"اش، و ابن ابى الحديد در ج 2 ص 103 "شرح نهج البلاغه" اش و زكى صفوت درج 2 ص 12 " جمهره الخطب" نقل كرده اند.

اما توضيح و بيان سخن امام حسن (ع):

1- اينكه حضرت خطاب به عمرو فرمود: تو به حبشه رفتى تا جعفر و يارانش را به مكه باز گردانى، اشاره به دومين سفر عمرو عاص به حبشه است، از مردان مسلمان حدود هشتاد و سه تن و از زنان هجده تن به حبشه هجرت نموده بودند كه از جمله مردان، جعفر بن ابى طالب(برادر حضرت على ع) بود موقعيكه قريش


صفحه 248

هجرت مسلمانان را به حبشه مشاهده نمودند، عمرو بن عاص و عماره بن وليد را به حبشه اعزام داشتند و هدايائى چند براى نجاشى پادشاه حبشه و شخصيتهاى روحانى دربار فرستادند تا بدين وسيله نجاشى را تحت تاثير اهداف خود قرار دهند و مسلمين را تحويل گيرند ولى بر خلاف انتظارشان نجاشى از پناهندگان مسلمان طرفدارى نمود وآندو مايوس به مكه باز گشتند.

2- سخن حضرت كه فرمود: تو به رفيقت رشگ بردى و رفتار او را نسبت به همسر نجاشى سبب سخن چينى قرار دادى خلاصه اين داستان چنين است:

هنگامى كه عمرو و عماره به مقصد حبشه سوار كشتى شدند، همسر عمرو هم همراهش بود. عماره از اندامى مناسب و زيبائى چهره بهره مند بود به طوريكه زنان را شيفته‏مى ساخت. در يكى از شبها عماره و عمرو در كشتى شراب خوردند و عماره سخت مست شد، رو كرد به همسر عمرو و گفت: مرا ببوس. عمرو به همسرش امر كرد كه تقاضاى عمار را رد نكند و پسر عموى خود را ببوسد، زن عمرو اين كار را كرد و عماره دلباخته او گشت، عماره در مقام اين بر آمد كه از همسر عمرو كامى برگيرد ولى او امتناع كرد.

عماره در فكر شد تدبيرى كند تا اينكه يك روز عمرو را ديد بر لبه سكان كشتى نشسته‏بول مى كند، عماره بلادرنگ عمرو را بدريا افكند، عمرو شناكنان خود را به كشتى رسانده نجات يافت ولى كينه عماره را بدل گرفت چه، از اين عمل عماره دريافت كه اوقصد كشتنش را داشته است.

اين جريان در كشتى بود و پس از آنكه به حبشه رسيدند، عماره با بهره اى كه از زيبائى چهره و اندام داشت وسائلى را فراهم ساخت تا توانست با همسر نجاشى ارتباط محرمانه حاصل نمايد و همسر نجاشى نيز او را پذيرفت،پيوسته نزد او مى رفت و كام مى گرفت و در موقع مراجعت، همه ماجرا و كيفيت آميزش با همسر نجاشى را براى عمرو تعريف مى كرد. عمرو مى گفت من كه تصديقت نمى كنم، چگونه مى توانى به همسر نجاشى دست يابى، مقام و شخصيت او بالاتر از اينست كه تو بتوانى با او مربوط


صفحه 249

شده و از او كامياب گردى.

ولى اين مراوده تكرار مى شد بطوريكه اغلب شبها را با همسر نجاشى بسر مى برد و سحرگاه كه بر مى گشت تمام قضايا را براى عمرو تعريف مى كرد. عمرو به او گفت: اگر تو راست مى گوئى اين دفعه‏كه با او ملاقات كردى، تقاضا كن از عطر مخصوص نجاشى به تو هم بدهد و مقدارى از آن را جهت گفتارت براى من بياور تا تو را تصديق كنم.

عماره تعهد كرد كه اين كار را انجام دهد و هنگامى كه با همسر نجاشى ملاقات كرد اين تقاضا را نمود او هم مضايقه ننمود، و يك شيشه از عطر مخصوص همسرش را به عماره داد، عمرو وقتى عطر مخصوص شاه را در دست عماره ديد، گفت: حالا فهميدم كه تو در همه آن گفتارت راست مى گوئى و تو به چيزى دست يافته اى كه احدى از عرب چنين بهره اى نبرده، تو به همسر پادشاه حبشه دست يافته و از او كام گرفته اى، و نشنيده ايم كه چنين نصيبى به كسى رسيده باشد.

سپس عمرو به نزد نجاشى رفت و مفصل قضيه را براى نجاشى تعريف كرد و عطر مخصوص را به شاه نشان داد پس از آنكه اين راز بر نجاشى مسلم شد، عماره‏را طلبيد و زنانى چند حاضر نمود، دستور داد عماره را برهنه سازند و به زنها امر كرد تا در آلت رجوليت عماره بدمند و پس از اين تنبيه او را رها ساختند و عماره هم با رسوائى فرار كرد مصادر اين داستان:

ص 37 ج 1 " عيون الاخبار ابن قتيبه، ص 56 ج 9 " اغانى "، ص 107 ج 2 " شرح نهج البلاغه " ابن ابى الحديد و ص 89 ج 1 " قصص العرب ".

نامه ابن عباس به عمرو

بن عباس در پاسخ نامه عمرو، نامه اى نوشت به اين مضمون:

اما بعد، من در ميان عرب، از تو بى حياتر نيافتم، معاويه ترا به پيروى از هوا وا داشت، و تو هم دين خود را به بهاى بسيار كمى به او فروختى.


صفحه 250

سپس به طمع رسيدن به ملك و پادشاهى در ميان مردم به ظاهرسازى و مردم فريبى پرداختى و چون از آن نصيبى نيافتى و دنيا را چون ديگر گناهكاران بزرگ دانستى، لذا به شيوه زهد و ورع خودنمائى كردى و غرضت از اينهمه نيرنگ، آماده ساختن جنگ و درهم شكستن نيروى مومنين بود

اگر راست مى گوئى كه همه نقشه هايت براى خداست، دست از حكومت مصر بردار، و به خانه ات برگرد. چه، در اين جنگ كه تو صد درصد، انگيزنده آن بودى، معاويه به هيچوجه چون على نيست، على آن جنگ را به حق آغاز نمود و سرانجام دچار مكر و حيله شما شد، اما معاويه جنگ را به ستم و ناروا آغاز نمود و سرانجام به اسراف (و خونريزى مردم) پرداخت.

مردم عراق در آن جنگ، مانند مردم شام نبودند، مردم عراق با على كه بهترين آنها بود، بيعت كردند و مردم شام با معاويه كه بدترين آنها بود بيعت نمودند.

من و تو هم در اين امر يكسان نبوديم، من اراده خدارا داشتم و تو قصدت رسيدن به حكومت مصر بود و اينجا بود كه تشخيص دادم چه چيز تورا از من دور و تو را به معاويه نزديك ساخت.

بنابر اين اگر تو قصد شر و فساد دارى، ما بهيچوجه بر تو پيشى نمى گيريم و اگر قصدت خير و صلاح امت باشد هرگز بر ما پيشى نخواهى گرفت.

پس از اين سخنان، برادر خود فضل بن عباس را طلبيد و بدو گفت:

اى پسر مادرم در جواب عمرو بن عاص اشعارى بگو و فضل، اين اشعار را سرود:

بس‏است تو را مكر و حيله گرى و بدانديشى و پريشان سرائى كه براى درد نادانى تو دوا و علاجى نيست جز سر نيزه كه پى در پى در گلوگاهتان بزنند تا از پاى در آئيد و بسر گرانى و غرور آن خاتمه دهد.

اينست داروى همه شما را تا سر اطاعت در برابر على (ع) و ابن عباس فرود آريد.


صفحه 251

اما على، پس خداى او را به فضيلت و بلندى قدر و منزلت بر خلق برترى داد.

اگر شما دست از جنگ برداريد، ما نيز جنگ را ناتمام وا مى گذاريم و اگر بر ما و شما برسد، بازگشت ندارد و همگان در معرض خطر خواهند بود.

كشتار عراق با كشتار شام در برابر يكديگر صورت گرفت و بهم تلافى شد ولى براى حق و راستى باكى نداريم، خداى، مبارك نگرداند (كار تو را) در مصر، كه شرى برانگيختى و از اين جام بهره مندى و نصيب تو جرعه اى بيش نيست.

اى عمرو سوگندبه ستارگان كه تو از شر و فسادى كه در مصر بپا كردى، بهره و غنيمتى نمى برى و در روز پاداش هم بهره مندى ندارى.

مصادر اين بحث:

" الامامه و السياسه " ج 1 ص 95 كتاب " صفين " ص 219، " شرح نهج البلاغه " ابن ابى الحديد ج 2 ص.288

و باز در اين زمينه اشعارى در كتاب " صفين " ابن مزاحم ص 300 مذكور است كه به بزرگ امت، ابن عباس نسبت داده شده است و اين اشعار شامل ذم و نكوهش و طعن به عمرو مى باشد.

برخورد عمرو عاص و ابن عباس

عمرو بن عاص، در سفرى كه به حج رفته بود عبورش بر ابن عباس افتاد و موقعيت ابن عباس را در قلوب خلق و احترامى كه مردم برايش قائل بودند، مشاهده نمود. رشك و حسد در دلش شعله گرفت و به او گفت:

اى پسر عباس چرا هر وقت مرا مى بينى با حالتى‏ناخوش و درهم از من روى مى گردانى؟ گوئى بين چشمانت جراحتى افتاده، ولى هنگامى كه در بين گروهى از مردم قرار مى گيرى، آثار ضعف و نادانى و وسواس در تو ظاهر مى گردد.

ابن عباس در جوابش گفت:


صفحه 252

زيرا كه از دونان و ناپاكان هستى ولى قريش از بزرگان و نيكانند، از سخن باطل و آنچه نمى دانند خوددارى مى كنند و حقى را كه شناختند، كتمان نمى كنند، از جهت منش و معنويات، بزرگان خلقند و به ظاهر بلند مرتبه ترين مردمند، تو خود را داخل قريش مى دانى، در حاليكه از آنان نيستى.

و تو كسى هستى كه در بين دو بستر خواب، متولد شدى نه در بين بنى هاشم جايگاه و مقامى دارى و نه در بين بنى عبد شمس كسى تو را به خود مى گيرد، تو گناهكار بى پدر و گمراه و گمراه كننده اى، معاويه تو را بر گردن مردم سوار كرد و تو هم از حمايت او به خود باليدى و بخشش او را به حساب بزرگى و مقام خود پنداشتى.

عمرودر جواب گفت: نه بخدا قسم، من بوجود تو خرسندم و به خود مى بالم آيا اين حالت در نزد تو براى من نفعى دارد؟

ابن عباس گفت: ما به هر جا كه حق باشد مايليم و به‏آن راهى كه حق رود آهنگ مى كنيم. مصدر اين بحث: " عقد الفريد " ج 2 ص 0136

16 - ابن عباس و عمرو

عبدالله بن جعفر به مجلس معاويه وارد شد، ابن عباس و عمرو بن عاص هم حضور داشتند، عمرو بن عاص گفت:

مردى بر شما وارد شد كه در دل آرزوها دارد و در مجالس بزم و طرب به آوازها دل مى دهد و شيفته كنيزكان خواننده و نوازنده است، بسيار شوخ و بذله سر است و از جوانان زياد حمايت مى كند و (با آنها كه مورد علاقه اش نيستند)خشمش آشكار است و در خوشگذرانى از خود بيخود است، به گذشتگان خود بسيار مى بالد و در انفاق اسرافكار است.

ابن عباس گفت: بخدا قسم كه دروغ مى گوئى و عبدالله بن جعفر را آنچنانكه تعريف كردى، او بسيار به ياد خداست و در برابر نعمتهاى حق سپاسگذار و از هر ناروائى دور و بركنار است، مردى است بخشنده و بزرگ، آقا و بردبار، هدفى راستين


صفحه 253

دارد، و تقاضاى ديگران را اجابت مى كند، محدوديت و هيبتى كه مانع از نزديكى به او گردد، در او نيست، از كسى عيب جوئى و نكوهش نمى كند. در بين قريش مقامى والا دارد. شير بيشه مردانگى است. در كارزار پيشرو ودلير است. حسبى شريف دارد. بى پدر و پست و فرومايه نيست. همانند آن ناپاك نيست كه پسترين افراد قريش بر سر فرزنديش نزاع كنند تا در نتيجه قصاب قريش (عاص بن وائل) بر ديگران پيروز گردد و ناكسترين افراد شناخته شود.

آرى، عبدالله بن جعفر چون آن فرومايه بى مقام نيست كه از حيث حسب و نسب بخوارى و مذلت بگرايد و از شخصيت خانوادگى سهم كمى داشته و بين دو قبيله، وا مانده و بلاتكليف بماند، چون نوزادى كه بين دو محله افتاده باشد (كه معلوم نيست از كدام طرف است).

نه چون كسى‏است كه به بيچاره گى شناخته شده باشد و يا از خانواده خود رخت بربسته باشد.

(بعدخطاب به عمرو نمود) كاش مى دانستم تو، با كدام شخصيت و ارزشى متعرض مردان مى شوى؟ و با كدام اصل و حسب به حدود ديگران تجاوز مى كنى؟ در كدام جنگ توانستى چون مردان رزمنده ظاهر گردى؟ آيا خودت بودى؟ اى پست فرومايه، و اى ناچيز بى پدر، آياباتكا به خود چنين مى گوئى، يا به اتكا آنهائى كه منسوب به آنها هستى؟ آنانكه خود نيز، سفيهانى خشمگين و پست و فرومايه اند و در ميان قرش بدين خصلت معروف، نه‏در عهد جاهليت شرافتى داشتند و نه افتخار تقدم و سبقت به اسلام، نصيبشان شده.

توخود بزبان غير سخن گوئى و خود را در ميان كسانى قرار داده اى و دم مى زنى كه همطراز آنها نيستى.

بخدا سوگند، اگر معاويه تو را از درگاهش دور مى ساخت به فضيلت نزديكتر مى شد و از ناروائيها و ستم دور بود. چه، دردها پيوسته است، و اميدواريها فريبنده تو را تا آخرين نقطه آرزو پيش برد كه نه به دسترنجى رسيدى و نه درخت زندگيت


صفحه 254

برگ و نوائى گرفت

عبدالله بن جعفر گفت: اى ابن عباس تو را سوگند مى دهم كه ديگر از سخن باز ايستى، تو به خوبى از من دفاع نمودى و به حمايتم برخاستى.

ابن عباس گفت: در برابر اين برده، مرا واگذار. چه او، اگر در مقابل خود حريفى نبيند بدون هيچ مايه اى مى تازد ولى اكنون مى بيند كه شيرى شرزه‏در برابر اوست كه دلاوران همسنگ خود را از هم مى درد و ميدان داران كارزار را بى جان مى سازد.

عمرو بن عاص (به معاويه) گفت: يا امير المومنين بگذار تا منهم در برابر او سخن گويم، بخدا قسم كه چيزى فروگذار ننمود.

ابن عباس به معاويه گفت:اجازه اش ده تا هر چه مى خواهد بگويد او هر چه گويد بر عليه خود گفته، بخدا سوگند دلم سخت و قوى و جوابم كوبنده است همه اطمينانم بخدا است و چنانم كه نابغه‏بنى ذبيان گويد:

و قدما قد قرعت و قارعونى فما نزر الكلام و لا شجانى

يصد الشاعر العراف عنى صدود البكر عن قرم هجان

ترجمه

از دير زمان با شمشير زبان ديگران را كوفته ام و آنها مرا كوفته اند ولى نه زبان من كوتاه آمده و نه آنها بر رنج و آزار من دست يافتند.

زبان من هر شاعر پرگوئى را از من باز ميدارد و ميگريزاند بسان بچه شتريكه از مصاف با شتر نر برگزيده ميگريزد.

اين داستان را جاحظ در ص 101 " المحاسن و الاضداد "، و بيهقى در ج 1 ص 68 " المحاسن و المساوى"آورده اند، و به طوريكه در صفحه 228 گذشت. از ابن عساكر به نقل از عبدالله بن عباس بن ابى سفيان مانند آن ذكر شده كه بعضى از الفاظ آن


صفحه 255

غلط و تحريف شده بود كه به وسيله نقل اين داستان كه اينجا نموديم آن غلطها تصحيح مى شود0

معاويه و عمرو عاص

معاويه احساس كرد كه تا عمرو بن عاص با او بيعت نكند مقصود او حاصل نمى شود لذا به عمرو گفت: از من پيروى نما، عمرو پرسيد: به چه سبب از تو پيروى كنم؟ به خاطر آخرت، كه بخدا قسم از آخرت جدائى، يا براى دنيا، كه آنهم در اختيار تو نيست تا مرا با خود شريك سازى.

معاويه گفت: من، تو را در بهره هاى دنيوى با خود شريك مى سازم.

عمرو جوابش داد: پس، فرمان حكومت مصر و توابع آن را بنام من بنويس معاويه هم فرمان حكومت و توابع آن را به نام او نوشت و پايان فرمان چنين بود كه:عمرو عهده دار است كه گوش به فرمان و مطيع امرم باشد.

عمرو گفت: و اين نكته را هم بنويس كه فرمانبردارى عمرو هيچگونه نقصى به شرط و قرار عمرو وارد نخواهد ساخت.

معاويه گفت: مردم باين مطلب توجهى ندارند. عمرو گفت: و لو اينطور باشد ولى اين‏نكته را بنويس، معاويه نوشت، و بخدا سوگند كه معاويه چاره اى جز نوشتن آن نداشت.

در آن هنگام كه معاويه با عمرو بر سر مصر و حكومت آن سخن مى گفتند، و عمرو هم باصراحت گفت: بايد حكومت مصر را به من بدهى، تا دين خود را به تو بفروشم عتبه بن ابى سفيان وارد شد، و چون سخن عمرو را شنيد گفت: اين مرد به سبب دينش مورد اعتماد است، زيرا فردى از صحابه، و ياران محمد (ص) مى باشد.

عمرو به معاويه نوشت:

معاوى لا اعطيك دينى و لم انل به منك دنيا فانظرن كيف تصنع

و ما الدين و الدنيا سوا و اننى لاخذ ما تعطى و راسى مقنع


صفحه 256

فان تعظنى مصرا فاربح صفقه اخذت بها شيخا يضر و ينفع

ترجمه:

اى معاويه من دين خود را بتو نخواهم فروخت ماداميكه در برابر آن از دنياى تو به بهره نائل نشوم، خودت فكر كن كه چه بايدت كرد.

دين با دنيا برابر نيست ولى من آنچه از دنيا دريافت كنم سرم را در نقاب ميكشم.

اگر مصر را بمن دهى، معامله پر سودى است كه در برابر از درايت پيرمردى باتجربه و كاردان بهره ور ميشوى.

مصدر اين بحث: " العقد الفريد " ج 2 ص 291

معاويه و عمرو عاص

حضرت امير المومنين نامه اى نوشت، و معاويه را به بيعت با خود دعوت فرمود، معاويه در ين موضوع، با برادر خود، عتبه بن ابى سفيان مشورت نمود عتبه گفت: در اين امر از افكار عمرو بن عاص استمداد كن چه، تو زيركى و مال انديشى او را كاملا مى دانى، عمرو، در زندگى عثمان از امر او كناره گرفت و بدان كه نسبت به تو بيشتركناره گيرى خواهد كرد، مگر اينكه دين او را بخرى و در مقابل بهاى مناسبى برايش قرار دهى. در اين صورت است كه او با تو بيعت خواهد نمود چه او مردى است دنياطلب.

در آن موقع عمرو بن عاص در فلسطين بود، معاويه به او نوشت:

همانا كار على و طلحه‏و زبير چنان شد حتما به تو رسيده و مطلعى، مروان بن حكم با گروهى ديگر از بصره كه از فرمانده خود سرپيچى كرده اند به طرف ما آمده اند و جرير بن عبدالله در باره بيعت با على به نزد من آمده ولى من ابراز عقيده و تصميم خود را متوقف به نظر تو نموده ام، اكنون به نزد من بيا، تا نسبت به اين امر با تو مذاكره نمايم.

عمرو بن عاص، پس از خواندن نامه معاويه، با پيران خود عبدالله و محمد


صفحه 257

مشورت‏نمود و نظر آنها را خواست، عبدالله گفت:

به نظر من رسول خدا هنگام درگذشت، از توخشنود بود و همچنين دو خليفه بعد از آن حضرت، و هنگام كشته شدن عثمان هم كه تو حضور نداشتى، بنابر اين در خانه خود بمان، تو را كه خليفه نمى كنند و هم نمى خواهى حاشيه نشين دربار معاويه گردى، آنهم براى رسيدن به دنياى ناچيزى كه ممكن است از آن هم محروم گردى و دوران عمرت سر آيد.

محمد (پسر ديگر عمرو) گفت:

به نظر من، تو بزرگ قريش و عهده دار امور آنهائى، اگر اين امر صورت قطعى بخود بگيرد و امر خاتمه يابد و تو گمنام و مهجور باشى، باعث كوچك شدن تو خواهد شد، بنابرين مصلحت آنست كه به اهل شام ملحق شوى و خود چون ديگرى دستى بر آرى و در مقام خونخواهى عثمان قيام كنى، بدين وسيله است كه تو با بنى اميه راه سلامت را پيموده اى.

عمرو، در جواب گفت: اما نسبت به راى تو اى عبدالله خير و صلاح دين مرا در نظر گرفته اى ولى تو اى محمد خير و صلاح دنياى مرا پيشنهاد كردى و اكنون بايد من در اين دو امر مطالعه كنم، شب هنگام، خانواده او عمرو را مى ديدند كه اين اشعار را با صداى بلند مى خواند.


صفحه 258

شب هنگام، افكار و حوادث كوبنده بر من چيره گشت و مرا در ترس و انديشه هائى قرار داد كه چهره موانع و گرفتاريها از آن جلوه گر بود.

پسر هند (معاويه) خواهان ديدار من است، و همين امر است كه مايه فساد و تباهى از آن توليد مى شود.جرير، نامه على را براى معاويه آورده، نامه اى‏كه زندگى او را تلخ و تنگى و دشواريها، او را فرا گرفته. پس اگر با موافقت من، او به آرزوى خود برسد نامه را رد مى كند، و اگر به آرزوى خود نرسد خوارى و بيچارگى دامنگير او مى شود.

بخدا قسم، نمى دانم چه كنم، در حاليكه من (در اين گونه امور) چنين زبون و درمانده نبودم،

او پيوسته مرا بسوى خود كشانده و اكنون مرا بسوى اجرا مقاصد خود سوق مى دهد

آيا با او مكر كنم؟ اين كه صفتى است پست و نكوهيده و يا خود را فداى او كنم و با او با كمال خيرانديشى همكارى نمايم؟ و يا در خانه خود بنشينم كه براى شخص سالخورده اى چون من كه پيوسته از مرگ مى هراسم، آرامش و راحتى است.

عبدالله (پسر عمرو)، همين راى و نظر را به من گفته و در من موثر واقع شد، اگر موانع (طمع و هواى نفس) مرا از اين نظر جدا نكند و محمد (فرزند ديگر عمرو) با او در اين راى مخالف بود. و من خود در تشخيص واقعيات، محكم و استوار مى باشم.

در اين هنگام عبدالله گفت: شيخ رفت. (كنايه از اينكه عمرو به معاويه پيوست).

و يعقوبى نوشته: شيخ بر پاشنه هاى پاى خود بول كرد و دين خود را به دنيا فروخت، صبحدم، عمرو وردان غلام را طلبيد، وى غلامى زيرك و آزموده بود پس‏از حضور غلام، عمرو چندين بار به او امر و نهى كرد، وردان بار سفر را بگشا، وردان بار سفر را ببند و...


صفحه 259

وردان به او گفت: اى ابا عبدالله گوئى عقل خودرا از دست داده اى مى خواهى آنچه در دل دارى به تو بگويم؟

عمرو گفت: واى بر تو بگو، گفت: دنيا و آخرت در قلب تو به مبارزه و نبرد برخاسته اند با خود مى گوئى: اگر با على بيعت كنم به آخرت رسيده ام ولى از دنيا نصيبى ندارم، ولى آخرت محروميت دنيايم را جبران مى كند. ولى با معاويه دنيا هست و از آخرت بى نصيب مى مانم اما بهره دنيا محروميت آخرت را جبران نمى كند، اكنون تو بين اين دو فكر در ترديدى و نمى دانى كدام را بپذيرى.

عمرو گفت: قسم بخدا كه خطا نرفته اى، راست‏پنداشته اى كه حال من چنين است، مى خواهم بدانم نظر تو در اين امر چيست؟

وردان گفت: نظر من اينست كه تو كناره گيرى و در خانه بمانى، اگر اهل دين غلبه يافتند، تو در پناه دين آنها زندگى مى كنى، و اگر اهل دنيا غالب شدند، از وجود تو در امردنياشان بى نياز نيستند.

عمرو گفت: اكنون اين راه را به من پيشنهاد ميكنى كه قوم‏عرب آگاه شده اند من به طرف معاويه رهسپارم؟ و هنگام عزيمت، اين اشعار را مى خواند:

وردان خدا تو را وزير كيت را نابود سازد، چه، بجان تو قسم كه آنچه در دل من بود، آشكار ساختنى.

هنگامى كه دنيا به من رو نماياند، من نيز از روى حرص وآز به او روى نمودم.

نفوس مختلفند، بعضى خود را از آلودگى دنيا حفظ مى كنند و بعضى ديگر دنيا آنها را دگرگون مى سازد.

آرى، شخص گرسنه اى كه طعمه اى نيافته، براى رفع گرسنگى كاه را هم مى خورد.

اما على، او دين خالص است و دنيا در دستگاه او راهى ندارد ولى معاويه دنيا و سلطنت است و منهم از فرط طمع، بينش و خرد خود را از دست داده ام و لذا


صفحه 260

دنيا را اختيار نموده ام و در اين سو اختيار، برهانى در دستم نيست. من همه آفاتى كه در دنيا و طلب آن هست، مى دانم ولى در دلم‏رنگهائى از شيفتگى دنيا موجود است و در عين حال نفس من دوست دارد با شرافت زندگى‏كند و هيچ انسانى راضى به ذلت و خوارى در زندگى نيست.

بجان پدرم قسم كه امر بر من مشتبه نشده است.

پس از اين جريان، عمرو حركت كرد و به معاويه پيوست، ابتدا چون احتياج معاويه را مى دانست (از روى مكر) از او دورى گزيد و ايندو با يكديگر مكر و حيله ها داشتند، چون به مجلس معاويه وارد شد، معاويه گفت:

اى ابا عبدالله امشب سه گزارش بما رسيده كه لازم است نزد ما محفوظ بماند و در خارج انتشار نيابد.

عمرو گفت: بگو چيست؟

معاويه گفت: همانا محمد بن ابى حذيفه كه در مصر زندانى بود، قيد و بند را درهم شكسته و با يارانش خارج شده اند و اين پيش آمد براى دين آفتى است گزارش ديگر اينكه: قيصر روم، گروهى از روميان را برانگيخته تا بر شام غلبه كنند. گزارش سوم اينكه، على به كوفه رسيده و آماده عزيمت بسوى ماست. عمرو گفت: هيچ يك از اين سه امر كه گفتى، اهميتى ندارد،

اما امر محمد بن ابى حذيفه، چيز مهمى نيست او را همانند ديگران (كه قيام مى كنند) سپاهى به سويش اعزام مى دارى، يا او را مى كشند و يا دستگيرش كرده به نزد تو خواهند آورد، و اگر هم بگريزد باز زيانى بتو نمى رسد.

اما قيصر روم، چند تن از كنيزكان ماهرخ نورس رومى‏را با مقدارى ظروف طلا و نقره بعنوان هديه برايش بفرست و از او تقاضاى صلح و سازش نما كه بزودى تقاضاى تو را مى پذيرد.

اما على، نه بخدا سوگند كه عرب در هيچ‏امرى او و تو را يكسان نمى بينند در جنگ، على نصيب و موقعيتى دارد كه احدى از قريش داراى چنان موقعيتى نيست،


صفحه 261

او داراى موقعيتى خاص است و صلاحيت آنرا دارد مگر آنكه بر او ستم روا دارى.

در روايت ديگر است كه معاويه به عمرو گفت: من‏تو را به سوى خودم خواندم براى نبرد با اين مرد، كه به پروردگارش عصيان نموده و خليفه رسول خدا را كشته و فتنه بپا نموده و باعث پراكندگى امت گشته است و قطع رحم نموده.

عمرو گفت: منظورت كيست؟.

معاويه گفت: منظورم على است.

عمرو گفت: اى معاويه بخدا قسم تو با على همسنگ نيستى

تو افتخار هجرت، و پيشدستى در اسلام، و رفاقت و همراهى با پيامبر خدا در نبردها را ندارى و همچنين در دانش و نيروى فهم و درك همانند او نيستى بخدا قسم، با همه اين مزايا، على را حد و حدودى خاص است وامتحان و ابتلا خدائى او را نصيب و موقعيت نيكوئى است و با اين كيفيت اگر من با تو عليه او همراه شوم با همه خطرها و مشكلات و آلودگيهائى كه دارد، چه پاداشى براى من در نظر گرفته اى؟

معاويه گفت: اين امر در اختيار تو است.

عمرو گفت: حكومت مصر و مزاياى آن را به من واگذار.

معاويه بعد از اين پيشنهاد تامل كرد و در فكر فرو شد.

و در روايتى اين تكه چنين نقل شده كه معاويه در مقابل پيشنهاد عمرو، به عمرو گفت: بر من ناگوار است كه عرب در باره تو قضاوت كند بر اينكه تو در اين امر هدفت رسيدن به دنيا بوده است

عمرو در پاسخ معاويه گفت: دست از اين سخنان بردار.

معاويه گفت: من اگر مى خواستم با تو مكر كنم و فقط به اميدوار ساختن تو اكتفا نمايم، هر آينه اين كار را مى كردم.

عمرو گفت: نه خدا قسم، چون منى بهيچوجه تحت تاثير مكر و خدعه قرار


صفحه 262

نمى گيرد، من زيركتر از آنم كه با سخنى اميدوار شوم.

معاويه گفت: سر خود را نزديك آر تا رازى با تو بگويم، عمرو سرخود را نزديك برد، معاويه گوش او را گاز گرفت و به او گفت:

اين خود خدعه بود، مگر جز من و تو در اين اطاق كسى هست؟

عمرو در اين هنگام ابيات ذيل را انشا نمود و گفت:

معاويه مادام كه به دنياى مقصود خود نرسم، دين خود را به تو نمى فروشم، بنگر كه چه خواهى كرد.

اگر حكومت مصر را به من بدهى، از معامله خوبى بهره مند شده اى در برابر پيرمردى سالخورده در اختيار دارى كه با راى و حيله خود ميتواند مصدر هر خير و شرى باشد.

دين و دنيا در كفه ترازو يكسان نيستند و من چشم بسته آنچه را به من عطا كنى، مى گيرم. من مژگان خود را در اين معامله برهم گذاشته، و خود را فريب مى دهم و در مقابل نيروئى در اختيارت قرار مى گيرد كه براى پادشاهى تو بسيار سودمند است و اگر من در اين كار دچار لغزش و خطا گردم، بزمين خواهم خورد.

تو مصر را از من باز مى دارى و حال آنكه مصر، عطاى زيادى نيست ولى من از زمانهاى پيش بدان حريص بوده ام.

معاويه به عمرو بن عاص گفت: آيا مى دانى كه منطقه مصر از حيث اهميت چون منطقه عراق است؟

عمرو گفت: بلى، اما اين منطقه هنگامى براى تو داراى اين ارزش و موقعيت است كه از آن تو گردد و هنگامى از آن تومى شود كه در عراق بر على مسلط شوى و حال آنكه اهل عراق، به على پيوسته و اطاعت او را گردن نهاده اند

در اين موقع عتبه بن ابى سفيان وارد شد و به معاويه گفت:


صفحه 263

آيا راضى نمى شوى در مقابل عمرو و فعاليتهايش، مصر را به او واگذارى؟

آنهم‏بشرط اين واگذار كنى كه با كمك او به مقصود برسى و به نتيجه نائل گردى؟

كاش تو بر شام غلبه نمى كردى و پيروز نمى شدى.

معاويه به عتبه گفت: امشب در نزد ما باش،پاسى كه از شب گذشت، عتبه با صداى بلند كه معاويه هم بشنود اين اشعار را خواند:

اى كسيكه باز ميدارى شمشيرى را كه هنوز به اهتزاز در نيامده است.

و با اين روش تو راحت هستى.

تو مانند گوسفندى هستى كه شير اولش را دوشيده و براى بار دوم پشم او را نچيده اند تا فربه شود.

اگر مى خواهى نتيجه بگيرى، از شير اول كه ريزش دارد بهره بگير، و از بهره بعدى خوددارى كن تا فربه شود و اينها كنايه است از اينكه بايد حداكثر بهره را در ين موقع بگيرى و خودبينى نكنى.

دامن از تنبلى فروكش، و فرصت را قبل از فوتش غنيمت شمار و او (عمرو) را به جنبش درآر.

او آماده‏جنبش است، مصر را بدو بده و مانند آنرا نيز بيفزاى، همانا مصر، از آن كسى است كه‏بر آن پيروز گردد و با قهر و غلبه بر آن مسلط شود، حرص و آز را از خود دور كن كه‏از گمراهى است و نائره جنگ را بر افروز و گرنه تو فريب خورده اى.

همانا مصر اكنون بين ما و على است، هر يك از ما غلبه كنيم از عجز و ناتوانى آن ديگرى است.

معاويه پس از استماع سخنان عتبه، فرستاد عمرو را حاضر كردند و تعهد كرد ولايت مصر را به او بدهد.

عمرو گفت: خدا را بين خود و تو در اين عهد و پيمان گواه ميگيرم:


صفحه 264

معاويه گفت: آرى، خدا بر آنچه من به نفع تو تعهد نموده ام گواه است، اگر كوفه را فتح نموديم.

عمرو گفت خدا بر آنچه بين ما گذشت وكيل باد، و از نزد معاويه بيرون شد. همينكه به منزل برگشت، فرزندان سوال كردند كه چه كردى؟

گفت: فرمان حكومت مصر را به ما داد. گفتند: مصر در برابر سلطنت بر عرب چه قدر و ارزشى دارد؟

عمرو گفت: اگر مصر نتواند شكم شما را سير كند، خدا هيچگاه شكم شما را سير نگرداند

معاويه در ضمن فرمان خود قيد كرده بود: مشروط بر اينكه از اطاعت اوامر او سرپيچى نكند و عمرو هم در تعهد خود نوشت: مشروط بر اينكه اطاعت او اعطاولايت مصر را نقض ننمايد و هر يك از اين دو با اين دو شرط كه بر هم كردند با هم مكر ورزيدند.

مصادر بحث: كتاب " صفين " ابن مزاحم ص 24-20.، " كامل " مبرد ج 1 ص 221، شرح ابن ابى الحديد ج 1 ص 138-136، " تاريخ يعقوبى ج 2 ص 163-161، " رغبه الامل من كتاب الكامل " ج 3 ص 108 " قصص العرب " ج 2 ص 362

عمار ياسر و عمرو عاص

عمار پسر ياسر، با عمرو بن عاص در لشگرگاه صفين با هم گرد آمدند. عمار و همراهانش از مركب فرود آمدند و حمايل شمشيرهايشان را در برگرفتند، در اين هنگام عمرو گفت: اشهد ان لا اله الا الله

عمار گفت: ساكت باش، تو در دوران زندگانى محمد (ص) و بعد از او اين شهادت را ترك كردى، و ما به اين شهادت از تو سزاوارتريم، اگر اين شهادت را از نظر خصومت و دشمنى مورد استفاده قرار مى دهى، حق ما باطل تو را از بين مى برد و اگر شهادت را بر سبيل خطبه راندى، ما از تو درخطابه داناتريم.


صفحه 265

اگر بخواهى، من تو را به كلمه اى آگاه مى كنم كه بين ما وتو را متمايز مى سازد و قبل از اينكه جنگ برپا شود، كفر تو را اثبات مى كند به طوريكه خود بر عليه خود گواهى مى دهى و نمى توانى مرا تكذيب كنى

عمرو گفت: يا ابا يقظان (اين كنيه عمار است) من براى اينكه گفتى نيامده ام بلكه از اين جهت باتو گرد آمدم كه تو را در ميان اين سپاه مطاع ديگران يافتم و بهمين جهت خدا را به‏يادت آوردم تا اين گروه را از استعمال سلاح و جنگ بازدارى و خونشان را حفظ كنى، من د راين راه كوشا هستم پس بر چه مبنائى با ما مى جنگى؟

آيا نه اينست كه ما نيزخداى يگانه را مى پرستيم و بهمان قبله كه شما نماز مى گذاريد نماز مى خوانيم؟ و همان را كه شما در دعايتان مى گوئيد ما مى گوئيم، و همان كتاب را كه شما قرائت مى كنيد، ما هم قرائت مى كنيم و برسول شما ايمان داريم؟

عمار گفت: حمد خدايرا كه‏اين اقرارها را بزبان تو جارى كرد كه من و يارانم داراى قبله و دينم، پرستش خداى مهربان را مى كنيم و معترف به پيامبرى محمديم و كتابش را قبول داريم و اينهمه بخلاف تو و يارانت

حمد خدايرا كه اقرار تو را به نفع ما قرار داد بخلاف تو و يارانت، تو را گمراه و گمراه كننده قرار داد، تو خود نمى دانى كه از راه يافتگانى يا گمراهان و از تشخيص واقع نابينا هستى اكنون به تو خبر مى دهم كه نبرد من و يارانم با تو بر چه مبنائى است.

رسول خدا به من امر فرمود كه: با ناكثين (پيمان شكنان) نبرد كنم منهم نبرد كردم و امر فرمود كه: با قاسطين (منحرفين از عدالت) به نبرد برخيزم كه شمائيد، اما مارقين را (آنان كه از دين خارج مى شوند) نمى دانم آنها را درك خواهم كرد يا نه؟

اى بلاعقب آيا ندانستى كه رسول خدا (ص) در باره على فرمود:


صفحه 266

" من كنت مولاه فعلى مولاه اللهم وال من والاه و عاد من عاداه ".

و من دوستدار خدا و رسولم و بعد از رسول خدا، دوستدار وپيرو على هستم و تو مولا ندارى.

عمرو گفت: يا ابايقظان را به من دشنام مى دهى؟ وحال آنكه من به تو دشنامى نداده ام

عمار گفت: تو به چه چيز دشنامم مى دهى؟ آيا مى توانى بگوئى كه من نافرمانى خدا و رسولش را كرده ام؟

عمرو گفت: در تو، موجبات‏ديگرى جز اينكه گفتى هست. عمار گفت:

بزرگوار كسى است، كه خدا او را گرامى داشته باشد، من پست بودم خدا مرا بلند كرد، برده و مملوك بودم، خدا مرا آزاد ساخت، ناتوان بودم خداوند مرا نيرو بخشيد، فقير و بى چيز بودم، خدا مرا غنى و ثروتمند گردانيد.

عمرو گفت: نظر تو در امر كشته شدن عثمان چيست؟

عمار گفت: او براى شما بديها را فتح باب نمود.

عمرو گفت: على او را كشت؟ عمار گفت: نه بلكه خداى على اورا كشت.

نصر بن مزاحم، در كتاب خود ص 165 در حديثى روايت كرده است كه: چون در جنگ صفين، عمار بن ياسر رحمه الله عليه، به عمرو بن عاص نزديك شد، به عمرو گفت: دين خود را به حكومت مصر فروختى؟

هلاكت بر تو باد از مدتى پيش، تو اسلام را كج پنداشتى.

سبط ابن جوزى در " تذكره " اش ص 53، اين حديث را روايت كرده و اين جمله‏را اضافه دارد: سوگند بخدا، قصد تو و تصميم دشمن خدا و زاده دشمن خدا (مقصود معاويه است) از اينكه خون عثمان را دستاويز نموديد، اين بوده كه به دنيا برسيد.


صفحه 267

ابو نوح حميرى و عمرو

ابو نوح حميرى كلاعى، در روز صفين به اتفاق ذوالكلاع نزد عمرو بن عاص آمدند. در آن موقع عمرو پيش معاويه بود، و مردم هم دور آنها جمع شده بودند و عبدالله بن عمر، مردم را تحريص به جنگ مى نمود. آندو همينكه در آن مجلس ايستادند، ذوالكلاع به عمرو گفت:

اى ابا عبدالله آيا مايلى با مردى خيرانديش، عاقل، مهربان روبرو شوى كه از عمار بن ياسر به تو خبر دهد و دروغ نگويد؟.

عمرو گفت: او كيست؟

ذوالكلاع گفت: اين پسرعموى منست، از اهل كوفه است. عمرو نگاهى به او كرد و گفت: سيماى ابوتراب را در تو مى بينم

ابونوح در جواب گفت: بر من سيماى محمد (ص) و ياران او نمايان است و ر تو سيماى ابوجهل و فرعون

مصدر بحث: كتاب " صفين " ص 174و شرح نهج البلاغه ابن ابى الحديد.

ابو الاسود دوئلى و عمرو

ابو الاسود دوئلى بعد از كشته شدن على (رض) بر معاويه وارد شد در حاليكه بلاد اسلامى در زير تسلط و نفوذ معاويه در آمده بود.

معاويه او را نزديك خود نشاند، وجايزه بزرگى به او داد، عمرو بن عاص بر او رشك برد و در هنگامى كه ورود بر معاويه مجاز نبود، آمد و اذن ملاقات خواست و پس از گرفتن اجازه بر معاويه وارد شد.

معاويه گفت: اى ابا عبدالله چه موجبى باعث شد شتاب كنى و قبل از وقت مجاز برمن وارد شوى؟


صفحه 268

گفت: يا امير المومنين براى موضوعى نزد تو آمدم كه برايم دردناك بود و خواب را از من ربوده و مرا به خشم آورده است، قصد من در اين موضوع،خيرانديشى و نصيحتى براى امير المومنين است.

معاويه گفت: بگو موضوع چيست؟

عمرو گفت:

يا امير المومنين ابو الاسود دوئلى مرد خردمند و سخنورى است، كيست كه چون او از نيروى سخنورى بهره داشته باشد، او در شهر و مملكت تو، نام على را (به نيكى) تجديد نموده است و دشمنان او را به دشمنى ياد كرده و من مى ترسم كه تو اينقدر بر او سستى كنى، تا بر دوش تو سوار شود.

عقيده من اينست كه او را بطلبى و بترسانى و از وضع او تحقيقى و بررسى نمائى و امتحانش كنى در نتيجه از دو حال خالى نيست، يا روحيات او بر تو آشكار مى شود و زمينه اى از گفتارش بدست مى رسد ويا تظاهر خواهد كرد و بر خلاف آنچه كه در دل دارد اظهار خواهد كرد، اگر چنين كرداز او بپذير و به گفتار او در اينجا اتخاذ سند كن، نتيجه و عاقبت اين عمل به خيرو صلاح خواهد بود انشا الله.

معاويه گفت: بخدا قسم من مردى هستم كه كمتر شده نظرو عقيده صاحبنظرى را ناديده بگيرم و هيچگاه نشده نظر و عقيده اى اظهار گردد و من‏در اطراف آن فكر نكنم، ولى در مورد اين شخص (ابوالاسود دوئلى) اگر او را طلب كنم‏و نظر تو را در باره او اجرا نمايم، و او با قدرت بيان خود در برابر مواخذه و تهديد من مقاوت كند من كسى را ندارم كه در مقابل او به معارضه برخيزد. و ممكن است‏سخن و معارضه او باعث خشم و ناراحتى من گردد، زيرا من از مقصود و سويداى دل او مطلعم و صلاح در اين است كه هر گونه تظاهرى در حضور ما مى كند از او پذيرفته گردد و از مكنونات واقعى او تفحص نكنيم و در بقيه مطالب او را به حال خودش وا گذاريم.

عمرو گفت:


صفحه 269

من يار و رفيق تو بودم در روزيكه قرآنها بر سر نيزه ها رفت، و توبه نحوه فكر و راى من مطلعى و صلاح نمى بينم كه بر خلاف راى من رفتار كنى، چه من از خيرانديشى و صلاحديد در كارهاى تو دريغ نكرده ام بفرست او را حاضركنند و خود را در مقابل او عاجز و ناتوان قلمداد تا ترا بكوبد و منكوب سازد

معاويه به دستور عمرو رفتار كرد و در پى ابوالاسود فرستاد كه حاضرش سازند، و هنگامى كه وارد مجلس شد سومين كس بود، معاويه به او خوشامد گفت و سپس مورد خطابش‏قرار داد و گفت:

من و عمرو بن عاص در باره اصحاب محمد مناقشه و منازعه داشتيم دوست دارم نظر و عقيده تو را در رفع اين نزاع و مناقشه بدانم.

ابو الاسود گفت: يا امير المومنين آنچه مى خواهى سوال كن.

معاويه گفت: اى ابوالاسود كداميك از اصحاب رسول خدا (ص) محبوبتر بودند؟

ابوالاسود گفت: آن كس كه بيشتر از همه رسول خدا را دوست مى داشت و در راه او فداكارى مى كرد.

معاويه به طرف عمرو بن عاص نظرى افكند و سرى تكان داد و سپس دنباله سوال خود را گرفت و به ابوالاسود گفت.

بنابر اين كداميك از آنها در نظر تو برتر و افضلند؟

ابوالاسود گفت: آن كس كه تقواى او زيادتر و خوف او در دين از ديگران بيشتر بود، معاويه در اين موقع بر عمرو خشمناك شد و سپس به ابوالاسود گفت: بنابر اين كداميك از آنها داناتر از ديگران بود؟ گفت: آن كس كه بيشتر از همه در گفتار خود از خطا مصون بود و سخنش رساتر و كاملتر بود.

معاويه سوال كرد: كداميك از اصحاب، شجاعتر از سايرين بود؟

ابوالاسود جواب دادكه آن كس كه در ميدانهاى جنگ رنج و محنت بيشترى


صفحه 270

را متحمل‏شد و در مقابل حملات دشمن بردبارتر بود.

معاويه گفت: كداميك از اصحاب بيشتر مورد وثوق و اطمينان پيامبر خدا بود؟

ابوالاسود جواب داد: آن كس كه بعد از خود، در باره او وصيت فرمود.

معاويه گفت: كداميك از اصحاب نسبت به پيغمبر راستگوتر بود؟

ابوالاسود گفت: آن كس كه قبل از همگان پيغمبريش را تصديق نمود.

در اين موقع معاويه رو به عمرو كرد و گفت: خداى پاداش نيكو به تو ندهد، آيا نسبت به آنچه كه ابوالاسود گفت، مى توانى ردى ابراز كنى؟

ابوالاسود به معاويه گفت: من از اول دانستم كه چه كسى تو را به اين امر تحريك نموده است.

اكنون به من اجازه بده كه در باره او (عمرو) چند كلمه اى بگويم.

معاويه گفت: آرى، آنچه در باره او مى دانى‏بيان كن.

ابوالاسود گفت: يا امير المومنين اين شخص، كسى است كه در ضمن اشعارى كه‏سروده رسول خدا را هجو و نكوهش نموده است و رسول خدا (ص) در مقابل اشعار او فرمود:

پروردگارا من كه شعر نتوانم گفتن، پس بهر بيتى كه عمرو در هجو من سروده، او را لعنتى فرست. آيا با اين سخن پيامبر خدا، مى شود رستگارى و فلاح براى عمرو تصور نمود، تا به آن برسد؟

و يا از آنچه بدست مى آورد سودى ببرد؟

بخدا سوگند، كسى كه شناختن حسبش با قرعه باشد، بايد در سخن ناتوان و قلبى ترسناك داشته باشد و احساس حقارت و بى پناهى كند و تن به هر مذلت و خارى بدهد، خود را نمى تواند درميان مردان جا دهد و يا در بكار بستن سخن، راى و نظرى داشته باشد.

هنگام سخن گفتن مردان، ناچار گوش مى دهد و دم در نمى آورد و به هنگام


صفحه 271

بپا خواستن بزرگواران هر قوم، او چون سگ مى نشيند، بنام دين خود را به تكلف و ريا افكند بسبب گناه بسيار يكه مرتكب شده، با ابهت بزرگواران نظر نمى افكند و در عين حال در بزرگوارى آنها منازعه و همسرى نتواند، سپس در تيرگيهاى سخت سرگردان شده، و بابى حيائى متوسل به مكر و دغل مى شود، با مردم به حيله و نيرنگ معامله مى كند در حاليكه سرانجام مكر و حيله در آتش است.

عمرو گفت: اى برادر دوئلى همانا تو خوار و فرومايه هستى، و اگر نسب خود را وابسته به كنانه نمى كردى و به اين عنوان‏متوسل نمى شدى، اطرافيانت چون باز شكارى تو را از ميان مى ربودند، ناچار بسبب اين وابستگى بر ديگران بزرگى مى فروشى و به نيروى آنها حمله مى كنى و با اين دستاويزها، زبانت گويا و توانا است ولى بزودى همين توانائى و زبان آورى برايت وبالى خواهد بود.

بخدا قسم. تو از قبلها دشمنترين اشخاص نسبت به امير المومنين (معاويه) بودى و اكنون هم هيچگاه عداوت و دشمنيت نسبت به او به اين سختى و شدت نبوده، لذا با دشمنان او دوست و با دوستان دشمنى، مدام در پى ماجراجوئى و ايجاد حادثه هستى، و اگر معاويه از نظر من پيروى مى كرد هر آينه مسلما زبان تو را قطع مى كرد و افكار شيطانيت را از سرت بيرون مى ساخت، زيرا تو آن دشمن نابكارى هستى كه در پاى درخت هستى او (معاويه) چون افعى نر كمين كرده اى

در اين هنگام، معاويه‏به سخن آمد و گفت:

اى ابا اسود تو منتهاى كاوش را در آنچه خواستى نمودى و هيچ راه آشتى و سازش باقى نگذاشتى و سپس رو به عمرو كرد و گفت: آنطور كه بايد، از عهده دفاع برنيامدى و در برابر ابوالاسود، به مقصود خود نرسيدى، سخن از او آغاز شد و بر تو تجاوز نمود و آن كس كه آغاز به حمله كند، ستمكارتر است و سومى شما (معاويه) بردبارتر است، از اين سخن در گذريد و سخن ديگرى به ميان


صفحه 272

آوريد و بدون اينكه تصور كنيد كه از مجلس اخراجتان نمودم، از مجلس خارج شويد.

عمرو برخاست در حاليكه اين بيت را مى سرود:

" لعمرى لقد اعيى القرون التى مضت لغش ثوى بين الفواد كمين "

ترجمه: بجان خودم قسم، ناپاكى درون، قرنهاى گذشته را خسته‏نموده است. و ابوالاسود بپا خواست، و اين بيت را مى خواند:

" الا ان عمرا رام ليث خفيه و كيف ينال الذئب ليث عرين "

ترجمه: آگاه باشيد عمرو آهنگ مزاحمت نموده، نسبت به شيرى كه در كنام خود آرميده و حال آنكه چگونه گرگ خواهد توانست كه به شير شرزه برسد و به او زيانى برساند.

مصدر اين بحث: تاريخ " ابن عساكر " ج7 ص106-104.

سخنى از ابو جعفر و زيد بن حسن

ابوجعفر، و زيد بن حسن گويند: معاويه در روز صفين از عمرو بن عاص درخواست نمود كه صفوف اهل شام را در مقابل سپاهيان عراق منظم نمايد، عمرو گفت:

مشروط بر اينكه‏حكم و فرمان من - در صورتيكه پسر ابى طالب كشته شود، و بلاد عراق را مسخر كردى -براى تو معتبر و نافذ باشد

معاويه گفت: مگر نه اينست كه فرمان تو در باره حكومت مصر است؟

عمرو گفت: مگر نه اينست كه حكومت مصر براى من در عوض بهشت است و كشته شدن پسر ابى طالب بهاى آتش دوزخ است كه از اهلش آتى جدا نمى گردد و پيوسته در دوزخ گرفتارند؟

معاويه گفت: اى ابا عبدالله، فرمانى كه براى حكومت مصر به تو اعطا كرديم در عتبار خود باقيست، اگر پسر ابى طالب كشته شود.


صفحه 273

تو، آهسته دراين باره سخن بگو، مبادا اهل شام سخن تو را بشنوند.

در اين موقع عمرو خطاب به اهل شام نمود و گفت: اى گروه مردم شام صفوف خود را منظم كنيد، جمجمه هاى خود را به پروردگارتان بسپاريد و از خداى خود كه مى پرستيدش، استعانت جوئيد، و با دشمن خود نبرد كنيد، آنها را بكشيد و دنباله شان را قطع كنيد و در مقابل مشكلات و پيشامدهاى جنگ صبور و بردبار باشيد، همانا زمين از آن خدا است كه به هر كس از بندگانش بخواهد بهره مى دهد و فرجام كار به نفع اهل تقوى خواهد بود.

مصدر اين بحث: كتاب " صفين " ابن مزاحم ص 123، و شرح نهج البلاغه ابن ابى الحديد

اين سخن،بزرگترين كلامى است كه بر ضعف دينى اين مرد (عمرو) دلالت مى كند. زيرا، اين كلماتى كه عمرو (در مقابل معاويه) گفت، مى رساند كه حق امير مومنان على (ع) را شناخته و تباهى و فساد كار مخالفين و مبارزين با او را تشخيص داده است با اينهمه‏مردم را به نبرد با آن جناب تحريص مى كند و حقيقت امر را بر مردم مشتبه مى سازد بنابر اين، بايد دانست كه اين استدلال رد بر نظر و عقيده كسانى است كه عمل عمرو را از روى اجتهاد و يا عدالت او نيكو مى دانند.

عمرو عاص و برادرزاده اش

عمرو عاص، برادرزاده اى هوشيار و زيرك داشت از قبيله بنى سهم كه از مصر نزد او آمد و به او گفت: اى عمرو به من بگو، كه تو در ميان قريش با چه عقيده و رايى زندگى مى كنى؟ دين خود را دادى و به دل آرزوى دنياى غير خودت را مى پرورانى

آيا مى پندارى اهل مصر - كشندگان عثمان - ولايت مصر را به معاويه تسليم خواهند نمود و حال آنكه على (ع) زنده است؟


صفحه 274

و باز چنين مى پندارى كه اگر هم مصر تحت تسلط معاويه قرار گرفت، همانطور كه با سخن، آنرا طعمه تو قرار داد با سخن هم از تو باز نمى ستاند؟

عمرو گفت: اى برادرزاده عنان امر در دست خداست، نه در دست على و معاويه

جوانك در پاسخ عمرو چنين سرود:

آگاه باش هند اى خواهر قبيله بنى زياد عمرو قهرمان زيرك و زبردست روزگار است. و بسيار خوددار و قويدل مى باشد و تو گرفتار آنى.

چنان حيله مى كند كه خردها، سرگردان مى شوند و ظاهرسازيهايش همچون مار صحرائى، خطرناك و حيله گرند

معاويه در عهدنامه خود شرائطى بر عمرو تحميل كرده كه از خدعه و فريب او پرده برميدارد.

عمرو در مقابل شرطى پيشنهاد كرده كه جلوگير حيله او باشد، هر دو نفر مكار و فريبكاراند.

(سپس خطاب به عمرو كرد): آگاه باش عمرو كه تو از روى واقع به حكومت مصر نرسيده اى و از آغاز رستگار نبودى‏

تو دينت را به دنيا فروختى، و در اين معامله زيان كردى، لذا تو بدترين بندگان هستى

تو هر چند در آغاز كار، مصر را صاحب شدى، ولى رسيدن تو به اين مقصود، با دشواريهاى طاقت فرسا همراه خواهد بود.

بر معاويه وارد شدى همچون كسى كه بر قوم عاد وارد مى شود، و در اين راه آنچه بدست آوردى باختى، و با سيه روئى خود را محروم ساختى

آيا تو ابوالحسن على (ع) را نشناخته اى و به آنچه از حق او به دشمن رسيد آگاه نشدى؟ و بعد از او و همراهى با او عدول كردى و به سوى معاويه، زاد حرب


صفحه 275

گرائيدى در حاليكه ميان سفيدى (نورانيت) با سياهى (تيره روزى) فاصله بسيار است.

انگشتان آدمى هر قدر دراز و رسا باشد به ستاره سهيل كجا رسد، و شايستگى را با تباهى و فساد فرق بسيار است. آيا هنگامى كه او را بر مركب درشت و زمخت ببينى كه سپاهيان را با نيزه هاى بلند و برنده، وادار به حمله به دشمن مى كند، ايمن خواهى بود؟

چه خواهى كرد در وقتيكه به او نزديك شوى او تو را به نبرد بطلبد؟ ببين با چه كسى خصومت مى كنى

عمرو گفت: اى پسر برادرم اگر من با على‏بودم خانه من برايم كافى بود و گنجايش مرا داشت ولى اكنون من با معاويه هستم.

برادرزاده اش گفت: اگر تو معاويه را نخواهى، او هم تو را نمى خواهد ليكن تو دنياى او را مى خواهى و او هم خواهان دين تو شده است.

سخنان اين جوان، به گوش معاويه رسيد، او را طلب نمود ولى او گريخت و به على ملحق شد و داستان عمرو و معاويه را براى آن جناب شرح داد، حضرت از الحاق او شاد و او را به خود نزديك و گرامى داشت.

مروان از اين جريان خشمناك شد و گفت: مرا چه شده كه نتوانم چون عمرومعامله كنم، معاويه گفت: جز اين نيست، عمرو مردان را براى تو مى خرد.

راوى گويد:چون قصه معامله عمرو و معاويه به على (ع) رسيد، حضرت اين اشعار را خواند:

يا عجبا لقد سمعت منكرا كذبا على الله يشيب الشعرا

يسترق السمع و يغشى البصرا ما كان يرضى احمد لو اخبرا

ان يقرنوا وصيه و الابترا شانى الرسول و اللعين الاخزر

كلاهما فى جنده قد عسكرا قد باع هذا دينه فافجرا


صفحه 276

من ذا بدنيا بيعه قد خسرا بملك مصر ان اصاب الظفرا

انى اذا الموت دنا و خضرا شمرت ثوبى ودعوت قنبرا

قدم لوائى لا توخر حذرا لن ينفع الحذار مما قدرا

لما رايت الموت موتا احمرا عبات همدان و عبوا حميرا

حى يمان يعظمون الخطرا قرن اذا ناطح قرنا كسرا

قل لابن حرب لا تدب الحمرا ارود قليلا ابد منك الضجرا

لا تحسبنى يا ابن حرب عمرا و سل بنا بدرا معا و خيبرا

كانت قريش يوم بدر جزرا اذ وردوا الامر فذموا الصدرا

لو ان عندى يا ابن حرب جعفرا او حمزه القرم الهمام الازهر

ارات قريش نجم ليل ظهرا

مصادر اين بحث: " الامامه و السياسه، ج 1 ص 84، كتاب " صفين " ابن مزاحم ص 24، " شرح نهج البلاغه " ابن ابى الحديد ج 1 ص 138.

غانمه قرشيه و عمرو عاص

اين بانوى مسلمان كه نامش غانمه است، در مكه بود و شنيد معاويه و عمرو بن عاص به‏بنى هاشم دشنام مى دهند، گفت: اى گروه قريش بخدا قسم معاويه امير المومنين نيست و در خور اين مقامى كه براى خود پنداشته نيست، او بخدا قسم كسى است كه نسبت به رسول خدا (ص) بدى و نكوهش نمود من خود نزد معاويه خواهم رفت و با او سخنى خواهم گفت كه از شرمسارى، عرق در پيشانيش نقش بندد و از شنيدن آن بسيار ناراحت و نالان‏گردد.

عامل و نماينده معاويه، اين جريان را به معاويه نوشت، همينكه معاويه از اين قضيه اطلاع يافت كه غانمه به او نزديك شده، امر كرد محلى را به عنوان


صفحه 277

مهمانخانه پاكيزه و آماده و مفروش نمودند، همينكه غانمه به نزديكى مدينه رسيد يزيد با حشم و غلامانش به استقبال او رفت و غانمه پس از ورود به مدينه به خانه برادرش عمرو بن غانم رفت.

يزيد به او گفت: ابا عبدالرحمن (معاويه) (امر كرده تو)به مهمانخانه او فرود آئى.

غانمه يزيد را نمى شناخت لذا سوال كرد: تو كيستى؟ خداوند تو را حفظ كند.

گفت: من يزيد پسر معاويه هستم.

غانمه گفت: خدا تو را باقى‏نگذارد اى ناقص، تو در خود پذيرائى مهمان نيستى

رنگ يزيد از اين اهانت دگرگون شدو به نزد پدرش آمد و جريان را به او خبر داد، معاويه گفت: اين سالخورده ترين زن قريش است و از همه بزرگتر مى باشد.

يزيد گفت: سن او را در چه حدى ضبط كرده اند؟

معاويه گفت: در زمان رسول خدا (ص) چهار صد سال براورد كردند، و اين زن باقيمانده بزرگان است. روز بعد معاويه به نزد غانمه آمد و به او سلام كرد. غانمه گفت:

سلام‏بر اهل ايمان، و خوارى و هلاكت بناسپاسان، سپس گفت: كداميك از شما عمرو بن عاص است.

عمرو فورا جواب داد كه من اينجا هستم.

غانمه گفت: اين توئى كه قريش و بنى هاشم را دشنام مى دهى؟ و حال آنكه خود لايق دشنام هستى و موجبات دشنام در تو فراهم است، دشنامها به تو برمى گردد. بخدا قسم، به عيوب و زشتيهاى تو و مادرت دانا و آشنايم و يك يك عيبهاى تو را ياد مى كنم تو از كنيزك سياهى، ديوانه و زشت‏كردار و احمق، متولد شدى، كنيزكى كه ايستاده بول مى كرد و اشخاص فرومايه و پست را براى مقاربت مى پذيرفت، هر گاه


صفحه 278

نرى با او همبستر مى شد نطفه او بر نطفه‏آن مرد غلبه مى نمود (كنايه از فرط شهوت او است) در يك روز چهل مرد بر او مى جهيدند و همبستر مى شدند - اين مربوط به مادرت -

و اما تو من تو را مردى ياوه‏و گمراه يافتم كه به رشد و صلاح نرسيدى و چنان فاسد و تباه و تباه كننده هستى كه‏صلاح و هدايت را در تو راهى نيست، تو مرد بيگانه اى را همبستر با زنت ديدى و حس غيرت و مخالفتى از تو ديده نشد.

اما تو اى معاويه هيچگاه با نيكى و صلاح سر و كارى ندارى و بر اساس خير و نيكى تربيت نشده اى، تو را چكار با بنى هاشم؟ آيا زنان بنى اميه چون زنان بنى هاشمند؟...

تا آخر حديث كه طولانى است، و ما مقدارى از ابتداى آن را ذكر كرديم (و براى مطالعه تمام آن) به " المحاسن و الاضداد " تاليف جاحظ ص 104-102 و چاپ ديگر ص.121-118 و " المحاسن و المساوى " تاليف بيهقى ج 7107، مراجعه شود.

سخن مولف پيرامون شخصيت عمرو

اين بود، حقيقت و نمودار ذاتى و روحيات اين مرد (عمروبن عاص)، از زمان جاهليت و در عصر نبوت صلى الله عليه و آله و بعد از آن تا آنگاه كه فتنه ها بپا كرد و در زمان حكومت امير المومنين عليه السلام قبائل را در مقابل هم به جنگ انداخت، و در روزى كه بازاده هند جگرخوار، براى نابودى حق و اهل حق پيوست، و آنهمه نيرنگها و حادثه جوئيها كه نمود تا هنگامى كه عمر ننگينش بسر آمد و در پستترين حالات مرگش فرا رسيد و بنيان آرزوهاى او را خراب كرد و فرجامش در طبقات دوزخ، گرفتار شراره هاى آتش گشت و قيدهاى آهنين و آتشين او را در ميان گرفت

ما اين حقيقت را براى خوانندگان گرامى محسوس نموديم، وضع اين مرد طورى است كه سراسر زندگيش آنچه هست از همين امور بوده كه شرحش گذشت كه نه باعث ثنائى است براى او و نه مقامى تا مايه مباهات او گردد، و آنچه در اوصاف او گفته شده، ساخته همقطاران و همفكران اوست كه از دشمنان خاندان رسالتند،


صفحه 279

و با حقائق قطعى كه با ذكر سوابق تاريخى، بيان نموديم گمان نمى رود جائى براى مطالب ساختگى آنها باقى مانده باشد و بتواند حقايق را از محور خود منحرف سازد، خاصه باتوجه به خصوصيات و حالات راويان ناپاك و بدانديش، كه در راه انگيزش باطل كوشيده اند

اما داستان فرماندهى او (عمرو) در غزوه " ذات السلاسل "، هيچ سودى به‏او عايد نمى كند و فضيلتى براى او محسوب نمى شود چه، با دلائل قطعى معلوم شد كه او در تمام دوران زندگيش، تظاهر به اسلام نموده و كفر و نفاق را در باطن خود باقى نگه داشته است ولى مصلحت عمومى مسلمين و حكمت الهى، رسول خدا را صلى الله عليه و آله از عمل به مقتضاى باطن افراد، باز مى داشت و با آنها به حكم ظواهرشان، رفتار مى فرمود، زيرا آنها تازه از دوره جاهليت به اسلام گرائيده بودند، و اسلام هيچگاه به مقتضاى احساسات و افكار درونى آنها (در اين جهان) با آنها رفتارنكرده است.

اگر قرار بود چنين كاوشهائى در كار باشد، آنها سير قهقرائى را به سوى‏جاهليت پيش مى گرفتند، لذا پيامبر اكرم صلى الله عليه و آله بر ظواهرشان با آنهامعاشات مى فرمود تا شايد تدريجا به حقيقت ايمان آورند و اسلام بتواند جائى در قلوب آنها پيدا كند و بر اين اساس بود كه رسول خدا به دوروئى بسيارى از صحابه واقف بود و خداوند هم اين معنى را به او خبر داده بود كه: و من اهل المدينه مردوا على النفاق... و در ديگر آيات، منتها آنجناب حقيقت حال را ناديده مى گرفت تا از اعراض و انحراف آنها جلوگيرى كرده باشد.

بنابر اين، فرماندهى عمرو در آن غزوه، با اينكه پيغمبر به نفاق او آگاه بود بر اساس همين حكمت الهى است و هيچگونه ملازمه اى با اهليت و صلاحيت او نخواهد داشت چنانكه سخن امير مومنان عليه السلام را در اين باره ملاحظه نموديد كه فرمود:

چون پرچم فرماندهى را رسول خدا (ص) بنام عمرو (در غزوه ذات السلاسل) بست، با او شرطى كرد كه بدان عمل نكرد.

و دليل بر اين حقيقت گفتار ابى عمرو و غير او است داير بر اينكه:


صفحه 280

عمرو بن عاص بر اهل اسكندريه مدعى شد: كه آنها معاهده خود را نقض نموده اند و با اين توطئه و نيرنگ بر آنها هجوم برد و نبرد نمود و اسكندريه را فتح كرد و عده زيادى از آنها كشت و خاندانى از آنها را اسير نمود.

عثمان در اين اقدام بر عمرو خشمگين‏شد و بهانه عمرو را به پيمان شكنى اهل اسكندريه، درست و مطابق واقع تلقى نكرد

لذا، امر كرد اسيران آنجا را به محلهاى خود برگردانند و عمرو را از حكومت مصر عزل نمود و بجاى او عبدالله بن سعد بن ابى سرح عامرى را به ولايت و حكومت منصوب نمود و همين عمل باعث بدبينى و كينه توزى بين عمرو بن عاص و عثمان شده و پس از اينكه اين كينه و عداوت آشكار شد، عمرو با خاندان خود از اجتماع دورى گزيد و در ناحيه اى از فلسطين اقامت گزيد و گاهگاهى به مدينه سرى مى زد و در خلال اقامتش در مدينه، از عثمان و بعضى ديگر زبان به طعن و نكوهش مى گشود.

پيش از عثمان، عمر بن خطاب عمرو را به حكومت مصر گماشت و تا آغاز حكومت عثمان در آن مقام باقى بود ولى در اثر عزل او از مقامش و محروميت حاصله از حكومت مصر، كينه عثمان در قلب او آتش افروخت بحديكه پس از اطلاع از كشته شدن عثمان، شاد شد و در مقام خودستائى و حماسه سرائى بر آمد و چنين گفت: من (با ذكر كنيه خود ابو عبدالله)،كسى هستم كه اگر زخمى را پيش از التيام بفشارم، آنرا به خود مى اندازم، بارى چنانكه ذكر شد، عثمان در آغاز خلافتش، او را از حكومت مصر عزل، و فقط وظيفه پيشنمازى بدو سپرد. و عبدالله بن سعد بن ابى سرح را مامور خراج (گرفتن مالياتهاى) مصر نمود و پس از مدتى پيشنمازى را هم از عمرو گرفت و به عبدالله واگذار نمود و دست عمرو را بكلى از ولايت مصر كوتاه كرد، پس از آنكه عمرو به مدينه برگشت، پيوسته در مجالس از عثمان انتقاد مى كرد و او را طعن و نكوهش مى نمود.


صفحه 281

روزى عثمان در خلوت او را طلبيد و به او گفت: اى زاده نابغه چه زود گريبان جبه تو آلوده و كثيف شد تازه تو را از كار انداخته ام، و تو بر من طعن و نكوهش مى كنى؟ وقتيكه نزد من مى آئى با چهره رياكارانه خود را مى نمايانى و از نزد من كه خارج مى شوى نوعى ديگرى؟ بخدا قسم، اگر از من بهره اى بتو مى رسيد، چنين نمى كردى.

عمرو در پاسخ عثمان گفت: چه بسيار سخنها از من به تو گفته اند كه هيچ درست نيست، اى امير المومنين به خاطر خدا (از سو ظن نسبت به من كه رعيت توام) پرهيز كن.

عثمان گفت: آن هنگام كه تو را در آن مقام گذاشتم، نقص و كجروى تو را مى دانستم و همانوقت هم در باره تو سخنان بسيارى در ميان بود.

عمرو گفت: من، از طرف عمر بن خطاب متصدى آن مقام بودم و او هنگام درگذشتش از من راضى بود، عثمان گفت: اگر من هم چون عمر با تو رفتار مى كردم و با كمال شدت مراقب كارهايت بودم، از حدود خود تجاوز نمى كردى، ولى من بنرمى با تو رفتار نمودم و ملاطفت كردم لذا جرى و بيباك شدى.

عمرو بن عاص با حالت خشم و حقد و كينه از نزد عثمان بيرون شد وهر گاه به نزد على (ع) مى آمد، حضرت را بر عليه عثمان برمى انگيخت، و اگر به نزد زبير يا طلحه مى رفت آندو را به دشمنى عليه عثمان تحريك مى كرد و به هنگامى كه حاجيها از مكه مى آمدند، خود را به آنها مى رساند و آنها را از كارهاى خودسرانه عثمان مطلع مى ساخت هنگامى كه مهاجمين مصرى، به مدينه آمدند، عثمان از على (ع) درخواست نمود تا آنها را آرام سازد. على هم با آنها ملاقات و با كلماتى آنها را تسكين داد و در نتيجه بازگشتند سپس عثمان براى مردم خطبه خواند و گفت:

اين گروه مصرى، چيزهاى بى اصل از پيشواى خود شنيده بودند، پس از آنكه به نادرستى‏آن يقين حاصل نمودند، بازگشتند در اين موقع عمرو بن عاص كه در گوشه اى از مسجد نشسته بود با صداى بلند گفت: اى عثمان از خدا بترس


صفحه 282

تو مرتكب كارهائى شدى كه هلاكتبار است ما هم به پيروى از تو در آن كارها شركت نموديم، تو از آن كارها توبه كن تا ما هم توبه كنيم.

عثمان بر عمرو بانگ زد: اى پسر نابغه تو اينجائى؟ بخدا قسم از وقتى كه تو را از امر ولايت و حكومت مصر بازداشته ام شپش در گريبانت‏افتاده (كنايه از اينستكه ناراحتى و نمى توانى آرام بنشينى و مدام در پى فتنه مى گردى). بلاذرى در كتاب " الانساب " اين جمله را چنين نوشته: و تو از كسانى هستى كه ماجراجويان را عليه من برمى انگيزى، و اينهمه بخاطر اينست كه تو را از حكومت مصر، عزل نمودم

پس از محاصره اولى عثمان، عمرو از مدينه خارج شد و در زمينى كه بنام (سبع) در فلسطين داشت، اقامت گزيد و اغلب مى گفت: من (با ذكر كنيه‏خود ابو عبدالله) كسى هستم كه اگر قرحه و زخمى را خاراندم آنرا فشار مى دهم تابه خون بيفتد، بخدا سوگند كه حتى چوپانها را عليه عثمان تحريك خواهم كرد، و در لفظ ديگر بلاذرى چنين آمده است: و شروع نمود به تحريك و تهييج مردم عليه عثمان حتى چوپانها را.

روزى در قصر خود در فلسطين كه مشرف بر جاده بود، سوارى را ديد از مدينه مى آيد، عمرو از عثمان سئوال كرد. سوار گفت: او را در محاصره ديدم.

عمرو در مقام حماسه و خودستائى برآمد و سپس مثلى را بزبان راند كه ترجمه فارسيش ركيك مى شود و ما از ترجمه آن خوددارى مى كنيم و منظورش بود كه:

من مردم را چنان‏برانگيختم و توطئه را چنان فراهم نمودم كه عثمان در حال بى خبرى و غفلت بسر مى برد

و چون خبر كشته شدن عثمان به او رسيد، گفت: من (ابو عبدالله)، عثمان را كشتم، در حاليكه خود در " وادى السباع( هستم البته عثمان با تحريكات من به اين سرانجام رسيد، سپس در اطراف وضعيت بعد از او انديشيد و با خود گفت: آيا متصدى مقام خلافت بعد از عثمان چه كسى مى شود؟


صفحه 283

اگر طلحه عهده دار شود، در بخشش جوانمرد و در ميان عرب به اين صفت مشهور است، و اگر پسر ابى طالب عهده دار مقام خلافت گردد، او در تمامى شئوون فقط حق را در نظر دارد و رعايت مى كند و او در نزد من مكروه ترين كسى است كه عهده دار اين مقام شود

پس از آنكه اطلاع يافت كه با على بيعت شده، بسيار ناراحت شد و مترصد بود كه مردم چه خواهند كرد؟

سپس متوجه‏شد كه معاويه در شام از بيعت با على (ع) امتناع كرده و كشته شدن عثمان را اهميت داده و مردم را به خونخواهى او تحريك و تحريص مى كند.

در اين موقع با فرزندانش، عبدالله و محمد در مقام مشاوره بر آمد و گفت: اما على (ع) مردى است در اجراى حق جرى و بيباك و خير و بهره اى از ناحيه او متصور نيست او چون منى را در هيچ امرى از امور دخالت نخواهد داد.

عبدالله گفت: پدر، پيغمبر (ص) درگذشت در حاليكه از توراضى بود ابوبكر و عمر هم از دنيا رفتند و از تو راضى بودند، بنابر اين عقيده و راى من اينست كه از هر كارى دست بردارى و در خانه خود بنشينى تا وقتى كه مردم، همه بر امامى اتفاق نمودند، تو نيز بيعت كن. اما محمد گفت:

تو يك تن از شخصيتهاى‏حساس عرب هستى و من صلاح نمى بينم كه امر خلافت بدون اينكه از تو نامى در ميان باشد شكل بگيرد

عمرو گفت: اما تو اى عبدالله خير و صلاح اخروى مرا در نظر گرفتى و راى تو ضامن دين من خواهد بود اما تو اى محمد راى به امرى دادى كه براى دنياى من مفيد است ولى نسبت به امر آخرتم نامطلوب و مضر است.

سپس به اتفاق فرزندانش به‏نزد معاويه رفت، در شام مشاهده كرد كه مردم معاويه را به خونخواهى عثمان تحريك مى كنند. عمرو بن عاص به مردم شام گفت:

درست تشخيص داده ايد و حق با شما است، درمقام خونخواهى خليفه مظلوم از پاى نايستيد.


صفحه 284

معاويه متوجه سخنان عمرو بن عاص نبود، فرزندانش به او گفتند: مگر نمى بينى معاويه التفاتى به ابراز احساسات تو ندارد؟ سخن ديگرى بگو و راه ديگرى پيش گير تا توجه معاويه را به خود جلب كنى.

عمرو بر معاويه داخل شد و به او گفت: بس مايه تعجب است من با هدفى كه مطابق هدف تو است بر تو وارد شدم و تو از من اعراض مى كنى و التفاتى به من نمى كنى؟ بخدا قسم اگر ما با تو در نبرد شركت و همكارى كنيم، در باره خونخواهى خليفه مقتول با تو هماهنگ مى شويم، آنچه در نفوس ما نسبت به اين قضيه است نگفته پيداست چيست، مابا كسى جنگ خواهيم كر دكه تو سابقه و فضيلت و خويشاوندى او را با رسول خدا مى دانى و كاملا آگاهى، منتهى چيزى كه هست. ما خواهان اين دنيائيم.

معاويه پس از اين گفتارها به عمرو متمايل شد و با او سازش نمود.

پس از اين سازش ناميمون، پيوسته مردم را تحريص به كشتن امام امير المومنين (ع) مى نمود همانطور كه نسبت به عثمان آنقدر تحريكات كرد تا او را به كشتن داد و به آن افتخار مى نمود و پس از خاتمه كار عثمان، پيراهن او را وسيله رسيدن به مقام و پاداش قرار داد و به خونخواهى او قيام و تظاهر نمود.

از جمله كسانيكه عمرو او را بر عليه امير المومنين تحريك مى نمود، حريث وابسته معاويه بن ابى سفيان بود. ابن عساكر در ج 4ص 113 تاريخش گويد معاويه به حريف گفت:

از على بپرهيز و نيزه خود را به هر جا مى خواهى بگذار. عمرو به حريث گفت: اى حريث بخدا قسم، اگر تو قرشى مى بودى، معاويه دوست مى داشت كه على را به قتل برسانى و كراهت دارد از اينكه اين امر نصيب ديگران گردد، پس تو اگر فرصتى يافتى بر او هجوم كن.


صفحه 285

و چون امير المومنين كشته شد، بدان خوشحال گشت، سفيان بن عبد شمس ابن ابى وقاص، اين بشارت را به او (عمرو) داد.

ابن عساكر در ج 6 ص 181 تاريخش گويد: چون امير المومنين على (ع) ضربت خورد، سفيان بشارت به نزد معاويه و عمرو بن عاص برد، سپس معاويه اين اشعار را به عمرو نوشت:

مرگ بزرگى از نسل لوى بن غالب تو را نگاه داشت در حاليكه اسباب و وسائل مرگ بسيار است.

پس اى عمرو آرام باش، تو به او از ديگر مردان خويش نزديكترى، در حاليكه شمشير مرادى از فرزند بزرگ مكه، آلوده بخون شد.

تو نجات يافتى در حاليكه ديگرى از خوارج چون مرادى مرا با شمشير مى زند و سرانجام به ضرر خودش تمام مى شود و تو در مصر جايگاه خود مانند آهوى سرگردان نغمه سرائى مى كنى.

اينست روحيه اين مرد (عمرو) و واقعيت امر و داد و ستدى كه بزيان خود نمود و اينست بضاعت ناچيز او در دين، آن هم دينى كه واقعيتش جز الحاد و كفر نيست. و در دلشان جز نفاق و دودلى نيست؟ اگر چنين نبود به چنين معامله و سازشى قانع نمى شد در حاليكه موضوع سازش و بهاى آن را به خوبى مى شناخت و سابقه امير المومنين (ع) و برترى و خويشاوندى او را (با رسول خدا) مى دانست و مى گفت:

اگر على بن ابى طالب (ع) خلافت را دريابد، جز اين نيست كه حق را از لوث و كثافت باطل، پاك و منزه خواهد ساخت و با اين حال، نسبت به آن حضرت ابراز دشمنى و كينه مى نمود و مى گفت:

نارواتر و ناگوارتر كسى كه عهده دار خلافت شود در نزد من على است.

او اعتراف به حق داشت ولى قيام بخلاف آن مى نمود، او جايگاه صالح براى خلافت را مى شناخت ولى به پيروى از هواى نفس مى گفت: ما فقط دنيا را خواسته ايم و بر همين مبنا، دين خود را به بهاى ناچيزى (امارت مصر و توابع آن) به معاويه


صفحه 286

فروخت و مردم را بر عليه امامى وادار مى كرد كه طهارت و پاكى او نص كتاب الهى است و به كشتن آنجناب مسرور مى شد، او با كمال صراحت خود را چنين معرفى كرد. خداى او را در معامله و رفتار و سازشش مبارك نگرداند

داستان شجاعت عمرو در جنگ صفين

سابقه اى از پسر نابغه، در غزوات و نبردها سراغ نداريم، نه در زمان جاهليت قبل از اسلام و نه در دوران نبوت. اما جنگ صفين از او جز خاطره ننگين كشف عورتش در مقابل امير المومنين (ع) و فرارش از مالك اشتر، وجود ندارد.

در اين جنگ است كه ننگ و عار او براى هميشه در تاريخ ثبت شد و مورد تمثيل و تغنى اهل حجاز قرار گرفت، عتبه بن ابى سفيان راجع به رسوائى او در شعرش چنين آورده است:

" سوى عمرو وقته خصيتاه نجى و لقلبه منه و جيب "

ترجمه:... جز عمرو كه تخمهايش او را از خطر نجات داد و حال آنكه از مواجهه با اين خطر دلش در اضطراب بود.

و ذكر عمرو و موقعيت او در شعر معاويه بن ابى سفيان چنين آمده است:

" فقد لاقى ابا حسن عليا فاب الوائلى ماب خازى "

" فلو لم يبد عورته للاقى به ليثا يذلل كل غازى "

ترجمه: عمرو با ابوالحسن على (ع)، روبرو شد و عمرو (آنكه منسوب به وائل است) با خارى و رسوائى بازگشت.

اگر عورت خود را آشكار نساخته بود، شيرمردى در روبرويش بود كه هر جنگجوئى را خوار مى كند.

(و عمرو) در شعر حارث بن نصر سهمى چنين نكوهش‏شده است:

به عمرو و ابن ارطاه بگوئيد كه در مسير خود مراقب و آگاه باشند تا دوباره با شيرمرد (على) روبرو نشوند.


صفحه 287

و ستايش نكنيد مگر اسافل اعضا خود را كه بخدا قسم آنها شما را از هلاكت نگه داشت.

و در شعر امير ابى فراس چنين آمده است:

و لا خير فى دفع الردى بمذله كما ردها يوما بسوته عمرو

ترجمه در راه برطرف كردن هلاكت با پناه آوردن به خوارى و پستى خيرى نيست چنانكه عمرو با نشان دادن عورت خود، از مرگ رهيد.

زاهى بغدادى در شعرش چنين آورده:

على از روى بزرگوارى از عمرو بسر روى بگردانيد، هنگامى كه با كشف عورت آنها روبرو شد.

و ديگرى از شعرا چنين سروده است:

براى حفظ زندگى با تن دادن به ذلت و خوارى خيرى نيست چنانكه عمرو با تشبث به يك چنين خوارى خود را از هلاكت رهانيد.

عبدالباقى فاروقى عمرى گفته:

در شب مشهور به " ليله الهرير " عمرو بن عاص چون خود را مغلوب‏يافت، عورت خود را آشكار ساخت و على خشمگين شد و از او گذشت و چون سيره نجيبان او را عفو نمود د رحاليكه اگر مى خواست، او را با سر نيزه پيوند داده، نابودش مى ساخت.

و بطوريكه شرح آن خواهد آمد، اين كار زشت و رسوا از او مكرر سرزده است،آرى اگر در اين مرد كمى از شجاعت وجود داشت، در مقابل نكوهش كنندگان با چهره اى درهم و خشمگين روبرو مى شد و با زبان و غضب از خود دفاع نمى نمود در حاليكه او همان عنصر پست و ناچيز است كه در جنگها، نبرد به عهده سپاهيان دلير بود و از او هيچ اثرى در جبهه جنگ مشاهده نمى شد، تنها در حيله گرى مى انديشيد چنانكه در جنگ‏صفين مشاهده مى شود اصلا از خيمه و سراپرده معاويه جدا نمى شد و با مكر و حيله با او همكارى داشت جز در دو موقف كه تفصيل آن


صفحه 288

خواهد آمد.

لذا او در بين شجاعان نام و شهرتى ندارد فقط به عنوان هوش و مكر و تزوير مشهور گشته است.

بيهقى‏در ج 1 ص 39 " المحاسن و المساوى " خود آورده است كه:

عمرو بن عاص در روز جنگ صفين به پسرش عبدالله گفت: درست نگاه كن در صفوف مقدم سپاه على پيداست؟ عبدالله گويد: نگاه كردم و على را ديدم، به پدرم گفتم: اينست على كه بر قاطرى نشسته و قبا و كلاه سفيدى پوشيده است.

عمرو بن عاص با كمال نگرانى و ترس با خود گفت:

بخدا قسم، امروز همانند جنگهاى زمان پيامبر (ص) از قبيل غزوه " ذات السلاسل " و " يرموك " و " اجنادين " نيست. اى كاشك من از اين معركه دور مى بودم. اينست آنچه‏همزمانهاى او، از او درك نموده اند، و به زودى سخنان آنها كه در باره عمرو گفته اند خواهد آمد.

بلى ابن عبدالبر پس از گذشت زمانهائى طولانى چنين در نظر گرفته كه در كتاب خود " استيعاب " او را از يكه سواران قريش و دليران قوم در جاهليت به حساب آورد، و شايد ابن منير كه ده سال بعد از ابن عبدالبر متولد شده بر سخن او در " استيعاب " وقوف يافته كه عمرو را چنين به شجاعت ستوده است

ابن منير، در قصيده خود چنين سروده:

و اقول ان اخطا معاويه فما اخطا القدر

هذا و لم يغدر معاويه و لا عمرو مكر

بطل بسوته يقاتل لا بصارمه الذكر

ترجمه... مى گويم: اگر معاويه خطا كرد، تقدير خطا ننمود


صفحه 289

اين را بدان كه معاويه و عمرو هيچ مكرو حيله نورزيدند.

عمرو دلاورى كه با بيرون افكندن عورت خود با دشمن نبرد مى كرد نه با شمشير مردانه خود

اكنون (اى خواننده عزيز) اين تو و موارد دشوارى كه او (عمرو) بر آن وقوف يافته، تا ضعف و ناتوانى او را در روبرو شدن با رزمجويان در ميدان نبرد بنگرى، و از حقيقت حال او در اين قسمت هم آگاه گردى.

از اين گفتارها كه گذشت، ارزش سخن ابن حجر معلوم مى شود، وى در ج 3 ص 2 " الاصابه " نقل نموده كه: پيامبر خدا (ص) عمرو را به جهت معرفت و شجاعتش به خود نزديك مى داشت و ما فعلا درصدد اين نيستيم كه از ابن حجر بپرسيم كى و كجا پيامبر (ص) او را بخود نزديك فرمود


صفحه 290

اميرالمومنين و عمرو عاص در جنگ صفين

عمرو بن عاص پيوسته با حرث بن نضر خثعمى كه از اصحاب على (ع) بود، عداوت مى ورزيد. على (ع) حرث را چنان آماده ساخته بود كه يكه تازان سپاه شام از او مى ترسيدند و شجاعت او چنان در قلوب اهل شام قرار گرفته بود كه احدى از آنها حاضر نبودند با او روبرو شوند و عمرو بن عاص، در هر مجلس و محفلى از او به زشتى نام مى برد و او را مورد نكوهش قرار مى داد.

حرث در باره او اين ابيات را سرود:

عمرو از ياد كردن حرث درگذشت زمان باز نمى ايستد، مگر اينكه با على روبرو شود

آن راد مردى كه شمشير را بر دوش راست نهاده و دلاوران را به چيزى نمى گيرد.

كاش، در آن هنگامه سخت، و اجتماع جنگجويان كه شمشيرها قدرت خود را از دست دادند، عمرو با على (ع) روبرو مى شد، آن هنگام، كه در عرصه كارزار آن سرپرست و حامى قوم، با دليرانى كه بر اسبهاى سفيد و سياه و تندرو، مبارزان را بسوى خود مى خواندند، تو اى عمرو از فخر و مباهات آرام مى گيرى و بدان ملاقات مى كنى هاشمى را.

اگر مى خواهى با او روبرو شو، تا بزرگى روزگار را در صورت پيروزى احراز كنى، و يا مرگ را، و آنكه اين صفات در اوست على است.

اين اشعار، در بين مردم شايع شد تا به‏گوش عمرو رسيد، قسم ياد كرد كه حتما با على روبرو مى شود و لو هزار بار بميرد.

وچون صفوف سپاهيان از دو جانب (در اثر حملات متقابل)، درهم شدند،


صفحه 291

عمرو با على روبرو شد و با نيزه اى كه همراه داشت حمله نمود.

على (ع) در حاليكه شمشير دردست داشت و نيزه خود را بركاب زين قرار داده بود بسوى او آمد و به او نزديك شد. همينكه اسب تازاند تا بر او تفوق يابد، عمرو خود را از اسب بزير افكند و پاهاى خود را بلند نمود چنانكه عورتش نمايان شد.

در اين حال على از او روى برگرداند و برگشت و اين بزرگوارى و آقائى آن حضرت ضرب المثل شد.

ابن قتيبه در ج 1 ص 91 " الامامه و السياسه " گويد:

گفته اند كه عمرو به معاويه گفت: آيا از على مى ترسى؟و مرا در نصيحت متهم مى دارى، بخدا قسم من با على در اولين برخورد، نبرد خواهم كرد و لو هزار بار بميرم.

در موقع برخورد، همينكه عمرو با آن حضرت روبرو شد، على‏با نيزه او را به زمين افكند. عمرو براى نجات خود، عورتش را نمايان ساخت و على روى از او بگردانيد و برگشت و آن حضرت هيچگاه از روى حيا به عورت كسى نگاه نكرد و بزرگوارى خود را در اين امر و منزه بودن از آنچه روا نيست، به ثبوت رسانيد.

مسعودى در ج 2 ص 25 " مروج الذهب " مى گويد: هنگامى كه عمرو، معاويه را به نبرد با على وادار نمود، معاويه او را قسم داد كه خود اين كار را انجام دهد و عمرو چاره اى نداشت جز آنكه در ميدان نبرد با على روبرو شود.

همينكه در برابر على قرار گرفت، على (ع) او را شناخت شمشير كشيد تا او را بزند. عمرو فورا عورت خود را نمايان ساخت و گفت: من اهل نبرد نيستم، مجبور بودم على (ع) از او روى بتافت وبزشتى نكوهشش نمود و عمرو هم به محل خود بازگشت


صفحه 292

در يكى از شبهاى جنگ صفين،عمرو بن عاص و عتبه بن ابى سفيان و وليد بن عقبه و مروان بن حكم و عبدالله بن عامر و ابن طلحه الطلحات خزاعى نزد معاويه گرد آمدند، عتبه گفت: امر ما با على بن ابى طالب عجيب است، همگى با او خونى هستيم. اما من جدم عتبه بن ربيعه و برادرم حنظله بدست على در جنگ بدر كشته شدند، و نيز على در كشتن عمويم، شيبه شركت داشته است.

اما تو اى وليد، پدرت را على با زجر كشت، و اما تو اى پسر عامر پدرت را على برخاك افكند و عمويت را برهنه نمود، و اما تو اى پسر طلحه پدرت را در جنگ جمل كشت و برادرانت را يتيم نمود، و اما تو اى مروان چنانى كه شاعر گويد:

و آنها را خلاصى بخشيدم در حاليكه جز گوشت گنديده مشرف به هلاك و يا مرده و كشته‏شده، چيزى نبودند.

معاويه گفت: تا اينجا اقرار بود، حال براى جبران اين خسارتها و خونخواهى چه داريد؟ مروان گفت: تو در مقام جبران و خونخواهى چه پيشنهاد مى كنى؟

معاويه گفت: دلم مى خواهد او را با نيزه ها پاره پاره نمائيد.

مروان گفت: اى معاويه بخدا سوگند كه تو ياوه سرائى مى كنى، و يا ما را استهزا مى كنى و به گمانم ما بر تو گران آمده ايم.

عتبه بن ابى سفيان اين اشعار را گفت:

معاويه پسر حرب به ما مى گويد: آيا براى خونخواهى، داوطلبى نيست، كه با قدرت راه بر على ببندد و او را از پاى در آورد؟

پس من به او گفتم: آيا كار را به بازى گرفته اى، اى پسر هند، گوئى تو در ميان ما، مردى غريب هستى؟ آيا ما را فريب مى دهى كه گرفتار مار خطرناك دامنه صحرا شويم كه اگر گزيد، ديگر براى آن دوا و شفائى نيست.

اين كفتار چيست كه در دامنه دشت به جنبش در آيد و حال آنكه، شيرى مهيب به سوى اوحمله ور است.


صفحه 293

به ضعيفترين حيله ها ما با او روبرو شويم، در حاليكه روبرو شدن با او عجيب است. هر كس خواهان ملاقات او در ميدان جنگ شد، مرگ نزديك او قرارمى گيرد جز عمرو كه عورت او نجاتش داد در حاليكه قلب او هراسان بود.

گوئى، هر گروهى كه در ميدان رزم با او روبرو شوند، ديگر دل ندارد.

مانند عمرو اى پسر معاويه پسر حرب، اين گمان من نيست، بزودى عيب و عارها او را فرا مى گيرد.

على او را به ميدان نبرد دعوت كرد، و او هم شنيد ولى از ترس، جوابى نداد. عمرو بن عاص، خشمناك شد و گفت: اگر وليد راست مى گويد خودش با على روبرو شود، يا در جائى قرار گيرد كه صداى او را بشنود، و اين اشعار را سرود.

وليد مرا بياد دعوت على مى اندازد، در حاليكه درون او از بيمناكى و ترس پر است.

هر گاه قريش رزمندگيهاى على را بياد آورد، دلشان از ترس بشدت مى پرد.


صفحه 294

و اما هنگام ملاقات با او كجايند معاويه پسر حرب و وليد؟.

معاويه، وليد را نكوهش كرد در روبرو شدن با شيرى‏كه هر زمان صداى سهمگين او بلند شود، شيران از او به هراس افتند.

نيزه خود را آماده كرده بود، و بعد از اصابت نيزه او ديگر چه مى خواستم اينك تو اى پسر ابى معيط اگر چنين قصدى دارى

در حاليكه تو از يكه تازان بى نظيرى ولى سوگند ياد مى كنم، تو هم اگر صداى على را مى شنيدى دل خود را از دست مى دادى و رگ حيات تو متورم مى شد.

و اگر با او روبرو مى شدى، در مرگ گريبانها چاك مى شد و به صورتها، لطمه ها وارد مى گشت.

و در روايت سبط ابن جوزى چنين آمده:

سپس وليد رو به طرف عمرو بن عاص كرد و گفت: اگر كلام مرا تصديق نمى كنيد، از اين شخص (عمرو) سوال كنيد و مقصودش اين بود كه عمرو را رسوا سازد و نكوهش كند.

هشام بن محمد گويد: معنى اين سخن اينست.

روزى از روزهاى جنگ صفين، على (ع) خارج شد و عمرو را در كنار سپاهيان ديد، او را شناخت. و با نيزه بر او زد و او افتاد و عورتش آشكار شدو در همان ال به جانب على آمد و آن حضرت از او اعراض فرمود و سپس او را شناخت و گفت: اى پسر نابغه تو در تمام عمرت آزاده شده دبرت هستى: - اين عمل از عمرو مكررسر زده بود.

روايت ابن عباس

نصر بن مزاحم، به اسناد خود از ابن عباس روايت كرده كه:

عمرو بن عاص، روزى از روزهاى جنگ صفين، متعرض على شد به گمان اينكه مى تواند على را غافلگير نموده و به آن حضرت ضربه اى وارد سازد.


صفحه 295

على (ع) به او حمله ور شد، همينكه نزديك بود ضربه على به او برسد، خود را از سلب بزير افكند و لباس خود را بالا زد، و پاى خود را (مانند سگ هنگام بول كردن) بلند نمود كه عورتش نمايان شد، حضرت از اوروى بر تافت، آنگاه بپا خاست در حاليكه خاك آلوده بود و با پاى پياده فرار كرد وخود را به صفوف سپاهيان خود رسانيد.

سپاهيان عراق به امير المومنين عرض كردند كه‏اين مرد گريخت، حضرت فرمود: آيا او را شناختيد؟ گفتند: نه.

حضرت فرمود: او عمرو بن عاص فود، باكشف عورت به من روى آورد و مرا ياد آور رحميت شد (اين تكه لفظ ابن‏كثير است) و من روى از او بگرداندم هنگامى كه (بعد از اين رويداد) به جانب معاويه بر گشت، معاويه به او گفت: چه كردى؟ گفت: على با من روبرو شد و مرا به خاك افكند.

معاويه گفت: خداى را سپاسگزار باش و عورتت را، و بنا به ضبط لفظ ابن كثير چنين آمده: خداى را شكر كن، و ما تحت خود را.

بخدا سوگند، من گمان دارم كه اگر او را مى شناختى بر او حمله نمى بردى و در اين باره معاويه اين اشعار گفت: هان، پناه بخدا از گمراهيها عمرو، كه مرا به خوددارى از روبرو شدن بل على در مبارزه، سرزنش مى كند.

عمرو، با على روبرو شد و با خوارى و رسوائى باز گشت.

او، اگر عروت خود را آكشار نكرده بود، با شير مردى روبرو بود كه هر جنگجوئى را خوار و ذليل مى كند.

گوئى مرگ روبرو شوندگان، در ميان دو كف اوست كه چون باز شكارى حريف را درهم مى كوبد.

اگر مرگ دامنگير عمرو نشد، اهل حجاز در رسوائيش آوازها خواندند.


صفحه 296

عمرو پس از شنيدن اين اشعار از معاويه خشمگين شد و گفت:

چقدر تو در اين شكست من، على را بزرگ مى شمارى.

ابن ابى الحديد اين تكه را چنين آورده: چقدر ابو تراب (على) را در اين امر پر عظمت مى شمارى، آيا مگر من كسى نيستم كه با پسر عم خود روبرو شدم و او مرا به خاك افكند: آيا تصور مى كنى كه براى اين حادثه از آسمان خود خواهد باريد؟!.

معاويه گفت: نه، ولى اين حادثه خوارى بار مى آورد

معاويه و عمرو در جنگ صفين

عمرو بن عاص از معاويه اجازه ملاقات خواست، و چون داخل شد، معاويه شروع كرد به خنديدن. عمرو گفت: يا امير المومنين! شاديت دايم باد! به چه چيز خنديدى. گفت از حمله پسر ابى طالب يادم آمد، هنگامى كه به تو حمله ور شد و تو خود را ايمن ساختى‏و برگشتى.

عمرو گفت: مرا شماتت مى كنى؟ عجيبتر از اين، روزى است كه على تو را به‏مبارزه طلبيد، رنگت دگرگون شد و از سينه ات ناله برخاست، و گلوگاهت ورم كرد.

خدا قسم اگر با او مبارزه مى كردى ضربه دردناكى بر تو فرود مى آورد كه خاندانت يتيم مى شدند و قدرتت از كفت مى رفت و سپس عمرو اين اشعار را سرود:

اى معاويه! شماتت مكن سوار بيباكى را كه ملاقات كرد با دلاورى كه، دليران در مقابل او تاب مقاومت ندارند.

اى معاويه اگر ابوالحسن (على) را مى ديدى به هنگامى كه در ميان سپاهيان خود رو مى آورد، وحشت آن، تو را گرفتار مى ساخت.


صفحه 297

و آنگاه يقين مى كردى كه مرگ حق است و اگر با سرعت از چنگال او نگريزى تو را در بر مى گيرد.

همانا اگر با او روبرو مى شدى مرغ شبى را مانستى كه مرغى شكارى در فضا به او حمله ور شود.

و هنگامى كه على دشمن را در هم بكوبد، ديگر بقا و حياتى براى آن گروه نيست، و هر كس با على روبرو شود، از زندگى مايوس است.

او تو را دعوت كرد، دعوتش را ناشنيده گرفتى و پا بفرار نهادى چه، جانتس بتنگى افتدا، و يقين كردى که نزديکترين وعده گاه مرگ است.

با اين حالف مرا شماتت مي کني؛ اگر نيزهء او به من رسيده بود، مزا نابود مي کرد ولي خدا نخواست.

علي شير بچه است و پدر بچه شيرانست ‏كه دلاوران به سوى او رهبرى مى شوند اگر در اين امر شكست خورد به سوى او برو وگرنه اين سخنان تو بيهوده و زياده است.

معاويه پس از شنيدن اين اشعار به عمرو گفت: بس كن و آرام باش، اينهمه معارضه لازم نبود.

عمرو گفت: تو باعث شدى كه اين سخنان را بگويم.

ابن قتيبه در "عيون الاخبار" ج 1 ص 169 چنين آورده است:

روزى عمرو بن عاص، معاويه را خندان يافت، به او گفت: خدا هميشه تو را خندان و مسرور بدارد، بچه مى خندى؟ معاويه گفت: به هوشيارى تو روزى كه با على روبرو شدى و خود را در خطر يافته فورا عورت خود را آشكار ساختى، بخدا قسم او از روى بزرگوارى بر تو منت گذاشت و اگر مى خواست تو را مى كشت.

عمرو گفت: قسم بخدا كه من در جانب راست تو بودم، هنگامى كه على تو را به مبارزه طلبيد، چشمانت بر گشت و وريدت متورم شد و از تو چيزى سر زد كه از ذكرش كراهت دارم پس به خود بخند و يا اين ماجرا را ول كن.


صفحه 298

بيهقى در "المحاسن والمساوى" ج 1 ص 38 چنين ذكر كرده است:

عمرو بن عاص، بر معاويه داخل شد و كسانى هم نزد او بودند، همينكه چشم معاويه به عمرو افتاد كه بطرفش مى آيد خنده اش گرفت، عمرو گفت:

خداوند هميشه تو را مسرور وخندان دارد، چيزى كه موجب خنده باشد بنظر نمى رسد، معاويه گفت: بخاطرم آمد از روز صفين كه با عراقيان در مبارزه بودى، على بن ابى طالب به تو حمله ور شد، همينكه نزديك تو رسيد خودت را از مركب بزير افكندى و عورت خود را آشكار ساختى، تو چگونه در آن حال خود را نباختى و اين تدبير (براى نجات) بنظرت آمد؟ بخدا قسم كه با يك مرد هشامى بزرگوارى روبرو شد و اگر مى خواست تو را مى كشت.

عمرو گفت، اى معاويه! اگر جريان من تو را بخنده افكند پس بر خود هم بخند آرى، بخدا قسم، اگر كيفيتى كه از من در نظر او ظاهر شد، از تو ظاهر شده بود هر آينه به وضع دردناكى به زندگيت خاتمه مى داد و خاندانت را يتيم مى كرد و مالت را بتاراج مى داد و قدرتت از دست رفته بود جز، آنكه تو، خود را به سبب مردانى كه با يكديگر متحد بودند، از آسيب او حفظ نمودى.

من خودم ديدم آن روزى كه تو را به مبارزه و جنگ تن بتن دعوت كرد، چگونه چشمانت برگشت كف بر دهانت جمع شد و عرق بر چهره ات نشست و در اسافل اعضايت كارى صورت گرفت كه از ذكرش اكراه دارم!

معاويه گفت: پس است! اينهمه نمى خواستم در اين موضوع سخن بگوئى! واقدى چنين روايت كرده:

روزى معاويه به عمرو گفت: من هر وقت تو را مى بينم خنده ام مى گيرد!

عمرو گفت: خنده ات خنده ات بچه سبب است؟

معاويه گفت: بيادم مى آيد روزى كه ابو تراب در جنگ‏صفين بتو حمله كرد و از ترس نيزه او، خود را به زمين افكندى و عورت خود را نمايان ساختى!

عمرو گفت: من از وضع تو بيشتر خنده ام مى گيرد، روزى كه على تو رابه


صفحه 299

مبازره طلبيد، نفس در سينه ات حبس شد، زبانت از دهان بيرون آمد و آب دهانت خشك شد و لرزه به اندامت افتاد و كارى از تو سرزد كه ذكر آن ناخوش آيند است!

معاويه گفت: اين همه كه تو ميگوئى واقعيت ندارد، چگونه من چنين ترسان ميشدم‏در صورتيكه قبيله عك و اشعر پيشاپيش من جانفدا بودند؟

عمرو گفت: تو خود دانى كه جريان بيش از اين بود كه من گفتم و باو وجود اينكه قبيله عك و اشعر پيشاپيش تو مدافعه مى كردند اينها همه و بالاتر آن به تو دست داد.

معاويه گفت: مطالب مزاح وشوخى، ما را به طرف جد و صراحت كشانيد، وانگهى ترس و فرار از على (ع) براى احدى ترس نيست!

نصر بن مزاحم در كتاب خود ص 229 گويد:

معاويه پيوسته عمرو را شماتت مى كرد و روز مقابله با على را ياد مى نمود و مى خنديد و عمرو هم معذور بودن خودرا در مقابله با على پيش مى كشيد، روزى باز معاويه او را شماتت كرد و گفت:

من ازروى انصاف سخن مى گويم: من با سعيد بن قيس روبرو شدم و شما فرار كرديد، تو اى عمرو! بسيار ترسو هستى! عمرو از اين سخن خشمناك شد و گفت:

بخدا قسم اى معاويه، اگر تو در مقابل على قرار مى گرفتى، جرات در آميختن على، با او روبرو شوى! و اين اشعار را سرود:

توبه سوى سعيد، پسر ذى بزن پيش مى روى، ولى كسى كه تو را بمبارزه‏دعوت مى كند وا مى گذارى.

آيا بهتر نبود كه بسوى على مى رفتى، چه امكان داشت كه خداوند از پشت سرت كمك كند.

او تو را به مبارزه دعوت كرد ولى پاسخ ندادى.


صفحه 300

اگر به مبارزه او مى رفتى، دچار خسران و بدبختى مى شدى.

هنگامى كه تو را دعوت كرد، تو ناشنوا بودى.

آرزنيت اين بود كه كاشك او از دعوت تو لب فرو بندد.

تا آخر ابيات كه مشتمل بر توبيخ و نكوهش بسيارى از معاويه است.

مرو بن عاص، در اين اشعار اشاره مى كند به آنچه كه نصر بن مزاحم درس 140. كتاب "صفين"، و جز او از مورخين ذكر كرده اند كه، على بن ابطالب روز جنگ صفين، بين دو صف لشكر بپا ايستاد و معاويه را چند بار بنام صدا زد معاويه گفت: از على بپرسيد چه مى خواهد؟

حضرت فرمودند: دوست دارم (معاويه برابر من ظاهر شود تا يك سخن با او بگويم. معاويه به ميدان آمد و عمرو بن عاص همراهش بود، همينكه بهم نزديك شدند آن حضرت به عمرو اعتنائى نفرمود و به معاويه گفت واى بر تو! اين بر چه مبنائى مى جنگند و بر هم مى زنند؟ تو خود به ميدان بپا با هم بمارزه كنيم هر يك از ما ديگرى را به قتل رسانيد، غلبه با او باشد.

معاويه رو به عمرو كرد و گفت: نظر تو نسبت به اين كار چيست؟ صلاح هست من با او مبارزه كنم؟

عمرو گفت، اين مرد از روى انصاف با تو سخن گفت و تو اگر پيشنهاد او را نپذيرى، باعث بدنامى تو و نسل تو خواهد بود ومادام كه يك عرب در روى زمين باشد، اين خاطره فراموش نمى شود.

معاويه گفت: اى عمرو! مانند منى، نسبت به جانش فريب نمى خورد! سوگند بخدا، كه پسرانى طالب با كسى ابى طالب با كسى به مبارزه بر نخواست مگر آنكه زمين را از خون او سيراب نمود، پس از اين سخن معاويه تا آخر صف سپاهيان خود عقب نشست و عمرو هم همراهيش مى كرد.

على (ع) روزى از روزهاى جنگ صفين از سپاه خود جدا شد، و به اتفاق مالك اشتر به آرامى قدم مى زد تا به نقطه مرتفعى برسند و بر آن قرار گيرند.


صفحه 301

على اين اشعار را مى خواند:

انى على فسلوا يتحبروا ثم ابرزوا الى اوغا و ادبروا

سيفى حسام و سناتى ازهر مبا النبى الطيب المطهر

و حمزه اخير و منا جعفر له جناح فى الجنان اخضر

ذا اسد الله و فيه مفخر هذا بهدا و ابن هند محجر

مذبذب مطر موخر

ترجمه:

من على هستم، بپرسيد تا آگاه شويد و سپس به مبارزه ام بيائيد و با پشت كنيد. شمشيرم نابود كننده (ظالمين) است، و نيزه ام درخشان

از ماست پيامبر پاك پاكيزه، و از ماست حمزه نيكو منش و جعفر، كه با دو بال سبز در بهشت جاودان است.

اينست شير خدا همراه با فخر و مباهات.

و آنست پسر هند مردود و دور و پست و ناميمون.

در اين هنگام، ناگاه بسر بن ارطاه در حاليكه خود را غرق در آهن و زره كرده بود به طورى كه شناخته نمى شد، ظاهر گرديد، ندا داد: اى ابو الحسن به جنگ بامن بر خيز! على (ع) رو به او كرد و آرام با كمال تانى از تپه فرود آمد همينكه نزديك او شد با نيزه به او زد و او را بزمين افكند ولى زره اش مانع شد كه نيز به بدنش برسد. در اين حال بسر خواست (چون عمرو) كشف عورت كند تا از حمله على در امان بماند كه على از او روى بر گرداند.

وقتيكه بسر به زمين افتاد، مالك اشتر اورا شناخت و به حضرت عرض كرد يا امير المومنين اين بسر بن ارطاه، همان دشمن خدا وتو است.

على فرمود: واگذارش كه لعنت خدا بر او باد، آيا بعد از اين كار زشتش متعرض او شوم؟ در اين موقع، جوانى كه پسر عموى بسر بود به على حمله كرد و گفت:


صفحه 302

آيا به بدى بسر را بزمين افكندى در حاليكه من پسر خوانده اويم:

آيا با كمال بدى مردى سالخورده را بزمين افكندى و حال آنكه يار و كمككار او از او غايب و جدا بود.

ما همگى حامى بسر هستيم و به خونخواهيش قيام مى كنيم.

مالك اشتر به آن جوان حمله كرد و اين اشعار بخواند:

اكل يوم رجل شيخ شاغره و عوره تحت العجاج ظاهره

كبرزها طعنه كف وائره عمرو و بسر رميا بالفافره

ترجمه: آيا هر روز مردى سالخورده، پاى خود را (چون سگ) بلند مى كند و عورت خود را درگيراگير جنگ آشكار مى سازد!

عمرو بسر هر يك در پى ديگرى، عورت خود را آشكار مى كند و هر دو در نكبت و سختى افكنده شدند.

سپس مالك اشتر با نيزه خود به او زد و پشت او رادر هم شكست و بسر هم پس از اينكه بر اثر ضربه نيز على بزمين خورد، بپا خواست و بطرف ياران خود گريخت.

على (ع) بر او بانگ زد: اى بسر! معاويه سزاوارتر از تو بود به اين امر! پس از بر گشتن بسر، معاويه به او گفت: نگاه كن! كه اين رسوائى بعد از عمرو بتو رسيد.

و در اين موضوع حارث بن نضر سهمى اين اشعار را سرود:

آيا هر روز براى يكى از سواران خود ندبه مى كنيد كه در رزمگاه عورت او آشكار شده؟ و بدان حيله، از نيزه على در امان مانده و در خلوتگاه مورد خنده معاويه قرار مى گيرد ديروز عورت عمرو آشكار شد و سر خود را از شرمسارى پوشاند.

و بسر هم چون او عورت خود را آشكار ساخت.

به عمرو و بسر بن ارطاه بگوئيد: كه درست بنگرند، نكند دوباره با آن شير


صفحه 303

مرد روبرو شوند، و ستايش نكنيد مگر از حياى آن مرد و عورت خود كه جان شما را نگهداشتند.

اگر بيضه هاى شما آشكار نمى شد از سر نيزه هاى او نجات نمى يافتيد و آن دو از آنچه پيش آمد شما را نهى مى كنند:

هر گاه با سپاه بزرگان روبرو شديد كه در ميانشان على (ع) بود به كنارى رويد و از نيزه او را نگهداريد تجربه ها براى شما كافى است.

اگر باز هم شما مى خواهيد وقاحت ببار بياوريد باز با او روبرو شويد و نتيجه همانست كه ديده ايد.

تاريخ به ما نشان مى دهد كه عمرو بن عاص اولين كسى نيست كه از ترس امير المومنين متوسل به كشف عورت خود شده، بلكه اين كار را از طلحه پسر ابى طلحه آموخته چه، در جنگ احد هنگامى كه مورد حمله امير المومنين واقع شد ديد ناچار كشته خواهد شد لذا كشف عورت كرد و با آن حضرت روبرو شد.

اين واقعه را حلبى، در سيره خود ج 2 ص 247 ذكر كرده و سپس گويد:

اين امر براى سرور ما على - كه خدا گراميش دارد - دوبار در جنگ‏صفين رخ داد، يكى موقع حمله حضرت به بسر بن ارطاه و ديگر موقع حمله به عمرو بن عاص كه چون ديدند ناچار كشته خواهند شد، عورت خود را نمايان ساختند و على (ع) روى از آنها بگرداند.

مالك اشتر و عمرو عاص در جنگ صفين

در جنگ صفين، روزى معاويه مروان بن حكم را طلبيد و به او گفت:


صفحه 304

مالك اشتر مرا گرفتار غم و اضطراب نموده، تو اين نيرو و سپاه را كه از دو قبيله " يحصب " و" كلاعيين " تشكيل شده با خود بردار و به جنگ مالك اشتر برو.

مروان گفت: براى انجام اين كار، عمرو را دعوت كن، زيرا او هماهنگ و همراز تواست. معاويه گفت: تو نيز به منزله حيات و زندگى منى.

مروان گفت: اگر چنين بود، مرا هم در عطاياى خود به او ملحق مى ساختى و يا در محروميتهائى كه من دارم او را با من شريك مى كردى. ولى نه، تو آنچه در دسترست بود به او عطا كردى، و آنچه در دست غير تو است نويدش را به او دادى.

پس اگر تو غالب و پيروز شوى، عمرو داراى جايگاه نيكو خواهد بود واگر هم مغلوب شدى فرار براى او آسان است

معاويه گفت: خداوند بزودى مرا از تو بى نياز خواهد نمود، مروان گفت:

تا به امروز كه بى نياز نكرده، سپس معاويه عمرو را طلبيد و او را امر بخروج داد تا بجنگ اشتر برود، عمرو گفت: من آنچه كه مروان گفت: نمى گويم.

معاويه گفت: چه مى خواهى بگوئى در حاليكه تو را مقدم داشتم و او را موخر نمودم، تو را داخل همه چيز و او را خارج نگه داشتم عمرو گفت: اگر چنين كرده اى اينهمه به خاطر كفايت و خيرانديشى من است، مردم در باره مصر (كه مى خواهى به من واگذارى) با تو بسيار صحبت كردند، اينك اگر اين كار در نظرشان خوشايند نيست و مى خواهند از من بگيرى، بگير.

سپس بپاخاست و با لشكر به سوى مالك‏اشتر روان شد و همينكه چشم اشتر به عمرو افتاد كه در پيشاپيش لشكر مى آيد، چنين گفت:

كاش مى دانستم رفتارم نسبت به عمرو چگونه است، كسى كه در باره او بر خود نذر واجب نمودم كه از او خونخواهى كنم و با كشتن او سينه خود را شفا دهم.

اين كسى است كه در طول عمرم هر گاه با او ملاقات كنم، ديگ كينه ام بجوش آيد تا اينكه‏او را طعمه پرندگان وحشيش سازم و يا پروردگارم در انتقام از او عذرم


صفحه 305

را بپذيرد.

و چون عمرو اين رجز را از مالك شنيد و اشتر را شناخت، متوحش شد و ترسيد و از برگشتن شرمگين بود لذا ناچار بطرف صدا رو آورد و گفت: كاش مى دانستم كه با مالك چه معامله كنم، چه بسيار افراد نادان كه در برابرم قرار گرفتند و از زندگى محرومشان ساختم.

و چه بسيار چابك سواران بى باك را كشتم، و هر كسى بسوى من آمد سيه روى برگشت

در اين موقع كه (عمرو رجز مى خواند)، اشتر با نيزه بر سر او رسيد عمرو حركتى كرد و نيزه آسيبى به او نرسانيد و فورا عنان اسب را بطرف ديگر كشيد ودست بر چهره نهاده با سرعت خود را به لشگرگاه خود رسانيد، در اين موقع، جوانى ازقبيله يصحب به عمرو خطاب كرد كه: اى عمرو مادام كه باد صبامى و زد، خاك بر سرت باد.

آنچه از ابتداى اين حديث استفاده شد اينكه شما را به روحيات هواداران معاويه آشنا ساخت، كسانيكه معاويه را پيشوا و زعيم خود مى پندارند.

هدف اين " گروه ستمكار " (به نص پيامبر خدا) از پيشوا و پيرو در اين جنگ سخت جز ظلم و ستم و نابود كردن حق چيزى نبوده است.

بنابر اين از يك چنين پيشوائى به چه تعبير تعريف كنيم، كه هماهنگ و همصداى او افرادى چون عمرو بن عاص و مروان بن حكم، هستند، و تو خواننده چه اعتقادى نسبت به پيروان آن پيشوا خواهى داشت كه در ميدان‏رزم چگونه


صفحه 306

با پيشوايشان سخن مى گويند و چگونه بر خلاف اطاعت او را به او هجوم نموده بدون اينكه هيچگونه مرتبه و مقام او را ملاحظه نموده باشند.

داستان ابن عباس و عمرو

عمرو بن عاص، در سفر حج بود و در موسم، مابين حجاج شروع كرد از بنى اميه و معاويه تعريف و ستايش كردن و نسبت به بنى هاشم زبان به نكوهش و بدگوئى گشود و مشهودات خود را از جنگ صفين براى مردم شرح مى داد در اين هنگام ابن عباس رو به عمرو كرد و گفت:

همانا تو، دين خود را به معاويه فروختى و آنچه در دستت بود به او واگذار كردى ولى معاويه به آنچه در دست غير خودش بود نويد داد و تو را اميدوار نمود و در نتيجه آنچه را كه او از تو گرفت (دين و وجدان تو) بسيار بالاتر از آن چيزى است كه به تو عطا نمود، و آنچه تو از او گرفتى در مقابل آنچه كه به او دادى بسيار ناچيز و كم مقدار بود و هر دو به آنچه بين هم مبادله كرديد،راضى هستيد.

پس اگر به حكومت مصر رسيدى، در تعقيب آن گرفتار عزل از مقام و يا دچار نقص شدى تو حاضر بودى اگر جانت در اختيارت باشد به او تسليم كنى؟

ضمنا تو روزى كه با ابوموسى اشعرى بودى بياد آر كه افتخارت در آن روز مكر و نيرنگ تو بود، بخدا قسم، تو در صفين تجلياتى كه ذكر كردى نداشتى و هنرنمائى از تو سر نزد جز اينكه عورت خود را آشكار نمودى و جنگيدن تو بهيچوجه ما را به تنگى نيفكند.

تو درآن جنگ نيزه ات كوتاه و زبانت دراز بود و هنگامى كه به جنگ رو آوردى، جنگ پايان يافته و آغاز جنگ هنگامى بود كه تو پشت به جنگ نموده بودى. تو داراى دو دست هستى، دستى كه هيچگاه به سوى خير و نيكى گشوده نشد و دست ديگر كه هيچگاه از شر و بدى‏باز نايستاد و تو داراى دو چهره اى، يك چهره ات


صفحه 307

پر محبت و انس آميز و چهره‏ديگر موحش و نفرت آور.

به جان خودم قسم، كسى كه دينش را به دنياى غيرش بفروشد، سزاوار است كه دائم در غم و محنت اين داد و ستد باشد، سخنانت مضطرب و نامربوط و رايت ناپسند و نارواست. منزلت تو توام با رشگ و حسد است كوچكترين عيب تو، بزرگترين عيب ديگران است.

عمرو گفت: بخدا سوگند كه در ميان قريش كسى سختر و كوبنده تر از تو بر من نيست و حال آنكه احدى از قريش، قدر و منزلت تو را در نزد من ندارد.

ابن عباس و عمرو در اجتماعى ديگر

مدائنى روايت كرده كه: عبدالله بن عباس در سفرى بر معاويه وارد شد و يزيد، پسر معاويه و زياد بن سميه و عتبه بن ابى سفيان و مروان بن حكم و عمرو بن عاص و مغيره بن شعبه و سعيد بن عاص و عبدالرحمن بن ام حكم در نزد او بودند، عمرو بن عاص به معاويه گفت: بخدا قسم كه اين طلوع اول شر است و غروب آخر خير و نيكى و درنابوديش قطع ماده شر است، از فرصت استفاده كن و در حمله به او پيشدستى كن و با نابود كردن او، ديگران را از مخالفت خود بازدار و پيروانش را هم پراكنده كن.

ابن‏عباس گفت: اى پسر نابغه بخدا سوگند كه عقلت منحرف گشته و افكارت مضطرب به ياوه گرائيده و شيطان به زبانت سخن گفت. آيا بهتر نبود كه اين پيشنهاد را خود در روز صفين انجام مى دادى با اينكه دعوت به مبارزه شدى؟

دليران در مقابل هم صف آرائى مى كردند و زخمها بر پيكرها بساير وارد شد و نيزه ها درهم شكست. تو آهنگ به اميرالمومنين نمودى و او با شمشير بسويت شتافت و چون مرگ را مشاهده كردى قبل از روبرو شدن با او متوسل به حيله گرى خود گشتى و به اميد نجات عورت خود را براى جلوگيرى از حمله او آشكار ساختى.


صفحه 308

تا اينكه از نابودى حتمى در امان مانى، سپس معاويه را به عنوان مشورت و صلاح انديشى تشويق نمودى كه به مبارزه با على تن‏دهد و با تدبيرى نيكو معاويه را براى نبرد با على تحريك كردى و اينهمه بخاطر اين‏بود كه از وجود معاويه آسوده شوى و ديگر چهره اش را نبينى، معاويه هم از درون پرآشوب تو آگاه شد و پى به نفاق و كينه جوئى تو برد و هدفت را دانست

بس است زبان فرو بند، و از بدانديشى دست بردار، تو در بين دو خطر گيرى در يك سو شيرى خشمناك است و در سوى ديگر دريائى ژرف اگر با شير روبرو شوى تو را مى درد و نابود مى كندو اگر به دريا زنى در اعماق آن ناپديد خواهى شد.

عبدالله بن هاشم مرقال و عمرو

معاويه، از جريان جنگ صفين، نسبت به هاشم مرقال پسر عتبه بن ابى وقاص و فرزند او، عبدالله نفرت و كينه بدل داشت.

پس از آنكه زياد بن ابيه را از طرف خود، عامل عراق قرار داد، به او نوشت: مراقب عبدالله بن هاشم (مرقال) باش، او را دستگير كن، دستش را بگردنش ببند و به سوى من بفرست.

زياد، عبدالله را از بصره با غل و زنجير به دمشق فرستاد، دستگيرى او بدين صورت انجام شد كه زياد، شبانه بطور ناگهانى به منزل او در بصره وارد شد و او را دستگير نموده به طرف معاويه فرستاد،وقتى كه عبدالله را بر معاويه وارد نمودند عمرو بن عاص در مجلس بود، معاويه به عمر گفت: اين را مى شناسى؟

عمرو گفت: نه، معاويه گفت: اين همان كسى است كه پدرش در روز صفين اين اشعار را مى خواند:

من جان خود را فروختم، چون ملامتها و سختيهائى كه به او رسيده او را


صفحه 309

ناتوانش ساخته،

يك چشمى كه در ميان قوم خودمقامى ميجويد و بازندگى چندان دست و پنجه نرم كرده كه بستوه آمده است چاره نيست يا بايد شكست يا شكسته شد، من با نيزه بلند بر سر آنها فرو ميكوبم.

بزرگى كه در ميدان نبرد به صحنه جنگ پشت كند در نظر من چيزى ارزش ندارد.

عمرو متمثل به اين شعر شد:

بر توده هاى كثافات و پليدى ها گياه روئيده، ولى نهال واصل حيله گرى در نفوس پست، دو نپايه، خواهد ماند.

و سپس به معاويه گفت: آرى او همان شخص است، او را رها مكن يا امير المومنين او همان عنصر جسور و خشمگين و كينه توز است، او را نابودش ساز و مگذار به عراق برگردد، زيرا عراقيان دو رو و فتنه انگيزند و علاوه او هواهائى در سر دارد و از هوادارانى است كه او را اغوا مى كنند. بخدائى كه جان‏من در دست اوست، اگر او از قيد و بند تو رهائى يابد، سوارانى مجهز خواهد نمود و آشوبى برپا خواهد كرد.

عبدالله مرقال در حاليكه در قيد و بند اسارت بود، به عمروگفت: اى زاده پدرى كه بلا عقب بود (كنايه از زنازادگى عمرو)، اين همه حماسه و زبان آورى را چرا در روز صفين بكار نبستى؟، آنگاه كه ما تو را به نبرد دعوت كرديم و تو، مانند كنيز سيه روى و گوسفند اخته شده به پشت اسبها پناه مى بردى.

اگر معاويه مرا بكشد، مردى بزرگوار و ستوده و توانا را كشته، نه فردى ضعيف و ننگين را

عمرو پاسخ داد: اين سخنان را ول كن، فعلا در برابر شمشيرهاى برنده ما گرفتارى كه دشمن را مى درد و نيزه هامان بر بينى مى كوبند.

عبدالله گفت: آنچه مى خواهى بگو، من كه تو را مى شناسم، تو همان كسى


صفحه 310

هستى كه در موقع راحتى وكاميابى مغرورى و آنگاه كه در برابر جنگجويان قرار بگيرى، ترس تمام وجودت را فرا مى گيرد كه حاضر مى شوى براى حفظ جانت عورت خويش را نمايان سازى آيا صفين را فراموش كردى، هنگامى كه تو را به مبارزه طلبيدند تو از رزمگاه كناره گرفتى تا مبادا گرفتار دست مردان قوى پيكر و شمشيرهاى برنده گردى و گرفتار جنگجويان نشوى كه آزادى بى بند و بار را نابود و عزيزان بى جهت را به خوارى مى نشانند.

عمرو درپاسخ او گفت: معاويه خود مى داند كه من در ميدان جنگ، حريفان را چون انبوهى خار محاصره مى كنم و من خود، پدر تو را در بعضى از جنگها ديدم كه ترس سراپاى وجودش را فرا گرفته و مضطربش ساخته بود

عبدالله گفت: نه بخدا قسم، اگر پدرم در ميدان جنگ روبروى تو سبز مى شد تمام مفاصلت را از ترس مى لرزاند و جان سالم از دست او بدر نمى بردى ولى او با غير تو نبرد كرد و كشته شد.

معاويه به عبدالله مرقال گفت: اى بى مادر آيا ساكت نمى شوى

عبدالله هم گفت: اى زاده هند تو با من چنين سخن مى گوئى؟ من اگر بخواهم تو را نكوهش كنم، چنان مى كنم كه عرق شرم بر پيشانيت نقش‏بندد و پستى ها در چهره ات نمايان شود، آيا به بيش از مرگ مرا مى ترسانى؟

معاويه‏از شدت خود كاست و گفت اى برادرزاده بس كن و امر كرد او را آزاد سازند در اين موقع عمرو عاص به معاويه گفت:

من به تو از روى بينش و دورانديشى، امرى را پيشنهاد نمودم، و تو عصيان كردى و حال آنكه يكى از موفقيتهايت كشتن پسر هاشم مرقال بود.

اى معاويه مگر پدر او على را در آن جنگ خونين (كه سرها از حلقوم ها جدا مى شد) يارى نكرد تا در آن جنگ دريائى از خون ما جارى شد، و اين پسر اوست و هر مرد به بزرگ خود همانند و شبيه است، و مى ترسم كه تو (در خوددارى


صفحه 311

از كشتن او( از پشيمانى دندان بهم بكوبى.

عبدالله مرقال د رجواب عمرو خطاب به معاويه گفت:

اى معاويه اين مرد (عمرو) كينه درونيش نخوابيده كه اين چنين در كشتن‏من نظر دارد و اين بخلاف رسم پادشاهان عجم است كه اگر اسير تسليم ميشد، او را نمى كشتند.

در روز صفين، جريانى رخ داد كه هاشم مرقال و فرزندش كارهائى مرتكب شدند ولى گذشته گذشت و اكنون از آن حادثه جز خاطره اى خواب آلود، چيزى باقى نيست.

و اگر تو عفوم كنى به جهت خويشاوندى خود كردى و اگر هم قصد كشتنم را داشته باشى، به قرابتت اعتنائى نكرده اى.

معاويه در جواب عبدالله مرقال اين اشعار بگفت:

من، عفو وبخشش را از بزرگان قريش به ارث برده ام و آن را وسيله اى مى دانم براى نجات در آن روز سخت (قيامت) كه مورد عنايت خدايم قرار گيرم.

و تصور نمى كنم‏كه با كشتن تو، تلافى خونهاى ريخته شده را نموده باشم.

بلكه عفو، پس از آشكار شدن جرم بيشتر رواست.

آرى، پدر او (هاشم مرقال) در جنگ صفين چون پاره آتشى بود بر عليه ما و عاقبت هم نيزه هاى ما كار او را ساخت.

يك درس دينى و اخلاقى

بر اهل بحث و تحقيق پوشيده نيست، كه آنچه از بدى و رسوائى به اين شخص (عمرو بن عاص نسبت) داده شده و در احوالات زندگيش ضبط گشته، همه از پستيها، نادرستيها، حيله گريها، مكارى و فريبها، خيانتها و فجورها، پيمان


صفحه 312

شكنيها و دروغگوئيها، خلف وعده ها و قطع رحم، كينه توزى، زشتى، رشك، ريا بخل، بى حيائى، سفاهت، ضعف روحى، تعدى و ستمكارى، خودنمائى، دنائت، سفلگى، چاپلوسى و جلفى، طمع، دشمنى با اهل دين، و بى غيرتيها در مقابل همسرش و جز اينها از عيوب و قبايح و ساير امور ضد اخلاق انسانى، تماما از نشانه هاى نفاق است و نمودار عدم استقرار اسلام در روح و قلب او، و عدم وجود ايمان به خدا و به آنچه پيامبر او آورده است، مى باشد.زيرا اسلام به معناى واقعى يگانه عامل صلح در ميان بشر است، و تنها روش و دستورى‏است كه با بكار بستن آن، بشريت به عاليترين مراتب اخلاق فاضله خواهد رسيد، اسلام‏مجمع تمام فضيلتها و پايه و اساس هر خوبى است و ريشه هر آراستگى و بزرگى است.

آرى، آنگاه، كه ايمان به خدا در قلب انسان - مركز و پايتخت بدن - جايگزين شود، آثار آن در همه اعضا، و جوارح جريان يافته و در نتيجه نفوس شايسته بوجود مى آيد،و اين درست مانند دستور و قانونى است كه حكومتها در كشورهاى خود، از مركز فرماندهى به افراد مملكت ابلاغ مى كنند و در نتيجه بر هر يك از مجتمع تكليف خاصى‏معين شد، كه بايد بدان عمل نمايد و براى هر كس حد و مقامى است كه لازم است آن رارعايت نمايد. و در اين صورت است كه يك اجتماع شايسته و ملت وارسته بوجود مى آيد و تقدم و پيشرفت مملكت حاصل مى گردد.

آرى، ايمان هم در مملكت بدن، مركز فرماندهيش، قلب است. و براى خود قوانين و مقرراتى دارد كه به وسيله اعضا و جوارح‏اجرا مى شود در نيتجه، هر عضوى از اعضاى انسان داراى تكليف خاصى است و محدود به حدود معنى كه بايد در حد خود تكاليف مخصوصه را انجام دهد.

وظيفه قلب، غير از وظيفه زبان است و وظيفه زبان غير از وظيفه گوش و وظيفه گوش غير از وظيفه چشم است، دستها وظائفشان غير از وظائف پاها است و همچنين است يك يك اعضا كه هر يك وظيفه‏خاصى دارند چنانكه آيه شريفه گويد:


صفحه 313

ان السمع و البصر و الفواد كل اولئك كان عنه مسولا.

و همين بيان از فرموده پيامبر اكرم استفاده مى شود.

حافظ ابن ماجه‏در سنن خود ج 1 ص 35 روايت كند كه:

لايمان معرفه بالقلب، و قول باللسان و عمل بالاركان.

ترجمه: ايمان شناختن به قلب و اقرار بزبان و عمل به اركان است. و نيز در روايت ديگر حضرت رسول آمده كه مفادش اينست: ايمان داراى هفتاد و چند شعبه است‏برتر آنها كلمه " لا اله الا الله " است و پائينتر آنها برطرف نمودن (موجبات) اذيت است از سر راه مردمان، و حيا، شعبه اى از ايمان است.

و بر اين اساس، ايمان داراى مراتب قوه و ضعف و زياد و كمى است و انسان بهمين بيانى كه ذكر شد در آن واحد هم متصف به ايمان ميشود و هم متصف به عدم ايمان، به اعتبارى داراى ايمان است و به اعتبارى ديگر فاقد ايمان است و از همين مطلب معناى كلام رسول اكرم (ص) را مى فهميم، مفاد كلام حضرت چنين است: شخص زناكار در حال زناكردن مومن نيست و در حال دزدى و باده گسارى هم مومن نيست

پس صلاحيت و شايستگى مملكت بدن حاصل نشودمگر در صورتيكه تمام اعضا اطاعت كامل در مقابل وظائف خود داشته باشند و ايمان كامل نشود مگر اينكه همه اعضا به وظائف ايمانى خود عمل نمايند.

و همانطور كه اگر عضوى كار ناروائى انجام دهد يا وظيفه خود را انجام ندهد اين از ضعف ايمانى قلبى صاحب آن عضو حكايت مى كند و مى نمايد كه اسلام در قلب چنين شخص متزلزل است چه، قلب فرمانده بدن است و هيچ كارى در اعضا صورت نمى


صفحه 314

گيرد مگر در تحت مراقبت و امر او، همينطور هم در جهت مقابل، در صفات و ملكات نفسانى نيكو كه اگر اعضا به‏وظائف عمل كنند خود كاشف از نيروى ايمانى قلبى آن صاحب عضو ميباشد.

در حديث نبوى‏بنا به نقل حافظ منذرى در كتاب " الترغيب و الترهيب " ج 3 ص 171 كه گويد: در خلق‏و خوى شخص مومن ممكن است صفتى پيدا شود كه موجب نقص ايمان او گردد و بعضى از صفات ملازم بانفاق است كه از آن جدا نمى شود و با ايمان هم جمع نمى شود اگر چه صاحب آن خلق، وظائف خود را از نماز و روزه انجام دهد و بهمين صفات قرآن منافق رابه ما مى شناساند.

اينك توجه كنيد به آنچه كه در مورد بسيارى از صفات و ملكات، از پيامبر پاك (ص) به ما رسيده كه به اين شخص (عمرو) قابل تطبيق است و بايد در اين باره از بينش كافى برخوردار بود و حالات گوناگون اهل طغيان ما را مغرور نسازد، كسانيكه در زمين به فساد و تباهى اقدام نمودند.

1- علامت منافق سه چيز است: هنگام سخن گفتن دروغ مى گويد، و اگر وعده دهد خلف وعده مى كند، و هنگامى كه‏امانتى به او سپرده شود خيانت مى كند

اين روايت را بخارى و مسلم نقل كرده اند و در آخر روايت مسلم اين جمله اضافه است: و اگر چه نماز بخواند و روزه بگيرد و گمان شود او مسلمان است.

2- چهار خصلت است كه در هر كس باشد منافق خالص است اگر يكى از آن خصلتها در شخصى باشد بهمان نسبت منافق خواهد بود، مگر از آن صفت جدا گردد زمانى كه امانتى به او بسپارند خيانت كند، و هنگام سخن گفتن، دروغ گويد، و اگر عهد و پيمانى منعقد سازد مكر و حيله كند، و اگر با كسى از در ستيزه در آيد از حدود


صفحه 315

عفت نفس خارج شود.

3- كسى كه امانتدار نيست ايمان ندارد و كسى كه به عهد خود وفا نمى كند دين ندارد

4 - مسلمان كسى است كه مسلمانان از دست و زبانش آسوده باشند.

5- دروغ با ايمان بيگانه است.

6- مكر و خدعه در آتش است.

7- مومن كينه توز نيست.

8- كسى كه شرم و حيا ندارد، ايمان ندارد.

9- حسد ايمان را فاسد مى كند، همانطور كه صبر (ماده تلخ) عسل را فاسد مى كند.

10- غيرت داشتن از ايمان است و بيباكى از نفاق.


صفحه 316

11- ريا و لو كمش، شرك است و هر كس با دوستان‏خدا دشمنى ورزد به جنگ با خداوند برخاسته است.

12- کسى كه سلطانى را به سبب كارى‏كه خداوند را خشمناك مى سازد، خشنود سازد از دين خدا خارج شده است.

13- حيا داشتن از ايمان است.

14- ناسزاگوئى و دشنام به مسلمان، گناه و انحراف است و نبردبا او كفر.

15- ايمان و حسد در درون بنده اى جمع نگردد.

16- بخل ورزيدن بديگران و ناتوانى (در اجرا حق)، و بى شرمى از نفاق است.

17- هرگز بخل و ايمان در قلب بنده اى جمع نمى شود.

18- دو خصلت است كه در مومن جمع نگردد، يكى بخل و ديگرى


صفحه 317

بدخوئى.

19- مومن ساده و بزرگ منش است و فاجر حيله گر و سفله.

20- هرگز شخصى با ايمان همراه نيست مگر اينكه زبان او با دلش و دل او با زبانش يكسان باشدو عمل او مخالف گفتارش نباشد.

21- حيا و ايمان با هم قرينند و هر گاه يكى از اين‏دو برطرف شود آن ديگرى نيز برطرف و زايل مى شود.

22- خداوند زمانى كه اراده فرمايد بنده اى را هلاك كند، حيا و شرم را از او مى گيرد، وقتيكه حيا را از او گرفت هميشه او را خشمگين و بدحال مى بينى و در اين حال امانت دارى از او گرفته هميشه او را خشمگين و بدحال مى بينى و در اين حال امانت دارى از او گرفته مى شودو اگر امانت دارى از او جدا شد خيانتكار و پايگاه خيانت مى شود و در اين حال است‏كه رحمت و عطوفت از او سلب ميگردد، و اگر عطوفت و رحمت از او سلب شد از رحمت خدادور مى گردد و در اين حال است كه از دايره اسلام خارج مى گردد.


صفحه 318

درگذشت عمرو بن عاص سهمى

به سال چهل و سه هجرى در شب عيد فطر بنا به نقل صحيحترين تاريخ، عمرو بدرود زندگى گفت و روايت ديگرى هم در تاريخ وفات او هست، نزديك نود سال زندگى كرد و به‏قول عجلى نود و نه سال زندگى نمود.

يعقوبى در ج 2 ص 198 تاريخش گويد: همينكه مرگ‏عمرو بن عاص فرا رسيد، به پسرش گفت: پدر تو دوست داشت كه در جنگ " ذات السلاسل "مرده باشد، من در امورى دخالت نمودم و نمى دانم آيا چه حجت و دليلى در محاكه خداخواهم داشت، سپس نظر به اموال و ثروت خود كرد و ديد كه چقدر فراوان است، گفت: كاش ثروت من، پشكل شتر بود، و اى كاش سى سال قبل از اين مرده بودم.

من دنياى معاويه را آباد و مهيا كردم در حاليكه دين خود را باختم، دنيا را مقدم داشتم و آخرتم را رها نمودم، در طريق رشد و صلاح بودم و نابينا شدم تا اجلم فرا رسيد گوئى مى بينم معاويه مال و ثروت مرا در اختيار خود خواهد گرفت و بعد از مردنم، نسبت به شما بدرفتارى خواهد نمود

ابن عبدالبر در ج 2 ص 436 " الاستيعاب " نگاشته: هنگامى كه عمرو بن عاص در بستر مرض بود، ابن عباس به ديدن او آمد و پس از سلام‏جوياى حالش شد، در جواب گفت: در مرحله اى قرار گرفتم كه احساس مى كنم، كمى از امر دنيايم را آباد ساختم و بسيارى از دين خود را تباه ساختم و اگر آنچه را كه تباهش نموده ام اصلاح كرده و آنچه را كه اصلاح كرده ام تباه ساخته بودم، هر آينه‏قرين رستگارى مى شدم، اكنون اگر مى توانستم جبران گذشته را بكنم و بحالم سودى داشت، اين كار را مى كردم و اگر مى توانستم از اين مهالك فرار كنم، فرار مى كردم‏اكنون خود را بين زمين و آسمان معلق مى بينم، نه با نيروى دستانم مى توانم بالا روم و نه قدرت آن را دارم كه به زمين فرود آيم و روى پاى خود قرار گيرم

اكنون اى‏برادرزاده مرا پندى ده تا از آن بهره گيرم.


صفحه 319

ابن عباس در جواب عمرو گفت: هيهات، چقدر دور است كه به مقصد برسى اينك، برادرزاده تو نيز برادر و همانند تو است، تو گريه نخواهى كرد مگر آنكه منهم خواهم گريست، چگونه كسيكه خود را مقيم اين دنيا مى داند به رفتن به سراى ديگر ايمان مى آورد؟

عمرو گفت: حتى در اين هنگام كه به هشتاد و چند سال رسيده ام و مرگم فرا رسيده، مرا از رحمت خدا مايوس مى كنى؟

بار خدايا ابن عباس مرا از رحمت تو مايوس مى سازد، آنچه مى خواهى از من بگير تا خشنود گردى

ابن عباس گفت: هيهات اين آرزوئى دور و دراز است، تو نو را مى گيريد و كهنه و فرسوده را مى دهى عمرو گفت: اى ابن عباس از جان من چه مى خواهى؟ كلامى نگفتم مگر اينكه عكس آن را از تو شنيدم

عبدالرحمن بن شماسه گويد: چون زمان مرگ عمرو عاص رسيد، گريست، فرزندش عبدالله گفت: چرا گريه مى كنى؟ آيااز مرگ هراسانى؟

گفت: نه بخدا قسم، بلكه از بعد از مرگ مى ترسم، فرزند شروع به دلدارى پدر نمود و گفت: پدر سوابق تو خوب بوده است، تو از صحابه رسول خدا بودى وپيروزيهاى شامش را به او يادآور نمود.

عمرو گفت: برتر از همه اين مطالب را از دست داده ام، شهادت به وحدانيت خدا كه من سه دوره را ى كردم كه در هر دوره اى حالت و روحيه خود را مى دانستم؟ در آغاز امر كافر بودم و سختترين دشمنان رسول خدا (ص) اگر د رآن زمان مرده بودم، آتش دوزخ بر من واجب مى شد و چون با رسول خدابيعت كردم، حيا و شرم من از تمام مردم نسبت به حضرت بيشتر بود و هيچگاه از فرط شرم، چشم خود را از صورت حضرت پر نكردم و اگر د رآن موقع مرده بودم مى گفتيد: برعمرو گوارا باد اسلام آورد و خير و سعادت به او روى آورد و در بهترين حالات مرد،اميد بهشت


صفحه 320

براى او هست.

سپس به حكومت رسيدم و مبتلا به قضايائى شدم نمى دانم كه به نفع من بود يا بر ضررم، هنگام مرگ كه كسى بر من نگريد و جنازه ام‏را مشايعت نكنند، بند كفنم را محكم ببنديد من مورد خصومت خواهم بود، خاك را بر من بريزيد به هر طرف كه قرار بگيرم، جانب راست من سزاوارتر از طرف چپ من نخواهد بود كه بر خاك قرار گيرد.

نكته اى سودمند

نام پدر عمرو، در بسيارى از كلمات اصحاب (عاصى) آمده و در شعر امير المومنين هم بهمين كيفيت آمده است.

لاوردن العاصى بن العاصى سبعين الفا عاقدى النواصى

و دررجزى كه مالك اشتر خوانده چنين آمده است:

ويحك يابن العاصى تنح فى القواصى

و عده اى از حفاظ در كتب خود (عاصى) ذكر كرده اند.

و حافظ نووى در ج 2 ص 30 تهذيب الاسما و اللغات گويد: كه بر اين قرائت (عاصى) جمهور اتفاق دارند و در نزد اهل بيت عربيت فصيح همين است سپس گويد:

و در بيشتر كتب حديث و فقه بلكه اغلب آنها بدون يا (عاص) آمده و اينهم لغتى است و در اصطلاح قرا سبعه نيز نظير آن در قرآن‏چنين خوانده شده مثل: الكبير المتعال و الداع، كه آخرش بدون يا است.


صفحه 321

غديريه محمد حميرى

ترجمه:

در باره محمد به راستى و حق سخن بگوئيد، زيرا تهمت زدن و دروغ نسبت دادن از خوى پست فطرتان است.

آيا بعد از محمد كه پدر و مادرم فدايش باد، آن فرستاده خدا و شرافتمند تهامه على برترين خلق پروردگار و شريفترين آنها هنگام بدست آوردن‏شخصيت مردمى نيست؟

ولايت او، همان ايمان راستين است و حقيقت.

پس مرا از ياوه سرائى و سخنان باطل معاف گردان.

گردن نهادن به امر خدا، پيروى و دوستى اوست، و دوستى او شفاى بيماريهاى دل است.

على پيشواى ما است كه پدر و مادرم فدايش باد، همان ابوالحسن است كه از هر ناروا و حرامى منزه و پاك است.

على پيشواى راه راستى‏است، خداوند به او دانش عنايت فرموده كه حلال را از حرام باز شناخته است.

و اگر من در راه دوستيش كسى را بكشم، در اين امر برايم گناهى نيست.

گروهى كه او را دشمن بدارند در آتشند و لو چند هزار سال نماز بخوانند و روزه بگيرند.

نه بخدا قسم، نماز كسى كه ولايت و دوستى پيشواى دادگر را نداشته باشد، قابل پذيرش نيست.

اى امير مومنان اعتماد من به تو است و به اولاد نورانى و با ميمنت تو گرويده ام.


صفحه 322

اى پروردگار من تا هنگام ملاقات تو (در قيامت) اين سخن كه گويم اساس دين من است، من از كسى كه با على دشمنى نمود، از ناپاكزادگان و ستمكارانى كه با او ستيزه و جنگ كردند، بيزارم.

آنها فراموش كردند نص او را (پيامبر) در روز خم (غدير خم) كه از طرف خدا و بهترين خلق خدا اعلام شد.

بينيش بر خاك باد آنكسى كه سخنم را بد انگارد و نكوهشم كند: فضل و برترى على چون درياى بى كران مى باشد.

من‏از كسانيكه (حق او را غصب) و از صحنه خلافت كنارش زدند بيزارم چو او در اين مقام‏بر همه برترى داشت.

على همان كسى است كه دليران را مغلوب ساخت.

و هنگاميكه برق شميرش را ديدند، گريختند.

پيرامون اشعار حميرى

اين قصيده را، شيخ الاسلام حموى در باب شصت و هشت از كتاب " فرائد السمطين " آورده: به اسناد خود از حافظ كبير، ابى عبدالله محمد بن احمد بن على بن احمد ابن‏محمد بن ابراهيم نطنزى، مصنف كتاب. " الخصايص العلويه على ساير البريه " روايت نموده است كه:

ابوالفضل جعفر بن عبدالواحد بن محمد بن محمود ثقفى به قرائت ما براو روايت كرد كه: ابوطاهر محمد بن احمد بن عبدالرحيم از شيخ خود روايت كند كه: محمد بن احمد بن معدان، از محمد بن زكريا از عبدالله بن ضحاك، از هشام بن محمد از پدرش روايت كند كه گفت: طرماح طائى با هشام مرادى و محمد بن عبدالله حميرى نزد معاويه بن ابى سفيان، گرد آمدند. معاويه بدره زرى در مقابل خود نهاد و گفت: اى شعرا عرب در باره على بن ابيطالب شعرى بگوئيد و در اين كارتان جز حق سخنى نگوئيد من از نسل صخر بن حرب نيستم اگر اين بدره زر را به آنكه شعر حقى در باره على بگويد ندهم. طرماح بپاخاست و سخنانى سراسر از نكوهش و ناسزا به على گفت.


صفحه 323

معاويه به او گفت: بنشين، نيت و جايگاه تو را خدا مى داند، سپس هشام مرادى‏بپا خاست و او نيز سخنانى نكوهش زا و پر از ناسزا نسبت به على گفت.

معاويه گفت: تو نيز پهلوى رفيقت بنشين، خداوند جايگاه شما دو نفر را مى داند. عمرو بن عاص (كه در مجلس حاضر بود) به محمد بن عبدالله حميرى (كه به او نظرى خاص داشت) گفت: تو آغاز سخن و سخنى جز حق مگوى و او رو كرد به معاويه و گفت: تو سوگند ياد كرده اى كه اين بدره زر را به كسى عطا كنى كه در باره على به حق سخن گويد. در اين هنگام محمد بن عبدالله حميرى برخاست و اشعار فوق را سرود.

معاويه گفت: تو درسخن راستگوترى بگير اين بدره زر را.

اين داستان را استاد فقيه بزرگوار ما، عماد الدين ابو جعفر محمد بن ابى القاسم بن محمد طبرى آملى در جز اول از كتاب " بشاره‏المصطفى لشيعه المرتضى " آورده است و گويد: خبر داد به ما شيخ ابو عبدالله احمد بن محمد بن شهريار خزانه دار مشهد مولاى ما امير المومنين (ع) به سال پانصد و دوازده ماه شوال، از شيخ ابو عبدالله محمد بن محسن خزاعى، از ابوالطيب على بن محمد بن بنان، از نوشته ابوالقاسم حسن بن محمد سكرى به روايت از نوشته ابوالعباس احمد بن محمد بن مسروق در بغداد، به روايت از محمد بن دينار ضبى، از عبدالله بن ضحاك. تا آخر سند و متن داستان كه ذكر شد.

و نيز اين داستان را صاحب " رياض العلما " در شرح حال شريف مرتضى به نقل از شيخ الاسلام حمويى، بيان نموده است.

شرح حال شاعر

محمد بن عبدالله حميرى (عديل و رفيق عمرو عاص) گمان مى رود پسر قاضى عبدالله بن محمد حميرى است، همان كسى كه معاويه، ديوان خاتم خود را به عهده او گذارد و به طوريكه جهشيارى در كتاب " الوزا و الكتاب " ص 15 متذكر شده


صفحه 324

عبدالله داراى مقام قضاوت بوده: گويد:

معاويه اول كسى است كه ديوان خاتم را تاسيس كرد و علت اين كار اين بود كه معاويه ضمن فرمانى كه به زياد بن ابيه، عامل خود در عراق صادر نمود، دستور داد كه يكصد هزار درهم به عمرو بن زبير كارسازى دارد.

عمرو بن زبير، پس از دريافت اين فرمان سر آن را گشود و يكصد هزار را به دويست هزار افزايش داد و هنگامى كه زياد صورت حساب خود را براى معاويه فرستاد و اين رقم را ديد گفت: من فقط يكصد هزار درهم حواله نمودم و مراتب امر را به زياد نوشت و امر نمود كه يكصد هزار درهم اضافى را بگيرد و او را هم زندانى كند، در نتيجه اين جريان، معاويه ديوان خاتم تاسيس كرد و سرپرستى آن را همانطور كه گذشت به عبدالله‏بن محمد حميرى واگذار نمود كه علاوه بر منصب قضاوت اين سرپرستى را هم قبول نمود و به احتمال قوى صاحب اشعار فوق الذكر، خود قاضى عبدالله بن محمد حميرى باشد و در تاريخ نام پدر را به جاى پسر گذارده اند.

و اما ديوان خاتم كه معاويه بناى آن‏را نهاده:

ابن طقطقى در " الاداب السلطانيه " ص 72 گويد كه:

از جمله امورى كه معاويه تاسيس كرد، ديوان خاتم است، اين ديوان از بزرگترين ديوانها بود و داراى اعتبار و رسميت شد و پيوسته تا اواسط دولت بنى عباس برقرار بود و كار اين ديوان اين بود كه دفاترى تشكيل ميداد كه به مسئوليت نواب خاص سلطان اداره ميشد و اگر امرى از طرف خليفه راجع به موضوعى صادر مى شد ابتدا آن امريه را به ديوان مى بردند و نسخه اى از آن را مهر و موم كرده و با نخ مى بستند و در ديوان نگه مى داشتند چنانكه همين رويه در بين قضاة اين زمان معمول است.


جلد 4 - فهرست

فهرست مطالب جلد 4

  • شعراء غدير در قرن 02 (1)
    • ابو مستهل كميت (2)
      • سخنى در پيرامون شعر (3)
      • قصيده عينيه هاشميان (5)
      • هاشميات (7)
      • قصيده ميميه هاشميات (11)
      • قصيده بائيه هاشميات (16)
      • قصيده لاميه هاشميات (19)
      • زندگى شاعر (25)
      • كميت و زندگى مذهبى او (28)
      • كميت و دعاى ائمه درباره او (34)
      • كميت و هشام بن عبد الملك (39)
      • كميت و يزيد بن عبد الملك (48)
      • ولادت و شهادت كميت (49)
    • سيد حميرى (51)
      • غديريه 01 (51)
      • غديريه 02 (51)
      • غديريه 03 (53)
      • غديريه 04 (54)
      • غديريه 05 (55)
      • غديريه 06 (55)
      • غديريه 07 (56)
      • غديريه 08 (57)
      • غديريه 09 (58)
      • غديريه 10 (60)
        • در پيرامون اين غديريه (62)
        • شروح قصيده (67)
      • تخميس آن (68)
      • غديريه 11 (69)
      • غديريه 12 (70)
      • غديريه 13 (71)
      • غديريه 14 (72)
      • غديريه 15 (73)
      • غديريه 16 (75)
      • غديريه 17 (75)
      • غديريه 18 (76)
      • غديريه 19 (76)
      • غديريه 20 (77)
      • غديريه 21 (77)
      • غديريه 22 (78)
      • غديريه 23 (78)
      • زندگى شاعر (78)
      • داستان سيد با پدر و مادرش (80)
      • بزرگواري سيد و... (84)
      • ستايش مقام ادبى شاعر (87)
      • سخن پردازى سيد در ستايش آل الله (91)
      • راويان و حافظان شعر سيد (95)
      • مذهب سيد و سخن اعلام در پيرامون آن (96)
      • نقدى بر طه حسين (107)
      • رفتار سيد با غير شيعه (108)
      • گزارشها و بزم آرا‍ييهاي سيد (117)
      • خلفاء روزگار سيد (129)
      • سيما و ساختمان بدنى سيد (132)
      • ولادت و وفاتش (132)
      • مهارت سيد در علم و تاريخ (136)
      • شعر سيد درباره حديث دعوت (139)
      • حديث سرآغاز دعوت در سنت و تاريخ و ادب (142)
        • صورت هاي هفت گانه حديث (146)
        • سخن و شعر انطاکي درباره حديث (151)
        • سخن اسكافى در پيرامون اين حديث در كتاب النقض على العثمانيه (155)
        • جناياتى كه بر اين حديث رفته است (156)
    • عبدى كوفى (160)
      • زندگى شاعر (167)
      • نبوغ عبدى در ادب و حديث (170)
      • ولادت و درگذشت عبدى (171)
      • از نمونه هاى شعر او اين قصيده است (172)
      • در بيان احاديثى كه قصيده عبدى آمده و دانشمندان به نام عامه آن را روايت كرده اند (173)
        • حديث عمر درباره امام اميرالمؤمنين (173)
        • حديثي از ابن عباس (174)
        • حديث فضيلت اشباح پنج گانه (175)
        • کشتي نجات بودن اهل بيت (176)
        • قبول اعمال به ولايت است (177)
        • نماز جز به درود بر آل تمام نيست (178)
        • دعا به درود بر دودمان پيغمبر پذيرفته است (181)
        • فرشتگان نگهبان علي بر ديگر ملائکه مي بالند (182)
      • شعر ديگري از عبدي (183)
        • احاديثي که در آن شعر است (183)
        • سابقون خاندان پيغمبرند (184)
        • مودت اين خاندان واجب است (184)
        • صراط مستقيم اهل بيتند (192)
        • فاطمه صديقه و علي بزرگ صديق و فاروق امت است (193)
        • نام هايي که بر در بهشت مکتوب است (196)
        • پيوند زناشويي علي و زهرا (197)
        • کابين زهرا (198)
        • نثار زهرا (199)
        • چکامه ديگري از عبدي (200)
        • گريه حضرت زهرا و سخن حضرت رسول (200)
  • شعراء غدير در قرن 03 (217)
    • ابو تمام طايى (217)
      • در پيرامون شعر (220)
      • زندگى شاعر (223)
      • ديوان شعر ابى تمام (228)
      • ديوان حماسه و شروح آن (230)
      • ديوانهاى حماسه (232)
      • آثار ادبى ابى تمام (233)
      • كسانى كه درباره زندگى ابى تمام كتاب نوشته اند (233)
      • ولادت و وفات ابى تمام (235)
      • نقدي بر ابي تمام (237)
      • کساني که درباره مختار کتاب نوشته اند (238)
      • چکامه اي درباره مختار (240)
    • دعبل خزاعى (243)
      • در پيرامون تاثيه دعبل (246)
      • سرآغاز اين قصيده (263)
      • زندگى شاعر (265)
        • خاندان زرين (265)
      • نبوغ ادبى دعبل (274)
      • دعبل و مشايخ روايت او (278)
      • اما رفتار دعبل با خلفاء و وزراء (280)
      • خوشمزگيها و نوادر دعبل (287)
      • نمونه هايى از اشعار مذهبى دعبل (290)
      • ولادت و وفات دعبل (294)
  • سپاسى بر قدردانيها (297)


صفحه 1

شعراء غدير در قرن 02

صفحه قبل جلد 4 > فهرست صفحه بعد


صفحه 3

ابو مستهل كميت

" زاده سال 60 ه. ق "

" در گذشته بسال 126 ه ق "

شب زنده دارى، خواب را از ديده ات بر دو غمى اشگ آور كه درد انگيز و آنچنان ماتم زاست، كه شادى را زياد مى برد، بر دل نشست.

ريزش اشگها، براندوهى است كه از درد روزگار بر دل نشسته است.

باران اشگى، از ديده روان وزيران است كه در ريزش به دلوى پر آب مى ماند.

(اين اندوه و اشگ) براى از دست دادن بزرگان قريش و بهترين پايمردان (رسول اكرم ص) است كه همگان در پيشگاه خداى رحمان شفاعتگرند.

پيغمبر كه آشكار " مثانى " خوان است و ابو الحسن على (ع)، برگزيده اوست.

على: مولائى كه از شادى گريزان و به خشنودى خالق خويش شتابان است.

و پيغمبر چنان او را بر گزيده كه كسانى را كه از ذكر اين گزينش گريزان بودند، به زانو در آورد.

و در روز دوح، دوح غدير خم، ولايت وى را آشكار فرمود، كه اى كاش اطاعت مى شد، ليكن آن كسان پيمان ولايت را شكستند و من پيمانى به اين خطيرى نديدم


صفحه 4

من به آنها لعنت نمى فرستم ولى اولى بد كارى كرد.

و با اين كار دومى نيز كه از ديگران به عدل و داد نزديكتر و پاسدار تر مى نمود، ستمگر و تبهكار شد.

اينها، فرمان پيشواى خويش، و مردى را كه در حوادث روزگار از همه استوار تر بود، ضايع گذاشتند و به گمراهى فتادند.

حقش را از ياد بردند و به وى با آنكه بر همه آنها سرور بود، بى آنكه اندك گناهى كرده باشد، ستم كردند.

به " بنى اميه " در هر جا فرود آيند هر چند از شمشير و تازيانه آنها بترسى، بگو:

هان بيزارم از روزگارى كه در آن بيمناك و به فرمانبرى و فرمانبردارى از شما، ناچارم.

خدا گرسنه دارد، آنكه شما سيرش كرديد و سير كناد آن را كه به ستم شما گرسنه ماند و بى پرده نخستين مرد مردمتان ( معاويه) و خليع (وليد بن عبد الملك) را لعنت كناد، چه، اينها بجاى سياستمدار دلخواه هاشمى نسبى، بر مردم حكومت كردند كه او براى امت وجودى با بركت و بهارى شكوفا بود.در نبرد گاهها، شيرى شكست نا پذيرو در به راه راست آوردن مردم، پر توان بود. امور امت را به پا مى داشت و از آنان دفاع مى فرمود و خشكساليها را براى هميشه به فراوانى نعمت مى سپرد.

سخنى در پيرامون شعر

اين ابيات از قصائد درخشان كميت (هاشميات) است كه شماره آن، چنانكه صاحب كتاب " حدايث الورديه " تصريح كرده است، به 578 بيت مى رسد، ليكن دست نشرى كه بايد امين برود دايع علم باشد، ويران گرى كرده و ابيات بسيارى از آن را كه ناچيز هم نيست، حذف نموده است. و مانند اين گناه را در چاب ديوان " حسان " و " فرزدق " و " ابى نواس " و غير آن، نيز مرتكب شده است كه ذكرش


صفحه 5

در ص 41 گذشت اينك وقت آن است كه دست جستجو گر، پرده از چهره اين جنايتهاى پنهانى بردارد، چاپ ليدن اين قصيده كه در سال 1904 به انجام رسيده متضمن 536 بيت است و در شرحى كه به قلم استاد محمد شاكر خياط است 560 بيت آمده و شرحى كه به خامه استاد رافعى از اين قصيده شده است، 458 بيت دارد و ترتيب آن اين چنين است:

قصيده اى (كه به اين بيت آغاز مى شود):

من لقب متيم مستهام غير ما صبوه و لا احلام

در طبع ليدن و خياط 103 و در شرح رافعى 102 بيت است.

و قصيده اى كه مطلع آن اين بيت است:

طربت و ما شوقا الى البيض اطرب و لا لعبا منى و ذو الشيب يلعب

در چاپ ليدن و خياط 140 و در شرح رافعى 138 بيت است.

و آنكه با:

انى من اين آبك الطرب من حيث لا صبوه و لا ريب

آغاز مى شود، در طبع ليدن 133 و در مشروحه خياط 132 و در مشروحه رافعى 67 بيت دارد و قصيده:

الاهل عم فى رايه متامل و هل مدبر بعد الاسائه مقبل

در طبع ليدن و خياط 111 و در شرح رافعى 89 بيت است.

و آنكه به مطلع زير است:

طربت و هل بك من مطرب و لم تتصاب و لم تلعب

در طبع ليدن و خياط 33 و در شرح رافعى 28 بيت دارد:

و قصيده:

نفى عن عينك الارق الهجوعا و هم يمترى منها الدموعا


صفحه 6

در چاپ ليدن 20 و در مشروحه خياط 21 و در مشروحه رافعى 19 بيت دارد. و آنكه با:

سل الهموم لقلب غير متبول و لارهين لدى بيضاء عطبول

آغاز مى شود(: در چاپ ليدن و خياط 7 بيت و در شرح رافعى 5 بيت دارد. و قصيده:

اهوى عليا امير المومنين و لا ارضى بشتم ابى بكر و لا عمرا

در چاپ ليدن و خياط 7 بيت دارد و رافعى يك بيت آن را حذف كرده است.

شش بيت فائيه و قافيه و نونيه نيز هست كه رافعى، دو بيت نونيه را ياد نكرده است.

و چون غديريه عينيه اى كه ثبت افتاد از هاشميات است، نخست ويژگيهاى اين قصيده را ذكر مى كنيم و سپس آنچه را كه راجع به همه هاشميات است ياد آور مى شويم و آنگاه به ذكر مطالبى درباره قصائد غير عينينه مى پردازيم:

قصيده عينيه هاشميان

شيخ ما، " مفيده " در رساله اش در معنى كلمه مولى، گفته است: " كميت " از شخصيتهائى است كه به شعر او در (فهم معانى) قرآن استشهاده كرده اند و دانشمندان به فصاحت و لغت شناسى و سر آمدى او در شعر، و بزرگواريش در عرب، اجماع نموده اند و چنين كسى آنجا كه مى گويد:

و يوم الدوح، دوح غدير خم ابان له الولايه، لو اطيعا

امامت " على " را به خبر غدير واجب دانسته و حضرتش را، از سوى كلمه مولى به رياست ستوده است. و بر كميت با آن جلالتى كه در لغت و عربيت دارد، روانيست كه وضع عبارت در معنى كند كه در لغت هيچگاه بدان معنى به كافر نرفته و پيش از


صفحه 7

او عربى دان ديگرى استعمال نكرده و آن را آنچنان كه يكى از اعراب دريافته است در نيافته باشد. چه، اگر چنين كارى بركميت روا بود، بر ديگرى جز از كه هماننداز و يا بالاتر و پائين تر از وى بود، نيز، روا مى نمود و سر انجام به فساد تمام لغت مى گرائيد و راهى در شناخت حقيقت لغت عرب براى ما نمى ماند و اين در بسته مى شد.

" كراجكى " در صفحه 154 " كنز الفوائد " به اسناد خود از " هناد بن سرى " روايت كرده است كه گفت: امير مومنان " على بن ابى طالب " را در خواب ديدم به من فرمود: اى هناد گفتم لبيك، اى امير مومنان فرمود: آن شعر كميت را برايم بخوان كه: با اين بيت شروع مى شود:

و يوم الدوح دوح غدير خم...

من خواندم. و او فرمود: اى هناد گوش فرا ده، گفتم: بفرما سرور من فرمود:

و لم ار مثل ذاك اليوم يوما و لم ار مثله حقا اضيعا

" شيخ ابو الفتوح " در صفحه 193 جلد دوم تفسيرش گفته است: از كميت روايت كرده اند كه گفت: امير مومنان (ع) را در خواب ديدم به من فرمود قصيده عينيه ات را برايم بخوان. من خواندم تا به اين شعر رسيدم كه:

و يوم الدوح دوح غدير خم ابان له الولايه لو اطيعا

و او كه درود پيوسته خدا بر او باد - فرمود: درست گفته اى و خودش (ع) چنين خواند:

و لم ار مثل ذاك اليوم يوما و لم ار مثله حقا اضعيا

" سيد " در " الدرجات الرفيعه " و " عقيلى " به نقل از " منهاج الفاضلين " و " مرآت


صفحه 8

الزمان " ابن جوزى " اين روايت را آورده اند و " سبط ابن جوزى حنفى " نيز در صفحه 20 " تذكره اش " از شيخ خود " عمرو بن صافى موصلى " از ديگرى نقل كرده است و " مرزبانى " در صفحه 348 " معجم الشعراء " گفته است: مذهب كميت در تشيع و ستايش او از خاندان پيغمبر (ص) در روزگار بنى اميه - مشهور است و از سخنان او درباره آنهاست كه:

فقل لبنى اميه حيث حلوا و ان خفت المهند و القطيعا

اجاع الله من اشبعتموه و اشبع من بجوركم اجيعا

و آورده اند كه چون كميت اين قصيده را براى ابى جعفر محمد بن على (الامام - الطاهر) (رض) خواند، حضرت درباره او دعا كرد.

و در " الصراط المستقيم " " بياضى عاملى است كه فرزند كميت روايت كرده است كه: پيغمبر را در خواب ديده و به وى فرموده اند: قصيده عينيه پدرت را برايم بخوان و او خوانده و چون به اين جا رسيده است كه:

و يوم الدوح دوح غدير خم...

پيغمبر (ص) به سختى گريسته و گفته اند: پدرت درست گفت، خدايش رحمت كناد، آرى بخدا سوگند:

لم ار مثله حقا اضيعا

هاشميات

" مسعودى " در صفحه " 194 جلد دوم " مروج الذهب "، هاشميات را از كميت دانسته و به ذكر آن پرداخته است و " ابو الفرج " و " سيد عباسى " گفته اند: قصه كميت " هاشميات "، از بهترين و برگزيده ترين اشعار اوست.


صفحه 9

" آمدى " و " ابن عمر بغدادى " گفته اند: اشعار كميت بن زيد درباره خاندان پيغمبر (ص) مشهور است و آن بهترين شعر اوست و " سندوبى " گفته است: كميت از بهترين شاعران دولت اموى است، وى مردى دانا به لغات عرب و روزگار آنان بود، و از بهترين و برترين شعرهاى او هاشميات است و آن قصائدى است كه در آن از خاندان پيغمبر (ص) به نيكى ياد كرده است.

" ابو الفرج " در جلد 15 صفحه 124 " اغانى " به اسناد خود از " محمد بن على نوفلى " آورده است كه گفت: از پدرم شنيدم كه مى گفت: چون كميت به شاعرى پرداخت، نخستين شعرى كه گفت هاشميات بود و آن راپنهان مى داشت.

سپس به نزد " فرزدق بن غالب " آمد و گفت: اى ابا فراس " تو بزرگمرد مضر و شاعر آن قبيله اى، و من برادر زاد تو كميت بن زيد اسدى ام، فرزدق گفت: راست گفتى، تو برادر زاده منى. حاجتت چيست؟ گفت: بر زبانم آمده و شعرى گفته ام كه دوست دارم بر تو عرضه كنم تا اگر خوب است مرا به نشر آن فرمان دهى و اگر بد است مرا به پنهان داشتنش وادارى، و تو خود از همه به نهان دارى آن بر من اولى ترى.

فرزدق گفت: اما خردت، كه خوب است اميدوارم شعرت نيز به اندازه عقلت باشد، بخوان آنچه را كه سروده اى. كميت خواند:

" شادمانم اما اين شادى از شوق سپيد تنان نيست.

" فرزدق گفت: اى برادر زاده، پس به چه سر خوشى؟

كميت گفت: ببازى نيز شائق نيستم، مگر پير مرد سپيد موهم ببازى مى نشيند؟

فرزدق گفت: آرى بازى كن كه اكنون وقت بازى تو است.


صفحه 10

كميت سرود:

سرا و رسم خانه اى مرا سر گرم نكرده، و انگشتان رنگ از حنا گرفته اى بشاديم ننشانده است.

فرزدق پرسيد: پس چه چيز ترا به طرب مى آرد اى برادر زاده؟

گفت:

اين شوق از پرندگان فرخنده و شومى كه صبح و شام به فرخندگى يا شومى بر من گذشته اند، نيز نيست.

فرزدق گفت: آرى تطير مزن.

كميت گفت:

و ليكن من به صاحبان فضيلت و پارسائى و به بهترين مردم شائقم، و خير، خواستى است.

فرزدق گفت: اينها كيانند؟

گفت:

سپيد بختانى كه در ره خيرى كه به من رسد، به مهر آنان به خداوندتقرب مى جويم.

فرزدق گفت: واى برتاو آسوده ام كن. اينها كيانند؟

كميت گفت:

اينان بنى هاشم و خاندان پيغمبرند كه خشنودى و خشم من به آنان و براى آنان است.

در برابر ايشان فروتنم و از سر مهر پر و بال خود را بجانب فرود آورده ام كه هر دو سوى آن شايستگى و مهربانى است، من دوستدار آنانم هر چند مورد و خشم و سر زنش اين و آن باشم.

دشمنان به من مى تازند و من نيز به آنان و اين منم‏كه در اين ميان به آزار و سرزنش گرفتارم.


صفحه 11

فرزدق گفت: برادر زاده شعرت را منتشر كن، آرى منتشر كن كه بخدا سوگند تو شاعر تر از همه گذشتگان و باز ماندگى. مسعودى در صفحه 194 جلد 2 " مروج الذهبش " و عباسى در صفحه 26 جلد 2 (المعاهد) اين روايت را آورده اند.

" كشى " در صفحه 134 رجالش به اسناد خود از " ابى مسيح عبد الله بن مروان " از جوانى روايت كرده است كه گفت:

در ميان ما، بنده اى از بندگان صالح خدا بود كه راوى شعر كميت يعنى هاشميات او بود، و آن اشعار از وى مسموع مى افتاد. و بدان دانا بود ولى بيست و پنج سال خواندن آن اشعار را ترك كرد و ديگر روايت وانشاد آن را حلال نمى پنداشت.

پس از چندى خواندن آن را از سر گرفت به وى گفتند: مگر تو نبودى كه خواندن اشعار كميت را رها كرده و از آن كناره گرفته بودى، گفت: چرا. اما خوابى ديدم كه مرا به اعاده آن اشعار وادار كرد. گفتند: چه خوابى؟ گفت به خواب ديدم كه گويا قيامت برپا شده و گوئى در محشرم و منشورى به من دادند " ابو محمد " گفت: به مسيح گفتم منشور چيست؟ گفت: صحيفه. آن را گشودم و در آن چنين بود: بسم الله الرحمن الرحيم، نام آن دسته از دوستان على بن ابى طالب (ع) كه به بهشت مى روند. در سطر اول آن نگاه كردم نام كسانى بود كه آنها را نمى شناختم، به سطر دوم نگريستم آن نيز چنين بود. به سطر سوم و چهارم نظر انداختم. نام كميت بن زيد اسدى آنجا بود. و همين خواب مرا به اعاده آن اشعار وادار كرد.

" بغدادى " در جلد 1 صفحه 87 " خزانه الادب " گفته است: خبر اين قصيده كميت يعنى قصيده اى كه سر آغازش اين بيت است " الا حيث عنايا مدينا " به خالد قسرى رسيد، گفت: بخدا سوگند او را بكشتن مى دهم سپس 30 كنيز بسيار زيبا خريد و قصائد كميت (هاشميان) را به آنها ياد داد و آنان را مخفيانه با برده فروشى براى هشام بن عبد الملك فرستاد هشام بن عبد الملك فرستاد هشام آنها را خريد روزى قصائد ياد شده كميت را براى هشام خواندند و او به خالد كه در آن هنگام كار گزارش در عراق بود، چنين نوشت: سر كميت را براى من بفرست.


صفحه 12

خالد كميت را دستگير كرد و به زندان افكند كميت زن خود را فرا خواند و لباس او را پوشيد و او را بجاى خويش نهاد و خود از زندان گريخت چون خالد خبر يافت خواست زن را سياست كند بنى اسد گرد آمدند و گفتند ترا بر زن فريب خورده خاندان ما راهى نيست.

خالد از آنها ترسيد و زن را رها كرد. " ثعالبى " در صفحه 171 " ثمار القلوب " گفته است: از خوارزمى چنين بياد دارم كه مى گويد:

هر كس حوليات زهير، اعتذارات نابغه، اهاجى حطيئه، هاشميات كميت نقائض جرير و فرزدق، خمريات ابى نواس، زهريات ابى العتاهيه، مراثى ابى تمام و بدايع بحترى و تشبيهات ابن معتز، روضيات صنوبرى، لطائف كشاجم و قلائد متنبى را خواند و به شعر و شاعرى ره نيافت به جوانى مرساد و عمرش دراز مباد.

بسيارى از شعرا، هاشميات را تخميس كرده اند كه شيخ ملا عباس زيورى بغدادى و علامه شيخ محمد سماوى و سيد محمد صادق آل صدر الدين كاظمى، از آن جمله اند. و استاد محمد محمود رافعى مصرى هاشميات را شرح كرده و در آن شرح و مقدمه اش در گزارش زندگى كميت خوب كار كرده و نيكو از عهده بر آمده است، وى گويد:

" الهاشميات هى مختار الكلام و من رائق الشعر و شيقه و جيد القول و طريفه احسن فيه كل الاحسان و اجاد كل الاجاده ".

و استاد محمد شاكر خياط نابلس نيز هاشمى را شرح كرده است.

قصيده ميميه هاشميات

من لقب متيم مستهام غير ما صبوه و لا احلام

دل سر گشته و حيرت زده را چيزى جز عشق و آرزو نيست.


صفحه 13

" صاعد " غلام كميت گفته است: با كميت به خدمت ابى جعفر محمد بن على (ع) رسيدم و وى اين قصيده را براى حضرت خواند و حضرت گفت:

اللهم اغفر للكميت. اللهم اغفر للكميت

" نصر بن مزاحم منقرى " گفت: پيغمبر (ص) خدا را در خواب ديدم. در خدمتش مردى چنين مى خواند، من لقب متيم مستهام.. پرسيدم: اين كيست؟ گفتند: " كميت بن زيد اسدى " است. سپس پيغمبر به او چنين فرمود: خدا ترا پاداش خير دهد. و او را ستود.

" اغانى " جلد 15 صفحه 124. " المعاهد " جلد 2 صفحه 27.

" كشى " در صفحه 136 رجالش به اسناد خود از " زراره " آورده است كه گفت: كميت به خدمت ابى جعفر و (ع) آمد و من نيز آنجا بودم، پس براى حضرت اين قصيده را خواند: من لقب متيم مستهم. و چون آن را تمام كرده امام به او فرمود: تا آنگاه كه در ستايش ما شعر مى سرائى پيوسته به روح القدس مويد باشى. و در صفحه 135 به اسناد خود از يونس بن يعقوب روايت كرده است كه گفت: كميت اين شعر خود را براى امام ابو عبد الله (ع) خواند كه:

اخلص الله لى هواى فما اغرق نزعا و ما تطيش سهامى

ابو عبد الله فرمود: چنين مگو و بگو قد اغرق نزعا.

ابن شهرآشوب، در مناقب اين روايت را آورده است و عبارت او چنين است كه: كميت گفت: به امام گفتم: سرور من تو به اينمعنى از من شاعر ترى.

هر دو حديث را " طبرى " در صفحه 158 " اعلام الورى " آورده است.

" مسعودى " در صفحه 195 جلد " مروج الذهب " گفته است: " كميت "


صفحه 14

به مدينه آمد و به خدمت " ابى جعفر محمد بن على بن الحسين بن على (رض) " رسيد. شبى امام او را اجازه داد و وى به شعر خوانى پرداخت و چون به اين بيت از قصيده ميميه خود رسيد كه:

كشته نينوائى كه گرفتار پيمان شكنى و خيانت مردم فرومايه و پست نهاد شد.

" ابو جعفر " گريست و سپس فرمود: اگر مالى داشتيم به تو مى داديم، اما پاداش تو همان باشد كه پيغمبر خدا به " حسان بن ثابت " فرمود:

لا زلت مويدا بروح القدس ما ذبيت عنا اهل البيت:

" تا از ما خاندان (پيغمبر) دفاع مى كنى هماره به روح القدس مويد باشى " كميت از خدمت امام مرخص شد و به نزد " عبد الله بن حسن بن على " آمد و به انشاد پرداخت، عبد الله گفت: اى ابا مستهل مرا كشتزارى است كه در برابر آن چهار هزار درهم به من داده اند و اين نوشته آن است و گروهى را براى تو بر آن گواه گرفته ام و نوشته را به كميت داد و گفت پدر و مادرم به قربانت. درست است كه من در شعرى كه براى ديگران سروده ام در انديشه دنيا بوده ام اما بخدا سوگند، در مورد شما جز براى خدا شعرى نگفته ام و من به پاداش شعرى كه براى خدا گفته ام مزد و بهائى نمى گيرم.

عبد الله پا فشارى كرد و حاضر نشد كميت رااز گرفتن قباله معاف دارد. كميت ناگريز نوشته را گرفت، و چند روزى درنگ كرد و پس از آن به نزد عبد الله آمد.

گفت: اى پسر رسول خدا پدرم و مادرم فدايت باد، مرا حاجتى است.

گفت: حاجتت چيست؟ كه هر چه باشد بر آورده است.

كميت گفت: هر چه باشد؟ گفت: آرى، گفت: حاجتم اين است كه اين نوشته را بگيرى و روستا را به خود برگردانى. آنگاه قباله را جلو او نهاد و عبد الله پذيرفت. در اين هنگام " عبد الله بن معاويه‏بن عبد الله بن جعفر بن ابى طالب " برخاست و كيسه اى چرمى برداشت و آن را به چهار تن از غلامان خود داد و به‏خانه هاى


صفحه 15

بنى هاشم آمد و گفت:

اى بنى هاشم كميت در روزگارى كه ديگران از ذكر فضيلت شما خاموش مانده بودند، به مدح شما شعر سروده و خون خود را در معرض خطر بنى اميه نهاده است اينك هر قدر مى توانيد از او قدر دانى كنيد.

هر يك از مردان بنى هاشم، در خور توانائى خود در آن كيسه درهم و دينار ريخت، زنان نيز آگاهى يافتند و هر زنى هر اندازه مى توانست پول فرستاد. برخى حتى زيورها را از تن در آوردند و دادند تا آنقدر پول فراهم آمد كه ارزش آن به 100 هزار درهم و دينار رسيد. عبد الله پولها را براى كميت آورد و گفت: اين برگ سبزى بيش نيست كه براى تو آورده ايم. ما در روزگار دشمن خود به سر مى بريم و اينها را با جمع آورى براى تو آورده ايم و چنانكه مى بينى زيور زنان نيز در آن هست، بستان و از آن براى گذاران زندگى خويش مدد گير.

كميت گفت: پدرم و مادرم بقربانت، چه مال فراوانى و چه كار شايانى اما من در ستايش شما جز به خدا و پيغمبر نظرى نداشته ام و از شما مزد و پاداش دنيوى نمى گيرم. اينها را به صاحبانش برگردانيد. عبد الله هر چاره اى انديشيد كه كميت پولها را بپذيرد، نپذيرفت، پس به وى گفت: اينك كه از قبول آن خود دارى مى كنى مصلحت مى بينم كه شعرى بگوئى كه مغضوب مردم گردى، باشد كه فتنه اى پديد مى آيد كه از سر انگشتان آن آنچه لازم مى نمايد، برون آيه آيد:

كميت آغاز به پرداختن چكامه اى كرد كه در آن از مناقب خويشاوندانش، " مضر بن نزار بن سعد " و " ربيعه بن نزار " و " اياد و انمار " دو فرزند نزار ياد كرده و در برترى دادن و ستودن و بالاتر دانستن آنها بر قطحان، تند رفته و سخن را به درازا كشانده است و با همين قصيده، " يمانيه " و " نزاريه " را در آنچه گفتيم به جان هم انداخته است و اين چكامه همان است كه سر آغازش اين بيت است:

الا حييت عنايا مدينا و هل ناس تقول مسلمينا

" ابن شهرآشوب " در صفحه 12 جلد 5 " المناقب " گفته است به ما چنين


صفحه 16

رسيده است كه كميت قصيده " من لقب متيم مستهام " را براى امام باقر (ع) خواند و حضرت باقر روى به كعبه كرد و سه بار گفت: خداوند بر كميت رحمت آور و او را بيامرز سپس فرمود: اى كميت اين صد هزار درهم است كه از ميان افراد خانواده ام براى تو فراهم آورده ام، كميت عرض كرد: نه، بخدا سوگند، تا آن روز كه خدائى هست كه مرا كفايت كند، كس نداند كه من اين پول را از شما بگيرم. به جامه اى از جامه هاى خود سر افرازم كنيد. امام تن پوشى ب او مرحمت كرد.

" عباسى " در صفحه 27 جلد 2 " المعاهد " اين روايت را ياد كرده و در آنجا است كه " امام ابو جعفر " دستور فرمود مال و جامه اى براى كميت بياورند و كميت گفت: بخدا سوگند من به شما براى دنيا، مهر نمى ورزم و اگر در انديشه آن بودم بنزد كسانى مى رفتم كه دنيا در اختيار شان بود. اما من شما را از جهت آخرت دوست مى دارم، پولى آن تن پوشى را كه به تن كرده ايد به قصد تبرك مى پذيرم اما مالرا، قبول نخواهم كرد. آنگاه پول را پس داد و جامه را گرفت.

" بغدادى " در صفحه 69 جلد 1 " خزانه الادب " گفته است كه صاعد، غلام كميت روايت كرده است كه: با كميت بر " على بن الحسين " (رض) وارد شديم، كميت به عرض رساند قصيده اى در مدح شما سروده ام كه اميدوارم وسيله شفاعتى براى من در نزد پيغمبر (ص) باشد، سپس قصيده خود را كه آغازش اين بيت است: " من لقب متيم مستهام " خواند و چون به آخر رساند، امام فرمود: ما از پاداش تو عاجزيم امانه، ناتوان نيستيم زيرا خدا از پاداش دادن به تو عاجز نيست. بار خدايا كميت را بيامرز سپس چهار هزار درهم را كه از ميان خود و خاندانش به تقسيط فراهم كرده بود به كميت داد و فرمود اى ابا مستهل اين را بگير.

كميت گفت: اگر دانگى هم به من مى داديد براى من باعث سر افرازى بود، اما اگر دوست داريد به من عنايتى كنيد، يكى از تن پوشهاى خود را به من مرحمت كنيد تا به آن تبرك جويم، (امام) برخاست و جامه ها را از تن بدر آورد به كميت داد و پس از آن گفت: خداوند در روزگارى كه مردم درباره خاندان


صفحه 17

پيغمبرت خود دارى داشتند به راستى كه كميت از خود گذشتگى نشان داد و حقى را كه‏ديگران پنهان مى كردند، او آشكار نمود پس وى را به نيكبختى زنده بدار و به شهادت بميران. مزد دنيائى اش را به وى بنما و بهترين پاداش را در آخرت براى وى ذخيره فرما كه ما از عهده پاداش او بر نمى آئيم، كميت گفت: بركت دعاى امام را پيوسته احساس مى كردم.

" محمد بن كناسه " گفت: وقتى اين سخن كميت را براى هشام خواندند كه: به دوستى آنان (خاندان پيغمبر ع) با بيگانگان، خويشاوند و پسر عم شدم و از نزديگانى كه هر چه بيشتر آنها را متهم مى دانستم، دورى گزيدم.

به جايگاه شناخته شده اى روى آورده ام كه توان و تمسكم به خداوند است.

گفت: اين ريا كار خود را بكشتن داد.

قصيده بائيه هاشميات

طربت و ما شوقا الى البيض اطرب و لا لعبا منى و ذو الشيب يلعب

" ابو الفرج " در صفحه 124 " اغانى " به اسناد خود از " ابراهيم بن سعد اسعدى " آورده است كه گفت: از پدرم شنيدم كه من گفت: پيغمبر (ص) خدا را در خواب ديدم فرمود: از كدام مردمى؟ گفتم: از عرب، فرمود: مى دانم از كدام عربى؟ گفتم: از بنى اسد، فرمود: از قبيله اسد بنى خزيمه اى؟ گفتم: آرى، فرمود: هلالى هستى؟ گفتم: آرى، فرمود: كميت را مى شناسى؟ گفتم: آرى، اى رسول خدا او عموى من و از قبيله من است، فرمود: شعرى از او به ياد دارى؟ گفتم: آرى، فرمود: برايم بخوان " طربت و ما شوقا الى البيض اطرب " قصيده را خواندم تا به اين بيت رسيدم كه: مرا جز خاندان پيغمبر اوليائى، و جز راه حق، راهى نيست.

پيغمبر (ص) فرمود: چون صبح كردى، به كميت سلام برسان و به او بگو


صفحه 18

كه: خداوند ترا به سبب اين قصيده، آمرزيده است. " عباسى " در صفحه 27 جلد 2 " معاهد التنصيص " و ديگران، اين روايت را آورده اند.

و در صفحه 124 جلد 15 " اعانى " از " دعبل خزاعى " است كه گفت: پيغمبر (ص) را در خواب ديدم فرمود: ترا با كميت بن زيد چكار است؟ گفتم: اى رسول خدا در ميان من و او غير از همان (معارضه اى) كه ميان همه شعراء هست، چيز ديگرى نيست، فرمود: چنين مكن، مگر او گوينده اين بيت نيست كه:

فلا زلت فيهم حيث يتهموننى و لا زلت فى اشياعكم اتقلب

براستى كه خداوند او را به بركت اين بيت آمرزيده است. و من پس از اين خواب، دست از معارضه كميت برداشتم.

اين بيت از ابياتى است كه دستگاه نشر مصرى، آن را از قصيده كميت پس از بيت:

و قالوا ترابى هواه و رايه بذلك ادعى فيهم و القب

انداخته است. " سيوطى " در صفحه 13 شرح شواهد المغنى " گفته است: " ابن عساكر " به اسناد خود از " محمد بن عقير " آورده است كه:

بنى اسد مى گفتند: در ما فضيلتى است كه در عالم نيست. هيچ خانه اى از خانه - هاى ما نيست كه در آن بركت وراثت كميت نباشد، زيرا او پيغمبر را در خواب ديده و رسول خدا به وى فرموده اند: شعر " طربت و ما شوقا الى البيض اطرب " را بخوان و خوانده است و پيغمبر فرموده اند. بوركت و بورك قومك " تو و خويشاوندانت را بركت باد. "

و نيز در صفحه 14 شرح شواهد است كه ابن عساكر از " ابى عركمه ضبى " از پدرش آورده است كه مى گفت: در " كوفه " مردم را چنان يافتم كه هر كس قصيده طربت... را نمى خواند هاشمى نبود. " سيد " در " درجات الرفيعه " اين روايت را آورده


صفحه 19

و در آنجا است كه (هر كس اين قصيده را نمى خواند) شيعى نبود.

و نيز " سيوطى " در صفحه 14 كتاب " الشرح " گفته است: ابن عساكر از محمد بن سهل آورده است كه كميت گفت: پيغمبر را در روزهائى كه پنهان مى زيستم به خواب ديدم، فرمود: از چه مى ترسى؟ گفتم: اى رسول خدا از بنى اميه و اين بيت را براى حضرت خواندم كه:

الم ترنى من حب آل محمد اروح و اغدوا خائفا اترقب

" آيا نمى بينى كه به جهت دوستى خاندان پيامبر، صبح و شام را به ترس مى گذرانم و هميشه مراقب احوال خويشم. "

فرمود: بدر آى كه به راستى، خداوند ترا در دنيا و آخرت امان داده است. و در صفحه 14 گويد: " ابن عساكر " از قول جاحظ آورده است كه در احتجاج را كسى جز كميت با اين شعر خود به روى شيعه بازنكرد.

فان هى لم تصلح لحى سواهم فان ذوى القربى احق و اوجب

يقولون لم يورث و لولا تراثه لقد شركت فيها " بكيل " و " ارحب "

" اگر صلاحيت خلافت را ديگرى جز آنان نداشتند. هر آينه خويشاوندان پيغمبر به خلافت شايسته تر و بايسته تر بودند ".

" مى گويند پيغمبر ارث نگذاشت، اگر ارثى در كار نبود كه بايد قبيله هاى " بكيل " و " ارحب " و... نيز در خلافت شريك باشند. "

و شيخ ما " مفيد " نيز آن طور كه در جلد 2 " فصول المختار " صفحع 84 است سخن جاحظ را ياد كرده و مى نمايد كه جاحظ وقوف بر مواردى كه شيعه بهمين حجت و حجتهاى فراوان ديگرى كه از روزگارهاى گذشته كه به زمان پيغمبر منتهى مى شود احتجاج كرده اند، كارى نداشته يا مقصودش از اين گفتار آن است كه گذشته شيعه را از صدر اول اسلام، انكار كند. ليكن تاريخ پرداخته و آثارى كه از صاحب رسالت در فضيلت آنان بجا مانده جاحظ را رسوا كرده است.

گذشته از اين، احتجاج به حجت مذكور و غير از آن را حتى پيش از آنكه


صفحه 20

نطفه جاحظ بسته شود، در شعر و كلمات منثور صحابه و تابعانى كه به نيكوئى از صحابه پيروى كرده اند، مثل " خزيمه بن ثابت " ذو الشهادتين " عبد الله بن عباس " و " فضل بن عباس " و " عمار ياسر " و " ابى ذر غفارى " و " قيس بن سعد انصارى " و " ربيعه بن حرث بن عبد المطلب " و " عبد الله بن ابى سفيان بن حرث بن عبد المطلب " و " زفر بن زيد بن حذيفه " و " نجاشى پسر حرث بن كعب " و " جرير پسر عبد الله بجلى " و " عبد الرحمن بن حنبل " همپيمان " بنى جمع " و بسيارى ديگر، بخوبى مى توان ديد.

و اين امير المومنين على (ع) است كه هر دو لنگه اين در را، به نفع شيعه درنامه ها و خطبه هاى لبريز و سرشار از اين گونه استدلالهايش كه در لابلاى كتب و زواياى سخنرانيها و رساله ها مضبوط است، گشود. شيخ ما " مفيد " آنچنانچه در صفحه 85 " فصول " است فرموده است: كميت فقط معنى گفتار امير مومنان را كه در كلام منثور حضرتش در حجت آورى بر معاويه است به رشته نظم كشيده و پس از امير مومنان خاندان محمد (ص) و متكلمان شيعه پس از كميت و در زمان او و پس از وى اين گونه استدلالها مى نموده اند، و نمونه آن در اخبار ماثور، و روايات مشهور، موجود است و هر كس به آن حديث از دروغ رسد كه جاحظ رسيده است، سخن وى را اعتبارى نيست.

قصيده لاميه هاشميات

الاهل عم فى رايه متامل و هل مدبر بعد الاسائه مقبل

" هان آيا هيچ كوردلى، نگران انديشه خويش هست؟ و هيچ روى از حق تافته اى پس از تبهكارى به سوى حق باز مى گردد ".

" ابو الفرج " در صفحه 126 جلد 2 " اغانى" به اسناد وى از " ابى بكر خضرمى " روايت كرده است كه گفت: در ايام تشريق در " منى " از " ابى جعفر محمد بن على (ع) " براى كميت اجازه شرفيابى خواستم و حضرت اجازه فرمود، كميت (شرفياب شد) و به عرض رساند: قربانت گردم، در ستايش شما شعرى سروده ام كه دوست دارم برايتان بخوانم. فرمود: در اين روزهاى مشخص شده و شماره شده، به ياد خدا


صفحه 21

باش. كميت استدعاى خويش را از سر گرفت. ابو جعفر بروى رقت آورد و فرمود: بخوان كميت قصيده را خواند و به اينجا رسيد كه:

يصيب به الرامون عن قوس غيرهم فيا آخر اسدى له الغى اول

" تير اندازان، با كمان ديگرى (يزيد) به سوى او (امام حسين ع) تير مى اندازند واى بر آن آخرى كه زمينه تبهكارى را اولى براى او فراهم آورد ".

" ابى جعفر " دستها را به آسمان بلند كرد و گفت: خداوند كميت را بيامرز و از " محمد بن سهل " دوست و صاحب كميت است كه گفت: با كميت به خدمت " ابى عبد الله جعفر بن محمد صادق (ع) " رسيديم به عرض رساند: قربانت گردم براى شما شعرى بخوانم؟ فرمود: اين روزها، روزهاى پر ارزش و بزرگى است، كميت گفت: اشعار درباره شما است، فرمود: بخوان سپس ابى عبد الله كسى را نزد برخى از افراد خاندانش فرستاد و آنها را نزديكتر نشاند، و كميت به انشاد پرداخت و گريه زيادى در گرفت و چون به اين بيت رسيد كه: يصيب به الرامون تا آخر شعر، ابو عبد الله دستها را به آسمان بلند كرد و گفت: خداوند گناهان گذشته و آينده و نهان و آشكار كميت را بيامرز و آنقدر به وى عطا كن كه خشنود شود.

" اغانى " جلد 15 - صفحه 123 " المعاهد " جلد 2 صفحه 27.

" بغدادى " در جلد 5 صفحه 70 " خزانه الادب " اين روايت را نقل كرده و در آنجا پس از عبارت گريه زيادى در گرفت، چنين آورده: و صداى شيون برخاست و چون به اين شعر درباره حسين (ع) رسيد كه:

براى شمشير هاى دشمن، " حسين " و شيفتگان كوى او، به سبزه هاى درو شده دروگر مى ماندند.

" پيغمبر " از ميان آنان رفت و فقدان او، مصيبت دردناك و بزرگى براى مردم بود.

و من تنها مانده اى را كه سزاوار تر از او " حسين " به يارى در هنگام تنهايى باشد، نمى شناسم.


صفحه 22

پس امام جعفر صادق (رض) دستها را بلند كرد و گفت: خداوند گناهان گذشته و آينده و پنهان و آشكار كميت را بيامرز و آنقدر به وى ارزانى دار تا راضى شود سپس هزار دينار و جامه اى به كميت داد.

كميت گفت: بخدا سوگند، من شما را از جهت دنيا دوست نمى دارم و اگر خواستار مال دنيا بودم، به نزد كسى مى رفتم كه آن در اختيار داشت، ليكن من شما را، براى آخرت خود مى خواهم. اما جامه اى كه به تن كرده ايد، به تبرك مى پذيرم ولى مال را قبول نخواهم كرد.

" ابو الفرج " در صفحه 119 جلد 15 " اغانى " از " محمد بن سليمان " و او از پدرش روايت كرده است كه گفت: " هشام بن عبد الملك " به " خالد بن عبد الله " بد بين شده بود و به خالد مى گفتند: هشام مى خواهد از كار بر كنارت كند. روزى بر در خانه هشام كاغذ پاره اى يافتند كه در آن شعرى نوشته شده بود، آن را به نزد هشام آوردند و چنين خواندند:

پيش ما برقى درخشيد و كوره ديگ جنگى را كه از شروع مجدد آن مى ترسم، برابر ساخت.

ديگ جنگ را تا آرام و به جوش نيامده‏است به دست گير و دستگيره را براى پائين آوردن آن زير ديگ بر!

جنگى را كه تا كار به آخر نرسد، پايان نمى يابد، به نرمى درياب پيش از آنكه ديگر ترا به آن دسترسى نباشد!

باگره حزمى كه از باز شدن آن نترسى به تدارك كارهاى مردم پيش از آنكه بزرگ و دشوار شود، بپرداز.

روزى كه مردم، به چاره انديشى كارى مى پردازند، چاره آن كار را به تو وابسته مى دانند.

زبان رمز از جنگى سخت خبر مى دهد، هر چند نشان خود را بر غير جستجو گر نمى نمايد.


صفحه 23

هشام فرمان داد تا همه راويان دربارش گرد آيند، و چون همگى جمع شدند دستور داد: آن شعر را برايشان بخوانند سپس گفت: اين ابيات به شعر كدام شاعر شبيه است؟ پس از ساعتى همگان هماهنگ گفتند:

شعر از كميت بن زيد اسدى است، هشام گفت:

آرى اين كميت است كه مرا به " خالد بن عبد الله " ترسانده است، سپس براى آگاهى خالد نامه اى نوشت و آن ابيات را در آن نامه براى او فرستاد. خالد كه آن روزها در " واسط " بود، نامه اى به والى خود در كوفه نوشت و فرمان داد كه كميت را دستگير و زندانى كند.

آنگاه به يارانش گفت: اين مرد، بنى هاشم را مدح و بنى اميه را هجومى كند، شعرى از اشعار او براى ان بياوريد. قصيده لاميه كميت را كه سر آغازش اين بيت است

الاهل عم فى رايه متامل و هل مدبر بعد الاسائه مقبل

آوردند. آن را نوشت و در ضمن نامه اى براى هشام فرستاد. در آن نامه مى گويد: اين شعر كميت است، اگر در اين شعر سخن به حق گفته باشد، در آن هم راستگو است چون نامه را براى هشام خواندند، به خشم آمد و چون اين سروده را شنيد كه:

اى زمامداران پرسشهاى مارا پاسخ دهيد بجان خودم قسم كه در ميان شما همه كاره بسيار گو هست خشمش فزونى گرفت و نامه اى به خالد نوشت، و فرمان داد كه دست و پاى كميت را ببرد و گردنش را بزند و خانه اش را خراب كند و او را بر خاك خانه اش بدار كشد.

خالد چون نامه را خواند بروى گران آمد كه دودمانش را به تباهى كشاند و فرمان رابه اميد رهائى كميت (در مجلس) آشكار خواند و گفت: امير مومنان به من نامه نوشته است و من خوش ندارم دودمانش را به تباهى كشم، آنگاه نام او


صفحه 24

( كميت) را بر زبان آورد " عبد الرحمن بن عنبسه بن سعيد " مقصود وى را دريافت غلام دور گه تيز هوشى داشت، او را برگزيد و بر استر سرخ موى و چابك خود كه از استران خليفه بود سوار كرد و گفت: اگر به كوفه درآئى و كميت را بياگاهانى و بترسانى تا اززندان بگريزد، تو در راه خدا آزادى و استر نيز از آن تو خواهد بود و پس از اين نيز عهده دار اكرام و احسان تو خواهم بود.

غلام بر استر نشست و بقيه روز و تمام شب را از " واسط " تا " كوفه " در حركت بود و صبح به كوفه رسيد. آنگاه ناشناس به زندان در آمد و كميت را به داستان آگاهى داد. كميت كسى را به دنبال زن خود كه دختر عمويش بود، فرستاد و در خواست كرد كه بيايد و جامه و كفش خود را نيز همراه بياورد وزن چنين كرد.

پس كميت گفت: اين لباس را، به گونه زنان، بر من بپوشان، زن چنين كرد، و به كميت گفت جلو بيا، آمد، گفت: برگرد، برگشت زن گفت: غير از كمى نارسائى كه در شانه هايت هست، نقص ديگرى در تو نمى بينم، برو در پناه خدا كميت، از كنار زندانبان گذشت و او پنداشت زن است و متعرض وى نشد، كميت رهائى يافت و سرودن گرفت:

على رغم سگان پارس كننده و آنان كه اين سگان را به صيد مى فرستند، مانند تير ابن مقبل كه از كمان مى جهد، از زندان گريختم،

جامه زنان به تن دارم، اما در زير آن اراده بر انى است كه به شمشير كشيده مى ماند.

در همين هنگام نامه اى از خالد به فرماندار كوفه رسيد كه در آن وى را به همان دستورى كه هشام در مورد كميت به خود او داده ماموريت مى داد. فرماندار فرستاد تا كميت را از زندان بدر آرند و فرمان خالد را درباره او اجرا كنند، چون به در زندان آمدند، زن كميت به سخن گفتن پرداخت و گفت: كه تنها او در زندان


صفحه 25

است و كميت گريخته است.

فرماندار جريان را به خالد نوشت و خالد نامه او را چنين پاسخ داد: زنى آزاده و بزرگوار در راه پسر عموى خود جان بر كف نهاده است. و دستور داد زن را آزاد گذارند. اين خبر در شام، به اعور كلبى رسيد و قصيده اى سرود كه مقصود وى از اهل زندان، در آن قصيده زن كميت است وى گويد:

اسودينا و احمرينا

اين قصيده چنان احساس كميت را بر انگيخت كه او نيز چكامه " الا حييت عنايا مدينا " را سرود (و آن 300 بيت است)

و در صفحه 114 گفته است: خالد بن عبد الله قسرى، قصائد كميت (هاشميات) را به كنيزان زيبا رو ياد داد، و آنها را آماده هديه به هشام كرد و نامه اى به وى در گزارش كار كميت و هجو گوئى از بنى اميه نوشت و قصيده اى را كه كميت در آن مى گويد:

فيارب هل الا بك النصر يبتغى و يا رب هل الا عليك المعول.

" پروردگارا آيا از جز تو مى توان يارى خواست؟ و تكيه گاهى غير از تو مى توان داشت؟ "

براى هشام فرستاد. اين قصيده طولانى است و كميت در آن به رثاء " زيد بن على " و فرزندش " حسين بن زيد " پرداخته و بنى هاشم را ستوده است، چون هشام قصيده را خواند، آن را بزرگ ديد و بر او سخت گذشت و نگران شد و نامه اى به خالد نوشت كه در آن وى را سوگند مى دهد كه زبان و دست كميت را ببرد. ناگهان سواران گرد خانه كميت را كه از همه جا بى خبر بود، رفتند و او را دستگير و زندانى كردند. اما كميت با " ابان پسر وليد " حكمران " واسط " دوست بود وى غلامى را بر استرى نشاند و او را به وى كميت فرستاد و به وى گفت: اگر خود را به كميت برسانى و او را بياگاهانى، در راه خداوند آزاد خواهى بود.. كه


صفحه 26

داستان آن - انشاء الله تعالى - پس از اين خواهد آمد.

كميت، درباره حديث غدير قصيده ديگرى دارد كه اشعار زير از آن است:

" على سرور مومنان است و حق وى از جانب خدا بر هر مسلمانى واجب. "

" به راستى كه رسول خدا در حق وى سفارش فرمود، و او را در هر حقى كه قسمت مى شد شريك كرد. "

" و " صديقه " را كه همانندى جز " مريم " بتول نداشت به ازدواج او در آورد " " و در روز غدير، ولايت او را بر هر نيكو كارى از عرب و غير عرب، " واجب فرمود.

تفسير ابو الفتوح جلد 2 صفحه 193

زندگى شاعر

ابو مستهل كميت، فرزند زيد بن خنيس بن مخالد ابن وهيب بن عمرو بن سبيع بن مالك بن سعد بن ثعلبه بن دودان بن اسد بن خزيمه بن مدركه بن الياس بن مضر بن نزار است.

ابو الفرج گفته است: كميت شاعرى پيشرو و لغت شناس و به تاريخ عرب آشنا است. وى از شاعران و زبان آوران " مضر " و از متعصبان بر " قحطانيه " است و از كسانى است كه با شاعران عيب آگاه، و ايام شناسان فخر فروش آنان، رويا روى به كشمكش پرداخته است. وى در روزگار بنى اميه مى زيست و دولت عباسى را درك نكرد و پيش از آن در گذشت. كميت به تشيع هاشمى معروف و مشهور است.

از معاذ هراء پرسيدند: شاعر ترين مردم كيست؟ گفت: از جاهليان مى پرسيد يا از اسلاميان؟ گفتند: نخست از جاهليان، گفت: " امرء القيس " و " زهير " و " عبيد بن الابرص "، گفتند از اسلاميان؟ گفت: " فرزدق " و " جرير " و اخطل " و " راعى "، به وى گفتند: اى ابا محمد در ميان كسانى كه نام بردى چرا از كميت ياد


صفحه 27

نكردى؟ گفت: او شاعر تر از همه پيشينيان و پسينيان است.

و قول فرزدق در صفحه 168 (اين كتاب) كه به كميت گفت: به خدا سوگند تو شاعر تر از همه گذشتگان و باز ماندگانى آمد.

شماره شعر كميت بنابر آنچه در آغانى " و صفحه 31 جلد 2 " المعاهد " آمده است 5289 و آنچنان كه در " كشف الظنون " به نقل از صحيفه 397 جلد 1 " عيون - الاخبار " " ابن شاكر " آمده است بيش از پنج هزار قصيده است. فراهم آورنده شعر كميت، اصمعى و آراينده و افزاينده آن " ابن سكيت " است. گروهى شعر او را از ابى محمد عبد الله بن يحيى كه معروف به ابن كناسه و در گذشته سال 207 ه است، روايت كرده اند ابن كناسه نيز آنرا از " جزى، و " ابى موصل " و " ابى صدقه " هر دو اسدى هستند، بازگو نموده و به تاليف كتابى هم به نام (سرقان الكميت من القرآن و غيره) پرداخته است.

و " ابن سكيت "، نيز راوى شعر كميت از قول استادش " نصران " است، و نصران گفته است كه: من نيز شعر كميت را بر ابى حقص عمر بن ابى بكر " خوانده ام.

عامل شعر كميت آنچنانكه در صفحه 107 و 235 " فهرست ابن نديم " است، سكرى ابو سعيد حسن بن حسين متوفى به سال 215 است و نديم شعرش آنچنانكه در صفحه 429 جلد 4 تاريخ ابن عساكر آمده است. محمد بن انس است.

و ياقوت در صفحه 410 جلد 1 " معجم الادباء " به نقل از ابن نجار از ابى عبد الله احمد بن حسن كوفى نسابه آورده است كه وى گفت: ابن عبده نساب مى گفت: هيچ نسب شناسى، انساب عرب را به حقيقت نشناخت، مگر آنگاه كه كميت قصائد نزاريه


صفحه 28

خويش را پرداخت و پرده از چهره بسيارى از آگاهيها برداشت. و چون من چنين شنيدم، شعر كميت را فراهم آوردم و مددكار من در تصنيف تاريخ عرب همان اشعار بود.

برخى گفته اند: كميت ده خصلت داشت كه در هيچ شاعرى نبود، او خطيب بنى اسد، فقيه شيعه، حافظ قرآن عظيم، مردى قوى دل، نويسنده اى خوش خط، نسب شناسى پر جدل و نخستين مناظر در تشيع، و تير اندازى بى مانند در بنى اسد، سوار كارى بى باك و بخشنده اى ديندار بود.

خزانه الادب جلد 2 صحفه 69 " شرح الشواهد " صفحه 13.

عصبيتش نسبت به" عدنانيه " هميشگى بود و هجو سرائى هايش با شعراء يمن دائمى، و در تمام دوران زندگى، ميان او، و آنان هجو سرائى و پاسخ گوئى رواج داشت. و بر اثر وى، " دعبل " و " ابن عينيه "، " قصيده مذهبه " او را پس از مرگش پاسخ گفتند. و " ابو زلفاء بصرى " آزاد شده بنى هاشم نيز آن دو را جواب داده است، و ميان كميت و حكيم " اعور كلبى " مفاخره و مناظره فراوانى رخ داده است.

(فايده) حكيم اعور ياد شده، يكى از شعرائى است كه در دمشق به بنى اميه پيوست و سپس به كوفه منتقل شد. مردى خدمت " عبد الله بن جعفر " رسيد، و به وى گفت: اى فرزند رسول خدا حكيم اعور، در كوفه به انشاد شعر در هجو شما مى - پردازد. " عبد الله " گفت: چيزى از او به ياد دارى؟ گفت: آرى و خواند:

زيد شما را، بر ساقه درخت خرما به دار آويختم،

و نديدم كه مهدى را به دار كشند

به نادانى، على را با عثمان مقايسه كرديد

حال آنكه عثمان از على بهتر و نكوتر است

" عبد الله دستهايش را كه به سختى مى لرزيد به آسمان بلند كرد و گفت: بار


صفحه 29

خدايا اگر اين مرد درغگو است، سگى را بر او چيره كن. حكيم اعور شبانه از كوفه بدر آمد و شيرى او را درهم دريد. معجم الادباء جلد 4 صفحه 132.

كميت و زندگى مذهبى او

جستجو گر، از لابلاى سيرت ها و زواياى نوشته ها، شواهد روشنى مى يابد كه اين ابر مرد (كميت) هرگز شعر سرائى، و كوششهاى خستگى نا پذيرى را كه از خويشتن در مهر ورزى به دودمان پيغمبر نشان مى داد، وسيله كاميابى و موجب آزمندى نساخت، تا با چاپلوسى از صله هاو جائزه هاى شاعرانه، بهره گيرد، و در طلب مزد و پاداش باشد و يا به پول و مقام رسيد.

چگونه چنين تواند بود كه خاندان پيغمبر چنانچه " دعبل خزاعى " درباره آنها گفته است، آن چنان بودند كه:

سهم غنائمشان در ميان ديگران تقسيم شده و دست خودشان از سهامشان تهى مانده بود و نيز خود آنان، گذشته از شيعيانشان، به رانده شدگانى مى ماندند كه آنها را از خانه هايشان بدر كرده و گناهى نابخشودنى مرتكب شده اند.

در چنين روزگارى، دنيا، دار و ندارش را به كام دشمنان آنان يعنى گروه ستم پيشه بنى اميه ريخته بود، اگر كسى خواستار مال بى ارزش دنيا، يا رسيدن به گول و پايه اى براى پيشرفت بود، به سراغ همان مردمى مى رفت كه بر سرير خلافت اسلامى چيرگى يافته بودند،

پس ممكن نيست كه آنچه كه چنين ابر مردى را به طلب وامى دارد كه از سوى بنى اميه روى به مردى آزار ديده و ستم كشيده آور، و به همين دليل، از ترس و سر گردانى رنج بكشد كه وى را روانه بيابانهاى خشك و سر زمينهاى سخت مى - سازد. زمانى بر فراز تپه اش مى كشاند و گاهى به خاكش مى كشد. از پشت سر كاو شگران به جستجويش برانگيخته شده اند و از پيش روى نيز جز كشمكش و شمشير نمى بيند چيزى جز همان صفت مخصوصى باشد كه اين مرد در كسانى مى بيند كه دل به مهر


صفحه 30

آنها بسته است و در ديگران نيست.

و اين است رفتاركميت با پيشوايان دين (ع)، چه وى معتقد بود كه آنها وسيله او در پيشگاه خداى سبحانه و واسطه رستگارى او در ديگر سرايند و مودت آنان پاداش رسالت كبرى است.

" شيخ اكبر صفار " در " بصائر الدرجات " به اسناد خويش از جابر روايت كرده است كه گفت: به خدمت حضرت باقر و ع( رسيدم و از نياز مندى خود، به وى شكايت بردم. فرمود: درهم و دينارى نداريم، در همين هنگام كميت شرفياب شد و گفت: قربانت كردم، اجازه مى فرمائيد شعرى بخوانم؟ فرمود: بخوان، كميت قصيده اى خواند، امام فرمود: اى غلام كيسه پولى از اندرون خانه بياور و به كميت ارزانى دار، كميت گفت: قربانت گردم، شعرى ديگر برايتان بخوانم؟ فرمود: بخوان و چون خواند امام فرمود: غلام كيسه ديگرى بياور و به كميت بسپار.

كميت گفت: قربانت گردم قصيده ديگرى بخوانم؟ فرمود: بخوان. و چون خواند امام به غلام فرمود: بدره اى ديگر بياور و به كميت ارزانى دار، كميت عرض كرد: فدايت گردم من شما را براى گذران دنيا، دوست نمى دارم و مقصود من از چكامه سرائيها، چيزى جز پيوند به پيغمبر و حقى كه خدا بر من واجب فرموده است نيست. امام باقر (ع) درباره او دعا كرد و به غلام فرمودى: كيسه هاى پول را به جاى خود برگردان. من (جابر) گفتم: فدايت شوم تو به من فرمودى: درهم و دينارى نداريم، حال آنكه دستور دادن سى هزار درهم را به كميت، صادر فرمودى؟ امام فرمود: داخل آن خانه شو، چون به آن خانه در آمدم، درهم و دينارى نيافتم، امام فرمود:

ما سترنا عنكم اكثر مما ظهرنا:

آنچه (از كرامات) خود از شما پنهان داشته ايم بيش از آن است كه نموده ايم " تا آخر حديث.

" صاعد " گفت: با كميت، به خدمت فاطمه دختر حسين (ع) رسيديم، فرمود:


صفحه 31

اين مرد، شاعر ما خاندان و پيغمبر( است. سپس قدحى كه در آن سويق )شربت( بود آورد و آن را به هم زد و به كميت نوشاند، و او آشاميد. پس از آن دستور سيصد دينار با اسبى سوارى به كميت بدهند، ديده هاى كميت به اشك نشست و گفت: نه، بخدا سوگند نمى پذيرم كه من شما را به انديشه دنيا دارى، دوست نمى دارم.

" اغانى " جلد 15 صفحه 123.

و كميت را در پس دادن صله هاى بسيار شخصيت هاى گرامى بنى هاشم، مكرمت و محمدت چندان عظيم است كه ياد وى را جاويد مى سازد، و هر يك از آنها گواه راستين، بر صميميت او در ولايت، نيروى ايمان و پاكى نيت، نيكوئى عقيدت، رسوخ دين، اباء نفس، بلندى همت، استوارى او در اصل مقدس علوى و درستى سخنش به امام سجاد زين العابدين (ع) است كه گفت: من شما را از آن جهت مدح گفته ام، كه برايم وسيله اى در پيشگاه پيغمبر خدا باشيد.

و روشنگر همه اين " برجستگيها ر صريح گفتار او به امام باقر محمد بن على (ع) است كه گفت: بخدا سوگند من شما را به انديشه دنياى گذران دوست نمى دارم و از ستايش شما جز پيوند با پيامبر خدا و حقى كه خداوند بر من واجب فرموده است، اراده ديگرى ندارم و سخن ديگر او به همين امام است: هان بخدا سوگند كس نداند (و آن روز نيايد) كه من از شما درهم و دينارى بگيرم، تا خداى گرامى و بزرگى هست كه مرا كفايت كند.

و قول ديگر او به هر دو امام صادق (ع) است كه گفت: بخدا قسم من شما را به انديشه دنيا دارى دوست نمى دارم و اگر خواستار دنيا بودم به نزد كسى مى رفتم كه آن را به دست داشت اما من براى آخرت به شما مهر مى ورزم و به عبد الله بن حسن بن على (ع) گفت: بخدا سوگند قصيده اى درباره شما جز براى خدا نسروده ام و من در برابر آنچه براى خدا گفته ام، مزد و بهائى نمى گيرم.

و به عبد الله جعفر گفت: من از مدح شما، جز رضاى خدا و رسولش اراده اى نداشته ام و پاداش دنيوى از شما نمى خواهم. و به فاطمه دختر امام سبط گفت:


صفحه 32

بخدا سوگند كه به خاطر دنيا نيست كه به شما مهر مى ورزم. و اين است رفتار شيعه سلف و خلف، و خوى پسنديده هر شيعه صميمى و آئين همه دلبستگان به مهر على و روحيه هر علوى و جعفرى، و همين است شعار تشيع و جز اين نيست:

و بمثل هذا فليعمل العاملون.

پيشوايان دين و شخصيتهاى بنى هاشم، نيز به كميت اصرار مى كردند تا صله هاى آنها را قبول كند و عطا ها را بپذيرد، با آنكه به جهت مهرى كه كميت به آنان مى ورزيد او را ارج مى نهادند و به وى عنايت كامل داشتند و پذيرائى مى كردند، و وى را گرامى مى داشتند و در عوض پوزش هم مى طلبيدند چنانكه امام سجاد (ع) به او فرمود: ما از پاداش تو عاجزيم اما نه، ناتوان نيستم، زيراا خدا از پاداش دادن به تو عاجز نيست با اينهمه او در نپذيرفتن بخششها و معاف داشتن خود از قبول آنها پايدارى مى كرد تا دلبستگى خالصانه اش را به آل الله نشان دهد و بيش از اين گذشت كه وى 4.. هزار درهم را به امام سجاد برگرداند و از او تن پوشى را كه امام به تن داشت، درخواست كرد تا بدان تبرك جويد.

و نيز يك بار 100هزار درهم و بار ديگر 500 هزار درهم را با امام باقر باز پس داد و پيراهنى از پيراهنهاى حضرت را تقاضا كرد: و هزار دينار و جامه اى را كه امام صادق عليه السلام به وى ارزانى فرموده بود، برگرداند و استدعا كرد تا او را به جامه اى كه بر بدن امام چسبيده است، سر افراز كند. و نيز روستائى كه عبد الله بن حسن نوشته اش را به وى داده بود و با چهار هزار دينار برابرى مى كرد، پس آورد. و عبد الله جعفر نيز تمام پولهائى كه از بنى هاشم فراهم آورده بود و مقدار آن به صد هزار درهم مى رسيد، برگرداند.

پس هر يك از اينها، آزمايشى است‏كه اين گزارش را ثابت مى كند، كه مدح كميت از خاندان پيغمبر پاك نهاد، دوستى و سخت كوشيهاى وى در اين دوستى و


صفحه 33

از نفس نفيسى خود در راه آنان گذشتن، و دشمنيهاى دشمنان را به جان خريدن، و با مخالفان آنان بهمخالفت برخاستن، جز براى خدا و پيغمبر خدا نبود. همين و همين و او را نظرى به مال بى ارزش دنيا، و زيورهاى آن نبوده و قصد گرفتن پاداش دنيائى بدون بهره هاى اخروى نداشته است.

و هر كس را وقوفى بر شعر او است، مى بيند كه وى به كسى مى ماند كه خود را به دست خويش به كشتن مى دهد و با زبان خويش به پيشباز مرگ مى شتابد و خون خود را در معرض بنى اميه نهاده، به استقبال شمشيرهاى آنان مى رود، همچنانكه امام " زين العابدين (ع) " بدين امر تصريح كرده، فرمود: خداوند در روزگارى كه ديگران خود دارى مى كردند، اين كميت بود كه در راه خاندان پيغمبرت از خود گذشتگى نشان داد و آنچه ديگران پنهان مى داشتند آشكار كرد.

و عبد الله جعفر به بنى هاشم گفت: اين كميت است كه در روزگارى كه ديگران از بيان فضل شما خاموش مانده اند در مدحتان شعر گفته است، و خون خود را در معرض بنى اميه نهاده است و " خالد قسرى " نيز آنگاه كه خواست او را بكشد، شعر او را بى نياز كننده تر و پسنديده تر از هر حيله و سعايتى درباره او دانست و كنيزى خريد و هاشميات را به وى آموخت و او را به سوى هشام بن عبد الملك گسيل داشت، و او چون هاشميات را از آن زن شنيد گفت: اين ريا كار خودرا به كشتن داد، و به خالد نامه اى مبنى بر كشتن و بريدن زبان و دست كميت نوشت.

پس كميت تمام دوران عمر خويش را از سر آغاز بهار جوانى كه در آن روزگار هاشميان را سروده بود، به ترسناگى و بيم زدگى گذراند و به پنهانى در گوشه هاى گمنامى بسر برد، تا با شعر خويش حجت را بپاداشت، و راه نشان داد و حق را آشكار كرد و برهان را به پايان برد و به گمشده خود كه تبليغ و نشر دعوت خاندان پاك نهاد پيغمبر بود، دست يافت.

پس چون آوازه شعرش آفاق را گرفت و گوش آويز و زبانزد شد، از ابو جعفر


صفحه 34

امام باقر و (ع) اجازه خواست تا به نگهدارى خون خود، بنى اميه را مدح كند و امام به وى اجازه داد.

اين مطلب را ابو الفرج در صفحه 126 جلد 15 اغانى به اسناد خود از " ورد بن زيد " برادر كميت آورده است كه گفت: كميت مرا به خدمت ابى جعفر و (ع) فرستاد. به حضرت گفتم: كميت مرا به خدمت شما فرستاده است، او به خود هر چه بايد بكند كرد، اينك اجازه مى فرمائيد كه بنى اميه را مدح كند؟ فرمود: آرى او آزاد است كه هر چه خواست بگويد. پس كميت قصيده رائيه خود را كه در آن مى گويد:

فالان صرت الى اميه و الامور الى المصادر

سرود و ه خدمت ابى جعفر آمد، حضرت به وى فرمود: تو گوينده اين شعرى: فالان..

گفت: آرى، من گفته ام، اما بخدا سوگند از آن سخن جز در انديشه دنيا نبوده ام كه من به فضل شما آشنايم. امام فرمود: اگر اين هم نمى گفتى، باز تقيه جايز بود.

كشى در صفحه 135 " رجالش " به اسناد خود از " درست بن منصور " روايت كرده است كه گفت: من در خدمت ابى الحسن موسى بن جعفر (ع) بودم، كميت نيز شرفياب بود. امام به كميت فرمود: توئى كه گفته اى: فلان...

گفت: آرى من آن را گفته ام، اما بخدا قسم كه از ايمان خود برنگشته ام من با شما دوست و با دشمن شما دشمنم. اما اين چكامه را از راه تقيه سروده ام. امام فرمود: اگر اين هم نمى گفتى باز تقيه در شرب خمر هم روا بود.


صفحه 35

جالب توجه:

من پندارم كه امام ياد شده در حديث " كشى "، " ابو عبد الله امام صادق (ع) " باشد و اينكه در آن حديث نام " ابى الحسن موسى (ع) " آمده است، درست نيست، زيرا كميت بى آنكه در مورد در گذشتنش اختلافى ديده باشم، در سال 126 ه دو يا سه سال پيش از زادن ابى الحسن موسى، مرده است. كما اينكه قول به اتحاد اين حديث با حديثى كه ابو الفرج از امام ابو جعفر روايت كرده است نيز درست نيست، زيرا " درست بن منصور " راوى امام باقر (ع) و از آن طبقه نيست.

كميت و دعاى ائمه درباره او

بديهى است كه صاحب نفوس قدسيه، و زبان آوردن مشيت الهيه، كه گزارش گران خداوندند و از كسانى هستند كه پروردگار بر آنها وحى مى فرستد و جز به فرمان حق سخن نمى گويند و از سر هوس حرف نمى زنند و به پايمردى كسى جز آنكه خدا از او خشنود است، بر نمى خيزند، چون درباره كسى دعا كنند، اين دعا، تنها، شفاعت و درخواست خير از خداوند براى آنكس: اين كس هر كه خواهى گو باشى، نيست.

بلكه در آن اشارتى است به اينكه كسى كه درباره او دعا كرده اند، از مردان دين و دلبستگان و دعوت كنندگان مردم به خير و صلاح است و از گروهى است كه پروردگار آنان را براى دعوت خود بر گمارده و چنين ياور هدايتى را برغم بيهودگى هاى زندگى دنيا و هوسهاى گمراه كننده آن بسمت فضائل بيشمارى كه بر حسب اشخاصى كه درباره آنها دعا مى شود اختلاف پيدا مى كند، كشانده است.

نظير دعائى كه براى كميت كرده اند، براى كمتر كسى شده است. پيغمبر اعظم و فرزندان وصى او (ع) درباره او بسيار دعا كرده اند. يك بار پيغمبر، چنانكه در حديث بياضى گذشت، براى او درخواست رحمت كرد، و بار ديگر چنانكه در خواب " نصر بن مزاحم " گفتيم، براى او پاداش خير خواست و او راثنا گفت و


صفحه 36

بار سوم چنانكه در حديث سيوطى گذشت، درباره او چنين فرمود: بوركت و بورك قومك.

و امام سجاد زين العابدين (ع) نيز درباره اش چنين گفت: كه خداوند او را به خوشبختى زنده بدار و به شهادت بيمران و پاداش دنيوى او را به وى بنما و ثواب اخرويش را برايش ذخيره فرما و ابو جعفر باقر (ع) نه يك بار، بلكه در چند مورد مانند ايام تشريق در منى، و غير آن روى به كعبه آورد و درباره او به درخواست رحمت و آمرزش دعا كرده و بار ديگرى به او فرمود ك پيوسته به روح القدس مويد باشى.

و يكى از دعاهاى آن امام به كميت در ايام البيض، دعائى است كه شيخ اقدم " ابو القاسم خزاز قمى " در " كفايه الاثر فى النصوص على الائمه الاثنى عشر " به اسناد خود از كميت آورده است كه گفت: به خدمت مولايم ابى جعفر محمد بن على باقر رسيدم و گفتم: اى فرزند رسول خدا ابياتى درباره شما سروده ام كه اجازه مى خواهم كه بخوانم، فرمود: ايام البيض است، گفتم: يابن رسول الله اين اشعار منحصرا در ستايش شما است، فرمود: بخوان. شروع بخواندن كردم تا به اينجا رسيدم كه:

روزگار مرا بخنده انداخت و گرياند كه روزگار اين دگر گونيها و گونه گونيها دارد.

گريه ام براى آن نه نقرى است كه در نينوا گرفتار آمدند، و همگان گروگان كفن ها شدند.

امام باقر گريست، و ابو عبد الله نيز گريه كرد و از پشت پرده صداى گريه كنيزى را نيز شنيدم و چون به اين گفته خود رسيدم كه:

و ياد شش تن فرزندان عقيل كه بهترين سوار كار بودند و دشمن، آنها را پناه نداد و نيز ذكر على، آن نيكمردى كه سرور آنها بود، اندوه مرا بر مى انگيزد.


صفحه 37

امام (ع) گريست و سپس فرمود: هيچ كسى نيست، كه ذكر (مصيبت) ما كند و يا در نزد او از مصيبت ما ياد كنند و از ديدگانش سر شگى هر چند چون پر پشه اى بريزد، مگر آنكه خداوند خانه اى براى او در بهشت مى سازد و آن اشك را سد راه او و آتش دوزخ كند. و چون به اين ابيات رسيدم كه:

من کان مسرورا بما مسكم او شامتا يوما من الان

فقد ذللتم بعد عز فما ادفع ضيما حين يغشانى

دستم را گرفت و گفت: بار خدايا گناهان گذشته و آينده كميت را بيامرز و چون به اينجا رسيدم كه:

كى حق در ميان شما بپا مى خيزد؟ و مهدى شما كى قيام مى كند؟

فرمود: به همين زودى انشاء الله، ديري نپايد. سپس فرمود: اى ابا مستهل همانا قائم ما نهمين فرزند حسين است، كه امام پس از رسول خدا دوازه تن اند و دوازدهمى قائم است. گفتم: سرور من اين 12 تن كيانند؟ فرمود: اول آنها على بن ابى طالب، و پس از او حسن و حسين و پس از حسين على بن الحسين و پس از او من و بعد از منن اين و دستش رابه دوش جعفر نهاد.

گفتم: پس از ايشان گيست؟ فرمود: فرزندش موسى و بعد از موسى پسرش على و بعد از على پسرش محمد و پس از محمد، پسرش على و بعد از على فرزندش حسن و او پدر (امام) قائم است كه خروج مى كند، و دنيا را پر از عدل و داد مى نمايد همچنانكه پر از ظلم و جور شده است و شفا بخش دلهاى شيعيان مى شود.

گفتم: اى فرزند رسول خدا پس كى خروج مى كند؟ فرمود: در اين باره از پيغمبر خدا (ص) پرسيدند، فرمود: داستان او درست به رستاخيز مى ماند كه جز به ناگهاني نيايد.

و در فضليت كميت همين بس كه امام صادق را در مواقف شهود و در بهترين ايام ديدند كه دستها را به دعا بلند كرد و گفت:


صفحه 38

بار خدايا گناهان گذشته و آينده و پنهان و آشكار " كميت " را بيامرز و آنقدر به وى عطا كن كه راضى شود. و نشان اجابت چنين دعا هاى خيرى كه از دلهاى پاك بر زبانهاى تابناك جارى شده است، همان فرمايش پيغمبر به " ابا ابراهيم سعد اسدى " در عالم رويا است كه فرمود:

سلام مرا به كميت برسان و به وى خبر بده كه خدايش آمرزيده است. و نيز نهيى است كه پيغمبر (ص) در آن، دعبل خزاعى را از انديشه معارضه كميت منع كرد و به او فرمود: خداوند كميت را آمرزيده است.

بنى اسد نيز، پيوسته بركت دعائى را كه پيغمبر به كميت و آنان كرده بود، احساس مى كردند كه فرمود بود: " بوركت و بورك قومك " و آثار اجابت اين دعارا در ميان خود مى ديدند و نسيمهاى رحمت آن را به جان در ميد يافتند: در ما فضيلتى است كه در عالم نيست، هيچ كسى از خاندان ما نيست كه بركت وراثت كميت در او نباشد.

و يكى از دعاهاى به اجابت رسيده اى كه آثار آن نمايان شد و براى كميت فضليتى جاويد به جا گذاشت، روايتى است كه شيخ ما " قطب الدين راوندى " در " الخرايج و الجرايح " آورده است كه چون دشمنان خاندان پيغمبر، خواستند كم يت را دستگير و نابود كنند، حضرت باقر (ع) درباره او دعا كرد. كميت كه متوارى بود در دل شبى تاريك، بيمناك از خانه برون آمد و حال آنكه در هر ره گذرى گروهى نشسته بودند تا او چون بدر آيد، پنهانى دستگيرش كنند.

كميت به بيابانى رسيد و خواست راهى پيش گيرد شيرى آمد و او را از رفتن از آن راه، باز داشت. او از سوى ديگرى به راه افتاد، و شير باز او را منع كرد. گوئى اشاره مى كرد كه از پس وى بهراه افتد. او مى رفت و شير نيز از كنار او راه مى سپرد تا آنكه امان يافت و از دست دشمنان خلاص شد.

و در صفحه 28 جلد 2 " معاهد التنصيص " است كه مستهل گفت: " كميت " روزگارى را به توارى گذراند تا آنكه يقين كرد كه كمتر در پى اويند. شبى با گروهى از بنى اسد


صفحه 39

با ترس و بيم از شهر بيرون آمد. و يكى از همراهيان او خدمت گزارش " صاعد " بود و راه " قطقطانه " را در پيش گرفت.

وى ستاره شناس بود، و به شناسائى ستارگان راه را پيدا مى كرد، چون سپيده دم فرا رسيد، فرياد زد كه اى جوانان كمى بخوابيد، ما خوابيديم، او برخاست و نماز گزارد، مستهل گفت: كمى بعد به ناگاه از دور شخصى را ديديم كه من از ديدن او به خود لرزيدم.

كميت گفت: ترا چه مى شود؟

گفتم: شخصى را مى بينم كه به اين سوى مى آيد، نگاه كرد و گفت:

گرگ است كه مى آيد و خوراك مى خواهد. گرگ آمد و در گوشه اى خوابيد، ما دست شتر كشته اى را جلواش انداختيم آن را به دندان كشيد، جام آبى به سويش برديم. نوشيد. و چون به حركت در آمديم، گرگ غريدن گرفت.

كميت گفت: او را چه مى شود مگر آب و نانش نداديم؟ نمى دانم ديگر چه مى خواهد، گوئى به ما مى نمايد كه راه را درست نمى رويم.

اى جوان مردان به راست بگرديد، به جانب راست چرخيديم گرگ آرام گرفت. و پيوسته راه سپرديم تا به شام رسيدم، و كميت در ميان بنى اسد و بنى تميم پنهان شد. و اين نقل گوشه اى از كرامات و فضائل كميت است كه اگر آن را به آنچه از سخنانش بر مى آيد و نمايشگر امور نفسانى او است، و به موارد ديگرى كه نشان دهنده رفتار نيك اوست، و آنچه درباره‏كميت و تمام آثار به جا مانده اش گفته اند، بيفزائيم تصويرى از او مى سازد كه مظاهر روحيات وى را به خواننده، مى نمايد، و جلوهاى نفسانى او را جلو ديدگان مى آورد.

و نمونه هاى مكارم اخلاق او و باروريش از علم، و فقه، و ادب و اباء و بزرگوارى، و شور انگيزى و همت، و بلند نظرى، و فصاحت و بلاغت، و خلق كامل، و پر دلى، و دين خالص، و تشيع صحيح، و صلاح محض، و رشد و سداد و ديگر فضائلى كه در آن كاميابى دو سر است، بى شمار است.


صفحه 40

كميت و هشام بن عبد الملك

" خالد بن عبد الله قسرى " قصيده كميت را كه در آن به هجو " يمن " پرداخته و و مطلعش اين بيت است:

الا حييت عنا يا مدنيا و هل ناس تقول مسلمينا

خوانده بود و مى گفت: بخدا سوگند، او را به كشتن مى دهم. سپس سى كنيز را كه در نهايت زيبائى و آراستگى و ادب بودند، برگزيد و به گرانبها ترين قيمت خريد و هاشميات را به آنان آموخت و با برده فروشى مخفيانه به بسوى " هشام بن عبد الملك " فرستاد. هشام، همه را خريد و چون به آنها انس گرفت و به گفتگو پرداخت فصاحت و ادب آنها را دريافت. و از ايشان خواست تا قرآن بخوانند و شعر بسرايند. آنها هاشميات كميت را، خواندند.

هشام گفت: واى بر شما گوينده اين شعر كيست؟

گفتند: "زكميت بن زيد اسدى " است.

گفت: در كدام شهر است؟

گفت: در كوفه عراق است.

هشام به خالد كه عامل او در عراق بود نامه اى نوشت كه: سر كميت را براى من بفرست.

" كميت " از همه جا بى خبر بود كه بناگاه كرد خانه اش را گرفتند، و او را دستگير كردند و به زندان انداختند.

كميت با شخصى به نام " ابان بن وليد " عامل واسط، دوست بود.

ابان غلامى را بر استرى نشاند. و به سوى كميت فرستاد و به غلام گفت اگر خود را به كميت برسانى. آزاد خواهى بود و استر نيز از آن تو خواهد بود. و به كميت برسانى. آزاد خواهى بود و استر نيز از آن تو خواهد بود. و به كميت نوشت.

اما بعد، از سر نوشت تو كه كشته شدن است، آگاهى يافتم اميد است خداوند


صفحه 41

عزوجل نگذارد. اينك، مصلحت ترا در آن مى بينم كه كسى را به دنبال " حبى " - مقصود زن كميت است كه او نيز از شيعيان بود - بفرستى و چون به نزدت آمد روپوش و لباس او را بپوشى و بگريزى و من اميدوارم كه كسى متوجه بيرون آمدنت نشود غلام بر استر نشست و بقيه روز و تمام شب را در حركت بود تا صبح به كوفه در آمد و ناشناس وارد زندان شد و داستان را براى كميت بازگو كرد.

كميت كسى را به دنبال زن خود فرستاد و او را در جريان گذشت و به وى گفت: اى دختر عمو والى بر تو گستاخى نمى كند و خويشاوندانت ترا وانمى گذراند و من اگر بر تو مى ترسيدم، ترا به خطر نمى انداختم. زن جامه هاى خود را به تن كميت كرد و گريبانش را ببست و به او گفت: جلو بيا و باز گرد، كميت چنين كرد. زن گفت: غير از كمى نارسائى كه در شانه هايت هست، نقص ديگرى در تو نمى بينم. به نام خداى تعالى بيرون رو. و دو تن از كنيزان خود را نيز با كميت روانه كرد و كميت از زندان بيرون آمد.

بر در زندان " ابو وضاح حبيب بن بدير " ايستاده بود و گروهى از جوانان بنى اسد با او بودند كسى متوجه كميت نشد، جوانان از جلو او براه افتادند تا به كوچه " شبيت " در ناحيه " كناسه " رسيدند كميت از كنار انجمنى از انجمنهاى بنى تميم گذشت، يكى از آنها گفت: بخداى كعبه سوگند كه اين مرد است و به غلامش دستور داد، تا او را دنبال كند.

ابو وضاح فرياد زد اى فلان فلان شده. مى بينمت كه از اول امروز در پى اين زن افتاده اى، و سپس با نيام شمشير به وى اشاره كرد. غلام برگشت و ابو وضاح كميت را به داخل خانه برد.

چون كار زندانبان به درازا كشيد، كميت را صدا كرد و جوابى نشنيد، به زندان در آمد تا از وى خبر گيرد. زن كميت فرياد زد: بى مادر دور شو. زندانبان جامه بر تن دريد و فرياد كنان به در خانه خالد آمد و او را در جريان گذاشت، خالد زن را فرا خواند و گفت: اى دشمن خدا با امير مومنان از در فريب در آمدى؟ و


صفحه 42

دشمن او را گريزاندى ترا سياست و چنين و چنان خواهم كرد. بنى اسد نزد وى گرد آمدند و گفتند: ترا بر زن فريب خورده خاندان ما، راهى نيست. خالد از آنان ترسيد و زن را رها كرد. (در همان هنگام كه كميت به خانه ابى وضاح در آمد، زاغى بر ديوار خانه نشست و نوادر داد، كميت به ابى وضاح گفت: مرا دستگير خواهند كرد و ديوار خانه ات فرو مى ريزد، ابى وضاح گفت: سبحان الله انشاء الله چنين نخواهد شد.

كميت از علم زجر (كهانت) خبر داشت گفت: به ناچار بايد مرا به جاى ديگرى ببرى. او را به نزد " بنى علقمه " كه آنها نيز شيعه بودند آورد و كميت آنجا ماند. و هنوز بامداد بر نيامده بود كه ديوارى كه زاغ بر آن نشسته بود فروريخت.

مستهل گفت: (پدرم) كميت روزگارى را به توارى گذراند. تا آنكه يقين پيدا كرد كه كمتر در جستجوى اويند، شبى در ميان گروهى از بنى اسد و بنى تميم بيرون آمد و نامه اى براى اشراف قريش كه سرور آنان در آن روزگار " عنبسه بن سعيد بن عاص " بود، فرستاده شخصيتهاى قريش يكديگر را ملاقات كردند و سپس به نزد عنبسه آمدند و گفتند: اى ابا خالد خداى تعالى، كرامتى به تو ارزانى داشته است و آن اينكه، كميت بن زيد اسدى كه زبان آور " مضر " است و امير مومنان دستور كشته شدنش را داده، گريخته و به تو و به ما روى آورده است. عنبسه گفت: به او بگوئيد به گور معاويه پسر هشام در دير " حنيناء " پناهنده شود.

كميت رفت و بر گور او خيمه زد، عنبسه از آنجا گذشت و به ديدار " مسلمه " بن هشام " آمد و گفت: اى ابا شاكر كرامتى به تو روى آورده است كه اگر به آن بگروى، سر به ثريا مى سائى اگر بدانم كه آن را به انجام مى رسانى مى گويم و الا پنهانش مى دارم. مسلمه گفت: آن كرامت چيست؟ عنبسه او را در جريان گذاشت و گفت: كميت شما راعموما و ترا به خصوص چنان مدح كرده است كه مانند آن مسموع نيفتاده است.


صفحه 43

مسلمه گفت: بر عهده من كه آزادش كنم. سپس به نزد پدر كه نا بهنگام بديدار مادرش رفته بود، آمد. هشام گفت: آيا به نياز آمدى؟ گفت: آرى. گفت: هر چه غير از كميت است بر آورده است، گفت: دوست ندارم كه در بر آوردن حاجتم استثناء آورى، مرا با كميت چكار است.

مادرش گفت بخدا سوگند بايد حاجتش را هر چه هست بر آورى. هشام گفت: نيازت را بر آوردم، هر چند بى كران باشد مسلمه گفت: حاجتم همان كميت است. او به امان من در امان خداى، عزوحل خواهد بود. وى‏شاعر " مضر " است و در ستايش ما سخنى پرداخته است كه مانند ندارد.

هشام گفت: او را امان دادم و امان ترا به وى، امضاء كردم. پس مجلسى براى او فراهم كن كه آنچه را درباره ما سروده است، بخواند، مسلمه مجلسى بر پا كرد و " ابرش كلبى " نيز در آنجا بود و كميت با چنان خطبه اى ارتجالى به سخن پرداخت كه مانند آن هر گز مسموع نيفتاده بود و به قصيده رائيه خود هشام را ستود. گفته اند كه آن چكامه را هم كه به اين مصرع شروع ميشود ارتجالا سرود:

.. در ديار يار بايست، ايستادن زيارتگر.. كميت قصيده را خواند تا به اين سخن خود رسيد كه:

چرا در ديار يار درنگ نكردى؟ تو كه در آنجا خوار نبودى و از ميان باد هاى سخت آن سر زمين تنها نسيم هاى ملايم صبح و شام بر تو مى وزيد.

و در اين قصيده مى گويد:

فالان صرت الى اميه و الامور الى المصائر

هشام با چوب دستى كه در دست داشت، به مسلمه اشاره كرد و گفت ك بشنو بشنو سپس كميت اجازه خواست تا مرثيه اى را كه در مرگ معاويه فرزند هشام سروده است، بخواند. هشام او را اجازه داد و او خواند:

براى دنيا و دين بر تو مى گريم، چه ديدم كه دست نيكى پس از تو شل شد


صفحه 44

درود و سلام فرشتگان بزرگ خداوند بر شما، پيوسته باد.

هشام سخت گريست و پرده دار برخاست و او را آرام كرد و كميت ايمن به خانه برگشت. افراد طايفه اش (مضريان) برايش هداياى بسيارى آوردند و مسلمه به بيست هزار درهم و هشام به چهل هزار درهم براى وى دستور دادند.

هشام نامه اى هم به خالد نوشت كه: كميت و خانواده اش در امانند و ترا بر آنان تسلطى نيست. بنى اميه نيز مال فراوانى براى او فراهم كردند. از آن قصيده جز آنچه مردم بياد داشتند، در دست نيست و چون ديگران جمع آورى كرده و از خود كميت درباره آن پرسيدند، گفت چيزى از آن در حفظ ندارم آنچه گفتم منحصرا ارتجالى بود.

و در روايتى است كه چون مسلمه بن هشام كميت را پناه داد، خبر به هشام رسيده مسلمه را فرا خواند و گفت: چرا بدون فرمان امير مومنان پناهندگى دادى؟ گفت: چنين نيست، بلكه من منتظر فرو نشستن خشم خليفه بودم، گفت: او را بياور كه ترا پناه بخشيدن نيست. مسلمه به كميت گفت: اى ابا مستهل همانا امير مومنان مرا به احضار تو فرمان داده است. كميت گفت: آيا مرا به او مى سپارى؟ گفت: نه، اما چاره اى برايت انديشيده ام. آنگاه به وى گفت: معاويه پسر هشام، در همين روزها در گذشته است و هشام از مرگ او سخت اندوهناك است، چون شب درآيد، بر گور او خيمه زن و من بچه هاى معاويه را مى فرستم تا با تو در رواق باشند، و چون هشام ترا فرا خواند آنان را از پيش مى فرستم تا جامه هاى خود به جامه هاى تو بندند و بگويند اين به قبر پدر ما پناه آورده است و ما به پناه دادن او سزاوريم. بامداد هشام بر حسب عادت از كاخ خود روى به گورستان آورد و گفت: اين " خيمه " چيست؟ گفتند:

شايد كسى به قبر پناهنده شده است، گفت: هر كس غير از كميت باشد در امان است كه او را پناهى نخواهد بود. گفتند: كميت است، گفت: هر چه سختر


صفحه 45

احضارش كنيد. و چون او را آوردند بچه ها جامه هاى خود را به جامه او پيوند زده بودند، چون هشام به آنان نگريست، چشمانش پر اشگ شد و به گريه افتاد. گفتند: اى امير مومنان كميت به گور پدر ما پناهنده شده است، پدر ما مرد و بهره خود را از دنيا بر داينك كميت را به او و به ما ببخش و مارا درباره كسى كه به گور او پناه آورده است، شرمنده مكن هشام آنقدر گريست كه به شيون افتاد، آنگاه روى به كميت آورد و گفت: تو گوينده اين شعرى؟

و الا فقولوا غيرها تتعرفوا نواصيها تروى بناوهى شرب

و اگر چنين نيست، سخن ديگرى بگوئيد، تا پيشانى اسبهاى لاغر اندامى كه ما را به منزل مى رسانند باز شناسيد ".

نه بخدا سوگند (آنچه اسبش خوانده اى، اسب نيست، بلكه) خرى از خرهاى وحشى حجاز است. كميت گفت: الحمد لله و هشام پاسخ داد: آرى الحمد لله، اين خدا كيست؟. كميت گفت: خداوندى است كه آفريننده و پديد آرنده حمد است، خدائى كه خود را به حمد ويژگى داد و فرشتگان خويشتن را بدان بدان مامور فرمود و آن را سر آغاز كتاب و سر انجام سپاس خود و سخن بهشتيان ساخت. او را مى ستايم ستايشى كه اهل يقين به آن رسيده اند و با روشن بينى آن را دريافته اند. گواهى مى دهم به آنچه كه او خود درباره خويشتن گواهى داده است. خداوند دادگستر و يكتاى بى مانند. و گواهى مى دهم كه " محمد " بنده عربى و فرستاده " امى " او است او را فرستاد، در حاليكه مردم گرفتار حيرت و سر گشته وادى ظلمت بودند و روزگار ابهت گمراهى بر دوام بود و او به آنچه از جانب خداوند ماموريت داشت، تبليغ فرمود. و امت خويش را اندرز داد و در راه خدا، پيكار كرد و پروردگار خويش را تا دم مرگ پرستش نمود. درود و سلام مدام خداوند بر او باد.

سپس آغاز به سخن كرد و از هجوى كه از بنى اميه كرده بود، پوزش طلبيد و ابياتى از قصيده رائيه خود را در مدح آنان خواند. هشام گفت: واى بر تو اى كميت


صفحه 46

چه كسى گمراهى را در چشمانت آراست، و ترا به كورى كشاند؟ گفت: همان كسى كه پدر ما را از بهشت، بيرون كرد و پيمان را، از ياد او برد و اراده استوارى در او نيافت.

هشام گفت: بگو ببينم تو گوينده اين شعر نيستى كه:

اى ابر افروزنده آتش كه فروغ آن براى ديگران است

واى هيزم شكنى كه هيزم ها را در طناب ديگران مى ريزى

گفت: بگذر كه من گوينده اين شعرم كه:

خاندان ابى مالك را، جايگاهى خوش و آسان است.

ما به ارحامى بستگى داريم كه از مدخلى مى آيند كه ناشناخته نيست.

به سبب " مره " و " مضر " و مالكيان كه خاندانى سخت شريف و نجيب اند، قريش، قريش سر زمينهاى مكه را بر همان اساسى يافتيم كه پيشينيانشان نهاده بودند.

خداوند به بركت آنها، نابسامانيها را سامان بخشيد، و شكافها را پر كرد. هشام گفت: و توئى گوينده اين شعر:

نه چون عبد الملك يا وليد يا سليمان يا هشام‏كه چون بميرند نامى از آنها نماند و چون زنده باشند عهد و پيمانى را رعايت نمى كنند.

واى بر تو اى كميت ما را از كسانى دانسته اى كه (خداوند درباره آنها فرمود است)،

لا يرقب فى مومن الا و لا ذمه.

گفت: اى امير مومنان نه بلكه من گوينده اين شعرم كه:

اكنون به سوى بنى اميه بازگشتم و كارها به مسير خود باز مى گردد


صفحه 47

اينك چون ره يافته اى كه تا ديروز سرگردان مى نمود، به مقصد خود رسيدم. هشام گفت: و تو گوينده اين شعرى كه:

به بنى اميه در هر جا فرود آيند، هر چند از شمشير و تازيانه شان بترسى، بگو خدا گرسنه دارد آن كه شما سيرش كرديد و سير كناد آن را كه به ستم شما گرسنه ماند.

شما به جاى سياستمدار دلخواه هاشمى نسبى كه براى امت وجود با بركت و بهارى شكوفا بود نشستيد.

كميت گفت: اى امير مومنان جاى سرزنش نيست، اگر مصلحت مى بينى از سخن دروغ من در گذر گفت: چگونه در گذرم؟ گفت: به اين سخن را ستم كه:

مادر پاكدامن من هشام، حسبى درخشان و چهره اى تابان براى فرزند خويش به ارث گذاشت.

و بدان سبب پسر عايشه با ماه شب چهارده برابر شد و رقيب و نظير آن گرديد.

و ابو الخلاف، مروان نيز جامه اى بلند از مكارم اخلاق بر تن وى كرد. سر زمينهاى مكه با هشام به تر شرورى برابر نمى شوند بلكه خويشتن را پناهگاه و خانه او ميدانند.

هشام كه تكيه داده بود، راست نشست و گفت: شعر را بايد چنين گفت: اين سخن را به سالم بن عبد الله بن عمر كه در كنارش بود، گفت. سپس به كميت گفت: از تو خشنود شدم و وى دست هشام را بوسه زد و گفت: اى امير مومنان اگر مصلحت مى بينى بر تشريف من بيفزا و خالد را بر من فرماندهى مده، گفت: چنين كردم و نامه اى نوشت كه در آن به دادن 40 هزار درهم و 30 جامه از جامه هاى ويژه خود به كميت فرمان رفته بود و به خالد نيز نوشت كه زن كميت را آزاد كند و 20 هزار درهم و 30 جامه به وى بدهد و خالد چنين كرد.


صفحه 48

اغانى جلد 15 صفحه 119 - 115، عقد الفريد جلد 1 صفحه 189

هشام بن عبد الملك دل در گرو كنيزى داشت كه " صدوفش " مى گفتند. وى اهل مدينه بود و او را به قيمت زيادى براى هشام خريده بودند. روزى در موردى اين كنيز را، سر زنش كرد و سوگند خورد كه با او آغاز سخن نكند. كميت بر هشام وارد شد و وى را اندوهگين يافت.

گفت: اى امير مومنان چرا غمناكى؟ كه خداوند اندوهگينت نكناد. هشام داستان را براى كميت باز گو كرد، كميت ساعتى ساكت ماند و سپس به سرودن اين شعر پرداخت:

تو " صدوف " را سر زنش كردى يا او ترا؟ و سر زنش چون توئى براى كسى چون او سر افرازى است.

به ملامت دائمى خويش منشين كه دل در گرو مهر او دارى.

زيرا بار گران نمى رود، مگر آن كسى كه توانائى تحمل آن را داشته باشد، و تو در اين مورد ناتوانى.

هشام گفت: بخدا سوگند راست گفتى، پس برخاست و به اندرون به سوى صدوف رفت. او نيز برخاست و دست به گردن هشام در آورد كميت نيز به خانه خود برگشت. پس از آن هشام هزار دينار و صدوف نيز همين مقدار درهم براى كميت فرستادند.

اغانى جلد 15 صفحه 122


صفحه 49

كميت و يزيد بن عبد الملك

" حبيبش " فرزند كميت گويد: (پدرم)، بر يزيد بن عبد الملك وارد شد و روزى به ديدنش رفت كه كنيزى به نام " سلامه القس " براى يزيد خريده بودند. كميت آنجا بود كه كنيز را آوردند، يزيد گفت: اى ابا مستهل اين كنيز را مى فروشند، مصلحت مى بينى او را بخريم؟ گفت: آرى، بخدا سوگند اى امير مومنان كه من همانندى براى او نمى بينم، مبادا از دستت بدر رود. يزيد گفت: در شعرى او را ستايش كن تا رايت را پذيرا شوم، كميت چنين سرود.

در زيبائى به آفتاب نيمروز مى ماند و به چشمان خون ريزش بر آن بر ترى دارد. زنى شاداب و نرم تن و شيرين سخن و بازيگر و موى ميان و پر گوشت است. ناز و كرشمه اش و دندان سپيد و سخن پيوسته و بى درنگش، آراسته اش كرده است،

او را بر تر از مرز آرزو آفريده اند.پس اى عبد مناف اندرز را پذيرا باش. حبيش گفت: يزيد خنديد و گفت: اى ابا مستهل نصيحتت را پذيرفتم. آنگاه به جايزه اى بزرگ براى كميت فرمان داد.

اغايى جلد 15 صفحه 119

و درباره كميت و " خالد بن عبد الله قسرى " پس از ورودش به كوفه، اخبارى نقل كرده اند كه يكى از آنها اين است: روزى خالد از راهى مى گذشت و مردم درباره بر كناريش از فرماندارى عراق، گفتگو مى كردند چون عبور كرد كميت به اين شعر تمثل جست و گفت:

مى بينمش كه با همه ميلى كه به ماندن دارد، به همين زودى چون ابر تابستانى پراكنده شود.

خالد شنيد و برگشت و گفت: نه بخدا سوگند پراكنده نخواهد شد، تارگبار تگرگى بر تو ببارد سپس فرمان داد، او را برهنه كنند و صد تازيانه بزنند. آنگاه


صفحه 50

او را رها كرد و رفت. اين روايت را ابن حبيب نقل كرده است.

اغانى جلد 15 ص 119

و يكى از خوشمزگيهاى كميت اين است كه فرزدق روزى شعر مى خواند و از كنار كميت مى گذشت، كميت در آن روزها كودكى بيش نبود. فرزدق به او گفت: آيا دوست دارى پدرت باشم؟ گفت: نه، بلكه خوش دارم كه مادرم باشى. فرزدق درمانده شد و روى به ياران كرد و گفت: هرگز برايم چنين پيش نيامده بود.

اغانى جلد 15 صفحه123

ولادت و شهادت كميت

كميت در سال شصتم از هجرت درست در سنه شهادت امام سبط شهيد - درود خدا بر او باد - به دنيا آمد. و در دنياى خويش به خشنودى و خوشبختى زيست. و همه اين زندگى را در راهى كه خدايش برايش خواسته بود، گذراند و مردم را به راه راست فرا خواند. تا آنگاه كه به بركت دعاى امام زين العابدين (ع) قلم تقدير، سر نوشت شهادت را به نامش رقم زد. و خدا نگهبان خون پاك بزمين ريخته اوست.

شهادتش در كوفه و در زمان خلافت " مروان بن محمد ر به سال 126 ه ق اتفاق افتاد، و سبب مرگش همان بود كه " حجر بن عبد الجبار " آورده و گفته است كه جعفريان، بر خالد قسرى خروج كردند. او بى خبر بر منبر خطبه مى خواند كه اينان در قيافه شلوار پوشيدگان بيرون ريختند و فرياد كردند: لبيك جعفر، لبيك جعفر، خالد، در حين خطبه، از جريان خبر يافت و به دهشت افتاد و بى آنكه بفهمد چه مى گويد، گفت كه اطعمونى ماء: " آبم بدهيد ".


صفحه 51

مردم بر جعفريان شوريدند، و آنها را دستگير كردند، و به مسجد آوردند و بوته هاى نى حاضر نموده و به نفت آلودند و به يكى از آنها دادند و گفتند: نگه دار. و آنقدر او را زدند تا چنين كرد، سپس بوته ها را آتش زدند و همه آنها را سوزاندند. چون خالد از عراق معزول شد، و يوسف بن عمرو، پس از وى حكمرانى يافت، كميت بر او وارد د و براى وى، پس از كشتن زيد بن على مديحه اى گفته بود كه سروده خويش را چنين خواند:

آشكارا به ميان مردم آمدى، و چون كسى نبودى كه كاخش درى بزرگ و قفل زده دارد.

خالدى كه با دهان باز آب مى خواست و كشندگان او فرياد مى كشيدند، همانند تو نخواهد بود.

در اين حال، هشت تن سپاهى كه بالاى سر يوسف بن عمر ايستاده بودند، به نفع خالد به تعقيب افتادند و سر شمشيرهاى خود را بر شكم كميت نهادند و فرو بردند و گفتند: براى امير پيش از آنكه از او اجازه بگيرى، شعر مى خوانى؟ و خون پيوسته از او مى ريخت تا سر انجام در گذشت.

مستهل، فرزند كميت آورده است كه من، در هنگام مرگ پدر بر بالينش بودم. او در لحظات مرگ بى هوش شد و چون به هوش آمد، سه بار گفت: بار خدايا خاندان محمد (ص). آنگاه به من گفت: پسرم دوست مى داشتم كه زنان بنى كلب را به اين بيت هجو نمى كردم كه:

آنها، با چاكران و مزدوران، به ناپاكى، جامه از تن زنان بنى كلب برگرفتند. چه، نسبت تبهكارى به همه زنها داده ام. بخدا سوگند هيچ شبى از خانه بيرون نيامدم، مگر آنكه مى ترسيدم كه ستارگان آسمان بر سرم فرو ريزند. سپس گفت:


صفحه 52

فرزندم در روايات، به من چنين رسيده است كه در پشت دروازه " كوفه " خندقى كنده مى شود، و مردگان را از گور بيرون مى آورند و به گورهاى ديگر مى برند. مرا در پشت كوفه دفن مكن، و چون بميرم مرا به جايگاهى آه آن را " مكران " مى گويند، ببر و آنجا به خاك بسپار.

او را درهمان موضع به خاك سپردند و وى، اول كسى است كه در آن گورستان كه تا امروز به نام قبرستان بنى اسد است، به خاك رفت.

سيد حميرى

" درگذشته به سال 173 ه ق "

غديريه 01

اى دين به دنيا فروش خداوند به چنين كارى فرمان نداده است.

چرا به على، وصى كه احمد (ص) از او خشنود بود، كينه مى ورزى؟

كيست آن كه احمد (ص) او را، در روز غدير خم فرا خواند و در ميان يارانى كه در پيرامونش بودند، بپاداشت و از او نام برد و گفت: اين، على بن ابى طالب، مولاى آن كس است كه من مولاى اويم.

اى خداى متعال دوستان او را دوست بدار و با دشمنانش دشمن باش

غديريه 02

چرا در جايگاه پر گياهى كه ميان " طويلع " و ريگستان " كبكب " است، درنگ نمى كنى؟

حميرى، در اين قصيده گويد:

و در خم غدير، آنگاه كه خداوند به امرى استوار فرمود: اى محمد در ميان مردم بپاخيز و خطبه بخوان.

و ابا الحسن را، با امامت منصوب كن كه او به راستى راهنما است و اگر چنين نكنى تبليغ رسالت نكرده اى.

پس پيغمبر، على و ديگران را فرا خواند و او را در ميان مردمى كه دسته اى


صفحه 53

مصدق و گروهى مكذب بودند، بلند كرد ولايت را پس از خود به چنين و اراسته اى واگذار فرمود و آن را به دست مردم ناشايست نسپرد.

على را مناقبى است كه هيچ كوشائى - هر چند تلاش كند - به برخى از آن هم دسترسى نمى يابد.

ما به آئين دوستى به دودمان محمد (ص) مى گرويم، و دوستداران آنان را شايان مهر و محبت خويش مى دانيم، اما آنكه خواهان ديگرى غير او آنها است، محبوب ما نخواهد بود.

چنين كسى چون بميرد، به دوزخ رود و به حوض پيغمبر در نيايد و اگر خواست در آيد، مانند شتر گرزده اى كه ساربان تازيانه به گردنش مى زند، تا با ديگر شتران نياميزد و آنها را بيمار نكند، تازيانه خواهد خورد.

دلم چون به ياد احمد (ص) و جانشين او مى افتد، گوئى به شهپر پرنده تيز بالى بسته شده است كه از زمين رو به آسمان يا از آسمان رو به زمين، در پرواز است.

و دل از شوق آن دو، چنان مى طپد كه نزديك است پرده را بشكافد، و از دنده - هاى برگشته بدر افتد.

اين، موهبتى الهى است، و آنچه خدا به بنده اش مى بخشد، فزونى مى گيرد. و چون او نبخشد، موهبتى در كار نخواهد بود.

او هر چه را بخواهد مى زدايد و يا ثابتش مى دارد و علم نوشته و نانوشته در نزد او است.

اين قصيده 112 بيت دارد و مذهبه ناميده مى شود. سيد طايفه " شريف مرتضى " آن را شرح كرده و به سال 1313 در مصر چاپ شده است. وى در شرح اين بيت،

و انصب ابا حسن لقومك انه هاد و ما بلغت ان لم تنصب

گفته است: اين لفظ، يعنى لفظ (نصب) (كه در بيت بالا آمده است) جز در مورد امامت و خلافت شايسته استعمال نيست. و نيز اين سخن شاعر كه مى گويد: جعل الولايه


صفحه 54

بعده لمهذب صراحت در امامت دارد، زيرا آنچه پس از پيغمبر به على واگذار شده است، امامت است كه محبت و نفرت در حال حاصل بوده و اختصاص به پس از وفات ندارد.

حافظ نسابه " اشرف بن اعز " كه معروف به " تاج العلى الحسينى " و در گذشته به سال 610 است، نيز اين قصيده را شرح كرده است.

غديريه 03

اى محمد از خدائى كه شكافند، عمود صبح است، بترس و تباهى دينت را با سامان بخشيدن به آن، از بين ببر آيا، برادر و جانشين محمد (ص) را لعن مى كنى؟ و با اين كار رسيدن به رستگارى را اميد مى دارى؟

هيهات مرگ بر تو. و عذاب و عزرائيل به تو نزديك باد.

پيغمبر به بهترين وصيتها و آشكار ترين بيانها، در روز غدير خم درباره على سفارش فرمود و با سخنى منتشر شده و آشكار فرمود: " هر كس من مولاى اويم، بدانيد كه اين على مولاى او است او پرداخت كننده وامها، و راهنماى شما است همان طور كه خود من شما را به هدايت و رستگارى رهبرى كردم. "

(اي پدر) تو مادر مرا نيز كه زنى سخت ناتوان بود، از راه به در بردى، و او بالعن بر امام بنامى كه ميراث پيغمبر با اصرار هر چه بيشتر به وى تعلق يافته بود،راهى بيابان گمراهى شد. به راستى كه من از خشم خداوندى كه كوههاى گران را در سر زمينهاى باز و تهى برا فراشته است، بر شما بيمناكم.

اى پدر و مادر من از خدا بترسيد و بحق اعتراف كنيد..

" مرزبانى " اين ابيات را كه سيد براى پدر و مادر اباضى مذهب خود نوشته،


صفحه 55

آنها را به تشيع و دوستى امير مومنان دعوت نموده و از لعن آن امام بازداشته است، روايت كرده است.

غديريه 04

آنگاه كه من وصيت محمد (ص) پيمان استوار او را در غدير، نگه ندارم، به كسى مى مانم كه گمراهى را به هدايت خريده و پس از ره يافتن به اسلام، به نصرانيت يا يهوديت گرويده است.

مرا با (قبيله) تميم و عدى چه كار است، كه ولى نعمتان من در راه خدا، منحصرا دودمان احمدند نماز خود را با درود بر آنان بپايان مى برم كه اگر پس از تشهد بر آنها درود نفرستم، و خداى كريم و بزرگ را در دعا به آنها نخوانم، نمازم كامل نخواهد بود.

اى همراه من من مهر و محبت و نصرت خود را، از آن روز كه سيدم ناميدند به پاى آنان ريختم به راستى كه آن كسى كه بر مهر راستين اين خاندان سر زنش مى كند سزاور تر و بهتر اين است كه تكذيبش كنند -

اگر خواهى غمى گذران را سايه بان خويش گير، و گر نه خود دار باش تا مصون و محمود بمانى.

از اين قصيده، 25 بيت در دست است. ابو الفرج در صفحه 262 اغانى آورده است كه ابا خلال عتكى بر عقبه بن سالم وارد شد، و سيد در نزد عقبه بوپد. وى به جايزه اى براى سيد فرمان داد. ابا خلال كه شيخ و بزرگمردطايفه بود، به از گفت: اى امير اين عطايا را بهع مردى مى دهى كه از لعن ابى بكر و عمر باك ندارد؟ عقبه گفت: من اين را نمى دانستم و بخشش من جز از جهت خويشاوندى و مودت پيشين و رعايت حق همسايگى او نيست، علاوه بر اين او دل به مهر خاندانى بسته است كه حق و جانبدارى آنان بر ما لازم است.

ابو خلال گفت: اگر او را ستگو است. بگو ابو بكر و عمر را مدح كند تا برائت او را از نسبت تشيعى كه به وى مى دهند، باز شناسيم، عقبه گفت: او خود


صفحه 56

سخن ترا شنيد و اگر بخواهد چنين مى كند. سيد گفت:

آنگاه كه من وصيت محمد و پيمان استوار او را در روز غدير نگه ندارم.. الخ سپس خشمناك از جابر خاست. ابو خلال به عقبه گفت: اى امير مرا از شر سيد پناه ده كه خدا تر از هر شرى پناه دهاد، گفت: چنين كردم به شرط آنكه تو نيز پس از اين متعرض وى نشوى.

غديريه 05

مرا در مهرى كه به سرور و امام را ستينم مى ورزم، بسيار سر زنش و نكوهش كرديد.

سيد در اين قصيده گويد:

آن روز را به ياد آريد كه پيغمبر در سايه درخت بزرگى ايستاد و مردم روز گرم و سوزانى را گذراندند. دستش (على) را به دست راست خود بلند كرد و از او با آهنگى رسا نامك برد و گفت:

اى مسلمانان اين، دوست و وزير و وارث و هم پيمان و پسر عم من است. هان هر كس من مولاى اويم اين على مولاى اوست. پس به پيمانهاى من وفادار باشيد نسبت على به من همانند هارون پسر عمران با برادر مهربان او است.

غديريه 06

باران بامدادى، بر آل فاطمه باريدن گرفت. و سيل اشك از ديده ر وان و ريزان شد.

در اين قصيده گويد:

در نيمروزى كه پيغمبر آنها را در غدير خم گرد آورد، سخن او را شنيدند كه فرمود:

اولى از خودتان به خودتان كيست؟ و آنها، كه گروهى‏بسيار بودند هماهنگ گفتند:


صفحه 57

تو مولا و ترساننده ما، و از خود ما به ما اولائى، (و او فرمود:) پس وى و مولاى شما پس از منن اين على رهبر و وزير است.

او در زندگى و تا هنگام مرگ من، وزير من و پس از آن خليفه و امير شما است.

پس هر كدام از شما على را دوست دارد، خدا با او دوست باد و هنگام مرگ او را به شادى روبرو كناد و آنكه از ميان شما، او را دشمن مى دارد خدا دشمن او باد و زمان مرگ به او خوارى رساناد.

غديريه 07

هان سپاس فراوان مخصوص خداوندى است كه ولى ستايشها و پروردگار آمرزنده است.

مرابه پيشگاه خود رهبرى كرد، و من او را به يكتائى شناختم و به توحيد نور بخشش به اخلاص دلم بستم.

سيد در اين قصيده گويد:

به همين جهت، خداى پيغمبر على را به نام جانشينى پشتيبان براى محمد، كه بهترين خلق است انتخاب كرد.

و او، در كنار غدير خم، درنگ كرد و بارها را فرود آورد و از رفتن باز ايستاد.

چوبها را برا فراشتند، و او بر منبرى كه از بار و بنه شتران، فراهم آمده بود، بالارفت.

و در آن چاشتگاه، حاجيان را به گرد آمدن فرا خواند و خرد و بزرگ مردم به سويش روى آوردند.

و در حالى كه دست على را به دست داشت، و او را بى پرده نشان مى داد و به سوى وى اشاره مى كرد، فرمود:


صفحه 58

هان به راستى كه هر كس من مولاى او هستم، اين على، به امرى ناگسستنى سرور اوست.

آيا تبليغ كردم؟ گفتند: آرى، فرمود: پس در غياب و حضور به آن گواهى دهيد.

حاضران به غائبان برسانند، و من نيز پروردگار شنوا و بيناى خود را بر آن گواه مى گيرم.

مردم برخاستند و براى بيت، دست دردست على نهادند. پس پيغمبر از آنها احساس نگرانى كرد و گفت:

خداوند با دوست على دوست باش و دشمن و ناسپاس او را دشمن دار كسانى كه وى را خوار دارند، خوارشان دار و آنان كه باوى يارند، ياورشان باش.

پس دعاى پيغمبر مصطفى را چگونه مى بينى؟ آيا پذيرفته شده است يا بر باد هوا رفته؟

اى على اى همانند مصطفى واى كسى كه در كار ولايتت، مردم در غدير خم، حاضر آمدند دوستت دارم و گواهى مى دهم كه پيغمبر راستين با آهنگى رسا درباره - ات تبليغ كرد.

و آنان كه با تو از در دشمنى در آمدند، به آتش كشيده مى شوند و دوزخ بد گذرگاهى است.

غديريه 08

در ديار يار درنگ كن، و آثار به جامانده آن را به باران اشك سيراب ساز. در آن جا " نوار " و " زينب " خانه داشته اند واى خداى من " نوار " و " زينب " را نگهبان باش!

به آن كه جانشين محمد را دشمن مى دارد و از سخنش، آشكار را انكاراو را


صفحه 59

احساس مى كنم بگو...

سيد در اين قصيده گويد:

على، كسى است كه پاره دور كفش محمد نبى شد، تا خداى يكتاى آمرزنده را خشنود كند.

و بهترين مردم (پيغمبر)،بى آنكه در نهان او را بخواند، آشكار او بى پرده درباره اش چنين فرمود:

اين جانشين و نماينده من در ميان شما است، با او از در نادانى در نيائيد كه به كفر بر مى گرديد.

پيغمبر را در روز " دوح " خطبه اى بس بزرگ است كه در آن، آشكارا به اداء وحى الهى پرداخته است.

غديريه 09

به " سوار بن عبد الله عنبرى " قاضى بصره، گزارش رسيد كه شاعر ما، سيد حميرى، درباره " حديث مرغ بريان " - كه همگان بر آن اتفاق دارند - قصيده اى اين چنين سرورده است:

آنگاه، كه خبر صحيح مرغ بريان اهدائى به پيغمبر باز گو شد، خبرى كه اولين بار " ابان " از " انس " روايت كرده و " قيس حبر " نيز، آن را از قول " سفينه " كه مردى متقلب و نا پايدار بود، نقل نموده اند.

سر انجام سفينه، هدايت يافت، ولى انس، خيانت ورزيد و با رد گفتار سرور خلق، و آنكه در (قرآن)، اين كتاب محكم منزل مولاى مردم، خوانده شده بود، ستم نمود. و خداى ذو العرش او را هدايت نفرمود و به بيمارى زشت پيسى گرفتارش كرد.

" سوار " گفت: اين مرد هيچ يك از صحابه را وانگذاشت، مگر آنكه،


صفحه 60

درباره اش شعرى سرود و زشتيهايش را باز نمود، سپس دستور داد زندان كنند. بنى هاشم و شيعيان جمع آمدند و به سوار گفتند: بخدا سوگند، اگر او را آزاد نكنى، زندان را ويران مى كنيم. شاعرى كه ترا مى ستايد، صله اش مى دهد، و آن كه به مدح خاندان پيغمبر مى پردازد، به زندانش مى اندازى.

سوار به ناچار سيد را آزاد آزاد كرد و او در هجوش چنين سرود:

به ابى شمله، سوار بگوئيد: اى يگانه روزگار، در ننگ و عار

من درباره مرغ بريان چيزى كه خلاف آن باشد كه تو خود در آثار، روايت كرده - اى، نگفتم.

و خبرى هم درباره در آمدن به مسجد است كه پيغمبر، على را به آن ويژگى داده و ورودش را از خانه به مسجد، در حال جنابت و طهارت، و در آشكار و نهان روا دانسته و ديگرى را به وحيى كه از جانب خداى جبار فرود آمد، از مسجد بيرون كرده است.

" على " و " حسين " و " حسن " پاك نهاد را كه از خاندان پاكيزه است، و نيز فاطمه را، كه همگان اهل كسائند و به اكرام و ايثار ويژگى يافته اند، دوست بداريد.

و آن كسى كه با اينان دشمنى ورزد، دشمن خدا، و راهى خوارى و دوزخ خواهد بود.

در كار چنين كينه توزى از جانب خداى برين، نشانى‏است كه عيب شناس سرزنش گر، به خوبى آن را در مى يابد.

و تواى سوار در پستى و كينه توزى سر آمد همه آنهائى.

از كسى خرده مى گيرى كه بهترين مردم، او را از ميان همه پاكان و نيكان به برادرى برگزيد.

و در غدير خم، به گفتارى آشكار و غير قابل انكار، درباره اش فرمود: " هر كسى


صفحه 61

من سرور اويم، اين على سرور او است. پس ناسپاس نباشيد. و پس از من، او را تكيه گاه خويش سازيد و به دنبال سراب روان پندار نيفتيد ".

و سيد، در هجو سوار، قاضي، پس از مرگش، اِِين چکامه را پرداخت:

اي آنکه پاکي سوار را به دوش مى كشى و آن را از خانه اش به دوزخ مى برى

خداوند پاكى مبخشاد به جانى كه جرثومه آن، روزگار را سخت به ننگ و عار گذراند.

تا به دردمندى در قعر وادى دوزخ، در افتاد و پيكرش نيز بسته پليديها شد.

كار خداى رحمن را، درباره سوار شگفت انگيز ديدم و احكام خداى را جريانى به اندازه است.

برو، اى لعنت خداى رحمان بر تو باد و اى بدترين موجود زنده خداى يكتا اى دشمن امير مومنان، آن كسى كه پيغمبر در روز غدير با سخنى انكار ناپذير، در حاليكه همه مردم حاضر بودند، درباره اش فرمود: هر كس من در نهان و آشكار سرور اويم، اين على برادر من و جانشين من در كارها است و قائم مقام من در هر ياد كردى است.

پروردگارا هر كس على را دشمن دارد، وى را دشمن دار، و به جهنم سوزانش در انداز. و تو اى سوار به دشمنى على بى شك با خدا دشمنى كردى، پس هان اى جهنم او را به كام خويش فرو بر.

غديريه 10

" ام عمرو " را در " لوى " جايگاه بى آب و گياهى است كه نشانى از آن به جاى نمانده است.

پرندگان به وحشت از كنار آن مى گذرند، و وحشيان از ترس آن مى غرند. مارهائى در آن جا است كه مرگ از دم آنهاى مى ترسد و در نيش هاى خويش زهر آماده دارند.


صفحه 62

اثر خانه اى در آنجا است كه مونسى جز مارهاى سرخ به خاك نشسته ندارد آنگاه كه شتران را در آنجانگه داشتم و چشمم از ديدن آن به اشك نشست، بياد دلبرى افتادم كه دل به مهرش بسته بودم، پس شب را با دلى غمزده و دردناك به روز آوردم.

عشق از دى چنانم نحيف كرده است كه گوئى از مهر او دل بر آتش دارم.

از گروهى در شگفتم كه در سر زمينى بى جايگاه، به خدمت پيغمبر آمدند.

و گفتند: اگر مصلحت مى دانى، ما را آگاه كن كه سر انجام كار رهبرى با كيست؟

و آنگاه كه تو در گذرى و از ما جدا شوى، فرياد رس ما كه خواهد بود و در ميان اينان، كسانى بودند كه طمع ملكدارى داشتند.

پيغمبر فرمود: اگر آشكارا شما آگهى دهم، بيم آن است كه همان كارى كنيد كه گوساله پرستان در تنها گذاشتن هارون، كردند پس نگفتن سزاواتر است.

در آنچه پيغمبر فرمود، براى مردم خردمند و شنوا، نكته ها است.

پس از آن، از جانب پروردگار فرمان قاطعى به وى رسيد كه راه بازگشت نداشت.

و آن چنين بود

تبليغ ولايت كن كه اگر نكنى، رسالت را به پايان نبرده اى. و خدا نگهدار و نگهبان تو است.

در آن هنگام، پيغمبر كه هميشه به امر خداى خويش سخن مى گفت، بپاخاست.

و بنابر ماموريت، خطبه خواند و دست على را بى پرده و آشكار به دست گرفت و آن را بلند كرد، چه مبارك دستى كه بلند كرد و چه بزرگ دستى كه بلند شد.

آنگاه، در حاليكه فرشتگان گردش را گرفته بودند، و خداوند نيز شاهدى شنوا بود، چنين فرمود:

" هر كس من سرور اويم، اين على مولاى او است " اما آنها به اين كار


صفحه 63

خشنود نبودند و خرسند نگرديدند،

پس:

كرده تكذيبش نگرديده خجل بر خلاف قول حقش بسته دل

زين بگرديده است جمعى سينه داغ فيل بى خرطوم، مرد بى دماغ

تا كه كردنش بر آن تربت، نهان فارغ از دفنش شدند آن ناكسان

جمله ضايع كرده پند روز پيش باضرر تبديل كرده، نفع خويش

در پيرامون اين غديريه

فضيل رسان گفت: به خدمت جعفر بن محمد (ع) رسيدم تا وى را به شهادت عمش زيد تعزيت گويم. پس از آن گفتم: شعر سيد را برايتان نخوانم؟ فرمود: بخوان و من قصيده اى راخواندم كه در آن مى گويد:

پنج رايت چون قيامت شد بپا است چهار رايت ز اهل حرمان و جفا است

هست اول، رايتى از كافري رايت فرعون و قوم سامرى

و آن دوم را هست پيش آهنگ او مرد نادان لئيم تيره رو

رايت پنجم ز شير حق على است كز فروغش صبح روشن منجلى است

پس از پشت پرده ها، بانگ شيون شنيدم، و امام فرمود: گوينده اين شعر كيست؟ گفتم: سيد (حميرى) فرمود: خدايش رحمت كناد، گفتم: قربانت گردم، ديدمش كه شراب مى نوشيد، فرمود: خدايش رحمت كناد. چه براى خداوند مانعى ندارد، كه او را به آل على ببخشد. به راستى كه گامى از دوستدار على (ع) نمى لغزد، مگر آنكه قدم ديگرش ثابت مى ماند.

اغانى جلد 7 صفحه 251


صفحه 64

ابو الفرج اين روايت را همچنين در صفحه 241 جلد 7 اغانى، آورده و در آنجا است كه امام پرسيد: شعر از كيست؟ گفتم: از سيد (حميرى) است. جوياى حال او شد. در گذشتن را به امام اعلام كردم، فرمود: خدايش رحمت كناد گفتم: در روستائى ديدمش كه نبيذ مى خورد، فرمود: مقصودت شراب است؟ گفتم: آرى، فرمود: گزارش گناهى به پيشگاه خدا نمى رسد مگر اينكه به خاطر محبت على از آن مى گذرد و

و " حافظ مرزبانى " در " اخبار السيد "، از فضيل روايت كرده است كه گفت: پس از كشته شدن " زيد " به خدمت ابى عبد الله " امام صادق ع " رسيدم و حضرت مى گريست و مى فرمود: خدا رحمت كند زيد را كه دانائى درستگار بود و اگر عهده دار كارى مى شد، وضع و موقعيت آن كار مى دانست گفتم: شعر سيد را برايتان بخوانم؟ فرمود كمى درنگ كن، آنگاه دستور داد پردهائى بياو يزند. پرده كشيده شد و درهائى غير از در نخستين باز شد و امام فرمود بخوان هر چه به ياد دارى و من خواندم:

لام عمرو باللوى مربع.

مرزبانى 13 بيت را ياد كرده است

پس از پشت پرده، بانگ شيون را شنيدم و زنهامى گريستند و امام مى فرمود: سپاس بر تو اى ابراهيم بااين سخنت گفتم: سرور من وى (سيد حميرى) نبيذ مى خورد، فرمود: چنين كسى را توبه در مى يابد و بر خدا، دشوار نيست كه گناهان دوست و ستايشگر ما را بيامرزد.

" كشى " اين روايت را، با تغيير كمى در بعضى از الفاظ آن، در صفحه 184 رجالش آورده است.


صفحه 65

و " ابو الفرج " در صفحه 251 جلد 7 اغانى از " زيد بن موسى بن جعفر " روايت كرده است كه گفت: پيغمبر خدا (ص) را در خواب ديدم، مردى كه جامه اى سپيد به تن داشت در خدمتش نشسته بود. به آن مرد نگاه كردم و او را نشناختم. در اين هنگام پيغمبر روى به او آورد و فرمود: سيد بخوان برايم سرورده‏ات را كه با اين مصرع شروع مى شود:

لام عمرو باللوى مربع...

و او تمام قصيده را بى آنكه بيتى از آن بيندازد، خواند و من همه را در عالم خواب از حفظ كردم.

ابو اسماعيل گفته است: زيد بن موسى خواننده اى خوش آهنگ بود، اما هرگاه اين قصيده را مى خواند آهنگى در آن به كار نمى گرفت و به آواز نمى خواند اين حديث را مرزبانى نيز در " اخبار السيد " آورده است.

و در صفحه 279 جلد 7 اغانى از " ابى داود مسترق " نقل شده است كه وى از قول خود سيد گويد: كه وى پيغمبر را در خواب ديده و حضرت امر فرموده اند كه شعرى بخواند و او، قصيده " لام عمرو باللوى مربع "، را خوانده و به اينجا رسيده است كه:

قالوا له لو شئت اعلمتنا الى من الغايه و المفزع

و پيغمبر فرموده اند: بس است آنگاه دست سيد را به دست گرفته و گفته اند: بخدا سوگند، آنها را آگهى دادم.

" شريف رضى " در " خصائص الايمه " گفته است: آورده‏اند كه " زيد بن موسى بن جعفر بن محمد (ع) " رسول خدا (ص) را در خواب ديد و گوئى بان حضرت با امير - مومنان (ع) در جايگاه بلند ايوان مانندى كه بر آن نردبانى نهاده بودند نشسته اند. در اين هنگام خواننده اى اين قصيده " سيد بن محمد حميرى " راكه مطلعش اين است " لام عمرو باللوى مربع را " مى خواند، تا به اينجا مى رسيد كه:

قالوا له لو شئت اعلمتنا الى الغايه و المفزع

پيغمبر خدا (ص) نگاهى به امير مومنان مى اندازد و لبخندى مى زند، و


صفحه 66

مى فرمايد: مگر اعلام نكردم؟ مگر اعلام نكردم؟ مگر اعلام نكردم؟ سپس به زيد، مى فرمايد: توبه تدعاد پله هائى كه بالا آمدى - هر پله اى يك سال - عمر مى كنى، زيد گويد: پله ها را بر شمردم نو دواندى بود. و زيد نو دواندى زندگى كرد و همراست كه ملقب به " زيد النار " است.

" علامه مجلسى " در صفحه 150 جلد 11 " بحار الانوار " گفته است: در برخى از تاليفات اصحابمان ديدم كه به اسناد خود از " سهل بن ذبيان " روايت كرده اند كه گفت: روزى شرفياب محضر " على بن موسى الرضا (ع) " شدم، پيش از آن كه كسى به خدمتش در آيد. به من فرمود:

آفرين به تو اى پسر ذبيان هم اكنون فرستاده ما مى خواست به نزدت آيد و ترا به محضر ما آرد گفتم: براى چه كارى؟ اى پسر پيغمبر خدا فرمود: براى خوبى كه ديشب ديده ام و پريشان و نگرانم كرده است، گفتم انشاء الله تعالى خير است، فرمود: اى فرزند ذبيان در خواب ديدم كه گوئى نردبانى براى من گذاشته اند كه 100 پله دارد و من تا آخرين پله آن بالارفتم. گفتم: سرور من ترا به درازى عمر تهنيت مى گويم، چه بسا كه صد سال زندگى كنى، امام فرمود: هر چه خدا خواهد، شدنى است. سپس فرمود: اى پسر ذبيان چون به آخرين پله نردبان بر آمدم، ديدم كه گوئى به گنبدى خضراء در آمدم كه برونش از درونش نشان مى داد ديده مى شد و جدم رسول خدا را نشسته ديدم.

در جانب راست و چپ ايشان، دو جوان زيبا را ديدم كه نور از رويشان مى درخشيد.

زن و مردى آراس‏ته خلقت را نيز ديدم كه در خدمتش نشسته بودند. مردى نيز پيش روى پيغمبر ايستاده بود و چنين مى خواند:

لام عمرو باللوى مربع

چون پيغمبر مرا ديد، فرمود: آفرين به تو فرزندم، اى " على بن موسى الرضا " بر پدرت " على ع سلام كن من بر او سلام كردم، پس فرمود: بر مادرت


صفحه 67

" فاطمه زهرا ع " نيز درود بفرست. بر او نيز سلام كردم پس فرمود: بر پدرانت حسن و حسين نيز سلام كن، بر آن دو نيز سلام كردم آنگاه فرمود: بر شاعر و ستايشگر ما در سراى دنيا، سيد اسماعيل حميرى نيز درود بفرست. من بر او نيز سلام كردم و نشستم پس پيغمبر روى به سيد اسماعيل آورد و فرمود: انشاء قصيده اى را كه به آن مشغول بوديم، اعاده كن و او بخواندن پرادخت كه: لام عمرو باللوى مربع. و پيغمبر گريه كرد و چون به اينجا رسيد كه:

و وجهه كالشمس تطلع

" پيغمبر " و " فاطمه " و همه كسانى كه با او بودند، گريستند. و چون به اين بيت رسيد كه:

قالوا له لو شئت اعلمتنا الى من الغايه و المفزع

پيغمبر، دستها را بلند كرد و گفت: خداوند تو بر من و بر آنها گواهى كه آنان را آگاهى دادم كه سر انجام رهبرى و فرياد رس " واقعى " على بن ابى طالب است. و به على كه پيش رويش نشسته بود، اشارت كرد.

على بن موسى الرضا فرمود: چون سيد اسماعيل حميرى، انشاد قصيده را بپرداخت، پيغمبر روى به من آورد و فرمود: اى على بن موسى اين قصيده را حفظ كن، و شيعيان مارا نيز به حفظ آن فرمان ده و به‏آنها اعلام كن كه: هر كس، اين قصيده رااز حفظ كند و همواره بخواند، من در پيشگاه خداوند تعالى، بهشت را براى او ضمانت مى كنم.

امام رضا (ع) فرمود: پيغمبر پيوسته قصيده را بر من تكرار فرمود تا آن را از حفظ كردم و قصيده اين است: (سپس تمام قصيده را ياد كرده.)

امينى گويد: اين خواب را قاضى شهيد مرعشى در صفحه 436 " مجالس المومنين، به نقل از رجال " كشى " يادكرده است ولى در نسخه چاپى رجال " كشى " نيست و شايد قاضى بر نسخه كامل اصلى رجال آگاهى داشته‏و جريان خواب را در آنجا ديده است " شيخ ابو على " نيز در صفحه 143 رجالش ( منتهى المقال) از " عيون


صفحه 68

الاخبار " شيخ صدوق نقل كرده است و ر شيخ معاصر در صفحه 59 جلد 1 " تنقيح المقال " و سيد " محسن امين " در صفحه 17 جلد 13 " اعيان الشيعه "، از او پيروى كرده اند و ما در نسخه خطى و چاپى " عيون " آن را نيافتيم شيخ ما، مولا " محمد قاسم هزار جريبى " نيز اين خواب را در شرح قصيده اش روايت كرده، و سيد ز نوزى نيز در روضه نخستين كتاب بزرگ و والاى " رياض الجنه " خود آن را آورده است " سيد محمد مهدى " نيز در آخر كتاب رياض المصائب خود به نقل روايت خواب پرداخته است.

شروح قصيده

اين قصيده عينيه را، گروهى از اعلام طايفه شرح كرده اند كه از آن جمله اند:

1 - شيخ ر حسين بن جمال الدين خوانسارى " در گذشته بسال 1099 ه

2- ميرزا " على خان گلپايگانى " شاگرد علامه مجلسى

3- مولا " محمد قاسم هزار جريبى " كه پس از سال 112 در گذشته، و كتابى در شرح قصيده تصنيف كرده است به نام " التحفه الاحديه ". اين شرح در نجف اشرف يافت مى شود

4- " بهاء الدين محمد پسر تاج الدين حسن اصفهانى " مشهور به فاضل هندى، زاده 1062، و در گذشته 1135 ه

5- حاج مولا " محمد حسين قزوينى " در گذشته در قرن 12

6- حاج مولا " صالح بن محمد برغانى "

7- حاج ميرزا " محمد رضا قراچه داغى تبريزى " كه در سنه 1289 ه از شرح قصيده فراغ يافته و اين شرح در سنه 1301 ه در تبريز به چاپ رسيده است

8- " سيد محمد عباس پسر سيد على اكبر موسوى "، در گذشته به سال 1306 ه كه يكى از شعراء غدير در قرن چهاردهم است، و شعر حالش در احوال شعراء قرن چهاردهم خواه‏د آمد.


صفحه 69

9- " حاج مولى حسن پسر حاج محمد ابراهيم " پسر " حاج محتشم اردكانى "، در گذشته 1315 ه

10- شيخ " بخش على يزدى حائرى " در گذشته به سال 1320 ه

11- " ميرزا فضل على " پسر " مولى عبد الكريم اروانى " تبريزى در گذشته به سال 1330 ه و اندى، مولف " حدائق العارفين "

12- " سيخ على بن على رضا خوئى " در گذشته به سال 1350 ه

13- " سيد انور حسين هندى " در گذشته به سال 1350 ه

14- " سيد على اكبر " پسر " سيد رضى رضوى قمى " زاده سنه 1317 ه

15- " حاج مولا على تبريزى " مولف " وقايع الايام " كه به چاپ رسيده است.

تخميس آن

و گروهى از علماء و ادباء، اين قصيده را تخميس كرده اند كه از آن جمله اند: شيخ ما، حر عاملى، صاحب كتاب " وسائل الشيعه ". و حفيد او، شيخ عبد الغنى عاملى، مقيم بصره و متوفى در آن و مطلع تخميس او اين است.

جوا به كاس الاسى اجرع صرفا و اجفانى حيا تدمع

فاسمع حديثا بالاسى مسمع لام عمر و باللوى مربع

و از اين دسته است، " شيخ حسن بن مجلى الخطى " و اول تخميسش چنين است:

لا تنكروا ان جيرتى از معوا هجرا و حبل الوصل قد قطعوا

كم دمنه حاويه تجزع لام عمرو...

كانت باهل الودانسيه تزهو بزهر الروض موشيه

فاصبحت بالرغم منسيه تروع عنها..

و از اين گروه است " سيد ما سيد على نقى نقوى هندى " كه شعر و شرح حال او در قرن چهاردهم خواهد آمد و سر آغاز تخميسش چنين است:


صفحه 70

اتنطوى فوق الاسى الاضلع صبرا و ترقى منى الا دمع

و ذاك حيث الظعن قد ازمعوا لام عمر و..

قد ذاكرته السحب و سميه و لاعبته الريح شرقيه

لا رسم اصبحن منسيه تروع عنها...

و از غديريات سيد حميرى است

غديريه 11

شروع به سرزنش و نكوهشم كرد و گفت: چقدر شعر بازگومى كنى. دست از شر بردار، گفتم: چنين مگو و مپندار كه من از بهترين كار دست مى كشم.

براستى كه حيدر را دوست مى دارم و خير خواه آنم كه از پى او رود، و گريزان از آنم كه روى از او برتابد.

كسى را دوست مى دارم كه ايمان به خدا آورد و حتى يك چشم، بهم زدن هم هرگز شرك نورزيد.

على را، كه هنگام مباهله نفس رسول مصطفى گرديد، " خداوند بر او درود بفرست "

و در روزى كه خداوند، همه فراهم آمدگان در زير كساء را، به پاكى ستود، او دومين شخص پس از پيغمبر بود.

و نيز پيغمبر فرمود: كتاب‏خدا و خاندان خود را كه هر دو، امانت گرانبهايند، در ميان شما به جا نهادم.

واى كاش مى دانستم كه چون در گذرم، چگونه از من در مورد اين دو امانت، نيابت مى كنيد.

از مكه مى آمد و از هر كوه و بيابانى، حاجيان با او همراهى مى كردند، تا به خم رسيده و جبرئيل براى تبليغ ولايت، در ميان مردم، به خدمتش آمد. پس پيغمبر فرود آمد،


صفحه 71

و چوبها را بر افراشتند و او بر جهاز شتران قرار گرفت و على را فرا خواند و على به نزدش رفت،

پس فرمود: اى نماينده من در ميان شما است و كسى است كه در امور بايد به او تكيه كرد.

ما چون اين دو انگشتيم، و به انگشتان پيوسته دستش اشاره فرمود:

جوياى ديگرى كه در پاكى به او بماند، نباشيد كه على را در ميان شما، مانند نيست.

سپس دستش را به دست على را در آورد و آن را تا بلندترين نقطه بالا برد. و فرمود: با او بيعت كنيد و كار را به او واگذاريد، تا از لغزش در امان بمانيد.

آيا من، مولاى شما نيستم؟ پس اين على سرور شما است و خداى عزوجل، به آن گواه است.

پروردگارا دوست بدار هر كه حيدر را دوست دارد، و دشمن و خوار دار، آنكه وى را دشمن و خوار دارد.

اى خداى گواه بر من، من آنچه را كه جبرئيل فرود آورده بود، تبليغ كردم و سستى نورزيدم.

پس آنان (با على) بيعت كردند و تهنيت و بخ بخ گفتند، حال آنكه، سينه شان از كينه مالامال بود.

به آنكس كه از على بيزار است بگو: " از على " چه ديدى؟ و به آن كه از او روى گردان است بگو چرا روى گردانى؟

غديريه 12

مرا آگهى دهيد، كه چه برهان آشكارى بر تفضيل على توان آورد، پس از آنكه بهترين مردم، احمد و ص( در روز غدير خم، در ميان مردم


صفحه 72

فراهم آمده، بى پرده به خطبه خوانى برخاست و فرمود: همانا خداوند، در معاريض كتابش به من خبر داد، كه اين آئين استوار را كه تا به حال به كمال نرسيده بود، به على كمال بخشيد، و او مولاى شما است، پس واى بر كسى كه روى به سرپرستى جز مولاى خود آرد.

او شمشير بر ان من، و زبان و دست من، و هميشه و پيوسته ياور من است. او برادر و برگزيده من، و كسى است كه محبت او در قيامت، بهترين كار است.

نور او، نور من و نور من نور اوست. و با من پيوندى ناگسستنى دارد.

او قائم مقام من در ميان شما است، و واى بر كسى كه پيمان اين جايگزين مرا تغيير دهد.

سخن او، سخن من است. پس به هر كس فرمان دهد بايد از در اطاعت در آيد و فرمانبرى كند.

چون زمان رحلت و در گذشت من فرا رسد، از منحصرا، سرور شما خواهد بود. او پسر عم و جانشين و برادر من، و از نخستين پذيرندگان دعوت و باب علوم من است.

پس (از اين سخنان) به كام " دشمنان " زهرى تلخ و كشنده ريخته شد به وى ترش روئى كردند و با خود به كارى دشوار، درباره او، به مشورت پرداختند.

غديريه 13

خدا و نعمتهاى او را گواه مى گيرم - و انسان مسول گفته هاى خويشتن است، - كه على بن ابى طالب، خليفه خداى دادگستر است.

و نسبت او به احمد، همانند هارون به موسى است. اگر چه پيغمبر نيست، ليكن جانشين است كه گنجور علم خداست، همان علمى كه بايد به آن عمل كرد.


صفحه 73

در روز " دوح " بهترين خلق به پاخاست و روى به مردم آورد و گفت: هر كسى من سرور او بوده ام، اين على ملجا و مولاى وى است.

ليكن آنان، به يكديگر سفارش كردند، كه: على اين كانون هدايت را خوار دارند و او را به سرورى نپذيرند.

غديريه 14

پيغمبر (ص) به روز غدير خم، در جانب و پيرامون درختان بزرگ، به خطبه خوانى برخاست، و فرمود: هر كس من مولاى اويم، اين على مولاى او است. خداوند گواه باش. و اين سخن را چند بار به زبان آورد.

گفتند: شنيدم و همگى فرمان برداريم، و زبان خود را به اين گفتار مشغول داشتند.

بزرگان قوم، روى به على آوردند و پيشا پيش آنان شيخى على را چنين تهنيت داد و گفت: به به، به چون توئى، كه مولاى مومنان شدى. شگفتا و عجبا و روزگار چه شگفتيها دارد، كه انديشمندان به گمراهى مى افتند.

مردمى كه با على بيعت كردند، در حقيقت با خدا بيعت كرده بودند و چه پيش آمد؟

و چگونه همين اشخاص، آنگاه كه على آنها را در خطبه خود به شهادت طلبيد، گواهى ندادند؟

و چرا آن پير مرد (انس) كه على او را سوگند داد، در جواب گفت: من چنان پير شده ام كه چنين چيزى را به ياد نمى آورم، و على فرمود: دروغگو به بلائى گرفتار آيد، كه دستار، ستار آن نشود.

در ابيات اخير اشاره به حديث مناشده رحبه امير المومنين، در مورد حديث غدير است، كه شرح آن در صفحه 185 - 166 و 195 - 191 جلد 1 گذشت، كه در مورد خلافت امام (ع) نزاعى پيش آمد و ر انس بن مالك " كتمان شهادت


صفحه 74

كرد و اثر نفرين على (ع) را ديد.

غديريه 15

اين خرابه هاى خالگونه خاموش، و اين حفره ها و آثار پر نقش و نگار بى زبان، از كيست؟

هان اى آزار رسان كه در پيش من از اذيت و بد گوئى درباره على، باز نمى ايستى،

به زودى درباره على، سخنى از من مى شنوى، كه ترا به درد آرد، چه نپذيرى وچه بپذيرى.

من على را، در برابر مردمى كه بر او خرده مى گيرند، به دست و زبان يارى مى كنم. آ

نگاه كه دشمن على بخواهد، در نزد من بر او خرده گيرد، مرا ياور سخن پرور امام، بيند.

پس از محمد (ص)، على، محبوبترين مردم در پيش من است. پس اى سرزنشگر دست از نكوهش درد آورت به من، بردار. و بدان كه على جانشين و پسر عم مصطفى و نخستين نماز گزار و يكتا پرست است.

على، رهبرى است كه همه نقاط تاريك دينمان را، بر ايمان روشن ساخت.

على صاحب حوض (كوثر) و آن چنان مدافعى است كه، گنهكاران را از حريم آن مى راند. على، قسيم دوزخ است. به او گويد: اين يكى را رها كن و آن ديگرى را بگير و در كام خود فرو بر.

هر يك از دشمنان ما به تو نزديك شود، او را در ميان شعله هاى خود بسوزان و به آنكس كه از حزب من است نزديك مشو. كه اگر شوى، ستم كرده اى.

در فرداى آخرت، على را فرا مى خوانند و خدا بر اندام او خلعت مى پوشد. پس اگر تو، از على - در آن روز كه خدا وى را تقرب مى بخشد و خشنودى


صفحه 75

خود را از او، اظهار مى كند - نگرانى از هم اكنون باش كه او را در كنار حوض خواهى ديد، او با محمد مصطفى، پيغمبر بزرگوار و رهنما ايستاده است. و هر دو، دوستانى را كه در زندگى به آنها مهر ورزيده اند به بهشت و به سايه طوباى سايه گستر مى برند.

على، امير مومنان است و حق او، از جانب خداوند بر هر مسلمانى واجب است.

براى آنكه رسول خدا، درباره حق وى سفارش فرمود و او را در هر فنى و غنيمت شركت داده است.

و همسر او، صديقه است، زنى كه همانندى جز بتول مريم، ندارد. نسبتش به پيغمبر، چون نسبت هارون پسر عمران به موسى نجيب و كليم است. و پيغمبر، در غدير، ولايت او را بر هر نيكمرد عرب و غير عرب واجب فرمود.

در دوح خم، دست راست وى را گرفت و به آهنگى رسا ابهامى در آن نبود، از او نام برد.

هان قسم به خدائى كه تيره رويان، به ركن خانه اش گرد آلود روى مى آرند و سواران هر شهر و ديار به سويش مى آيند كه آن كسى كه در غدير خم تسليم سخن پيغمبر نشد، به گمراهى فتاد.

و روزى كه امر ولايت و ميراث علمى را كه از دستگيره هاى محكم دين است، باو مى سپرد، درباره اش سفارش فرمود:

(از اين قصيده چهل و دو بيت در دست است)

" حافظ مرزبانى " در " اخبار " السيد " گفته است: سيد حميرى، نسخه اى از اين قصيده را براى عبد الله اباض، رهبر اباضيه، فرستاد، زيرا به وى خبر داده بودند كه " عبد الله "، على (ع) را نكوهش و سيد را به فراهم كردن موجب قتلش به دست منصور، تهديد كرده است. چون قصيده به دست پسر اباض رسيد. سخت


صفحه 76

خشمناك شد و ياران خود را به جمع آورى فقهاء و قراء فرستاد.

آنها گرد آمدند و به نزد منصور كه در كنار دجله بصره بود، رفتند و گزارش كار سيد را به او دادند. منصور آنان و سيد را احضار كرد و از دعواى آنها پرسيد. گفتند: سيد، گذشتگان را دشنام مى دهد و عقيده به رجعت دارد و امامت را از آن تو و خاندانت نمى داند. منصور گفت: مرا واگذاريد و به آنچه در مورد خودتان است، بسنده كنيد.

سپس روى به سيد آورد و گفت: درباره آنچه اينان گفتند، چه ميگوئى؟ گفت: گفت: من كسى را دشنام نمى دهم و بر اصحاب رسول (ص) رحمت فرستم. اينك، اين ابن اباض است به او بگو بر على و عثمان و طلحه و زبير رحمت فرستد. منصور، به اين اباض گفت: بر اينها درود بفرست. او ساعتى درنگ كرد، منصور با چوب دستى كه پيش رويش نهاده بود، او را زد و بيرون كرد و دستور داد به زندانش برند. و او در زندان مرد. منصور، فرمان داد همه همراهان او را تازيانه زنند و پانصد هزار درهم به سيد دهند.

غديريه 16

شگفتا از قوم من و پيغمبر مصطفى و آنچه كه از اين بهترين خلق شرف صدور يافت،

اينان سخنى را كه پيغمبر، به روز غدير خم، در زير درختان افراشته، درباره برادرش على فرمود انكار كردند. (و آن سخن اين بود):

اى مردم: هر كس را منم مولائى كه حقم از پيش بر او واجب گرديده است، اينك على نيز به فرمانى حتمى، مولاى اوست.

آيا فرمان پيغمبر در آنان اثر گذارد؟ شگفتا آتش در دل زبانه مى كشد

غديريه 17

هان كه آن وصيت بى ترديد، از آن بهترين خلق از نسل سام و حام بود.


صفحه 77

و محمد (ص) در غدير خم از جانب خداى رحمان به اراده اى استوار، سخن مى گفت.

بانگ مى زد و در ميان شما به على اشاره مى كرد و با چنان اشارتى كه چيزى از سخنش نمى كاست مى فرمود:

هان هر كس من سر پرست اويم، اين برادر من سرور است. پس سخنم را بشنويد پيشا پيش همه، شيخى كه دستش را از ميان انبوه جمعيت در آورده بود، بانگ زد: (اى على) تو مولاى من و سرور مردمى. پس چرا با سرور مردم سر كشى كرد؟ باعلى كه: روزى " ردا " و " برد " و " زمام مركب " پيغمبر رابه ارث برده است.

غديريه 18

تا كبوتران مى خوانند، بر خاندان و خويشان پيغمبر، درود باد.

آيا آنها ستارگان آسمان هدايت و اعلام جاودان عزت، نيستند؟

اى سرگردان در گمراهى امير المومنين امام است.

رسول خدا (ص) در روز غدير خم و در حضور مردم او را بلند كرد... تمام اين قصيده، در گزارش زندگى سيد خواهد آمد. " معتز " در صفحه 8 " طبقاتش " گفته است:

از كسى حكايت كرده اند كه گفت: باربرى را ديدم كه بارى گران و رنج آور به دوش داشت گفتم: چيست؟ گفت: قصائد ميميه سيد است.

غديريه 19

جانم به قربان رسول خدا، در آن روز كه جبرئيل بر او نازل شد و گفت: خداوند به تبليغ صريح ولايت فرمانت مى دهد كه اگر تبليغ نكنى، رسالت را به پايان نبرده اى.

پس پيغمبر براى اطاعت از امر خدائى كه به وى ايمان داشت بپاخاست و به‏مردم فرمود: پيش از امروز غدير مولاى شما چه كسى بود؟ گفتند: تو سرور


صفحه 78

ما و رسول خدائى و ما گواهيم كه خير خواهى كردى و آشكار را، احكام حق را بيان فرمود. فرمود: پس از مناين على مولاى شما است و من به اين امر ماموريت حتى يافته ام. بنابر اين در گروه وى و از ياورانش باشيد.

او از همه شما نيكو كار تر و دانشمندتر است و نخستين كسى است كه به خدا ايمان آورد.

او را با من همان نسبت و منزلت است كه هارون را، با موسى بن عمران بود.

غديريه 20

در چاشتگاهى جبرئيل بر پيغمبر فرود آمد و در حاليكه مردم شتاب زده و تند در حركت بودند، گفت: بايست، و تبليغ ولايت كن كه اگر نكنى رسالت را بانجام نرسانده اى. پس او فرود آمد و ديگران نيز به زيز آمدند و منزل گرفتند، به جانب درختان در كنار غدير آمد و بر جهاز شتران، ايستاد و آشكارا بانگ بر آورد و گفت:

هان اى كسانيكه من مولاى شمايم، اين على پس از من سرور شما است. پس اذعان كنيد.

سيه روزى به دوستش گفت: - و چه بدبختانى كه مى لغزند و به فتنه مى افتند - پيغمبر بازوان على را گرفته است و او را به فرمانى كه بروى نازل نشده است، مى ستايد.

در دل چنين كسى گوئى اعتماد به پيغمبر نيست. شگفتا پس از كجا و چگونه ايمان آورده است.

غديريه 21

مهر محض خود را به پاى وصى ريختم، و به ديگرى جز على عشق نمى ورزم. پيغمبر مرا به دوستى او دعوت كرد، و من دعوت او را اجابت كردم.

با دشمنان على، دشنم و خود او را دوست دارم و با دوستانش نيز دوستم.


صفحه 79

در غدير خم پيغمبر بپاخاست و با آهنگى بلند كه گوشها را نوازش داد، فرمود: هان من چون در گذرم، اين على مولاى شما است و اين فرمان را به عرب و غير عرب فهماند.

غديريه 22

پيغمبر، در چاشتگاه غدير خم، عموم مردم را به ولاى على سفارش كرد واى كاش وصيت او را نگه مى داشتند به آنان بانگ زد: كه اى بندگان خدا به سخنان من گوش فرا دهيد آيا من مولاى شما نيستم.

گفتند: چرا. تو مولاى مائى و از خود مابه ما اولى ترى. پس على را برگرفت و با آهنگى رسا كه آواى او را هر زنده دلى شنيد. فرمود:

هر كس من سرور اويم ابا الحسن را سرور او ساختم.

خداوند با دشمنان او دشمن و با دوستان او دوست باد.

غديريه 23

محمد (ص) در غدير خم بپاخاست و با آهنگى رسا و آشكار به عرب و عجمى كه همراهش بودند و برگرد كرسيش حلقه زده بودند، بانگ زد كه:

هان هر كس را منم مولا، اين على مولا و سرور برتر اوست.

اى خدا من دشمن على را دشمن دار. و با دوست او دوست باش.

زندگى شاعر

" ابو هاشم " " و ابو عامر اسماعيل بن محمد بن يزيد بن وداع " اهل حمير و ملقب به " سيد " است.

ابو الفرج و بسيارى از تاريخ نويسان، نسبش را چنين ياد كرده اند كه او حفيد " يزيد بن ربيعه مفرغ " يا ابن مفرغ حميرى، همان شاعر مشهورى است كه زياد و فرزندانش را هجو گفت و آنها را، از آل حرب نفى كرد و بهمين جهت، " عبد الله بن زياد " وى را به زندان انداخت و شكنجه داد و پس از آن معاويه آزادش كرد.


صفحه 80

ليكن مرزبانى، وى را به " يزيد بن وداع " نسبت داده و در كتاب " اخبار الحميرى " گفته است:

ما در سيد از " حدان " است كه پدر سيد چون در ميانه قبيله آنان منزل گرفته بود او را بزنى گرفت و مادر اين زن، دختر " يزيد بن ربيعه بن مفرغ " حميرى، همان شاعر معروف است و يزيد بن مفرغ را فرزند ذكورى نبوده و " اصمعى " در نسبت دادن سيد به يزيد بن مفرغ از جهت پدر، اشتباه كرده است زيرا وى جد مادرى او است و مرزبانى " در معجم الشعراء " اين شعر سيد را ياد كرده است كه:

بگاه نسبت، من مردى حميرى ام جد من رعين و دائيان من ذويزن اند سپس ولائى كه با آن به رستگارى در رستاخيز اميدوارم از آن ابى الحسن هادى عليه السلام است.

وى به ابى هاشم مكنى است و شيخ طايفه، كنيه اش را ابى عامر گفته است. او از سر آغاز كودكى، به سيد لقب يافته بود. ابو عمرو كشى در صفحه 186 رجالش گفته است: آورده اند كه ابى عبد الله عليه السلام به سيد بر خود كرد و فرمود: مادرت ترا سيد ناميد و بدين سيادت موفق آمدى چه تو... سيد الشعرائى. و او در اين باره چنين سرود:

در شگفتم از فقيه بسيار دان فهميده اى كه يكبار به من فرمود: خاندانت ترا سيد ناميده اند و راست گفته اند، چه تو، به سيد الشعرائى توفيق يافتى.

و آنگاه كه به مدح خاندان محمد و ص( ويژگى مى يابى با ديگر شاعران برابر نخواهى بود چه آنان از صاحبان ملك و ثروت براى عطاياشان ستايشى كنند


صفحه 81

و مدح تو از اهل بيت بدون چشم داشت عطا است.

پس ترا مژده باد كه در مهر آنان چنان كاميابى كه چون به گرفتن پاداش به نزدشان درآئى. همه دنيا با شربت آبى از حوض احمد (ص)، برابرى نتواند كرد.

داستان سيد با پدر و مادرش

ابو الفرج در صفحه 230 جلد 7 اغانى به اسناد خود از " سليمان بن ابى شيخ " روايت كرده است كه: پدرو مادر سيد اباضى مذهب بودند و منزل آنها در غرفه بنى ضبه بصره بود و سيد مى گفت:

در اين غرفه، امير مومنان را بسيار دشنام داده اند و چون از او پرسيدند كه تشيع از كجا به تو روى آورد، گفت: رحمت خداوند مرا فرا گرفت، چه فرا گرفتنى. و نيز از سيد روايت كرده اند كه چون پدر و مادرش از آئين وى آگاهى يافتند، انديشه كشتنش كردند او بنزد " عقبه بن مسلم هنائى " آمد و او را آگهى داد. عقبه سيد را پناه بخشيد و او را در منزلى كه به وى ارزانى ذداشت، جا داد.

سيد در آنجا ماند تا پدر و مادرش مردند و وارث آنها شد.

و مرزبانى در " اخبار السيد " به اسناد خود از " اسماعيل بن مساحر "، راويه‏سيد، روايت كرده است كه گفت: چاشتگاهى با سيد در خانه اش غذا مى خورديم. به من‏گفت: در اين خانه، امير مومنان را فراوان دشنام داده اند و لعنت كرده اند. گفتم چه كسى چنين كرده است؟ گفت: پدر و مادر اباضى مذهب من. گفتم پس تو چگونه شيعه شدى؟ گفت: رحمت حق بر من فرو باريد و مرا بيدار و هشيار كرد.

باز " مرزبانى " از " حودان حفار " پسر " ابى حودان " و او از پدرش كه راستگوترين مردم بود، روايت كرده است كه گفت: سيد به من شكايت آورد كه شبها مادرم مرا از خواب بيدار مى كند و مى گويد: مى ترسم كه بر آئينى كه دارى


صفحه 82

بميرى و به دوزخ درافتى، زيرا تو دل به مهر على و فرزندانش بسته اى كه نه دنيا خواهى داشت، نه آخرت.

او با اين كار خوردن و آشاميدن را بر من ناگوار كرده و من ديگر به نزد او نخواهم رفت و قصيده اى سروده ام كه برخى از ابيات آن چنين است:

به خاندانى (دل بسته ام) كه مومنين از مردم را، در ولايت از آنان گريز نيست،

بسا برادرى كه مرا در عشق اين خاندان، ملامت كرده است و مادر نكوهش گرم نيز هر شب به سر زنشم مى نشيند.

مى گويد و بسيار هم مى گويد و از روى گمراهى سرزنش مى كند و آفت اخلاق زنان، همان سرزنش است.

مى گويد: از همسايه و آشنا و خاندانيكه به آنها منسوب بودى و ترا به نام آنان مى خواندند، جدا شدى پس تو در ميان آنان غريب و دور افتاده اى، و گوئى گرزده اى كه از تو پرهيز مى كنند.

تو بر آئين آنان خرده مى گيرى و آنها نيز به دينى كه به آن گرويده اى، ترا عيبجوتر و سرزنش كننده ترند.

گفتم: مرا رها كنيد كه تا آنگاه كه حاجيان راهى خانه خدايند، سخن را به ستايش ديگرى جز اين خاندان نمى آرايم.

مرا از مهر خاندان محمد باز مى داريد؟ حال آنكه محبت آنان وسيله تقرب من است.

دوستى آنها چون نماز است و به راستيكه اين دوستى پس از نماز، از همه چيز واجب تر است.


صفحه 83

مرزبانى گفته است: " عباسه " دختر سيد براى من حديث كرد و گفت: پدرم به من مى گفت: در روزگارى كه كودك بودم مى شنيدم كه پدرم و مادرم امير مومنان را دشنام مى دهند، من از خانه بيرون مى آمدم و گرسنه مى ماندم و اين گرسنگى را بر بازگشت به جانب آنها ترجيح مى دادم و چون علاقه به دور بودن داشتم و از آنها بدم مى آمد شبها را در مساجد بروز مى آوردم، تا گرسنگى ناتوانم مى كرد و به خانه ميرفتم و خوراكى مى خوردم و بيرون مى آمدم. چون كمى بزرگ شدم و به عقل خود رسيدم و شاعرى را آغاز كردم، به پدر و مادرم گفتم:

مرا بر شما حقى است كه نسبت به حقى كه شما به گردن من داريد، ناچيز است. بنابر اين چون به حضورتان‏آيم، مرا از بد گوئى به امير مومنان بر كنار داريد. چه اين كار، مرا رنج مى دهد و دوست نمى دارم كه به مقابله با شما، عاق شوم. آنها به گمراهى خويش ادامه دادند و من از نزد آنان بيرون آمدم و اين شعر را براى آنها نوشتم:

اى محمد از شكافنده عمود صبح بترس. و تباهى دين خويش را با سامان بخشيدن به آن از بين ببر.

آيا برادر و جانشين محمد را دشنام مى دهى؟ و با اين كار، به رسيدن رستگارى اميد مى دارى.

هيهات، مرگ بر تو و عذاب و عزرائيل به تو نزديك باد.

تا آخر ابياتى كه در غديريات مذكور افتاد. آنها تهديد به قتلم كردند و من به نزد " عقبه بن مسلم " آمدم و آگاهش كردم، گفت: ديگر به نزد آنهامرو و منزلى براى من فراهم كرد كه به دستور وى همه چيزهائى كه به آن نياز داشتم، در آن خانه آماده شده بود. و وظيفه اى برايم معين كرد كه كمك هزينه زندگيم بود.

و نيز مرزبانى گفته است: پدر و مادر سيد به على (ع) كينه من ورزيدند و سيد شنيده بود كه آنها پس از نماز بامدادى، على را لعن مى كنند. پس اين


صفحه 84

چنين سرود:

خدا پدر و مادرم را لعنت كند و آنها را به عذاب دوزخ در اندازد.

حكم بامدادى اينها اين است كه چون نماز صبح گزراند، جانشين پيغمبر باب علوم او را دشنام دهند.

اينها بهترين انسان روى زمين و محرم طواف گر ركن حطيم را ناسزا مى گويند. اين دو از آن زمان كافر شدند كه خاندان پاك و معصوم پيغمبر خدا و جانشين او را، كه زمين، به بركت وجود او برجاست و اگر وى نبود زمين چون استخوان پوسيده اى از هم مى پاشيد و خانواده وى را كه اهل علم و فهم و راهنمايان‏راه راست، و نمايندگان عادل و دادگسترى خدا، در روزگار ستمگرانند، ناسزا گفتند.

درود هميشگى خداوند همراه با سپاس و سلام او بر آن خاندان باد.

و ابن شاكر در صفحه 19 جلد 1 " الفوات " اين روايت را آورده است

بزرگوارى سيد و كسانى كه در گزارش زندگى او كتاب نوشته اند

شيعه همواره، سخت كوشان در مهر امامان اهل بيت را محترم مى شناخته و پايگاه آنان را والا مى داند. و به همان اندازه كه خداى سبحان و پيغمبرش، اين گونه افراد را بزرگ شمردند، بزرگ مى شمرد. به اين ويژگى بيفزاى، آنچه را كه شيعه در خصوص سيد ديده و شنيده است، كه پيشوايان راستين (ع) چگونه وى را گرامى شمرده و منزلت بخشيده و به خويشتن نزديك دانسته اند و از كوشش قابل ستايشى كه او در بزرگداشت يا در جانبدارى از اين خاندان، نشان داده است وسعيى كه در نشر فضائل و تظاهر به دوستى آنان كرده است و سخن پردازيهاى بسيارى كه در مدح آنان نموده است، تقدير فرموده اند.

با آنكه سيد، صله هائى را كه در برابر اين زرفين هاى زرين به وى داده اند رد كرده است، زيرا آنچه از اين امور از او به ظهور مى پيوست، جز براى خدا و اداء اجر رسالت و پيوند با پيغمبر (ص) نبوده و در تمام اين موارد، با پدر و مادر ناصبى خارجى خويش نيز، به ستيز برخاسته است.


صفحه 85

پس او با در اختيار داشتن اين همه آثار نيك و برون آمدن از اين مظهر پاك - با آن زادگاه ناپاكى كه داشته است - معجزه روزگار خود بوده و شيعه ديروز و امروز بزرگداشت وى و فروتنى در برابر عظمت او را از واجبات دينى خود دانسته و مى داند.

بزرگواري سيد و...

" ابن عبد ربه ر در صفحه 289 جلد 2 " عقد الفريد " گفته است: سيد حميرى سر آمد شيعه است و نمونه اى از بزرگداشت شيعه از او، اين بود كه در مسجد كوفه برايش مسند انداخته بودند.

و در حديث " شيخ طايفه " كه پس از اين خواهد آمد، چنين است: كه " جعفر بن عفان طائى " به سيد گفت: تو سر آمدى و ما، دنباله رو.

و چنين كارى از شيعه تازگى ندارد، پس از آنكه امام صادق (ع) سيد را منزلت بخشيده، و دلائلى از امامت، مانند حديث انقلاب شراب به شير و داستان قبر و باز شدن زبان سيد در هنگام بيمارى و غير آن، به وى ارائه داده اند كه كرامتى جاويد براى سيد بجا گذاشته و تاريخ آن را ضبط كرده است. و حديث مستفيض، گوياى ترحم و دعاء امام به وى و تشكر از كوششهاى اوست. اين سخن امام نيز به شيعه رسيده است كه به نكوهش گر سيد فرمود: اگر گامى از او بلغزد، قدم ديگرش برجاست. و سيد را به بهشت نيز بشارت داده اند.

و امام (ع) خواهان خواندن شعر او بود و بدان اعتنا داشت. " و فضيل بن رسان " و " ابو هارون مكفوف " و خود سيد، براى حضرت صادق و ع( شعر خوانده اند. " ابو الفرج " از " على بن اسماعيل تميمى " و او از پدرش روايت كرده است كه گفت: در خدمت ابى عبد الله بن جعفر بن محمد )ع( بودم كه دربان امام براى سيد اجازه ورود خواست و حضرت دستور داد كه او را در آورد. پس خانواده اش را در پشت پرده نشاند و سيد داخل شد و سلام كرد و نشست، امام درخواست خواندن شعر كرد و سيد اين سروده خود را خواند:

بر قبر حسين (ع) بگذر و به استخوانهاى پاكش بگو:


صفحه 86

اى استخوانها: پيوسته باران (رحمت) بر شما روان و ريزان باد. چون به قبر حسين (ع) بگذرى، چون شتر زانوا و درنگ كن. و بر آن پاك نهادى كه فرزند پاك مرد و پاك زنى پيراسته است. چون مادر مهربانى كه بر مرگ فرزندى از فرزندان خود مى گريد، گريه كن. راوى گفت: ديدم اشك از ديده جعفر بن محمد (ع) بر گونه اش ريخت و صداى گريه و شيون از خانه اش برخاست تا آنكه امام فرمود: بس كن و سيد بس كرد.

و من (راوى) چون به خانه آمدم داستان را براى پدرم باز گو كردم: گفت: واى بر اين مرد كيسانى. كه مى گويد:

فاذا مررت بقبره فاطل به وقف المطيه

گفتم: اى پدر چنين كسى چه خواهد كرد؟ گفت: آيا آه از نهاد " نمى آرد، آيا خود را نمى كشد. اى مادرش به عزايش بنشيند. اغانى جلد 7 صفحه 240.

اين قصيده را، ابو هارون مكفوف نيز براى امام صادق (ع) خوانده است، شيخ ما " ابن قولويه " در صفحه 33 و 44 كتاب " الكامل " از ابى هارون روايت كرده است كه ابو عبد الله (ع) فرمود: اى ابا هارون درباره حسين برايم شعر بخوان. من خواندم و او گريست. سپس فرمود: همانطور كه خودتان مى خوانيد بخوان يعنى با سوز. من خواندم:

بر گور حسين بگذر و به استخوانهاى پاكش بگو....

آنگاه فرمود: باز هم هم بخوان. قصيده ديگرى خواندم. در روايت ديگرى است كه اين شعر را خواندم:

اى مريم برخيز و بر مولايت زارى كن و حسين را به گريه يارى ده.

امام گريست و از پشت پرده، بانگ شيون شنيدم (الحديث) شيخ ما صدوق نيز اين روايت را در " ثواب اعمال " آورده است.

روياهاى صادقه اى هم هست كه حكايت از تقرب سيد در پيشگاه پيغمبر بزرگ (ص) مى كند و برخى از اين خوابها در صفحه 224 - 221 گذشت. و ابو الفرج


صفحه 87

ازابراهيم بن هاشم عبدى، روايت كرده است كه وى گفت: پيغمبر را در خواب ديدم كه در خدمتش سيد شاعر چنين مى خواند:

اجد بال فاطمه البكور فدمع العين منهمر غزير

سيد قصيده را تا آخر خواند و پيغمير همچنان گوش داد. ابراهيم گفت: من اين حديث را، براى مردى كه سر زمين طوس، ما را در كنار قبر على بن موسى - الرضا (ع) گرد آورده بود، بازگو كردم. و آن مرد به من گفت: من در شك بودم، شبى پيغمبر را در خواب ديدم و مردى در محضرش مى خواند:

اجد بال فاطمه البكور

تا آخر قصيده.

از خواب، بيدار شدم و محبت اعتقادى من به على بن ابى طالب (رض) سخت در دلم راسخ شد.

اين خواب، كرامتى براى سيد است، كه بلندى مرتبه و حسن عقيده و خلوص‏نيست و سلامت مذهب و پاكى نهاد و پا بر جائى او را نشان مى دهد.

و چون بزرگان قوم، نيازمندى عموم را به پرداختن تاريخ شخصيتهاى گذشته و آينده اى چون سيد، احساس كردند، گروهى از آنان به تاليفات جداگانه اى در اخبار و اشعار سيد پرداختند كه از آن جمله اند:

1- ابو احمد عبد العزيز جلودى ازدى بصرى در گذشته به سال 302 ه

2- شيخ صالح بن محمد صراى شيخ ابى حسن جندى

3- ابو بكر محمد بن يحيى كاتب صولى در گذشته به سال 335 ه

4- ابو بشير احمد بن ابراهيم عمى بصرى. شيخ الطايفه در صفحه 30 فهرستش كتاب " اخبار السيد و شعره " او را ياد كرده است و در صفحه 226 جلد 2 " معجم الادباء " نيز كتاب اخبار السيد آمده و از صفحه 70 رجال نجاشى و هم " معالم العلماء " بر مى آيد كه ابو بشير كتابى را در اخبار سيد و كتاب ديگرى را درباره شعر او تاليف كرده است.

5- ابو عبد الله احمد بن عبد الواحد معروف به ابن عبدون شيخ نجاشى.


صفحه 88

6- ابو عبد الله محمد بن عمران مرزبانى در گذشته به سال 378 ه كه او را كتابى به نام اخبار السيد است و ما به برخى از اجزاء آن واقف آمديم و اين كتاب خود جزئى از كتاب " اخبار الشعرا ر است كه گزارش شعراء مشهور سخن پرداز را، در ده هزار برگ آنچنانكه در فهرست ابن نديم آمده فراهم آورده است.

7- ابو عبد الله احمد بن محمد بن عياش جوهرى در گذشته به سال 401 ه

8- اسحاق بن محمد بن احمد بن ابان نخعى.

9- خاور شناس فرانسوى ]بربيه دى مينار[، اخبار سيد را در 100 صفحه فراهم آورده كه در پاريس چاپ شده است.

فهرست نجاشى صفحه 171 و 141 و 70 و 64 و 63 و 53، فهرست ابن نديم، صفحه 215 فهرست شيخ الطايفه صفحه 30 معالم العلماء صفحه 16 الاعلام جلد 1 صفحه 112.

ستايش مقام ادبى شاعر

سيد، در صف مقدم سخن پردازان خوب و يكى از سه تن شاعرى است كه آنها را در شمار پر شعرترين شاعران جاهليت و اسلام آورده اند و آن سه: سيد و بشار و ابو العتاهيه اند، ابو الفرج گفته است: كسى را نمى شناسم كه بر تحصيل تمام اشعار يكى از اين سه تن، توانا بوده باشد. و مرزبانى گفته است: شنيده نشده است كه كسى غير از سيد، شعر خوب و بسيار گفته باشد، و از عبد الله بن اسحاق هاشمى "آورده است كه گفت: دو هزار قصيده از سيد فراهم آوردم و پنداشتم ديگر قصيده اى باقى نمانده است. اما همواره كسانى را مى ديدم كه از او اشعارى مى خواندند كه من نداشتم، آنها را نيز مى نوشتم تا سر انجام به تنگ آمدم و از نوشتن دست كشيدم‏

و نيز گفته است: از ابو عبيده پرسيدند: در طبقه مولدين، شاعر تر از همه كيست؟ گفت: سيد و بشار. و از حسين بن ضحاك نقل كرده است كه گفت: مروان بن ابى حفصه، پس از مرگ سيد با من به گفتگو درباره او پرداخت. من شعر سيد و بشار را بيش از همه مردم از حفظ داشتم. قصيده مذهبه سيد را آغازش اين است:


صفحه 89

" چه دلخوشى به مهر و محبت است، آيا به برقهاى دروغين و بى باران مى توان شاد بود؟ " " يا به بنى اميه و گروهى كه بر شتر بزرگ و دراز گردن سوار شدند " و به جنگ على آمدند "؟ "

براى مروان خواندم تا تمام شد. به من گفت: هرگز قصيده اى پر معنى تر و پاكيزه تر و سرشار تر از اين در فصاحت، نشنيده ام و پس از هر بيتى مى گفت: سبحان الله چقدر سخن خوبى است و از توزى اورده است كه گفت: اگر شعرى، از جهت خوبى چنان شايسته باشد كه جز در مساجد نخوانند، اين شعر است و اگر خطيبى آن را در روز جمعه بر فراز منبر بخواند حسنه انجام داده و پاداش مى برد.

ابو الفرج گفته است: سيد، شاعرى پيشرو و مطبوع است. و او را در شعر شيوه و روشى است كه كمتر كسى به آن دست مى يابد و نزديك مى شود. و از لفيطه پسر فرزدق آورده است كه گفت: در خدمت پدر به مذاكره درباره شعراء پرداختم گفت: دو مردند كه اگر در معنى مردمى شعر مى گفتند ما را با وجود آنان هنرى نبود پرسيديم كيانند؟ گفت: سيد حميرى و عمران بن حطان سدوسى. ليكن خداى عزوجل هر يك از اين دو را به سروده هاى مذهبى مشغول داشت.

اغانى جلد 7 صفحه 231

و توزى گفته است: اصمعى جزوه اى ديد كه در آن شعر سيد بود. پرسيد از كيست؟ من چون نظر او را درباره سيد مى دانستم. نگفتم مرا سوگند داد كه بگويم و چون وى را آگاه كردم، گفت: قصيده اى از او بخوان، چكامه اى خواندم و پس از آن، قصيده ديگرى را و همچنان مى خواست كه بيشتر بخوانم. آنگاه گفت: خدا رسوايش كناد چه چيزى او را به راه ابر مردان انداخت اگر مذهب و مضامين شعريش نبود هيچ كسى از هم رديفانش را بر او مقدم نمى داشتم. و در عبارت ديگرى است كه هيچ كسى از همپايه هايش بر او پيشى نمى گرفت و ابو عبيده گفته است:


صفحه 90

شاعرتر از همه محدثان، سيد حميرى و بشار است.

اغانى جلد 7 صفحه 236 - 432

روزى سيد دركنار بشار كه به شعر خواندن پرداخته بود، ايستاد، سپس روى به او آورد و گفت:

اى آنكه مردم را مى ستائى تا به تو بخشش كنند

آنچه بندگان دارند از آن خداست.

پس آنچه از اينان مى جوئى از خدا بخواه و به خير خداوند فرو فرستنده و فزون دهنده نعمتها اميدوار باش.

نسبت بخل به بخشنده مده و بخيل را جواد، نام منه.

بشار گفت اين كيست؟ سيد را معرفى كردند، گفت كه اگر چنين نبود كه اين مردبه ستايش بنى هاشم از ما بازمانده است، ما را بيچاره مى كرد و اگر در مذهبش با ما هماهنگ بود مارا بزحمت مى انداخت.

اغانى جلد 7 صفحه 237

و غانم و راق گفت: در سر زمين بصره به نزد عمرو بن نعيم رفتم. گروهى به مجلس من در آمدند و من اين شعر سيد را براى آنان خواندم.

آيا اثر خانه هاى خراب شده در (ثويين) را، كه ابر و باران و يرانش كرده و باد صبا و دبور هر صبح و شام، بر گل و گياه آن دامن كشيده است، باز من شناسى؟ سراهائى كه در پهنه آن، دلبران موى ميان وتر اندام و جادو نگاه و چابك و لاغر و خوش خرام كه چهره هائى چون ماه تمام و تابان داشتند، مى زيستند. جدائى، مرا از اوج قرب به خاك هجر نشاند، و او از من كه هنوز كامى نگرفته بودم جدا شد و چون مرا از ترس دورى، دردمند و سرشك مرواريد گونم را روان و ريزان ديد، با گوشه چشم به‏سويم نگريست و اشكش به مانند رشته پراكنده گوهر فرو ريخت. از پيش آمد دورى مى ترسيدم، اما اين ترس و بيم نفع و سودى نداشت. آنان از خواندن من به طرب آمدند و شادى ها كردند و پرسيدند اين اشعار از


صفحه 91

كيست؟ گفتم: از سيد است. گفتند بخدا سوگند كه وى يكى از شعراء خوش طبع است. نه بلكه در اين روزگار همانندى ندارند.

از زبير بن بكار است گه گفت: از عمم شنيدم كه مى گفت: اگر آن قصيده سيد را كه در آن مى گويد:

ان يوم التطهير يوم عظيم خص بالفضل فيه اهل الكساء

" به راستى كه روز نزول آيه تطهير، روز بزرگى است كه آل عبا در آن به برترى ويژگى يافتند ".

بر منبر بخوانند، گناهى نكرده اند و اگر تمام اشعار وى، از اين دست بود ما آن را روايت مى كرديم و بد نمى دانستيم.

و از حسين بن ثابت روايت كرده اند كه گفت: مردى بدورى كه در روايت شعر جرير بر همه مردم پيشى داشت، بر ما وارد شد. وى شعرى از جرير مى خواند و من نيز، سروده اى از سيد را در همان معنى مى خواندم تا بر او فزونى جستم، به من گفت: واى بر تو اين شاعر كيست؟ بخدا سوگند كه او از صاحب ما شاعرتر است.

اغانى جلد 7 صفحه 239

و از اسحاق بن محمد روايت مى كنند كه گفت از " عتبى شنيدم كه مى گفت: در روزگار ما، شاعرى خوش روش تر و پاكيزه لفظ تر از سيد نيست. سپس به يكى از حاضران گفت: قصيده لاميه سيد را كه امروز مى خواندى، دو باره بخوان و او چنين خواند.

آيا در محبوبت، كشش و بخشش هم هست يا نه؟ راستى كه پستى نشان گمراهى است.

آيا در دلت شورى نهفته است كه سخنان بيهوده آن را بهبود نمى بخشد.


صفحه 92

اى مغرور دل به وعده هاى خيال انگيز دلبرى فريبكار بسته اى.

دلبرى كه شاداب و گران خواب و باريك اندام است و به غزال خوش خط و خال مى ماند چون با او خلوت كنى دست در گردنش در آورى و بوسيدن و مكيدن دهان خوش طعم آميخته به مشك او، ترا شفا مى بخشد.

او در ميان دوشيزگان سيمتنى است كه خلخالى به پايشان نرفته است... در اين قصيده مى گويد:

به خدا و نعمتهاى او قسم مى خورم و انسان مسوول گفتار خويشتن است، كه نهاد على بن ابى طالب (ع) براستى بر پارسائى و نيكو كارى سرشته است.

پس عتبى گفت: بخدا سوگند كه سيد از عهده آنچه خواسته است به خوبى بر آمده و اين است آن شعرى كه بى پرده بر دل مى نشيند.

و پيش از همه اينها، همان سخن امام صادق (ع) در ستايش سيد بسنده است كه فرمود: انت سيد الشعراء و اين گفتار حاكى از چنان پايه بلندى براى سيد در ادب است كه وصف از رسيدن به كنه آن، ناتوان و بيان از دريافت آن، نارسا است.

و آنچنانكه در " نور الابصار شبلنجى " آمده است، سيد را از شاعران امام صادق (ع) و فرزند پاكش امام كاظم شمرده اند.

سخن پردازى سيد در ستايش آل الله

سيد مردى بلند همت و حريص در برگرداندن حق به اهلش بود و به سبب كوشش و اجتهادى كه در نشر دعوت به مبدا استوار خويش داشت و سخن پردازيهائى كه در ستايش خاندان پاك نهاد پيغمبر كرد، بر بسيارى از شعراء فزونى و برترى يافت. و ياجانبازى و فدا كارى در راه تقويت روح ايمان در مردم و زنده كردن دلمردگان از طريق نشر فضائل آل الله و پراكندن زشتيهاى دشمنان و بديهاى مخالفان آنان، بر ساير سرايندگان سيادت پيدا كرد.


صفحه 93

وى گوينده اين شعر است:

ايا رب انى لم ارد بالذى به مدحت عليا غير وجهك فارحم

" پروردگارا من در ستايش از على و ع( چيزى جز خشنودى تو نخواسته ام پس بر من رحمت آر. "

و خوابى را كه ابو الفرج و مرزبانى از خود او سيد حميرى در گزارش زندگيش روايت كرده اند، مصدق شعر اوست.. وى گفته است: پيغمبر را در باغى خشك و خالى كه در آن نخلى بلند ديده مى شد به خواب ديدم، در كنار آن باغ زمينى چون كافور بود كه در آن درختى ديده نمى شد پيغمبر فرمود: مى دانى اين نخل از كيست؟ گفتم نه، يا رسول الله. فرمود: از آن امرء القيس پسر حجر است آن را بر كن و در اين زمين بكار و من چنين كردم. پس از آن به نزد " ابن سيرين " آمدم و خواب خود را براى او باز گفتم كه گفت آيا شعر مى گوئى؟ گفتم: نه، گفت: بزودى شعرى چون شعر امرء القيس خواهى سرود. اما اشعار تو درباره خاندانى نيكو كار و پاك نهاد است.

شعر سيد همان طوركه ابو الفرج گفته است، هيچگاه از ستايش بنى هاشم يا ذم كسانى كه به نظر وى مخالف آنان بوده اند، خالى نيست. وى از موصلى و او از عمش روايت كرده است كه گفت 2300 قصيده از سيد در مدح بنى هاشم فراهم آوردم و پنداشتم كه به جمع آورى اشعار وى دست يافته ام تا آنكه روزى مردى ژند و كهنه پوش به مجلس من در آمد و از من برخى از اشعار سيد را شنيد او نيز سه قصيده از قصائد سيد را كه من نداشتم خواند.

پيش خود گفتم: اگر اين مرد تمام قصائدى را كه من از سيد دارم مى دانست و آنگاه آنچه من فراهم نياورده ام مى خواند، شگفت مى نمود، عجيب تر اين است كه او از آن اشعار، آگاهى نداشت و فقط آن چه را كه خود بياد داشت، خواند. در اين هنگام، دريافتم كه شعر سيد را نمى توان بر شمرد و همه را فراهم آورد.

ابو الفرج گفته است: سيد به نزد " اعمش سليمان بن مهران در گذشته به سال 148، مى آمد و فضائل امير مومنان (ع) را از او مى شنيد. پس از نزد او


صفحه 94

بيرون مى آمد و در آن معانى، شعر مى سرود.

روزى از نزديكى از امراء كوفه كه وى را بر اسبى نشانده و خلقى بر اندامش پوشانده بود، بيرون آمد و در كناسه كوفه ايستاد و گفت: اى گروه كوفيان هر كس فضيلتى از على بن ابى طالب (ع) براى‏من بگويد كه درباره آن شعرى نگفته باشم، اين مركب تشريفى كه بر تن دارم به وى مى دهم. آنان حديث خواندن گرفتند سيد نيز شعرش را مى خواند تا آنكه مردى از ميان مردم به سوى او آمد و اين حديث را بازگو كرد:

روزى امير مومنان على بن ابى طالب (ع) خواست سوار شود. لباسش را پوشيد و يكى از كفشها را نيز بپا كرد و چون خواست ديگرى را بپوشد عقابى از آسمان بزير آمد و كفش را بر گرفت و بالا برد و سپس انداخت مارى سياه از كفش بيرون آمد و گريخت و به سوراخى خزيد. آنگاه على كفش را پوشيد.

راوى گفت: سيد در اين باره شعرى نسروده بود پس اندكى انديشيد و سپس چنين سرود:

هان اى قوم چقدر شگفت انگيز است داستان كفش على پدر حسين و مار سياه. دشمنى از دشمنان جنى و نادان كه سخت از قصد صواب بدور بود رو به كفش على آورد و در آن خزيد تا پاى على را بدندان بگزد.

تا بهترين سوار كار يعنى امير مومنان و ابو تراب را نيش بزند.

پس عقابى از عقابان يا پرنده اى همانند آن از آسمان بزير آمد و كفش را برگرفت و بالا برد و سپس بى درنگ بزمين‏انداخت.

آرى كفش را بزمين زد و از آن مارى برون آمد كه از ترس سنگ بيم زد رو به فرار گذاشت در سوراخى عميق و بى روزن خزيد.

مارى سياه و براق و تيز دندان و كبود و زهر آگين بود.

هر بى باكى چون او را تيزتك و پرجست و خيز مى ديد، مى ترسيد.

و درنگ مى كرد و آنگاه او را به سنگهاى سخت مى زد.


صفحه 95

سر انجام شر زهر كشنده اين مار خزنده در كفش، از ابى الحسن على دفع شد. مرزبانى گفته است: سيد پس از خواندن اين اشعار اسبش را به حركت آورد و زمامش را گرداند و اسب و هر چه كه با خود داشت به كسى كه اين خبر را روايت كرده بود، داد و گفت: من در اين باره شعرى نگفته بودم.

مرزبانى 11 بيت از تشبيب اين قصيده را ياد كرده است كه ابو الفرج غير از اين بيت كه مطلع قصيده است نياورده:

صبوت الى سلمى و الرباب و ما لاخى المشيب و للنصابى

ابو الفرج گفته است كه اما خبر عقابى كه كفش على بن ابى طالب و رض( را ربود، احمد بن محمد بن سعيد همدانى براى من بازگو كرد و گفت: جعفر بن على بن نجيح مرا حديث كرد و گفت كه ابو عبد الرحمن مسعودى از ابى داود طهوى از ابى زغل مرادى ما را خبر داد و گفت: روزى على بن ابى طالب )ع( برخاست كه براى نماز وضو بگيرد. پس كفشش را در آورد و در اين هنگام افعى در آن خزيد و چون على برگشت كه كفشش را بپوشد عقابى بزير آمد و آن را برداشت و به بالا برد و سپس انداخت و افعى از آن برون پريد. و مانند اين حديث را درباره پيغمبر نيز روايت كرده اند.

ابن معتز در صفحه 7 طبقاتش گفته است: سيد استادترين افراد در به شعر كشيدن احاديث و اخبار و مناقب بود و نماند فضيلتى از على بن ابى طالب (ع)، مگر آنكه آن را به شعر در آورد. و حضور در انجمنى كه در ان از خاندان محمد (ص) سخن بميان نمى آمد وى را خسته مى كرد و با محفلى كه از ياد آنان خالى بود انس نداشت.

ابو الفرج از حسن بن على بن حرب بن ابى اسود دوئلى روايت كرده است: گفت: ما در خدمت ابى عمرو ابن ابى العلاء نشسته بوديم و از سيد حميرى گفتگو مى كرديم او خود آمد و نزد ما نشست، ساعتى را در ذكر زرع و نخل فرو رفتيم ناگاه سيد برخاست، گفتيم: اى ابا هشام چرا برخاستى؟ گفت:


صفحه 96

خوش ندارم در انجمنى كه در آن ذكر فضيلت آل محمد نيست، بمانم مجلسى كه از احمد و وصى و فرزندان وى ياد نشود پليد و كشنده است نابكار است آنكه، در انجمن خود تا وقتى بر مى خيزد، از آنها ياد نكند.

سيد هرگاه به شعرى از خود استشهاد مى كرد باين بيت آغاز مى نمود: ا

جد بال فاطمه البكور فدمع العين منهمر غزير

اغانى جلد 7 صفحه 266 - 246

راويان و حافظان شعر سيد

1 - ابو داود سليمان بن سفيان مسترق كوفى منشد در گذشته به سال 230 ه، وى آن چنانكه در " اغانى " و صفحه 205 فهرست " كشى " آمده است راوى شعر سيد بود.

2- اسماعيل بن ساحر، آن چنانكه در چند جاى اغانى آمده است راوى شعر سيد بود.

3- ابو عبيده معمر بن مثنى متوفى 211 و 209 ه كه همانظور كه در اغانى و صفحه 437 جلد اول " لسان الميزان " است شعر سيد را روايت مى كرد.

4- السدرى آن طور كه در صفحه 7 " طبقات المعتز " است راوى سيد بود.

5- محمد بن زكرياى غلابى جوهرى بصرى در گذشته به سال 298 ه. وى چنانكه در اخبار السيد مرزبانى است، شعر سيد را از حفظ مى كرد و بر عباسه دختر سيد ميخواند و او تصحيح مى كرد.

6- جعفر بن سليمان ضبعى بصرى، در گذشته 178 ه. كه چنانكه در اغانى و صفحه 437 جلد اول " لسان الميزان " است شعر سيد را بسيار مى خواند و اگر كسى آن را نمى پسنديد براى او نمى خواند.

7- يزيد بن محمد بن عمر بن مذعور تميمى كه آن طور كه در اخبار السيد مرزبانى است شعر سيد را روايت مى كرد و با وى معاشر بود و ابو الفرج گفته است كه او شعر سيد را از حفظ مى كرد و آن را براى ابى بجير اسدى مى خواند.


صفحه 97

8- فضيل بن زبير رسان كوفى كه شعر سيد را مى خواند و براى امام صادق (ع) نيز خواند كه قسمتى از حديث آن گذشت.

9- حسين بن ضحاك، مرزبانى گفته است وى بيش از همه مردم، شعر سيد را از حفظ داشت.

10- حسين بن ثابت كه بسيارى از اشعار سيد روايت مى كرد.

11- عباسه دختر سيد كه حافظ شعر پدر بود و چنانكه مرزبانى در اخبار السيد آورده است روات، شعر سيد را بر وى مى خواندند و او تصحيح مى كرد. و سيد را دو دختر بلند اختر ديگر بود كه حافظ شعر پدر بودند و در برخى معاجم است‏كه هر يك از آن دو، سيصد قصيده را از حفظ داشتند. ابن معتز در صفحه 8 " طبقات الشعراء " گفته است: از سدرى آورده اند كه گفت: سيد را چهار دختر بود و هر يك از آنان 400 قصيده از شعر پدر به ياد داشتند.

12- عبد الله بن اسحاق هاشمى، وى چنانكه از قول مرزبانى گذشت شعر سيد را جمع آورى كرده است.

13- عم موصلى كه همان طوركه به نقل از اغانى گذشت شعر سيد در مدح بنى هاشم را فراهم آورد.

14- حافظ ابو الحسن الدار قطنى على بن عمر متوفى به سال 385 ه. كه آن چنانكه در صفحه 35 جلد 2 تاريخ خطيب بغدادى و صفحه 359 ابن خلكان و صفحه 200 جلد 3 " تذكره الحفاظ " آمده است حافظ ديوان سيد بود.

مذهب سيد و سخن اعلام در پيرامون آن

سيد، روزگار درازى را بر آئين كيسانى گذراند و قائل به امامت محمد بن حنفيه و غيبت او بود و او را در اين باره اشعارى است. سپس به بركت امام صادق صلوات الله عليه سعادت به وى روى آورد و از آن امام حجتهاى قوى ديد و حق را باز شناخت و در ديدارى كه هنگام بازگشت امام از نزد منصور و نزول حضرتش به كوفه با امام داشت و يا در ملاقاتى كه در ايام حج با حضرت كرد. بدانديشيهاى


صفحه 98

كيسانيه را بدور ريخت.

و عبد الله بن معتز در گذشته به سال 296 ه و شيخ الامه صدوق متوفى 381 ه و حافظ مرزبانى متوفى 384 ه و شيخ ما مفيد در گذشته به سال 412 ه و ابى عمر كشى و سروى متوفى به سال 588 ه و اربلى متوفى 692 ه و ديگران را در پيرامون مذهب سيد، سخنان بسيارى است كه يكى از آنها، براى اثبات حق بسنده است چه رسد به تمام آنها، و اينك آن گفتارها:

1- سخن ابن معتز كه وى در صفحه 7 " طبقات الشعراء " گفت است: حديث كرد مرا محمد بن عبد الله و گفت سدرى راوى سيد مى گفت سيد در آغاز زندگى كيسانى و قائل به رجعت محمد بن حنفيه بود و در اين باره اين شعر را براى مى خواند:

حتى متى و الى متى و متى المدى يا بن الوصى و انت حى ترزق

و اين قصيده مشهور است. و محمد بن عبد الله مرا حديث كرد و گفت: سدرى مى گفت سيد پيوسته قائل به آئين كيسانى بود تا آنگاه كه در مكه و ايام حج امام صادق (ع) را ديدار كرد و امام با او به گفتگو پرداخت و حجت را بروى تمام فرمود و سيد از آن آئين برگشت و سخن او در ترك آن عقيده و بازگشت از آئينى كه داشته است، و يادى كه از امام صادق (ع) مى كند چنين است:

تجعفرت باسم الله و الله اكبر و ايقنت ان الله يعفو و يغفر

و يثبت مهما شاء ربى بامره و يمحو و يقضى فى الامور و يقدر

2- گفتار صدوق: در صفحه 20 " كمال الدين " گفته است: سيد در امر غيبت گمراه بود و به غيبت محمد بن حنفيه اعتقاد داشت تا آنكه امام صادق جعفر بن محمد و ع( را ملاقات كرد و از او علامات امامت و دلالات وصيت را ديد و از امر غيبت پرسيد، امام به او فرمود: غيبت حق است اما اين غيبت براى دوازدهمين امام از ائمه )ع( پيش خواهد آمد و سيد را بر مرگ محمد بن حنفيه و اينكه پدرش محمد بن


صفحه 99

على بن حسين شاهد دفن او بوده است، خبر داد و سيد از آئين خود دست برداشت و از اعتقادش استغفار كرد، و چون حق بر او آشكار شد، به سوى حق باز آمد و به امامت گرويد

عبد الواحد بن محمد عطار (رض) براى ما حديث كرد و گفت: على بن محمد بن قتيبه نيشابورى، براى ما حديث كرد و گفت: حمدان بن سليمان از قول محمد بن اسماعيل بن بزيع، از قول حيان سراج، براى ما حديث كرد و گفت:

از سيد بن محمد حميرى شنيدم كه مى گفت: من قائل به غلو و معتقد به غيبت محمد بن على ملقب به ابن حنفيه بودم و روزگارى را در اين گمراهى گذراندم، تا آنكه خداوند به عنايت امام صادق جعفر بن محمد (ع) بر من منت نهاد و مرا از آتش دوزخ رهانيد و به راه راست هدايت كرد و چون دلائلى از آن امام ديدم كه مسلم شد كه او حجت راستين خدا بر من و بر همه مردم روزگار خويش است و امامى است كه خداوند طاعتش را فرض و اقتداء به وى را واجب دانسته است. از او پرسيدم و گفتم: اى پسر رسول خدا درباره غيبت و درستى وقوع آن، اخبارى به ما رسيده است، به من بگوئيد كه اين غيبت براى چه كسى پيش مى آيد؟

فرمود: براى ششمين فرزند من كه دوازدهمين امام پس از پيغمبر است. نخستين پيشوا از اين دوازده تن، على بن ابى طالب و آخر آنها قائم به حق، بقيه الله فى الارض و صاحب الزمان است. بخدا سوگند اگر او، در غيبت خود به اندازه اى باقى بماند كه نوح در قومش ماند، از دنيا نمى رود، مگر آنكه ظهور كند و جهانرا از عدل و داد پر كند، آنچنانكه از ظلم و جور پر شده است، سيد گفت: چون اين سخن را از سرورم جعفر بن محمد صادق(ع) شنيدم، به دست امام توبه كردم و قصيده اى سرودم كه آغازش چنين است:

چون مردم را در دينشان گمراه ديدم، به نام خدا به جعفريان پيوستم و جعفرى شدم به نام خدا خداى بزرگ ندا در دادم، و يقين دارم كه مرا مى بخشد و مى آمرزد. به آئينى غير از آئينى كه داشتم گرويديم، و سرور خلق، جعفر مرا از دين پيشينم علامه امينى الغدير - 4 -


صفحه 100

بر گرداند. گفتم فرض بفرمائيد كه روزگارى را به يهوديت يا نصرانيت گذراندم.

اينك از آن آئين به سوى خداى مهربان، بر مى گردم و اسلام مى آورم. ديگر تا زنده ام غلو نمى كنم، و به آئين پوشيده و گنهان و پنهان خود باز مى گردم. ديگر قائل نيستم كه آن زنده اى كه در رضوى است، محمد حنفيه، است هر چند نادانان بر اين گفته من خرده بسيار گيرند.

البته محمد حنفيه، شاخه و عنصرى پاك از اين خاندان بود كه با آگاهى، همراه دودمان پاك و پاكيزه پيغمبر، راه خويش را سپرد، (تا آخر قصيده كه طولانى است)

و پس از آن اين چكامه را سرودم:

اى آنكه بر شتر بزرگ و سخت كوش خويش، سوارى و راه بيابان مى سپرى چون خدا رهبريت كرد و جعفر بن محمد را ديدى، به آن ولى خدا و فرزند پاك پيغمبر بگو: اى امين خدا من از كاريكه در راه آن پيكار بسيار كرده ام و با بد گويان به مبارزه برخاسته ام، به سوى خدا و تو تائب و راجعم، و گفتار من در غيبت " ابن خوله " دشمنى با دودمان پاك پيغمبر نبوده، ليكن از وصى راستگوى محمد (ص)، روايتى به ما رسيده بود كه امام زمان، همچون خائف مترقب، روزگارى را در غيبت و پنهانى مى گذراند و اموالش را چون تهمت زده در ملاء عام تقسيم مى كنند. و چون مدت غيبت به سر آيد، چون ستاره جدى كه از افق مى درخشد، ظهور مى كند و از خانه خدا به يارى خدا و بارياستى الهى و اسبابى مهيا، براه مى افتد و پرچم به دست، چون توسن سركش، به سوى دشمن مى تازد، و آنها را مى كشد و چون روايت كردند كه ابن خوله غائب است، ما صادقانه به او گرويديم و گفتيم: وى همان مهدى قائمى است كه به عدل خويش، خزان زدگى ها


صفحه 101

را به شكوفائى مى سپرد و اگر تو اى (امام صادق )ع( بگوئى چنين نيست، سخنت حق و فرمانت حتم و خالى از تعصب است.

من خدا را گواه مى گيرم كه قول تو، بر فرمانبر و نافرمان حجت است. براستى كه از غيبت ولى امر و قائمى كه نشاط انگيز و ظفر بخش جان ما است، گريزى نيست، بر چنين غائبى درود مدام خدا باد.

وى روزگارى را در غيبت مى گذراند، و چون ظهور كند، شرق و غرب را از عدل و داد پر مى كند.

حيان سراج " كه راوى اين حديث است، خود كيسانى مذهب است " اربلى " نيز اين حديث را در كشف الغمه " آورده است.

سخن مرزبانى: وى در " اخبار السيد " گفته است: سيد بن محمد (رحمه الله) بى ترديد كيسانى بود و اعتقاد داشت كه محمد بن حنفيه همان قائم مهدى و مقيم در جبال رضوى است و شعرش دليل بر درستى گفتار ما و كيسانى بودن اوست و از اشعار او است:

اى كوه رضوى چرا امامى كه در تو منزل دارد، ديده نمى شود، براستى كه از عشقش ديوانه شديم اى پسر وصى پيغمبر كه زنده و مرزوقى اين غيبت تا كى و تا چند؟

آرزوى من ديدار تو است و از اينكه بميرم و ترا نبينم، نگرانم. البته وى رحمه الله - از اين آئين برگشت و به امامت امام صادق گرويد و اين اشعار را سرود:

تجعفرت باسم الله و اله اكبر و ايقنت ان الله يعفو و يغفر

و هر كس گمان برد كه سيد بر مذهب كيسانى باقى ماند، دروغ پرداز و طاعن است و از روشنترين دلائل نا درستى اين نسبت، دعا و ثنائى است كه امام صادق


صفحه 102

نسبت به سيد فرموده اند و از آنجمله اين روايت است: محمد بن يحيى مرا خبر داد و گفت: (ابو العينا) براى ما حديث كرد و گفت على بن حسين بن على بن عمر بن على بن حسين بن على بن ابى طالب (ع) مرا حديث كرد و گفت به: به ابى عبد الله (امام صادق )ع( آنگاه كه ذكرى از سيد بميان آمد گفتند: وى شراب مى نوشد: فرمود اگر گامى از سيد بلغزد قدم ديگرش برجا است.

و به اسناد خود از " عباد بن صهيب " آورده است كه گفت: در خدمت ابى عبد الله جعفر بن محمد (ع) بودم كه يادى از سيد فرمود و او را دعا كرد، به امام گفتند براى او كه شراب مى نوشد و عمر و ابو بكر را دشنام مى دهد و قائل به رجعت است، دعا مى كنيد؟ امام فرمود: پدرم از پدرش على بن الحسين براى من حديث كرد كه: دوستداران دودمان پيغمبر نمى ميرند مگر تائب. سيد نيز توبه كرده است آنگاه سر بلند كرد و توبه نامه سيد كه در آخر آن اين ابيات نوشته بود، بيرون آورد:

ايا راكبا نحو المدينه جسره (تا آخر اشعاريكه ذكر شد) و نيز به اسناد خود از خلف الحادى روايت كرده است كه گفت: از اهواز مقدارى مال و مملوك و مركب براى سيد، به هديه آوردند، به تهنيت وى رفتم، گفت رهبر من در بازگشت از آئينم " ابابجير " است وى هميشه مرا در مذهبم سرزنش مى كرد و آرزو داشت كه به آئين او بگروم. به او نوشتم كه چنين كرده ام و شعر ايا راكبا نحو المدينه جسره را (تا آخر ابياتى كه گذشت) فرستادم.

روزى به من گفت: اگر به آئين اماميه، روى آورده اى، شعرى بسراى و من اين قصيده را سرودم. او به سجده افتاد و پس از آن گفت خدا را شاكرم كه دوستى من نسبت به تو بيهوده نبود. آنگاه به اين جايزه اى كه مى بينى فرمان داد. و به اسناد خود از خلف الحادى آورده است كه گفت: به سيد گفتم معنى اين اشعار تو چيست؟

در شگفتم از دگر گونى روزگار و كار ابى خالد سخنور و از برگرداندن امر انعطاف ناپذير ولايت به امام پاك نهاد و پاكيزه سرشت و نور بخشى چون على بن


صفحه 103

الحسين (ع) و از كارى كه عم از (محمد حنفيه) در برگرداندن عنان امامت به سوى او كرد و از اينكه امام او را به محاكمه در كنار " حجر الاسود " فرا خواند و سنگ آشكار به سخن آمد و گفت: بايد عم، در برابر امامت برادر زاده تسليم شود، من به اين امر صادقانه گواهى مى دهم، همانطور كه آيات قرآن را تصديق دارم. بدون شك على بن الحسين امام من است. و من دست از اين و آن برداشته ام، سيد پاسخ داد " على بن شجره ر از قول " ابى بجير " او از امام صادق ابى عبد الله (ع) براى من حديث كرد كه " ابا خالد كابلى " قائل به امامت ابى حنفيه بود، پس از كابل شاه به مدينه آمد و شنيد كه محمد، على بن حسين را با خطاب " يا سيدى نام مى برد، به وى گفت: اى محمد برادر زاده ات را به لقبى مى خوانى كه او ترا به مانند آن نمى خواند؟ محمد گفت:

وى مرا در كنار حجر الاسود به محاكمه خواند. و سوگند ياد كرد كه سنگ را به سخن مى آورد. و من از حجر الاسود شنيدم كه گفت:

اى محمد امامت را به برادر زاده ات بسپار، كه او از توبه اين كار سزاواتر است. آنگاه من (سيد) اين قصيده را سرودم و ابو خالد كابلى، امامى شد.

راوى گفت: از شيعه اى درباره اين حديث پرسش كردم، گفت: امامى نيست آن كه اين را نداند. به سيد گفتم: تو بر اين مذهبى يا آئينى كه من مى شناسم. و او به اين بيت " عقيل بن علفه تمثل جست:

از كنار گردنه هرشى يا پشت آن، راه خويش را در پيش گير و برو چه از هر دو سو، راه يكى است.

و از اشعاريكه مرزبانى در مذهب سيد روايت كرده است اينها است:

من بسوى سلامت شتافتم و امامى شدم

از وقتى به آئين جعفرى گرويدم، خداوند، سرزنش را از من به دور داشت


صفحه 104

پس از حسين (ع) بامامت على (ع) كه صاحب نشان امامت است قائل آمدم چه امام سجاد براى اسلام و آئين، ستونى استوار است.

خدا حقيقتى را بر من آشكار نمود كه به پايان بردن آنرا از او خواستارم تا در سختيهاى رستاخيز او را با همين اعتقاد ملاقات كنم.

4- سخن مفيد: در " فصول المختاره " صفحه 93 فرموده است: يكى از كيسانيان ابو هاشم اسماعيل بن محمد حميرى شاعر - رحمه الله - بود وى را در آئين كيسانى اشعار بسيارى بوده است، سپس از مذهب كيسانى برگشته و از آن برائت جسته و به دين حق گرويده است. چه ابو عبد الله بن جعفر بن محمد (ع) او را به امامت خود فرا خواند و وجوب طاعت خويش را بر او اشكار فرمود و او سخن امام را پذيرفت و معتقد به نظام امامت شد و از گمراهى رهيد. و او را در اين باره نيز، اشعارى معروف است و از سروده هاى او درباره امامت محمد " رضوان الله عليه " و آئين كيسانيه اين شعر است:

اى زنده مقيم در شعب رضوى

سخن مفيد به اينجا مى رسد كه مى گويد: و سيد را در بازگشت به سوى حق و گسستن از آئين كيسانى اين اشعار است:

تجعفرت باسم الله و الله اكبر و ايقنت ان الله يعفو و يغفر

و دنت بدين غير ما كنت داينا (تا پايان قصيده اى كه گذشت با كمى اختلاف) و در فصلى از ارشاد گفته است: چون به سيد اسماعيل بن محمد حميرى - رحمه الله - خبر رسيد كه ابى عبد الله گفتارش را انكار فرموده و وى را به نظام امامت فرا خوانده اند، از آئين كيسانى برگشت و درباره آن امام (يعنى امام صادق) چنين گفت:

ايا راكبا نحو المدينه جسره عذافره يطوى بها كل سبسب

آنگاه 13 بيت را ياد كرده و گفته است: اين شعر دليل بر باز گشت سيد از مذهب كيسانى و قائل شدن وى به امامت امام صادق (ع) است و در زمان امام صادق (ع) وجوه دعوت از جانب شيعه به امامت آن حضرت و قول به غيبت امام زمان و


صفحه 105

اينكه اين غيب يكى از علائم اوست، علنى شد. و صريح قول شيعه اماميه اثنى عشريه نيز همين است.

5- سخن ابن شهرآشوب: وى در صفحه 323 جلد 2 " المناقب " از داود رقى روايت كرده است كه گفت: به سيد حميرى خبر رسيد كه در خدمت امام صادق (ع) از او نام برده اند و امام فرموده است: سيد كافر است. به محضر امام آمد و گفت: اى سرور من آيا من با شدت محبتى كه با شما دارم و دشمنيهائى كه با دشمنان شما كرده ام، كافرم؟ امام فرمود اين دوستى و دشمنى براى تو سودى نخواهد داشت چه تو به امام روزگار و زمان خود كافرى آنگاه دست سيد را گرفت و او را به داخل خانه اى كه در آن گورى بوده، برد و دو ركعت نماز گزارد و سپس با دست مباركش بر قبر زد، گور شكافته شد و شخصى بيرون آمد كه خام از سر و رويش مى ريخت. امام صادق به او فرمود: كيستى؟ گفت: من محمد بن على مسمى به ابن حنفيه ام فرمود: من كيستم؟ گفت: تو جعفر بن محمد امام روزگار و زمان خويشى، سيد از آن خانه بيرون آمد و سرودن گرفت:

تجعفرت باسم الله فيمن تجعفرا

و در كتاب " اخبار السيد " است كه " مومن الطاق " با سيد درباره ابن حنفيه به مناظره نشست و بر او غلبه يافت و سيد چنين سرود:

من پسر خوله (محمد حنفيه) را بى آنكه باوى كينه اى داشته باشم رها كردم چه من شيفته و دلباخته اين خاندان و حافظ غيب ابن خوله ام ليكن به آئين امام صادق (ع) روى آورده ام چه او پيشوائى هاشمى نسب و نور خداوند روزى رسان است خدا به بركت وجود او بندگان را رسيدگى مى فرمايد و بلاغت را در سخنوران پديد مى آورد برهان امامتش آشكار شد، و من به آئين او گرويدم و چون آن نادانى نبودم كه پس از آشكارايى هدايت، روى به حبتر و ابى حامق آرد.

طائى گفت: آفرين. اينك به راه آمدى و به كمال بلوغ رسيدى و در


صفحه 106

جايگاهى از خير و جنت، جا و موضع گرفتى. و سيد سرودن گرفت:

تجعفرت بسم الله و الله اكبر...

آنگاه پنج بيت از اين قصيده را ياد كرده و سپس شش بيت از آن قصيده مذكور سيد را آورده و گفته است: سيد درباره آن امام اين اشعار را سروده است:

بزرگوارى، جوان مردى چون " ابى عبد الله (ع) را مى ستايم

او سبط محمد نبى و ريسمانى محكم، از رشته هاى استوار اوست

ديده بينندگان در جمال او خيره مى ماند

درياى جود او، كامها را سير اب و جام هاى خالى خلق را پر آب مى كند دريائى كه از همه درياها فزون و قطرات آن مدد بخش آنها است

عباد از اين دستش جام مى گيرند و بلاد از باران جود آن دستش، سير اب مى شود.

دست راست او به ابرى باران زا مى ماند

زمين ارث وى، و مردم عموما بر خوان نعمت اويند

اى حجت خداى بزرگ و ديده او واى بزرگ پيشوائى آل الله

اى فرزند جانشين مصطفى و اى در كمال همانند احمد (ص)

تو دختر زاده محمد و مخلوقى همانند اوئى

ضياء نور تو، نور او و ظلال روح تو از ظلال اوست

نجات از مرگ، در آمدن به سوى تو و رهائى از گمراهى به دست توست. ترا مى ستايم، اما به يك دهم خصال تو دست نمى يابم

6- سخن اربلى: در صفحه 124 " كشف الغمه " گفته است: سيد حميرى - رحمه الله - كيسانى مذهب و قائل به رجعت ابى القاسم محمد حنفيه بود و چون امام جعفر بن محمد صادق (ع) حق را به وى نمود، و قول به مذهب اماميه اثنا عشريه را به وى شناساند، سيد از مذهب خويش دست كشيد و به حق رجوع كرد و قائل به آن شد و شعر او درباره آئينش آنچنان مشهور است كه نيازى به ياد كردن ندارد،


صفحه 107

و اين سروده او ترا به آئين راست و درستش آگاه مى كند:

تا كبوتران آواز مى خوانند، بر پيغمبر و دودمان او درود باد

آيا آنان ستارگان آسمان و اعلام جاويدان عزت نيستند؟

اى سر گشته در گمراهى، امير المومنين امام است

پيغمبر خدا، در روز غدير خم، در حضور خلق، امامتش را اعلام فرمود

و دومين پيشواى امر ولايت حسن، آن مايه اميدى است كه خانه خدا و مشاعر و مقام از آن اوست.

سومين پيشوا، حسين است كه هر چند تاريكيها بهم آميزد، نور ماه وجودش پنهان نمى ماند

و امام چهارم على است، آن پيشواى در راه حق، كوشائى كه قوام دين و دنيا به اوست

پنجم امام محمد است، آنكه خدا از او خشنود و در كارهاى نيك، صاحب مقام است

جعفر ششمين امام اين خاندان نجيب، و ماهى است كه درخشش بدر تمام آسمان به نور اوست

موسى، امام هفتم است و او را مقامى است كه بزرگواران روزگار را، توانائى نزديك شدن به آن نيست

على هشتمين امامى است كه قبر او در سرزمين طوس خواهد بود محمد زكى آن مرد صاحب شمشير، اما مطرد ستمزادگان، امام نهم است على آن دژ محكمى كه بلد حرام (مكه) از فقدانش ناليد، امام دهم است. و حسن، امام همان يازدهم، وجودى نور بخش و چراغ راه قله هاى اوج كمال است

محمد زكى، آن صاحب زمان، قائم و پناهگاه خلق، دوازدهمين پيشوا است اينان مايه آسايش من در بهشتند و من، در زير سايه پنج تنم، و السلام.


صفحه 108

نقدى بر طه حسين

دكتر طه حسين مصرى صفحه 385 " ذكرى ابى العلاء " گفته است: " تناسخ از اواخر قرن اول، در عرب معروف بوده است و شيعه به اين عقيده و برخى مذاهب نزديك به آن، مانند حلول و رجعت گرايش دارد و كدام اديب است كه به سخنان نارواى حميرى و افراد بسيار ديگرى، در اين باره آگاه نباشد "

اگر اين نسبت ساختگى، از پيشينيان طه حسين، آن ياوه سرايان عصر خرافات آن سخنگويان نادان، آن فراهم آرندگان نا آگاه، آن نويسندگان بى كنكاش و آن نسبت دهندگان بى پروا، صادر شده بود، مرا به تعجب نمى انداخت، اما شگفتا كه اين سخن، از مردى است كه خود را جستجو گر مى داند و خويشتن را، انسان عصر طلائى، عصر نور و روزگار كاوش مى شناسد.

روزگارى كه به بلاى وجود اين دكتر و ياوه سرايان و دروغ پردازانى چون از گرفتار آمده است، مردمى كه مى خواهند گروه بزرگ و بزرگوارى از امت اسلامى را با نسبت كفر آميز: تناسخ و حلول، خوار و زبون كنند تا گروه مخالف، با اعتقاد به كفر اين دسته، آنان را دشنام دهند و اين دسته نيز از شنيدن چنين نسبت نادرستى به خشم آيند و كار به سر انجام نا ستوده پراكندگى و جدائى انجامد و آرزوى آنكه طه حسين را به چنين كار ناروائى مى گمارد و وادر مى كند، نيز همين است.

آيا جستجوگرى از اين مرد نبپريده است: مصدر اين نسبت نادرست چيست آيا در كتابى از كتب شيعه خوانده اى يا از شيعه اى شنيده اى؟ يا خبر چنين نسبتى از ناحيه دانشمندى از دانشمندان اماميه به تو رسيده است؟ اين شيعه و كتابهاى اوست كه از نخستين روز تا به امروز، به كفر قائلان به تناسخ و حلول، حكم كرده است، و به برائت از آنان گرايش دارد. پس چرا اين دكتر، پيش از آنكه چنين تهمتى زند و چنين ناروائى نويسد، به اين كتب مراجعه نكرده است؟ آرى


صفحه 109

قبل از او، " ابن حزم اندلسى " در كتاب " الفصل " نسبت تناسخ را بره سيد داده است و تو اى خواننده در صفحه 322 - 329 جلد اول اين كتاب، ابن حزم و جلدالهاى وى را باز شناخته اى. اما قول به رجعت از سنخ قول به تناسخ و حلول نيست، زيرا كتاب و سنت به آن ناطق است همانطور كه تفصيل آن، در كتب كلامى آمده است و تاليفات جداگانه اعلام نيز، متضمن اين مطلب هست. و آنگه وقوفى بر اخبار و اشعار و حجت آوريهاى سيد دارد، مى داند كه ساخت وى از اين نسبتهاى ناروا دور است، اگر اين دكتر از آن كسانى نباشد كه كوشش بسيار در محبت خاندان پيغمبر و مهر ورزى و ستايشگرى و جانبداراى از آنان را سخافت داند.

رفتار سيد با غير شيعه

سيد، براى مخالفان خاندان پاك پيغمبر (ص) احترام و ارزشى قائل نبود و آنان را در همه جا، به سختى انكار مى كرد و با زبان تندش با تمام توان و نيرو آنها را مى راند. و وى را در اين باره اخبارى است كه از آن جمله است:

1- محمد بن سهل حميرى، از قول پدرش آورده است كه: سيد حميرى براى رفتن به اهواز، بركشتى نشست. مردى درباره تفضيل على با او به ستيز برخاست و باوى مباهله‏كرد. چون شب شد آن مرد براى بول كردن به كنار كشتى آمد، سيد او را در آب انداخت و غرق كرد كشتيبانان فرياد زدند: خداوند اين مرد غرق شد، سيد گفت رهايش كنيد كه نفرين من او را گرفته است.

2- سيد، در اهواز بود. عروسى از خاندان زبير را براى اسماعيل بن عبد الله بن عباس مى بردند. سيد صداى هياهوئى شنيد، پرسيد: چه خبر است، جريان عروسى را به وى گفتند و او سرود كه:

عروسى در محمل گنبدين بر استر بسته اش، از كنار ما گذشت. وى از خاندان زبير و از دختران آنكس است كه حرام كعبه را حلال كرد


صفحه 110

او را به عروسى به پيشگاه پادشاهى بزرگ مى برند. هرگز اين دو جمع نيايند و مرگ بر اين زن باد.

در بين راه، زن به قضاء حاجت به ويرانه اى رفت و مارى بزرگ او را گزيد و مرد. سيد گفت: نفرين من ويرا دريافت.

3- عبد الله بن حسين بن عبد الله بن اسماعيل بن جعفر گفت: اهل بصره، به طلب باران از خانه بيرون آمدند. سيد نيز با جامه اى از خز و با جبه و رداء و عمامه، با آنان بيرون آمد و در حاليكه رداء خويش را بر زمين مى كشيد، چنين سرود:

اى ابر بر زمين فرود آى و سنگى بردار و اينان را بران قطره اى باران بر اينها مبار، كه اينان دشمنان فرزندان پيغمبرند.

4- ابوس ليمان ناجى، براى من حديث كرد و گفت: روزى " المهدى " كه ولى عهد منصور بود جلوس كرده بود تا صله هاى قريش را به آنان بدهد، و نخست از بنى هاشم شروع كرد تا نوبت به ديگر افراد قريش رسد. سيد آمد و به پرده دار منصور " ربيع " نامه اى سر به مهرداد و گفت: در اين نامه اندرزى به امير است. آن را به وى برسان و در آن اين ابيات بود:

به ابن عباس كه همنام محمد است، بگو بهخاندان " عدى " درهمى مده. و " بنى تيم بن مره " را نيز محروم دارد كه اينها، بدترين مردم گذشته و آينده اند.

چون به آنان بخشش كنى، سپاس نعمت را بجا نيارند و پاداش ترا به ناسزا و مذمت دهند.

و اگر آنها را امين دانى و يا به كارى بگمارى، با تو خيانت كنند و خراجت را به غنيمت برند.

و اگر بخششت را از آنها بازگيرى، اين منع را آنها در روزهائى كه فرمانروا بودند آغاز كرده اند و ستمگرانى بيش نبودند.


صفحه 111

اينها عموهاى پيغمبر و فرزندان و دختر وى را كه همانند مريم بود، از ارث محمد (ص) منع كردند و زمام امر خلافت را، بى آنكه به اينكار برگزيده شده باشند بدست گرفتند و چنين كارى در اثبات گنهكارى آنان كافى است.

اينان كه سپاس نعمتهاى پيغمبر را بجا نياوردند، آيا پاس نعمت ديگرى را مى دارند؟

خداوند به بركت وجود محمد، بر آنان منت نهاد و هدايتشان كرد و به پوشاك و خوراك رساند.

اما انها وصى و ولى او را به ناروائى ها رنج دادند و به كامش زهر ريختند. مهدى، نامه را براى كاتب خود ابو عبد الله " معاويه بن سيار " فرستاد و گفت عطا را قطع كن، و او ديگر صله اى نبخشيد و مردم باز گشتند سيد از در در آمد و چون مهدى او را ديد، خنديد و گفت ك اى اسماعيل اندرزت را پذيرفتم و ديگر چيزى به آنان ندادم.

5- " سويد بن حمدان بن حصير " گفت: سيد باما آمد و رفت داشت و غالبا به نزد ما مى آمد، روزى از مجلس ما برخاست و پس از رفت او مردى روى بما آورد و گفت: شما را كه در نزد پادشاه شرف و ارج است با اين مرد (سيد) همنشينى نكنيد كه وى به باده گسارى و بد گوئى از گذشتگان مشهور است. اين خبر به سيد رسيد و به ابن حصين " چنين نوشت:

اى پسر حصين من توصيف حوض پيغمبر را آن چنانكه حارث اعور گفته بود براى تو كردم.

اگر فرداى قيامت جرعه اى از آن به تو بنوشانند بزرگترين بهره را برده اى. گناه من جز آن نبود كه ياد از كسى كردم كه از خيبر گريخت!

از مردى ياد كردم كه چون خرى كه از شير مى گريزد، از مرحب گريخت.


صفحه 112

همنشين پست و نابكار و فرومايه شما، سخنان مرا نپسنديد.

و مرا به دوستى رهبر هدايت و فاروق امت اكبر (على ع) سرزنش كرده بزودى ريشش را خواهم تراشيد، چه سر زنش وى، شهادت به زور و زشتى است.

سويد گفته است: پس از اين اشعار، دوستان از آن مرد بريدند و مهر و معاشرت سيد را به جان خريدند.

اغانى صفحه 254 - 250

6- از معاذ بن سعيد حميرى " است كه گفت: سيد اسماعيل بن محمد حميرى - رحمه الله - براى اداء شهادتى به نزد سوار قاضى آمد. سوار به وى گفت: آيا تو همان اسماعيل بن محمد معروف به سيد نيستى؟ گفت: چرا، گفت: چگونه براى اداء شهادت به نزد من آمدى با اينكه من خبر از دشمنى تو با گذشتگان دارم؟ سيد گفت: خداوند مرا از دشمنى اولياء خود امان بخشيده است و اين ويژگى هميشگى من است، سپس از جا برخاست، سوار به وى گفت: برخيز اى رافضى چه به خدا قسم شهادت به حق نخواهى داد. سيد بيرون آمد و چنين سرود:

اى سوار پدرت پسر دزد بز پيغمبر و تو پسر دختر ابى جحدرى.

و ما، على رغم تو، از گمراهان و زشتكاران بيزاريم.

سپس شعرى سرود و بر پاره اى كاغذ نوشت و درخواست كرد تا آن را با ديگر كاغذها جلو سوار گذراند سوار نامه را برگرفت و چون بر آن اشعار آگاهى يافت به سوى ابى جعفر منصور كه بر جسر اكبر فرود آمده بود، آورد تا از او در مخالفت با سيد مددگير. سيد، در رسيدن به نزد منصور بر او پيشى گرفت و قصيده خود را كه در آن چنين سروده بود خواند:

اى منصور اى امين خدا واى بهترين فرمان روا

براستى كه سوار بن عبد الله بدترين قاضى است.

او عثمانى و جملى است و پذيراى فرمان شما نيست.


صفحه 113

جد او، دزد بز پيغمبر و تبهكاران بود.

و كسى بود كه پيغمبر را از پشت ديوار خانه بانگ مى زد كه:

اى فلانى به درآى كه ما فلان كاره ايم.

مرا از شر چنين آدمى بازدار، كه خدا او را از شر بلاها باز ندارد.

او در ميان ما، سنتهائى كه يادگار سركشان بود به جا گذاشت.

ما او را هجو كرديم و هر كس هجو كند به بلاهاى بزرگ گرفتار آيد.

ابو جعفر منصور خنديد، و گفت: ترا به قضاء گمارديم اينك، آنچنان كه سوار را هجو كردى، خود را ستايش كن و سيد (ره) چنين گفت:

من، از خاندان حميرم، خاندانى كه از جوانمردى و بخشندگى، مايه و راست.

سوگند ياد كرده ام كه هيچ بخشنده بلند پايه و سر افرازى را نستايم.

مگر از خاندان بر جسته بنى هاشم، چه آنان را دست بخشنده اى است كه از ديدگاه من قابل ستايش است.

آري آنان را بر من منتي است که از ديدگاه من، سزاوار ستايش اند است،هر چند منكران، انكار كنند.

اى احمد اى نيك مردى كه وجودت رحمت گسترده خدا براى ما است و حمزه و جعفر طيار، همان كه در بهشت به هر جا بخواهد در پرواز است، و امام ما، آن امامى كه ما - آنگاه كه فضاى دين تاريك و راه هدايت باريك بود و اهل زمين به ستم گرويده بودند و كبر مى ورزيدند - پس از نابينائى ها به روشنائى وجود او بينائى يافتيم، از اين خاندانند.

اين امام على بن ابى طالب (ع) است، كه خيبر ذليل او شد.

آنگاه كه تخت بزرگش واژگون گرديد.

در روز نبرد سخت و شكننده خندق نيز كه " عمرو بن عبدود " سرزنش كنان و با شمشير بر ان به او روى آورد، و بى با كانه شمشير خويش را مى جنباند و


صفحه 114

چون شترى مست و درشت مى خروشيد.

على شمشير كشيده و كشنده خود را، چنان بر سر او كوبيد كه چون تنه سنگين درختى نقش زمين شد و خون سرخ از رگهايش ريختن گرفت.

و از جريانهاى ديگرى كه در ميان سيد و سوار رفته است، داستانى است كه " حرث بن عبيد الله ربيعى " باز گو كرده و گفته است: در مجلس منصور در جسر اكبر نشسته بودم، سوار نيز آنجا بود كه سيد چنين خواند:

خداوندي كه وى را همانندى نيست، ملك دنيا و دين را به شما ارزانى داشت. چنان سلطنتى بى زوال به شما داد كه خاقان چين را مطيع و پادشاه هند را ماخوذ و امير ترك را زبون و زندانى شما كرد.

سيد، قصيده را تمام كرد و منصور مى خنديد، پس سوار گفت: اى امير مومنان بخدا سوگند كه اين مرد آن چه را كه در دل ندارد به زبان مى آورد بخدا، اين ها گروهى هستند كه محبت خود را به پاى ديگرى جز شما ريخته و دل به دشمنى ما بسته اند. سيد گفت: بخدا قسم كه سوار دروغگو است و من در ستايش شما راستگويم.

اما اينك كه مى بيند تو با من بر سر مهر آمده اى، حسد مى برد. براستى كه دلبستگى و مهرورزى من به شما اهل بيت رگى است كه از پدرانم در تن من است. و اين مرد، و خاندانش، در جاهليت و اسلام دشمن شما بوده اند و خداوند عزوجل درباره خاندانش اين آيه را بر پيغمبر فرو فرستاده است:

ان الذين ينادونك من وراء الحجرات اكثرهم لا يعقلون.

منصور گفت: درست است. سوار گفت: اى امير مومنان سيد قائل به رجعت است و شيخين را دشنام مى دهد و ناسزا مى گويد. سيد گفت: اما اينكه مى گويد: قائل به رجعتم، سخن من بر اساس گفتار خداى تعالى است كه فرموده است:


صفحه 115

و يوم نحشر من كل امه فوجا ممن يكذب باياتنا فهم يوزعون.

و در جاى ديگر فرموده است:

و حشرناهم فلم نغادر منهم احدا.

و از اينجا دانسته مى شود كه حشر، دو حشر است يكى عام و ديگرى خاص. و نيز خداى سبحانه فرموده است:

ربنا امتنا اثنتين و احييتنا اثنتين فاعترفنا بذنوبنا فهل الى خروج من سبيل.

و نيز خداى فرموده است:

الم تر الى الذين خرجوا من ديارهم و هم الوف حذر الموت فقال لهم الله موتوا ثم احياهم.

اين است آيات كتاب خداى عزوجل. پيغمبر (ص) خدا نيز فرموده است: در روز قيامت متكبران در چهره مور محشور ميشوند و نيز فرموده است: چيزى بر بنى اسرائيل‏نگذاشته است مگر آنكه مانند آن در امت من خواهد بود. حتى مسخ و خسف و قذف.

و حذيفه گفته است: بخدا قسم، دور نيست كه خداوند بسيارى از افراد اين امت را به صورت ميمون و خنزير در آورد. بنابر اين رجعتى كه من بدان معتقدم همان است


صفحه 116

كه قرآن به آن ناطق است و در سنت نيز آمده است و من بر آنم كه خداى تعالى اين مرد (سوار) را به صورت سگ يا ميمون و ياخنزير يامورد به دنيا بر مى گرداند، چه او ستمگر و سركش و كافر است. پس منصور خنديد و سيد چنين سرود:

در خدمت فرماندهى عادل، كنار ابا شمله سوار به مخاصمه نشستم. او سخنانى گفت كه هر آگاه و نا آگاهى نادرستى آن را در مى يافت. او نتوانست عيب و عار را از دامن من خاندانش بشويد و در انديشه باطل خويش درمانده. درستى سخن من چون دروغگوئى آن مرد ابله نادان بر منصور نمايان شد. سوار، خداى صاحب عرش و رسول روشنى بخش و والاى او را دشمن مى دارد. و به امام بخشنده اى كه در فضل از هر فاضلى بر تر است، ناسزا مى گويد. و در ميان گروهى كه حق رسالت پيغمبر را اداء كرده اند، به ستم حكومت مى كند.

خداوند ريا كاريهاى وى را نمايان كرد و او به سر گشتگى و درماندگى افتاد.

منصور گفت: اى سيد دست از سوار بردار سيد گفت: اى امير مومنان آنكه بدگوئى را آغاز كرد ستمكارتر است. او دست از من بدارد تا مرا نيز با او كارى نباشد، منصور به سوار گفت: سخنى به انصاف است، دست از او بدار تا هجرت نكند.

" الفصول المختاره " صفحه 61 - 64 جلد 1

و از اشعارى كه سيد در هجو سوار سروده و براى منصور خوانده و ابو الفرج آن را روايت كرده است، اينها است:

به پيشوائى كه در اطاعت او نجات از آتش دوزخ در فرداى قيامت است بگو: اى بهترين آفريده خدا جزاى خيرت دهاد سوار را در حكمرانيش يارى مكن.


صفحه 117

اين مرد بدانديش، مدعى و پر عيب و متكبر و سركش را ياور مباش آنگاه كه طرفيت خصم به نزدش مى آيند از غايب غرور و كبر و سركشى او ديده بر او نمى گشايند.

و اگر تو ار او دستگيرى نمى كردى، او گرسنه برهنه اى بيش نبود. پس سوار داخل شد و چون منصور او را ديد خنديد و گفت: آيا داستان اياس بن معاويه كه شهادت فرزدق را پذيرفت و شهود ديگرى خواست، نشنيده اى؟ چرا خويشتن را در معرض سيد و زبان او قرار مى دهى؟ آنگاه به سيد دستور داد كه با سوار سازش كند و از او پوزش طلبد و سيد چنين كرد ولى سوار عذرش را نپذيرفت و او چنين سرود:

به نزد نابكارى از خاندان عنبر به عذر خواهى رفتم اما عذرم پذيرفته نشد. پس نفس خود را سير زنش كنان گفتم: بس كن.

آيا آزاد مردى چون تو، به نزد مردى عنبرى به عذر خواهى از اعمال خود مى رود؟

اى سوار پدر تو دزد بر پيغمبر و مادرت دختر ابى جحدر است. و ما على رغم تو، گمراهان و زشتكاران را، رافضيم.

و نيز گفته است: به سيد خبر رسيد كه سوار گروهى را آماده كرده است كه بسرقت او در نزد سوار شهادت دهند تا دست سيد را ببرد. شكايت به ابى جعفر برد و او سوار را خواست و گفت ترا از حكومت برسيد، خواه به سود او باشد يا به زيانش، انداختيم. سوار تا مرد ديگر با سيد به بدى رفتار نكرد.

7- اسماعيل بن ساحر گفت: دو مرد از خاندان عبد الله بنت دارم، درباره برترى اصحاب پس از پيغمبر خدا (ص) با يكديگر ستيز مى كردند، تا سر انجام


صفحه 118

به داورى نخستين كسى كه بر آنها بگرذ، رضا دادند. سيد در رسيد و آنها در حاليكه نمى شناختندش بسويش آمدند و آنكه على را بر تر مى دانست چنين گفت: من و اين مرد درباره بهترين مردم پس از پيغمبر اختلاف پيدا كرده ايم من گفته ام برتر از همه على بن ابى طالب است. سيد سخنش را قطع كرد و گفت مگر اين زنا زاده را سخن ديگرى است؟ حاضر خنديدند و مرد دوم از بيم لب فرو بست و پاسخى نداد. اغانى ج 7 ص 241، طبقات الشعراء ابن معتز ص 7 به نقل از محمد بن عبد الله سدوسى و از خود سيد.

8- در صفحه 91 جلد 1 حيات الحيوان جاحظ چنين آمده است كه: سيد ابن محمد حميرى، عايشه (رض) را در نبردى كه در روز جمل براى كشتار مسلمانان به راه انداخت، به گربه اى مانند كرده كه فرزندان خود را مى خورد، و سروده است:

عايشه در هودج نشسته و با ديگر شوم بختان لشكر خود را به بصره راند گوئى به گربه اى من ماند كه فرزندان خود را مى خورد.

گزارشها و بزم آرا‍ييهاي سيد

ابو الفرج و ديگران، خوشمزگيهاى و لطائف و نوادر بسيارى از سيد بازگو كرده اند كه اگر فراهم آيد، كتابى خواهد شد، اينك، ما از تمام آنها مى گذريم و به ذكر اندكى از آن كه مجال گنجايش دارد، بسنده مى كنيم:

1- " ابو الفرج " در صفحه 25 جلد 7 " اغانى به اسناد خود از شخصى روايت كرد است كه گفت: من به نزد پسران قيس مى رفتم و آنها از قول حسن برايم روايت من خواندند. روزى از آنجا بر مى گشتم كه سيد مرا ديد و گفت: الواحت را به من نشان ده تا چيزى در آن بنويسم و گر نه مى گيرمش و نوشته هايش را مى شويم. الواحم را به به او سپردم، در آن نوشت:


صفحه 119

به وقت گرسنگى جرعه اى سويق و لقمه اى تريد بى گوشت را بر حديثى كه پسران قيس و " صلت بن دينار " از اين و آن نقل كنند دوست تر دارم.

همين روايتهاى است كه آنها را به دوزخ مى كشاند.

2- روزى سيد، در انجمنى نشسته بود و شعر مى خواند، اما حاضران گوش نمى دادند و او چنين سرود:

خداوند، ادبهاى گرد آورده مرا، در ميان اين خران و گوسفندان و گاوان تباه كرد.

اينان به سخنان من گوش نمى دهند و چگونه چهار پايان سخن انسان را مى شنوند؟ تا خاموشند، انسانند و چون به حرف آيند، به قورباغه هاى درون گل ولاى مى مانند.

3- سيد در راهى، با زنى تميمى و اباضى مذهب، همراه شد. زن را خوش آمد و گفت: مى خواهم در اين سفر با تو ازدواج كنم سيد گفت: و اين پيوند مانند نكاح " ام خارجه بى حضور ولى و شهود خواهد بود. زن خنديد و گفت: تا ببينيم در اين صورت تو كيستى؟ سيد چنين سرود:

اگر از خاندانم مى پرسى، از مردى پرسش كرده اى كه در ميان مردم " ذى يمن " در اوج عزت است. در منازل يمن، قدرت من به‏قبائل " ذو علاع " و " ذورعين " و " همدان " و " ذويرزن " و " ازد " است. آرى " ازد " سر زمين عمان كه چون ماثر گذشته آنها را بر شمرند، در شمار بزرگانند، با اينكه دخترشان از ازدواج من خارج شد خانه آنها خانه من و سر زمين گسترده آنها، وطن من است.

مرا دو منزل است، منزل عالى من در " لحج " و سراى عزتم در " عدن " است و مهرى مكه با آن اميد رهائى از سرنگوئى دردوزخ دارم، متعلق به ابو الحسن هادى (ع) است.

زن گفت: شناختمت، و عجيبتر از اين چيزى نيست، مردى يمنى و رافضى با زنى تميمى و اباضى، اين دو چگونه جمع مى آيند؟ يد گفت: به نيك انديشى تو


صفحه 120

و اينكه سگ نفس را برانى و هيچ يك از ما يادى از گذشته و مذهب خود نكند. زن گفت: آيات ويژگى زنا شوئى اين نيست كه چون معلوم و مسلم شد، پوشيده ها را پيدا و نهانها را هويدا مى كند؟

سيد گفت پيشنهاد ديگرى دارم، زن گفت: چيست؟ گفت متعه كه هيچ كس بدان پى نمى برد، زن گفت: آن به زنا مى ماند. گفت: به خدا پناه ببر، از اينكه پس از ايمانى كه به قرآن آوردى، به آن كافر گردى؟ گفت: چرا؟ سيد گفت: مگر نه خداى تعالى فرموده است:

فما استمتعم به منهن فاتوهن اجورهن فريضه و لا جناح عليكم فيما تراضيتم به من بعد الفريضه:

زن گفت: از خدا خير مى جويم و از تو كه اهل قياسى، تقليد مى كنم و چنين كرد. و با او برگشت و سيد شب را در كنار وى گذراند و چون خبر اين كار به خاندان خارجى مذهب آن زن رسيد، او را تهديد به قتل كردند و گفتند: چرا به ازدواج كافرى در آمده اى؟ وى انكار كرد اما آنان از متعه آگاهى نداشتند و زن مدتى به طريق متعه با سيد رفت و آمد و رابطه داشت تا از يكديگر جدا شدند.

و اين سخن سيد كه در آغاز داستان گفت ايو پيوند به نكاح " ام خارجه " مى ماند اشاره به مثل سائر اسرع من نكاح ام خارجه است كه در شتابزدگى بكار مى برند. و ام خارجه، عمره، دختر سعد بن عبد الله بن قدار بن ثعلبه است كه چون خواستگارى به نزدش مى آمد و مى گفت خواستگارم فورا مى پذيرفت. خواستگار مى گفت: فرود آى و او مى گفت بخوابان مبرد گفته است: ام خارجه بيست و اندى فرزند از پدران گوناگون براى عرب زائيده است و او از آن زنانى است است كه چون شب را به


صفحه 121

ازدواج با مردى به صبح مى آورد. اختيارش با خودش بود اگر مى خواست مى ماند و گر نه مى رفت و علامت خشنودى او از شويش اين بود كه چون بامداد مى شد صبحانه اى براى شويش مى پخت.

4- على بن مغيره گفته است: من با سيد در آستانه خانه عقبه بن مسلم ايستاده بوديم و پسر سليمان بن على هم با ما بود و منتظر عقبه بوديم كه مركب وى رازين كرده بودند تا سوار شود. ابن سليمان با تعريض به سيد گفت: شاعرترين مردم كسى است كه مى گويد: محمد و دويار او و عثمان بن عفان بهترين مردم اند. سيد از جا پريد و گفت: بخدا شاعر تر از او كسى است كه مى گويد: اگر نمى دانى، از قريش بپرس كه پايدار ترين مردم در دين كيست؟ و چه كسى در علم و حلم دانا تر و شكيباتر و در گفتار و پيمان درستكار تر است.

اگر راستگو باشند و از كسانى نباشند كه به نيكان حسد مى رزند از ابى الحسن على نمى گذرند.

سپس روى به آن مرد هاشمى آورد و گفت ك اى جوان تو خلف خوبى براى شرف سلف خويشتن بودى، چرا اينك ويرانگر شرف، و سرزنشگر سلف خود شده اى؟ به كينه توزى خاندان خويش برخاسته اى و كسى را كه نهادش از نهاد تو نيست، بر آن كه فضلت به فضل اوست برترى مى دهى؟ من امير مومنان را از جريان آگاه خواهم كرد، تاترا خوار دارد. آن جوان از شرم گريخت و ديگر منتظر عقبه بن مسلم نماند، ولى خبر گزار، عقبه را در جريان گذاشت، و وى به جايزه اى براى سيد فرمان داد.

5- ابو سليمان ناجى، روايت كرده است كه سيد به اهواز آمد و ابو بجير سماك اسدى فرماندار آنجا و دوست سيد و شيعه بود. اين فرماندار را غلامى به نام يزيد بن مذعور بود كه شعر سيد را حفظ مى كرد و براى او مى خواند، سيد،


صفحه 122

شب را به نزد دوستان اهوازى خود رفت و به شراب خوارى نشست و چون شب به سر آمد به خانه بازگشت. شبگردان، سيد را دستگير و زندانى كردند. فرداى آن روز اين ابيات را نوشت و براى يزيد بن مذعور فرستاد.

يزيد به نزد ابى بجير آمد و گفت: شب گردان جنايتى به بار آورده اند كه جبران كردنى نيست. پرسيد: چه كرده اند؟ يزيد گفت: اين ابيات را كه سيد از زندان فرستاده است بشنو و آنگاه چنين خواند:

در ديار يار بايست و بر آن درود بفرست و از چگونگى احوالش بپرس و چگونه پاسخ دهد آنكه نمى شنود، ديارى كه خانه خاى آن خالى شده و در پهنه آن جز از روباهها و كبوترهاى از پرواز افتاده، خبرى نيست. روزى آنجا، جايگاه دلبران گل رخسارى چون جمل و عزه و رباب و بوزع بود.

سيه چشمان تر اندامى در آنجا مى زيستند كه در پاكدامنى مانند آنان يافت نمى شد.

افسوس كه اينان پس از پيوند و تجمع از هم گسستند، و روزگار، پراكنده گر گرد آمده ها است.

پس به پيشگاه اميرى كه بر او فرود آمده اى درود بفرست، چه سود و زيان تو بسته به اين درگاه است.

اميرى كه چون زبان به‏نياز بگشائى، آرزويت را بر مى آورد و شفاعتت را مى پذيرد.

آنگاه كه با او خلوت كردى و ديگران سخنانتان را نمى شوند، به او بگو: به خاطر مهرى كه به احمد مرسل و فرزندانش دارى، سيد را به من ببخش چه روزى اين كشته خود را درو خواهى كرد.

او مهر نهفته در سينه و دل را به پاى دودمان محمد و ص( ريخته است.... در اين قصيده گويد:

اى پسر مذعور برخيز و شعر بخوان تا اين فرومايگان، سربزير اندازند


صفحه 123

و ديده بر هم نهند.

كه اگر از بيم ابى بجير نبود، كينه هاى خويش را آشكار مى كردند و شكاف و اختلاف بوجود مى آوردند.

اى بينى بريده ها بى تابى مكنيد و تحملى هفتاد ساله داشته باشيد كه ما نيز صبرها كرديم، اين خطيب سخنور شما بود كه پيوسته و پى در پى، دشنام مى داد تا خلق را خشنود و خالق را خشمناك كند. آرى شوم بختان به كار بد حريص اند.

" ابو بجير " چون اين ابيات را شنيد، رئيس پاسبان خويش را فراخواند و او را سرزنش كرد و گفت: جنايتى به من كرده اى كه آن را جبران نتوان كرد. اينك با فروتنى به سوى زندان مى روى و مى پرسى ابو هاشم كدام يك از شمائيد؟ و چون پاسخت داد، بيرونش مياورى وار را بر مركب خويش مى نشانى و با او به تواضع راه مى افتى و به نزد منش مى آرى.

وى چنين كرد، سيد امتناع ورزيد و حاضر نشد از زندان بيرون آيد، منگر آنگاه كه همه كسانى را كه با وى به زندان افكنده بودند، آزاد كنند.

سرپرست عسس، به نزد ابى بجير امد و جريان را گزارش داد ابو بجير گفت: خدا را شكر كه نگفته است، همه زندانيان را بيرون آر و به هر كدام هم پولى بده. چون اگر مى گفت، نمى توانستيم مخالفت كنيم. اينك برو و به زبونى خود، خواسته هايش را انجام بده.

او رفت و همه زندانيان آن شب را آزاد كرد و سيد را به نزد ابى بجير آورد، ابو بجير به زبان از او دلجوئى كرد و گفت: تو بر ما وارد شدى، اما به نزد ما نيامدى و رفتى و با دوستان بد كار اهوازى خويش به مى خوارگى پرداختى، تا آن جريان رخ داد؟ سيد پوزش طلبيد و ابو بجير به جايزه اى بزرگ براى وى دستور داد و سيد مدتى نزد او ماند.

6- " ابو الفرج " در صفحه 259 جلد 7 اغانى گفته است: احمد بن عبد العزيز مرا خبر داد و گفت: عمر بن شبه براى من حديث كرد و گفت: حاتم بن قبيصه


صفحه 124

براى من حديث كرد و گفت: سيد از محدثى شنيد كه مى گفت: پيغمبر (ص) در سجده بود كه حسن و حسين بر پشت او سوار شدند و عمر (رض) گفت: خوب مركبى است مركب شما. و پيغمبر (ص) فرمود كه آنها نيز نيكو سوارانى هستند. سيد فورا برگشت و در اين باره چنين سرود.

حسن و حسين به خدمت پيغمبر آمدند و در دامان او به بازى نشستند. پيغمبر به آنها فدايتان شوم گفت و نوازش فرمود، و ايشان در خدمت پيغمبر چنين پايگاهى داشتند: بر دوش پيغمبر نشستند و بر گردن او سوار شدند. چه نيكو مركبى و چه خوش سوارانى!

فرزندانى كه مادرشان، بانويى نيكو كار و پاك دامن و نيك سرشت و زيبا و پدرشان فرزند ابى طالب است. چه خوب فرزندانى و چه پسنديده پدر و مادرى دوستان من درنگ مكنيد و بدانيد كه هدايت غير از آن چيزى است كه شما مى پنداريد. بدانيد كه ترديد پس از يقين و كورى بدنبال بينائى، مايه گمراهى است.

آيا به على كه امام هدايت است و هم به عثمان، اميد داريد.

اين دو مايه اميد، سخت با هم مخالفند.

و نيز به معاويه و پيروان او كه خوارج نهروان را بر انگيختند اميدواريد.

امام ايشان در رستاخيز، آن فرو مايه مومن به شيطان است.

" ابن معتز " در صفحه 8 طبقاتش اين ابيات را بدون ذكر حديث آورده است: در چاشتگاهى پيغمبر به جانب حسنين كه براى بازى از خانه خارج شده بودند، آمد و آن دو را آغوش گرفت، و در اين حد گرامى داشت، كه به ايشان " فدايتان شوم " گفت و آنها را بر دوش خود نشاند، چه نيكو مركبى و چه خوب سوارانى!

" مرزبانى " نيز 6 بيت از آن قصيده را بدون ذكر حديث آورده و اين ابيات را افزوده است:

خدا در برابر انعام احمد، بهشت برين را از جانب ما، پاداش بنى هاشم


صفحه 125

قرار دهد: چه همه افراد اين خاندان، پاك نهاد و پاك سرشت و خوشخوى و شيرين سخن اند.

" امينى " گويد: اين قصيده، متضمن احاديثى درباره دو امام سبط " حسن و حسين ع " است كه برخى از ابيات آن را بازگو مى كنيم.

اتى حسن و الحسين النبى و قد جلسا حجره يلعبان

در اين بيت اشاره به حديثى است كه طبرانى و هم ابن عساكر در صفحه 314 جلد 3 تاريخش از ابو ايوب انصارى آورده است كه مى گفت: بر پيغمبر (ص) وارد شدم و حسن و حسين در دامان او بازى مى كردند، گفتم: اى پيغمبر خدا آنها را دوست مى دارى؟ فرمود: چگونه دوست ندارم حال آنكه گلهاى خوشبوى بوئيدنى دنياى منند.

و از جابر است كه گفت بخدمت پيغمبر (ص) آمدم و او حسن و حسين را به پشت داشت و به چهار دست و پا راه مى برد و مى فرمود: نيكو شترى است شتر شما و شما نيز خوب سوارانى هستيد.

ابن عساكر اين روايت را در صفحه 207 جلد 4 تاريخ شام آورده است. و اين گفته سيد:

اتى حسنا و الحسين الرسول و قد برزوا ضحوه يلعبان

و اشعار پس از آن، اشاره به حديثى است كه طبرانى، آن را از قول يعلى بن مره و سليمان آورده است كه گفته اند: ما در خدمت پيغمبر بوديم كه ام ايمن آمد و گفت: اى پيغمبر خدا خسن و حسين گم شده اند و آن هنگام، راد النهار، يعنى چاشتگاه بود.

پيغمبر فرمود: برخيزيد و جوياى فرزندانم شويد. هر كسى راهى در پيش گرفت. من نيز از سوئى كه پيغمبر مى رفت، رفتم و همچنان رفتيم تا به كوه پايه اى رسيدم و حسن و حسين را ديدم كه دست در آغوش يكديگر در آورده بودند و


صفحه 126

مارى كه شعله اى شبيه آتش از دهانش بيرون مى آمد، برگرد آنان حلقه زده بود. پيغمبر شتاب زده به سوى مار رفت و او نيز روى به پيغمبر آورد سپس خزيد و به سوراخى رفت. پيغمبر به جانب فرزندانش آمد و آنان را از هم جدا كرد و دست به صورتشان كشيد و فرمود: پدر و مادرم فدايتان باد. شما در پيشگاه خداوند چقدر عزيزيد سپس يكى را بر دوش راست و ديگرى را بر شانه چپ نشاند. من گفتم خوشا به حال شما نيكو مركبى است مركب شما. پيغمبر فرمود: آنها هم خوب سوارانى هستند و پدرشان از آنها بهتر است.

نقل از جامع كبير سيوطى، آنچنان كه در جلد 7 صفحه 106 ترتيب آن آمده است.

و " ابن عساكر " در صفحه 317 جلد 4 تاريخش، از عمر آورده است كه گفت: حسن و حسين را بر دوش پيغمبر ديدم، گفتم: خوب مركبى است شما. و در عبارت " ابن شاهين " در " السنه "، چنين است كه: خوب مركبى زيرران شما است و پيغمبر (ص) فرمود: آنها نيز خوب سوارانى هستند.

7- از " سليمان بن ارقم " است كه گفت: با سيد از كنار داستانسرائى كه بر در خانه " ابى سفيان بن علاء " قصه مى گفت، گذشتيم او مى گفت: در روز رستاخيز، اعمال پيغمبر خدا را در يك كفه و اعمال تمام امت را در كفه ديگر ترازوى عدل الهى مى نهند و مى سنجيد و اعمال رسول خدا (ص) بر همه آنها، سنگين تر مى آيد.

سپس فلانى را مى آورند و اعمالش را مى سنجيد آن نيز برتر مى آيد. سپس فلانى را مى آورند و اعمالش را وزن مى كنند، او نيز گران تر مى آيد، سيد روى به ابى سفيان آورد و گغت: به جان خودم سوگند كه رسول خدا (ص) بر همه امت در فضل فزونى دارد و اين حديثى حق است.

اما آن دو نفر ديگر، در بديها بر ديگران افزونند، زيرا هر كس سنت زشتى بجا بگذارد كه پس از او بكار گرفته شود، گناه آن سنت و عمل كنندگان


صفحه 127

به آن، در گردن اوست.

سليمان گفت: هيچ كس جواب به سيد نداد و سيد رفت و كسى نماند مگر آنكه وى را دشنام داد.

(اغانى جلد 7 صفحه 261)

8- از " محمد بن كناسه " است كه گفت: يكى از فرمانداران كوفه، ردائى عدنى به سيد هديه كرد و وى اين شعر را برايش نوشت:

رداء اهدائى شما رسيد، دوستى چون ترا هميشه داشته باشم. خداى جزاى خيرت دهاد، چه خوب بود كه كه اين رداء با جامه همراه بود.

والى، تشريفى تمام و اسبى نيكو براى سيد فرستاد و گفت: اين خلعت از سر زنش ابو هاشم مى كاهد و بر مهرش نسبت به ما مى افزايد.

9- " مرزبانى " از حرث بن عبد الله بن فضل، مسندا روايت كرده است كه گفت: ما در نزد منصور بوديم كه دستور داد سيد را حاضر آرند. چون آمد، منصور گفت: قصيده مدحيه ميميه ات را كه براى ما سروده اى و با اين مصرع شروع مى شود بخوان. ا تعرف دارا عفى رسمها. و تشبيبش را رها كن.

سيد خواند تا به اينجا رسيد كه:

اين و آن را رها كن و بنى هاشم را ستايش كن كه به خدا توسل جسته اى اى خاندان هاشم محبت شما موجب قربت و بهترين دانستنى ها است.

باب هدايت به دست شما مفتوح شد و فردا نيز به دست شما مختوم مى شود. به مهر شما سرزنشم مى كنند و آزارم مى دهند، هان هر كه مرا در عشق شما سرزنش مى كند. خود به سرزنش سزاور تر است.

بر من جز اين خرده نمى گيرند كه سخت شيفته شمايم

من دوستدار و شيفته و دلبسته محبت شمايم و اين گناه من در نزد آنان، چون گناه فرعون، بلكه بزرگتر است


صفحه 128

پيوسته مورد خشنودى شما خواهم بود همان طور كه همواره در نزد آنان متهمم من على رغم مخالفان شما، ثنا و ستايش خويش را به پاى شما ريخته ام.

منصور گفت: مى پندارم كه در ستايش ما به زحمت افتاده باشى همان طور كه حسان بن ثابت در ثناى پيغمبر به رنج افتاد، و من هيچ يك از افراد بنى هاشم رانمى شناسم، مگر آنكه ترا بر گردن او حقى است. سيد تشكر مى كرد و منصور درباره او سخنانى مكى گفت كه نشنيدم درباره ديگرى اين گونه سخن بگويد.

10- " مرزبانى " در " اخبار السيد به اسناد خود از جعفر بن سليمان آورده است كه گفت: در نزد منصور بوديم كه سيد در آمد، منصور به وى گفت: بخوان قصيده اى را كه در آن چنين سروده اى:

معاويه و پيش از او عثمان سلطنتى يافتند كه ساقط كردن آن آسان نبود.

او نيز پادشاهى را به يزيد واگذار كرد و اين گناه و عذابى بود كه بر مردم روا داشت، خداوند بنى اميه را خوار كند كه آنان بر بندگان خدا ستم روا مى داشتند.

اختر بخت و ستاره اقبالشان خفت و خوابيد و ستارگان فرو مى افتند و بختها به خواب مى روند.

بنى اميه از ولايت بنى هاشم بناله در آمدند و گريستند و اسلام نيز از بنى اميه گريان بود.

بگذار بنالند كه روزگارى هم، دولت از آن آنان بود و روزگارى با دولت بر شما پاينده است. اينك شما را در برابر هر ماهى از حكومت آنان، ماهها و در برابر هر سالى از دولت آنان، سالها دولت و حكومت باد.

اى دودمان احمد آن خداوندى كه سرپرستى خلق را به شما داد و عطاهاى او گوناگون است، و راثت و خلافت را به شما برگرداند و بنى اميه را خوار و زبون ساخت.

خداوند عطاى خويش را بر شما تمام خواهد فرمود، و شما را در پيشگاه او زيادت و فزونى است.


صفحه 129

شما پسر عموهاى پيغمبريد و از جانب خداوند ذو الجلال بر شما درود و سلام باد.

شما وارث پيغمبريد و به ولايت، خويشاوندان پيغمبر سزاورترند. من به فضيلت شما آشنا و دوستدار قلبى و خدمتگزار شمايم.

در راه مهر شما آزار مى بينم و دشنام مى شنوم و خويشاوندانم چنان مرا حقا و سرزنش كردند كه به پيرى فتادم و گذران روزگار، مويم را سپيد كرد.

راوى گفت: منصور را ديدم كه از غذاهائى كه در جلوش بود به دهان سيد مى گذاشت و مى گفت: خدا را شاكر و از محبت و ستايش تو از خاندان پيغمبر متشكريم. خدا پاداش خيرت دهاد اى ربيع اسبى و بنده اى و كنيزى و هزار درهم براى سيد بفرست و ماهى هزار درهم براى او مقرر دار.

11- " جاحظ " از اسماعيل بن ساحر نقل مى كند كه گفت: من ساقى سيد حميرى و " ابادلامه " بودم، سيد مست شد و ديدگانش را چنان بر هم نهاد كه پنداشتيم به خواب رفته است. در اين هنگام دختر زشت روى " ابادلامه " آمد. پدرش او را در آغوش گرفت و رقصاند و خواند.

نه مريم مادر عيسى شيرت داده است و نه لقمان حكيم سرپرستيت كرده است. سيد ديدگانش را گشوده و گفت:

ليكن مادرى بد، ترا به سينه چسبانده و پدرى پست پرورش داده است.

12- شيخ طائفه، به طوريكه در امالى وى به فرزندش آمده است، به اسناد خود از محمد بن جبله كوفى روايت كرده است كه گفت: سيد بن محمد حميرى و جعفر بن عفان طائى در نزد ما گرد آمدند. سيد به وى گفت: واى بر تو آيا درباره دودمان محمد چنين بد گوئى مى كنى كه:

ما بال بيتكم يخرب سقفه و ثيابكم من ارذل الاثواب

جعفر گفت: بد نگفتنه ام، سيد گفت: اگر نمى توانى خوب ثنا كنى دست كم


صفحه 130

خاموش بمان، آيا خاندان محمد را چنين توصيف مى كنند؟. اما ترا معذور مى داريم. طبع و كار شاعرى و منتهاى انديشه تو همين بوده است. كم قصيده اى سروده ام كه زشتى مدح ترا از ساحت آنان بر طرف مى كند و آن چنين است:

قسم به خداوند و نعمتهاى او. (و انسان مسول سخنان خويشتن است) كه نهاد على بن ابى طالب بر پارسائى و نيكوئى سرشته شده است.

و او امامى است كه بر همه امت برترى دارد.

و او قائل و قاصد حق است و به باطل نمى گرايد.

آنگاه كه ميدان جنگ نيزه ها را به نمايش مى آورد و مردان مرد از رفتن به ميدان باز مى ايستند، او به سوى حريف مى شتابد. و شمشيرى برنده و كشيده در دست دارد.

و به شيرى مى ماند كه از بيش در آمده و ميان فرزندان خود براه افتاده است. على مردى است كه ميكائيل و جبرئيل در شب بدربر وى سلام دادند.

ميكائيل با هزار فرشته و جبرئيل نيز با هزار فرشته و پس از اين دو اسرافيل نيز كه در شب بدر به يارى پيغمبر آمده بودند - چنانكه طير ابابيل به حمايت از خانه خدا - چون با على روبرو شدند به وى سلام كردند.

و اين است نشان بزرگداشت و اعظام نسبت به على.

اى جعفر درباره على اين چنين بايد سخن گفت و مانند شعر ترا بايد براى درماندگان و بيچارگان گفت. جعفر سر سيد را بوسيد و گفت: اى ابا هاشم تو رئيسى و ما پيرو. اين حديث را ابو جعفر طبرى در جزء دوم بشاره المصطفى " از شيخ ابى على ابن شيخ الطايفه و او به اسناد خود از پدرش نقل كرده است.

خلفاء روزگار سيد

سيد 10 تن از خلفاء را كه پنج تن از آنان از بنى اميه و پنج نفر از بنى عباس بودند، درك كرد:


صفحه 131

1- هشام بن عبد الملك در گذشته 125 ه. دوران خلافت 19 سال و 9 ماه. سيد در آغاز خلافت وى به دنيا آمد

2- وليد بن يزيد بن عبد الملك، مقتول به سال 126

3- يزيد بن وليد در گذشته به سال 126 ه. پس از 6 ماه مملكت دارى

4- ابراهيم بن وليد متوفى به سال 127 ه. پس از سه ماه مملكت دارى

5- مروان بن محمد بن مروان حكم. مقتول به سال 132 ه. كه حكومت بنى اميه به وى زوال يافت

6- سفاح كه اولين كسى است از بنى عباس كه بحكومت رسيد و در سال 136 ه در گذشت و سيد را درباره او شعرى است كه در " اغانى " و " فوات الوفيات " و صفحه 214 جلد 2 " شرح نهج البلاغه ابن ابى الحديد " آمده است و سهم سالانه سيد از او در هر سال كنيزى بود و خدمتگزار آن كنيز، و كيسه درهمى سر بسته بود و آورنده آن و اسبى بود و مهمتر آن و صندوقى از انواع جامه بود و حامل آن

7- منصور متوفى به سال 158 ه. سيد در نزد وى حالى خوش و زبانى آزاد داشت براى گفتن آنچه مى خواست و هرماه هزار درهم ماهانه نيز

8- مهدى فرزند منصور در گذشته سال 169 ه كه سيد در آغاز خلافت از او پرهيز و او راهجومى نمود پس گرفتار آمد و پوزش طلبيد و مهدى از او خشنود شد و سيد به مدح او پرداخت، برخى از اخبار درباره روابط اين دو گذشت

9- هادى پسر مهدى در گذشته به سال 170 ه

10- رشيد كه در سال 193 ه پس از 23 سال سلطنت در گذشت، سيد او را به دو قصيده ستود و رشيد به دو بدره براى وى فرمان داد. و سيد آن را پخش و بخش كرد و خبر آن به رشيد رسيد و گفت مى پنداشتم كه ابا هاشم از قبول جايزه ما پرهيز مى كند.

مرزبانى در اخبار السيد گفته است. چون رشيد به حكومت، رسيد به وى


صفحه 132

گزارش دادند كه سيد رافضى است، وى را حاضر كرد، سيد گفت:

اگر رافضى كسى است كه بنى هاشم را دوست مى دارد و آنان را بر ديگران مقدم مى شمارد، من از آن عذرى نخواهم خواست و دست از آن بر نخواهم داشت و اگر غير از اين است من به غير از اين اعتقادى ندارم.

و سپس چنين سرود:

حركت كاروان غمگينت كرد و اشك از ديدگانت فرو ريخت

گوئى در آن روزه كاروان كوچ كرد من مست و بى هوش بودم

بر شتران كاروان، حوران و غزالانى سوار بودند كه:

چون بپا مى خاستند سرينشان چون تل گوشت بود و در قمست بالا صورتى چون ماه و بازوانى چون شاخ درخت داشتند.

و از اين قصيده است:

على و ابوذر و مقداد و سلمان و عباس و عمار و عبد الله، برادران يكديگرند اينان به سوى خدا فراخوانده شدند و از خود علمى بيادگار نهادند. پس حق علم را ادء كردند و خيانت نورزيدند.

من به همان دينى كه آنان داشتند، گرايش دارم.

و حقانيت اين آئين در نزد من روشن و برهان آن آشكار است. هيچ انسانى گفتار مرا درباره سبطين (حسن و حسين) انكار نخواهد كرد.

و اگر كينه توزى، منكر شود، مرا بگفته خود معرفت است. و اگر اين گفته را گناه بشمرند و حاصل را هجران دانند.

پس مرا از ديد آنان، در اين گناه هرگز آمرزشى نخواهد بود. و چه بسيارند نيكها كه مردم ديگرى، آنها را بدى پنداشته اند

اى على محبت تو ايمان من و روى گردانى از تو، كفر من است. دشمنان اين را رفض مى دانند، مرا به پندار و بودشان اعتنائى نيست


صفحه 133

مرزبانى گفته است: پس از اين، رشيد با او بر سر مهر آمد و گروهى از بنى هاشم سيد راصله دادند.

سيما و ساختمان بدنى سيد

سيد حميرى، گندم گون و خوش اندام و سپيد دندان و پر مو و خوش رو و گشاده جبين و درشت شانه و شيرين سخن و خوش گفتار بود و چون در انجمنى به گفتگو مى پرادخت هر كس از سخن او بهره اى مى برد، وى از خوش بزم ترين مردم بود.

شيبان بن محمد حرانى كه ملقب به بعوضه و از سادات " ازد " بود گفته است: سيد همسايه من بود: وى سيه چرده و با جوانان قبيله نيز همدم بود: و در ميان آنان جوانى زنگى رخسار و درشت بينى و بزرگ لب بود.

سيد نيز بغلى گنديده داشت اين دو باهم مزاح مى كردند. سيد به آن جوان مى گفت: لب و بينى تو چون زنگيان است و آن جوان مى گفت: تو نيز زنگى رنگ و گنديده بغلى، پس سيد سرود:

روزى كه رباح را مى فروختيم، لبان درشت و بينى زشتش را به تو سپرد سهم من نيز از او بوى بد بغل و رنگ سياه رسوا گر بود

بيا و معامله اى پر سود كن و بينيت را با آغوش من عوض كن، زيرا تو بد بينى تر از همه مردمى و آغوش من نيز بدترين آغوشها است

اغانى جلد 7 صفحه 331، امالى اين ابن شيخ صفحه 43

ولادت و وفاتش

سيد الشعراء حميرى به سال 105 ه در عمان ولادت يافت و تحت سر پرستى پدر و مادر اباضى مذهب خود در بصره پرورش يافت تا به عقل و شعور خود رسيد و پس از آن از پدر و مادر خود دورى گزيد و به عقبه بن مسلم فرماندار پيوست و درپيش وى تقرب يافت تا آنگاه كه پدر و مادرش مردند و او آن چنانچه در صفحه 222 تا


صفحه 134

234گذشت ميراث خوار آنان شد. سپس از بصره به كوفه آمد و در آنجا از اعمش حديث فرا گرفت و با رفت و آمد در ميان اين دو شهر زندگى كرد، تا در رميله بغداد، در زمان خلافت رشيد در گذشت - قدر مسلم همين است - او را در كفن هائى كه رشيد وسيله برادرش على بن مهدى فرستاد، كفن كردند و على بن مهدى به روش اماميه، بر جنازه وى پنج تكبير گفت و به فرمان رشيد تا آنگاه كه گور سيد را هموار مى كردند، آنجا ايستاد. سيد در باغچه اى در ناحيه اى از كرخ كه در پشت قطيعه ربيع است، بخاك سپرده شد.

اما " مرزبانى " تاريخ سال در گذشت سيد را 173 ه. گفته و قاضى مرعشى در مجالسش اين تاريخ را از دست خط كفعمى بازگو نموده، و ابن حجر پس از نقل تاريخ مذكور از قول ابو فرج گفته است كه ديگرى تاريخ آن را سال 178 ه. دانسته و ابن جوزى 179 ه.

پنداشته است مرزبانى به اسناد خود از ابن ابى حودان روايت كرده است كه گفت: در هنگام مرگ سيد، در بغداد به بالين وى آمدم به غلامش گفت: چون من مردم به انجمن بصريان مى روى و آنان را از مرگ من آگاه مى كنى و گمان نمى كنم كه از آنها جز يكى دو نفر بيايند سپس به مجمع كوفيان مى روى و آنان رانيز از در گذشت من آگاهانى و براى آنان چنين مى خوانى:

اى مردم كوفه من از خردسالى تا كهنسالى و هفتاد سالگى دلباخته شما بوده ام

به شما مهر مى ورزم و دوستتان دارم، ستايش شما را چون فرمان محترم الهى بر خود لازم مى شمرم براى آنكه شما وصى مصطفى را دوست مى داريد. و ما را، مصطفى و جانشين او و آن دو سيد بزرگوار حسن و حسين و فرزند آنان كه همنام پيغمبر همان آورنده آيات و سور است، از ديگر مردم، بى نياز، مى كند

على است پيشوائى كه اميد رهائى از آتش سوزانى كه بر دشمنان شعله و راست به اوست. شعر خود را براى شما فرستادم و خواستار آنم كه چون از اين دنيا به گور


صفحه 135

روم غير از شما ديگران يعنى منكران بصرى و مبارزان بدرى و پادشاهان ستم پيشه اى كه خوبانشان بى ترديد بد كارند، به تشييع جنازه ام نيايند.

مرا در پارچه اى سفيد و بى رنگ و كم بها كفن كنيد و ناصبيان نيز جنازه مرا تشييع نكنند، چه اينها بدترين مردم از ميان زنان و مردانند

اميد است خداوند مرا به رحمت خود و ستايشى كه از وارستگان و برجستگان خلق كرده ام، از دوزخ رهائى بخشد.

(اى غلام چون اين اشعار را براى آنها بخوانى) به سوى من مى شتابند و مرا تجليل مى كنند.

چون سيد مرد، غلام چنين كرد. از بصريان فقط سه تن كه كفن و عطرى نيز با خود داشتند ديگرى نيامد، اما از كوفيان گروه بسيار كه 70 كفن همراه داشتند آمدند. و رشيد، برادرش على را با كفن و حنوط فرستاد. ديگران كفنها را برگرداندند و سيد را در كفن رشيد پوشاندند و على بن مهدى بر او نماز خواند و پنج تكبير گفت و بر گور او ايستاد تا هموار كردند آنگاه رفت. و تمام اينها به دستور رشيد انجام گرفت، مرزبانى آوردن كوفيان هفتاد كفن را، از قول ابى العينا و او به نقل از پدرش، آورده و افزوده است كه چون سيد مرد، وى را در ناحيه كرخ كه در پشت قطيعه ربيع است به خاك كردند.

و او را در حاثه مرگش، كرامتى جاويدان است، كه در روزگار ماندنى و تا ابد در صفحه تاريخ خواندنى است. بشير بن عمار گفت: در رميله بغداد، به هنگام وفات سيد حاضر بودم او فرستاده اى را به سوى قصابان كوفه فرستاد تا آنان را از حال و وفات خود آگاه كند، فرستاده اشتباه كرد و به سوى سمساران رفت. آنان سيد را دشنام دادند و ناسزا گفتند و رسول فهميد كه اشتباه كرده است، سپس به سوى كوفيان برگشت و آنان را بر حال و وفات سيد اطلاع داد و ايشان با هفتاد


صفحه 136

كفن به جانب سيد روى آوردند، و چون همگى حاضر آمديم، سيد به سختى افسوس مى خورد و آه مى كشيد و چهره اش چون سياه شده بود و سخن نمى گفت تا آنگاه كه به هوش آمد و ديدگانش را گشود و به جانب قبله و سمت نجف اشرف نگاه كرد و گفت:

اى امير مومنان آيا با دوست خود چنين مى كنى؟ اين جمله را سه بار پى در پى گفت، پس به خدا قسم رگه اى سپيد در پيشانيش نمودار شد و پيوسته گسترده مى شد و چهره اش را فراهم آورديم و او را در " جنينه " بغداد به خاك سپريدم. و اين‏در روزگار خلافت رشيد بود.

اغانى جلد صفحه 277

ابو سعيد محمد بن رشيد هروى گفته است: روى سيد در هنگام مرگ سياه شد او به سخن آمد و گفت: اى امير مومنان آيا با دوستان شما چنين رفتار مى شود؟ پس چهره اش چون ماه تمام سپيد شد و وى سرودن گرفت:

كسى را دوست دارم كه چون دوستى از دوستانش بميرد، در لحظه مرگ با او به بشارت و شادى روبرو مى شود.

و چون دشمن وى كه ديگرى را دوست دارد بميرد، راهى جز به دوزخ نخواهد داشت.

اى ابا حسن جان و خاندان و مال و آن چه دارم، فدايت باد.

تو جانشين و پسر عم مصطفائى و ما دشمنانت را دشمن مى داريم و آنان را ترك مى كنيم

دوستان تو، مومنان ره يافته و رستگارند و دشمنانت مشرك و گمراهند، سرزنشگرى مرا، درباره على و پيروانش سرزنش كرد و من گفتم خدا دشمنت باد كه سخت نادانى.

رجال كشى صفحه 185، امالى ابن الشيخ صفحه 31 بشاره المصطفى


صفحه 137

حسين بن عون گفت: سيد حميرى را در بيمارئى كه از آن مرد عيادت كردم وى نزديك به مرگ بود و گروهى از همسايگان عثمانيش نيز در نزدش بودند سيد مردى خوش صورت و گشاده رو و ستبر شانه بود. پس نكته اى چون مركب سياه بر چهره اش نشست و فزونى گرفت و بيشتر شد تا همه صورتش را فرا گرفت. از اين پيشامد شيعيانى كه آنجا بودند اندوهناك و ناصبيان شادمان شدند و شماتت كردند. چيزى نگذشت كه در همان جايگاه اول از صورتش، نقطه اى روشن پيدا شد و پيوسته فزونى گرفت و بيشتر گرديد تا همه رويش را سپيد و تابان كرد. سيد خنديد و چنين سرود:

آنان كه مى پندارند على دوستانش را از هلاك نمى رهاند، دروغگويند بخدا قسم، كه من به بهشت عدن در آمدم و خدا از گناهانم در گذشت. اينك، دوستان على را بشارت دهيد. و تا دم مرگ على را دوست بداريد. پس از وى نيز به فرزندانش يكى پس از ديگرى مهر بورزيد.

سپس دنباله گفتارش راچنين آورد.

اشهد ان لا اله الا الله حقا حقا و اشهد ان محمدا رسول الله حقا حقا و اشهد ان عليا امير المومنين حقا حقا، اشهد ان لا اله الا الله.

پس خودش ديدگانش را بست و جان او گوئى شعله اى بود كه خاموش شد يا سنگى بود كه فرو افتاد. (امالى شيخ صفحه 43، مناقب سروى ج 2 ص 20 كشف الغمه صفحه 124)

مهارت سيد در علم و تاريخ

هر كس را وقوفى بر موارد احتجاج سيد حميرى و مضامينى كه به شعر كشيده است و گفتگوهائى كه با شخصيت هاى شيعه و سنى روزگار خود داشته است، باشد


صفحه 138

به خوبى به وسعت دامنه و عمق آگاهى وى در فهم معانى قرآن كريم و درك سنت شريف، پى مى برد. و مى فهمد كه كوشش پى گير سيد در راه ولاء اهل بيت بر اساس بصيرتى است كه از علمى بسيار و معرفتى سرشار مايه مى گيرد و آن چنان كسى نيست كه اعتقادش بر پايه تقليد محض و دريافت ساده بوده و نا آگاهى و نا فهمى بر انديشه اش غالب باشد.

نمونه اى از علم وى صفحه 258 اين كتاب آنجا كه در مجلس منصور با قاضى سوار: در پيرامون عقيده به رجعت به گفتگو نشسته و وى را با قرآن و حديث، عاجز و ساكت كرده است، و نيز در صفحه 264 گذشت.

مرزبانى، در اخبار السيد گفته است: آورده اند كه سيد، در روزگار هشام، به حج رفت و كميت شاعر را ديد، بر او سلام كرد و گفت توئى گوينده اين ابيات:

و لا اقول اذا لم يعطيا فدكا بنت الرسول و لا ميراثه كفرا

الله يعلم ماذا ياتيان به يوم القيامه من عذر اذا حضرا

" من نمى گويم، عمرو ابو بكرى كه فدك و ميراث دختر پيغمبر را به وى ندادند، كافر شده اند.

خداى داند كه در روز رستاخيز كه پيشگاه خدا حاضر مى آيند، چه عذرى خواهند آورد.

كميت گفت: آرى من گفته ام و از بنى اميه تقيه كرده ام و در گفتار من اين گواهى نيز هست كه آنها آنچه را در تصرف فاطمه بوده است، گرفته اند.

سيد گفت: اگر دليل نمى آوردى، جا داشت كه ساكت بمانم، اما بدان كه تو درباره حق كوتاه آمده اى، چه پيغمبر خدا (ص) مى فرمايد: فاطمه، پاره تن من است، آنچه او را پريشان كند مرا پريشان كرده است. براستى كه خدا از خشم زهرا به خشم مى آيد و از خشنودى وى خشنود مى شود. پس تو اى كميت با پيغمبر كه فدك را به امر خداوند به زهرا بخشيد و امير مومنان و حسن و حسين و ام


صفحه 139

ايمن كه نسبت به واگذارى پيغمبر فدك را به فاطمه گواهى دادند، مخالفت كرده اى. چه عمر و ابو بكر درباره زهرا چنين حكم درستى نكردند. حال آنكه خداوند مى فرمايد:

يرثنى و يرث من آل يعقوب.

و نيز فرمايد:

و ورث سليمان داود

آنها سبب به خلافت رسيدن خود را نماز ابو بكر مى دانند و شهادتى را كه آن زن (عايشه) درباره پدر خود داد و گفت: رسول خدا (ص) فرموده است: فلانى را به نماز با مردم بگماريد. آنها گفتار عايشه را درباره پدرش تصديق مى كنند، اما گفتار فاطمه و على و حسن و حسين را در امرى چون فدك تصديق ندارند و از بانوئى چون فاطمه در دعويش نسبت به پدر بينه مى خواهند و شاعرى چون توهم آن چنان شعرى مى سرايد؟

گذشته از اين، چه مى گوئى درباره مردى كه در حقانيت خواسته فاطمه و شهادت على و حسن و حسين و ام ايمن قسم به طلاق مى خورد. طلاق چنين مردى چگونه است؟ كميت گفت: بر او طلاقى نخواهد بود. سيد گفت اگر بر عدم حقانيت آنان، قسم به طلاق بخورد؟ كميت گفت طلاق واقع خواهد شد، زيرا آنها سخنى جز به حق نگفته اند.

سيد گفت. پس نيك در كار خويش نظر كن كميت گفت: خدا را از گفتار خويش تائبم و تو اى ابا هاشم از ما داناتر و فقيه ترى.

سيد گذشته از آنكه در علم كتاب و سنت، و در استدلال و احتجاج دينى و مذهبى و اقامه حجت در برابر مخالفان عقيده خود، صاحب معرفت و بصيرت بوده، در علم تاريخ نيز، يد طولائى داشت. كتاب " تاريخ اليمن " از اوست كه " صفدى " در صفحه 49 جلد 1 " وافى الوفيات " از آن كتاب ياد كرده است.

در شعر سرشار از معانى كتاب و سنت او نيز، گواه راستينى است بر اينكه


صفحه 140

وى به مقاصد و اشارات و نصوص و تصريحات سنت احاطه داشته است. و هر چه فضليتى قوى تر، و برهانى آشكار تر و حجتى رساتر بوده، سيد دربه شعر كشيدن آن توجه بيشترى داشته است، مثل حديث " غدير " و " منزلت " و " تطهير " و " طير " و امثال آن.

شعر سيد درباره حديث دعوت

و از آن جمله است، حديث عشيره اى كه درباره اين كلام خداى تعالى:

و انذر عشيرتك الاقربين.

كه در سر آغاز دعوت نبوت پيغمبر نازل گرديده، وارد شده است، سيد در قصائدى چندبه اين حديث اشاره دارد، و از آن جمله است:

اى امير مومنان پدرم و مادرم آرى پدر و مادر و خاندان و خانواده و دارائى و دختران و پسران و جانم همه فدايت باد، اى امام متقيان و امين خدا و وارث علم اولين!

اى وصى بهترين پيغمبران: احمد مصطفى اى سرپرست حوض و نگهدار آن از بيگانگان تو از خود مردم به آنان اولى تر و از همه آنان بهدين ترى.

تو در آن روز كه پيغمبر خويشاوندانش را كه چهل تن و همه عمو زاده ها و از اشراف بودند، فرا خواند، تا دعوت خدا را پذيرا شوند، برادر و وارث علم و كتاب مبين او، شدى.

تو در ميانسالى و جوانى و شير خوارگى و روزگار جنينى و در روز خلقت سرشتها و پيمان گيرى از آنها، مامون و آبرومند، زنده و پاك و پاكيزه در حجابى از نور در پيشگاه خداوند ذو العرش جاى داشتى.

ابيات زير نيز از قصيده ديگرى از سيد است، كه بر تمام آن دست نيافتم: يكى از فضائل على آن است كه در روزگارى كه ديگران در كفر بسر مى برند، او نخستين نماز گزار و مومن به خداى مهربان بود.

و هفت سال در آن روزگار دشوار و پر خوف و خطرى كه ديگران خبرى از


صفحه 141

آن نداشتند، با پيغمبر گذراند و روزى كه جبرئيل به پيغمبر گفت: خويشاوندانت را بترسان كه اگر بينا باشند، سخنت را در مى يابند.

پيغمبر بى آنكه از همه مردم دعوت كند، تنها خويشاوندانش را فراخواند و تمام آنها بى كم و كاست آمدند.

و در حضور حضرتش از خوراك گوشت و شيرى كه فراهم فرموده بود، خوردند و نوشيدند.

و او همه آنها را با كاسه اى كه صاعى گوشت و حبوبات داشت، سير فرمود و گفت: اى خويشاوندان براستى كه خدا مرا برسالت به سوى شما فرستاده است. پس دعوت خدا را پذيرا شويد و او را بياد داشته باشيد.

اينك كدام يك از شما گفتار مرا مى پذيرد و مرا به نبوت و رسالت، باور دارد.

آن فريبكار (ابو لهب) اظهار بيزارى كرد و گفت مرگ بر تو، كه ما را به دست برداشتن از آئين خويش مى خوانى. سپس همه برخاستند و زود رفتند و تنها على كه از همه آنان جوان تر و خوش نام تر بود گفت:

من بخدا ايمان آوردم و به خيرى رسيدم كه جن و انس نرسيده اند و نيز ايمان دارم كه گفتار تو بر حق است و آنان كه سخن تورا نپذيرفتند خائب و خاسرند.

آرى على پيش از همه كامياب شد و خدا او را گرامى داشت و اين على است كه در مسابقه، بر همگان پيشى گيرنده و برنده است.

و اين ابيات نيز از قصيده ديگر وى است كه تمام آن رانيافتم:

على است آنكه، يكبار در روز وحى، آفتاب غروب كرده، برايش برگشت.

و بار ديگر، خورشيد بابل كه مى رفت در افق فرو افتد و غروب كند، برايش بر آمد.

و در آن روز كه به پيغمبر وحى آمد كه خويشاوندان نزديكت را انذار


صفحه 142

كن و او به چهل تن پير و جوانى كه فراهم آمده بودند، فرمود: من رسول خدا به سوى شمايم و مى دانيد كه دروغگو نيستم و از پيش گاه پروردگار توانا، بهترين عطاها و بخششها را براى شما به همراه دارم.

پس كدام يك از شما گفتار مرا پذيرا مى شويد، و آنها سخن پيغمبر را نپذيرفتند و بار ديگر فرمود:

آيا كسى اين گوينده را اجابت نمى كند، على به اين كاميابى رسيد، و با ايمان آوردن به پيغمبر بر همگان سرورى يافت و اين از عادات على بدور نبود.


صفحه 143

حديث سرآغاز دعوت در سنت و تاريخ و ادب

اين حديث را گروه بسيارى از پيشوايان و حافظان حديث از دو فرقه شيعه و سنى، در صحاح و مسانيد خود آورده اند وعده فراوان ديگرى كه سخن و انديشه آنان قابل وجه است، بى آنكه به اسناد اين سديت غمزه زنند يا در متن آن توقفى كنند، با فروتنى پذيراى آن گرديده اند. و همه مورخان اسلامى با ديده قبول به آن نگريسته و به ارسال مسلم آن در صفحات تاريخ آورده اند. به صورت منظوم نيز به رشته شعر و نظم كشيده شده است و بزودى در شعر ناشى صغير (م 365) و ديگران ملاحظه خواهيد نمود.

و اينك لفظ حديث:

" طبرى " در صفحه 216 جلد 2 تاريخش از ابن حميد روايت كرده است كه گفت: سلمه، براى ما حديث كرد و گفت:

محمد بن اسحاق از عبد الغفار بن قاسم از منهال بن عمرو، از عبد الله بن حارث بن نوفل بن حارث بن عبد المطلب، از عبد الله بن عباس و او از على بن ابى طالب براى من حديث كرد و گفت: على فرمود چون آيه و انذر عشيرتك الاقربين بر پيغمبر خدا (ص) نازل گرديد، رسول خدا (ص) مرا فرا خواند و فرمود: اى على همانا خداوند مرا به ترساندن خويشاوندان نزديك خويش فرمان داده است و من از اين كار نگران بودم چه مى دانستم كه هرگاه چنين پيشنهادى به آنها بكنم، ناراحتى مى بينم پس خاموش نشستم تا جبرئيل فرود آمد و گفت: اى محمد اگر آنچه مامورى، نكنى. پروردگارت عذابت خواهد كرد. پس اى على باندازه صاعى خوراك تهيه كن و پاى گوسفندى در آن بنه و قدحى از


صفحه 144

شير براى مالبريز كن و سپس فرزندان عبد المطلب را گرد آور تا با آنان گفتگو كنم و آنچه مامور به ايشان برسانم، من فرمان پيغمبر را بجا آوردم و آنها را فراخواندم در آن روز چهل تن - يكى بيشتر يا كمتر - فراهم آمدند كه در ميانشان عموهاى پيغمبر: ابو طالب و حمزه و عباس و ابو لهب نيز بودند.

چون جمع شدند پيغمبر فرمود: خوراكى را كه ساخته بودم، بياورم چون آوردم و بر زمين نهادم رسول خدا قطعه اى گوشت از آن تناول فرمود و آن را بدندان خويش پاره كرد و سپس در اطراف قدح انداخت و گفت: بخوريد، بسم الله. و آن گروه چنان خوردند كه ديگرى به خوراكى نياز نداشتند و من جز جاى دست آنان را نمى ديدم، و سوگند به خدائى كه جان على در دست اوست آن خوراك بقدرى كم بود، كه اگر يكى از آنان مى خورد، چيزى براى ديگران نمى ماند. سپس پيغمبر فرمود: آنها را نوشيدنى بده، قدح شيرى آوردم و همگان نوشيدند تا سير شدند و بخدا قسم آن شير بقدرى كم بود كه اگر يكى از آنان مى آشاميد. باز براى ديگر نمى ماند پس چون رسول خدا (ص) خواست، با آْنها گفتگو کند: ابو لهب شروع به سخن کرد و گفت:

صاحبتان به جادو کردنتان پيشي گرفت، آنها پراکنده شدند و رسول با آنها سخن نگفت. فرداى آن روز نيز پيغمبر (ص) فرمود: يا على اين مرد ( ابو لهب) به گفتارى كه شنيدى بر من سبقت جست و آن گروه پيش از آنكه من به گفتگو پردازم، پراكنده شدند.. دو باره براى ما خوراكى مانند طعام قبلى فراهم كن و آنها را پيشگاه ما حاضر آور.

على فرمود: چنين كردم و آنها را جمع آوردم پس پيغمبر خوراك خواست و من به نزد آنها بردم و پيغمبر آن چه ديروز كرده بود، آن روز نيز انجام داد. و آنها خوراك را خوردند چنانكه به چيز ديگرى احتياج پيدا نكردند. سپس فرمود: سير ابشان كن، من ان جام شير را آوردم و آشاميدند تا سير آب شدند، سپس


صفحه 145

پيغمبر خدا (ص) به گفتگو پرداخت و گفت: اى فرزندان عبد المطلب همانا من جوانى را در عرب نمى شناسم كه براى خاندان خويش برتر از آن چه براى شما آورده ام، آورده باشد.

من خير دنيا و آخرت را براى شما آورده ام و خداى تعالى امر كرده است كه شما را به سوى او بخوانم، پس كدامتان مرا بر اين كار يارى مى كند تا برادر و وصى و خليفه من در ميان شما باشد.

على فرمود: آنان از قبول سخن پيغمبر خود دارى كردند و من با آنكه از آنها كمسال تر بودم و حتى در ميان كمسالان كسى چشمش از چشمان من پر آب تر و شكمش بر آمده تر و ساقهايش نازكتر نبود، گفتم: اى پيغمبر خدا من وزير تو در اين كارم. و اين گردنم را گرفت و فرمود: اين برادر و وصى و خليفه من در ميان شما است سخنش را بشنويد و او را اطاعت كنيد.

قوم خنده كنان برخاستند و به ابى طالب گفتند:

محمد ترا امر مى كند كه سخن فرزندت را بشنوى و از او اطاعت كنى. اين حديث را به همين لفظ. متكلم معتزلى بغدادى، " ابو جعفر اسكافى " متوفى‏به سال 240 ه در كتاب " نقض العثمانيه " خود آورده و گفته است: اين حديث در خبر صحيح آمده است. " فقيه برهان الدين " نيز در كتاب " انباء نجباء الابناء " صفحه 48 - 46 روايت كرده و " ابن اثير " در " الكامل " جلد 2 صفحه 24 و " ابو الفدا عماد الدين الدمشقى " در تاريخ خود جلد 1 صفحه 116 و " شهاب الدين خفاجى " در " شرح شفاى قاضى عياض " جلد 3 صفحه 37 آورده و آخر آن را انداخته و گفته است اين حديث در " دلائل " بيهقى و غير آن به سند صحيح ياد گرديده است.

و " خازن " علاء الدين بغدادى در صفحه 390 تفسيرش و حافظ " سيوطى " در " جمع الجوامع " خود، به طورى كه در جلد 6 صفحه 392 ترتيب آن به نقل از


صفحه 146

طبرى و در صفحه 397 به نقل از حافظان ششگانه: " ابى اسحاق " و " ابن جرير " و " ابن ابى حاتم " و " ابن مردويه " و " ابى نعيم " و " بيهقى ". و اين ابى الحديد در صفحه 254 جلد 3 تاريخ تمدن اسلامى " و استاد محمد حسين هيكل در صفحه 254 " حياه محمد " چاپ اول اين حديث را آورده اند.

همه رجال اين حديث، ثقه اند، مگر " ابو مريم عبد الغفار بن قاسم " كه اهل سنت وى را به جهت تشيعش، تضعيف كرده اند، ليكن ابن عقده او را ثنا گفته و به طورى كه در صفحه 43 جلد چهارم " لسان الميزان " آمده، در ستايش و مدح او مبالغه كرده است، حافظان ياد شده بالانيز، احاديث را به ابى مريم اسناد داده و از او روايت كرده اند، و اينان اساتيد حديث و پيشوايان اثر و مراجع جرح و تعديل و رفض و احتجاج اند و هيچ كدام، اين حديث را از اين جهت كه ابى مريم در اسناد آن جائى دارد، متهم، به ضعف و غمز نكرده اند و همگان در دلائل نبوت و خصائص پيغمبر به آن استدلال نموده اند.

و ابو جعفر اسكافى و شهاب الدين خفاجى نيز، همانطور كه شنيدى، آنرا صحيح دانسته اند. و سيوطى در جمع الجوامع خويش بطورى كه در صفحه 396 جلد 6 ترتيب آن آمده تصحيح اين حديث را از ابن جرير طبرى آورده علاوه بر اين حديث با سند ديگرى كه همه رجال آن ثقه اند و خواهد آمد، نيز وارد شده و احمد در صفحه 11 جلد1 مسند خويش آنرا بسند رجالش كه شريك و اعمش و منهال و عباد و همه بى گفتگو از رجال صحاح اند، آورده است.

و از ابن تيميه جاى تعجب نيست، كه به ساختگى بودن اين حديث حكم كرده باشد، چه وى مردى متعصب و كينه توز است و از عادات وى، انكار مسلمات ورد ضروريات است و زور گوئيها او معروف مى باشد. و محققان بخوبى آگاهند كه مدار نادرستى حديث در نزد وى، اين است كه آن حديث متضمن فضائل خاندان پاك نهاد پيغمبر باشد.


صفحه 147

صورت هاي هفت گانه حديث

پيغمبر خدا (ص) فرزندان عبد المطلب را فراهم آورد، يا فرا خواند - و در ميان آنان خاندانى بودند كه يك گوسفند مى خوردند و يك پا تيل شيرمى نوشيدند، پس براى آنان خوراكى به اندازه مدى تهيه ديد و آنها خوردند تا سير شدند على گفت: طعام آن چنان زياد آمد كه گوى دستى به آن نرسيده بود سپس شير خواست و آنان نوشيدند تا سير شدند و آنقدر بجا ماند كه گوئى كسى دستى به آن نزده يا ننوشيده بود، سپس فرمود: اى بنى مطلب من برانگيخته شده ام بسوى شما خصوصا و بسوى مردم عموما و در اين امر آنچه بايد ديده باشيد، ديده ايد. اينك كدام يك از شما با من بيعت مى كند تا برادر و همدم و وارث من باشد، پس هيچ كسى بر نخاست و من كه كوچكتر از همه بودم، برخاستم فرمود بنشين سپس سخنش را سه بار بازگو كرد و هر سه بار من برخاستم و فرمود بنشين سپس سخنش را سه بار بازگو كرد و هر سه بار من برخاستم فرمود بنشين تا بار سوم كه دستش را بر دستم زد (و بيعت انجام گرفت).

امام احمد در صفحه 159 جلد 1 " مسندش "، اين حديث را از عفان بن مسلم (ثقه اى كه گزارش زندگيش در صفحه 186 جلد 1 اين كتاب آمده) و او از ابى عوانه (ثقه اى كه ترجمه اش در صفحه 78 جلد 1 آمده) از عثمان بن مغيره (ثقه) از ابى صادق (مسلم كوفى ثقه) از ربيعه بن ناجذ (تابعى كوفه ثقه) از على امير المومنين (ع) آورده است.

طبرى نيز در صفحه 217 جلد 1 " تاريخش "، اين حديث را با همين سند و متن ياد كرده است حافظ نسائى در صفحه 18 خصائص، و صدر حفاظ، گنجى شافعى در صفحه 89 " كفايه " و ابن ابى الحديد در صفحه 255 جلد 3 " شرح نهج البلاغه " و حافظ سيوطى در " جمع الجوامع " بطورى كه در صفحه 408 جلد 6 ترتيب آن آمده است، حديث را آورده اند.

صورت سوم نقل اين حديث:

از امير مومنان است كه فرمود: چون اين آيه: و انذر عشيرتك الاقربين. نازل شد پيغمبر بنى مطلب را فرا خواند و خوراك كمى براى آنان فراهم كرد و فرمود:


صفحه 148

به نام خدا از اطراف ظرف طعام بخوريد، كه بركت از زير آن نازل ميشود، و دست خود راپيش از ديگران بر آن نهاد، ديگران نيز خوردند تا سير شدند سپس قدحى شير خواست و نخست خود آشاميد سپس به آنها نوشاند، و نوشيدند تا سيراب شدند، ابو لهب گفت: پيشتر شما را جادو كرد، پيغمبر فرمود: اى بنى مطلب من براى شما آئينى آورده‏ام كه مانند آن را كسى ديگرى هرگز نياورده است، اينك شما را به گواهى دادن بر اينكه خدائى جز خداى يگانه نيست دعوت مى كنم و به سوى اين چنين خدائى و كتابش فرا مى خوانم.

آنها از اين سخنان نگران و پراكنده شدند، پيغمبر بار ديگر آنها را فرا خواند و ابو لهب مثل بار اول بيهوده گوئى كرد، و آنها نيز كار ديروز را تكرار كردند و پيغمبر در حاليكه دستش را دراز كرده بود، فرمود: كيست كه با من بيعت كند، تا برادر و همراه من و سر پرست شما پس از من باشد. من (على ع) دست خويش را پيش بردم و گفتم: با تو بيعت مى كنم و در آن روز من با شكمى كلان كوچكتر از همه حاضران بودم و پيغمبر، آن چنان كه فرموده بود با من بيعت كرد. (و نيز از على است كه فرمود: خوراك را من درست كرده بودم).

حافظ ابن مردويه باسناد خود اين حديث را آورده و بنابرآنچه در صفحه 104 جلد 6 الكنز آمده، سيوطى، اين حديث را، در (جمع الجوامع) از او نقل كرده است.

صورت چهارم

بعد از ذكر آغاز حديث چنين آمده است كه: پس رسول خدا صلى الله عليه و اله و سلم فرمود: اى بنى مطلب خدا مرا بسوى تمام مردم عموما و بسوى شما خصوصا برانگيخت و فرمود:

و انذر عشيرتك الاقربين.

و من شما را به دو كلمه اى كه بر زبان آوردن آن آسان، ولى در ميزان سنگين و گران است، دعوت مى كنم. و آن شهادت به لا اله الا الله است و اينكه من رسول


صفحه 149

خدايم. هر كس مرا به اين كار پذيرا شود و همكارى كند، برادر و زير و وصى و وارث و خليفه پس از من خواهد بود، و هيچ كسى به پيغمبر جواب نداد.

پس على برخاست و گفت: اى رسول خدا من (آماده ام)، پيغمبر فرمود بنشين، سپس سخنش را براى بار دوم از سر گرفت و همگان خاموش ماندند و على برخاست و گفت اى رسول خدا من (آماده ام) و پيغمبر فرمود بنشين، بار سوم نيز سخنش را تكرار كرد و كسى پاسخ نداد، باز على برخاست و گفت: من بيعت مى كنم، پيغمبر فرمود: بنشين كه تو برادر و وزير و وصى و وارث و خليفه من پس از من خواهى بود.

حافظ ابن ابى حاتم و حافظ بغوى، اين حديث را آورده اند. و ابن تيميه در صفحه 80 ج 4 " منهاج السنه " از قول آنان به نقل اين حديث پرداخته، و حلبى نيز در صفحه 301 جلد 1 سيره اش از ابن تيميه بازگو نموده است.

صورت پنجم

در صفحه 95 (اين كتاب) روايتى را كه تابعى بزرگ، ابو صادق هلالى در كتاب خود، درباره گفتگوى قيس و معاويه آورده بود گذشت، در آنجا از قول قيس آمده است كه فرمود پيغمبر خدا صلى الله عليه و اله و سلم تمام بنى مطلب را كه چهل تن، و ابو طالب و ابو لهب نيز در ميان آنها بودند، جمع آورد و چون پيغمبر دعوتشان كرد، على حضرتش را يارى مى نمود و خود پيغمبر صلى الله عليه و اله و سلم در پناه عمش ابى طالب بود، پس فرمود: كدام يك از شما آماده است كه برادر و همكار و جانشين و نماينده من در امتم و سر پرست تمام مومنان، پس از من باشد؟

همه حاضران سكوت كردند تا پيغمبر، سخنانش را سه بار، بازگو كرد، على گفت: اى رسول خدا درود خدا بر تو باد، من حاضرم، پيغمبر سر على را بدامان نهاد و در دهان او دميد و گفت:

اللهم املا جوفه علما و فهما و حكما


صفحه 150

سپس به ابى طالب فرمود: اى ابا طالب اينك سخن فرزندت را بشنو واز او اطاعت كن كه خداوند نسبت او را به پيغمبرش بمانند نسبت هارون به موسى قرار داد.

صورت ششم

ابو اسحاق ثعلبى (م 427 ر 37) كه شرح حالش در صفحه 109 جلد 1 گذشت در تفسير " الكشف و البيان " از حسين بن محمد بن حسين، نقل كرده است، كه گفت موسى بن محمد براى ما حديث كرد و گفت حسن بن على بن شعيب عمرى حديث كرد و گفت: عباد بن يعقوب براى ما حديث كرد و گفت: على بن هاشم از قول صباح بن يحيى مزنى از قول زكريا بن ميسره از قول ابن اسحاق از براء بن عازب، براى ما حديث كرد و گفت:

چون آيه و انذر عشيرتك الاقربين نازل شد، رسول خدا فرزندان عبد المطلب را كه در آن روز چهل تن و خوراكشان گوشت و شير بود، جمع كرد و به على امر فرمود ران گوسفندى را ببرد. آنگاه خود، آغاز به خوردن كرد و به ديگران نيز فرمود بنام خدا پيش آئيد، آن گروه ده نفر ده نفر جلو آمدند و غذا مى خوردند. تا سير مى شدند. سپس دستور داد قدحى بزرگ از شير آوردند. خود جرعه اى نوشيد سپس فرمود، آن را بنام خدا بنوشيد و همگان نوشيدند تا سير اب شدند، ابو لهب لب گشود و گفت كه اين است خوراكى كه اين مرد، شما را با آن جادو كرد، پيغمبر در آن روز ساكت ماند و سخنى نگفت.

فردا نيز آنها را چون روز قبل دعوت كرد و طعام و شير داد سپس آنها را انداز كرد و فرمود: اى بنى مطلب همانا من از جانب خداوند عزوجل نذير و بشير شمايم. پس اسلام آوريد و مرا اطاعت كنيد تا هدايت شويد. سپس فرمود: كيست كه با من بردارى و همكارى كند و ولى وصى من پس از من باشد و نماينده من در خاندانم باشد كه وام مرا بپردازد؟

همه آنها خاموش ماندند. پيغمبر سه بار سخنش را از سر گرفت و در هر سه بار


صفحه 151

همه ساكت بودند و تنها على مى گفت: (من آماده ام) بار سوم فرمود: آرى تو اى على (چنين خواهى بود). آن گروه برخاستند و به ابى طالب گفتند، از فرزندت اطاعت كن كه برتو فرماندهى يافت.

اين حديث را با همين سند و متن، صدر الحفاظ گنجى شافعى در صفحه 89 كفايه آورده و جمال الدين زرندى نيز در " نظم درر السمطين " آن را ياد كرده است.

صورت هفتم

ابو اسحاق ثعلبى در " الكشف و البيان " اين حديث را از ابى رافع آورده و در آن جا است كه پس پيغمبر فرمود: همانا خداوند تعالى مرا امر فرموده است كه خويشاوندان نزديك خويش را بترسانم و شما خويشاوندان و افراد و خاندان منيد براستى كه خداوند پيغمبرى را بر نيانگيخت مگر آنكه براى او برادر و وزير و وارث و وصى و خليفه اى در خاندانش قرار داد. اينك كدام يك از شما بر مى خيزد و با من بيعت مى كند، تا برادر و همكار و وصى من، و نسبت او با من بمانند هارون و موسى باشد - جز آنكه پيغمبرى پس از من نخواهد بود. آن گروه ساكت ماندند.

پيغمبر فرمود.

يا يكى از شما برخيزد يا اين منصب در ميان غير شما و موجب پشيمانى شما خواهد بود. سپس سه بار سخن را تكرار كرد و على برخاست و با او بيعت كرد و پذيراى دعوت او شد، پس پيغمبر فرمود بمن نزديك شو، نزديك رفت پيغمبر دهانش را گشود و از آب دهان خود دردهان على انداخت و در ميان سينه و پستان هاى على دميد:

ابو لهب گفت: چه بد چيزى به پسر عمت دادى: او دعوتت را پذيرفت، و تو دهان و رويش را به آب دهان پر كردى؟ پيغمبر (ص) فرمود جان او را از حكمت و علم پر كردم.


صفحه 152

م- و در صفحه 9 كتاب (الشهيد الخالد الحسين بن على) تاليف استاد حسن احمدلطفى است كه: بنابر آنچه گروه بسيارى روايت كرده اند، چون پيغمبر اعمام و خويشانش را جمع آورد تا آنان را انذاز كند، فرمود: پس كدام يك از شما مرا در اين كار يارى مى كند تا برادر و وصى و خليفه من در ميان شما باشد؟ هيچ يك نپذيرفتند مگر على كه كوچكتر از همه آنها بود، پس گفت: اى پيغمبر خدا من ياور تو در اين كار خواهم بود پيغمبر (ص) دست بر دوش على نهاد و فرمود: اين برادر و وصى و خليفه من در ميان شما است. سخنش را بشنويد و از او اطاعت كنيد.

م- و در صفحه 50 " كتاب محمد " تاليف توفيق حكيم است كه پيغمبر فرمود: من در عرب كسى را نمى شناسم كه برتر از آنچه من براى شما آورده ام، براى قومش آورده باشد: من خير دنيا و آخرت را براى شما آورده ام و پروردگارم مرا ماموريت داده است كه شما را بسوى او دعوت كنم، پس كدامتان مرا در اين كار يارى ميدهد كه برادر و وصى و خليفه من در ميان شما بشود. قريش:

هيچ كس. هيچ كس.

اعرابى: آرى هيچ كسى حتى سگ قبيله هم ترا در اين كار ياور نخواهد بود.

على: اى رسول خدا من ياور توام. و با كسى كه به جنگ تو برخيزد مى جنگم

سخن و شعر انطاکي درباره حديث

روزنامه نويس توانا عبد المسيح انطاكى مصرى در صفحه 76 تعليقه اش بر قصيده مباركى كه درباره على (ع) سروده است، اين حديث را آورده و عبارت آن اين چنين است كه پيغمبر فرمود:

هر كس در اين كار بمن پاسخ مثبت دهد و در پايان بردن آن با من همكارى كند برادر و وزير و خليفه من پس از من خواهد بود، هيچ كسى ازبنى مطلب جز على كه


صفحه 153

جوانتر از همه آنها بود پاسخ نداد، على گفت: اى رسول خدا من حاضرم مصطفى فرمود: بنشين، سپس گفتارش را براى بار دوم تكرار كرد. همه خاموش ماندند و على پاسخ داد، من آماده ام اى پيغمبر خدا مصطفى فرمود: بنشين، براى بار سوم سخنش را از سر گرفت و در بنى مطلب كسى جز على جواب نداد كه گفت: من هستم اى رسول خدا در اين هنگام مصطفى (ص) فرمود: بنشين، براى بار سوم سخنش را از سر گرفت و در بنى مطلب كسى جز على جواب نداد كه گفت: من هستم اى رسول خدا در اين هنگام مصطفى (ص) فرمود: بنشين كه تو برادر و وزير و وصى و وارث و خليفه من پس از من خواهى بود، عبد المسيح اين حديث را در قصيده مذكور خود چنين بنظم كشيده است.

محمد (كه درود خداوند بر او باد)، در هر كس نشان خيرى مى ديد، پنهانى و از بيم شر، وى را به بعثت پر درخشش خويش كه براى هدايت همه مردم از عرب و عجم بود، دعوت مى فرمود.

سه سال بدين منوال گذشت و گروهى از قريش بوى گرايش يافتند و هدايت شدند سپس جبرئيل فرود آمد و وى را مامور كرد كه دعوب باسلام را آشكار فرمايد و چنين گفت: فرمان خدا را آشكار كن كه تو براى دعوت مردم بسوى خدا و هدايت آنان مبعوث شده اى، اينك خويشان نزديك را به دين درخشانت انذار كن و معانى بلند اين ائين را بر آنان اظهار فرما، و غير از على ياورى نيافت كه او را در آئينى كه از اظهار آن بيم داشت، مدد دهد، پس وى را فرا خواند و او را به مقصودى كه به فرمان خداوند، خواستار آن بود، آگاه كرد. و فرمود، هم اكنون، خوراكى كه بايد به خوبى و رنگينى پخته شود، براى ما فراهم آر.

ران گوسفندى را در ديگ خوراك انداز و بپز و كاسه هائى را از شير پاك لبالب ساز و هاشميان را از جانب من دعوت كن، تا با آنها در باره فرمان پروردگارم كه آفريد گار من و ايشان است سخن گويم.

على بفرمان مصطفى برخاست و بنى هاشم را به مهمانى‏دعوت فرمود، و زهى دعوت كننده، همه بنى هاشم و خويشان پيغمبر آمدند و كسى نماند كه دعوت را نپذيرفته


صفحه 154

باشد اين دعوت شدگان، چهل تن بودند و همه از رجال عرب بشمار مى آمدند اينها خاندان طه و بستگان نزديك پيغمبر بودند كه اسلام به ايشان اميد داشت چون بخدمت آمدند، پيغمبر با پاكدلى خوش آمد و تهنيت گفت. آنگاه كه در جاى خويش آرميدند و سفره اى اشتها انگيز گسترده شد آنها به خوردن پرداختند و پيغمبر به خدمت برخاست تا خوراك گوارايشان باشد غذاها را خوردند و شيرها را نوشيدند، و خداوند كفايت كننده بود چه خوراك، آنچنان كه بود، باقى ماند و به خدا سوگند، آن طعام باندازه اى كم بود كه گرسنه اى را سير نمى كرد.

اين معجزه مصطفى بود و اين سخن از على است، ما از قول او باز گو مى كنيم. سپس پيغمبر به ياد آورى و پرده بردارى از اسرار بعثت خود پرداخت و ابى لهب بى درنك سخن پيمبرد را قطع كرد و حق را سخت به گمراهى آميخت و گفت: اى مردم، طه با اين خوراك شما را جادو كرد. هان از گمراهى و سرگردانى بپرهيزيد. برخيزيد و محمد را رها كنيد تا او ديگران را با دعوت خود بفريبد و آنها را دريابد.

پيغمبر يكبار ديگر آنها را دعوت كرد، و حيدر كرار كار گزار و سرپرست پذيرائى بود و آنان دو باره بر خوان طعامى كه محمد پخته بود، گرد آمدند.

پس پيغمبر فرمود: پيش از اين هيچ كس براى مردم خود، اين همه نيكى را كه من براى شما آورده ام نياورده است، چون به پناهگاههاى درخشان اين آئين رو آريد، خير دنيا و آخرت شما تامين ميشود اينك آنكه از ميان شما با من همكارى كند برادر و جانشين من و باغبان بوستان دين خواهد بود.

افسوس پاسخگوئى كه با خرسندى به او روى آرد و به اين نعمت خشنود باشد نيافت و هر چه بر بيان خود در مورد اين بعثت شكوفا افزود بر تكذيب و نادانى آنان نيز افزوده ميشد، در اين هنگام ابو لهب فرياد كرد: واى بر تو، آرى هيچ كسى براى قوم خود آنچه تو آوردي نياوره است.

دستش بريده باد كه نادانى و كفر، وى را در دركات دوزخ سر نگون و نابود


صفحه 155

كرد و مصطفى سخنانش را آشكار تكرار مى كرد و بر ترساندن و هشيار كردن آنها مى افزود.

اما افسوس كه غير از دلهاى سخت اندرز ناپذير، و جانهائى رو گردان از كتاب خدا، كه كفر و شرك كورشان كرده بود چيزى نديد همگان از فيض رحمت او روى گرداندند و با همه بركتى كه در آن بود، از پذيرفتن خود دارى كردند.

مگر على كه فرياد زد ك من پاسخ گوى توام، اى رهبر گمشدگان جهان و پيغمبر سه بار على را بنشستن فرمان داد و دعوت خود را باميد اجابت بر آنان عرضه فرمود تا اينكه از هاشميان و پذيرفته شدن دعوت از جانب آنان نا اميد و رنجور شد و روى به على آورد و او را در ميان جمع بلند كرد و در حاليكه دست بر گردن او نهاده بود، فرمود، بخدا سوگند. اين ياور دعوت من است. و اطاعت و فرمانبردارى از او، پس من بر شما واجب است. و واى بر نافرمانان وى.

آنها پراكنده شدند، و همين مسخره كردنها، آنها را به تاريكترين وادى گمراهى كشاند. چه آنها بى ابى طالب گفتند: تو نيز از فرمانهاى پسرت اطاعت كن.

اما على، از آغاز، اين چنين به نداى نبوت مصطفى پاسخ مثبت داد و تا آخر بر اثر پيغمبر رفت.

و او را از آن روز كه اساس دعوت مى نهاد تا روزى كه به آن سامان داد همراهى كرد.


صفحه 156

سخن اسكافى در پيرامون اين حديث در كتاب النقض على العثمانيه

اسكافى پس از آنكه حديث را با عبارتى كه در صفحه 145 مذكور افتاد، ياد كرده است، گويد كه آيا بچه بى تميز و نوجوان بى خرد را به ساختن خوراك و دعوت كردن از مردم، مى گمارند؟ و آيا كودك پنج يا هفت ساله را امين سر نبوت، من شمارند؟ و آيا غير خردمند و عاقل را در گروه شيوخ و ميان سالان دعوت مى كنند و آيا رسول خدا دستش را در دست كسى غير از آنكس كه شايسته اخوت و وصيت و خلافت است و بحد تكليف رسيده و مى تواند بار ولايت الهى را ببرد، و كينه توزى هاى دشمن را تحمل كند، مى نهد؟ و با او چنان پيمانهائى مى بندد؟

اگر على كودك بود، چرا با ديگر كودكان در نياميخت و به آنها نپيوست و پس از اسلام آوردنش، كسى او رامشغول بازى با همسالانش نديد؟ حال آنكه او در طبقه مانند و در معرفت همپايه آنان بود. چرا على ساعتى از ساعات عمرش را با اين بچه ها نگذراند تا بگويند؟ هوسى داشت و مهرى از دنيا بر دلش نشست و جوانى و تازه سالى او را به بازينشستن با كودكان، و يافتن حالت آنان، واداشت.

بجاى همه اينها، ما از على جز اين نديده ايم كه در اسلامش رهسپر و در كارش مصمم بود. گفتارش را با كار محقق فرمود، و اسلامش را با پاكدامنى و وارستگى مصدق ساخت، و از ميان آنانى كه در محضر پيغمبر جمع آمده بودند، تنها او به رسول خدا پيوست.

پس او امين و انيس دنيا و آخرت پيغمبر بود. او بر شهوت خود غالب و بر دلبستگى هاى دنيا، باميد كاميابى و پاداش نيك اخروى، مسلط شد. خود او در سخن و خطبه اش بدايت حال و سر آغاز اسلام آوردنش را ياد كرده و فرموده است كه:


صفحه 157

چون رسول خدا (ص) آن درخت را فرا خواند، درخت از زمين كنده شد و روى به پيمبر آورد، قريش گفتند: جادوگرى چابك است و على عليه السلام فرمود: اى رسول خدا من اول ايمان آورنده بتوام، بخدا و پيغمبرش ايمان آوردم و ترا در معجزه اى كه كردى، تصديق دارم و گواهى ميدهم كه درخت به فرمان خداوند و براى تصديق نبوت و برهان دعوت تو، آنچه بايد بكند كرد.

پس، آيا هرگز ايمانى درست تر، و پيمانى استوار تر و پايدار تر از اين خواهد بود؟

ليكن افسوس كه عثمانيان كينه تو زند و سر سختى و سختگيرى و روى گردانى جاحظ را هيچ چاره اى نيست.

جناياتى كه بر اين حديث رفته است

يكى از آنها، جنايتى است كه طبرى در صفحه 79 جلد 19 تفسيرش مرتكب شده است. وى در كتاب تاريخش، پس از آنكه حديث را، آنچنانكه شنيدى روايت كرده است، در تفسير خويش امانت گفتار را از ياد برده و تمام حديث را از جهت متن و سند ياد كرده، اما آن قسمت از سخن پيغمبر را كه در فضليت على و پذيرنده دعوت بوده، با جمال گذرانده و گفته است پيغمبر فرمود: كدام يك از شما در اين كار با من همكارى مى كند تا برادر من و چنين و چنان باشد؟ و درباره جمله آخر پيغمبر نيز گفته است كه فرمود: براستى كه اين (على) برادر من و چنين و چنان است.

در اين تقلب در حديث، ابن كثير شامى نيز در صفحه 40 جلد 3 " البدايه و النهايه " و صفحه 351 جلد 3 " تفسيرش " از طبرى تبعيت كرده و با آنكه در نوشتن تاريخ خود، تاريخ طبرى را در اختيار داشته و تنها ماخذ او هم بوده، و در تاريخ طبرى اين حديث به تفضيل آمده است، ليكن چون به ذكر پرداخته بر او گران آمده است كه جمله آخر آن را هم ياد كند، زيرا دوست نمى داشته است كه اثبات نص و صايت و خلافت امير مومنان كند و دلالت و اشارت بان وصايت و خلافت را باز نمايد.

آيا مقصود طبرى كه در كتاب تاريخش حديث را نا آگاهانه تمام و درست


صفحه 158

آورده، ولى در تفسيرش به تحريف كلمات آن پرداخته است همين بوده است؟ اين را مى نمى دانم، اما خود طبرى مى داند. و مى پندارم كه اى خواننده تو نيز بخوبى مى دانى.

ديگر از اين جنايات، بى شرمى رسوا كننده اى است كه محمد حسين هيكل ببار آورده و آن چنانچه اشارت رفت در صفحه 104 چاپ اول كتاب " حياه محمد " حديث را به اين عبارت آورده است كه:

به پيغمبر وحى آمد كه انذر عشيرتك الاقربين: " خويشاوندان نزديكت را بترسان و در برابر مومنان كه از تو پيروى مى كنند فروتن باش، و بگو من آشكارا ترساننده ام. " پس ماموريت خود را هويدا كن و از مشركان دورى گزين.

و پيغمبر خويشاوندان را در خانه خود به مهمانى خواند و خواست با آنان به سخن پردازد و به خدا دعوت كند كه عمش " ابو لهب " سخنش را قطع كرد و مردم را به برخاستن برانگيخت.

محمد در فرداى آن روز براى بار دوم آنها را دعوت كرد و چون غذا خوردند فرمود: كسى را در عرب نمى شناسم كه بهتر از آنچه من از خير دنيا و آخرت براى شما آورده ام براى قوم خويش آورده باشد. و خداوند مرا امر فرموده است كه شما را بسوى او بخوانم. پس كدامتان در اين كار با من همكارى مى كند تا برادر و وصى و خليفه من در ميان شما باشد. آنها روى ازپيغمبر گرداندند و خواستند بروند كه على كه جوان بالغ نشده اى بود، برخاست و گفت: اى رسول خدا من ياور تو خواهم بود و با هر كس كه به نبرد تو برخيزد، خواهم جنگيد - بنى هاشم خنديدند و برخى قهقهه زدند و نگاهشان از سوى ابى طالب به جانب فرزندش گرائيد و مسخره كنان برگشتند.

وى اولا دنباله گفتار پيغمبر را كه به على فرمود: " تو برادر و وصى و وارث منى " انداخته، و ثانيا اين عبارت را به على نسبت داده است كه فرمود: من ياور توام


صفحه 159

و با هر كس كه با تو بجنگد، نبرد مى كنم، اى كاش " هيكل " ما را به ماخذ اين نسبت كه كدام محدث يا مورخ پيشين آورده است، رهنمائى مى كرد و نيز به نظرش خوش آيند آمده است كه در تشكيل آن انجمن، نسبت خنده و قهقهه به بنى هاشم دهد، حال آنكه ما ماخذ قابل توجهى براى اين تفصيل نيافتيم. و چون " هيكل " كسى را نمى ديده كه بر گفتار او خرده گيرد و به حساب نسبت ها و تصرفاتش برسد، عباراتى را كه مربوط به امير مومنان عليه السلام بوده در صفحه 139 چاپ دوم كتابش كه در سال 1345 طبع گرديده، انداخته است. و شايد رمز آن، توجهى بوده كه هيكل پس از نشر كتاب خود به مقصود ابن كثير و امثال او پيدا كرده و ياسر و صداى بسيارى بوده كه در پيرامون اين گفتار از جانب دشمنان عترت طاهره بپاخاسته، و امواج نكوهش و سرزنش به هيكل روى آورده و او را به حذف و تحريف سخن خود مجبور كرده است يا آنكه آئين مرسوم برخى از چاپخانه ها اين است كه در كتاب، دستكارى كنند و نويسنده نيز از آنجهت كه با آنها همفكر و يا در دفاع از اثر خود ناتوان است، چشم پوشى مى كند.

در هر حال خدا زنده دارد خردهاى بيدار، و امانت موصوف، و ولايت و حقى را كه متاسفانه ضايع ماند.

تاسفم بر ساده دلان امت اسلامى و توجه آنها به اينگونه كتابهائى است كه از ياوه سرائى و بيهوده گوئيهاى گمراه كننده اى كه با آب و تاب روى مى آورد و امت را نا آگاهانه مى برد سر شار است. پس از آن، افسوس من بر مصر و دانشمندان تيز هوش و كتب گرانبها و نويسندگان خوب آنهاست كه براستى فداى اين هواها و هوسها، فداى اين فرومايگان، قربانى اين سخنان كفر آميز گمراه كننده امت، قربانى اين قلمهاى مزدورى شده اند كه باطل را وسيله قرار داده و به آرزوهاى خود در دنيا رسيده اند.


صفحه 160

قل هل ننبوكم بالاخسرين اعمالا الذين ضل سعيهم فى الحياه الدنيا و هم يحسبون انهم يحسنون صنعا.

" آيا شما را به زيانكار ترين مردم آگاهى دهم؟

اينها كسانى هستند كه سعى شان در زندگانى دنيا تباه است ولى پندارند كه نيكو كارند.


صفحه 161

عبدى كوفى

آيا پرسيدن نشان خانه ويران يار، درد دائم عشقت را درمان مى كند؟ و يا اشكى كه از جدائيش مى ريزى، سوز دلت را در آن روز كه فراق دوست نزديك مى شود، فرو مى نشاند؟

هيهات دورى دوستى كه رفته و ديگرى باز نمى گردد. عشق بر انگيخته را پايان نمى بخشد.

اى ساربان چشمان اشكبار، كاروان را از آب و گياه بى نياز مى كند، قبل از پيش آمد اين جدائى دور و دراز، نمى پنداشتم كه ديده ها از ابرها، بارنده تر باشند، از ما جدا شدند و با رفتن خود، چه اشكها را روان كردند و چه خردها را ربودند و چه پيوندها را گسستند.

فريبنده يارى كه من هرگز در انديشه فريبش نبودم. چه عذر شان جوان عرب نيست. پيمان نگه دار، به دشمنان روى خوش مى نمايد. و محبت اندوهناك را نهان مى دارد.

محمل نشنيان و يارانى كه سر نيزهاى افراشته، آنان را از ديدهاى بيننده پنهان مى داشت، دور شدند.

و دلباخته افتاده اى را به جا گذاشتند كه دزدانه تير نگاهش را به سرا پرده محبوب انداخت ولى به هدف ننشست.

اندوه من بر محمل نشينان و بر و بالا و اندامهائى است، كه از ديده ما پنهان مى مانند. دلبران لاغر اندام و موى ميان و گلگون لب و سپيد روئى كه دندان و آب دهانشان، به شراب شبانه جام و حباب هاى روى آن مى ماند.


صفحه 162

در سرا پرده ها، ماهر و يانى هستند كه چون ديدار نمايند، آتش فروزان عشق را فرو نشانند.

در دل جوشش عشقى است كه شوق سردى آب دهان و سپيدى دندان يار جوشنده ترش كرده است.

اى خفته عشق، بيدار شو، و اى بيمار مهر برخيز كه دوست رفت.

هان قسم به عصر عشقى كه گردش روزگار بماتمش نشانده و دست مصائب گريبانشرا گرفته، كه اگر خانه ياران موجب جدائى آنان از من شود و من به آرزوى خود نرسم از اشك چشم راه نفس را بر خود خواهم بست.

تعجب ندارد. اگر مرا نيروئى نمانده باشد. شگفت اين است كه پس از رفتن آنها چگونه زنده ماندم ام.

در بيست سالگى پير شدم و فراق را تيرى است كه چون به سامان كسى زند، پيرش كند.

كشش كه از شوق من به وطن برخاسته و كوشش كه از وجد و طرب مايه گرفته، آن چنان نيست كه مانند اشتياق دورا دورى باشد كه من به سر زمين نجف و شخصيت خفته در آنجا دارم.

پيراسته خاكى كه پاكترين مرد جهان را، در آغوش دارد. راستى كه على ابر مرد مردان و تربيتش پر شرفترين تربيتها است.

او اگر از ديده، دور و پنهان باشد هرگز از دل نهان نخواهد بود.

و بالاخره شاعر باينجا مى رسد كه:

اى شتر سوارى كه گامهاى مركب نيرومندت جامه كهنه دشت را به تقريب شاهين تيز بال را خسته مى كند و بادهاى سهمگين را چون شتران خسته و رنجور بيابان،


صفحه 163

پشت سر مى گذارد.

درود مرا به قبرى كه در نجف است و بهترين انسان عجم و عرب را در بر دارد برسان، آنجا شعار خدائى تو فروتنى باشد.

و وصى و الا مقام و داماد بهترين پيغمبر را آوازده و بگو:

اى ابا حسن گوش فراده، آنها از فرمانت سر پيچيدند و به بدترين وجهى روى از سوى تو برگرداندند.

راستى آنها را چه شد كه از طريق نجاتى كه تو روشنگر آن بودى، برگشتند و به مسير نابودى فتادند؟

و ترا از امر خلافت كه دست غاصب مردى قريشى زمام ناقه آن را گرفته بود، باز داشتند.

آرى آن مرد، چنان زمام اين ناقه را كشيد كه بينى آن را دريد. او همان كسى است كه تا ديروز از اين كار استقاله داشت و راستى اگر دروغ نميگفت چرا امروز به جد خواستار آن است؟

و تو (اى على) با بزرگوارى بر اين دردمندى صبر كردى. چه شكيبائى در هنگام خشم، بهترين كار است.

بالاخره مرگ، آن مرد را آواز داد و بانگ خود را به گوش او رساند. و مرگ دعوت كننده اى است كه چون كسى رافرا خواند، پاسخ مساعد شنود. (در اين هنگام) وى خلافت را به دومى بخشيد و او را در رديف خود سوار كرد، چه سوار و رديف رسوائى!!

و اين دومى، اولين كسى است كه پيغمبر وى را به بيعت تو سفارش فرمود اما او خيلى زودپيمان شكنى كرد.

سومى، نيز جامه خلافت را به تن كرد و مسائل جدى، به بازى بدل شد جاهليت چهره زشت نخستين خود را، دو باره نشان داد و گرگان به جان بيچارگان


صفحه 164

افتادند.

در ر خم " آنگاه كه " احمد " رهبر، بر جهاز شتران قرار گرفت آنان را از اين جهالتها بازداشت.

و به مردمى كه در پيرامونش گرد آمده يا در خدمتش نشسته و به سخنانش گوش مى دادند و نگرانش بودند، فرمود:

اى على برخيز كه من مامور رساندن فرمان ولايت به مردم و اين تبليغ براى من سزاوارتر و بهتر است.

آرى من على را به رهبرى و رهنمائى پس از خود منصوب ميكنم. و على بهترين منصب دار است.

آنها با تو بيعت كردند و دست خود را بسوى تو گشودند. ليكن در دل از تو روى گردان بودند.

ترا رها كردند، بى آنكه دست بخشش و عطايت كوتاه و يا زبان گفتارت نارسا باشد و نه اينكه به دوروئى و نفاق شناخته شده باشى.

تو قطب سنگ آسياى اسلامى، نه آنها و آسيا جز بر قطب نمى گردد. تو همتاى آنان در فضل و همانندشان در خانه و خانواده نبودى.

اگر به همنبرد نيزه در دست بنگرى، نيزه و دستش به لرزه مى افتد.

و چون خود نيزه بجنبانى آن را در رگ گردن رزمجوى دلير و گريز پاى مى نشانى.

در روز نبرد، شمشير نمى كشى مگر آنكه آن را در سر كلاهخود پوشيده دشمن نهان مى كنى.

همچون روز خيبر كه هيچ نيروئى عمر را از گريز از قوم يهود ممانعت نميكرد و پيغمبر مصطفى چون از به خاك افتادن پرچم و سر نگونى و هزيمت او به خشم آمد، فرمود: فردا، پرچم را به جوانمردى برگزيده اى من سپارم كه خدا و پيغمبر دوستش


صفحه 165

مى دارند و تو در فرداى آن روز پرچم را با شادى به دوش كشيدى و با گروه انبوه و ابله دشمن روبرو شدى، شير مردانى با شمشيرهاى درخشان و سنانهاى بران غرق در آهن و پولاد گرد آمده بودند زمين نبرد را اسبهاى فربه و آسمان آن را گردهاى بر انگيخته، و ابر لشكر را غبارى تشكيل مى داد كه برقش درخشش سنانها و شمشير هاى هندى بود و تو به آرامى به نبرد پرداختى تا اين ابر باريدن گرفت چه اگر پشت مى كردى هرگز نمى باريد.

تو را مناقبى است كه شمارندگان از شمردن و نويسندگان از نوشتن آن عاجز و ناتوانند همچون " رد شمس " آنگاه كه نمازت را نخوانده بودى و آفتاب از ديدگان پنهان مى شد و به خاطر تو چنان برگشت كه گوئى شهابى ندرخشيده و آفتابى غروب نكرده بود.

در سوره برائت نيز اخبارى است كه عجائب آن از ديدگان مردم دور و نزديك پنهان نمانده است و شب هجرت و رفتن پيغمبر به غار ثور كه تو با كمال آسايش خفتى و ديگران مالا مال ترس بودند، آرى تو برادر پيغمبر رهبر و ياور او و نمايشگر حقى، و در كتب آسمانى مورد ستايش قرار گرفته اى.

تو همسر پاره تن پيغمبر و تنها نگهبان زهراء و پدر فرزندان نجيب اوئى فرزندانى كه در راه خدا پر جد و جهدند و از او يارى مى جويند و به وى معتقدند و براى او كارى مى كنند.

و چنان راهنمايانى هستند كه اگر شب تاريك گمراهى، سايه بر سر ها گسترد شبروان را بهتر از هر كوكب و شهابى، رهبرى ميكنند.

از آن روز كه مهر خود را به پاى آنان ريختم، مرا رافضى خواندند و اين لقب بهترين نام من است.

درود خداى ذو العرش، پيوسته و هميشه بر روان فرزندان غمگسار فاطمه باد. آن دور فرزندى كه يكى به زهر كشنده مسموم شد و ديگرى با گونه خاك آلود به خاك رفت.


صفحه 166

و پس از وى، عابد زاهد، امام سجاد است و آنگاه باقر العلمى كه به غايت طلب نزديك شد.

و جعفر و فرزندش موسى و پس از آن امام نيكو كارى چون حضرت رضا و امام جواد، عابد كوشا و عسكريين و مهدى كه قائم آنان و صاحب امرى است كه تشريف نظيف و سپيد هدايت بر تن دارد و زمين را پس از آنكه از ستم پر شده باشد از عدل و داد پر مى كند و گمراهان و بد كاران را بر مى اندازد.

پيشواى دليران بى باك و رزمجوئى است كه پيكار سركشان براى كندن گياهان هرزه مى روند.

مردمى كه اهل هدايتند، نه آنهائى كه دين نيرومند خود را به دنيا و پايه هاى آن مى فروشند، و اگر كينه هاى شان را در آتش ريزند. دوزخ از هيزم و آتشگيره بى نياز شود.

اى صاحب حوض كوثر زلال و پر آبى كه دشمنان را از شربت گواراى آن باز مى دارى!

من در راه عشق تو، گروهى از دشمنان بى باكت را با بيرون ريختن انديشه و گفتار تدريجى خويش، كوبيدم، تا انديشه هاى من با شمشير بران شعر و سخن، داغ ننگ بر جبين آنها زد.

من مهر تو و پارسائى را بيارى خود برگزيدم و با آنكه دوستان بسيارى دارم، اما آن دو بهترين دوست منند.

پس اى على از درون من قصيده آراسته اى را به جلوه در آر كه اگر از مرز ستايش تو بگذرد، پاكيزه نباشد.

در درون من حيا و هدايتى كه آراسته به فضل و ادب است. بسويت مى گرايد. خود را در ستايش توبه زحمت انداختم با آگاهى به اينكه آسايش من در اين رنج است.


صفحه 167

و ابن شهر آشوب در صفحه 181 جلد 1 " المناقب " چاپ ايران اين سروده عبدى را ياد كرده است.

على را در ميان خلق همانندى جز برادرش محمد نيست و آنگاه كه قريش شبيخون زدند، على امير، با خفتن در بستر جانش را فداى پيغمبر كرد، پيغمبر نيز به پاداش آن در غدير خم او را به وزارت و خلافت پس از خود برگزيد.


صفحه 168

زندگى شاعر

" ابو محمد سفيان به مصعب عبدى " كوفى از شعراء خاندان پاك پيغمبر است كه با مهر و شعر خود به پيشگاه آنان تقرب جسته و با صدق نيت و خلوص ارادت از مقبولين درگاه آنان گرديده است.

شعر او متضمن بسيارى از مناقب مشهور امير مومنان و ستايش فراوانى از آن جناب و خاندان پاك اوست، كه خوب هم سروده است بر مصائب اهل بيت از سر درد سخن رانده و بر محنى كه بر آنان رفته مرثيه ها گفته است. و ما ام او شعرى درباره ديگرى غير از آل الله نديده ايم.

" امام صادق " (ع) بنابر آنچه در روايت ثقه الاسلام كلينى در " روضه كافى " است از عبدى در خواست كرد تا شعرش را بخواند، كلينى باسناد خود از " ابى داود مسترق " از خود عبدى آورده است مكه گفت: بر ابى عبد الله (ع) وارد شدم، فرمود: به او فروه بگوئيد بيايد و مصائبى را كه بر جدش رفته است بشنود: ام فروه آمد و در پشت پرده نشست، پس امام فرمود: برايمان شهر بخوان و من خواندم:

فرو جودى بدمعك المسكوب......

زنان شيون و فغان كردند، ابو عبد الله فرمود: در خانه را بنگريد اهل مدينه در آستانه در جمع شده بودند - ابو عبد الله كسى را فرستاد كه بگويد: چيزى نيست كودكى از ما از هوش رفته بود زنها شيون مى كردند.

امام صادق، بنابر آنچه در صفحه 105 كامل ابن قولويه باسنادش از ابى عماره كه خواننده اشعار بود آمده است، از وى، نيز در خواست فرمود تا شعر عبدى


صفحه 169

را بخواند. خود او گفته است: ابو عبد الله بمن فرمود: اى ابا عماره شعرى را كه عبدى درباره حسين عليه السلام سروده است براى ما بخوان، من خواندم و او گريه كرد. باز خواندم و او گريست دوباره خواندم و او اشك ريخت، بخدا قسم من پيوسته من خواندم واو همچنان مى گريست تا صداى شيون از خانه برخاست.

شيخ طايفه، در كتاب رجالش، عبدى را از اصحاب امام صادق (ع) شمرده است. و البته مصاحبت وى منحصر به آشنائى او با امام و رفت و آمد تنها نبوده، و باين معنى نيز نيست كه همزمانى با امام اين دو را در كنار هم نشانده است، بلكه پايگاه او در پيشگاه امام منبعث از محبتى خالصانه، وارادتى مخلصانه، و ايمانى پاك از هر گونه آلودگى بود تا آنجا كه امام شيعيان، خود را به تعليم شعر عبدى به اولادشان فرمان داده و فرموده است:

عبدى بر آئين است همانطور كه كشى در صفحه 254 رجالش باسناد خود از سماعه آورده است كه گفت: ابى عبد الله فرمود: اى گروه شيعيان شعر عبدى را به فرزندانتان بياموزيد كه وى بر دين خدائى است و آنچه از صدق گفتار و درستى شيوه شعر او و سلامت معانى آن ازهر نقصى حكايت دارد، فرمان امام است كه بنا بر آنچه كشى در صفحه 524 رجالش آورده است، به او فرمودند: نوحه اى را كه زنان در هنگام ماتم ميخواندند، به شعر در آورد.

شيوه كار عبدى اين بود كه از امام صادق عليه السلام حديثى را در مناقب عترت طاهره فرا مى گرفت و در حال آن را به نظم مى كشيد و بر امام عرض مى كرد، ابن عياشى در " مقتضب الاثر " از احمد بن زياد همدانى، روايت كرده است كه گفت: على بن ابراهيم بن هاشم براى من حديث كرد و گفت: پدرم از حسن بن على سجاده، از ابان بن عمر ختن آل ميثم حديث كرد كه گفت: من در خدمت ابو عبد الله (ع) بودم كه " سفيان بن مصعب عبدى " شرفياب شد و گفت: قربانت گردم درباره اين سخن خداى - تعالى ذكره،

و على الاعراف رجال يعرفون كلا بسيماهم.


صفحه 170

چه مى فرمائى؟ فرمود: ايشان اوصياء دوازده گانه از آل محمدند (ع) كه نمى شناسد خدا را مگر آنكه آنان را شناخته باشد و ايشان نيز او را شناخته باشند. گفت فدايت شوم، اعراف چيست؟ فرمود، تپه هائى از مشك است كه رسول خدا (ص) و اوصياء او (ع) بر آن قرار مى گيرند و همه را به چهرهاشان مى شناسند سفيان گفت: آيا در اين باره شعرى بسرايم؟ و آنگاه قصيده

آيا ربعهم هل فيك لى اليوم مربع و هل لليال كن لى فيك مرجع:

" اى خانه هاى محبوب آيا در اندرون شما مرا امروز جائى و شبهاى مرا به سوى شما بازگشتى هست "

سرود. در اين چكامه مى گويد:

اى پيشوايان دين شما در حشر و نشر، حكمران، و در روز سخت و ترسناك جز، پناهگاهيد و بر اعراف كه تپه هائى از مشك است و ببركت شما بوى خوش از آن بر مى خيزد، قرار داريد. هشت تن ازشما بر عرش خدايند كه فرشتگان آنرا بردوش مى كشند و چهار تن در زمين به هدايت خلق مشغولند.

و خواننده، چون برخى از احاديثى را كه ما درباره اين شاعر ياد كرديم با برخى ديگر در آميزد، به پايه بزرگ عبدى در دين آگاه مى شود و در مى يابد كه فرود مقام ادبست كه برايش صفت ثقه آوريم و در لابلاى حديث و تاريخ وى را چنان صاحب حسن حال و صحت مذهب مى بيند كه از مرز (حسان) و نيكان مى گذرد.

پس مجالى براى توقف در ثقه بودن عبدى آن چنانكه علامه حلى اين توقف را فرموده است و نيز براى آنكه او را در زمره حسان بشمريم چنانكه ديگرى اظهار كرده است، نمى ماند. و نسبت تند روى و بلند پروازى به وى و غلو او در مذهب كه ابو عمر كشى از شعروى دريافته است، نيز، درست نيست. چه ما در اشعارى علامه امينى الغدير - 4 -


صفحه 171

كه از او رسيده است چيزى جز آئين درست و دوستى خالصانه خاندان وحى و شيعه گرى پاك از هر گونه آلودگى، نديده ايم و آنچه بر اطمينان اعتماد انسان به عبدى مى افزايد، روايتى چون روايت ابى داود مشد سليمان بن سفيان مسترق است كه با پذيرفتگى ثقه بودن عبدى، نقل كرده است.

و اين ابو داود، شيخ شخصيتها بزرگى مانند: " حسن بن محبوب " و " محمد بن حسين بن ابى خطاب " و " على بن حسن بن فضال " است. كما اينكه بپا خاستن شخصى چون " حسين بن محمد بن على ازدى كوفى "، از ميان جمعى كه عبدى را ثقه و صاحب جلالت مى شناسند، و به تنهائى به تاليف كتابى در اخبار و اشعار وى پرداختن، كه نجاشى در صفحه 49 فهرستش چنين كتابى را از جمله كتب ازدى بر شمرده است ما را به پايگاه بلند عبدى در نزد بزرگان مذهب آشنا ميكند و از اينكه وى را در علم و دين بزرگ مى شمرده اند. آگاه مى سازد.

نبوغ عبدى در ادب و حديث

آنكه بر شعر شاعر مورد بحث ما " عبدى " و خوبى و جزالت و روانى و عذوبت و شيرينى و فخامت و استواريان واقف است، به نبوغ وى در شعر و مهارت او در فنون آن گواهى خواهد داد. و بر پيشگامى و پيش آهنگى او اعتراف مى نمايد، و مى داند كه ستايش سيد الشعرا حميرى كه او را شاعر ترين مردم خواند، از زبان اهلش در آمده بمورد بكار رفته است.

" ابو الفرج " در صفحه 22 جلد 7 اغانى از ابى داود مسترق سليمان بن سفيان روايت كرده است كه گفت: سيد و عبدى هر دو در انجمنى گرد آمدند و سيد چنين سرود:

انى ادين بما دان الوصى به يوم الخريبه منقتل المحلينا

و بالذى دان يوم النهروان به و شاركت كفه كفى بصفينا:

من در كشتن آنانيكه در خريبه فرود آمدند. با على وصى هم عقيده ام. "


صفحه 172

" نيز به آئين او در روز نهروان همدست و همداستانم "

عبدى گفت: درست نگفته اى اگر همدست باشى همانند او خواهى بود، چنين مگو بلكه بگو:

و تابعت كفه كفى:

" دست من بدنبال دست اوست " تا پيرو او باشى نه انباز او. سيد پس از اين ياد آورى مى گفت: من از همه مردم شاعر تر مگر از عبدى.

و آنكه در شعر عبدى بينديشد پايگاه بلند وى در ميان پيشتازان رجال حديث و بهره مندان از آن، واقف مى شود - و عبدى را در وصف اول جمع آورندگان، احاديث پراكنده و به نظم آورندگان احاديث دشوار و راويان نوادر و ناشران طرائف آن مى بيند و به بسيارى در ايت و روايت وى گواهى مى دهد. و انديشه بلند و آزمندى بسيار او را در گسترش اخبار ماثوره خاندان عصمت در مى يابد و همه اين مطالب را در نمونه هاى شعرى وى خواهى ديد.

ولادت و درگذشت عبدى

برتاريخ ولادت و وفات اين شاعر وقوف نيافتم و دليلى هم كه ما را به آن نزديك كندبدست نياوردم، مگر رواياتى كه از او به نقل از امام صادق (ع) شنيدى. و اجتماع او و سيد كه زاده سال 104 ه و در گذشته به سال 178 ه است و نيز اجتماع او با ابى داود مسترق و ملاحظه تاريخ ولادت و وفات ابى داود مسترق كه راوى اوست مارا متوجه مى سازد كه حيات اين شاعر تا سال وفات حميرى ادامه داشته، زيرا وفات ابى داود به طورى كه در فهرست نجاشى آمده است در سال 231 ه و به طورى كه در رجال كشى آمده است در 230 ه بوده و وى به نقل كشى 70 سال زندگى كرده است پس ولادت وى بنابر گفته نجاشى 161 ه و بنا به گفته كشى 160 ه بوده و طبعا بايد سن او آنگاه كه روايتى از عبدى نقل ميكند مناسب با نقل روايت باشد. و اين لازمه آن است كه شاعر، دست كم تا اواخر روزگار حميرى مى زيسته باشد.

پس اينكه در صفحه 370 جلد 1 " اعيان الشيعه " آمده است كه وفات مترجم


صفحه 173

در حدود سال 120 و چهل سال پيش از ولادت راوى او ابى داود مسترق بوده، خالى از هر گونه تحقيق و تقريب است.

از نمونه هاى شعر او اين قصيده است

ما حديثى را روايت كرديم كه ديگر راويان نيز اين خبر را مى دانند، مردى به نزد عمر بن خطاب آمد و گفت: عده طلاق كنيزان چقدر است و او به حيدر گفت: اى على بگو عده طلاق كنيزان چقدر است، على مرتضى با دو انگشت خود اشاره فرمود و عمر روى به جانب سائل كرد و گفت: دو طهر. آنگاه برگشت و به سايل گفت آيا اين مرد را مى شناسى گفت نه: گفت اين على عالى است.

عكرمه نيز در خبرى كه هيچ شك و ترديدى در صحت آن نيست، آورده است كه: ابن عباس بر گروهى كه على را سب مى كردند، گذشت، حيرت كرد و گريست و با خشم بانها گفت: كدامتان خداى - جل و علا - را لعنت مى كند؟ گفتند: از چنين كارى پناه بخداى بريم، گفت: كدامتان پيغمبر را ناسزا مى گويد و جرات آن را دارد؟ گفتند: از چنين كارى بخدا پناه مى بريم، گفت: كدام يك از شما على آن بهترين مردم روى زمين را دشنام مى دهد گفتند: ما چنين مى كنيم، گفت: بخدا قسم، من از پيغمبر برگزيده شنيدم، هر كس على را سب كند مرا سب كرده و آنكه مرا لعن كند خدا را ناسزا گفته است، و سخن را تمام كرد.

آرى محمد و برادر و دختر و فرزندان او بهترين خلق از پياده و سواره اند پرودگار ما آن آفريدگار خلق و پديد آرنده انان بر روى زمين، بر آن خاندان درود فرستاد و او تعالى آنان را پاكى بخشيد و از ميان مردم انتخاب و اختيارشان كرد و برگزيد.

اگر آنها نبودند آسمان را نمى افراشت و زمين را نمى گسترد و مردم را نمى آفريد خداوند عمل بند ه، را نمى پذيرد مگر آنگاه كه به اخلاص دل به مهر آنها ببندد و نماز نماز گزار تمام نمى شود و دعاى دعاگو بالا نمى رود مگر به ذكر آنها.

اگر آنها بهترين مردم روى زمين نبودند، جبرييل در زير كسا به ايشان نمى


صفحه 174

گفت: آيا من از شما نيستم؟ و چون گفتند: چرا، وى به آسمانها بالا رفت و بر فرشتگان سر افرازى كرد.

اگر بنده اى با اعمال تمام بندگان نيك و پرهيز گار، خدا را ملاقات كند و دوستدار على نباشد. اعمالش بى اثر بوده و به صورت در شعله آتش فرو مى افتد.

و جبرئيل چون فرود آمد از قول آن دو فرشته اى كه همراه انسان و كاتب اعمالند گفت كه هرگز از على پاك نهاد، لغزش و خطائى نديده و ننوشته اند.

در بيان احاديثى كه قصيده عبدى آمده و دانشمندان به نام عامه آن را روايت كرده اند

حديث عمر درباره امام اميرالمؤمنين

عبدى گويد:

انا روينا فى الحديث خبرا يعرفه سائر من كان روى

" حافظ دار قطنى " و " ابن عساكر " هر دو روايت كرده اند كه دو مرد بنزد عمر بن خطاب آمدند و از او درباره طلاق كنيز پرسيدند. عمر برخاست و با آنان به جانب انجمنى كه در مسجد تشكيل يافته و مردى بلند پيشانى (على عليه السلام) در آن انجمن بود آمد و از آن مرد پرسيد: نظر تو درباره طلاق كنيز چيست؟ (على ع) سر بلند كرد و با انگشت سبابه و ميانه اشاره فرمود، عمر به آن دو مرد گفت: كنيز را دو طلاق است يكى از آن دو گفت: سبحان الله ما بنزد تو كه امير مومنانى آمديم و تو خود با ما بنزد اين مرد آمدى و از او پرسيدى و به اشارت او خرسند شدى؟ عمر گفت: آيا مى دانيد اين كيست؟ گفتند نه، گفت، اين على بن ابى طالب است و من گواهى ميدهم كه از رسول خدا (ص) شنيدم كه مى فرمود: براستى كه اگر آسمانهاى هفتگانه و زمينهاى هفتگانه را در كفه اى بگذراند و ايمان (على ع) را در كفه ديگر، ايمان على بن ابى طالب مى چربد.

م- و در عبارت زمخشرى چنين است كه آن دو مرد گفتند ك ما بنزد تو كه خليفه اى آمديم و مقاله اى در طلاق پرسيديم تو به سوى اين مرد آمده و از او پرسيدى، بخدا ديگر با تو سخن نخواهيم گفت، عمر به آنان گفت: واى بر شما آيا


صفحه 175

ميدانيد اين كيست تا آخر حديث.

اين حديث را " گنجى " در صفحه 129 " كفايه " به نقل از " حافظ دار قطنى " و " حافظ " ابن عساكر " آورده و گفته است. اين حديث، حسن و ثابت است و خطيب - الحرمين خوارزمى نيز در صفحه 78 " مناقب " از طريق زمخشرى و سيد على همدانى در " الموده القربى " اين خبر را آورده اند.

محب الدين طبرى نيز حديث ميزان را در صفحه 244 جلد 1 " رياض " از عمر آورده، و صفورى هم، در صفحه 240 جلد 2 (نزهه المجالس) آن را روايت كرده است.

حديثي از ابن عباس

عبدى گويد:

و قد روى عكرمه فى خبر ما شك فيه احد و لا امترا

ابو عبد الله ملا در كتاب (سيره اش) از " ابن عباس " روايت كرده است كه وى در روزگار نابينائى بر گروهى گذشت كه على را سب مى كردند، به عصا كش خويش گفت: اينها چه ميگويند؟ گفت: على را دشنام مى دهند. ابن عباس گفت: مرا بسوى آنان ببر و او برد. ابن عباس روى بانها كرد و گفت: كدامتان خداى عزوجل را سب مى كنيد؟ گفتند: سبحان الله هر كس خدا را لعن كند، شرك ورزيده است. گفت: كدام يك از شما رسول (ص) خدا را دشنام مى دهد؟ گفتند: سبحان الله، هر كس پيغمبر خدا را دشنام دهد، كافر شده است، گفت: كدامتان به على بن ابى طالب ناسزا مى گويد؟ گفتند: اين يكى را ما...

ابن عباس گفت: خدا را گواه مى گيرم و شهادت مى دهم كه از پيغمبر خدا (ص) شنيدم كه مى گفت: هر كس على را سب كند مرا سب كرده و هر كس مرا سب كند خداى عزوجل را سب كرده و هر كس خدا را لعن كند خداوند او را به صورت در آتش سر نگون كند، سپس از آن گروه روى گرداند و به عصا كش خود گفت: ببين چه ميگويند؟ گفت چيزى نمى گويند، گفت: آنگاه كه من سخن مى گفتم، چهرهاى آنها را چگونه ديدى؟ گفت:


صفحه 176

با ديده هاى سرخ رنگ خود، چون بزى كه به كارد بزرك قصابى مى نگرد، به تو مى نگريستند. ابن عباس گفت: پدرت فدايت باد بر سخنت بيفزا. وى گفت:

با پلكهاى افتاده، از گوشه چشم، چون ذليلى كه عزيزى را بنگرد، بتو نگاه مى كردند:

گفت پدرت بقربانت، باز هم بگو. عصاكش گفت: من ديگر سخنى ندارم ابن عباس گفت من خود دارم.

احياهم عار على امواتهم و الميتون فضيحه للغابر

" زندگان آنها ننگ مردگان، و مردگان آنها موجب رسوائى باز ماندگانند " اين خبر را محب الدين طبرى در صفحه 166 جلد 1 " رياض " و گنجى در صفحه 27، كفايه و شيخ الاسلام حموئى در باب 56 " الفرائد " و ابن صباغ مالكى در صفحه 126 " الفصول " آورده اند.

حديث فضيلت اشباح پنج گانه

شعر عبدى:

محمد و صنوه و ابنته و ابنيه خير من تحفى و احتذا

ابى هريره از پيغمبر (ص) آورده است كه فرمود: چون خداى تعالى آدم ابو البشر را آفريد و از روح خود در او دميد، آدم متوجه جانب راست عرش شد و پنج شبح را كه در سجود و ركوع بودند، در ميان نور، ديد و گفت: آيا پيش از من ديگرى را از خاك، آفريده اى؟ خداوند فرمود: نه اى آدم، گفت: اين اشباح پنجگانه اى كه در هيات و صورت خود مى بينم، كيانند؟ گفت: اينان پنج تن از فرزندان تواند كه اگر نبودند، ترا نمى آفريدم، اينان پنج تن اند كه نامهايشان را از اسماء خود در آورده ام، اگر ايشان نبودند. بهشت و دوزخ، عرش و كرسى، آسمان و زمين، فرشتگان و انس و جن را نمى آفريدم.

پس من محمودم و اين محمد است، و من عالى ام و اين على است، و من فاطرم و اين فاطمه است، و من احسانم و اين حسن است، و من محسنم و اين حسين است.


صفحه 177

به عزت خود سوگند مى خوردم كه هيچ كسى به سوى من نمى آيد، كه به اندازه خردلى كينه ايشان در دل داشته باشد، مگر آنكه وى را به دوزخ مى اندازم و باك ندارم. اى آدم اينان برگزيده منند به آنها نجات مى بخشم و به آنها هلاك ميكنم و چون ترا نيازى باشد به آنان متوسل شو. پس پيغمبر (ص) فرمود: ما كشتى نجاتيم كه هر كس به آن پيوست، نجات يافت و هر كس روى گرداند، نابود شد، پس هر كس را نيازى به خداوند باشد، او را بما اهل بيت بخواند.

اين روايت را شيخ الاسلام حموئى در باب اول " فرائد السمطين " و خطيب خوازومى نيز در صفحه 252 " المناقب " قريب همين مضمون آورده اند و حديث سفينه را هم حاكم در صفحه 151 جلد 3 " المستدرك " با قيد صحت از ابى ذر روايت كرده و عبارت آن چنين است:

کشتي نجات بودن اهل بيت

مثل اهل بيتى فيكم مثل سفينه نوح من ركبها نجا و من تخلف عنها غرق.

خطيب در صفحه 91 جلد 12 تاريخش از انس، و بزار از ابن عباس و ابن زبير، و ابن جرير و طبرانى از ابى ذر و ابى سعيد خدرى، و ابو نعيم و ابن عبد البر و محب - الدين طبرى و گروه بسيار ديگرى، اين روايت را آورده اند.

و امام شافعى در اشعار زير كه در صفحه 24 " رشفه الصادى " از او نقل شده است به همين حديث اشارت دارد:

و لما رايت الناس قد ذهبت بهم مذاهبهم فى ابحر الغى و الجهل

ركبت على اسم الله فى سفن النجا و هم اهل بيت المصطفى خاتم الرسل

و امسكت حبل الله و هو ولاوهم كما قد امرنا بالتمسك بالحبل

" چون ديدم كه مذاهب مردم آنان را به درياهاى گمراهى و نادانى مى كشد،


صفحه 178

به نام خدا بركشتيهاى نجاتى كه خاندان خاتم پيمبران محمد مصطفى است، سوار شدم و به ريسمان محكم خدا كه ولاء آنان است و ما مامور به چنگ زدن به آنيم، چسبيدم ".

قبول اعمال به ولايت است

شعر عبدى:

لا يقبل الله لعبد عملا حتى يواليهم باخلاص الولا

ابن عباس در حديثى از پيغمبر (ص) نقل كرده است كه فرمود: اگر مردى بين ركن و مقام به نماز و صيام بايستد پس از آن خدا را ملاقات كند و دشمن اهل بيت باشد، داخل دوزخ خواهد شد. حاكم اين حديث را در صفحه 149 جلد 3 " المستدرك " آورده و " ذهبى " هم در " تلخيصش " آن را صحيح دانسته است.

و " طبرانى " در " الاوسط " از طريق ابى ليلى از قول امام سبط شهيد (ع) از جدش رسول خدا (ص) آورده است كه فرمود: مودت ما اهل بيت را، رها مكنيد، چه هر كس خداى عزوجل را ملاقات كند و دوستمان دارد به شفاعت ما به بهشت ميرود و سوگند به آنكه جان من در دست اوست كه عمل بنده برايش سودى نخواهد داشت مگر آنكه عارف به حق ما باشد.

" هيثمى " در صفحه 172 جلد 9 " مجمع " و " ابن حجر " در " الصواعق " و محمد سليمان محفوظ در صحفه 8 جلد 1 " اعجب ما رايت " و نبهانى در صفحه 69 " الشرف الموبد " و حضرمى در صفحه 43 " رشفه الصادى " اين حديث را آورده اند.

" حافظ سمان " در امالى خود به اسنادش از رسول خدا (ص) آورده است كه فرمود: اگر بنده اى هفت هزار سال كه عمر دنيا است خدا را عبادت كند، سپس در حالى به سوى خداى عزوجل رود كه دشمن على و منكر حق و شكننده پيمان ولايت وى باشد، خداوند خير به او نرساند و محرومش گرداند.

" قرشى " در صفحه 40 " شمس الاخبار " اين روايت را آورده و خوارزمى در صفحه 39 " المناقب " از پيغمبر روايت كرده است كه به على فرمود: اى على


صفحه 179

اگر بنده اى به مدتى كه نوح در ميان قوم خويش ماند، خدا را پرستش كند و به اندازه كوه احد طلا داشته باشد و آن در راه خدا ببخشد، و عمرش آن قدر دراز شود كه هزار سال پياده به حج رود، سپس در ميان مروه و صفا مظلوم كشته شود، و ترا، اى على دوست نداشته باشد، بوى بهشت نشنود و داخل آن نگردد.

و از ام سلمه است كه رسول خدا (ص) فرمود: اى ام سلمه آيا وى را مى شناسى؟ گفتم آرى، اين على بن ابى طالب است. فرمود: خوى او با خوى من و خون او با خون من يكسان است و از گنجينه دانش من است، بشنو و گواه باش كه اگر بنده اى از بندگان، هزار سال خدا را در بين ركن و مقام عبادت كند، آنگاه با كينه على و عترتم به ملاقات خداى اى عزوجل رود، خداى تعالى در روز رستاخيز او را به رودر در آتش دوزخ اندازد.

" حافظ گنجى " به اسناد خود اين حديث را از طريق " حافظ ابى فضل سلامى " آورده و سپس گفته است: اين حديثى است كه سند آن در نزد اهل نقل مشهور است و ابن عساكر در تاريخش اين حديث مسند از جابر بن عبد الله را آورده است كه رسول خدا (ص) فرمود: يا على اگر امت من آنقدر روزه بگيرد تا گوژ پشت شود و آنقدر نماز بخواند تا چون زه كمان لاغر شود، وترا دشمن دارد، خداوند باتشش در اندازد.

اين حديث را " گنجى " در صفحه 179 " الكفايه " ياد كرده و ابن مغازلى فقيه نيز در المناقب آورده و قرشى در صفحه 33 " شمس الاخبار " از قول او نقل كرده و شيخ الاسلام حموئى نيز در باب اول " الفرائد " روايت كرده است. و مانند اين اخبار در ولاء امير مومنان و خاندان ايشان آنقدر بسيار است كه ما را مجال ذكر آن نيست.

نماز جز به درود بر آل تمام نيست

سخن عبدى:

و لا يتم لامرء صلاته الا بذكراهم.......


صفحه 180

در اين بيت اشاره كرده است به اينكه، ما به درود فرستادن بر آل پيغمبر در نماز ماموريم و در اين مقام اخبار فراوان و سخنان بسيارى در بلاى كتب فقه و تفسير و حديث توان يافت: ابن حجر در صفحه 87 " الصواعق " آيه شريفه:

ان الله و ملائكته يصلون على النبى يا ايها الذين آمنوا صلوا عليه و سلموا تسليما.

را ياد كرده و چند خبر صحيح را كه درباره آن وارد شده است روايت نموده و آورده است كه: چون از پيغمبر درباه چگونگى درود و سلام برحضرتش پرسيدند، وى درود بر آل را قرين صلوات بر خود فرمود، سپس گفته است. و اين دليلى ظاهر است بر اينكه مراد از اين آيه، صلوات بر خاندان و بقيه آل پيغمبر نيز هست چه اگر نبود. پس از نزول آيه، از پيغمبر درباره درود بر آل سوال نمى كردند و پاسخ ياد شده را نمى شنيدند و جواب نيز دلالت دارد بر آنكه درود بر آل، مامور به است، و خاندان پيغمبر در اين امر قائم مقام پيغمبرند، زيرا مقصود از صلوات بر رسول (ص) مزيد تعظيم اوست و بزرگذاشت خاندانش نيز مزيد تعظيم او خواهد بود، و بهمين دليل است كه آن چنانكه گفتيم وقتى ايشان در زير كساء گرد آمدند، پيغمبر گفت:

بار خدايا، اينها از منند و من از ايشانم پس درود و رحمت و آمرزش و خشنودى خود را بر من و آنان، برقرار دار!

و اين دعا مستجاب شد و خداوند بر آنان همراه با درود بر پيغمبر صلوات فرستاد و در اينجا نيز از مومنين خواست تا همراه با صلوات بر پيغمبر بر خاندان او نيز درود فرستند.

و روايت كرده اند كه پيغمبر فرمود:

لا تصلوا على الصلاه البتراء:


صفحه 181

" بر من درود نا تمام نفرستيد " گفتند: درود ناتمام چيست؟ فرمود: اينكه بگوئيد:

اللهم صل على محمد و بس كنيد، بلكه بگوئيد: اللهم صل على محمد و على آل محمد ابن حجر سپس به نقل اين شعر از شافعى پرداخته:

يا اهل بيت رسول الله حبكم فرض من الله فى القرآن انزله

كفاكم من عظيم القدير انكم من لم يصل عليكم لا صلاة له

" اى خاندان رسول خدا خداوند محبت شما را در قرآنى كه فرو فرستاده، واجب فرموده است در ارجمندى شما همين بس كه آنكه بر شما درود نفرستد نمازش درست نيست "

و گفته است: احتمال مى رود كه جمله آخر شعر (لا صلاه له) به اين معنى باشد كه صلات او درست نيست، تا با گفته قبلى او كه قول به وجوب درود بر آل پيغمبر است، سازگار آيد و احتمال دارد كه با اين معنى باشد كه نمازش كامل نيست تا با ظاهر هر دو گفته او موافق باشد. و نيز در صفحه 139 " الصواعق " گفته است: " دار قطنى و بيهقى " حديث

من صلى صلاه و لم يصل فيها على و على اهل بيتى لم تقبل منه را آورده اند. و گوئى همين حديث مستند سخن شافعى (رض) بوده كه گفته است: " درود بر آل پيغمبر مثل صلوات بر خود پيغمبر از واجبات نماز است. اما اين ضعيف است و مستند شافعى همان حديث متفق عليه است كه پيغمبر فرمود:

قولوا: اللهم صل على محمد و آل محمد.

و امر حقيقتا براى وجوب است، على الاصح.

و " رازى " در صفحه 391 جلد 7 " تفسيرش گفته است: درود بر خاندان پيغمير منصبى بزرگ است، بهمين جهت آن را در پايان تشهد نماز آورده و گويند:

اللهم صل على محمد و على آل محمد و ارحم محمدا و آل محمد.


صفحه 182

و اين بزرگداشت درباه غير آل، ديده نمى شود و همه اينها دلالت بر وجوب محبت آل محمد و ص( دارد و نيز گفته است: خاندان پيغمبر در پنج چيز با پيغمبر برابرند، در صلوات تشهد و در سلام و طهارت و حرام بودن صدقه بر آنان، و در محبت.

و نيشابورى در تفسيرش در ذيل اين قول خداى تعالى:

قل لا اسئلكم عليه اجرا الا الموده فى القربى.

گفته است: در شرف و فخر خاندان رسول خدا همين بس كه تشهد همه نمازها به ياد و درود بر آنها پايان مى يابد.

و " محب الدين طبرى " در صفحه 19 ذخائر از جابر (رض) روايت كرده است كه مى گفت: اگر نمازى مى گزاردم كه در آن بر محمد و آل محمد، درود نمى فرستادم آن نماز را پذيرفته نمى دانستم.

م- و قاضى عياض در شفا، مرفوعا از ابن مسعود آورده است كه پيغمبر فرمود: هر كس نمازى بگزارد كه در آن بر من و خاندانم درود نفرستد، آن نماز پذيرفته نخواهد بود. و قاضى خفاجى حنفى را در صفحه 505 - 500 شرح شفا، سخنان پر فايده اى در پيرامون اين مساله است و مختصر تصنيف " امام خيصرى " را در اين مساله كه به نام " زهر الرياض " فى رد ماشنعه القاضى عياض " است ياد كرده و صورت هاى گوناگون صلوات ماثوره بر پيغمبران و خاندان او در صفحه 187 - 181 شفاء السقاء تقى الدين سبكى آمده و برخى از آنها را حافظ هيثمى " در صفحه 163 جلد 10 " مجمع الزوائد " آورده و نخستين عبارتى كه ياد كرده از بريده است كه گفت به پيغمبر اكرم گفتم: اى رسول خدا ما چگونگى سلام بر تو را فرا گرفتيم، اينك بگو كه چگونه بر تو صلوات فرستيم فرمود بگوئيد:

اللهم اجعل صلواتك و رحمتك و بركاتك على محمد و آل محمد كما جعلتها على آل ابراهيم انك حميد مجيد.

دعا به درود بر دودمان پيغمبر پذيرفته است

و اين گفتار عبدى شاعر و لا يزكو الدعاء...، اشاره به حديثى دارد كه ديلمى


صفحه 183

آن را از پيغمبر نقل كرده كه فرمود: دعا در حجاب خواهد بود تا آنگاه كه بر محمد و خاندان او درود فرستاده شود و بگويند: اللهم صلى على محمد و آل محمد. ابن حجر اين حديث را از قول ديلمى در صفحه 88 " الصواعق " نقل كرده است.

م- و طبرانى در " الاوسط " از على امير مومنان (ع) آورده است كه فرمود: هر دعائى در حجاب است تا بر محمد و آل محمد درود فرستند. حافظ هيثمى در صفحه 16 جلد 10 " مجمع الزوائد " اين حديث را ياد كرده و گفته است رجال آن ثقه اند.

م- بيهقى و ابن عساكر و ديگران از على (ع) حديثى را مرفوعا ياد كرده اند كه معنى آن چنين است: دعا و نماز در ميان آسمان و زمين معلق است و چيزى از آن بسوى خدا بالا نمى رود تا آنكه بر محمد و دودمان او درود فرستاده شود " شرح الشفاى خفاجى " جلد 506 3 و اين شعر عبدى:

لو لم يكونوا خير من وطى‏ء الحصا ما قال جبريل لهم تحت العبا

اشاره است به آنچه در عبارت برخى از راويان حديث صحيح متواتر متفق عليه كساء آمده است كه پيغمبر (ص) جبرئيل و ميكائيل را با خاندان خود، " در زير كسا " جا داد، شبلنجى در صفحه 112 " نور الابصار " اين را ياد كرده و " صبان " نيز در صفحه 107 " الاسعاف " كه در " حاشيه نور الابصار " است آورده.

فرشتگان نگهبان علي بر ديگر ملائکه مي بالند

و " حديث " اين سخن عبدى را:

و ان جبريل الامين قال لى عن ملكيه الكاتبين مذ دنا

حافظ خطيب بغدادى درصفحه 49 جلد 14 تاريخش از عمار ياسر آورده است كه رسول خدا (ص) فرمود: همانا دو فرشته نگهبان على بن ابى طالب و ع( بر ديگر فرشتگان نگهبان، در اينكه با على بن ابى طالب بوده اند افتخار مى كنند، چه آنان كارى را كه موجب خشم خدا باشد، به سوى خدا بالا نبرده اند. و در عبارت ديگرى لفظ " هرگز " دارد. ابن مغازلى فقيه در " مناقب " و خوارزمى نيز در صفحه 251


صفحه 184

(المناقب) و قرشى درصفحه 36 " شمس الاخبار " اين رواين را آورده اند.

شعر ديگري از عبدي

دودمان محمد نبى (ص) اهل فضيلت و منقبت اند.

اينان روشنى بخش كور دلان و دستگير درماندگان،

و راستگويان پيشگام در كارهاى پسنديده اند.

و ولاى آنان از جانب خداى رحمان، در قرآن فرض و واجب گرديده است. ايشان صراط مستقيمند كه گروهى، در اين راه رستگار، وعده اى از آن منحرفند.

صديقه زهرا را براى على صديق كه صاحب شرف نسبت است، آفريدند.

هر يك از اين دو پاك نهاد، ديگرى را براى همسرى خويش برگزيد.

و نام اين دو در ظل عرش خدا و ميان يك سطر قرين يكديگر آمد.

و خدا عهده دار عقد زنا شوئى آنان و جبرئيل خطبه خوان آن شد.

و كابين زهرا، موهبتى بر تر از همه مواهب يعنى يك پنجم زمين آمد. و نثار او از بار پاكيزه و شاداب طوبى بود.

احاديثي که در آن شعر است

الصادقون: اشاره به روايتى است كه درباره اين قول خداى تعالى:

يا ايها الذين آمنوا اتقوا الله و كونوا مع الصادقين (سوره توبه) از طريق حافظ ابن نعيم و ابن مردويه و ابن عساكر و گروه بيار ديگرى از جابر و ابن عباس نقل كرده اند كه بار راستگويان باشيد، يعنى با على بن ابى طالب باشيد. اين روايت را گنجى شافعى در صفحه 111 الكفايه " و حافظ سيوطى در صفحه 290 جلد 3 " الدر المنثور " آورده اند و سبط ابن جوزى حنفى در صفحه 10 " تذكره اش " گفته است. علماء سير (ظ - تفسير) گفته اند: معناى آيه اين است كه با على و خاندان‏او باشيد. ابن عباش گفته است: على سرور راستگويان است.


صفحه 185

سابقون خاندان پيغمبرند

و اين سخن عبدى: الاسبقون الى الرغائب، اشاره به آيه و السابقون السابقون اولئك المقربون (سوره واقعه) است. و اين آيه درباره على (ع) نازل گرديده است. ابن مردويه از ابن عباس روايت كرده است كه اين آيه درباره " حزقيل " مومن آل فرعون و " حبيب نجار " كه ذكرش در يس آمده و على بن ابى طالب، نازل شده و هر يك از اين سه تن پيشگام امت خود بودند و على از همه آنها افضل است.

در عبارت ابن ابى حاتم بجاى حزقيل، يوشع بن نون است. و ديلمى از عايشه و طبرانى و ابن ضحاك و ثعلبى و ابن مردويه و ابن مغازلى از ابن عباس نقل كرده اند كه پيغمبر (ص) فرمود: پيشگام - و در عبارت ديگرى - پيشگامان سه تن اند. پيشگام به سوى موسى، يوشع بن نون و به سوى عيسى، صاحب ياسين و به سوى محمد (ص)، على بن ابى طالب است. و ثعالبى در عبارت خود چنين افزوده است: پس ايشانند صديقان و على افضل آنها است.

محب الدين طبرى در صفحه 157 جلد 1 " رياض " و هثيمى در صفحه 109 جلد 9 " مجمع " اين روايت را آورده اند و گنجى در صفحه 46 " كفايه " عبارت حديث را چنين آورده است كه پيشگامان امت سه نفرند كه به مقدار يك چشم بهم زدن بخدا شرك نورزيدند: على بن ابى طالب و صاحب ياسين و مومن آل فرعون. پس آنها صديقون اند و على افضل ايشان است، سپس گفته است: اين سندى است كه " دار قطنى " بدان اعتماد و احتجاج كرده است و حافظ سيوطى در صفحه 154 جلد 6 " الدر المنثور " و ابن حجر در صفحه 74 " الصواعق " و سبط ابن جوزى در صفحه 11 " التذكره " روايت را با عبارت نخست آورده اند.

مودت اين خاندان واجب است

و اين سخن عبدى:

فولاهم فرض من الر حمن فى القرآن واجب

اشاره است به قول خداى (تعالى)

قل لا اسئلكم عليه اجرا الا الموده فى القربى و من يقترف حسنه نزد له


صفحه 186

فيها حسنا.

كه در كتب آثار و احاديث و سخنان بسيار در پيرامون اين آيه شريفه مى توان يافت و ما را مجال گسترش سخن در اين باره نيست و ببرخى از آن بسنده مى كنيم: احمد در " المناقب " و ابن منذر " و ابن ابى حاتم و طبرانى و ابن مردويه و واحدى و ثعلبى و ابو نعيم و بغوى در تفسيرش و ابن مغازلى در " المناقب " به اسانيد خود از ابن عباس آورده اند كه چون اين آيه نازل شد، گفتند: اى رسول خدا اين خويشانى كه مودت آنان بر ما واجب شده است كيانند؟ فرمود: على و فاطمه و دو فرزندانشان

محب الدين طبرى در صفحه 25 " الذخائر " و زمخشرى در صفحه 339 جلد 2 كشاف و حموئى در فرائد و نيشابورى در تفسيرش و ابن طلحه شافعى در صفحه 8 " مطالب السوول " با صحه گذاشتن بر آن، و رازى در تفسيرش و ابو سعود در جلد 3 تفسيرش (هامش تفسير رازى) جلد 7 صفحه 665 و ابو حيان در صفحه 516 جلد 7 تفسيرش و نسفى در تفسيرش (هامش تفسير خازن) جلد 4 صفحه 99 و حافظ هيثمى در صفحه 168 جلد. " مجمع " و ابن صباغ مالكى در صفحه 12 " الفصول المهمه " و حافظ گنجى در صفحه 31 " كفايه " و قسطلانى در " المواهب " حديث را آورده اند و قسطلانى گفته است: خداوند مودت خويشان پيغمبر و محبت همه اهل بيت بزرگوار و ذريه او را بر تمام خلق خود لازم و فرض فرموده و گفته است:

قل لا اسئلكم عليه اجرا الا الموده فى القربى.

زرقانى نيز در صفحه 3 و 61 جلد 7 " شرح المواهب " و ابن حجر در صفحه 101 و 135 ]م[ - و سيوطى در " احياء الميت " هامش " الاتحاف " صفحه 239 و شبلنجى در صفحه 112 " نور الابصار " و صبان در " الاسعاف " هامش " نور الابصار " صفحه 105 اين حديث را روايت كرده اند.

2- حافظ ابو عبد الله ملا در سيره اش آورده است كه رسول خدا (ص) فرمود: همانا خداوند پاداش مرا مودت خاندانم قرار داد و من در فردا (آخرت)


صفحه 187

از شما (در اين باره) سوال خواهم كرد. اين روايت را محب الدين طبرى در صفحه 25 " ذخائر " و ابن حجر در صفحه 102 و 136 " الصواعق " و سمهودى در " جواهر العقدين " آورده اند.

3- جابر بن عبد الله گفت: عربى به خدمت پيغمبر ص( آمده و گفت: يا محمد اسلام را بر من عرضه كن، فرمود: شهادت بده كه خدائى جز خداوند يگانه كه يكتا و بى شريك است، نيست و نيز محمد بنده و رسول اوست، عرب گفت: آيا پاداشى هم مى خواهى فرمود: جز مودت خويشان نه، گفت: خويشان من يا خويشان تو، فرمود: خويشان من، گفت: بيا تا با تو بيعت كنم. چه هر كس ترا و خاندانت را دوست ندارد، بر او لعنت خدا باد و پيغمبر )ص( گفت: آمين.

حافظ گنجى نيز حديث را در صفحه 31 " كفايه " از طريق حافظ ابى نعيم و او از محمد بن احمد بن مخلد و او، به اسناد خود از حافظ بن ابى شبيه آورده اند.

4- حافظ طبرى و ابن عساكر ]م[ - و حاكم حسكانى در " شواهد التنزيل لقواعد التفضيل " به چند طريق از ابى امامه باهلى آورده اند كه رسول خدا (ص) فرمود: همانا خداوند پيمبران را از چند درخت آفريد و مرا از يك درخت خلق كرد، پس من ريشه آن درختم و على شاخه آن و فاطمه ورق آن و حسن و حسين ميوه آن است، پس هر كس به شاخه اى از شاخه آن آن در آويزد. رستگار شود. و هر كس آن رارها كند، فرو افتد و اگر بنده اى هزار سال پس از آن هزار سال و پس از آن هزار سال ديگر در بين صفا و مروه خدا را عبادت كند و صحبت مارا درك نكند خدا وى را بصورت در آتش اندازد سپس تلاوت فرمود:

قل لا اسئلكم عليه اجرا الا الموده فى القربى

گنجى در صفحه 178 كفايه اين حديث را ياد كرده است. احمد و ابن ابى حاتم از ابن عباس درباره اين قول خداى تعالى آورده اند كه و من يقترف حسنه مودت آل محمد است، و ثعلبى در تفسيرش اين حديث را مسندا آورده وابن صباغ مالكى در صفحه 13 " الفصول " و ابن مغازلى در " المناقب " و ابن حجر


صفحه 188

در صفحه 101 " الصواعق " و سيوطى در صفحه 7 جلد 6 " الدر المنثور " و " احياء الميت " هامش اتحاف صفحه 239 و حضرمى در صفحه 23 " رشفه الصادرى " و " نبهانى " در صفحه 95 " الشرف المويد " اين روايت را آورده اند.

6- ابو شيخ، ابن حبان در كتاب " الثواب " خود از طريق واحدى از على (ع) روايت كرده است كه فرمود: درباره ما آل حم آيه اى است كه مودت ما را نگه نمى دارد مگر آن كس كه مومن است. سپس خواند:

قل لا اسئلكم عليه اجرا الا الموده فى القربى.

ابن حجر در صفحه 101 و 136 " الصواعق " و سمهودى در " جواهر العقدين " اين روايت را آورده اند.

7- ابى طفيل گفت: حسن بن على بن ابى طالب براى ما خطبه خواند. پس حمد و ثناى الهى را بجا آورد و از امير مومنان على (رض) بنام خاتم اوصياء و وصى انبياء و امين صديقين و شهداء ياد كرد سپس فرمود: مردى از ميان شما رفت كه پيشگامان بر او پيشى نگرفتند و پس ماندگان به وى نرسيدند. پيغمبر خدا (ص) پرچم را به او داد و جبرئيل از جانب اوست و ميكائيل از جانب چپ وى مى جنگيدند تا خدا وى را پيروز گرداند و خداوند در شبى جانش را گرفت كه در آن شب جان وصى موسى گرفته شده بود و در شبى روحش را بالا برد كه روح عيسى را در آن عروج داده بود و آن همان شبى بود كه عزوجل فرقان را فرو فرستاد.

بخدا سوگند او زر و سيمى بجا نگذاشت و در بيت المالش جز پنجاه و هفت درهم كه از عطاء وى زياد آمده بود و مى خواست با آن با خدمتگزارى براى ام كلثوم بخرد بجا نمانده است.

سپس فرمود: هر كس مرا ميشناسد كه مى شناسد. و آنكه نمى شناسد، من حسن بن محمدم سپس اين آيه را كه قول يوسف است قرائت فرمود:

و اتبعت مله آبائى ابراهيم و اسحاق و يعقوب.

و به خواندن برخى از آيات قرآنى پرداخت و آنگاه فرمود:


صفحه 189

منم پسر شبير منم پسر نذير منم پسر آنكس كه بفرمان حق مردن را بسوى خدا مى خواند منم پسر چراغ تابان منم پسر آنكس كه به عنوان رحمت بر جهانيان مبعوث شد من از خاندانى هستم كه خداوند پليدى و ناپاكى را از آنان زدود. من از دودمانم كه خداوند پليدى و ناپاكى را از آنان زدود. من از آن دودمانم كه خداوند دوستى و ولايت آنانرا در قرآنيكه بر محمد (ص) نازل كرده واجب دانست و فرمود:

قل لا اسالكم عليه اجرا الا الموده فى القربى.

م- و در عبارت حافظ زرندى در (نظم درر السمطين) چنين است كه حضرت فرمود:

منم از خاندانى كه جبرئيل در خانه ما فرود مى آيد و از پيشگاه ما بالا ميرود و منم از خاندانى كه خداى تعالى مودتشان را بر هر مسلمانى فرض فرموده و درباره آنها آيه:

قل لا اسئلكم عليه اجرا الا الموده فى القربى و من يقترف حسنه نزد له فيها حسنا را فرو فرستاده است و اقتراف حسنه، مودت ما خاندان است.

اين روايت را " بزار و طبرانى " در " الكبير " و ابو الفرج در " مقاتل الطالبين " و ابن ابى الحديد در ص 11 ج 4 شرح نهج البلاغه و هيثمى در ص 146 ج 9 " مجمع الزوائد " آورده اند. ابن صباغ مالكى نيز در ص 166 " الفصول " اين حديث را نقل كرده و گفته است: اين روايت را گروهى از اصحاب سير و ديگران بازگو كرده اند، حافظ گنجى نيز در ص 32 الكفايه از طريق ابن عقده از ابى طفيل و نسائى از هبيره و ابن حجر در ص 101 و 136 " الصواعق " و صفورى در ص 231 ج 2 " نزهه المجالس " و حضر مى در ص 43 " الرشفه " نقل نموده اند.

8- طبرى در جلد 24 ص 16 تفسيرش باسناد خود از سدى، و او از ابى ديلم، نقل كرده است كه گفت:

چون " امام سجاد " على ابن الحسين (رض) را اسير كردند و بشام آوردند و او را بر در دروازه دمشق بپا داشتند، مردى از اهل شام برخاست و به امام گفت:


صفحه 190

خدا را شكر كه مردانتان را كشت و شما را درمانده كرد و به اين فتنه خاتمه داد. على بن الحسين (رض) فرمود: آيا قرآن خوانده اى؟ گفت: آرى فرمود: آيا آل حم را خوانده اى پاسخ داد: قرآن خوانده ام ولى آل حم را نديده ام فرمود كه آيا نخوانده اى؟

قل لا اسئلكم عليه اجرا الا الموده فى القربى.

پرسيد: مگر خويشان پيغمبر شمائيد؟ فرمود: آرى. اين حديث را ثعلبى باسناد خود در تفسيرش آورده و ابو حيان نيز در ص 516 ج 7 تفسيرش به آن اشاره كرده و سيوطى نيز در ص ج 6 " الدر المنثور " و ابن حجر در ص 101 و 136 الصواعق به نقل از طبرانى و زرقانى در ص 20 ج 7 " شرح مواهب " آورده اند.

9- طبرى در ص 16 و 17 ج 24 تفسيرش از سعيد بن جبير و عمرو بن شعيب روايت كرده است كه آن دو گفته اند: مقصود از خويشاوند رسول خدا (ص) فاطمه است.

و ابو حيان در تفسير خود اين سن را از آن دو و از " سدى " روايت كرده و سيوطى نيز در " الدر المنثور " آورده است. فخر رازى در ص 390 ج 7 تفسيرش گفته است.

من مى گويم: آل محمد، كسانى هستند كه امورشان واگذار به پيغمبر است و هر كدام از آنان كه پيوندشان با پيغمبر شديدتر و كاملترين باشد او آل خواهد بود و چون هيچ ترديدى نيست كه پيوند ميان فاطمه و على و حسن و حسين با پيغمبر استوار ترين پيوندها است و اين مطلبى است كه همچون معلوم به نقل متواتر مسلم است، پس واجب است كه آل، اينها باشند.

و مناوى گفت است: اين سخن از حافظ زرندى است كه: هيچ يك از دانشمندان مجتهد و پيشوايان رهيافته، نيست، مگر آنكه از ولايت خاندان پيغمبر، خط


صفحه 191

و افر و فخر زاهر برده، چه اين امر خداست كه فرموده است:

قل لا اسئلكم عليه اجرا الى الموده فى القربى.

و ابن حجر در ص 89 " الصواعق " گفته است: ديلمى از ابى سعيد خدرى روايت كرده كه پيغمبر در تفسير آيه وقفوهم انهم مسئولون فرموده اند: ازولايت على پرسش خواهد شد و گويا مراد " واحدى " نيز همين حديث بوده كه گفته است: در تفسيرآيه وقفوهم انهم مسئولون، روايت كرده اند، كه مقصود ولايت على و اهل بيت است زيراخداوند به پيغمبر فرمان داد كه مردم را آگاهى دهد كه از آنها پاداشى در نبوت مسالت ندارد، مگر آنكه خاندانش را دوست دارند. و معنى آيه نيز چنين است كه از آنها مى پرسند آيا خاندان پيغمبر را به شايستگى و آن چنانكه رسول (ص) سفارش فرموده بود، دوست داشته اند يا مودت آنها را چنان ضايع و مهمل گذاشته اند، كه بايد سرزنش و نكوهش شوند؟

و در ص 101 " الصواعق " اين شعر را از شمس الدين ابن عربى ياد كرده است:

رايت ولائى آل طه فريضه على رغم اهل البعد يورثنى القربا

فما طلب المبعوث اجرا على الهدى بتبليغه الا الموده فى القربى

" ابن صباغ مالكى " نيز در ص 13 فصول: اين سه بيت را از گوينده اى ياد كرده است:

هم العروه الوثقى لمعتصم بها مناقبهم جاءت بوحى و انزال

مناقب فى شورى و سوره هل اتى و فى سوره الاحزاب يعرفها التالى

و هم آل بيت المصطفى فودادهم على الناس مفروض بحكم و اسجال

و از ديگرى آورده است:

هم القوم من اصفاهم الود مخلصا تمسك فى اخراه بالسبب الاقوى


صفحه 192

هم القوم فاقوا العالمين مناقبا محاسنهم تجلى و آثارهم تروى

موالاتهم فرض و حبهم هدى و طاعتهم ود و ودهم تقوى

آنها، خاندانى هستند كه هر كس صميمانه دوستشان داشته باشد، به وسيله اى نيرومند براى آخرت خود چنگ زده است.

خاندانى كه در مناقب بر جهانيان برترند نيكيهاى آنها نمايان و آثارشان زبا نزد است.

مهرشان واجب و محبتشان هدايت و طاعتشان مودت و مودتشان پارسائى است. و شبلنجى در ص 13 نور الابصار، اين ابيات ابى حسن بين جبير را ذكر كرده است:

احب النبى المصطفى و ابن عمه عليا و سبطيه و فاطمه الزهرا

هم اهل بيت اذهب الرجس عنهم و اطلعهم افق الهدى انجما زهرا

موالاتهم فرض على كل مسلم و حبهم اسنى الذخائر للاخرى

و ما انا للصحب الكرام بمبغض فانى ارى البغضاء فى حقهم كفرا

من پيغمبر مصطفى و پسر عم او على و دو فرزندش و فاطمه زهرا را دوست دارم. خاندانى كه خداوند ايشان را از هر پليدى به دور داشت و آنان را ستارگان فروزان افق هدايت ساخت.

مهر آنان بر هرمسلمانى فرض و دوستى ايشان بالاترين ذخيره آخرت است. من دشمن اصحاب بزرگوار پيغمبر نيستم. و كينه توزى درباره آنان را نا سپاسى مى دانم.


صفحه 193

صراط مستقيم اهل بيتند

سخن عبدى:

و هم الصراط فمستقيم فوقه ناج و ناكب

ثعلبى در كتاب " الكشف و البيان " در ذيل اين گفتار خداى تعالى، اهدنا الصراط المستقيم، روايت كرده است كه مسلم بن حيان گفت، از ابا بريده شنيدم كه مى گفت اهدنا الصراط المستقيم يعنى راه محمد و دودمانش.

و در تفسير " وكيع بن جراح " از سفيان ثورى و او از سدى و او از اسباط و مجاهد، و آنها از عبد الله بن عباس، آورده اند كه عبد الله در تفسير آيه اهدنا الصراط المستقيم مى گفت: اى گروه بنده گان، بگوئيد، خداوندا ما را بر دوستى محمد و خاندانش رهنمون باش.

و حمويى در فرائد باسناد خود از اصبغ بن نباته و او از على (ع) آورده است كه امام درباره اين آيه و ان الذين لا يومنون بالاخره عن الصراط لناكبون مى فرمود: صراط، ولايت ما خاندان است.

و خوارزمى در مناقب آورده است كه صراط دو صراط است. راهى در دنيا است و راهى در آخرت اما راه راست در دنيا، على بن ابى طالب است. و صراط آخرت پل جهنم است هر كس راه مستقيم دنيا را باز شناخت از راه آخرت بسلامت ميگذرد. و معنى اين حديث را روايت ديگرى كه ابن عدى و ديلمى از رسول خدا (ص) آورده اند و در ص 11 كتاب صواعق آمده است، روشن مى كند و آن روايت اين است كه پيغمبر (ص) فرمود: استوار ترين شما بر صراط آن كسى است كه دوستيش به خاندان و اصحاب من شديدتر باشد.

و شيخ الاسلام حموئى در فرائد السمطين باسناد خود در حديثى اين گفتار امام جعفر صادق را آورده است كه فرمود: نحن خيره الله و نحن الطريق الواضح و الصراط المستقيم الى الله پس راه رفتن بسوى خداوند، آنهايند و هر كس به آنان


صفحه 194

چنگ زند راه خدا را در پيش گرفته است چه ابو سعيد، در كتاب شرف النبوه باسناد خود از رسول خدا (ص) روايت كرده است كه فرمود: من و خاندانم درختى در بهشت هستيم كه شاخه هاى آن در دنيا است. پس هر كس بدامن ما چنگ زند، راه خداى خويش را در پيش گرفته است. (ذخائر العقبى ص 16)

و مقصود عبدى از " صديقه " در شعرش، فاطمه دختر پيمبر (ص) است كه پدرش وى را به اين نام، ناميد، چه ابو سعيد در كتاب " شرف النبوه " از رسول خدا (ص) آورده است كه به على فرمود: سه چيز بتو ارزانى شده است كه به هيچ كسى، و به من هم، ارزانى نشد. تو داماد كسى چون من شدى كه من چنين نشدم و ترا، زنى صديقه چون دختر من دادند كه چنين زنى بمن ارزانى نشد. و حسن و حسين از پشت تواند. و از صلب من چون آنان بوجود نيامد. ليكن شما از من ايد و من از شمايم. (الرياض النصره ج 2 ص 202)

و از ام المومنين عايشه است كه مى گفت. هيچ كس را راستگو تر از فاطمه (ع) نديدم، مگر آن پدريكه چنين دخترى را بوجود آورد. " حليه الاولياء " ج 2 ص 42 " الاستيعاب " 2 ص 751 " ذخائر العقبى " ص 44 " تقريب الاسانيد " و شرح آن 1 ص 150 " مجمع الزوائد " 9 ص 201 مولف " مجمع " گفته است، رجال اين روايت همه از رجال صحيح اند.

فاطمه صديقه و علي بزرگ صديق و فاروق امت است

و مقصود عبدى از (صديق) امير مومنان صلوات الله عليه است چه وى صديق اين امت و اين لقب خاص اوست " محب الدين طبرى ر دركتاب رياضش گفته است: همانا رسول خدا، على را صديق ناميد و نيز در ص 155 آورده است. كه " خجندى گفت: على (ع) به لقب " يعسوب الامه " و " صديق اكبر " ملقب است و در اين باره اخبار فراوانى رسيده است كه برخى از آنها را ياد ميكنيم:

1- " ابن سجاد و " احمد " در كتاب " المناقب " از قول ابن عباس روايت كرده اند كه رسول خدا (ص) فرموده اند، صديقان سه تن اند، حزقيل كه مومن آل فرعون است و حبيب كه صاحب آل ياسين است، و على بن ابى طالب. و " ابو نعيم " اين روايت


صفحه 195

در " المعرفه " آورده و " ابن عساكر " نيز آن را از قول " ابى ليلى " نقل كرده و اين دو عبارت را برحديث افزوده اند كه پيغمبر فرمود، و على بالاتر از آنها است. محب - الدين طبرى در 2 ص 154 " رياض " و پنجى " در ص 47 " كفايه "، روايت را با عبارت ابى ليلى، و سيوطى در " جمع الجوامعش " بطورى كه در ج 6 ص 152 ترتيب آن آمده است و " ابن حجر " در ص 74 " صواعق "، آن را به عبارت " ابن عباس " آورده اند، و در ص 75 " صواعق " نيز اين حديث به عبارت " ابى ليلى " تكرار گرديده است.

2- رسول خدا (ص) فرمود همانا اين " على " نخستين كسى است كه بمن ايمان آورد و اولين كسى خواهد بود كه در روز رستاخيز با من مصافحه مى كند، و اوست صديق اكبر و اين است فاروق اين امت كه حق را از باطل جدا مى كند و اين است يعسوب مومنان " طبرانى " اين روايت را از " سلمان " و " ابى ذر " و " بيهقى " و " عدنى " از " حذيفه "، و " هيثمى " در 9 ص 102 مجمع و " حافظ گنجى " در ص 79 كفايه اين روايت را از طريق " حافظ ابن عساكر " آورده اند و در پايان حديث چنين آمده است كه پيغمبر فرمود: و اوست باب " مدينه علم من كه از جانب آن وارد مى شوند و او است خليفه من پس از من " متقى هندى " اين روايت را با عبارت اول در ص 6 65 كتاب " اكمال كنز العمال " آورده است.

3- " ابن عباس و ابى ذر " گفته اند: از پيغمبر (ص) شنيديم كه به على مى فرمود: انت الصديق الاكبر و انت الفاروق الذى يفرق بين الحق و الباطل: توئى صديق اكبر و توئى فاروقى كه حق را از باطل جدا مى كند.

" محب الدين " در ص 155 " رياض " روايت را آورده و گفته است: و در روايتى چنين است كه فرمود و انت يعسوب الدين. حاكمى و قرشى نيز در ص 35 شمس الاخبار اين خبر را آورده و افزوده اند كه فرمود و انت يعسوب المومنين شيخ الاسلام حموئى در باب 24 (الفرائد) آورده و ابن ابى الحديد نيز در شرح نهج البلاغه 3 ص 257 روايت را ازقول " ابى رافع ر ياد كرده و عبارتش اين است: ابو رافع گفت براى خدا -


صفحه 196

حافظى به خدمت ابى ذر آمدم چون خواستم از نزد او بيرون آيم بمن و جمع همراهانم گفت: بزودى فتنه اى پديد مى آيد، از خداوند بترسيد و بر شما باد كه از بزرگ مردى چون على بن ابى طالب پيروى كنيد چه من از رسول خدا (ص) شنيدم كه به او مى فرمود: تو نخستين كسى هستى كه بمن ايمان آوردى و در رستاخيز اولين كسى خواهى بود كه با من مصافحه مى كنى و توئى صديق اكبر و توئى فاروقى كه حق و باطل را از هم جدا مى كند و توئى يعسوب مومنان، و ثروت يعسوب كافران است. و توئى برادرو وزير من و بهتر كسى كه پس از من مى ماند و پيمان مرا نگه مى دارد. قاضى ايجى در ص 276 ج 3المواقف و صفوريدرص 25 ج 2، نزهه المجالس اين روايت را آورده اند.

4- پيغمبر (ص) فرمود: در شب معراج، پروردگارم بمن گفت، اى محمد چه كسى را بخلافت خود بر امت، گمارده اى گفتم پروردگارا تو دانا ترى، گفت: اى محمد من ترا به رسالت نيز بر گزيدم و براى خويش انتخابت كردم، تو پيغمبر من و برگزيده من از ميان آفريدگان منى، و پس (از تو) آن صديق اكبر و آن پاك و پاكيزه نهادى است كه او را از سرشت تو آفريدم و وى را وزير تو ساختم و پدر دو سبط پاك و پاكيزه نهاد تو، - آن دو سرور جوانان اهل بهشت قرار دادم و همسر او بهترين زنان جهان است تو، درختى، و على شاخه و فاطمه برگ و حسن و حسين بار آن درخت اند. آن دورا از سرشت عليين آفريدم و شيعه شما را از (طينت) شما ساختم، جه اگر گردنهاى آنان را به شمشير بزنند بر مهرشان نسبت بشما مى افزايند، گفتم: پروردگارا صديق اكبر كيست؟ فرمود: برادرت على بن ابى طالب است. قرشى در ص 32 شمس الاخبار، اين روايت را آورده است.

5- على (ع) فرمود: من بنده خدا و برادر پيغمبر و صديق اكبرم و كسى به (اين لقب) پس از من قائل نخواهد شد، مگر آنكه دروغگو و دروغ پرداز باشد. من هفت سال پيش از همه مردم نماز گزارده ام.

ابن ابى شيبه، بسند صحيح اين روايت را آورده و نسائى نيز در ص 3 خصائص


صفحه 197

با سنديكه رجال آن ثقه اند و ابن ابى عاصم در كتاب " السنه " و حاكم در ص 112 ج 3 " المستدرك ر روايت را آورده و آن را صحيح دانسته است. ابو نعيم نيز در المعرفه و ابن ماجه در ص 57 ج 1 سنن خود به سند صحيح آورده. طبرى در ص 213 ج 2 تاريخش با اسناد صحيح و عقيلى و خلعى نيز. ابن اثير در ص 22 ج 2 الكامل و ابن ابى الحديد در ص 257 ج 3 شرح النهج و محب الدين طبرى در ص 6 ذخائر و ص 155 و 167 و 158 ج 2 رياض و حموئى در باب 49 فرائد و سيوطى، آنطور كه در ص 394، ج 6 ترتيب جمع آمده است در الجمع بذكر اين حديث پرداخته اند. و در ص 2 55 طبقات شعرانى چنين است كه على (رض) گفت: انا الصديق الاكبر، لا يقولها بعدى الا كاذب.

6- معاذه گفت: از على آنگاه كه بر منبر بصره خطبه مى خواند، شنيدم كه مى گفت: منم صديق اكبر كه ايمان آوردم پيش از آنكه ابو بكر ايمان آورد و اسلام آوردم پيش از آنكه ابو بكر اسلام آورد. ابن قتيبه در ص 73 " معارف " و ابن ايوب و عقيلى و محب الدين در ص 85 ذخائر و ص 155 و 157 ج 2 " رياض " اين روايت را آورده اند و ابن ابى الحديد درص 251 و 257 ج 3 شرح نهج البلاغه و سيوطى در جمع الجوامع، بنابر آنچه در ص 405 ج 6 ترتيب آن آمده است به ذكر اين روايت پرداخته اند.

نام هايي که بر در بهشت مکتوب است

و اين شعر عبدى:

اسماهما قرنا على سطر بظل العرش راتب

اشاره است به حديث نگارش نام فاطمه و پدر و شوهر و فرزندان او در ظل عرش و بر باب بهشت. چه خطيب بغدادى در ص 259 ج 1 تاريخش از ابن عباس روايت كرده است كه رسول خدا و ص( فرمود: در شب معراج، ديدم كه بر در بهشت نوشته اند.

لا اله الا الله، محمد رسول الله على حبيب الله، و الحسن و الحسين صفوه الله، فاطمه خيره الله، على مبغضيهم لعنه الله.


صفحه 198

اين روايت را خطيب خوارزمى درص 204 مناقب خود بازگو كرده است.

پيوند زناشويي علي و زهرا

و در اين شعر عبدى:

كان الاله وليها و امينه جبريل خاطب

اشاره است، به اين كه خداى تعالى، فاطمه را به ازدواج على در آورد و اين پيوند را خود سرپرستى فرمود و جبرئيل امين نيز خطبه خوان آن بود. جه اين خبر از جابر بن سمره رسيده است كه گفت رسول خدا (ص) فرمود: آيا مى پنداريد كه من دخترم فاطمه را به ازدواج على بن ابى طالب در آوردم حال آنكه بزرگان قريش به خواستگارى وى آمدند و من نپذيرفتم؟ در اين كار به انتظار خبر آسمانى (وحى) بودم تا آنكه در شب بيست و چهارم ماه رمضان جبرئيل بسوى من آمد و گفت اى محمد، (خداى) على اعلى بر تو درود مى فرستد، او روحانيان و كروبيان را در جايگاهى كه به آن " افيح " گويند، بزير درخت طوبى جمع كرده، فاطمه را به ازدواج على در آورد. مرا نيز فرمان داد كه خطبه خوان اين پيوند باشم و خداى تعالى خود ولى (عقد) بود(الحديث) ص 164 كفايه الطالب محب الدين طبرى در ص 31 ذخائر از على (ع) روايت كرده است كه گفت، رسول خدا (ص) فرمود ملكى بر من فرود آمد و گفت: يا محمد ك همانا خداى تعالى بر تو درود مى فرستد و مى گويد: من دخترت فاطمه را، در ملاء اعلى به ازدوج على در آوردم تو نيز در زمين وى را بعقداو در آور.

" نسائى " و " خطيب " در ص 31 تاريخش، باسناد از عبد الله بن مسعود (رض) آورده اند كه گفت: در بامداد عروسى، فاطمه دختر پيغمبر را لرزش در بدن افتاد رسول خدا (ص) بوى فرمود:

اى فاطمه م ترا به ازدواج و مردى( كه در دنيا، سرور و در آخرت از صالحان است، در آوردم و چون خواستم ترا به على دهم خداوند جبرئيل را مامور كرد و او در آسمان چهارم بپاخاست و فرشتگان صف ها بستند، پس جبرئيل براى


صفحه 199

آنان خطبه خواند و خداوند ترا بعقد على در آورد. سپس به درخت بهشت فرمان داد تا زيب و زيور ببار آورد آن را بر فرشتگان ببارد و هر فرشته اى كه (اين زيب و زيور ها) را بيشتر يا بهتر از ديگران برداشت، تا روز قيامت، به آن مى نازد. " ام سلمه " گفت: فاطمه بر ديگر زنان سر افرازى ميكرد، به اينكه نخستين خطبه خوان (عقدش) جبريل بوده است.

اين روايت را " گنجى " در ص 16 كفايه آورده و گفته است: اين، حديثى حسن و عالى است و ما آن را بهمين طريق روايت كرديم محب الدين طبرى هم در ص 32 ذخائر آن نقل كرده است.

و صفورى در ص 225 ج 2، نزه المجالس، آورده است كه جبرئيل به رسول خدا گفت: همانا خداوند رضوان را فرمان داد. تا منبر كرامت را بر باب بيت المعمور بگذارد و فرشته اى بنام " راحيل " را فرمود. تا بر آن منبر بالا رود او بر منبر نشست و خدا را به سزاوارى، ثنا و ستايش نمود. پس در آسمانها نشاط و سرور بر پا شد و بمن وحى فرمود كه عقد اين پيوند را ميخوانم.

من فاطمه كنيز خود و دختر پيغمبرم محمد را به ازدواج على در آوردم، پس من عقد كردم و فرشتگان را بر آن گواه گرفتم و شهادت ايشان را در اين پارچه حرير نوشتم. اينك من مامور آن را بر شما عرضه كنم و به خاتمى از مشك سپيد مهر نمايم و به رضوان خازن جنان بسپارم. در اين باره اخبار بسيار ديگرى نيز هست.

کابين زهرا

و اين بيت عبدى:

و المهر خمس الارض مو هبه تعالى فى المواهب

اشارتى است به روايتى كه " شيخ الاسلام حموئى " در باب هجدهم " فرائد السمطين " از رسول خدا (ص) آورده است كه به على (ع) فرمود: اى على همانا زمين از آن خداست و آن را بهر يك از بندگان خود كه بخواهد، وامى گذارد.


صفحه 200

(اينك) بمن وحى فرستاده كه فاطمه را با كابين يك پنجم زمين، به ازدواج تو در آورم، پس آن صداق اوست و هر كس بر زمين گام نهد، و شما را دشمن باشد، راه رفتنش برزمين، حرام است.

نثار زهرا

و اين سخن عبدى:

و اين سخن عبدى: و تها بها من حمل طوبى طيبت تلك المواهب.

اشاره است به حديث نثارى كه " بلال بن حمامه " آورده است. كه روزى پيغمبر خدا (ص) متبسم و خندان و با چهره اى چون ماه تمام و تابان، روى به ما آورد، عبد الرحمن بن عوف برخاست و گفت:

اى رسول خدا (ص) اين نور چيست؟ فرمود بشارتى است كه از پروردگارم درباره برادر و پسر عمم بمن رسيده است و آن اينست كه خداوند فاطمه را بهمسرى على در آورده و به رضوان خازن جنان فرموده تا درخت طوبى را بجنباند. پس درخت طوبى به تعداد دوستداران اهل بيت برگه هائى ببار آورده است. و نيز در زير آن درخت فرشتگانى آفريده و به هر يك براتى داده تا چون قيامت بر پا شود و ملائكه خلائق را فرا خوانند، دوستى از دوستداران اهل بيت نماند، مگر آنكه برگه اى كه در آن فرمان رهائى از آتش جهنم است به وى بدهند.

پس برادر و پسر عم من و هم دخترم. نجات بخش مردان و زنان از آتش دوزخ اند.

" خطيب " در ص 210 ج 4 تاريخش و " ابن اثير " در صفحه 206 ج 1، " اسد الغابه " و " ابن صباغ " مالكى و " الفصول المهمه " و " ابو بكر خوارزمى " در (المناقب) و " ابن حجر ر در ص 103 " الصواعق " و " صفورى " در ص 225 ج 2 " " نزهه المجالس " و " حضرمى " در صفحه 48 " رشفه الصادى " اين روايت را آورده اند.

و " ابو عبد الله ملا " در كتاب سيرتش. از انس روايت كرده است كه رسول


صفحه 201

خدا (ص) در مسجد به على (ع) فرمود، اين جبرئيل است كه مرا خبر ميدهد به اينكه خداوند و به درخت طوبى وحى فرستاده كه در و ياقوت بر آنها بباردو او در و ياقوت بر آنها نثار كرده و حوران اين در و ياقوتها را در طبق هائى از در و ياقوت گردآورده اند و تا روز رستاخيز بيكديگر هديه مى كنند.

اين روايت را محب الدين در ص 32 " الذخائر " و ص 184 ج 2 " الرياض " و " صفورى " در ص 233 ج 2 " نزهه المجالس " آورده اند.

چکامه ديگري از عبدي

و از اشعار عبدى است:

اى سروران من و اى فرزندان على - اى آل طه و اى خاندان رسول خدا (ص) كيست كه با شما برابرى كند؟ چه شما نمايندگان خدا در زمين ايد.

شما ايد، آن ستارگان هدايتى كه خداوند رهسپاران اين راه را، بشما رهبرى مى كند.

اگر رهبرى شما نبود، ما بضلالت مى افتاديم، و گمراهى با هدايت مشتبه مى شد.

توشه اى جز مهر شما ندارم، و آن بهترين زاد و ذخيره و پشتوانه من در پهنه حشر است.

دوستى شما و بيزارى از بدگويانتان، اعتقاد من است.

و نيز از اوست:

به فرمان پرودگار. فاطمه پاك نهاد، را در آسمان به همسرى على نيك سرشت در آوردند.

خدا مهر زهرا را يك پنجم زمين از آباد و غير آباد، قرار داد. على بهترين مردان و زهرا بهترين زنان و مهرش بهترين كابين ها است.

گريه حضرت زهرا و سخن حضرت رسول

و از اشعار اوست:


صفحه 202

آنگاه كه فاطمه بتول، گريان و نالان و فغان كنان، به خدمت پيغمبر آمد و گفت: زنان بنزد من آمده، به نكوهش و سرزنش من زبان گشوده مى گويند، پيغمبر ترا به همسرى على آن مرد نادار و نيازمند. در آورده است،

پيغمبر فرمود: اى فاطمه شكيبا باش، و خدا را شكر كن كه به بركت على به فضلى بزرگ نائل آمده اى.

خداوند جبرئيل را فرمود تا به آواز بلند فرشتگان را فرا خواند، ملائكه گرد آمدند و روى به المعمور پروردگار آوردند جبرئيل به خطبه پرداخت و خدا را حمد نمود و ببزرگى ستود.

(و خداوند فرمود): يك پنجم زمين من از آن زهرا و بقيه آن از آن ديگران است.

در اين هنگام درخت طوبى بر سر حوران بهشت، مشك و عبير نثار كرد. توضيح:

بيت:

اذ اتته البتول فاطم تبكى و توالى شهيقها و الزفيرا

اشاره است به روايتى كه م - حافظ عبد الرزاق از معمر و او از ابن ابى نجيح و او از " مجاهد " و او از " ابن عباس " آورده " و خطيب بغدادى " باسناد خود آن را در ص 195 ج 4 تاريخش نقل كرده كه " ابن عباس " گفت چون پيغمبر فاطمه را به همسرى على در آورد فاطمه گفت: اى رسول خدا (ص). آيا مرا به مردى دادى كه نيازمند و بى چيز است؟ پيغمبر فرمود: مگر خشنود نيستى؟ براستى كه خداوند از اهل زمين دو مرد را برگزيد كه يكى از آن دو پدرت و ديگر شوهر تو است " حاكم " اين روايت را در " المستدرك " ص 129 ج 3 آورده و آن را صحيح دانسته است.

" هيثمى " نيز در ص 112 الجمع و سيوطى آنطور كه در ص 391 ج 2 ترتيب جمع آمده در كتاب " الجمع " و صدرى در ص 226 ج 2 نزهه المجالس " آورده است. و در ص 226 ج 2 " نزهه المجالس " از عقائق چنين آمده است: كه فاطمه (رض) در شب عروسى خويش گريست، و پيغمبر سبب گريه وى را پرسيد. و زهرا چنين گفت:


صفحه 203

تو ميدانى كه من دوستدار دنيا نيستم، ليكن چون در اين شب به ناچيزى خويش نگريستم، ترسيدم على بگويد: با خود چه آورده اى؟ پيغمبر فرمود: آسوده باش كه على هميشه خرسند و خشنود است. پس از آن زنى يهودى و ثروتمند ازدواج كرد و زنان رادعوت نمود و آنها فاخر ترين جامه هاى خويش را پوشيدند و گفتند: مى خواهيم ناظر نادارى و نيازمندى دختر محمد (ص) باشيم، او را نيز دعوت كردند، جبرئيل جامه اى بهشتى، فرود آورد و چون زهرا آن جامه را پوشيدو سر انداز سر كرد و درميان جمع نشست آنگاه كه پرده بالا رفت، و آن جامه درخشيد زنان گفتند اى فاطمه اين جامه را از كجا آوردى؟ گفت از جانب پدرم گفتند: پدرت از كجا آورده است فرمود: از جبرئيل. پرسيدند او از كجا آورد گفت از بهشت. و آن زنان اسلام آوردند و گفتند: اشهد ان لا اله الا الله و ان محمدا رسول الله. و از شوهرانشان هر كس مسلمان شد زنش در خانه اش ماند و آنكه اسلام نياورد، زنش از او جدا شد و به همسر ديگرى در آمد.

شرح احاديث ماثور ديگرى كه در بقيه ابيات آمده است، پيش از اين گذشت و در اين بيت از قصيده عبدى درستايش على (ع).

و كان يقول يا دنيا غرى سواى فلست من اهل الغرور

و نيز در اين بيت از چكامه ديگرش:

لم تشتمل قلبه الدنيا بزخرفها بل قال غرى سواى كل محتقر

اشارتى است به آن چه در حديث " ضراره بن ضمره " آنگاه كه على امير مومنان را براى معاويه، مى ستود آمده است، ضراره به معاويه گفت: على را در شبى سخت تاريك و بى ستاره در عبادت گاهش ديدم كه محاسنش را به دست داشت و چون مار گزيده به خود مى پيچد و مانند ماتمزده مى گريست و مى گفت: اى دنيا اى دنيا ديگرى را بفريب به من ديدار مى نمائى و شوق نشان مى دهى؟ هيهات هيهات من ترا سه طلاقه كردم و رجعى در آن نيست وه كه چه عمرت كوتاه و عيشت ناچيز و ارزشت اندك است.


صفحه 204

" ابو نعيم ر در ص 84 " حليه " و ابن عبد البر در " استيعاب " و ابن عساكر در ص 35 تاريخش و بسيارى از حافظان و مورخان ديگر اين روايت را آورده اند.

نيز از اشعار عبدى است:

آن قوم بگاهى كه على پاك نهاد، به پاره دوزى كفش پيغمبر نشسته بود، به خانه رسول امدند، و گفتند اگر حادثه اى رخ دهد جانشين تو و مرجع ما چه كسى خواهد بود و پيغمبر فرمود: جانشين من همان پينه دوز پاك سرشت و دانايى پارسا است.

شاعر در اين ابيات به حديث ام سلمه اشاره كرده است كه به ام المومنين عايشه در سر آغاز جنگ جمل گفت: آيا بياد مى آرى كه من و تو در سفرى با رسول خدا بوديم و على در آن سفر پاره دوزى كفش پيغمبر و شستشوى جامه هاى حضرتش را بعهده گرفته بود پس كفش پيغمبرو شستشوى جامه هاى حضرتش را بعهده گرفته بود پس كفش پيغمبر پاره شد و على در زير سايه سمره‏اى به پاره دوزى نشست، كه پدرت با عمر پيش آمدند و اجازه شرفيابى خواستند ما بر خواستيم و در پرده شديم و آندو در آمدند و با پيغمبر به گفتگو پرداختند و گفتند: اى رسول خدا نمى دانيم تا كى در ميان ما خواهى بود؟ اى كاش ما را به جانشين خود آگاه مى كردى تا پس از تو داد خواه ما باشد.

پيغمبر فرمود: من او راشناخته ام و اگر معرفيش كنم از گردش پراكنده خواهيد شد، آن چنانكه بنى اسرائيل، هارون پسر عمران را تنها گذاشتند.

آندو خاموش ماندند و از خدمت پيغمبر مرخص شدند و چون من و تو بخدمت رسول خدا باز آمديم تو كه از ما گستاختر بودى پرسيدى، اى رسول خدا جانشين تو كيست؟ و رسول فرمود: پاره دوز كفش. ما بيرون آمديم و كسى جز على نديديم و تو گفتى اى رسول خدا جز على ديگرى را نمى بينم. فرمود: همو جانشين من است. عايشه گفت: درست است. داستان را بياد دارم. ام سلمه گفت: پس از اين ياد آورى چرا بر على خروج ميكنى. عايشه گفت: من براى اصلاح در ميان مردم، مى روم و اميدوارم كه اجر ببرم انشاء الله ام سلمه گفت: خود دانى.


صفحه 205

شرح نهج البلاغه ابن ابى الحديد ج 2 ص 78.

شاعر ما عبدى را سروده ديگرى است كه در آن امير مومنان (ع) را چنين مى ستايد: اى آنكه فرشتگان آنچنان شيفته و دلباخته ات بودند كه از شوق ديدارت بخدا شكايت بردند

و خداى جهان، تصويرى از تو پرداخت تا پيوسته زيارتش كنند و با او باشند. و نيز در ستايش آن امام (ع) چنين سروده است:

خدا براى فرشتگان و الا، تصويرى شريف و گرامى چون خود على پرداخت تا گروهى از فرشتگان طواف گر آن تمثال و گروهى ديگر معتكف در گاهش باشند.

اين است آنچه پيغمبر در شب معراج از فراز رفرف ديد. در اين ابيات اشاره به حديثى است كه يزيد بن هارون، آن راوى حافظ و متقن و بزرگ و ثقه از راوى ثقه ديگرى بنام حميد طويل و او از انس بن مالك آورده است كه رسول خدا (ص) فرمود:

شبى كه مرا به آسمان بردند، فرشته اى را ديدم كه بر منبرى از نور نشسته و فرشتگان ديگر گردش را گرفته اند گفتم: اى جبرئيل اين فرشته كيست؟ گفت نزديك شو و بر او سلام كن، چون نزديك رفتم و سلام كردم، برادر و پسر عمم على بن ابى طالب را ديدم. گفتم اى جبرئيل آيا على در آمدن به آسمان چهارم بر من پيشى گرفته است؟ گفت نه ليكن فرشتگان، از شوق ديدار على، بخدا شكايت بردند و خداى تعالى اين فرشته را از نور بر چهره على (ع) ساخت و آنها در هر شب و روز جمعه هفتاد هزار بار وى را زيارت و خدا را تسبيح و تقديش مى كنند و ثواب آن را به دوستدار على هديه مى نمايند.

اين روايت را حافظ گنجى در ص 51 كفايه آورده و گفته است اين حديث حسن و عالى است و ما نيز بهمين جهت آن را نوشتيم.

و از سروده هاى عبدى است:


صفحه 206

خداى متعالى، على رغم منافقان، فاطمه را به همسرى على در آورد و يك پنجم زمين را مهر او كرد، زهى چنين كابينى.

و نيز امير مومنان را چنين مى ستايد:

چه شبهاى سختى را كه بيدار ماند و چه روزهاى گرمى را كه به روزه دارى گذراند.

و نيز در مدح على (ع) گفته است: اى على تو چشم خدا و جنب الهى كه هر كس در حقت تقصير كرد، به خوارى در دوزخ افتاد تو كشتى نجات و صراط مستقيم جاودانه، هدايتى.

لب تشنگان حوض كوثر، بر تو وارد ميشوند، گروهى را سير اب وعده اى را محروم مى كنى.

توئى گذرگاهى كه هر كس رابخواهى به بهشت و آن را كه بخواهى به دوزخ مى فرستى.

بيان برخى از احاديثى كه در بعض از اين ابيات است، گذشت.

و اما در اين سروده او:

و عليك الورد تسقى من الحوض من شئت نثنى محروما

اشارتى است به اينكه سقايت حوض كوثر در روز قيامت با على امير مومنان است دوستان خويش را سيراب مى فرمايد و دو رويان و نا سپاسان را از آن مى راند.

و در اين باره در كتب صحاح و مسانيد، احاديثى آمده است كه ما برخى از آنرا ياد مى كنيم:

1- طبرانى باسناد رجال مورد اعتماد، از ابى سعيد خدرى آورده است كه پيغمبر فرمود:

اى على در روز رستاخيز ترا عصائى از عصاهاى بهشتى خواهد بود كه با آن منافقانرا از حوض مي رانى.

الذخائر ص 91، الرياض ص 211. 2 مجمع الزوائد 9 ص 145، الصواعق


صفحه 207

ص 104.

2- احمد در (المناقب) به اسناد خود از عبد الله بن اجاره آورده است كه از امير مومنان على بن ابى طالب، از فراز منبر شنيدم كه مى گفت: من با اين دو دست كوتاهم كفار و منافقان را از حوض رسول خدا مى رانم همان طور كه ساربانان شتر بيگانه را از آبشخور مى رانند.

طبرانى اين روايت را در " الاوسط " آورده و در ج 9 " مجمع الزاوئد " ص 139 و " الرياض النضره " 2 ص 211 و كنز العمال 6 ص 403 نيز ياد گرديده است.

3- " ابن عساكر " در تاريخش باسناد خود از " ابن عباس " و او از پيغمبر خدا (ص) آورده است كه به على فرمود: تو در روز رستاخيز در پيش روى منى. پس لواى حمد را بمن ميپسارند و من آن را به تو خواهم داد و تو مردم را از حوض مى رانى.

" سيوطى " اين حديث را در " الجمع " بنا به آنچه در ص 40 ج 6 ترتيب آن آمده است ياد كرده و درص 393 همان كتاب از ابن عباس و او در حديث مفصلى كه از عمر نقل كرده گفته است كه پيغمبر فرمود: تو بالواء حمد در پيشاپيش من در خشى و از خوض من دفاع مى كنى.

4- احمد در " المناقب " به اسناد خود از ابى سعيد خدرى آورده است كه رسول خدا فرمود: خداوند در مورد على پنج چيز بمن داده است كه آن را از دنيا و آنچه در آن است، بيشتر دوست دارم.

اما اول: او در پيشگاه خداوند تا فراغت از حساب خلائق تكيه گاه من خواهد بود.

اما دوم: لواء حمد بدست اوست و آدم و فرزندانش در زير اين پرچمند. و اما سوم: وى بركنار حوض من ايستاده و هر كه را از امت من مى شناسد سير اب مى كند. تا آخر حديث


صفحه 208

اين روايت در ص 2/203 " الرياض النضره " و ص 6/403 " كنز العمال " ياد شده است.

5- شاذان فضيلى باسناد خود از امير مومنان روايت كرده است كه رسول خدا (ص) فرمود: اى على از پروردگار خود در مورد تو پنج خصلت خواستم كه بمن ارزانى داشت.

اما يكم: از پروردگارم خواستم كه آنگاه كه خاكم را مى شكافد و گرداز سر و رويم مى زدايد، تو با من باشى و خواسته ام را بر آورده كرد.

اما دوم: از او خواستم كه در كنار كفه ميزان مرا بپا دارد و تو با من باشى. اين خواسته ام را هم بر آورد.

اما سوم: از او خواستم كه ترا پرچمدار من و آن لواء بزرگ الهى قرار دهد كه رستگان و روندگان به بهشت در زير آنند. اين را نيز بمن داد.

اما چهارم: از پروردگارم خواستم تو ساقى امتم از حوضم باشى و خداى پذيرفت.

اما پنجم: از پروردگارم خواستم ترا پيشرو امت من (در رفتن) رو به بهشت قرار دهد و اين را بمن ارزانى فرمود. پس خدا را سپاس كه به داده هايش بر من منت نهاد.

اين روايت را در ص 202 " المناقب " خطيب خوارزمى در باب دوازدهم " فرائد السمطين " و در صفحه 402 -6 " كنز العمال " مى توان يافت.

6- طبرانى در " الاوسط " از " ابى هريره ر در حديثى روايت كرده است كه پيغمبر خدا (ص) فرمود: اى على گوئى من بينمت كه بر (كنار) حوض من ايستاده اى و مردمرا از آن مى رانى و آنجا صراحى هائى است كه چون ستارگان آسمان (مى - درخشد) و من و تو و حسن و حسين و فاطمه و عقيل و جعفر در بهشت برادرانه بر سريرى رو بروى هم نشسته ايم. تو با منى و شيعه ات بهشتى است. (مجمع الزوائد 9 صفحه 173)

7- از جابر بن عبد الله است كه رسول خدا (ص) فرمود: اى على سوگند به آنكه جانم در دست اوست كه تو در روز رستاخيز مدافع حوض منى و با عصاى خود


صفحه 209

مردان را از آن مى رانى، آن چنانكه شتر بيگانه را مى رانند و گوئى مقام ترا در كنار حوض مى بينم (مناقب خطيب ص65)

8- " حاكم " در صفحه 138 - ج 3 " المستدرك " باسناد مصحح خود از " على بن ابى طلحه " آورده است كه گفت: ما حج مى گزارديم و در مدينه از كنار حسن بن على گذشتيم و معاويه بن جديح - جديح را به تصغير بخوانيد - هم با ما بود. به حضرت حسن گفتند: اين است معاويه بن جديح كه على (ع) را لعن مى كند!!

فرمود: بياوريدش. چون آوردندش، فرمود: تو على را ناسزا مى گوئى؟ گفت نه فرمود: بخدا اگر با او ملاقات كنى، - و نمى پندارم كه در رستاخيز به ديدارش برسى - مى بينيش كه بر كنار حوض رسول خدا ايستاده و رايات منافقان را با عصاى عوسجيش كه بدست دارد، مى راند اين حديث را آن صادق مصدوق (محمد ص)براى من باز گو كرده است. و دروغ پرداز زيانكار است.

طبرانى اين روايت را آورده و در عبارت اوست كه حضرت حسن فرمود: مى يابى او را كه آماده و مصمم، ناسپاسان و دورويان را از حوض رسول خدا (ص) مى راند (اين) گفتار صادق مصدق محمد است.

و اين شعر عبدى:

و اليك الجواز تدخل من شئت جنانا و من تشاء جحيما

اشارت است به معنى كه در اخبار بسيارى وارد شده است و ما به ياد آورى برخى از اين اخبار بسنده مى كنيم:

1- " حافظ ابن سمان " در " الموافقه " از قول قيس بن حازم روايت كرده است كه گفت: ابو بكر صديق على بن ابى طالب را ديد و بر روى او لبخند زد على فرمود چرا خنديدى؟ گفت: از رسول خدا (ص) شنيدم كه من گفت هيچ كسى از صراط نمى گذرد مگر آنكه على برايش پروانه عبور نوشته باشد.

اين روايت در " الرياض النضره " 2 ص 177 و 244 و در " الصواعق " ص 75 و " اسعاف الراغبين " صفحه 161، ياد شده است.


صفحه 210

2- مجاهد از ابن عباس نقل كرده است كه پيغمبر خدا (ص) فرمود: چون روز رستاخيز آيد، خداى عزوجل، جبرئيل و محمد را بر صراط ميايستاند و هيچ كس از آن نمى گذرد، مگر آن كه براتى از على بن ابى طالب دارد.

" خطيب خوارزمى " در ص 253 " المناقب " اين حديث را آورده و ابنمغازلى فقيه نيز در " المناقب " ياد كرده و عبارت او چنين است: على در روز قيامت بر كنار حوض ايستاده، و (به بهشت) در نمى آيد مگر كسى كه از على بن ابى طالب جواز آورد " قرشى " در ص 36 " شمس الاخبار " اين حديث را ياد كرده است.

3- " حاكمى " از قول على (ع) آورده است كه رسول خدا (ص) فرمود: چون خداوند خلق پيشين و پسين را در رستاخيز گرد آورد و صراط بر پل جهنم زده شود، از آن نمى گذرد مگر آن كس كه گذرنامه ولايت على بن ابى طالب داشته باشد. اين روايت در باب 54 " فرايد السمطين " و ص 172 ج 2 " الرياض النضره " ياد شده است.

4- " حسن بصرى " از قول عبد الله آورده است كه رسول خدا (ص) فرمود: چون قيامت شود، على بن ابى طالب بر فردوش كه كوهى است از جنت بر آمده و بالاى آن عرش پروردگار جهانيان است و نهرهاى بهشت از آن سرازير و در بهشت پراكنده است، بر كرسيئى از نور مى نشيند و " تسنيم " از پيش رويش روان است، هيچ كسى را گذرى بر صراط نخواهند بود، مگر آن را كه برات ولايت او (على) و خاندانش، باشد (على) بر جنت مشرف است دوستان خود را به بهشت و دشمنان خويش را به دوزخ در مى آورد.

خوارزمى در ص 42 " المناقب " و حموئى در باب 54 " الفرايد السمطين " اين روايت را آورده اند.

5- " قاضى عياض " در " الشفا " از پيغمبر روايت كرده است كه فرمود: معرفت خاندان محمد برات آزادى از دوزخ و محبت آل محمد پروانه عبور از صراط و ولايت آل محمد، امان از عذاب است.


صفحه 211

اين روايت را در ص 139 " الصواعق " و ص 15 " الاتحاف " و ص 159 " رشفه الصادى " مى توان يافت.

7- " خطيب " در ص 161 ج 3 " تاريخش " از " ابن عباس " آورده است كه به پيغمبر (ص) گفتم: اى رسول خدا آيا براى رهائى از دوزخ جوازى هست؟ فرمود ارى، گفتم: چيست؟

فرمود: محبت على بن ابى طالب. و انشاء الله تعالى، حديث " على قسيم الجنه و النار " در جاى خود خواهد آمد.

و از اشعار عبدى در ستايش امير مومنان است:

بتو آموخت آنچه را كه مردم مى دانستند و الهامت فرمود آنچه را كه آنان نمى دانستند پس چنان بر شرف و عزت و مجدت در ميان مردم افزود كه از وصف واصفان والاتر است.

بتو ارزانى شد، آنچه را كه به ديگر ندادند. گوارا بادت اى امير مومنان فرشتگان چنان آرزومند ديدارت بودند كه از شوق ناليدند و خداى مهربان و سكره اى را كه بى كم و كاست به تو مى مانست، براى آنان ساخت.

" عبدى " در بيت نخست اشاره به حديثى كرده است كه ذكرش در صفحه 44 گذشت و بيان ديگر ابيات نيز در ص 288 آمد.

و از سروده هاى اوست:

اى پيشوايان ما، شما بهترين عارفانى هستيد كه در " اعراف " دوستان و دشمنان خود را به صورت باز مى شناسيد.

و در فرداى رستاخيز كه همگان در پيشگاه خداوند، مى ايستيم، ما را بنام شما فرا مى خوانند ما ببركت بهترين خلق يعنى جدتان و ببركت پدرتان، راه رستگارى را يافته و از گمراهى رهيديم. اگر شما نبوديد، خداوند آفريدگانش را


صفحه 212

نمى آفريد و اين دنياى فريبنده نام نمى گرفت و ما نيز نبوديم و از جهت شما بود كه خداوند آسمان و زمين را براى مردم آفريد و انس و جن را آزمود.

شما از همانندى با تمام مردم برتريد، شان شما بالاتر وارجتان والاتر است. چون ضررى به ما روى آرد خداوند را به پايگاهى كه در پيشگاه او داريد، مى خوانيم و خدا آن زيان را از ما مى راند.

و اگر دشوارى و اندوهى ما را فراگيرد، شما را دژ استوار خود مى سازيم تا از آن سختى و ديگر سختيها برهيم و چون روزگار بر ما ستم كند و به عزت شما پناهنده شويم، آن ستم از ما دور مى شود. و آنگاه كه از گناهان خود بر ما بيمى رود، شفاعت امان بخش شما، برات بيزارى ما خواهد بود.

در بيت نخست اشارتى به اين سخن خداى تعالى در سوره اعراف است كه: و على الاعراف رجال يعرفون كلا بسيماهم و نيز اشاره دارد به احاديثى كه در تفسير اين آيه آمده است و از آن جمله: " حاكمك بن حداد حسكانى " (كه شرح زندگيش در ج 1 ص 112 گذشت) به اسناد خود از " اصبغ بن نباته " ياد كرده است كه گفت در خدمت على نشسته بودم كه " ابن كوا " شرفياب شد و از معنى اين سخن خداى تعالى پرسيد: على الاعراف رجال يعرفون كلا بسيماهم. حضرت فرمود: واى بر تو اى " ابن كوا " ما به روز رستاخيز در جايگاهى ميان بهشت و جهنم مى ايستيم و ياران خود را به چهره مى شناسيم و به بهشت در مى آريم و دشمنان خويش را نيز مى شناسيم و به دوزخ مى فرستيم، " و " ابو اسحاق ثعلبى " در كتاب " كشف البيان " در تفسير آيه شريفه " ابن عباس " روايت كرده است كه گفت:

اعراف جايگاه بلندى بر صراط است كه " عباس " و " حمزه " و " على بن ابى طالب " و " جعفر طيار " در آن مى ايستند و دوستان خودرا به سيماى سپيدشان و دشمنان خود را به روى سياهشان باز مى شناسند. اين روايت را ابن طلحه شافعى


صفحه 213

در مطالب السول " ص 18 و ابن حجر در ص 101 و " الصواعق " و شوكانى در ص 198 ج 2 " فتح القدير " آورده اند.

و بيت دوم اشاره است به اين سخن خداى تعالى كه يوم ندعو كل اناس بامامهم و امامان شيعه خاندان پاك پيغمبرند كه شيعيان را به‏نام آنان فرا مى خوانند و با آنها محشور مى كنند. چه به گفته پيغمبر پاك نهاد، " انسان با دوست خود خواهد بود " و نيز " هر كس به قومى مهر بورزد، با آنان محشور مى شود، " و نيز، " آنكه گروهى را دوست مى دارد، خداوند وى را در زمره آنان محشور مى فرمايد "

معانى برخى از بقيه ابيات واضح و بيان بعض ديگر، بيش از اين گذشت.

دو عبدى هم عصر

اين عبدى كه شرح زندگيش گذشت، با شعر شيعى ديگرى هم عصر است كه هر دو در كنيه و لقب و محيط پرورش و مذهب همانندند. با اين تفاوت كه اين شاعر، ابو محمد يحيى بن هلال عبدى كوفى است. و ما بجهت كثرت اشتباهى كه در شناخت ايندو، رخ مى دهد و از عبدى دوم نيز كمتر ياد كرده اند، به ذكر وى مى پردازيم:

" مرزبانى " در صفحه 499 كتاب معجمش گفته: " وى كوفى بوده و ساكن همدان شده است. او شاعرى خوب و شيعى مذهب است و در ستايش " رشيد " مدايح نيكوئى دارد. وى گوينده اين ابيات است.


صفحه 214

مرگ از زندگي اندک و بخشيدن از بخشش ناپاک بهتر است پس به بي نيازي يا تهيدستي زندگي کن ورنه آنچه ميخواهي از خدا بخواه و شکيبا باش.

ونيز از اوست.

به جان خودم سوگند، اگر اميه ظلم و ستم نمود، آنکه اساس گمراهي نهاد ستمگر بود.

اين عبدي در کنار نهر ابي فطرس به انشاد اشعار زير براي " عبد الله بن علي بن عباس" پرداخته است:

خاندان هاشم دعوت کنندگان به بهشت و دودمان اموي فراخوانندگان به دوزخ اند اي اميه تو که قرار نداري، به جنيان در سرزمين وبار بپيوند اگر بر وي به خواري رفته اي و اگر بماني به پستي و فرومايگي مانده اي .

داستاني هم دارد که اين داستان و مشعر خواني عبدي براي " عبد الله عباسي" را " ابن قتيبه" در ص 207 جلد 1 "عيون الاخبار" و "يعقوبي" در ص 91 ج 3 تاريخش و ابن رشيق در ص 48 ج 1 " العمده" ياد کرده اند و مي پندارم کساني که بر اين کتب تعليقاتي نوشته اند، از زندگي شاعر آگاهي نداشته و به شرح حالش نپرداخته و از تعريف او خاموش مانده اند.

ابن قتيبه گفته است: چون منصور شام را گرفت و مروان را کشت. به " ابي عون" و همراهان خراسانيش گفت: من درباره ي بازماندگان خاندان مروان


صفحه 215

انديشه اى دارم كه شما همگى بايد در فلان روز آماده باشيد. سپس در همان روز، به دنبال آل مروان فرستاد و چون جمع شدند، اعلام كرد كه مى خواهد عطائى برايشان مقرر كند. هشتاد نفر از آنها حاضر و به در خانه منصور آمدند، مردى از قبيله كلب كه دائى آنها بود نيز آمده بود. منصور بار داد و آنها در آمدند دربان از كلبى پرسيد تو از كدام قبيله اى؟ گفت كلبى و دائى ايشانم. دربان گفت برگرد و اين گروه را رها كن. نپذيرفت و گفت: من دائى اينها و از اين دو دمانم چون مجلس آراسته شد، فرستاده منصور از اندرون به بيرون آمد و فرياد زد كجاست حمزه بن مطلب تا داخل شود؟ حاضران به هلاك خويش يقين كردند. سپس دومى بيرون آمد و گفت: حسن بن على كجاست تا در آيد؟ سومى بانگ زد زيد بن على بن الحسين كجاست؟ و چهار مى گفت: يحيى بن زيد كجاست؟. سپس دستور آمد كه بارشان دهيد. چون داخل شدند " عمر بن زيد " دوست منصور نيز در ميان آنان بود " منصور " به وى اشاره كرد كه بر صدر آيد. آنگاه او را بر بساط خود نشاند و به ديگران نيز فرمان نشستن داد خراسانيان نيز عمود به دوست منصور نيز در ميان آنان بود " منصور " به وى اشاره كرد كه بر صدر آيد. آنگاه او را بر بساط خود نشاند و بهديگران نيز فرمان نشستن داد خراسانيان نيز عمود به دست ايستاده بودند. منصور گفت: عبدى كجاست. وى برخاست و شروع به خواندن قصيده اى كرد كه در آن گفته است:

اما الدعاه الى الجنان فهاشم و بنو اميه من دعاة النار

و چون ابياتى از اين چكامه را خواند. " غمر " گفت. اى زنا زاده عبدى خاموش شد و عبد الله ساعتى تامل كرد و گفت ك انشاد قصيده را دنبال كن و چون عبدى چكامه را به پايان برد، كيسه اى كه در آن 300 دينار بود به جانب انداخت و به تين سرورده گوينده آن تمثل جست:

نزديك شدن آنان (بنى اميه) به منبرها و اورنگ ها مرا و ديگران را نگران كرد ايشان را، همچنانكه خداوند در خانه خوارى و نابودى فرود آورده است، در همانجا، جاى


صفحه 216

دهيد و دست دودمان به زمين خورده و به خوارى فتاده عبد شمس (امويان) را مگيريد، بلكه درختان كهن وجوان آنها را ببريد (خرد و درشتشان را بكشيد) و هنگامه كشتن حسين (ع) وزيد و كشته كنار " مهراس " را بياد آريد.

سپس به خراسانيان گفت دهيد. ايشان، عمودها را چنان بر سر دشمنان كوبيدند كه مغزشان از هم پاشيد. مرد كلبى برخاست و گفت من كلبى ام و از اينها نيم منصور اين شعر خواند:

و مدخل راسه لم يدنه احد بين الفريقين حتى لزه القرن

و گفت دهيد. مغز او را نيز چون ديگران كوبيدند. آنگاه روى به " غمر " كرد و گفت پس از اينها ديگر براى تو نيز خيرى درزندگى نخواهد بود. و او پاسخ داد: چنين است؟ وى را هم كشتند. آنگاه جل هائى خواست و بر آن اجساد انداخت و روى آن سفره گستردند و صبحانه خواست و به خوردن نشست و هنوز ناله برخى از آنها خاموش نشده بود كه خوراك را تمام كرد دو گفت: از آن روز كه از كشتن حسين (ع) آگاهى يافتم، خوراك گوارائى - جز امروز - نخورده بودم سپس برخاست و دستور داد اجساد را با پا بر زمين كشند. خراسانيان اموال كشتگان را غارت كردند و پيكرها را در بوستان عبد الله بن دار آويختند و يكروز كه وى غذا مى خورد، فرمان داد يكى از درهاى ايوان باغ را باز كنند. بوى مردار بينى ها را پر كرد. ديگران گفتند: اى كاش مى فرموديد در را ببندند. گفت: بخدا قسم اين رائحه را از بوى مشك بيشتر دوست دارم و چنين خواند:

اميه پنداشت كه هاشم پس از كشتن زيد و حسين از او راضى ميشود. نه چنين است. به پروردگار و خداى محمد (ص) سوگند كه راضى نخواهد شد


صفحه 217

مگر آنگاه كه كوه و دشت بنى اميه بر باد رود و چون زنى كه خوار شوهر است، به شمشير هاشيميان خوار گردد و وامها نيز پس گرفته شود.

" يعقوبى " گفته است: " عبد الله بن على " به فلسطين بر مى گشت، چون به نهر ابى فطرس كه ميان فلسطين واردن است، رسيد، بنى اميه در خدمتش گرد آمدند به آنها فرمان داد كه فردا براى گرفتن جايزه و عطا بنزدش آيند. چون فردا فرا - رسيد، عبد الله جلوس كرد و بار داد. هشتاد مرد از امويان بر او وارد شدند و بر سر هر يك از آنها دو مرد با گرز آهن ايستاده بود، عبد الله مدتى سر بزير انداخت و پس از آن عبدى برخاست و چكامه اى را كه در آن گفته است:

اما الدعاه الى الجنان فهاشم و بنو اميه من دعاة النار

خواند. " نعمان بن زيد بن عبد الملك " در كنار عبد الله بن على نشسته بود به شاعر گفت: اى بد كار زاده، دروغ گفته اى عبد الله بن على گفت نه اى ابا محمد راست گفته اى به سخنت ادامه بده. سپس روى به بنى اميه كرد و شهادت حسين و خاندانش را به يادشان آورد. آنگاه دستها را برهم زد و ماموران چنان گرزها را بر سر آنها كوبيدند كه همگى را كشتند مردى از ميان آن گروه از دور فرياد زد و چنين خواند: " عبد شمس " پدر تو و پدر ماست و ما از جايگاه دورى ترا نمى خوانيم و با تو نسبت داريم خويشاوندى ما پا برجا و باگرههاى سخت، استوار و محكم است.

" عبد الله " گفت: هيهات كشتن حسين (ع) اين پيوند را گسست. سپس دستور داد اجساد آنها را برخاك كشيدند و سفره اى بر آن گستردند. بر آن بساط نشست و خوراك خواست و به خوردن پرادخت و گفت: امروز روزى چون روز حسين (ع) است و هرگز با آن برابر نخواهد بود. مردى كلبى نيزبا امويان به مجلس آمده بود. به عبد الله گفت اميد من اين بود كه خيرى به اينها مى رسد و من نيز از آن بهره مند مى شوم عبد الله گفت: گردنش را بزنيد كه:

و مدخل راسه لم يدنه احد بين الفريقين حتى لزه القرن


صفحه 218

شعراء غدير در قرن 03

ابو تمام طايى

اى آهو هر جا كه تلهاى انبوه خاكى و بيابانها بى نشان نمايان شد بايست و نكوهش و سرزنش گمراهت نكند.

از بيم پنهان شو و صداى كوه بدامت نيندازد، چه اين بيهوده سخن آبرويت را مى برد.

ترا نادانى مى بينم كه در ميان امر و نهى سرگردانى، هلاك از تو دور باد، ترا با نهى و امر چكار است؟

آيا حوادث غم انگيز و دشوار بر اهلش، مرا از كارى كه به انجام آن شتاب دارم، باز مى دارد؟

روزگار چنان سر آزار من دارد كه گوئى با اين آزار، نذرهاى خود را ادا مى كند.

او را درختانى است، كه بزرگوارى را در درون آن نهان كرده و بارو برگ سبزى ندارند.

و من با پوشيدن جامه صبر چنان با زمانه روبرو شدم كه ترسيدم صبر به تنگ آيد

چه سخت است كه شهر و ديار بر مردى كه چون من قبيله و وسيله دارد، تنگ آيد.

در روز افتادگى، گويند اى نيست كه به چون منى كه جوانى و نياز انباز اويند، بگويد: برخيز (ايستاده اى دست من افتاده را نميگيرد).

اگر چه روزگار بر گشته است و براى هيچ تشنه اى آبى و براى هيچ پرسنده اى جوابى ندارد


صفحه 219

آنان مردمى هستند كه بد گوئى و پيكار در ميانشان راه يافته و پرده ستايش و نكو داشتشان را دريده است.

از ميان آنها چون دوستى را برگزينى، كبر در دل دارد و قائد و رائدش گمراهى و خود بينى است.

چون برق آسايش ببيند، به تو نزديك مى شود و آنگاه كه احساس سختى كند، از عيوق دورتر رود.

كجاست جوانمردى كه مردم با او دشمنى نكرده باشند؟ يا كدام راد مرد است كه عزمى درست دارد و گرانبار نيست؟

مى بينى كه توانگران به فزوندارى خود بر نيازمندان و بيچارگان مى نازند براستى كه آنكس كه مرا به پيرى نشاند، چنانكه ديديش، هفده سال نداشت و آن ديگرى چون رازى را به وى سپردم سينه اش از نگرانى راز بجوش آمد و پرده از آن برگرفت.

مردم روى زمين سركشى و خودرائى كردند و سخن بسيارى از آنان جز گروهى اندك كفر بود.

رنج تاريكى روزگار فرماندهى آن دو تن را كشيدند، در حالى كه آنها دليلى بودند كه آفتاب و ماه از ايشان به رهنمونى شايسته تر بود.

بزودى اين آب جوئى از پستان مرگ شما را به پرتگاهى مى كشاند كه آب و شرابى در آن نيست.

شما كه از فرو رفتن درجوئى خرد به ستوه آمده ايد، آنگاه كه دريا بر شما بشورد چه مى كنيد؟

شما خود خونهاى ريخته شده در زير ديگ به تاراج رفته خلافت شديد، زيرا به آنچه كه اين ديگ را به جوش مى آورد، واقف نبوديد.

چرا پرنده جهل پرنده جهل را پيش از آنكه پروازش ارمغانى نامانوس برايتان بياورد از پرواز باز نداشتيد؟


صفحه 220

دندان را بر هم فشرديد و ننگ كار را پوشانديد كجا پنهان مى ماند رازى كه بر ملا شد.

با فرزندان پيغمبر و دودمان او كارهائى كرديد كه كمترين آن خيانت و غدر بود.

پيش از آن بر سر جانشين او چنان مصيبت سختى آورديد كه اندازه نداشت با او از در جنگ هاى نو و كهنه اى در آمديد كه پيش از اين، اينگونه نبردها سابقه نداشت

على بگاه سرافرازى برادر و داماد پيغمبر است. برادر و دامادى كه مانند ندارد.

پشت پيغمبر (محمد ص) به او گرم بود همانطور كه پشت گرمى موسى به هارون بود.

او هميشه تاريكى سختيها را با روشنى فتح و پيروزى كه از رويش نمايان بود مى زدود.

وى شمشير بران خدا و رسولش در هر جنگى بود، شمشيرى كه فرسودگى و و كندى نداشت

كدام دست بدى بود كه نبريد؟ و كدام روى گمرهى بود كه بر آن داغ ننگ ننهاد؟

او مرد، در حاليكه دينداران را به سر سختيش ارامش و بى دينان را ترس و بيم بود. باد لاورى، مرزهاى مخوف را از شكستن نگه ميداشت و از سر زمين دشمن مرز مى ساخت.

در احد و بدر آنگاه كه اين نبردگاهها از پياده و سواره موج مى زد، و نيز در روز جنگ حنين و نضير و خيبر و خندق آنگاه كه " عمرو ر به ميدانش تاخت چنان به شمشيرها و نيزه هاى خونين براى مرگ سرخ بپاخاست كه آن را از ميان برداشت.


صفحه 221

نبرد گاههائى كه فقط خدا غمسگار و گشايشگر كار آميخته به سختى و دشوارى آن بود

و در روز غدير، به چاشتگاه " در بيابانى " كه در آن پرده و پوششى نبود، حق بر اهلش آشكار شد.

پيغمبر خدا بپا خاست و مردم را به حق فراخواند تا نيكى بحريم آنان نزديك و زشتى از پيرامونشان دور شود.

بازوان على را گرفت و اعلام كرد كه او سرور و سرپرست شما است. آيا مى دانيد؟

پيغمبر روز و شب خود را باين بيان با مردمى كه باو و شامشان به گمرهى و نادانى مى گذشت، گذراند.

تا حق بر آنها نمودار شد و آنها نيز آشكار اين حق را ربودند.

پس از اين جريان آيا بهره على را بروز شهادت از دم شمشيرى بايد داد كه در كف مرد تيره روزى بود كه گناهانش وى را به چراگاه گمرهى و شومى مى فرستاد.

در پيرامون شعر

من براى هيچ انديشمندى راه گريزى از شناخت روز غدير نمى بينم بخصوص اگر كتب حديث و سيره و آثار مدون تاريخى و ادبى را پيش روى داشته باشد، چه هر يك از اين آثار نمايشگر و نشان دهنده غديرند و حقيقت آن روز را در دست خواننده مى نهند و هيچ دل و دماغ و پهلوئى را از آن فارغ و منصرف و تهى نميگذراند و خواننده چنان با خبر غدير روبرو مى شود كه گوئى اين داستان پس از


صفحه 222

گذشت اينهمه روزگاران از نزديك به وى ديده مى دوزد و حقيقت خويش را به مردم مى نمايد.

پس از اين مقدمه با من بياور از " دكتر ملحم ابراهيم اسود "، شارح ديوان شاعر ما اى تمام شگفتيها كن چه وى در شرح اين سروده شاعر:

و يوم الغدير استوضح الحق اهله

مى گويد: " روز غدير روز رويداد نبرد معروفى است " و آنگاه در شرح اين بيت:

يمد بضبعيه و يعلم انه..

گفتارى داردكه چنين مى نمايد كه: آن نبرد از پيكارهاى پيغمبر بوده است، در صفحه 138 كتابش گفته است:

" يمد بضبعيه " يعنى يارى و ياورى مى كند او را و ضمير " هاء " به امام على بر مى - گردد و معنى جمله اين است كه رسول خدا (ص) على را نصرت مى كرد و مى دانست كه او ولى است تنها بازوگير و ياور پيغمبر در غدير على بود، پيغمبر نيز على را يارى و نصرت مى كرد. چه مى دانست كه وى ولى امتش و خليفه پس از او خواهد بود. اين است حقيقت آيا به آن آگاهى داريد "

راستى آيا مصدر اين فتواى مجرد را از اين مرد نخواهند پرسيد؟ آيا نام چنين نبردى در كتابهاى سيره نبوى هست؟ و آيا از ائمه تاريخ كسى به همچو غزوه اى تصريحى كرده است؟ از اينها گذشته آيا داستان سرائى آنرا به رشته قصه كشيده و شاعرى يافت مى شود كه تصويرى خيالى از آن پرداخته باشد. آيا كسى از اين نويسنده نمى پرسد كه اين غزوه از كجا بر غزوات محدود پيغمبر كه كم و كيف آن معلوم و شوون و انواع آن مدون است و نامى از نبرد غدير در آن نيست، افزوده شده و همچو جنگى كه در آن على و پيغمبر (ص) به يارى و ياورى يكديگر


صفحه 223

پرداخته و به پندار نويسنده از هم دفاع كرده اند، بر عدد ثابت آن اضافه گرديده است. يقين است كه نويسنده را از پاسخ اين پرسشها نا توان مى بينى، ليكن به جهاتى او را خوش آمده است كه حقيقت غدير را به دامان امانت بپوشاند و بپندارد كه بر اين تعليق جز گروهى نمى يابند و يا جستجو گران به بزرگوارى از آن در مى گذرند. اما نگهبانى يك حقيقت دينى از نگهدارى اعتبار چنين نويسنده اى كه بى پروا مى نويسد و دروغ را حقيقت ثابت مى داند، بالاتر است.

آرى در جاهليت روزى هست كه در آن " دريد بن صمه " " وى پس از فتح مكه در حال كفر كشته شد " بر قوم " غطفان " به نام خوانخواهى شويد و قبائل آنها را يكى يكى گرديد و از بنى عبس " " ساعده بن مر " را كشت و " ذواب بن اسماء جشمى " را اسير كرد " بنو جشم " حاضر شدند فديه دهند " دريد " نپذيرفت ووى را بوسيله برادرش " عبد الله " كشت و گروهى از بنى مره و بنى ثعلبه و قبيله هاى غطفان " را به مصيبت نشاند.

در ص 6 جلد 9 اغانى گفته است " و اين نبرد در روز غدير " بود و شعرى هم در اين باره از " دريد " ياد كرده است. در ص 71 جلد 3 عقد الفريد " يكى از نبرد هاى جاهليت را جنگ روز " غدير قلياد " شمرده و گفته است " ابو عبيده " گفت: قبيله ها با هم سازش كردند ولى بنى ثعلبه بن سعد، صلح را نپذيرفتند و گفتند ما راضى نخواهيم شد مگر آنگاه كه يا ديه كشتگان ما را بپردازند يا خون كشندگانشان را بريزيم سپس از قطن در آمدند و به " غدير قلياد " وارد شدند بنى عبس در رسيدن به اين جايگاه و دست يافتن بر آب، بر آنها پيشى گرفتند و آبرا چنان از روى آنان بستند كه نزديك بود خود و چهار پايانشان از تشنگى بميرند. " عوف " و " معقل " دو فرزند " سبيع " كه از قبيله بنى ثعلبه بودند، آنها را سازش دادند و مقصود " زهير "


صفحه 224

در آن بيت كه مى گويد:

شما دوتن، قبيله عبس و ذبيان را پس از آنكه به كشتار يكديگر پرداخته بودند و ميان آنها تخم نفاق افكنده شده بود، چاره سازى كرديد، همين نبرد است.

و كلمه " قلياد " كه در گفتار بالا آمده است، آن چنان كه از ص 154 ج 1 " معجم البلدان " و ص 2 " بلوغ الادب " بر مى آيد، مصحف " قلهى " و در كتاب اخير، آن را از ايام مشهور عرب شمرده است. اين است تمام آنچه كه درباره اين روز روايت كرده اند و پيغمبر و هيچكدام از هاشميان را در آن ورود و خروجى و وصى وى امير مومنان (ع) را با آن سر و پايى، نيست و اين داستان هيچ ارتباطى با آن دو ندارد، بنابر اين آيا معقول است كه ابو تمامى كه ستايشگر على جانشين بزرگ پيغمبراست، چنين داستانى را در شعر مى رساند كه مراد ابى تمام چنين جنگ خون ريزى نيست زيرا شاعر پس از آنكه مواقف امير المومنين را در غزوات پيغمبر بر شمرده و از نبرد احد و بدر و حنينى و نضير و خيبر و خندق ياد كرده و سخن را با اين بيت به پايان برده است كه، مشاهد كان الله كاشف كربها. و فارجه و الامر ملتبس امر به ذكر منقبتى ديگر پرداخته كه برخاسته از زبان است نه از شمشير و سنان و چنين سروده است:

" يوم الغدير " استوضح الحق اهله.. الخ

و به خوبى مشهود است كه در اين بيت اشاره به داستانى است كه در آن بپا خاستن و فرا خواندن و آگاهى دادن و سخن گفتن و از اثبات حق براى اهل حق پرده برگرفتن است.

زندگى شاعر

ابو تمام، حبيب پسر اوس بن حارث بن قيس بن اشجع بن يحيى بن مزينا بن سهم بن ملحان بن مروان بن رفافه بن مر بن سعد بن كاهل بن عمرو بن عدى بن عمرو بن حارث بن طى جلهم بن ادر بن زيد بن يشحب بن عريب بن كهن بن سبان بن يشجب بن يعرب بن قحطان است، تاريخ الخطيب ص 428 ج. 8


صفحه 225

به گفته جاحظ وى يكى از روساى طايفه اماميه و از بزرگان بى مانند ادب شيعه در روزگار گذشته و از پيشوايان لغت و فيض بخشان فضليت و كمال است شعر و روشهاى گوناگون آن از او آغاز و به او انجام مى پذيرد و كار شاعرى به او واگذار است و همگان به پيشگاميش در مسابقه شعر و شيفتگيش به ولاى دودمان بزرگوار پيغمبر صلى الله عليه و اله هماهنك اند. وى در هوش و حافظه چنان آيتى بود كه درباره اش گفته اند:

غير از هزار ارجوزه، چهار هزار ديوان شهر را از حفظ داشت و اين غير از قطعات و قصائد بود

و در " معاهد التنصيص " است كه غير از قطعات و قصائد، چهار هزار ارجوزه را از برداشت و در " تكلمه " است كه وى 500 شاعر ماهر روزگار خود را به گمنامى سپرد.

اين شاعر، اصلا شامى و زاده قريه " جاسم " است كه از روستاهاى " جيدور ر و از اعمال دمشق بود به پدرش " ندوس عطار " مى گفتند كه بعدا آن را " اوس " كرده اند و در دائره المعارف اسلامى است كه خود شاعر اسم پدر راتغيير داده است و او نصرانى بود.

شاعر در مصر پرورش يافت و در اغاز جوانى در مسجد جامع سقائى مى كرد. سپس به انجمن ادبا راه يافت و از آنها بهره برد و علم آموخت. وى مردى هوشيار و دانا بود و به شعر مهر مى ورزيد و از آن دست بر نداشت تا گاهى كه به شاعرى پرداخت و به خوبى از عهده آن بر آمد و بنام شد و شعرش دست بدست گرديد و خبر به معتصم رسيد او را به نزد خود در " سر من راى ر خواند و ابو تمام چكامه اى چند درباره اش سرود و معتصم صله اش داد و بر شعراء روزگارش مقدم داشت، ابو تمام به بغداد آمد و در عراق و ايران به گشت و گذار پرداخت " محمد بن قدامه "


صفحه 226

وى را در قزوين ديده كه در آنجا با ادبيان و عالمان همنشينى و همگروهى داشته است. او به بزم آرائى و خوشخوئى و بزرگ منشى موصوف بود.

" حسين بن اسحاق " گفت به " بحترى " گفتم: مردم من پندارند كه تو از " ابو تمام " شاعر ترى. گفت بخدا كه اين سخن براى من سودى و براى او زيانى ندارد.

بخدا كه من نانى جز به بركت او نخورده ام. البته دوست ميداشتم كه حقيقت همين باشد كه گفته اند ولى بخدا سوگند كه من پيرو و پناهنده و ريزه خوار خوان اويم، نسيم من در هواى او باز ايستد و زمين من در برابر آسمانش، پست نمايد.

(تاريخ خطيب 8 ص 248)

اين " بحترى " در سر آغاز شاعرى و شكوفائى شعرش به نزد " ابى تمام " كه در " حمص " بود، آمد و شعر خود را هنگامى كه ديگر شعراء به قصد عرضه شعر به نزدش آمده و شعر خود را هنگامى كه ديگر شعراء به قصد عرضه شعر به نزدش آمده بودند بر او خواند ابو تمام چون شعرش را شنيد روى به او آورده و ديگران را واگذاشت و چون همه رفتند، گفت

از ميان شاعرانى كه برايم شعر خواندند، تو از همه شاعر ترى اينك حالت چگونه است؟ " بحترى " از نادارى شكايت كرد و " ابو تمام " نامه اى براى مردم " معره نعمان " نوشت و به استادى بحترى گواهى داد پايمردى كرد و به شاعر نيز گفت: آنان را بستاى. وى به نزد مردم معره آمد و آنها به سبب نامه ابى تمام مقدمش را گرامى مى داشتند و چهار هزار درهم برايش مقرر كردند. و اين نخستين ثروتى بود كه به وى مي رسيد.

از آن پس " ابو تمام " " بحترى و شعرش را مى ستود و وى نيز از ملازمان " ابو تمام " شد، به بحترى گفتند. تو شاعر ترى يا ابو تمام گفت ك اشعار خوب او از سروده هاى نيكوى من و گفته هاى بدمن از ابيات ضعيف او بهتر است و گفته اند كه از " ابو العلاء معرى " پرسيدند. از اين سه تن كدام شاعر ترند:


صفحه 227

" ابو تمام " يا " بحترى " يا " متنبى " گفت " متنبى " و " ابو تمام " دانشمندند و تنها " بحترى " شاعر است و گفته اند:

" بحترى " يكى از اشعار خود را براى ابى تمام خواند وى گفت: تو پس از من امير شعرائى.

" شاعر " گفت: اين سخن را از تمام چيزهائى كه به آن دست يافته ام، بيشتر دوست دارم.

" ابن معتز " گفته است: تمام اشعار ابو تمام نيكو است و نيز آورده است كه شاعر توجهى تمام به شعر " صريع الغوانى مسلم بن وليد " و " ابو نواس " داشته است.

و در گفتارى كه " ابن عساكر " در ص 24 ج 4 تاريخش از " عماره بن عقيل " بازگو كرده، چنين آمده كه چون " عماره " اين سروده شاعر را شنيد.

و طول مقام المرء بالحى مخلق لديبا جتيه فاغترب تتجدد

فانى رايت الشمس زيدت محبه الى الناس ان ليست عليهم بسرمد

گفت:

اگر شعر بخوبى لفظ و نيكوئى معنى و پاكيزگى مضمون و استوارى كلام است، شعر ابى تمام است و وى از همه شاعرتر. و اگر به غير اينهااست پس من نمى دانم.

در زبان اى تمام نوعى گرفتگى و لكنت بود كه " ابن معدل " يا " ابو العميثل " در اين باره شعرى اين چنين سروده اند

يا نبى الله فى الشعر و يا عيسى بن مريم انت من اشعر خلق الله ما لم تتكلم


صفحه 228

" ابى تمام " خلفا و امراء را ستايش كرده و به خوبى از عهده اين كار بر آمده است و از قول " صهيب بن ابى صحبا " شاعر و " عطاف بن هارون " و " كرامه بن ابان عدوى " و " ابى عبد الرحمن اموى " و " سلامه بن جابر نهدى " و " محمد بن خالد شيبانى " به نقل شعر پرداخته و راويان او عبارتند از " خالد بن شريد شاعر " و " وليد بن عباده بحترى " و " محمد بن ابراهيم بن عتاب " و " عبدوى بغدادى ". (تاريخ ابن عساكر 4 ص 184) آورده اند كه چون ابو تمام " محمد بن عبد الملك زيات را به قصيده اى كه در آن ميگويد:

ديمه سمحه القياد سكوب مستغيث بها الثرى المكروب

لو سعت بقعه لا عظام اخرى لسعى نحوها المكان الجديب

ستود " ابن زيات " وى را گفت ك اى ابا تمام، تو شعرت را چنان با جواهر لفظ و معنى مى آرائى كه از گوهر هاى تابان گردن بند گردن دوشيزگان زيبا تر است.

آنچه به پاداش نيك اين اشعار مى اندوزى، با خود شعر همسنگ نخواهد بود " كندى " فيلسوف در محضر " ابن زيات " بود كه به وى گفت، اين جوان، جوان مرگ مى شود. گفتند: از كجا اين چنين داورى مى كنى؟ گفت در او چنان فرزانگى و هوشيارى و زيركى توام با خوش ذوقى و نيك طبعى ديدم كه دانستم همچون شمشير هندى كه نيامش را مى خورد جان روحانى او جسمش را خواهد خورد.

(تاريخ اين خلكان جلد 1 صفحه 132)

" صولى " آورده است كه ابى تمام، " احمد بن معتصم " يا " پسر مامون " را به قصيده سينيه اى ستود و چون به اين سروده خود رسيد كه:

اقدام عمرو فى سماحه حاتم فى حلم احنف فى ذكاء اياس

" كندى " فيلسوف كه حاضر بود گفت: امير بالاتر از ستوده تست. وى لختى


صفحه 229

درنگ كرد و سپس سر بر آورد و گفت:

لا تنكروا ضربى له من دونه مثلا شرودا فى الندى و الباس

فالله قدضرب الاقل لنوره مثلا من المشكاه و النبراس

همگان از تيز هوشى وى شگفتيها كردند.

ديوان شعر ابى تمام

مى گويند: ابو تمام شعر خود را مدون نكرده است. ليكن آنچنانكه در ص 324 " بغيه الوعاه " آمده است، از خواندن عثمان بن مثنى قرضى م 273 ديوان شاعر را براى خود او، چنين بر مى آيد، كه شعر وى در روزگار زندگى خودش فراهم آمده، و پس از آن گروهى از اعلام و ادبيان به ترتيب و تلخيص و شروح و حفظ آن همت گمارده اند آه از آن جمله اند:

1- ابو الحسن محمد بن ابراهيم كيسان در گذشته بسال 320 كه وى را شرحى بر اشعار ابى تمام است.

2- ابو بكر محمد بن يحيى صولى م 6/325 كه ديوان شاعر را به ترتيب حروف معجم در قريب به 300 برگ فراهم آورده است.

3- على بن حمزه اصفهانى. كه اشعار شاعر را به ترتيب انواع مرتب كرده است .

4- ابو منصور محمد بن احمد ازهرى شافعى م 380 كه شرحى بر اشعار شاعر دارد.

6- خالع حسين بن محمد رافعى كه در حدود سال 380 زنده بوده و شرحى بر ديوان شاعر داد .

7- وزير حسين بن على مغربى در گذشته به سال 418، كه كتاب اختيار و گزينش شعر ابى تمام دارد.


صفحه 230

8- ابو ريحان محمد بن احمد بيرونى در گذشته بسال 340 شرحى بر ديوان ابى تمام دارد كه حموى آن را به خط خود ابو ريحان ديده است.

9- ابو العلاء احمد بن عبد الله معرى متوفى بسال 449، كه تلخيصى از ديوان شاعر با شرح آن بنام " ذكرى حبيب " دارد.

10- ابو زكريا يحيى بن على خطيب تبريزى متوفى 502 كه شارح ديوان اوست.

11- ابو البركات ابن مستوفى مبارك اربلى م 637 كه شرحى بر ديوان ابو تمام در 10 جلد دارد.

12- ابو الفتح ضياء الدين نصر بن محمد متوفى 637 كه حافظ شعر وى بود.

13- ابو الحجاج يوسف بن محمد انصارى م 672 كه ديوان شعر و حماسه را از حفظ مى كرد.

14- محى الدين خياط كه شرحى بر ديوان ابى تمام دارد.

15- دكتر ملحم ابراهيم اسود. وى شرحى بر ديوان ابى تمام دارد كه در مصر چاپ شده است.

نسخه چاپى ديوان ابى تمام ظاهرا بر ترتيب " صولى " است كه مرتب بر حروف است. با اين تفاوت كه اشعار افتاده آن بسيار است. زيرا " نجاشى " در صفحه 12 فهرستش گفته است: ابو تمام را درباره خاندان پيغمبر اشعار فراوانى است. و احمد بن حسين (ره) ياد آورى كرده كه از ديوان شاعر نسخه كهنه اى ديده است كه شايد نوشته در روزگار خود شاعر يانزديك به زمانه او بوده و در آن از امامان شيعه تا امام جواد (ع) كه ابو تمام در زمان وى در گذشته است ياد نمود، ليكن در ديوان


صفحه 231

چاپى ابى تمام از اين اشعار بسيار چيزى جز همان چكامه رائيه اى كه در اين كتاب آورديم، يافت نمى شود. بنابر اين يا آن دستى كه بايد امين در چاپ باشد، اين چكامه ها را بگاه طبع انداخته است، مثل ساير كتب كه با آنها نيز چنين كارى كرده اند و يا آنكه در هنگام چاپ به چنين دستنويسى، دسترسى نيافته و يا آنكه نسخه چاپى ديوان همان نسخه مذكور اختصارى " ابو العلاء معرى " است.

ديوان حماسه و شروح آن

يكى از آثار ابى تمام كه آن را بصورت تاليف در آورده است، ديوان حماسه اى است كه بزرگان به آن روى آورده و مردم روزگاران از آن بهره ها برده اند. ابى تمام در اين كتاب عيون شعر و وجوه كلام عرب را فراهم آورده است وى اين اثر را در خانه " ابى الوفاء ابن سلمه " در همدان آنگاه كه نزول برف و باران وى را ناگزير به پناهندگى به اين شهر كرده بود گردكورد و اين كتاب را در ده باب كه هر بابى از آن ويژه فنى است مرتب كرده بود و اورده و بسيارى از سر شناسان ادب به شرح آن همت گماردند كه از آن جمله اند:

1 - ابو عبد الله محمد بن قاسم ماجيلويه برقى.

2- ابو الحسن على بن محمد سميساطى در گذشته در اواسط قرن چهارم.

3- ابو الحسين احمد بن فارس بن زكرياى لغوى رازى كه بسال 396 در گذشته است.

4- ابو عبد الله حسين بن على بن عبد الله نمرى متوفى بسال 385 و بنابر آنچه در ص 24 جلد 3 " معجم الادباء " آمده است " ابى محمد اسود حسن غند جانى " ردى بر اين " نمرى " در شرح حماسه، دارد.


صفحه 232

5- ابو الفتح عثمان بن جنى در گذشته به سال 392 اورا كتابى بنام (المنهج) در اشتقاق شعراء حماسه و شرحى بر مستغلق حماسه است.

6- ابو الحسن على بن زيد بيهقى.

7- ابو هلال حسن بن عبد الله بن سعيد عسكرى كه تا سال 395 زنده است بوده است.

8- ابو المظفر محمد بن آدم بن كمال هروى نحوى در گذشته سال 414.

9- شيخ ابو على احمد بن محمد مرزوقى اصفهانى متوفى 421.

10- ابو العلاء احمد بن عبد الله تنوخى متوفى449.

11- ابو الحسن على بن احمد بن سيده اندلسى متوفى 458.

12- ابو الحسين عبد الله بن احمد بن حسين شاماتى متوفى 475.

13- ابو القاسم زيد بن على بن عبد الله فارسى متوفى 467.

14- ابو حكيم عبد الله بن ابراهيم بن عبد الله خبرى متوفى 476.

15- ابو الحجاج يوسف بن سلمان شنتمرى متوفى 476. وى ديوان حماسه را بر حروف مرتب و آن را شرحى بزرگ كرده است.

16- ابو زكريا يحيى بن على خطيب تبريزى م 502 كه وى را سه شرح بر ديوان حماسه است.

17- ابو الحسن على بن عبد الرحمن اشبيلى در گذشته سال 514.

18- ابو المحاسن مسعود بن على بيهقى متوفى 544.

19- ابو البركات عبد الرحمن ابن محمد انبارى متوفى 577.

20- ابو اسحاق ابراهيم بن محمد حضرمى اشبيلى متوفى 584.

21- ابو محمد قاسم بن محمد ديمرتى اصفهانى.

22- شيخ على بن حسن شميم حلى در گذشته بسال 601.

23- ابو البقاء عبد الله بن حسين بن عبد الله عكبرى بغدادى متوفى 616

24- ابو على حسن بن احمد استرابادى لغوى نحوى،


صفحه 233

25- المولوى فيض حسين. شرح مختصرى بر حماسه دارد كه آن را (الفيضى) ناميده است.

26- شيخ لقمان

27 - الشيخ سيد بن على مرصفى ازهرى معاصر.

به فهرست نجاشى و ابن نديم و معجم الادباء و بغيه الوعاه و الذريعه رجوع كنيد.

ديوانهاى حماسه

گروه بسيارى در حماسه سازى از ابى تمام تبعيت كرده اند كه از آنهايند:

1- ابو عباده وليد بن عبيده، بحترى متوفى 284.

2- ابو الحسين احمد بن فارس لغوى رازى در گذشته به سال 369.

3- دو فرزند هاشم كه هر دو بنام خالدند، يكى ابو بكر و ديگرى ابو عثمان سعيد متوفى 371

4- ابو هلال حسن بن عبد الله عسكرى نحوى.

5- ابو الحجاج يوسف بن سليمان شنتمرى در گذشته بسال 676

6- ابو حصين محمد بن على اصفهانى ديمرتى.

7- ابو دماش كه ابن نديم وى را از دانشمندان نحو و لغت شمرده است.

8- ابو العباس محمد بن خلف مرزبانى.

9- ابو السعادات هبت الدين على معروف به ابن شجرى متوفى 542

10- شيخ على بن حسن شميم حلى در گذشته بسال 601

11- ابو الحجاج يوسف بن محمد اندلسى متوفى 654

12- صدر الدين على بن ابى فرج بصرى كشته در سال 659

13- ابو الحجاج يوسف بن محمد انصارى در گذشته بسال 672


صفحه 234

آثار ادبى ابى تمام

الاختيارات من شعر الشعراء. الاختيار من شعر القبايل.

اختيار المقطعات المختار من شعر المحدثين. نقائض جرير و الاخطل و الفحول كه گزينه هائى از قصائد جاهليت و اسلام است كه به " ابن هرمه " پايان مى پذيرد، ابن نديم در ص 235 فهرست خود و ديگران اين آثار را از او ياد كرده اند.

كسانى كه درباره زندگى ابى تمام كتاب نوشته اند

اخبار و نوادر و خوش بزمى ها و نكته سنجى ها و آداب و اشعار بجا مانده از زمان زندگى " ابى تمام " را گروهى گرد آورى كرده اند كه از آن جمله اند:

1- ابو الفضل احمد بن طاهر متوفى. 280 وى را كتابى است بنام (سرقات - النحويين من ابى تمام)

2 - ابو بكر محمد بن يحيى اصولى درگذشته بسال 336 كه كتاب (اخبار ابى تمام) از اوست و اين كتاب با فهرستش در 340 صفحه چاپ شده است.

3- ابو القاسم حسن بن بشر آمدى بصرى متوفى 371 كه كتاب (الموازنه بين ابى تمام و البحترى) در 10 جزء داردو ياقوت حموى در ص 59 ج 2 معجم الادباء در پيرامون اين موازنه گفتگوئى دارد. و نيز اين " آمدى " را ردى است بر " ابن عمار " در خطائى كه بر " ابى تمام " گرفته است.

4- فرزندان هاشم يعنى دو خالد يكى بنام ابو بكر محمد و ديگرى بنام ابو عثمان سعيد متوفى بسال 371 كه آن دو كتاب (اخبار ابى تمام و محاسن شعره) دارند.

5- ابو على احمد بن محمد مرزوقى اصفهانى متوفى بسال 421 كه كتابى بنام (الانتصار من ظلمه ابى تمام) داردو از انتقاداتى كه بر ابى تمام كرده اند، دفاع نموده.


صفحه 235

6- ابو عبد الله محمد بن عمران مرزبانى متوفى 444 كه كتاب (اخبار ابى تمام) در تقريبا 100 برگ نوشته است.

7- ابو حسين على بن محمد عدوى سميساطى كه كتاب (اخبار ابى تمام و المختار من شعره) و كتاب (تفضيل ابى نواس على ابى تمام) از اوست.

8- ابو ضياء بشر بن يحيى نصيبى كه كتاب (سرقات البحترى من ابى تمام) از اوست.

9- احمد بن عبيد الله قطربلى معروف به " فريد " كه كتابى در خطاهاى ابى تمام در اسلام و غير آن، تصنيف كرده است.

10- شيخ يوسف بديعى، قاضى موصل متوفى 1073 كه كتاب (هبه الايام فيما يتعلق بابى تمام) در 309 صفحه نوشته و به سال 1352 در مصر چاپ شده است.

11- شيخ محمد، على بن ابى طالب زاهدى جيلانى در گذشته بسال 1181 در بنارس هند.

12- سرور ما محسن امين عاملى مولف اعيان الشيعه

13- عمر فروخ كه از نويسندگان عصر حاضر است و تاليفى درباره اين شاعر دارد كه در بيروت در 100 صفحه چاپ شده است.

و شرح حال و زندگى ابى تمام را در ص 133 طبقات ابن معتز، فهرست اين نديم ص 235، تاريخ طبرى ص 9 ج 11، فهرست نجاشى ص 102 تاريخ خطيب 8 ص 248. مروج الذهب 2 ص 283 و 357 معجم البلدان 3 ص 37 تاريخ ابن عساكر 4 ص. 27 - 18 نزهه الباء ص. 613 تاريخ ابن خلكان 1 ص 131 رجال ابن داود خلاصه علامه. مرات الجنان 2 ص 102 معاهد التنصيص 1 ص 141 شذرات الذهب 2 ص. 72 مجالس المومنين ص. 458 كشف الظنون 1 ص 501. رياض الحبنه زنوزى در روضه رابعه. امل الامل ص. 8 منتهى المقال ص 96 منهج


صفحه 236

المقال ص 92. تكلمه امل الامل كه از سيد ما، صدر كاظمى است دائره المعارف بستانى 2 ص 56. داسره المعارف اسلامى 1 ص 420 دائره المعارف فريد و جدى 2 ص 693 - 685 و غير آن، مى توان يافت.

ولادت و وفات ابى تمام

بر هيچ يك از اقوالى كه درباره ولادت و در گذشت ابى تمام، در كتابها آمده است، از جهت كثرت اختلافى كه دارد، يقين پيدا نكرديم شايسته مى نمود كه گفته منقول از فرزندش (تمام) را بر مى گزيديم زيرا اهل البيت ادرى بما فيه. ليكن اختلافى كه در سخن منقول از او نيز در كتابها هست، اعتماد انسان را از آن هم سلب مى كند.

بنابر اين مجموع اقوالى كه در اين باره ياد كرده اند اين است كه وى در يكى از سالهاى 192 و 190 و 188 و 172، به دنيا آمده و در سنه 232 و 231 و 228 در موصل در گذشته و همانجا به خاك سپرده شده است " ابو نهشل بن حميد طوسى " در بيرون " باب الميدان " و بر كنار خندق بر گوار او گنبدى ساخت و " على بن جهم " در سوك او چنين سرود:

نو آورى انديشه هاى شيرين به ماتم نشست و نكبت ايام بر آن سايه انداخت شعر به گونه پيكرى نزار و گريان در آمد و شكايت مصيبت خويش رابه زبان قلم راند دل شعر پس از وى به درد آمد و زمانه، درست قوافى را به نادرست آن سپرد و ابر مرد و رهنورد نيرومند وجوى روان بوستان شعر يعنى ابى تمام را كشت. و " حسن بن وهب " در مرثيه او چنين گفت:

شعر به سوگ خاتم شاعران و بر كه خسروانه بوستان آن يعنى حبيب طائى سوگوار شد اين دو باهم مردند و در يك گور خفتند. همانطور كه پيش از اين در زمان زندگى نيز باهم بودند. اين دو بيت را به " ديك الجن " نيز نسبت داده اند و نيز " حسن بن وهب " در قصيده ديگرى، او را چنين رثا گفت:


صفحه 237

در موصل گور او را ابرهائى كه بر او گريانند سيراب كنند - و به وقت سايه گسترى پارهاى پيابى آنها بر آن گور سايه افكنند. برقها نيز به ياد او لطمه بصورت زنند و نندرها گريبان درند. چه خلم اين گور " حبيبى " را در بر گرفته است كه " حبيب " و دوست من بود. و " محمد بن عبد الملك زيات " وزير معتصم در مرثيه او چنين سرود: خبرى بس بزرگ بمن رسيد و دلم را سخت بدرد آورد. گفتند " حبيب " مرد و من پاسخ دادم شما را بخدا " طائى " را مگوئيد. و گفته اند كه اين شعر از " ابى زبرقان عبد الله بن زبرقان كاتب " مولاى بنى - اميه است.

از " شرف الدين ابو المحاسن محمد بن عنين " معنى اين شعرش را پرسيدند:

سقى الله روح الغوطتين و لا ارتوت من الموصل الجد باء الا قبورها

كه چرا سير ابى را بر همه " موصل " حرام كردى و به گورهاى آن اختصاص دادى؟ گفت به احترام ابى تمام. ابو تمام فرزند شاعرى بنام (تمام) از خود به جا گذاشت كه پس از مرگ پدر به نزد " عبد الله بن طاهر " آمد و او از (تمام) خواست كه شعر بخواند و وى چنين خواند:

پروردگار زنده ات بدارد چه اوست كه ترا به روى خوب آراست.

بغداد از نورت پر فروغ شد و چوب خشك به بخششت سر سبز گرديد

عبد الله لختى درنگ كرد و سپس چنين سرود:

پروردگار زنده ات دارد، براستى كه آرزويت به اشتباهت انداخت.

به نزد كسى آمده اى كه كيسه اش تهى است و اگر چيزى داشت، به تو مى داد.

تمام گفت: داد و ستد شعر به شعر نوعى ربا است، سرانه اى از مال بر آن بگذار. عبد الله خنديد و گفت اگر نيروى شاعرى پدر ندارى ظرافت و نكته سنجى وى دارى و به صله اى براى او فرمان داد.

(غرر الخصائص وطواط صفحه 259)


صفحه 238

نقدي بر ابي تمام

الجواد قد يبكو

جاى تعجب است و چرا از شخصيتى چون ابى تمام در شگفت نباشيم كه با آنكه در مذهب ريشه دار و به نواميس آن آشناست و از احوال شخصيتهاى مذهبى و آثار گر انقدر و كوششهاى قابل ستايش آنان آگاهى دارد، و خوب مى داند كه مخالفان آنان با چه تلاش و كوششى در انديشه آنند كه آنها را بد نام كنند و تاريخ آراسته و پر درخشش و تا بناكشان را به صورتى زشت و ناپسند و آميخته به بد نامى و ننگ و همراه با جنجال و جفنك در آورند، سخنان بيهوده اين گونه دشمنان در در پيرامون ابرمرد هدايت و نهضت گرجنگجو و قهرمان دلاور يعنى مختار بن ابى عبيد ثقفى در ديده اش آراسته آمده و تهمت هاى اين دشمنان كينه توز را درباره مختار و آئين و نهضتش، حقيقت ثابت پنداشته و در چكامه رائيه خود كه در صفحه 114 ديوانش ثبت است گفته:

كاروان ستم رسيده هاشميان از كربلا كوچ كرد و مختار با خون خواهيش درد دل اين خاندان را شفا بخشيد. هر چند او آئين پسنديده و مختارى نداشت و سر انجام راز درونش آشكار شد و آنها از او بيزارى جستند.

در حاليكه هر كس بر تاريخ و حديث و علم رجال با ديدى نافذ نظر اندازد، درمى يابد كه مختار، در پيشاپيش مردان دين و هدايت و اخلاص است و نهضت بزرگ او جز براى بر پاداشتن عدل، از راه بر كندن بنيان كافران و در آوردن ريشه ستم امويان نبوده و ساحت او از آئين كيسانى بدور بوده و آن همه تهمت و طاماتى كه بروى بسته اند، راهى به درستى و راستى ندارد و بهمين جهت پيشوايان و رهبران بزرگوار ما يعنى حضرات سجاد و باقر و صادق عليهم السلام بروى رحمت آورده اند و مخصوصا امام باقر (ع) او را بسيار ستوده است. و اين شخصيت و اعمالش هميشه در پيشگاه خاندان پاك پيغمبر (ص) مورد سپاس بوده است.

علماء اعلام نيز وى را بزرگ شمرده و به پيراستگى ستوده اند كه از آن جمله اند:


صفحه 239

سيد ما " جمال الدين بن طاوس، در كتاب رجالش " آيت الله علامه " در خلاصه " ابن داود " در رجالش " ابن نماى " فقيه، در رساله جداگانه اى بنام " ذوب النضار " كه درباره او نوشته است. محقق اردبيلى در " حديقه الشيعه " صاحب معالم در تحرير طاوسى، قاضى نور الله مرعشى در مجالس المومنين و شيخ ابو على در منتهى المقال به دفاع از او پرداخته اند. و ديگر دانشمندان نيز.

کساني که درباره مختار کتاب نوشته اند

و كار بزرگداشت گذشتگان از او بانجا رسيده است كه شيخ شهيد اول در كتاب مزار خود زيارت مخصوصى براى او ياد كرده و در آن گواه راستينى است بر شايستگى و درستى او در كار ولايت و اخلاص وى در طاعت خداوند و محبت نسبت به امام زين العابدين و خشنودى رسول خدا و امير مومنان از او و نيز حكايت دارد از اينكه وى در راه رضاى پيشوايان دين و نصرت خاندان پاك پيغمبر و خون خواهى آنان، فدا كار و جانباز بوده است.

اين زيارت در كتاب " مراد المريد " كه ترجمه مزار الشهيد و از على بن حسين حائرى مى باشد، هست و شيخ نظام الدين ساوجى مولف " نظام الاقوال " آن را تصحيح كرده است.

از آن كتاب چنين بر مى آيد كه قبر مختار در روزگاران گذشته از مزارهاى مشهور در نزد شيعه بوده و بنابر آنچه در ص 138 ج 1 رحله " ابن بطوطه " آمده، گنبد معروفى هم داشته است و در فراهم آوردن اخبار مختار و سيرت او و پيروزيها و معتقدات و اعمالش گروهى از اعلام همت گمارده اند كه از آن جمله اند:

1- ابو مخنف لوط بن يحيى ازدى در گذشته به سال 157 كه كتابى بنام (اخذ الثار فى المختار) دارد.

2- ابو الفضل نصر بن مزاحم منقرى كوفى عطار متوفى 212 وى را كتابى بنام (اخبار المختار) است.

3- ابو الحسن على بن عبد الله ابى سيف مدائنى متوفى 25 - 215 كه او را نيز (اخبار المختار) است.


صفحه 240

4- ابو اسحاق ابراهيم بن محمد ثقفى كوفى متوفى 283 كه او را نيز (اخبار المختار) است.

5- ابو احمد عبد العزيز بن يحيى جلودى متوفى 302 كه كتاب (اخبار المختار) دارد.

6- ابو جعفر محمد بن على بابويه قمى صدوق متوفى بسال 381 كه " كتاب المختار( دارد.

7- ابو جعفر محمد بن طوسى در گذشته بسال 469 كه او را كتاب (مختصر اخبار المختار) است.

8- ابو يعلى محمد بن حسن بن حمزه جعفرى طالبى، خليفه شيخ ما مفيد كه كتاب " اخبار المختار " دارد.

9- شيخ احمد بن متوج كه كتاب (الثارات) يا (قصص الثار) منظوم دارد.

10- فقيه، نجم الدين جعفر كه به ابن نما مشهور است و در سال 645 در گذشته است وى را كتاب (ذوب النضار فى شرح الثار) است كه تمام آن در جلد دهم بحار چاپ شده است.

11- شيخ على بن حسن عاملى مروزى كه كتاب (قره العين فى شرح ثارات الحسين) دارد كه در 20 رجب 1127از نگارش آن فراغت يافته است.

12- شيخ ابو عبد الله عبد بن محمد كه كتابش بنام (قره العين فى شرح ثار الحسين است و يا كتاب )نور العين و مثير الاحزان( چاپ شده است.

13- سيد ابراهيم بن محمد تقى حفيد علامه كبير سيد دلدار على نقوى نصير آبادى كه كتاب (نور الابصار فى اخذ الثار) دارد.

14- مولى عطاء الله بن حسام هروى كه (روضه المجاهدين) دارد و در سال 1303 چاپ شده است.

15- مولي محمد حسين بن مولي عبد الله ارجستاني که (حمله ي مختاريه) دارد.

16- نويسنده هندى نواب على ساكن " لكهنو " كه كتاب (نظاره انتقام)


صفحه 241

دارد و در دو جزء چاپ شده است.

17- حاج غلام على بن اسماعيل هندى كه " مختار نامه " دارد.

18- سيد ما، سيد محسن امين عاملى كه كتاب (اصدق الاخبار فى قصه الاخذ بالثار) دارد.

19- سيد حسين حكيم هندى كه ترجمه (ذوب النضار) ابن نما، دارد.

20- سيد محمد حسين بن سيد حسين بخش هنديزاده 1290 كه كتاب (تحفه الاخيار فى اثبات نجاه المختار) دارد.

21 - شيخ ميرزا محمدعلى اوردبادى كه كتاب ]سبيك النضار او: شرح حال شيخ الثار[ در 250 صفحه دارد و در آن حق سخن را اداء كرده و كمان تحقيق را كشيده و تيرى در تركش نگذاشته است من مقدار زيادى از اين اثر را خوانده و آنرا كتابى ديدم كه در اين باب منحصر است و مانندش تاليف نشده.

چکامه اي درباره مختار

خداوند وى را از سوى حق و حقيقت پاداش نيكو دهاد او درباره " مختار " قصيده اى به روى قصيده ابى تمام دارد و در آن ستايش دوست و شريك فضيلت مختار يعنى " ابراهيم بن مالك اشتر " را بر ثناى مختار افزوده است و آن چكامه اين است:

اى قهرمان هدايت و خون، گوارا بادت آنچه با شمشير انتقام گيرت به كف آوردى. ترا پيشگاه خاندان محمد (ص) نعمت هاى ستوده اى است كه از مرز بزرگ داشت برتر است.

پيش آمده هاى روزگار، ترا كار ديده اى شناختند كه در سينه دلى پاك و بى باك دارد.

و تو چنان آتش جنگ سختى بر افروختى كه دودمان بنى اميه هيزم آن شدند.

به زنا زادگان سميه و اميه سر سختى هدايت را چشاندى و به كامشان شرنگ مرگ و ننگ ريختى.

و آنها در كنار (خازر) به شمشير آخته جنگت، شكست را، به چشم ديدند، و گروه بسيار آنان را در روز نبرد، با لشكر جرار خود به ستيز پراكندى.

جنگاورانى كه هوا خواه خاندان مصطفى و شيران بيشه شجاعت و مردانى


صفحه 242

حادثه ديده بودند.

دلاورانيكه جز براى روبرو شدن باهم نبردان مسلح، بپا نمى خاستند.

و جز امام و كين خواهى او چيزى نمى شناختند و فرياد وا انتقاما مى كشيدند پس نابكاران زنا كار و شراب خوار اميه از هم پاشيدند،

و تو از خونى انتقام گرفتى كه از زمان ريختن آن، هيچ علويه اى سرمه به چشم نكرد و خانه هائى را آباد كردى كه از آن روز ويران شده بود، كه دشمنان، خداوندان آن خانه ها را در كربلا كشتند.

دردى بس بزرگ بود و عمق آنرا كسى جز تو در نمى يافت. درود بر تو، از اين ژرف بينى.

از دودمان " نخع " نيز شيرى شكارى با شجاعتى " ثقفى " به نبرد تاخت وى مردى فرزانه بنام " ابراهيم " بود، كه در برخورد با حوادث، شكارهاى سركش را به كم مى گرفت.

او آراسته به شرف هدايتى است كه اين هدايت همراه با سرورى و سيادتى است كه از آن نسيم خوش اصالت مى وزد.

جوشن پوش خردمندى است كه كوههاى بلند و استوار در برابر او خوار و بى مقدارند. به گاه تاخت و تاز به شير مى ماند و در زمان بخشش به باران ريزان شبيه است.

جاى او دلهاى آل محمد است همان سرورانى كه نيك نهاد و پاك سرشتند. بگاه ديدار دشمن در نشيب مهلكه اى فرو نمى رود مگر آنكه مهاجمان بر فراز آمده را به خاك هلاك مى نشاند.

و چون به آهنگى استوار بر فراز مى آيد، شعله هاى فروزان و سركش را خاموش و بدل به دود مى كند. رداء ستايش را شرافتمندانه بر دوش دارد و بر مركبى كه رام سرافرازان است، سوار است.

هر فضيلتى به وى منحصر است همانطور كه هر ستايشى در مختار خلاصه


صفحه 243

مى شود.

عود، بوى خوش و حديث خويش را از بزرگى او و شكوفه هاى درخشندگى و شكوفائى را از فروغ او مايه گرفته اند.

او را به شماره ستارگان، يادگارهاى ارزنده و آثار نيك است.

خاندان پاك پيغمبر و ستايش آنها، وى را از تمام اشعارى كه ديگران در باره وى پرداخته اند بى نياز مى كند.

افسوس من بر اين است كه از حزب او نبودم و در هنگامه جنگ شعارى همچون آنان نداشتم كه يا به مرگى كه پاداش شهادت و نيكنامى دارد، دل ببندم و يا به آرزوى انتقام گيرى از خاندان اميه، برسم.

در قلب لشكر دشمن فرو روم و سران سپاهشان را به شمشير بران بزنم و مادران را به سوك مرگ جوانانى كه در كفر و نابكارى بار آمده اند، بنشانم و پيران آنان را كه ننگ و عار كافر پيشگان ارث بجا مانده ايشان است نيز از پادر آورم.

ليكن با اين دردى كه در دل من است كه چرا در آن نبرد من نيز از مدافعان حريم خويش نبوده ام، از پاداش هيچ يك از اين مواقف بى بهره نيستم زيرا آنچه آنان كرده اند پسند من بوده است.

پس من به خونهائى كه جنگاوران در آن پيكارها از مردم بد كار و كافر پيشه ريختند، خشنودم و به فردائى دل خوشم كه لشكرى انبوه و بسيار در هم مى آميزد، همان روزى كه پرچمدار لشكر پسر پيغمبر است و سپاهش از دل گرد و غبار بدر مى آيد و زبانه آتش نبردشان چهره ها را بريان مى كند و تيرها و دم شمشيرها پوست از سر سركشان مى كند.

روز پيروزى بزرگى كه سوز دل خسته دلان و اندوه زدگان را فرو مى نشاند و دوستداران دودمان پيغمبر را چون سيد مختار به هدف مى رساند، آن روز است.

اى مختار اى ابر مرد مصصم و اى امين دودمان پاك محمد (ص)، اى مايه اميد در سختيها و اى غمگسار اندوه زدا و اى گريز گاه دشواريها.


صفحه 244

شگفت نيست اگر گروهى، بلندى مقامت را در نيافتند چه آنها از بينائى محرومند. تو به فرزانگى درخشيدى و باكى نيست اگر ديده هائى از ديدن اين درخشش بى بهره ماند.

ترا در سراى سرافرازان منزل است و براى دشمنت مزلت مغروران است جايگاهت در جوار محمد و درپناه تبار همسايه دوست اوست. اگر دشمنان از كمان تهمت تيرت زنند بايد بدانند كه كوه از پرش كاهى نمى لغزد.

اينان اگر مناقب بر جاى مانده ات را كه از آغاز تا انجام قابل ستايش است، انكار كرده اند بايد بدانند كه حقيقت از آن توست و زشتى از ساحت پاك بزرگيت بدور است ما از سر مهر بر سيادت تو كه اسير جنجال زور گوئيهاى ياوه سرايان شد گريه مى كنيم و اين قصيده آراسته از گوهر و زرناب را به تو تقديم مى داريم چكامه اى كه ستارگان را ياراى برابرى با آن نيست. زيرا از ماه تابان تابنده تر است. اشعار " حطيئه " و " بسار " نيز هرگز " با محاسن نظم آن پهلو نخواهد زد اين عروسى است كه براى تواش آراسته اند و ديدارش به پليدى و تردامنى آلوده نيست.

تا گاهى كه باد ملايم باغ ها با آهنگ بلبلان و نواى خوش هزاران كه هر بام و شام چون قرآن خوانان نغمه سر مى دهند، همراه است نسيم هاى قدسى بر تو وزان و رحمت و راحت بر گورت نثار باد.

تربت هدايت " ابراهيم " را نيز ابرهاى پر آب و روان و ريزان سيراب كناد.

دعبل خزاعى

شهيد به سال 246 و قصيده تاثيه اش

تجاوبن بالارنان و الزفرات نوائح عجم اللفظ و النطقات

يخبرن بالانفاس عن سرا نفس اسارى هوى ماض و آخر آت

فاسعدن او اسعفن حتى تقوضت صفوف الدجا بالفجر منهزمات

على العرصات الخاليات من المها سلام شج صب على العرصات

فعهدى بها خضر المعاهد مالفا من العطرات البيض و الخفرات


صفحه 245

ليالى يعدين الوصال على القلا و يعدى تدانينا على الغربات

و اذهن يلحظن العيون سوافرا و يسترن بالايدى على الوجنات

و اذا كل يوم لى بلحظى نشوه يبيت بها قلبى على نشوات

فكم حسرات هاجها بمحسر وقوفى يوم الجمع من عرفات

الم تر للايام ما جر جورها على الناس من نقص و طول شتات

و من دول المستهزئين و من غدا بعلهم طالبا للنور فى الظلمات

فكيف و من انى بطالب زلفه الى الله بعد الصوم و الصلوات

سواحب ابناء النبى و رهطه و بغض بنى الزرقاء و العبلات

و هندو ما ادت سميه و ابنها اولوا الكفر فى الاسلام و العجزات

هم نقضوا عهد الكتاب و فرضه و محكمه بالزور و الشبهات

و لم تك الا محنه قد كشفتم بدعوى ضلال من هن وهنات

تراث بلا قربيو ملك بلا هدى و حكم بلا شورى بغير هدات

رزايا ارتنا خرضه الافق حمره وردت اجاجا طعم كل فرات

و ما سهلت تلك المذاهب بينهم على الناس الا بيعه الفلتات

و ما قيل اصحاب السقيفه جهره بدعوى تراث فى الضلال نتات

و لو قلدوا المواسى اليه امورها لزمت بمامون من العثرات

اخى خاتم الرسل المصفى من القذى و مفترس الابطال فى الغمرات

فان جحدوا كان الغدير شهيده و بدر واحد شامخ المضبات

اى من القرآن تتلى بفضله و ايثاره بالقوت فى اللزيات

و عز خلال ادركته بسبقها مناقب كانت فيه موتنفات

نوحه گران گنگ و گويا با ناله ها و آههاى سوزان خود به گفتگو پرداختند و با نفسهاى خود از راز درون دلباختگان روزگاران پرده برگرفتند و به يارى و ياورى هم شتافتند تا صفوف ظلمت شب، به سپيده دم در هم شكست.


صفحه 246

درود دلباخته درمند بر آن عرصه ها و سر زمينهائى باد كه از سيه چشمان تهى ماند. به ياد دارم كه آن سر زمينها، سبز و خرم و الفتگاه سمنبران خوشبوى و شرم آگين بود.

شبهائى به خاطر مى آرم كه وصال را بر كينه و فراق چيره مى ساخت و نزديكيها بر دوريها فائق مى آمد.

ماهرويان پرده از رخسار برگرفته، به ما ديده مى دوختند و گونه ها را به دست مى نهفتند. و روزهاى من به سر مستى ديدارشان و شبهايم به خوشدلى از يادشان مى گذشت.

وقوف من به روز " عرفه " در " محسر عرفات " چه حسرتها برانگيخت و زمانه را بنگر كه با پيمان شكنى و تفرقه اندازيهاى بسيارش با حكومت هاى مسخره و كسانى كه به دنبال آنها، جوياى روشنى از دل تاريكيها بودند، چه جنايتها به مردم كرد.

پس از روزه و نماز، چگونه و از كجا مى توان خواستار قرب خدا شد؟

جز از راه مهرورزى به فرزندان و دودمان پيغمبر و كينه توزى به تبار " مروان " و " بنى اميه " و " هند " و كارهاى " سميه " و فرزندش " زياد " كه همه اينها كافران و تبهكاران عالم اسلامند. اينان، پيمان و فرمان قرآن و آيات محكم آن را به دروغ و شبهه انگيزى گسستند.

و اين آزمايشى بود كه پرده از چهره آنان و دعويهاى ضلال و زشت و ناپسندشان برگرفت.

ميراثى بى قرابت و ملكى بدون هدايت و حكومتى بى مشورت و بدون وجود رهبر!!

اينها دردهائى است كه مزرع سبز فلك را در چشم ما خونين مى نمايد و طعم آب شيرين به كام تلخ مى شود.


صفحه 247

آنچه، اين روشها را در ميان مردم آسان نمود، بيعت ناگهانى و بى پيش - انديشى با ابو بكر و گفتار آشكار " سقفيان " در ادعاى بى پرده و ضلال آميز ميراث خوارى بود.

اگر امور به على وصى پيغمبر مى سپردند، كارها به بركت وجودش كه مامون از لغزش بود، نظام مى گرفت.

وى برادر پيغمبر پاك نهاد و مرد ميدان كار زار بود.

آنان كه مينگرند، گواه راستين على، " غدير " و " بدر " و كوههاى بلند " احد " و آيات خواندنى قرآن در فضلش، و خوراك بخشيهايش به گاه سختى، و صفات تابناك و منقبتهائى است كه وى دارا بود و درآنها بر ديگران پيشى داشت.

در پيرامون تاثيه دعبل

1- " ابو الفرج " در صفحه 29 جلد 18 اغانى گفته است: قصيده مدارس آيات خلت من تلاوه و منزل وحى مقفر العرصات " دعبل " از بهترين نوع شعر و شكوهمندترين نمونه مدايحى است كه درباره خاندان پيغمبر (ع) سروده اند و دعبل آن را براى " على بن موسى الرضا (ع) " بخراسان سروده و گفته است كه چون به خدمت آن امام (ع) رسيدم فرمود: يكى از سرودهايت را برايم بخوان و من خواندم:

مدارس آيات خلت من تلاوه و منزلوحى مقفر العرصات

تا به اين بيت رسيدم كه:

اذا وتروا مدوا الى واتريهم اكفا عن الاوتار منقبضات

امام آنچنان گريست كه از هوش رفت. خدمتگزارى كه درخدمتش بود بمن اشاره كرد كه آرام گير و من خاموش ماندم ساعتى درنگ كرد و سپس فرمود: دوباره بخوان و من خواندم تا بهمان بيت رسيدم و همان حال نخستين دست داد و پرستار حضرت اشارت به سكوت كرد و من ساكت شدم. ساعتى ديگر گذشت و امام فرمود


صفحه 248

باز هم بخوان و من قصيده را تا باخر خواندم. سه بار بمن فرمود احسنت. سپس دستور داد ده هزار درهم از آن سيمهائى كه بنام حضرتش سكه خورده بود و پس از آن به هيچ كس داده نشد به من دهند و با فرمانى كه به خانواده خود داد، خادم حضرت جامه هاى بسيارى برايم آورد و من به عراق آمدم و هر يك از آن درهمها را به ده درهم به شيعيان فروختم و صد هزار درهم به دستم رسيد و اين نخستين ثروتى بود كه فراهم آوردم " ابن مهرويه " گفته است: " حذيفه بن محمد " براى من حديث كرد و گفت " دعبل " به من گفت از امام رضا (ع) جامه به تن كرده اى خواستم كه كفن خود كنم امام جبه اى را كه بر تن داشتند بيرون آورده بمن دادند. خبر اين جبه به مردم قم رسيد. از دعبل در خواست كردند كه جامه را در برابر سى صد هزار درهم به آنها بفروشد و او نپذيرفت و آنها راه را بر دعبل بستند و بر او شوريدند و جامه را بزور از او گرفتند و گفتند يا پول را قبول كن يا خود دانى. گفت بخدا قسم اين جامه را به رغبت بشما نمى دهم و بزور هم براى شما سود نخواهد داشت و شكايتتان را به پيشگاه امام رضا (ع) خواهم برد. آنها باين طريق با او سازش كردند كه 300 هزار درهم با يكى از آستينهاى آستر جبه را به او بدهند. وى راضى شد پس يكى از آستينهاى جبه را به او دادند. و آنرا به دوش مى بست و آن چنانكه مى گويند قصيده

مدارس آيات خلقت من تلاوه را بر جامه نوشت و در آن احرام كرد و دستور داد آن را در كفنهايش بگذراند.

و در ص 39 از قول دعبل آورده است كه گفت: چون از خليفه وقت گريختم و شبى را يكه و تنها به نيشابور گذراندم در آن شب تصميم گرفتم قصيده اى در ستايش عبد الله بن طاهر بپردازم د رهنگامى كه در را بسته و در انديشه قصيده بودم صدائى


صفحه 249

شنيدم كه گفت السلام عليكم و رحمه الله در آيم خدايت رحمت كناد؟ از آن بانگ بدنم لرزيد و حالى عظيم دست داد. گفت: مترس خدايت عافيت دهاد. من مردى از برادران جنى تو و از ساكنان يمنم. مهمانى عراقى بر ما وارد شد و چكامه مدارس آيات خلت من تلاوه و منزل وحى مقفر العرصات ترا براى ما خواند و من خوش داشتم كه از خودت بشنوم. دعبل گفت قصيده را برايش خواندم بقدرت گريست كه به رو در افتاد سپس گفت. خدايت رحمت كناد آيا حديثى نگويند كه بر نيتت افزوده شود و ترا دلبستگى به مذهبت يارى كند؟ گفتم چرا. گفت: روزگارى را به شنيدن آوازه جعفر بن محمد (ع) گذراندم تا در مدينه به ديدارش شتافتم و از او شنيدم كه مى فرمود: حديث كرد مرا پدرم از قول پدرش و او از قول جدش رسول خدا (ص) فرمود: على و شيعته هم الفائزون. آنگاه از من خدا حافظى كرد كه برود گفتم خدايت رحمت كناد اگر ممكن است نامت را به من بگو. او قبول كرد و گفت من " ظبيان بن عامرم "

2- " ابو اسحاق قيروانى حصرى " در گذشته بسال 413 در ص 86 " زهر الادب " گفته است: " دعبل " ستايشگر متعصب و تند رو خاندان پيغمبر صلى الله عليه و اله بود و او را مرثيه مشهورى است كه از بهترين اشعار او است و آغاز آن اين است:

مدارس آيات خلت من تلاوه و منزل وحى مقفر العرصات

لال رسول الله بالخيف من منى و بالبيت و التعريف و الجمرات

ديار على و الحسين و جعفر و حمزه و السجاد ذى الثفنات

قفاذ سال الدار التى خف اهلها متى عهدها بالصوم و الصلوات

و اين الاولى شطت بهم غربه النوى افانين فى الافاق مفترقات

صاحب قصى الدار من اجل حبهم و اهجر فيهم اسرتى و ثقاتى

3- حافظ ابن عساكر در ص 234 جلد 5 تاريخش گفته است:


صفحه 250

چون گام مامون در خلافت استوار شد و سكه بنامش زدند به جمع آثار فضائل دودمان پيغمبر دودمان پيغمبر (ص) پرداخت و از جمله اشعارى كه از آن فضائل به دستش رسيد اين سروده دعبل بود.

مدارس آيات خلقت من تلاوه و منزل وحى مقفر العرصات

لال رسول الله بالحيف من منى و با البيت و التعريف و الحجرات

و پيوسته انديشه اين قصيده در سنيه اش موج ميزد تا آنگاه كه دعبل بر او وارد شد. به وى گفت: قصيده تائيه ات را برايم بخوان و مترس كه از آنچه در آن چكامه گفته اى در امانى چه من از آن قصيده آگاهم و خوانده ام اما دوست دارم كه از زبان خودت بشنوم: دعبل خواند تا باينجا رسيد كه:

الم ترانى مذ ثلاثين حجه اروح و اغدوا دائم الحسرات

ارى فيهم فى غيرهم متقسما و ايديهم عن فيئهم صفرات

فال رسول الله نجف جسومهم و آل زياد غلظ القصرات

بنات زياد فى الخدور مصونه و بنت رسول الله فى الفلوات

اذا وترو امدوا الى واتريهم اكفا عن الاوتار منقبضات

فلولا الذى ارجوه فى يوم اوغد تقطع نفسى اثرهم حسرات

مامون به قدرى گريست که ريشش تر شد و اشك بر سينه اش فرو ريخت. از آن پس دعبل اولين كسى بود كه بر وى داخل مى شد و آخرين كس بود كه از نزدش بيرون مى رفت،

4- " ياقوت حموى " در ص 196 ج 4 " معجم الادباء " گفته است: چكامه تائيه اى كه دعبل درباره دودمان پيغمبر سروه است، از بهترين نوع شعر و بلندترين نمونه مدايح است كه آن را براى على بن موسى الرضا در خراسان سرود (آنگاه حديث جامه و داستان مذكور آن را) ياد كرده و گفته است: مى گويند وى اين


صفحه 251

چكامه را در جامه اى نوشت و در آن احرام كرد و وصيت نمود كه در كفنش باشد و دست نويس هاى اين قصيده گوناگون است كه در برخى از آنها فزونيهائى است كه گمان مى كنم ساختگى باشد و گروهى از شيعيان بر آن افزوده باشند و ما آن ابياتى را مى آوريم كه صحيح است:

مدارس آيات خلفت من تلاوه و منزل وحى مقفر العرصات

لال رسول الله بالخيف من منى و بالركن و التعريف و الجمرات

ديار على و الحسين و جعفر و حمزه و السجاد ذى الثفنات

ديار عفاها كل جون مبادر و لم تعف للايام و السنوات

قفا نسال الدار التى خف اهلها متى عهدها بالصوم و الصلوات

و اين الاولى شطت بهم غربه النوى افانين فى الافاق مفترقات

هم اهل ميراث النبى اذا اعتزوا و هم خير قادات و خير حمات

و ما الناس الا حاسد و مكذب و مضطعن ذواحنه و ترات

اذا اذكروا اقتلى ببدر و خيبر و يوم حنين اسلبوا العبرات

قبور بكوفان و اخرى يبطيبه و اخرى بفخ نالها صلواتى

و قبر ببغداد لنفس زكيه تضمنها الرحمن فى الغرفات

فاما المصمات التى لست بالغا مبالغها منها بكنه صفات

الى الحشر حتى يبعث الله قائما يفرج منها الهم و الكربات

نفوس لدى النهرين من ارض كربلا معرسهم فيها بشط فرات

تقسمهم ريب الزمان كما ترى لهم عقره مغشيه الحجرات

سوى ان منهم بالمدينه عصبة مدى الدهر اضناه من الازمات

قليله زوار سوى بعض زور من الضبع و العقبان و الزحمات


صفحه 252

لهم كل حين نومه بمضاجع لهم فى نواحى الارض مختلفات

و قد كان منهم بالحجاز و اهلها مغاوير يختارون فى السروات

تنكب لاواء السنين جوارهم فلا تصطليهم جمره الجمرات

اذا ورد و اخيلا شمس بالقنا مساعر جمر الموت و الغمرات

و ان فخروا يوما اتو بمحمد و جبريل و الفرقان ذى السورات

ملامك فى اهل النبى فانهم على كل حال خيره الخيرات

فيارب زدنى من يقينى بصيره وزد حبهم يارب فى حسناتى

بنفسى انتم من كهول و فتتيه لفك عناه او لحمل ديات

احب قصى الرحم من اجل حبكم و اهجر فيكم اسرتى و بناتى

و اكتم حبيكم مخافه كاشح عتيد لاهل الحق غير موات

لقد حفت الايام حولى بشرها و انى لارجو الا من بعد وفاتى

الم تر انى مذ ثلاثين حجة اروح و اغدو دائم الحسرات

ارى فيئهم فى غير هم متقسما و ايديهم من فيئهم صفرات

فال رسول الله نحف جسومهم و آل زياد حفل العقرات

بنات زياد فى القبور مصونة و آل رسول الله فى الفلوات

اذا وتروا مدوا الى اهل واتريهم اكفا عن الاوتار منقبضات

فلولا الذى ارجوه فى اليوم اوغد لقطع قلبى اثرهم حسراتى

خروج امام لا محاله خارج يقوم على اسم الله و البركات

يميز فينا كل حق و باطل و يجزى على النعماء و النقمات

ساقصر نفى جاهدا عن جدالهم كفانى ما القى من العبرات

فيا نفس طيبى ثم يا نفس ابشرى فغير بعيد كل ما هو آت

فان قرب الرحمن من تلك مدتى و اخر من عمرى لطول حياتى

شفيت و لم اترك لنفسى رزيه و رويت منهم منصلى و قناتى


صفحه 253

فمن عارف لم ينتفع و معاند يميل مع الاهواء و الشبهات

قصا راى منهم ان اموت بغصه تردد بين الصدر و اللهوات

كانك بالاضلاع قد ضاق رحبها لما ضمنت منن شده الزفرات

آموزشگاههاى آيات قرآن از تلاوت آن تهى شد و سراهاى نبوت و وحى به ويرانى گرائيد.

خاندان رسول خدا را در " خيف منى " و به " ركن " و " عرفات " و در " صفا " و " مروه " منزل ها بود.

خانه هاى كه تعلق به " على " و " جعفر " و " سجاد ذو ثفنات " داشت.

سراهائى كه ويران از بارانهاى بسيار رحمت است نه از گذشت روزگاران.

بايستيد تا از خانه هاى بى خداوند بپرسيم، چند گاه است كه روزگار نمازها و روزه هاشان به سر آمده است؟

و آنها كه غربت و دورى از وطن پراكنده شان كرد، كجا رفتند؟

همانهائى كه بگاه نسبت، ميراث خوار پيغمبر و سروران و ياوران خلق بودند. و ديگران دروغ پردازان و كينه توزان وجودانى خونخوار، بيش نبودند.

همان خاندانى كه چون به ياد گذشتگان " بدر " و " خيبر " و " حنين " مى افتادند، مى گريستند.

قبر برخى از آنها به " كوفه " و گور گروهى ديگر در " مدينه " و مزار آن ديگرى در " فخ " است. درود من نثار همه شان باد.

قبرى هم در بغداد است كه از آن جا پاك و پيراسته موسى بن جعفر (عليهما السلام) است و در غرفات بهشت غرق در درياى رحمت خداى رحمان مى باشد.

اما نفوسى كه دعوت آنان تا دامنه حشر كه خداوند امام قائم را بر مى انگيزد


صفحه 254

و به بركت وجود وى غم و اندوه ها را مى زدايد، مسموع نيفتاد و من نيز به كنه صفات آنان نمى رسم، جانهاى پاك شهيدانى است كه آرامگاهشان در دشت كربلا و به نزديك شط فرات در ميان دو نهر است.

حوادث روزگار اينها را پراكنده كرد ولى چنانكه مى بينى بارگاههائى پر بركت دارند الا آنكه مزار برخى از آنان در مدينه و در طول روزگاران غريب و بى آرايش مانده است. اينان كم زائرند و زيارت كنندگانى جز كفتاران و عقابان و هماها ندارند.

آرى دودمان رسول را هر روز آرامگاه و گورهائى جدا از هم و پراكنده است، حال آنكه بسيارى از آنان در حجاز و در بين مردم آن دلاورانى برگزيده از ميان اشراف بودند كه سختيهاى زمانه راهى به ساحتشان نداشت و شعله هاى فروزان جنگ دامنشان را نمى گرفت.

چون به قلب سپاهى مى زدند آتش نبرد و مرگ را به سر نيزه مى افروختند و در روز سرافرازى به محمد (ص) و جبريل و قرآن و سوره هاى آن مى باليدند.

اى سرزنشگر دست از ملامت من در محبت دودمان پيغمبر بردار چه ايشان پيوسته دوست و نقطه اتكاء منند و من آنها را به راهنمائى كار خود انتخاب كرده ام زيرا آنها به هر حال بهترين نيك مردانند.

پروردگارا بر بينائى و باور من بيفزا و محبت ايشان را در گروه حسنات من افزون كن.

جانم فداى پير و جوانتان باد كه شما آزاد كنندگان و دهندگان ديه آنهائيد.

من به مهر شما، دوران را دوست مى دارم از دودمان و دختران خود بر مى دارم و محبت خود را از بيم دشمن بدسگال و ناسازگار پوشيده مى دارم و اينك كه سختيهاى زمانه سراسر زندگيم را احاطه كرده است، به امان و آسايش آخرت دل مى بندم.


صفحه 255

نمى بينى كه سى سال است كه شب و روز زندگى خويش را پيوسته به حسرت گذرانده و خود ديده ام كه دارائى دودمان رسول در ميان ديگران پخش شده و دست خودشان از سهامشان تهى مانده، خاندان پيغمبر لاغر اندام و تبار زياد گردن كلفت شده، دختران زياد پرده نشين و آل رسول اسير بيابان گرديده اند.

چون از اين خاندان يكى كشته مى شد، دستى كه اينان به انتقام مى گشودند از ظلم و ستم بسته بود.

و من اگر به آنچه امروز و فردا واقع مى شود اميد نمى داشتم، دل از حسرت آل رسول در سينه ام مى طپيد.

آرى اميد من به خروج امامى است كه ناگزير ظهور و بنام خدا و همراه با انواع بركتها قيام مى كند و حق و باطل را از هم جدا نموده به نعمت و نقمت پاداش و كيفر مى دهد.

پس من دست جان را از جدال با دشمن كوتاه مى كنم. چه اشك ريزانم مرا بس.

اى نفس! شاد و خرم باش كه آنچه آمدنى است، چندان دور نيست. و اگر خداوند روزگار مرا به آن دولت نزديك و عمرم را دراز كند، دل خود را خنك و بار غم جان را سبك و تيغ و تيرم را به خون دشمن سيراب خواهم كرد.

راستى كه هدايت اين دشمنان به كندن آفتاب از جا و به شنوانيدن سخن به سنگ سخت مى ماند.

برخى از اينان حق را مى شناسند و از آن سود نمى برند و برخى ديگر هوسباز و شبهه انگيزند.

مرا از ايشان بس كه دارم از غصه اى گلوگير كه بالا و پائينش نتوانم برد، مى ميرم و سينه ام از بار گران اندوه به تنگ آمده و مالا مال درد است.

5- شيخ الاسلام ابو اسحاق حموئى (كه شرح حالش در ص 123 ج 1 آمد)، از احمد بن زياد و او از قول دعبل خزاعى آورده است كه گفت: چكامه


صفحه 256

مدارس آيات خلت من تلاوه و منزل وحى مقفر العرصات

را براى سرورم على بن موسى الرضا (رض) خواندم بمن فرمود آيا، دو بيت به قصيده ات نيفزايم؟ گفتم چرا اى فرزند رسول خدا. فرمود:

و قبر بطوس يا لها من مصيبه الحث بها الاحشاء بالزفرات

الى الحشر حتى يبعث الله قائما يفرج عنا الهم و الكربات

دعبل گفت سپس من باقى قصيده را خواندم تابه اين سروده خود رسيدم كه:

خروج امام لا محاله خارج يقوم على اسم الله و البركات

امام رضا (ع) به سختى گريست و پس از آن فرمود: اى دعبل، روح القدس به زبانت سخن رانده است، آيا اين امام را مى شناسى؟ گفتم نه ولى شنيده ام امامى از خاندان شما خروج مى كند و زمين را از عدل و داد پر مى كند. فرمود:

امام بعد از من، پسرم محمد است و پس از او فرزندش على و بعد از وى پسرش حسن و پس از حسن فرزندش حجت قائم او است (امامى) كه غيبتش منتظر و در ظهورش مطاع است. پس پر مى كند زمين را از عدل و داد آنچنانكه از جور و ستم پر شده است و اما كى قيام مى كند، اين خبر دادن از وقت است:

هر آينه حديث كرد مرا پدرم از پدرانش، از رسول خدا (ص) كه فرمود، مثل وى همانند، رستاخيز است كه نمى آيد شما را مگر به ناگهانى. اين روايت از قول " شبراوى " نيز خواهد آمد.

6- ابو سالم بن طلحه شافعى متوفى بسال 652 در 85 " مطالب السئول " گفته است: دعبل گفت چون قصيده مدارس آيات را سرودم، خواستم آن را براى ابا الحسن على بن موسى الرضا كه در خراسان بود و وليعهد مامون شده بود بخوانم.

مامون مرا احضار كرد و از حالم پرسيد. سپس گفت اى دعبل: قصيده مدارس آيات خلت من تلاوه را برايم بخوان، گفتم اى امير المومنين همچو قصيده اى را نمى شناسم


صفحه 257

گفت اى غلام ابى الحسن على بن موسى الرضا را به اينجا بخوان. ساعتى نگذشت كه حضرتش حاضر آمد مامون گفت:

يا ابا الحسن از دعبل خواسته ام كه اشعار، مدارس آيات را بخواند و او اظهار بى اطلاعى مى كند.

ابو الحسن (ع) به من فرمود:

اى دعبل، بخوان براى امير مومنان و من شروع بخواندن كردم و وى بسيار تحسين كرد و دستور داد 50 هزار درهم به من بپردازند حضرت ابا الحسن نيز به مبلغى تقريبا همين قدر فرمان داد گفتم اى سرور من اگر مصلحت مى دانى يكى از تن پوش هاى خود را بمن مرحمت كن تا كفنم باشد. فرمود بسيار خوب آنگاه پيراهنى پوشيده و دستارى پاكيزه بمن داد و فرمود: اين را نگاه دار كه به بركت آن محفوظ خواهى ماند.

ابو الفضل فضل بن سهل ذو الرياستين وزير مامون نيز صله اى به من بخشيد و مرا بر اسب زرده اى خراسانى سوار كرد و در يك روز بارانى كه هر دو با هم مى رفتيم و وى بارانى خزى دربر و برنسى بر سر داشت،

آن بارانى و برنس را بمن داد و خود جامه اى نو خواست و پوشيد و گفت از آن جهت اين جامه بر تن كرده را به تو دادم كه بهترين بارانيهاست. بعدها آن بارانى را از من بن هشتاد دينار خريدند و من نفروختم.

سپس چند بار به عراق برگشتم و در يكى از اين دفعات به روزى بارانى گروهى از دزدان كردى بر ما شوريدند و همه چيز ما بردند من با پيراهنى كهنه در سرمائى سخت گرفتار مانده و بر پيراهن و دستار از دست رفته ام نگران بودم و به سخن سرورم امام رضا (ع) مى انديشيم كه يكى از دزدان كردى در حاليكه بر همان زرده اى كه ذو الرياستين مرا بر آن نشانده بود، سوار و همان بارانى به تن داشت، از كنار من گذشت و تا گرد آمدن همراهانش در نزديكى من ايستاد و به خواندن قصيده مدارس


صفحه 258

آيات خلت من تلاوه - پرداخت و گريه كرد. چون چنين ديدم از اينكه دزدى كرد به تشيع گرويده است تعجب كردم. و به طمع پس گرفتن پيراهن و دستار گفتم اى سرورم اين قصيده از كيست؟ گفت واى بر تو ترا با اين قصيده چكار است؟

گفتم جهتى دارد كه پس از اين خواهم گفت. گفت: گوينده اين قصيده مشهور تر از آن است كه نشناسيش. گفتم كيست؟ پاسخ داد: دعبل بن على خزاعى شاعر خاندان محمد (ص) كه خدا پاداش خيرش دهاد. گفتم سرور به خدا سوگند: منم دعبل و اين قصيده من... الحديث.

و در ص 86 پس از ذكر حديث چنين گفته است: بنگريد به اين منقبت كه چقدر شكوهمند و پر شرافت است برخى از كسانى كه اين كتاب را مطالعه مى كنند و مى خوانند، مايلند اين ابيات معروف مدارس آيات را بدانند و دوست دارند كه به آن آگاهى يابند و اگر آن روى بر تابم يا مرا به ندانستن قصيده متهم مى كنند و يا نسبت نا آگاهى از علاقه مردم به دانستن آن به من مى دهند. و من اينك خوش دارم كه اينگونه افراد را آسوده خاطر كنم و اين نقيصه را كه به برخى از ذهنها ره مى يابد، از خود برانم پس به ذكر ابيات مناسب قصيده مى پردازم

ذكرت محال الربع من عرفات و ارصلت دمع العين بالعبرات

وفل عرى صبرى و هاج صبابتى رسوم ديار اقفرت و عرات

مدارس آيات خلت م تلاوه و مهبط وحى مقفر العرصات

لال رسول الله بالخيف من منى و بالبيت و التعريف و الجمرات

ديار على و الحسين و جعفر و حمزه و السجاد ذى الثفنات

ديار عفاها جور كل منابذ و لم تعف بالايام و السنوات


صفحه 259

و دار لعبد الله و الفضل صنوه سليل رسول الله ذى الدعوات

منازل كانت للصلاه و التقى و للصوم و التطهير و الحسنات

منازل جبرئيل الامين يحلها من الله بالتسليم و الزكوات

منازل وحى اللهمعدن علمه سبيل رشاد واضح الطرقات

منازل وحى الله ينزل حولها على احمد الروحات و الغدوات

فاين الاولى شطت بهم غربه النوى افانين فى الاقطار مفترقات

هم آل ميراث النبى اذا انتموا و هم خير سادات و خير حمات

مطاعيم فى الاسعار فى كل مشهد لقد شرفوا بالفضل و البركات

اذا لم نناج الله فى صلواتنا بذكر هم لم يقبل الصلوات

ائمه عدل يقتدى بفعلهم و تومن منهم زله العثرات

فيارب زد قلبى هدى و بصيره و زد حبهم يارب فى حسنات

ديار رسول الله اصبحن بلقعا و دار زياد اصبحت عمرات

و آل رسول الله غلت رقابهم و آل زياد غلظ القصرات

و آل رسوزل الله تدمى نحورهم و آل زياد زينوا الحجلات

و آل رسول الله تسبى حريمهم و آل زياد آمنوا السريات

و آلزياد فى القصور مصونه و آل رسول الله فى الفلوات

فياوارثى علم النبى و آله عليكم سلام دائم النفحات

لقد آمنت نفسى بكم فى حياتها و انى لارجو الامن بعد مماتى

ترجمه برخى از اين ابيات پيش از اين آمد و ترجمه ابيات 24 - 32 - 21 - 20 - 16 - 15 - 14 - 11 - 10 - 9 - 8 - 7 - 6 - 2 - 1 - به ترتيب چنين است:

خانه هاى خاندان پيغمبر را در عرفات بياد آوردم و از ديده اشگ حسرت ريختم.

نشان اين خانه هاى ويران رشته صبرم را گسيخت و شوقم را برانگيخت.


صفحه 260

سراهائى كه ويران ستم دشمنان است، نه گذشت زمان.

منازلى كه متعلق به عبد الله و برادرش فضل و فرزندان پيغمبر صاحب دعوت است.

منازلى كه جاى نماز و تقوى و روزه و نيكوئيها است.

خانه هاى كه جبرئيل با درود و رحمت در آن فرود مى آمد.

خانه هائى كه جايگاه وحى الهى و كان علم او و مسير روشن هدايت و رشد است.

منازل كه هر صبح و شام به پيرامون آن. وحى الهى بر پيغمبر نازل مى شد.

چون در نماز خود بياد آنها خدا را نخوانيم، نمازمان پذيرفته نخواهد بود.

پيشوايانى كه به كارشان اقتدا ميكنيم و از لغزشها امان مى يابيم.

خانه هاى خاندان رسول ويران و منازل تبار زياد آباد است.

خاندان پيغمبر زنجير به گردن و دودمان زياد ستبر گردن اند.

سرهاى خاندان پيغمبر بريده و سراهاى تبار زياد آراسته است.

حرم رسول خدا اسير و زنان زياد پرده نشين اند.

اى وارثان علم پيغمبر و اى خاندان او درود پيوسته ما نثار شما باد.

در اين جهان به بركت وجود شما جانى آسوده دارم و به آسايش آن جهان نيز اميد مى دارم.

7- شمس الدين سبط بن جوزى حنفى متوفى بسال 654 در ص 130 " تذكره اش " 29 بيت از اين قصيده را ياد كرده و در آنجا ابياتى هست كه حموى در " معجم الادباء " ياد نكرده است و در حاشيه " تذكره " از اول قصيده تا بيت " مدارس آيات " ذكر گرديده است.

8- " صلاح الدين صفدى " در گذشته به سال 744 در ص 156 ج 1 " الوافى بالوفيات " طريق روايت قصيده را از عبيد الله بن جخجخ نحوى و او از محمد بن جعفر بن لنكك، ابى الحسن بصرى نحوى و او از برادرش و وى از " دعبل " ياد كرده و همين طريق را


صفحه 261

" جلال الدين سيوطى " نيز در 94 " بغيه الوعاه " آورده است.

9- " بشراوى شافعى " در گذشته بسال 1172 در ص 165 " الاتحاف " از قول " هروى " رويت كرده است كه گفت: از دعبل شنيدم كه مى گفت چون چگامه خود را كه باين بيت آغاز مى شود.

مدارس آيات خلت من تلاوه و مهبط وحى مقفر العرصات

براى مولايم امام رضا (ع) خواندم و باين سروده خود رسيدم كه:

خروج امام لا محاله خارج يقوم على اسم الله و البركات

حضرت رضا (ع) به سختى گريست، سپس سر بر آورد و بمن فرمود اى خزاعى اين دو بيت را روح القدس بر زبانت رانده است آيا مى دانى، اين امام كيست و كى قيام مى كند؟ گفتم نه سرور من ولى شنيده ام كه امامى از خاندان شما خروج مى نمايد. (تا آخر حديث كه پيش از اين از قول حموئى آمد) و در ص 161 " الاتحاف " است كه " طبرى " در كتاب خود از ابى صلت هروى آورده است كه گفت: دعبل خزاعى در مرو شرفياب خدمت على بن موسى الرضا (ع) شد و گفت: اى فرزند پيغمبر خدا درباره شما خاندان پيغمبر، چكامه اى سروده اى و سوگند ياد كرده ام كه پيش از خواندن بر شما، براى ديگرى نخوانم و خوش دارم بشنويد. على بن موسى الرضا فرمود: بخوان و او چنين خواندن گرفت:

ذكرت محل الربع من عرفات فاجريت و مع العين بالعبرات

و فل عرى صبرى و هاج صبايتى رسوم ديار اقفرت و عرات...

و آن قصيده اى طولانى است كه شماره ابيات آن به 102 بيت مى رسد چون از خواندن پرداخت، ابو الحسن رضا خود برخواست و به دعبل فرمود، همين جا باش. آنگاه صره اى كه در آن 100 دينار بود براى او فرستاد و از او پوزش خواست.


صفحه 262

دعبل آن را برگرداند و گفت. من براى گرفتن صله شرفياب نشده بودم، آمده بودم تا سلامى به حضرت عرض كنم و به نگاهى از روى مباركش تبرك جويم نيازى هم باين پول ندارم اگر امام عنايت كند و مرا به جامه اى از خود، براى تبرك سرافراز فرمايد، بيشتر دوست دارم.

حضرت رضا عليه السلام جبه خزى كه همان صره دينار روى آن بود به وى مرحمت كرد و به غلام خود فرمود بگو اين را بگير و پس مفرست كه بزودى با نيازمندى خرجش خواهى كرد. و او آن كيسه و جبه را گرفت (تا آخر داستان دزدان كردى كه مذكور افتاد)

10- شبلنجى در ص 153 " نور الابصار " تمام آنچه را كه از " شبراوى " ياد كرديم، بى كم و كاست، آورده است،

اما آنچه دانشمندان بنام شيعه فرموده اند:

اين قصيده و داستان جبه و دزدان را گروه بسيارى ياد كرده اند كه ما سخن را به ذكر گفتار آنان دراز نمى كنيم، بلكه به ذكر آنچه در سخنان پيشين، نيامده است، بسنده مى كنيم:

شيخ ما صدوق در ص 368 (العيون) و در ص 211 " الامالى " از هروى روايت كرده است كه گفت: " دعبل " در مرو شرفيابى خدمت ابى الحسن الرضا عليه السلام شد و گفت:

اى فرزند رسول خدا صلى الله عليه و اله و سلم قصيده را در ستايش شما سروده ام و سوگند خورده ام كه پيش از شما براى هيچكس نخوانم فرمود بخوان: و دعبل خواند تا باين سروده خود رسيد كه:

ارى فيئهم فى غيرهم مستقيما و ايديهم عن فيئهم صفرات

ابو الحسن گريست و فرمود، راست گفته اى اى خزاعى و چون به اين شعر رسيد كه:

اذا وترو مدوا الى واتريهم اكفا عن الاوتار منقبضات


صفحه 263

" ابو الحسن " دست مباركش را بر گرداند و فرمود آرى بخدا سوگند كه بسته است.

و چون به اين بيت رسيد كه:

لقد خفت فى الدنيا و ايام سعيها و انى لارجو الامن بعد وفاتى

امام رضا عليه السلام فرمود، خداوند ترا در روز فزع اكبر امان بخشد و چون به اين سروده رسيد كه:

و قبر ببغداد لنفس زكيه تضمنها الرحمن فى الغرفات

امام رضا عليه السلام به او فرمود: آيا در همين جا دو بيت به آن نيفزايم كه قصيده تمام شود؟

گفت چرا يابن رسول الله. و امام فرمود:

و قبر بطوس يا لها من مصيبه توقد فى الاحشاء بالحرقات

الى الحشر حتى يبعث الله قائما يفرج عنا الهم و الكربات

" دعبل " گفت. اى پسر پيغمبر خدا، اين گورى كه در طوس است از كيست؟

حضرت فرمود قبر من است و ديرى نپايد كه طوس گذر گاه شيعيان و زيارت كنندگان من شود. هان هركس مرا در غربتم به طوس زيارت كند، روز قيامت با گناهان آمرزيده در رتبه من با من خواهد بود. پس برخاست و به دعبل دستور داد، از جاى خويش برنخيزد (سپس داستان جبه و دزدان را آورده و گفته است):

دعبل را كنيزى بود كه مهروى بر دل داشت، و اين كنيز چشم درد سختى گرفت كه چون پزشكان به بالين آمدند و به آن نگريستند گفتند چشم راستش نابينا شده و كارى از ما ساخته نيست ليكن شده و كارى از ما ساخته نيست ليكن ديده چپش را مداوا مى كنيم و اميد - واريم بهبودى يابد.

دعبل سخت اندوهگين و بسيار بى تاب شد، سپس بيادش آمد كه ياره اى از


صفحه 264

جبه امام با اوست، آنرا بر ديدگان كنيز كشيد و دستمالى از آن را از سر شب بر چشمان او بست آن زن شب را به صبح آورد در حاليكه ديدگانش به بركت ابو الحسن رضا (ع) از روزگار پيش از بيمارى، سالمتر مى نمود.

و در" مشكاه الانوار " و " موجچ الاحزان " است كه آورده اند كه چون دعبل قصيده خود را براى على بن موسى الرضا خواند و از حضرت حجت (عج) به اين سروده خود ياد کرد:

فلولا الذى ارجوه فى اليوم اوغد تقطع نفسى اثرهم حسراتى

خروج امام لا محاله خارج يقوم على اسم الله و البركات

حضرت رضا دست بر سر نهاد و به تواضع ايستاد و براى او دعاى فرج كرد.

اين روايت را صاحب كتاب " دمعه الساكبه " و ديگران از كتاب مشكاه، بازگو كرده اند،

براى اين قصيده تائيه، دانشمندان نامدار شيعه، شرحهائى نوشته اند كه از آن جمله است:

شرح علامه، حجت، سيد نعمت الله جزائرى در گذشته به سال 1112

" " كمال الدين محمد بن محمد قنوى شيرازى

" حاج ميرزا على عليارى تبريزى در گذشته به سال 1327

سرآغاز اين قصيده

سر آغاز قصيده دعبل، آن ابياتى نيست كه ياد كرده اند، بلكه اين قصيده به نسيبى آغاز ميشود. كه مطلعش اين است:

تجاوبن بالارنان و الزفرات نوائح عجم اللفظ و النطقات


صفحه 265

" ابن فتال " در ص 194 " روضه اش " و ابن شهرآشوب در ص 394 " المناقب " گفته اند: " آورده اند كه دعبل قصيده مدارس آيات را براى امام " ع " خواند " و با اينكه اين بيت نخستين بيت آن نبود وى قصيده را به آن شروع كرد، از او پرسيدند چرا از مدارس آبات آغاز كردى، گفت، از امام عليه السلام حيا كردم كه تشبيب قصيده را برايش بخوانم و از مناقب آن شروع كردم و سر آغاز چكامه اين بيت است:

تجاوبن بالارنان و الزفرات نواتح عجم اللفظ و النطقات

تمام اين قصيده را كه 120 بيت است " اربلى " در " كشف الغمه " و قاضى نور الله در ص 451 " مجالس " و علامه مجلسى در ص 75 ج 12 بحار و " زنوزى " در روضه نخستين از " رياض الجنه " ياد كرده اند و " شبراوى " و " شبلنجى " به شماره ابيات آن - همانطور كه پيش از اين گذشت - تصريح نموده اند، پس آنچه پيش از اين از " حموى " ياد كرديم كه گفته است: " نسخه هاى اين قصيده گوناگون است و در برخى از آنها فزونى هائى است كه گمان مى رود ساختگى باشد و گروهى از شيعيان‏افزوده باشند و ما آنچه راكه درست مى نمايد مى آوريم " از گمانهاى گناه آلود است چه خود او در " معجم البلدان " ابياتى آورده كه غير از ابيات درست دانسته - ئى است كه در " معجم الادباء " ياد كرده است و " مسعودى " در ص 239 ج 2 " مروج - الذهب " و ديگران برخى از اشعارى را كه حموى در معجم البلدان آورده است، ياد كرده اند.

و " شبراوى " در " الاتحاف " و شبلنجى در " نور الابصار " ابيات فزونترى از آنچه حموى درست پنداشته است، ثبت نموده اند، و ممكن نمى نمايد كه ما سخنان اين اعلام را رد كنيم تا ساختگى بودن برخى از ابيات قصيده را اثبات كرده باشيم. و چون حصول دانش تدريجى است، احتمال مى رود كه حموى در روز تاليف " معجم الادباء " به بيشتر از آن ابياتى كه از قصيده ياد كرده است، آگاهى نداشته و چون علم او


صفحه 266

گسترش بيشترى يافته است، ديگر ابيات قصيده را مسلم دانسته و در " معجم البلدان " كه در تاليف متاخر تر از معجم الادباء است آورده و بهمين جهت در اكثر مجلدات " معجم البلدان " حواله به معجم الادباء ميدهد به ص 186و 135 و 117و 45 ج 2 و صفحات 184 و 117 ج 3 و صفحات 228 و 400 ج 4 و ص 187 و 289 ج 5 و ص 177 ج 6 و غير آن رجوع كنيد.

اما بد گمانى او به شيعه وادارش كرده است كه در هنگام تدوين كتاب نسبت تزوير به آنها دهد و ما در اين بد گمانى به حساب رسى او نمى پردازيم چه خداوند در كمين گاه است و او بهترين رقيب و حساب رس است.

زندگى شاعر

ابو على يا ابو جعفر دعبل پسر على بن زرين بن عثمان بن عبد الرحمن بن عبد الله بن بديل بن وقاء بن عمرو بن ربيعه بن عبد العزى بن ربيعه بن جزى بن عامر مازن ابن عدى بن عمرو ربيعه خزاعى است.

ما اين نسبت را از ص 116 فهرست نجاشى و ص 328 ج 8 تاريخ خطيب و ص 239 امالى شيخ و ص 227 ج 5 تاريخ ابن عساكر و ص 100 معجم الادبا حموى و ص 141 ج 1 (اصابه) ابن حجر گرفتيم و حموئى مذكور گفته است بيشتر علماء قائل به اين نسبت براى دعبلند.

خاندان زرين

خاندان زرين، بيت فضل و ادب است، هر چند " ابن رشيق " در ص 290 ج 2 كتاب " عمده " اش ايشان را به شاعرى اختصاص داده است. چه اين دودمان محدثان و شاعرانى داشته و اهل سيادت و شرف بوده اند. و تمام فضل و فضيلت آنها به بركت دعائى است كه پيغمبر اكرم درباره نياى بزرگ آنها كرد، آنگاه كه به روز فتح و


صفحه 267

مكه " عباس بن عبد المطلب " كه پاسدار محبت وى بود، او را در پيشگاه پيغمبر خدا، بپاداشت و گفت: اى رسول خدا امروز روزى است كه اقوامى را شرف بخشيده اى، حال خالت " بديل بن ورقاء " چگونه خواهد بود؟ پيغمبر فرمود اى بديل: روى بگشا و او چهره اش را به پيغمبر نمود و پرده از رخ برگرفت. رسول سياهى در رخسارش ديد و پرسيد:

اى بديل چند سال دارى؟ گفت 97 سال اى رسول خدا. پيغمبر (ص) خنديد و فرمود: خداوند بر جمال و سيه چرد گيت بيفزايد و تو و فرزندانت را متمتع كناد. و بنيان گذار شرف شكوهمند آنان قهرمانى بزرگ بنام عبد الله بن ورقاء است كه آن چنانكه در " رجال شيخ " آمده است، وى و برادرانش عبد الرحمن و محمد، فرستادگان پيغمبر (ص) به يمن بوده اند و اينان و برادر ديگرشان " عثمان " از لشكريان امير مومنان در صفين اند و برادر پنجمشان " نافع بن بديل " در " روزگار پيغمبر (ص) به شهادت رسيد و " ابن رواحه " در رثائش چنين سرود:

خداوند " نافع بن بديل " را، برحمتى كه به جوياى ثواب جهاد مى رسد رحمت كناد.

وى مردى برد بار و در روزگارى كه بيشتر مردم سن به صواب مى گفتند، به راستگوئى شهره بود.

پس در شرافت اين دودمان همين بس كه پنج نفر شهيد دارد كه همگان مورد عنايت خداوند و در خدمت پسر عم پيغمبر خدا (ص) بوده اند و " عبد الله " خود از دلاوران پيشگام و سوار كاران برجسته و آراسته به بالاترين مراتب ايمان بود و بنا به آنچه در ص 281 جلد 2 " الاصابه " آمده است " زهرى " وى را از " دهاه پنجگانه عرب " شمرده است. در روز صفين امير المومنين به وى فرمان حمله داد. و او با همراهانش كه ميمنه سپاه على بود حمله كرد و در آن روز دو شمشير و دو زره داشت و پيشاپيش همه شمشير مى زد و مى گفت:

جز برد بارى و توكل بر خدا و به كار گرفتن سپر و نيز و شمشير بران و پس


صفحه 268

از آن پيشاپيش همه چون شترانى كه به آبشخور مى روند - به ميدان تا ختن، راهى نمانده است و پيوسته مى تاخت تا به معاويه رسيد و پيروان وى را به كام مرگ كشيد معاويه نيز فرمان داد تا به عبد الله بديل بتازند و به " حبيب بن مسلمه فهرى " كه در ميسره سپاهش بود پيغام فرستاد تا با همراهانش به عبد الله حمله آورد. هر دو سپاه درهم آميخت و آتش جنگ در ميان ميمنه عراقيان و ميسره شاميان شعله كشيد پيشا پيش همه عبد الله بديل چنان شمشير مى زد كه معاويه را از جا كند وى فرياد مى كشيد: خونخواهى عثمان و مقصودش برادر كشته خود بود ولى معاويه و سپاه او پنداشتند كه مقصودش عثمان بن عفان است. معاويه مقدار زيادى عقب نشست و براى بار دوم و سوم به حبيب بن سلمه پيغام فرستاد و از او كمك و يارى خواست " حبيب " با ميسره سپاه معاويه چنان حمله سختى به ميمنه سپاه عراق كرد كه آنرا از هم دريد تا آنكه از همراهان ابن بديل بغير از در حدود صد نفر از قراء كه پشت به پشت يكديگر داده و از هم دفاع مى كردند، كسى بجا نمانده و " ابن بديل " در دل لشگر فرو رفته و در انديشه قتل معاويه جوياى جايگاه او بود و به آن سومى تاخت به وى رسيد.

در كنار معاويه، " عبد الله بن عامر " ايستاده بود. معاويه به مردمش بانگ زد واى بر شما سنگ سارش كنيد. سر انجام " ابن بديل " را از پاى در آوردند و او از اسب در فتاد سپس با شمشير بسويش تاختند و او را كشتند معاويه و عبد الله بن عامر آمدند و بر بالينش ايستادند عبد الله بن عامر عمامه اش را بروى او كشيد و بروى رحمت آورد. زيرا پيش از اين با او دوست و برادر بود. معاويه گفت. پرده از رويش برگير. عبد الله گفت بخدا سوگند تا جان در بدن دارم نمى گذارم مثله اش كنيد معاويه گفت رويش را بگشا كه مثله اش نمى كنيم و او را بتو بخشيديم " ابن عامر " پرده از رويش بر گرفت و معاويه گفت بپرودگار كعبه قسم اين مرد قوچ آن قوم بود خداوند مرا به مالك اشتر نخعى و اشعث كندى نيز پيروزى دهاد بخدا قسم داستان اين مرد همان است كه شاعر سروده:


صفحه 269

جنگجوئى كه چون كازار بر او سخت گيرد و به كشتنش برخيزد، او نيز نبرد را سخت مى گيرد و مقاومت مى كند و آنگاه كه مرگ تند و بى تاخير، روى آورد، چون شيرى دلير كه به دفاع از حريمش برخاسته و مرگ راهش ميزند از حريم خود دفاع ميكند.

آنگاه گفت: گذشته از مردان خزاعه اگر زنانشان هم مى توانستند با من مى جنگيدند.

و " اسود بن طهمان خزاعى " در آخرين رمق زندگى " عبد الله بن عبد الله بن بديل " از كنار او گذشت و به وى گفت بخدا قسم مرگ تو بر من دشواراست و اگر مى ديدمت بيارى و دفاع از تو مى پرداختم و اگر قاتلت را مى ديدم خوش داشتم كه دست از هم بر نداريم تا آنكه يا من او را بكشم يا او مرا به تو ملحق كند سپس در كنارش نشست و گفت. تو كه مردى بى آزار و بيشتر بياد خداوند بودى.

مرا وصيت كن خدايت رحمت كناد " ابن بديل گفت: ترا سفارش مى كنم به ترس از خداوند و به خير خواهى نسبت به امير مومنان و نبرد در خدمت او تا آنگاه كه حق آشكار شود يا تو به حق ملحق شوى و نيز سفارش مى كنم كه سلام مرا به امير مومنان برسانى و به او بگوئى " نبرد خود تا وقتى كه ميدان جنگ را پشت سر مى گذارى دنبال كن چه هر كس نبرد گاه را پشت سر گذارد، پيروز است " پس ديرى نپائيد كه مرد " اسود " به سوى على آمدى و پيغام رساند. امام فرمود " خدايش رحمت كناد. در زندگيش بهمراه ما با دشمنانمان جنگيد و در مرگش نيز نسبت به ما خير خواهى كرد " و آنچه گوياى عظمت " عبد الله بن بديل " در ميان ياران " على ع " است اين شعر. " اين عدى بن حاتم " در روز صفين است:


صفحه 270

آيا پس از " عمار " و " هاشم " و پسر بديل جنگاور، اميدى - همچون خواب خفتگان - به ماندن داريم حال آنكه ديروز انگشتان خويش را به دندان مى گزيدم؟ و نيز اين سروده سليم (سليمان) ابن صرد خزاعى در همان روز است: وه چه روزى تيره و سخت، كه از فرط تاريكى ستاره اى را پنهان نگذاشته بود. اى سر گشته حيران ما از گروه ستمگران نمى ترسيم.

زيرا در ميان ما قهرمان كار آزموده اى بنام " ابن بديل " است كه به شير شرزه مى ماند " على ع " محبوب ما است و ما پدر و مادر خود را فداى او مى كنيم.

و نيز اين گفته " شنى " كه در اشعار او آمده است:

اگر شاميان، " هاشم " و " عمار " و " فرزندان بديل را " كه دلاوران هر سپاهى بودند، و نيز آن " مرد خزاعى " را " كه به بارانى مى ماند كه سختى و خشكسالى را به وجود او مى رانديم كشتند و ما را به سوك نشاندند..

اما پدر شاعر، على بن زرين از شاعران روزگار خود بود كه " مرزبانى " در ص 284 ج 1 " معجم الشعراء " شرح حالش را آورده است و نياى او به طورى كه " ابن قتيبه " در " الشعر و الشعراء " آورده است، غلام، عبد الله بن خلف خزاعى پدر " طلحه الطلحات " است.

و عموى شاعر. عبد الله بن زرين نيز آنچنان كه ابن رشيق در " العمده " ياد كرده از شاعران بوده است.

و پسر عمش " ابو جعفر محمد ابو شيص بن عبد الله " كه ذكرش رفت شاعرى است كه وى را ديوانى بوده كه " صولى " در 150 برگ پرداخته و شرح حالش در ص 83 جلد 3 " البيان و التبيين " و ص 346 " الشعر و الشعراء " " و ص 108 ج 15 " الاغانى " و ص 25 جلد 2 " فوات الوفيات " و غير آن مى توان يافت و " ابن معتز " در ص 33 - 26 " طبقاتش " ترجمه اى را آورده و قصائد درازى از آن او را بر شمرده جز آنكه


صفحه 271

نام وى و پدرش را به عكس ذكر نموده و از او به عنوان عبد الله بن محمد نام برده و حال آنكه درست آن محمد بن عبد الله است.

و عبد الله بن ابى شيص مذكور نيز شاعرى است كه ديوانى در حدود 70 برگ داشته و ابو الفرج در ص 108 جلد 15 " اغانى " از او نام برده و گفته است وى شاعرى نيك شعر است كه به محمد بن طالب پيوست و از او دفتر جامع شعر پدرش را گرفت و از سوى او در ميان مردم منتشر شد و " ابن معتز " در ص 173 " طبقاتش " شرح حال وى را آورده است.

" ابو الحسن على " برادر دعبل نيز شاعر بوده و بطورى كه در فهرست ابن نديم آمده ديوان شعرى در حدود 50 برگ داشته است وى با برادرش دعبل در سال 198 به خدمت ابو الحسن امام رضا ع آمد و هر دو زمان درازى از محضر شريف امام بهره ها بردند. خود او گفته است: من و دعبل در سال 198 به خدمت سرورم ابو الحسن على بن موسى الرضا (ع) آمديم و تا پايان سال 200 در محضرش مانديم و سپس بقم رفتيم، پس از آنكه سرورم " ابو الحسن رضا ع " پيراهن خزى سبز رنگ و انگشترى عقيق به برادرم دعبل خلعت داد و درهمهائى رضوى نيز به او مرحمت كرد و فرمود اى دعبل به قم برو كه بهره ها خواهى برد و هم به او فرمود: اين پيراهن را نگه دار كه در آن هزار شب هزار ركعت نماز گزارده و هزار ختم قرآن كرده ام. وى در 172 و در 283 در گذشت و از خود فرزندى بجا گذاشت بنام " ابو القاسم اسماعيل بن على " مشهور بن دعبلى كه اين پسر در 257 به دنيا آمده و از پدرش ابو الحسن بسيار روايت كرده و اقامتگاهش واسط و عهده دار امور حسبى بوده و كتابهائى بنام " تاريخ الائمه " و " النكاح " داشته است.

رزين برادر ديگر دعبل نيز يكى از شعراء اهل بيت است و دعبل درباره او


صفحه 272

اشعارى دارد كه در صفحه 139 جلد 5 تاريخ ابن عساكر آمده است و " ازدى " گفته است: " ابراهيم عباس " و " دعبل " و " رزين "، فرزندان على، از خانه به انديشه باغ و بستان پياده بيرون آمدند (و يا بنابر روايت " عيون " به زيارت ابو الحسن الرضا )ع( مى رفتند) پس به گروهى از هيزم كشان رسيدند. پولى دادند و بر الاغشان سوار شدند. ابراهيم چنين سرود:

اعيدت بعد حمل الشوك احمالا من الخزف نشاوى لا من الخمره بل من شده الضعف

و به " زرين " گفت دنباله اش بساز و او گفت:

فلو كنتم على ذام تصيرون الى القصف تساوت حالكم فيه و لا تقبوا على الخسف

سپس به دعبل گفت: اى ابا على تو نيز بقيه اش را بسراى و او سرود:

قاذفات الدى فات فكونوا من ذوى الظرف و خفوا نقصف اليوم فانى بائع خفى

بدايع البدايه 2 ص 210

اما شاعر مورد بحث ما نامش دعبل و به گفته همگان، كنيه اش " ابو على " است. ابن ايوب كنيه او را " ابو جعفر " دانسته و در اغانى از قول وى آمده است كه اسمش نيز " محمد " است. و در ص 383 جلد 8 " تاريخ خطيب " چنين است كه احمد بن قاسم نام وى را " حسن " دانسته " و " اسماعيل " برادر زاده خود شاعر، گفته است نام او عبد الرحمن است و غير از اين دو تن، ديگران نام وى را محمد دانسته اند و اسماعيل گفته است: دايه دعبل وى را از جهت شوخ طبعى كه در او بود، دعبل لقب داد و مقصودش ذعبل بود و ذال قلب به دال شد.


صفحه 273

گفته اند اصل وى از كوفه است همانطور كه در بيشتر كتب هم آمده است و نيز گفته اند كه او قريشى است. دعبل بيشتر در بغداد مى زيست و از ترس معتصم كه به هجوش پرداخته بود، مدتى از آن شهر بيرون رفت و دوباره برگشت و به گشت و گذار، در آفاق پرداخت. به بصره و دمشق شد و به روزگار " مطلب بن عبد الله بن مالك " به مصر آمد و او دعبل را به ولايت " اسوان " گمارده و چون خبر يافت كه شاعر به هجوش پرداخته است، بر كنارش كرد و عزل نامه را به غلام خود سپرد و گفت به اسوان ميروى و تا روز جمعه منتظر مى مانى تا دعبل به منبر رود و چون بر منبر شد نامه را به او مى دهى و وى را از خطبه باز مى دارى و از منبر به زير مى آرى و خود بجايش مى نشينى چون دعبل به منبر رفت و آماده خطبه خوانى شد غلام نامه را به وى داد. دعبل گفت بگذار تا از خطبه بپردازم و از منبر به زير آيم و نامه را بخوانم، گفت نه مرا مامور كرده اند كه تا نامه را نخوانى، نگذارم خطبه بخوانى. دعبل نامه را خواند و غلام مطلاب وى را به معزولى از منبر فرود آورد و وى از آنجا به جانب مغرب و به سوى بنى اغلب شتافت. (اغانى 18 ص 47)

دعبل با برادرش " رزين " سفرى به حجاز كرد و با برادرش " على " به رى و خراسان رفت و ابو الفرج گفته است: دعبل از خانه بيرون مى آمد و سالها غائب مى شد، و به دور دنيا مى گشت و با فايده و عايده بر مى گشت و دزدان و رهزنان وى را مى ديدند و آزارش نمى كردند بلكه با او به خوردن و نوشيدن مى نشستند و درباره اش نيكى مى نمودند او نيز هر گاه آنان را مى ديد سفره خوراك و شرابش را مى گسترد و آنها را دعوت مى كرد و غلامان خود " ثقيف و شعف " را كه مغنى بودند فرامى خواند و آن دو را به آواز خوانى مى نشاند و مى نوشاند و مى نوشيد و شعر مى خواند.

دزدان نيز او را شناخته بودند و به جهت كثرت سفر با او خو گرفته و از او مواظبت مى كردند وصله اش مى دادند. دعبل در يكى از سفرها براى خود چنين سرود:

در جائى فرود آمدم كه برق از آنجا نمى گذرد و دست خيال از حريمش كوتاه است


صفحه 274

ابن معتز در ص 125 طبقاتش گفته است: دعبل از قم عبور كرد و در نزد شيعيان آنجا ماند و آنها سالانه پانصد هزار درهم برايش تقسيط كردند. بحث در گزارش زندگى اين شاعر چهار ناحيه دارد:

1- فداكارى او در مهر خاندان عصمت صلوات الله عليهم اجمعين.

2- نبوغ او در شعر و ادب و تاريخ و تاليفهايش.

3- روايت حديث و راويان حديث از سوى او و كسانى كه دعبل از جانب آنان به نقل حديث پرداخته است.

4- رفتارش با خلفاء و پس از آن شوخ طبعى ها و نوادر كارهايش و آنگاه ولادت و وفاتش

اما از جهت نخستين، حال او در اين فدا كارى به اندازه اى روشن است كه ما را از هر گونه استدلال بى نياز مى كند. چه ميتوان گفت درباره مردى كه از خود او مى شنيدند كه مى گفت: 50 سال است كه چوبه دار خود را بردوش مى كشم و كسى‏را نمى يابم كه مرا بر آن به دار كشد به " محمد بن عبد الملك زيات " وزير گفتند: چرا آن چكامه دعبل را كه در آن به هجوت پرداخته است پاسخ نمى گوئى؟ گفت سى سال است كه دعبل چوبه دار خود را به دوش دارد و بى باكانه در جستجوى كسى است كه وى را بر آن كشد.

همه اينها، از جهت كينه توزيها و درگيرى ها و جانبدارى و پيكار جوئيهائى بود كه وى در دفاع از خاندان پاك پيغمبر و نشان دادن محبت خود به آنها و بد گوئى از دشمنانشان بر عهده داشت و همين امور قرار از او گرفته و پناهگاهى برايش باقى نگذاشته بودند و حتى سايبانى كه در سايه آن بياسايد نداشت و پيوسته دور از خلفاء وقت و مخالفان دودمان پاك پيغمبر رهسپار بيابانها بود. با اين وصف قصائد سائر او زبانزد بزرگان و زيور دهان گويند گان و شادى بخش دوستان و مايه اندوه دشمنان و انگيزه كينه و حسد كينه توزان و حسودان گرديد و بالاخره هم اورا بهمين نام كشتند.


صفحه 275

و خرده هجو گوئى فراوانى كه در بيشتر كتب از اين شاعر گرفته اند، از آن جهت است كه نوع اين هجو سرائى و بد گوئى تند و بسيار از جانب او، مربوط به كسانى است كه دعبل آنها را از دشمنان خاندان پاك پيغمبر و غاصب مقام آنان مى پنداشته و به اين وسيله تقرب به خدا مى جسته است و البته تبرى از وسائل قرب به خداوند سبحان است و ولايت، خالص نخواهد بود مگر به بيزارى از مخالفان و دشمنان اهل بيت همانطور كه خدا و رسولش هم از مشركان بيزارى جسته اند. و ما جعل الله لرجل من قلبين فى جوفه. اما بسيارى از نويسندگان كتب كه در جمع دشمنان خاندان پاك پيغمبر (ص) بوده اند اين را گناه نابخشودنى دعبل پنداشته اند چنانكه عادت آنان درباره همه شخصيتهاى شيعه همين است.

نبوغ ادبى دعبل

اما بر نبوغ ادبى دعبل، چه دليلى روشن تر از شعر مشهور او تواند بود؟ شعرى كه دهان به دهان مى گردد و در لابلاى كتب ثبت است و به آن در اثبات معانى الفاظ و مواد لغت استشهاد مى كنند و در مجالس شيعه در تمام ساعات شب و روز مى خوانند شعرى كه سهل ممتنع است و شنونده اول بار مى پندارد كه مى تواند مانند آن بياورد اما چون به عمق آن فرو ميرود و در آن غور و بررسى مى كند در مى يابد كه عاجز و درمانده و ناتوان است از آنكه شعرى بسازد كه بر حريم اين قصيده نزديك باشد، چه جاى آنكه با آن برابر گردد

" محمد بن قاسم بن مهرويه " مى گفت: از پدرم شنيدم كه مى گفت: شعر به دعبل خاتمه يافت " و " بحترى " گفته است: در نزد من دعبل از مسلم بن وليد شاعر تر است. گفتند چگونه؟ گفت براى آنكه سخن دعبل از گفتار مسلم به كلام عرب نزديكتر و سبك او به سبك آنان همانند تر و در آن متعصب است.

" عمرو بن مسعده " گفت: ابو دلف به نزد مامون آمد مامون به وى گفت اى قاسم آيا شعرى از خزاعيان بياد دارى كه براى ما بخوانى؟ ابو دلف گفت از كدامشان اى امير مومنان؟ هارون گفت در ميان آنها كدامشان را شاعر مى دانى؟ گفت از خود آنها " ابو شيص و دعبل و پسر ابو شيص و داود پسر ابى رزين " و از موالى آنها " طاهر


صفحه 276

و پسرش عبد الله " مامون گفت: از شعر كدامشان به غير از دعبل، مى توان پرسيد؟ هر چه درباره او مى دانى، بگو.

و جاحظ گفته است: از دعبل بن على شنيدم كه مى گفت: در حدود شصت سال است كه هيچ روزى را بى سرودن شعرى نگذرانده ام. و چون دعبل اين شعرش را بر ابى نواس خواند:

اين الشباب و ايه سكا لا اين يطلب ضل بل هلكا

لا تعجبى يا سلم من رجل ضحك المشيب براسه فبكى

ابى نواس گفت: دهان خود و گوش مارا لذت بسيار بخشيدى.

و " محمد بن يزيد " گفته است: بخدا سوگند كه دعبل، فصيح است و در پيرامون ادب و ستايش از دعبل، سخن بسيار است كه مادر انديشه ذكر آن نيستيم. وى ادب را از " صريع الغوانى مسلم بن وليد " فرا گرفت و از درياى ادب وى سيراب شد و خود مى گفت كه من پيوسته شعر مى گفتم و آنرا بر مسلم عرضه مى كردم و او بمن مى گفت: پنهانش دار تا اين شعر را گفتم كه،

اين الشباب و ايه سلكا لا اين يطلب ضل بل هلكا

وقتى اين چكامه را بر او خواندم: گفت هم اكنون برو و شعرت را به هر گونه و براى هر كس كه خواهى بر خوان.

و ابو تمام گفته است: دعبل هميشه به مسلم بن وليد علاقمند و باستادى وى معترف بود تا آنگاه كه در جرجان بروى وارد شد و مسلم به جهت بخلى كه داشت پذيراى او نشد. دعبل نيز از او كناره گرفت و اين شعر را براى وى فرستاد:

اى مسلم (ابا مخلد) ما با هم دوست بوديم و دل و جانمان يكى بود.

من در غياب تو پاس دوستى ترا مى داشتم و از درد تو به درد مى آمدم همچنانكه تو نيز پاسدار من بودى.

اما تو از من روى گردان شدى و مرا چنان به خود بدبين كردى كه از همه بيمناكم بنيان دوستى را چنان ضعيف كردى كه بر سر فرو ريخت و پيوند محبت را نيز


صفحه 277

چنان سست گرفتى كه از هم گسيخت.

مهر نهفته در درون را كه از دل به در نمى آمد، از سينه بيرون كشيدى.

پس مرا كه ديگر اميدى به تو ندارم سرزنش مكن چه جامه محبت را چنان دريدى كه پاره اى هم از آن نماند.

ترا دست جذام گرفته خود پنداشتم كه بناچار بريدمش و دل را چنان به شكيبائى واداشتم كه دلير شد.

راويان شعر و ادب از جانب دعبل عبارتند از " محمد بن زيد " و " حمدوى " شاعر و " محمد بن قاسم بن مهرويه " و ديگران.

نشانه هاى نبوغ دعبل:

وى را كتابى است بنام " الواحده فى مناقب العرب و مثالبها " و كتاب ديگرى دارد بنام " طبقات الشعراء " كه از كتابهاى پر ارزش و از ماخذ مورد اعتماد در ادب و گزارش زندگى شاعران است،

مرزبانى در ص 227 و 240 و 245 و 267 و 361 و 434 و 478 معجم الشعراء مطالبى از آن كتاب نقل كرده و م - خطيب بغدادى در صفحات 342 ج 2 و 143 ج 4 تاريخش و ابن عساكر در صفحات 47 و 46 ج 7 تاريخش و ابن خلكان در صفحه 166 ج 2 تاريخش و يافعى در ص 132 ج 2 " مرآت " مطالبى را از آن كتاب بازگو كرده اند و بيش از همه ابن حجر در صفحات 527 و 525 و 411 و 370 و 172 و 132 و 69 ج 1 و 108 و 103 و 99 ج 2 و 91 و 119 و 123 و 270 و 565 ج 3 و 565 و 74، ج 4 و ديگر صفحات " الاصابه " به نقل مطالبى از آن كتاب پرداخته است و مى پندارم كه اين كتاب، كتابى بزرگ و تقسيم بندى آن بر اساس شهرها بوده است باين ترتيب:

اخبار شعراء بصره: آمدى در ص 67 " الموتلف و المختلف " و ابن حجر در ص 270 ج 3 " الاصابه " با اين عنوان مطالبى از او نقل كرده اند.


صفحه 278

اخبار شعراء الحجاز: ابن حجر دو ص 74 ج 4 " الاصابه " با اين نام مطلبى را از او نقل كرده و گفته است: دعبل در " طبقات الشعراء " و در (بخش) مردم حجاز چنين ياد كرده است..

اخبار شعراء بغداد. آمدى در ص 67 " الموتلف " مطلبى را تحت اسم " كتاب شعراء بغداد " از او نقل كرده است.

و آن چنانكه در تاريخ ابن عساكر است، دعبل را ديوان شعر فراهم آمده اى بوده است. و ابن نديم گفته است: صولى اشعار وى را در 300 برگ پرداخته است، و در ص 210 فهرستش يكى از كتابهاى " ابى فضل احمد بن طاهر " را كتاب " اختيار شعر دعبل " دانسته است

از نشانه هاى نبوغ دعبل، چكامه اى است كه در مناقب يمن و بر ترى شاهان و ديگر مردم آن سروده و بنا به آنچه در ص 176 (نشوار المحاضره) تنوخى است در حدود 60 بيت دارد و مطلع آن چنين است.

افيقى من ملامك يا طعمينا كفاك اللوم مر الاربعينا

وي اين قصيده را در رد چکامه ي کميت که در ستايش نزاربان گفته و 300 بيت دارد و نخستين بيتش اين است:

الا حيثيت عنا يا مدينا و هل ناس تقول مسلمينا

پرداخته. كميت نيز آن قصيده را در رد چكامه اعور كلبى در سر آغازش چنين است.

اسودينا و احمرننا سرود

دعبل پس از سرودن آن قصيده پيغمبر صلى الله عليه و اله و سلم را در خواب ديد كه او را از ياد كرد كميت به بدى نهى فرمودند.


صفحه 279

اين شاعر تا آن روز كه به رد كميت نپرداخته بود، پيوسته در نزد مردم گرامى و گرانقدر بود و اين رديه از اسباب افتادگى او شد و " ابو سعد مخزومى " قصيده اى در رد وى سرود و به دنبال اين پيكار و درگيرى، فخر فروشى نزار بر يمن و سرافرازى يمن بر نزار آغاز شد و هر يك از اين دو گروه به مفاخر خويش توسل جستند و كار مردم به تباهى كشيد و عصبيت در بيرون و درون ديار اوج گرفت و نتيجه آن فرمانروائى " مروان بن محمد جعدى " و عصبيت او درباره قومش نزار و بر ضد يمن شد و بالاخره يمن از مروان روى گرداند و به دعوت عباسيان گرويد و كار به انتقال دولت از اميه به بنى هاشم كشيد و بدنبال آن داستان " معن بن زائده " در يمن پيش آمد كه مردم آنجا را به جانبدارى از قومش ربيعه و ديگر نزاريان كشت و پيمانى را كه پيش از آن در ميان يمن و ربيعه بود گسست. (تا آخر داستان كه در ص 197 ج 2 مروج الذهب آمده است.)

دعبل و مشايخ روايت او

ابن شهرآشوب در ص 139 كتاب (المعالم) دعبل را از اصحاب امام كاظم (ع) و امام رضا (ع) دانسته و نجاشى در ص 198 فهرستش از برادرش چنين آورده است كه دعبل به ديدار موسى بن جعفر عليه السلام و ابو الحسن رضا نائل آمده و محضر امام محمد بن على جواد عليه السلام را درك و او را ديدار كرده است.

" حميرى " در كتاب " الدلائل " و ثقه الاسلام كلينى در (اصول كافى) روايت كرده اند كه وى بر امام رضا عليه السلام داخل شد و امام چيزى به وى بخشيدند و دعبل خداى تعالى را ستايش نكرد امام فرمودند چرا خداى تعالى را حمد نكردى پس از آن به خدمت امام جواد رسيد و حضرت چيزى به او دادند و او گفت الحمد لله و امام فرمودند، ادب كردى.

اين شاعر از گروهى روايت حديث كرده است كه از آن جمله اند:


صفحه 280

1- حافظ شعبه بن حجاج در گذشته به سال 160 و از اين طريق احاديثى در كتب دو گروه سنى و شيعه از او ياد شده است مثل آنچه در ص 240 امالى شيخ و ص 240 امالى شيخ و ص 228 ج 5 تاريخ ابن عساكر آمده است.

2- حافظ سفيان ثورى م. 161 (تاريخ ابن عساكر ج 5 ص 228).

3- پيشواى مالكيان، مالك بن انس در گذشته بسال 179 (تاريخ ابن عساكر ج 5 ص 228).

4- ابو سعيد سالم بن بصرى م پس از سال 200 (تاريخ ابن عساكر ج 5 ص 228).

5- ابو عبد الله محمد بن عمرو واقدى متوفى 207 (تاريخ ابن عساكر ج 5 ص 228).

6- مامون خليفه عباسى در گذشته بسال. 218 تاريخ الخلفاء ص 204.

7- ابو الفضل عبد الله بن سعد زهرى بغدادى در گذشته بسالا 260 كه وى حديث روزه روز غدير را كه در ص 401 ج1 اين كتاب ياد شد، از دعبل و او از ضمزه از ابن شوذب، از مسطر، از ابن حوشب و او از ابى هريره، روايت كرده است.

8- محمد بن سلامه كه شيخ طايفه (صدوق) در ص 237 امالى خود از طريق وى خطبه مشهور به شقشقيه را از او روايت كرده است و آغاز آن خطبه اين است:

و الله لقد تقمصها ابن ابى قحافه و انه ليعلم ان محلى منها محل القطب من - الرحى ينحدر عنى السيل و لا يرقى الى الطير و لكنى سدلت عنها ثوبا و طويت عنها كشحا.

9- سعيد بن سفيان اسملى مدنى (امالى شيخ ص 227)

10- محمد بن اسماعيل " مشترك " " "

11 - مجاشع بن عمر، كه دعبل از او واو از مسيره از جرزى، از ابن جبير


صفحه 281

از ابن عباس روايت كرده است كه وى را از اين كلام خداى عزوجل پرسيدند: وعد الله الذى آمنوا و عملوا الصالحات منهم مغفره و اجرا عظيما... الحديث (امالى شيخ ص 240).

م - 12 - موسى بن سهل راسبى، ابن حجر در ص. 348 " تهذيب التهذيب " او را شيخ دعبل دانسته ولى معرفى نكرده است.

ابن عساكر در ص 228 ج 5 تاريخش. يحيى بن سعيد انصارى را از كسانى شمرده است كه مى گويند دعبل از او نقل روايت كرده است و اين نكته بر او پوشيده مانده است كه يحيى انصارى در سال 143 و چند سال پيش از دعبل در گذشته است.

و راويان حديث از جانب دعبل عبارتند از:

1- برادرش ابو الحسن على كه در بسيارى از كتب حديث و تراجم ذكرش آمده است.

2- موسى بن حماد يزيد (فهرست نجاشى ص 117).

3- ابو الصلت هروى در گذشته به سال 236 (در ماخذ بسيار).

4- هارون بن عبد الله مهلبى (در امالى و عيون).

5- على بن حكيم (در اصول كافى).

6- عبد الله بن سعيد اشقرى (اغانى و غير آن)

7- موسى بن عيسى مروزى

8 - ابن منادى، احمد بن ابى داود درگذشته به سال 272 (تاريخش ابن عساكر)

9 - محمد بن موسى بريرى (تاريخ ابن عساكر).

اما رفتار دعبل با خلفاء و وزراء

اين ناحيه از زندگى شاعر، فراخ ميدان و پردامنه است و جستجو گر در ميان كتب تاريخ و تذكره هاى مفصل ادبى، بخشهائى را در پيرامون آن نگاشته مى بينند كه سخنان بيجا بسيار دارد و ما از تمام آنها در مى گذريم و فقط اندكى را گلچين مى كنيم.


صفحه 282

1- " يحيى بن اكثم " گفت: مامون دعبل را به نزد خود خواند و امان بخشيد. و من در آنجا نشسته بودم كه شاعر از در در آمد و مامون وى را گفت: قصيده ي رائيه ات را بخوان. دعبل سرودن چنين قصيده اى را انكار و از آن اظهار بى اطلاعى كرد مامون گفت ترا به آن قصيده همانطور كه به جان امان دادم، امان مى بخشم و شاعر چنين خواندن گرفت:

دلبرم چون كناره گيريم از زنان ديد، نگران شد و خردمندى را گناهى تا بخشودنى شمرد.

وى با گيسوان سيپدش و با آنكه به گروه پيران پيوسته است، آرزوهاى جوانى دارد. دلبرا موى سپيد ياد معاد را در من بيدار و مرا به سر نوشتم خرسند مى كند.

اگر به دنيا و زيور آن دل مى بستم از اندوه رفتگان مى گريستم.

روزگار برخاندان من تاخت و آن را چون جامى كه به سنگ مى شكنده در هم شكست.

گروهى از آنها بجا مانده اند و برخى ديگر به جارچى مرگ از ميان رفتند. ديگران هم بدنبال آنان خواهند رفت.

ترس من از اين است كه بازماندگان از من جدا مى شوند، چشم براه بازگشت رفتگان هم كه نيستم.

در خبر از خاندان و فرزندانم، بخفته اى مى مانم كه پس از بيدارى به بازگوئى خوابش بپردازد.

دل مشغولى چاكرانتان (خاندان پيغمبر) از فقدان پياپى كشتگانتان، خواب و آسايش را از آنها ربوده است.

چه دستها كه در سر زمين نينوا قلم شد و چه گونه ها كه بر خاك خفت!

روز عاشوراى حسين به شب انجاميد و ديگران شبانه بر قتلگاهش گذشتند


صفحه 283

و گفتند.

اين سرور انسانها است.

اى بد مردم پاداش پيغمبر را در برابر نعمت پر ارزش قرآن و سوره هاى آن اين چنين بايد داد كه چون رحلت فرمود مانند گرگى كه بر گوسفندان " ذى بقر " شبانى كند، بر فرزندان او خلافت كنيد؟

يحيى گفت: مامون در اين هنگام مرا در پى كارى فرستاد چون رفتم و برگشتم دعبل سخنش را به اينجا رسانده بود كه:

از قبائل " ذى يمن " و " بكر " و " مضر " كه من آنها را مى شناسم، قبيله اى نماند كه در خون خاندان پيغمبر شريك نباشد، همچون قمار بازانى كه در لاشه شتر شريكند. از كشتار و بزنجير كشيدن و از ترساندن و ويرانگرى بادودمان پيغمبر همان كردند كه سربازان اسلام در سر زمين روم و فرنگ مى كنند، خاندان اميه را در كشتارشان معذور مى دارم ولى براى بنى عباس عذرى نمى بينم چه آنها مردمى بودند كه نخستين فردشان را بر اساس اسلام كشتيد و چون آنها چيره شدند، كافرانه انتقام گرفتند.

فرزندان اميه و مروان و خاندان آنها مردمى همه كينه توز و ستمگرند.

آنگاه كه به نيازى مذهبى در انديشه ماندن در جائى هستى، دركنار قبر پاكى كه در طوس است بمان.

در طوس دو گور است: يكى از آن بهترين مردم و ديگرى متعلق به بدترين آنها و اين پند آموز است.

آن پليد را از جوار اين پاك سودى نرسد و نزديكى آن ناپاك به اين وجود تابناك زيانى نزند.

چه هر كس در گرو دست آورد خويش است و تو هر يك از نيك و بد را كه


صفحه 284

خواهى برگزين يا واگذار.

راوى گفت: مامون دستارش را به زمين زد و گفت اى دعبل بخدا كه راست گفته اى

شيخ ما صدوق در ص 390 امالى خود به اسنادش از دعبل آورده است كه چون خبر در گذشت امام رضا عليه السلام در قم به من رسيد، آن قصيده رائيه را سرودم.

آنگاه ابياتى از آن را ياد كرده است.

3- " ابراهيم بن مهدى " بر مامون وارد شد و شكايت حال خويش را با او چنين در ميان گذاشت: اى امير مومنان خداى سبحانه و تعالى شخص ترا بر من برترى داد و مهر و بخشايش مرا به ذلت انداخت و ما و تو در نسب يكسانيم.

اينك دعبل مرا هجو كرده و بايد از او انتقام بگيرى مامون گفت مگر چه گفته است؟ شايد اين سروده او را مى گوئى:

نعر ابن شكله بالعراق و اهله فهفا اليه كل اطلس مائق

و ابيات هجويه را خواند. ابراهيم گفت: اين يكى از هجويه هاى اوست مرا به اشعارى زشت تر از اين نيز هجو كرده است. مامون گفت: تو را اقتدا به من است: چه دعبل از من نيز بد گوئى كرده و من تحمل نموده ام درباره من گفته است:

آيا مامون با من همان رفتارى مى كند كه با مردم نادان دارد، مگر ديروز سر برادرش محمد را نديد؟


صفحه 285

من از آن قومى هستم كه شمشيرشان برادرت را كشت و ترا بر سرير خلافت نشاند همان گروهى كه ترا پس از گمنامى بسيار نامدار كردند و از خاك مذلت برگرفتند. ابراهيم گفت: اى امير مومنان خداوند بر بردبارى و دانائيت بيفزايد. چه هيچ يك از ما جز به فزودنى دانش تو سخن نخواهد گفت و جز به پيروى از شكيبانى تو، تاب اين سخنان نمى آرد.

3- " ميمون بن هارون " آورده است كه ابراهيم بن مهدى درباره دعبل سخنى به مامون گفت كه خواست وى را بر ضد شاعر بشوراند. مامون خنديد و گفت مرا بدان جهت بزيان او بر مى انگيزى كه درباره ات سروده است:

اى گروه لشكريان نا اميد مباشيد و بر آنچه رفت خشنود گرديد و خشم مگيرد چه بهمير زودى آهنگهاى (حنينى) كه خوشايند پير و جوان است به شما ارزانى خواهد شد و به فرماندهان سپاه نيز نواهاى (معبدى) خواهند داد، آهنگهائى كه نه در جيب جا مى گيرد و نه گرد آوردنى است.

آرى خليفه اى كه مصحفش بربط است عطايش به سران سپاهش همين است.

ابراهيم گفت اى امير مومنان بخدا قسم دعبل از تو نيز بد گوئى كرده.

مامون گفت از آن بگذر كه من بد گوئى او را به اين سروده اش بخشيدم و خنديد در اين هنگام " ابو عباد " از در در آمد و چون مامون از دور او را ديد به ابراهيم گفت: " دعبل " با هجويه هاى خود بر " ابو عباد " نيز گستاخى كرده و اين شاعر از هيچ كسى نمى گذرد. ابراهيم گفت مگر ابو عباد از تو گشاده دست تر است؟ مامون پاسخ داد نه اما مردى تند و نادان است كه كسى را امان نمى دهد و من شكيباتر و بخشاينده ترم. بخدا وقتى ابو عباد به اين سوى مى آمد اين سروده دعبل درباره اش بخنده ام انداخت:

نزديكترين كار به تباهى و فساد كارى است كه تدبير آن با ابو عباد است..


صفحه 286

4- " ابو ناجيه " آورده است كه معتصم دعبل را به جهت زبان درازيهايش دشمن مى داشت و چون به شاعر خبر رسيد كه معتصم اراده فريب و كشتنش دارد به جبل گريخت و در هجو وى چنين سرود:

دلباخته غمزده دين از پراكندگى دين گريست و چشمه اشك از چشمش جوشيد. پيشوائى بپاخاست كه اهل هدايت نيست و دين و خرد ندارد.

اخبارى كه حكايت از مملكتدارى مردى چون " معتصم " و تسليم عرب در برابر او كند، به ما نرسيده است.

ليكن آنچنانكه پيشينيان بازگو كرده و گفته اند چون كار خلافت دشوار شد بنا به گفته كتب مذهب، شاهان بنى عباس هفت تن خواهند بود و از حكومت هشتمين آنها نوشته اى در دست نيست.

اصحاب كهف نيز چنيند كه بگاه بر شمردن، هفت تن نيكمرد در غار بودند و هشتمين شان سگشان بود.

و من سگ آنها را بر تو اى معتصم برترى مى دهم چه تو گنه كارى و او نبود حكومت مردم از آن روز به تباهى كشيد كه " وصيف " و " اشناس " عهده دار آن شدند و اين چه اندوه بزرگى بود!

(فضل بن مروان) نيز چنان شكافى در اسلام انداخت كه اصلاح پذير نبود.

5- " ميمون بن هارون " آورده است: كه چون معتصم مرد " محمد بن عبد الملك زيات " در رثائش سرود:

چون او را به خاك كردند و باز گشتند گفتم: بهترين مرده را به بهترين گور سپردند، خداوند جبران مصيبت مردمى كه ترا از دست داده اند جز به شخصى مانند هارون نخواهد كرد. و دعبل به معارضه او چنين سرود:

چون وى را در خاك نهان كردند و بر گشتند گفتم بدترين مردها در بدترين گورها


صفحه 287

خفت، برو به سوى دوزخ و عذاب كه من ترا شيطانى بيش نمى پندارم.

نمردى مگر آنگاه كه پيمان بيعت را براى كسى گرفتى كه براى مسلمين و اسلام زيان بخش تر بود.

6- " محمد بن قاسم بن مهرويه " آورده است كه با دعبل در " ضميره " بودم كه خبر مرگ معتصم و قيام واثق را آوردند. دعبل گفت پاره اى كاغذ دارى كه بر آن بنويسم؟ گفتم آرى. كاغذى در آوردم و او به بديهه بر من املاء كرد:

خدا را سپاس: جاى آن نيست كه از شكيبائى و تاب و توان سخن گوئيم چه خليفه اى مرد كه هيچ كسى براى او نگران نيست و ديگرى بپاخاست كه هيچ كسى خرسند نيست.

7- " محمد بن جرير " آورده است كه تنها بيتى كه " عبد الله بن يعقوب " از هجويه دعبل درباره متوكل براى من خواند اين بيت بود و من از او شعر ديگرى را در اين باره نشنيدم:

و لست بقائل قذفا و لكن لا مر ما تعبدك العبيد

راوى گفت: شاعر در اين بيت نسبت (ابنه) به متوكل داده است.

8- " عبد الله بن طاهر " بر مامون وارد شد. مامون وى را گفت اى عبد الله شعر دعبل را به ياد دارى گفت: آرى اشعارى از او در ستايش دودمان امير مومنان به خاطر دارم گفت بخوان و عبد الله اين سروده دعبل را خواند:

سير اب و آباد باد روزگار جوانى و عشق روزگارى كه در جامه شادكامى مى خراميدم

روزگارى كه شاخه هاى درخت وجودم تازه و شاداب بود و من از شكوفائى آن بر هر بام و درى به بازى مى نشستم.

بس كن و ياد زمانه اى را كه دورانش به سر آمده، فروگذار و از حريم نادانى


صفحه 288

پاى در كش و از مدايحى كه مى سرائى به سوى رهبرانى روى آر كه از خاندان كرامت و اعجازند.

مامون گفت بخدا سوگند وى به چنان گفتار و انديشه عميقى در ياد كرد خاندان پيغمبر دست يافته است كه در وصف ديگران به آن نمى رسد سپس گفت دعبل درباره سفر دور و درازيكه برايش پيش آمده است نيز شعر نيكوئى سروده است و آن اين است.

آيا زمان آن نرسيده است كه تا من نمرده ام، مسافران به وطن بر گردند.

در آن حال كه توانائى جلو گيرى كردن از ريزش اشكى كه از درد دل حكايت داشت نداشتم گفتم بگو: چه خانهائى كه جمع آن پراكنده شد و چه جمع هاى پراكنده اى كه پس از گرد آمدن دوباره از هم پاشيدند. "

آنگاه گفت: من هيچ سفرى نكرده ام، كه اين ابيات را در سفر و در همه گشت و گذارهايم تا گاه بازگشت در پيش چشم نداشته باشم.

9- " ميمون بن هارون " آورده است كه دعبل، " دينار بن عبد الله " و برادرش " يحيى " را مى ستود و آنگاه كه از رفتار آنها تا خشنود شد در هجوشان جنين سرود: گناهانمان پيوسته خوارمان مى داشت تا گاهى كه ما را به دامان يحيى و دينار انداخت همان گوساله هاى نادانى كه نسلشان قطع نشده و سجده آفتاب آتش بسيار كرده اند و گفته است: دعبل درباره آن دو و " حسن بن سهل " و " حسن بن رجاء " و پدرش نيز چنين سروده است:

هان اميران " مخزم " را از من بخيريد جه من " حسن " و در فرزند " رجاء " را بدرهمى مى فروشم و " رجاء " را سرانه مى دهم " دينار " را نيز بى پشيمانى مى فروشم. اگر آنها را بسبب عيبى كه دارند بسويم باز برگردانند. " يحيى بن اكثم " پس نخواهد آورد.

خوشمزگيها و نوادر دعبل

1- احمد بن خالد آورده است كه: روزى به بغدادى درخانه صالح بن على بن


صفحه 289

عبد القيس بوديم. گروهى از دوستان نيز با ما بودند در اين هنگام خروسى از خانه دعبل پريد و بر لانه اى كه در فضاى خانه صالح بود فرود آمد. چون چنين ديديم گفتيم اين شكار روزى ماست آن را گرفتيم صالح گفت چه كنيمش گفتيم مى كشيمش.

پس سرش را بريديم و كبابش كرديم و خورديم دعبل از خانه در آمد و جوياى خروس شد دانست كه در خانه صالح نشسته، در جستجوى آن به نزدمان آمد و خروس را از ما خواست ما منكر ديدن آن شديم و آن روز را به نگرانى بسر برديم چون فردا شد دعبل به مسجد آمد و نماز بامداد را گزارد سپس در آن مسجد كه انجمن گاه مردم بود و گروهى از دانشمندان گرد مى آمدند و مردم به خدمت شان مى رسيدند، نشست و چنين خواندن گرفت.

" صالح " و مهمانانش خروس اذان گوى ما را مثل پهلوانى كه درميان مهلكه افتد اسير كردند.

و پسران و دختران خود را به بال و پركندن آن گماشتند و چنان شتابزده در خوردن آن بجان هم افتادند كه گوئى خاقان را ببند كشيده يا افواج قبيله " همدان " را در هم شكسته اند.

خروس را چنان به دندان كشيدند كه دندانشان كنده شد و پشت سرشان به سنگ ديوار شكست.

مردم اشعار دعبل را نوشتند و رفتند. چون پدرم به خانه برگشت گفت واى بر شما آنقدر بى خوراك مانده بوديد كه جز خروس دعبل چيزى براى خوردن نيافتيد؟ سپس شعر را خواند و به من گفت، هر چه مى توانى مرغ و خروس مى خرى و براى دعبل مى فرستى ور نه اسير زبانش خواهيم شد. و من چنين كردم.

2- " اسحاق نخعى " گفته: در بصره با دعبل نشسته بوديم و غلامش " ثقيف " نيز بخدمتش ايستاده بود، عربى كه كه در جامه اى خزمى خراميد، عبور كرد. دعبل به غلامش گفت. اين عرب را به نزد من فرا خوان. غلام اشاره كرد و عرب آمد.


صفحه 290

شاعر پرسيد از كدام مردمى؟ گفت: از بنى كلاب گفت از كدام يك از فرزندان كلابى؟ گفت. از زادگان ابى بكرم.

دعبل پرسيد؟ آيا گوينده اين اشعار را مى شناسى:

خبر يافتم، كه يكى از كلبيان به سرزنشم نشسته است و هر جا كلاب باشند، درود و ثنا نباشد.

اگر من ندانسته باشم كه كلبيان، سگ و من شير شر زده ام، پدرم از دودمان " قيس بن عيلان " و مادرم از خاندان " حبطه " باد.

عرب گفت: اين شعر از دعبل است كه درباره " عمرو بن عاصم كلابى " سروده آنگاه از شاعر پرسيد تو از كدام خاندانى؟ دعبل را خوش نيامد كه بگويد: خزاعيم چه عرب هجوش مى كرد. پى گفت: من به گروهى وابسته و سرافرازم كه شاعر درباره شان سروده است:

مردمى كه " على " - آن بهترين خلق - و " جعفر " و " سجاد ذو ثفنات " از آنهاست و به روز سرافرازى به " محمد " و جبرئيل و قرآن و سوره هاى آن مى بالند اعرابى مى گريخت و مى گفت: ما را با " محمد " و جبرئيل و قرآن و سورهايش چه نسبت!!

3- حسين بن ابى السرى " گفت: دعبل به جهت رفتار ناخوش آيند " ابى نصر بن جعفر بن اشعث " با آنكه پيش از اين آموزگارش هم بود، عصبانى شد و در هجو پدرش چنين سرود:

در نزد من " جعفر بن محمد بن اشعث " از جهت پدر بهتر از " عثعث " نيست او، همچون مارى گزنده كه چون بر انگيزش، درنگ نمى كند، بمن در پيچيد.

اگر آن مغرور مى دانست بر پدرش چه خواريها رفته است، كار عبث نمى كرد.

راوى گفت: " عثعث " دعبل را ديد و پرسيد: در ميان من و توجه رفته بود كه در پستى به پدر من مثل زدى؟ دعبل خنديد و گفت هيچ چيز هماهنگى


صفحه 291

نامت با نام پسر اشعث در قافيه و آيا دوست نمى دارى كه پدرت را كه مردى سياه بود از پدران اشعث بهتر دانم.

4- " حسين بن دعبل " گفت: پدرم درباره " فضل بن مروان " چنين سرود: " فضل " را اندرز دادم و خالصانه به وى نصيحت كردم و دامنه سخن را به گفتگو درباره فضل كشيدم.

هان: براى " فضل بن مروان " در سر نوشت " فضل بن سهل " اگر اين فضل پند پذير باشد عبرتها است.

و نيز وى را در كار " فضل بن يحيى " پند آموزيها است. آنگاه كه اين فضل در سر نوشت آن يكى بينديشد.

ستوده بمان از حديثى كه به آن دست يافتى و دست از احسان و فضل بر مدار چه تو سرپست حكومت شدى و در جايگاه فضل و " فضل " و " فضل " قرار گرفتى.

پيش از اين، ابيات شعرى را نديده ام كه تمام قافيه هاى آن بر فضل و فضل باشد و چون اين چكامه خوانده شود، نقصى در آن نباشد جز آنكه اندرز من به فضل، فضل " بيجا " است.

پس فضل بن مروان مقدارى پول براى دعبل فرستاده و گفت نصيحتت را پذيرفتم.

و تو دست از خير و شر ما بردار.

نمونه هايى از اشعار مذهبى دعبل

در سوك سبط شهيد امام سوم چنين سروده است.

آيا از ديده اشك مى ريزى و از سوز دل رنج مى برى؟

و بر آثار دودمان محمد (ص) مى گرئى و سينه است از حسرت به تنگ آمده است؟

هان بحق برايشان بگرى و از گردش روزگار باران اشك از ديدگان ببار.

و مصيبت شان را به روز عاشورا و آن پيش آمد سختى كه از بزرگترين دشواريهاى زمان بود از ياد مبر.


صفحه 292

خداوند به باران بهارى پيكرهاى افتاده در دشت كربلا را سيراب كناد و بر روان پاك حبيب خود حسين درود پياپى فرستد. كشته اى كه در كنار دو نهر در بيابان كربلا افتاد، كشته بى گناهى كه فقدانش ما را به درد آورد و تنها مانده اى كه فرياد مى كرد: ياوران من كجا رفتند؟

من تشنه عطش زده در سر زمين غربتم و كشته و ستم رسيده اى بى گناهم سرش را بر فراز نى زدند و خاندان پريشان و آشفته اش را به اسارت كشيدند.

به پسر سعد كه خدا روانش را بدرد آرد، بگو بزودى عذاب دوزخ را به لعن و نفرين در خواهى يافت.

بروزگار دراز تا آنگاه كه باد صبا مى وزد، بر گروهى كه همگى به گمراهى افتادند و گفتار پيغمبر خدا را به شبهه انگيزى تباه كردند، در بام و شام نفرين باد.

دعبل، امير مومنان (ع) را نيز مى ستايد و از خاتم بخشى او در نماز به سائل و نزول آيه شريفه انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلاه و يوتون الزكاه و هم راكعون، چنين ياد مى كند:

قرآن به برترى خاندان پيغمبر و ولايت غير قابل انكار على ناطق است به ولايت پس از پيغمبر آن برگزيده نيك مرد و راستگوى دوستدار ناطق است، آنگاه كه وى نماز مى گزارد و نيازمندى دست تمنا دراز كرد

و او با بخششى بزرگوارانه كه از اين بخشنده پسر بخشنده سزاوار بود، خاتمش را به مستمند داد. و خداى مهربان وى را در قرآن خود چنين ويژگى بخشيد:

(و هر كس را چنين افتخارى است، گو بيارد) براستى كه ولى و سرپرست شما، خدا و پيغمبرش و مومنانى هستند كه ‏نماز مى گزارند و در حال ركوع زكاه مى پردازند.

و هر كه خواهد انكار اين فضيلت كند، در فرداى قيامت خداوند خصمش خواهد بود.

و خدا در وعدهايش خلاف نخواهد كرد.


صفحه 293

و نيز امير مومنان (ع) را چنين مى ستايد:

زهى بيعت احمد و جانشين او، يعنى سرور ما و امامى كه محسود دشمن بود.

يعنى آنكه به روزگار كودكى و سر آغاز جوانى، پيش از ديگران پيغمبر را يارى كرد.

يعنى آنكه غمها را از دود و هيچگاه در نبرد نترسيد.

يعنى آنكه پيش از هر يكتا پرستى، خدا را بيگانگى شناخت.

و هرگز صنم و بتى را پرستش نكرد.

و نيز در سوك شهيد كربلا سبط پيغمبر خدا امام سوم (ع) چنين سروده است:

تو كه غمگينى چرا مى خوابى؟ و بر كسى كه محمد (ص) بر او گريست، نمى گرئى؟

چرا بر حسين و خاندانش اشك نمى ريزى مگر نميدانى كه گريه بر مثل آنها ستوده است؟ اسلام بروز شهادت او بخوارى افتاد و بخشش و سرودى از فقدانش گريست فرشتگان روش بين و بزرگوارى كه در آسمان خدا را راكع و ساجدند نيز بر حسين گريستند.

آيا فراموش كردى زمانى را كه افواج سپاه دشمن كه عمر سعد و ديگر سر كردگان كافر پيشه در ميانشان بودند چگونه بر حسين تاختند؟

و در نبرد گاهى كه دشمنان وى بسيار و دوستانش اندك بودند، جام مرگ را بكامش ريختند و حق پيغمبر را با چشاندن سوز عطشى فرو ننشستنى به آنها، نگه نداشتند حسين را كشتند و پيغمبر را به سوك سبطش نشاندند راستى كه پس از ماتم وى ديگر ماتمها آسان نمود. چگونه مى توان آرام گرفت حال آنكه زينب در زمره اسيران بود و از سوز عطش فرياد مى زد و مى گفت: اى جد بزرگوار اى احمد: اين حسين تو است كه به شمشير دشمن كشته و پاره پاره شده و به خون آغشته گرديده است عريان و برهنه و بر خاك افتاده و پامال سم ستوران و اسبان تاخته است و اجساد پاك و بى گور و كفن فرزندان كشته ات در پيرامون او به خاك افتاده. اى نياى بزرگ و بزرگوار: اينها را از آب فرات منع كردند و به تشنگى و بى آبى كشتند


صفحه 294

اى جد و الامقام: از ماتم و بسيارى مصيبت و آنچه بر من مى رود، مى افتم و مى خيزم.

و اين ابيات از چكامه اى طولانى است كه وى در رثاء سبط شهيد سروده است:

از شامى كه مردم آن شوم و تيره روز بودند و از نگون بختى سپاهشان را ابليس فرماندهى مى كرد، آمدند اى لعنت بر آنها باد و چنين مردمى كه امام خود را مى كشند و پيكر پاره پاره اش را بر خاك رها مى كنند ملعون خواهند بود.

اى واى من كه دختران گريان پيغمبر را عريان و سر برهنه اسير كردند.

مرگ و ننگ بر شما آيا به دوزخ آن تنگناى زشت و پست خرسند آمديد؟

و بنادانى عزت زندگى نفيس خود را به دنياى ديگران فروختيد؟ و بيعت ننگين اموى دنيا شما را خوار كرد. وه كه بهره بيعت كنندگان چه ناچيز و پست بود.

مرگ و ننگ بر كسى كه با او بيعت كرديد

گوئى رهبرتان را سر نگون در دوزخ مى بينم

اى خاندان محمد (ص). پس از پيغمبر از اين مردم چون گبر، چها كه ديديد؟

چه اشكها كه بپايتان ريخته شد و چه جانها كه بروز واقعه كربلا براى حسين از تن گسست؟ شكيبا باشيد اى سروران ما، كه روزگار سخت آن دودمان ملعون نيز فرا خواهد رسيد من هميشه پير و شما و فرمانتان هستم و جان خويشتن را تا زنده ام به اطاعت شما وامى دارم -

و " ياقوت حموى " در ص 110 جلد 11 " معجم الادباء " اين ابيات را از دعبل در سوك امام سوم، ياد كرده است:

واى اى مردان سر پسر پيغمبر و على بر فراز نيزه بالا رفت.

و با آنكه ملسمين مى ديدند و مى شنيدند. فريادى از كسى بر نخاست و كسى نگران نشد.

اى حسين ديدهائى را كه ببركت زندگيت خواب و آرام داشت، بيدار


صفحه 295

گذاشتى و چشمانى را كه از بيمت نمى خفت، بخواب كردى.

ديدار شهادتت ديده ها را كور و ناله مرگت گوشها را كر كرد.

باغ و بستانى نيست كه آرزوى اين نداشته باشد كه آرامگاه و مدفنت باشد.

و در ستايش امام پاك نهاد على بن ابى طالب چنين گفته است:

ابو تراب حيدر آن پيشواى شير مردى كه كشنده كافران است و هماورد ندارد.

وى مبارزى سر سخت و شيرى شكست ناپذير و راستگوئى است كه هرگز دروغ نگفته و پهلوانى است كه نيرومند و مصصم است.

على شمشير بران پيغمبر راستگو و كشنده تبهكاران به شمشير آخته و صيقل زده است.

و نيز در رثاء سبط شهيد امام سوم چنين سروده است:

اشكهائى كه از مصيباتى كه بر فرزندان بزرگوار على در منازل پيرامون نجف و كنار فرات يعنى سر زمين كربلا رفته است، ريخته مى شود، انسان را از نغمه و نشاط باز مى دارد و افسوس من برزلت هاى زمانه اى است كه فرزند پاك پيغمبر را خوار مى دارد.

آيا بر حسين و به ياد كشتن اين داناى پرهيز كار اشك پياپى نمى ريزى؟ و آيا از اينكه، پدران زياد، فرزندان پيغمبر را به خاك نشاندند و چنين ناپاك زادگانى آشكار بر آن پاك زادگان شمشير كشيدند، اندوهگين نيستى؟

ولادت و وفات دعبل

دعبل در سال 148 به دنيا آمد و در سنه 246 در روزگار پيرى و كهنسالى، به جور و ستم كشته شد. پس وى 97 سال و چند ماه زيسته است.

آورده اند كه او " مالك بن طواق " را به اشعارى هجو كرد و چون هجويه اش


صفحه 296

به مالك رسيد وى را طلبيد و شاعر گريخت و به بصره كه " اسحاق بن عباس عباسى " فرماندارش بود آمد اسحاق نيز از هجويه دعبل درباره " نزار " آگاهى داشت و چون شاعر به شهر در آمد كسى را به دستگيرى وى گماشت و نطع و شمشير خواست تا گردن دعبل را بزند.

دعبل در انكار آن قصيده سوگند به طلاق مى خورد و به هر قسمى كه او را از كشته شدن ميرهاند متوسل مى شد و مى گفت: آن چكامه را من نگفته ام بلكه دشمنى از دشمنانم چون " ابو سعيد " يا ديگرى آن را پرداخته و بمن نسبت داده اند تا مرا بكشتن دهند. و پيوسته زارى مى كرد و زمين مى بوسيد و در پيش اسحاق مى گريست تا اسحاق بر او رقت كرد و گفت: از كشتنت گذشتم اما بايد رسوايت كنم سپس چوب دستى خواست و آنقدر به او زد كه در خود خرابى كرد.

پس دستور داد او را به پشت بيندازند و دهانش را باز كنند و كثافاتش را به دهانش ريزند و گمارشتگان نيز پايش بگيرند و قسم خورد كه دست از وى بر نخواهد داشت مگر آنگاه كه مدفوعش را بخورد و فرو ببرد و رنه او را خواهد كشت و رهايش نكرد مگر آنگاه كه چنين كرد. سپس آزادش گذاشت و شاعر به اهواز گريخت " مالك بن طوق " مردى كاردان و زيرك را برگماشت و به وى دستور داد كه به هر نحوى خواهد، شاعر را ناآگاهانه بكشد ده هزار درهم نيز به او جايزه داد.آن مرد پيوسته در - جستجوى دعبل بود تا شاعر را در روستائى از نواحى " سوس " پيدا كرد و وى را در يكى از اوقات بعد از نماز عشا به چنگ آورد و با چوب دستى كه دمى زهر آگين داشت به پشت پايش زد و فرداى آنروز دعبل مرد و در همان قريه به خاك رفت و گفته اند كه وى را به " سوس " بردند و در آنجا به خاك سپردند.

و در تاريخ ابن خلكان است كه وى در " طيب " كه شهرى در ميان واسط عراق


صفحه 297

و كور اهواز است كشته شد. و " حموى " گفته است كه قبر دعبل پسر على خزاعى در " زويله " است و بكر بن حماد در اين باره چنين سروده است: " مرگ، دعبل را بزويله و در سنگستان احمد بن خصيب رها كرد. "

بر جستجو گر مخفى نماند كه ترديد " ابن عساكر " در صفحه242 جلد 5 تاريخش پس از ذكر وفات مترجم بسال 246، و اين سخن او كه: ]گفته اند: دعبل معتصم را هجو كرد و او شاعر راكشت و نيز آورده اند كه مالك را هجو كرد و او كسى را در پى شاعر فرستاد تا مسمومش كند( ترديدى بى تامل و نقل قولى بى تدبر است زيرا معتصم بسال 227 و 9 سال پيش از شهادت شاعر درگذشته است و نيز آنچه " حموى " در صفحه 418 جلد 4 " معجم البلدان " آورده است كه ]چون دعبل معتصم را هجو كرد وى خون شاعر را هدر نمود و دعبل به طوس گريخت و به گور رشيد پناه برد ولى معتصم پناهش نداد و او را بسال 220 قتل صبر كرد[ بر خلاف اتفاق قول مورخان و دانشمندان رجال در مورد در گذشت شاعر به سال 246 است.

" بحترى " كه با شاعر و " ابى تمام " كه پيش از دعبل در گذشت، دوست بود در سوك آن دو چنين سرود:

آرامگاه حبيب و دعبل بروز مرگشان، بر درد دلم افزود و آتش به جانم زد اى دوستان من: باران رحمت پيوسته بر شما ريزان باد و ابرى پر آب و باران زا گورتان را سايبانى كناد. (گور اين يكى )دعبل( در اهواز و از مسير ناله نوحه گر بدور است و قبر ديگرى )ابى تمام( در موصل است.

" ابو نصر محمد بن حسن كرخى كاتب " گفته است: ديدم كه بر گور دعبل اين اشعار را نوشته بودند:

دعبل، توشه اقرار به بيگانگى خداوند را براى رستاخيز خويش آماده كرده است وى خالصانه شهادت به وحدت حق مى دهد و اميدوار است كه خداوند


صفحه 298

در رستاخيز بر او رحمت آرد.

مولاى دعبل، خدا و رسول اويند و پس از اين دو مولاى او جانشين بحق پيغمبر يعنى على است.

شاعر دو فرزند بنامهاى " عبد الله " و " حسين شاعر " بر جا نهاد. و " ابن نديم " براى فرزند دوم، ديوانى در حدود 200 برگ ياد كرده و " ابن معتز " در صفحه 193 " طبقات الشعراء " شرح حال و نمونه اى از اشعار وى را آورده و گفته است:

" دعبلى شاعرى سخت نمكين شعر است ".

و آخر دعوانا ان الحمد لله رب العالمين

در اينجا جلد دوم اين كتاب پايان مى يابد و در پى آن جلد سوم كه به بقيه شاعران سده سوم آغاز مى شود، و نخستين آن شاعران " ابو اسماعيل علوى " است، خواهد آمد.

و الله المستعان و عليه التكلان

" قابل توجه "

هر فصل و كلمه و جلمه اى كه در متن يا تعليق اين كتاب و ديگر مجلدات الغدير با رمز " م " آغاز و به كمانكى در پى آن، تمام مى شود، از پيوست ها و فزوده هاى چاپ دوم است.

سپاسى بر قدردانيها

بر دلم مى گذشت كه اين كتابم مورد ستايش شخصيت هاى دينى و شيفتگان خاندان پاك پيغمبر قرار مى گيرد آزمايش اين پيش بينى را ثابت كرد و از اطراف عراق و نواحى ديگر، نامه هائى گرامى و نوشته هائى عالى از جمعيت ها و شخصيت هاى برجسته در تقريظ و تحسين كتاب به نظم و نثر بدست ما رسيد كه حكايت از روحيه اى


صفحه 299

زنده و نيرومند درجامعه اسلامى داشت و از انديشه رساى مجتمع دينى و شعور بيدار شخصيتهاى اسلامى سخن مى گفت درود خداوند نثار عرب و آئين بر حق او باد و زهى ديگر امم اسلامى و مردمى كه از اين آئين به نيكى پيروى مى كنند.

ما سپاس پياپى خود را به همه آنان تقديم داشته و توفيقشان را خواستار و پيشتازى و پيشگامي پيروان قرآن پاک را آرزومنديم.


جلد 5 - فهرست

فهرست مطالب جلد 5

  • الغدير در يك مجله مشهور جهانى (1)
  • الغدير في الکتاب و السنه و الادب جلد هشتم (2)
  • مقاله اى گرانقدر از علامه بزرگوار حجه الاسلام استاد ميرزا محمد على اردبادى (3)
  • ديباچه مولف (8)
  • شعراء غدير در قرن 03 (9)
    • غديريه ابو اسماعيل علوى (10)
      • شاعر را بشناسيم (11)
    • غديريه وامق مسيحى (15)
      • پيرامون شعر او (16)
      • شاعر را بشناسيم (18)
      • قسمتي از چکامه هاي مسيحيان در ستايش علي (20)
      • نمونه اى از عربده هاى تعصب جاهليت (24)
        • نقد کتاب حيات محمد تاليف اميل در منگام (26)
        • سقوط مشرق زمين يا انحطاط مسلمين (30)
        • اى امام ميهن اسلامى، سر شگ بيفشان (32)
        • دنباله رو را نكوهشى نيست (35)
        • اتفاقى كه چهره تاليف را زشت وانمود كرد (49)
    • غديريه ابن رومى (52)
      • شاعر را بشناسيم (53)
      • نامه هاى ابن رومى (63)
      • اعتقادات مذهبي شاعر و افکار و انديشه هايش (69)
      • شيوه و سبک شعر و بحثي در انگيزه هجو سراني شاعر (81)
      • ابن رومى و شعراي معاصر (88)
      • تحقيق تاريخ وفات شاعر و شهادت او (92)
    • غديريه افوه حمانى (96)
      • شاعر را بشناسيم (97)
      • نمونه از اشعار شاعر (101)
      • زيد شهيد و شيعه اماميه اثنى عشريه (115)
      • كلام قاطع درباره زيد شهيد و مقام و منزلت او (123)
      • يك انتقاد اصلاحى (127)
        • نقد کتاب عقد الفريد (128)
          • بخوانيد و بخنديد (144)
        • نقد کتاب انتصار (148)
        • الفرق بين الفرق (150)
        • نقد کتاب الفصل فى الملل و النحل ابن حزم اندلسي (152)
          • رافضيان مسلمان نيستند (152)
            • درج اسامي راويان شيعه که در صحاح اهل سنت مورد اعتماد بوده اند (153)
          • علم علي از تمام صحابه بيشتر نبوده است (157)
            • احاديث وارده در گواهي پيامبر که علي اعلم امت است (157)
            • آراء صحابه پيامبر درباره علم و دانش آن حضرت (161)
          • شيعه اماميه قائل به تحريف قرآن اند و پاسخ آن (166)
          • اماميه ازدواج با نه زن را جايز ميشمارند و پاسخ آن (167)
          • علي از روي رغبت با ابوبکر بيعت نمود (168)
            • نظر استاد عبدالفتاح عبدالمقصود در زمينه بيعت (169)
          • رافضيان امامت زن و جنين را جايز مي دانند و پاسخ آن (172)
          • دوستي پيامبر نسبت به علي فضيلت نيست (173)
          • رسول خدا عمويش ابوطالب را که کافر بود دوست مي داشت تا آنکه از دوستي او نهي شد (173)
            • پاسخ اين سخن و اثبات ايمان ابوطالب (174)
          • انکار نزول سوره هل اتي درباره اهل بيت (175)
            • احاديث وارده در شان نزول اين سوره و راويان آن (176)
          • انکار اخوت (برادري) رسول خدا با علي بن ابيطالب (183)
            • پاسخ اجمالي به اين موضوع (183)
          • سخن پيرامون حديث برادرى پيغمبر با اميرالمومنين و راويان آن (186)
            • پاسخ نسبت هاي ساختگي ابن حزم راجع به عقائد متکلمين شيعه (204)
            • انکار ابن حزم راجع به حديث رد شمس (206)
            • كتابهايى كه درباره رد الشمس تاليف شده (207)
            • گروهى از دانشمندان كه حديث رد الشمس را نقل كرده اند (208)
        • نقد کتاب ملل و نحل شهرستاني و پاسخ ياوه هاي او (230)
        • نقد کتاب منهاج السنه ابن تيميه (238)
          • پاسخ نسبت ها و تهمت هاي احمقانه (238)
          • پاسخ تهمت هاي او راجع به اصول دين شيعه (244)
          • انکار نزول آيه ولايت (انما وليکم الله) درباره علي (249)
            • احاديث وارده درباره اين مطلب و راويان آن (250)
            • يك ايراد مردود از آلوسي و پاسخ آن (260)
          • انکار نزول سوره هل اتي درباره اهل بيت و پاسخ آن (270)
          • انکار نزول آيه مودت درباره اهل بيت و پاسخ آن (272)
          • انکار اخوت و برادري رسول خدا با علي و پاسخ آن که گذشت (277)
          • انکار اين حديث که آتش بر فاطمه و ذريه اش حرام شده است (279)
            • راويان اين حديث از دانشمندان و حفاظ (280)
          • انکار حديث علي مع الحق و الحق مع علي (282)
            • روايات وارده در اين زمينه و تصحيح اساتيد آن (282)
          • انکار حديث ان الله يغضب لغضب فاطمه و يرضي لرضاها (288)
            • نقل احاديث وارده در اين باب و راويان آن (289)
          • انکار اينکه علي فاروق بين حق و باطل است (290)
            • احاديث وارده در اين مطلب و اينکه حب علي نشانه ايمان و دشمني او علامت نفاق است (290)
          • جنگ جمل و صفين به دستور رسول خدا نبوده بلکه اجتهاد علي است (298)
            • احاديث وارده در اين مطلب و راويان و حفاظ اين حديث (299)
          • انکار مناقب دهگانه که مخصوص علي بن ابيطالب است (309)
            • پاسخ اعتراض در حديث منزلت (312)
            • پاسخ اعتراضات و از جمله اثبات حديث سد ابواب (320)
            • انکار حديث ولايت و پاسخ آن (338)


صفحه 14

الغدير در يك مجله مشهور جهانى

در شماره هاى مجله معروف " الكتاب " كه در قاهره مصر منتشر مى شود، تقريظهاى پى در پى درباره مجلدات كتابمان در شماره هاى مختلف آن خوانده ايم. اين تقريظها خود نشانه محكمى براى معرفى روحيه استاد بزرگ " عادل غضبان " سرپرست مجله است، و نيز نشان دهنده اين واقعيت است كه او خردمندى است مجرب، صاحب نظرى دورانديش، اديبى بلند پايه، مطلعى از تاريخ صحيح، مجاهدى در راه مصالح عمومى و وحدت كلمه، يعنى كلمه راست و عدل و بسيارى از فضائل ديگر.

ما ضمن ابراز سپاس بيكران خود نسبت به استاد، آخرين مقاله او را كه در ماه شعبان 1371 ه 1952 م منتشر شده عينا از لحاظ عموم ميگذرانيم.


صفحه 15

الغدير في الکتاب و السنه و الادب جلد هشتم

همچنان مولف دانشمند و محقق اين كتاب بحثهاى خود را در موضوع الغدير ( غدير خم ) و مباحث مربوط به آن در آيات قرآن و سنت پاك پيامبر و ادبيات عصور مختلف عرب ادامه ميدهد، مولف محترم شعراى غدير را، تا قرن نهم هجرى در جلد هفتم كتابش آورده است ولى جلد هشتم گنجايش شعراى غدير مربوط به قرون بعد را نداشت زيرا مولف سراسر آن را از بحث هاى فراوانى در زمينه مسائل دينى و تاريخى آكنده است، در اين بحثها به بينش مخصوص شيعه كه لازم است، اهل سنت بصورتى صحيح و از منشاى اصيل بدانند و بدون ابهام و تحريف بشناسند متعرض شده است.

اين گونه شناخت هاى صحيح مسلما در كيفيت ديد مخالف بمنظور نزديك ساختن شكاف موجود ميان مسلمانان بسيار موثر است و در نتيجه اين نزديكيها است كه جبهه اسلام در مقابل بيگانگان نيرومند و صفوفشان متحد ميگردد. مولف در اين جلد ( جلد هشتم ) از نظر قدرت پرورش موضوع، تسلط كامل به جوانب بحث، اطلاع وسيع نسبت به ماخذ كوچك و بزرگ، پى گيرى از تاليفات قديم و جديد عربى، و هشيارى كامل بر آنچه در روزنامه هاى، مجلات، جزوه ها و كتابها ميگذرد، عينا مانند جلدهاى پيشينم است.

" الكتاب " سال هفتم شماره پنجم


صفحه 16

مقاله اى گرانقدر از علامه بزرگوار حجه الاسلام استاد ميرزا محمد على اردبادى

بسم الله الرحمن الرحيم

در كشاكش واقعيت و خيال

بار پروردگارا بزرگى و كبريائى تو را سزا است، شكوه و جلال و جمال تنها تورا زيبد و درود ما بر ممتاز ترين گزيدگانت پيامبرت و جانشينان او از ائمه اطهار.

طوفان بحث و جدال از دير باز بين فريقين بالا گرفته است ولى نه از آنرو كه خيال را در برابر حقيقت عرض اندامى و يا زرق و برق را در قبال واقعيت موجوديتى است، نه- بلكه سر و صداها و جنجالهاى از مردم موهوماتى است كه در مقابل دعوت حق مقاومت نشان ميدهند و سخنانى خشك و بى منطق از دلالهاى هوا پرستى است كه بر گلبانك صلاح و فضيلت، شبى خون ميزنند. از اينرو پيوسته كشمكش و جدال از قرنها پيش بر پا گشته است.

اما كسيكه واقع امر را بنگرد، بوضوح در مقابل ديدگانش مجسم خواهد شد كه دولت از آن حق است و باطل را جولانى بيش نيست. عربده جهالت هر چند احيانا بالا گيرد، پيوسته نور معرفت در برابرش ميدرخشد و بوى عطر حقيقت مشام را مينوازد. از اينرو درخشندگى معارف و عطر حقايق، ظلمت و آسيب گمراهى


صفحه 17

را مى پوشاند و فتنه هاى نادانى هر چند بدرازا كشد سر انجام ژاژ خوايان را رسوا مى كند.

آرى امثال ابن حزم، ابن تيميه، ابن قيم، ابن كثير، ابن حجر و امثال و اشباه آنان را اين كيفر بس كه بافته هاى خيالات و نسبت هاى نارواشان، در ميان اضطراب و تزلزل ظلمات جهل، بزودى در نسلهاى بعد پرده ضخيمى خواهد شد كه اركان مذهب را خواهد لرزانيد.

بگذاريد آنان به فريبكارى خود سرگرم باشند هشياران قرون مراقب كارشان ميباشند. آينده پرده زداى از بركت كاوشهاى علم رجال، ناچار پرده از كار زشتشان بر خواهد گرفت و بر محققان آشكار خواهد شد كه اينان برهان هدايت را جز ارزوى سوء نيست، مردود نساخته اند.

چقدر تفاوت است بين كاخى كه بر بنايى استوار نهاده شده و بين كاخى كه بر لبه پرتگاهى تند قرار گرفته باشد، مگر تهمت ميتواند جاى راستى را بگيرد و مگر با دعاوى بى دليل هم ميتوان استدلال كرد؟

اينان بيهوده كوشيدند، آوازه شيعه را با نسبت هاى جعلى و دروغين مشوب سازند و دلائل شيعه را با شبهات بى اساس مردود نشان دهند، غافل از اينكه در امت اسلامى كاوشگرى پديد خواهد آمد كه مو را از مو و ذره را از ذره بشكافد و در قرن چهاردم هجرى صاعقه اى مانند صاعقه قوم عاديا عذابى دائم بر آنان فرود آيد يا در عصر نور طوفانى آتشين پديد آمده، خرمن بافته هاى آنانرا خاكستر گرداند.

خداى سبحان براى عصر طلائى نهضت علمى، قهرمانى مقدر گردانيد كه بايد او را قهرمان جهاد و نگهبان حقايق يا قهرمان تحقيق و تتبع ناميد، او كه نمونه عالى هر نوع فضيلت، پرچمدار علم و مشعل دار هدايت است: علامه حجه الاسلام " امينى " امين ميباشد.

او در حالى آهنگ امتش را كرد كه كتاب پر فيض و ارزشمند " الغدير "


صفحه 18

خود را در دست گرفت: كتابى كه بى شبهه مايه هدايت پرهيز گاران است. و از بن دندان به صدا در آمد: بيائيد كتاب مرا بخوانيد كه در آن برهانى صادق، و دليلى كوبنده دارم.

در اين كتاب طريق واضح و جاده شوسه اى براى درك حقيقت پيشنهاد كرده ام.

كتاب من حقايق را زنده كرده، اوهام و خيالات را بدست تباهى سپرده است. سايه شوم شبهت هر چند مدتى دراز بر اين امت پرده افكنده باشد ولى من ماموريت دارم آنرا بر اندازم.

عقيده ام بر اينست كه هر چند اين تيرگيها دير پايد ولى چون سرعت ابر بهارى بزودى بر طرف خواهد شد، چنانكه من تعهد ميكنم لغزشهاى ناشى از فريبكارى هر چند در جدال با حقيقت سر سختى نشان دهد، از ميان برداشته شود. و كتاب من پرچم راهنما، و فروغ مجلس آراست، شما را بر مقر خلافت و مركز لواى آن و مصب رود نصوص، و كانون نورانى آن واقف مى سازد. و كتاب من پرده ها را از روى، آن حقيقت روشنى كه فريبكاريهاى ناجوان مرد پوشانيده بود، بالا ميزند و حقيقت را بر ملا ميكند.

من هم اكنون به اين خفتگان نيمروز، راه كارشان را، نشان ميدهم بانها ميگويم بنگريد چگونه نيرنگهاى با شكست مواجه مى شود، كسيكه بر مجموعه مجلدات كتاب " الغدير " واقف گردد بخوبى ميداند اوصافى كه ياد كردم دون مقام كتاب است.

كسيكه اين مطالب را درباره كتاب ميشنود در وهله اول ميپندارد مطالب كتاب، بموضوع غدير محدود است.

ولى وقتى پابه چشمه زلال غدير نهاد، مى بيند رشته بحث پيرامون بسيارى از دلائل امامت كشيده شده خار و خاشاك فراوانى را كه فراراه سالكان حقيقت ريخته اند، همه را جاروب ميكند و نيشها و طعنه هاى گزنده كه باعث شق عصاى مسلمين


صفحه 19

شده و سنگ اختلاف كلمه در امت انداخته، از بن بر ميكند و آنچه در پشت پرده هاى سوء نيت نهفته شده، همه را پديدار ميسازد و كلنگهاى ويران كننده بنياد تعاليم اسلامى را كه در پشت تپه ها مخفى كرده اند كشف كرده، امت اسلامى را از ننگ و عار قلم هاى مزدورى كه مطالب ناروا را بر آن چسبانده اند، پاك ميكند و نام و آوازه اسلامى را كه بوسيله سوء نيت دلالهاى هوا پرست با افسانه هاى سود جويانه مشوب و ملوث گرديده است تنزيه و تبرئه ميكند.

گذشته از اينها مسائل فراوانى از فقه، كلام، تفسير، حديث و تاريخ در اين كتاب وجود دارد و ميتواند از روى فريبكاريهاى خائنا نه‏اى كه در آنها صورت گرفته و توطئه هاى مداومى كه با انگيزه هوا و هوس از يكطرف و آتش تيز حقد و كينه از طرف ديگر بانها كمك رسانده، پرده بردارد.

در اين عصر پر افتخار فرهنگ و تحقيق، نور و تفاهم، در اين عصرى كه بسيارى از حقايق به شكوفانى رسيده و رازهاى نهانى علم را گشوده، ميدانهاى نبرد حق و باطل مشخص گرديده. روى ايده ها بررسى و تمرين و تجربه صورت گرفته تا از راههاى صحيح پيروى گرددو اصولى ثابت و استوار بماند.

در اين عصر، من بهيچ چيز باين اندازه تاسف نخوردم كه رجاله هائى دنبال كار گذشتگان خود خفته هاى قرون و اعصار تاريك را گرفته، و در ظلمات نابينائى آنان آشيانه بگذارند و در نابخرديهاى جهل بسيطشان تك تازى كنند، در نتيجه در هر برخوردى، لغزشى نشان دهند و بهر واداى هلاكتى در افتند زيرا كه اينان دل دارند ولى نمى فهمند، ديده دارند ولى نور حقيقت را نمى نگرند، گوش دارند ولى بانگ حقايق را نمى شنوند.

وه، كه چه تفاوت فاحشى ميان اين دو گ‏روه است. در جائيكه معاصران ما از نظر علم و روشنگرانى مجذوب مقتضيات زمانند، كينه ها پر گذاز اينان را نميگذارد گامى جز در راه تعصب شوم و خائنانه خود بردارند. پندارند كسى نيست بكارشان بنگرد و به حسابشان برسد. گويا حتى فرشتگان حسابگر پروردگار


صفحه 20

بافته هاى آنان را ثبت نمى كنند و خدا بر كارشان ناظر و محيط نيست!!

شايد هم بزعم آنان مردمى را بد گوئى ميكنند و مورد حملات ناجوان مردانه قرار ميدهند كه از اقوام گذشته بوده منقرض شده اند و ديگر كسى ندارند از موجوديت آنها دفاع كند و در راه معتقداتشان به مبارزه برخيزد، زيبائيهاى بهجت انگيز و شكوه آميخته به هيبت و احترام رخسار عقائدشان را بنماياند.

شگفتا، گويا اينان بخواب رفته اند و نميدانند در بين اين قوم، دانشمندان نويسندگان و محققان كاو شگر در طول اعصار و قرون وجود داشته و دارد كه با خامه منزه، آزاد و حق گوى خود و بااشعه نور حقيقت از خود دفاع خواهند كرد.

آرى، اينان پيوسته درمستى جهالت خود گمراهانه ميتاختند، ناگهان سيل خروشان " الغدير " با طوفان علم جهالت كن بر سر كنان تاخت و يك جا بافته هاى آنان را پنبه كرد.

زنده باد مولف مجاهد و مبارز ما امينى كه خداوند مقامش را بر تر سازد و سپاس خداى راست بر احقاق حق و شستشوى آلودگيهاى باطل و درود بر پيشوايى ما محمد و دودمان پاكش. محمد على غروى اردبادى


صفحه 21

ديباچه مولف

بسم الله الرحمن الرحيم

پرودگارا سپاست ميگزارم، اى نعمت بخش بى دريغ، بر نعمتهايت كه بر ما ارزانى داشتى، ولايت خود، ولايت محمد پيشوايى پيامبرانت و ولايت خاندان پاك او كه صاحب اختياران به امر تواند. سپاسگزارم.

پرودگارم از تو ميخواهم تا بر محمد و آلش درود فرستى و نهانيهاى اسرار باطن مارا بصلاح رهبرى فرمائى و ايمان ما را نيك بكار اندازى و در راهى كه براى خدمت اجتماعى و دعوت به حق و پى گيرى مصالح عمومى و اعلاى كلمه توحيد و نشر فضائل زعماى اسلام و بزرگان امت، در پيش گرفته ام، دستم را بگيرى كه توفيق من جز بدست تو نيست، بر تو اتكاى من و بسوى تو بازگشت من است.

عبد الحسين احمد الامينى


صفحه 23

شعراء غدير در قرن 03

صفحه قبل جلد 5 > فهرست صفحه بعد


صفحه 24

غديريه ابو اسماعيل علوى

جد من وزير و پسر عم مصطفى است و پسر عمش على ( ع ) هنگام درگيرى جنگ اختر درخشان است.

آيا نه او در جنگ بدر اول به دشمن تاخت و با شمشير آبدار بهر سوى اطراف ميدان مى پريد.

او اول نماز گزار، اول موحد و بزرگتر كسى است كه به زيارت حطيم و زمزم نائل شد.

او قهرمان روز سايبان است كه احمد بپاخاسته با صداى بلند فرياد برداشت:

من تو را اى على نسبت بخود به منزله هارون نسبت به موساى نجيب و كليم قرار دادم.

درود خدا بر او تا خورشيدى در جهان درخشد و ما دام كه شتر سواران به زيارت كعبه حضور يابند.


صفحه 25

شاعر را بشناسيم

او، ابو اسماعيل محمد بن على بن عبد الله بن عباس بن عبيد الله بن عباس بن الامام امير المومنين على بن ابى طالب صلوات الله عليهم اجمعين، ميباشد.

شاعر ما يكى از شاخسارهاى درخت پر بركت خلافت و از مفاخر خاندان پيغمبر ( ص ) است. او در جامه هاى بلند بالاى افتخار و تجليل بخود مى بالد و خود را مالامال از شرافت خاندان و بزرگوارى نسب مى بيند، او ميان شخصيتى منزه و نسبى عالى ميدرخشد. فضائل احمدى و مناقب علوى و شهامت عباسى و بسيارى از فضل ديگر را كه زبان بيانش عاجز است، در وجود خويش بهم در آميخته است.

مرزبانى گويد: او شاعرى است كه به پدرانش ( رضوان الله عليهم ) زياد مى بالد در ايام متوكل و مدتى دراز پس از او ميزيسته و از اشعار اوست.

من بزرگى از بزرگان ساداتم، آنها كه دست احسانشان بعطاياى فراوان مى بارد.

آنها بهترين و برترين كسى هستند كه با پاى برهنه يا با كفش راه پيموده و عالى ترين سخاوت مندان از اولاد غالب ( غالب بن فهر، جد پيامبر اكرم ) ميباشند.

اينان براى دوستانشان چون من و سلوى و در كام دشمن بدانديش سم مهلكند. و هم از اشعار اوست:

من بانگاه مهر آميز او را ( محبوبه ) درود فرستادم ولى او با نگاهى خشم آلود بى مهرى آغاز كرد.

ديدم كه جانم بر لب پرتگاه است. ناچار به صبر و شكيبائى پناه بردم و همان صبر دواى درد من بود.

اما اينكه ابو اسماعيل به پدرانش افتخار ميكند، حق دارد، آخر شما بگوئيد بدانم چه كسى را مى يابيد بزرگان آل هاشم او را ازاده باشند، و او شايسته آن نباشد كه پاى بر عرش اعلى سايد؟ كدام شريفى است در سايه خاندان قمر بنى هاشم ابا الفضل باشد


صفحه 26

و او را نزيبد تا اوج فلك در برابر مجد و عظمتش سر تعظيم فرود آرد؟ اگر شاعر ما به خاندانش مى بالد، بجا است زيرا آنان در حقيقت ستارگان زمين، پرچم هاى هدايت و نمونه هاى شاخص ايمانند:

" از اينان بهر كس برخورد كنى از پير و جوان او را علم هدايت، يا درياى خير و عطا خواهى يافت ".

اين جد او ابا الفضل العباس ثانى است كه خطيب درباره او چنين گويد

دانشمندى شاعر و فصيح از شخصيتها بنى هاشم است كه زبان و بيانش معروف ميباشد تا جائيكه غالب علويان ذوق شعر او را بر تر از همه فرزندان ابو طالب ميشناسند وى از حاشيه نشينان مجلس هارون بود در يكى از اشعارش برادرى ابو طالب با عبد الله را كه با هم برادر تنى بودند آورده گويد:

ما و رسول خدا را يك پدر، يك مادر و يك جد بى عيب متحد ميسازد.

كسى كه ما را بخاندان پيمبر وارد ساخت بانوئى بود از نسل عمران بن مخزوم كه درميان فاميلش ميدرخشيد.

او روزى به در بار مامون آمد، حاجب نگاهى باو كرد و سرش را بزير افكند عباس گفت: اگر اجازه دهند وارد ميشويم، اگر عذرمان را بخواهند مى پذيريم اگر بگويند باز گرد باز ميگرديم، اما يك نگاه پس آنگاه يك بى توجهى، چيزى است كه با آن آشنا نيستم سپس اين شعر را خواند:

" من رضا نميدادم الاغ مركوب سواريم باشد ولى پياده، بالاخره بهر مركوبى رضايت ميدهد. "


صفحه 27

از كلمات حكمت آميز اوست:

" بدانكه چون انديشه ات نميتواند همه كارها را زير نظر گيرد آنرا به كارهاى مهم تر بگير. "

" و چون اموالت نميتواند همه مردم را رفع نياز كند آنرا به حق داران اختصاص بده. "

" و از آنجا كه نميتوانى با همه مردم آميزش كنى اهل فضل و دانش را برگزين. " " و چون شبانه روزت باتمام كوشش كفايت همه كارهايت را نميدهد، كارت را تقسيم كن. " " هر جند وقتى كه صرف كارهاى غير مهم كنى بكارهاى مهم زيان زده اى. "

" هر چند اموالت را كه در راه باطل مصرف ميكنى، از مصرف آنها در راه حق خود را محروم كرده اى. "

" هر چند از مقام و شخصيت خود را با مردم كم مايه بگذرانى از فيض محضر اهل فضل و كمال محروم ميگردى."

" آنچه از روز و شب خود را در غير نياز بكار گيرى، از كارهاى مورد نيازت بازمانى. "

برادر ابن عباس، فضل بن حسن همان شاعرى است كه در مصيبت جدش ابا الفضل شهيد كربلا ( ع ) گفته است.

احق الناس ان يبكى عليه فتى ابكى الحسين بكربلاء

اخوه و ابن والده على ابو الفضل المضرج بالدماء

و من واساه لا يثنيه شى‏ء و جاد، له على عطش بماء


صفحه 28

اين اشعار رامورخ هندى اشرف على در كتاب خود آورده و دوست ما علامه متتبع شيخ محمد على اردبادى ( قدس سره ) آنرا تضمين كرده است.

احق الناس ان يبكى عليه بدمع شابه علق الدماء

بجنب العلقمى سرى فهر فتى ابكى الحسين بكربلاء

اخوه و ابن والده على هزبر الملتقى رب اللواء

صريعا تحت مشتبك المواضى ابو الفضل المضرج بالدماء

و من واساه لا يثنيه شى‏ء عن ابن المصطفى عند البلاء

و قد ملك الفرات فلم يذقه وجاد له على عطش بماء

شاعر ما از نظر خردمندى و دور انديشى نمونه اى از جد بزرگوارش بود. كلمات او نيز مانند حكم و امثال دهن به دهن ميگشت. از جمله اين كلام است كه درباره مردى از خاندانش گفت: من نمى پسندم علم او بر عقلش فزون باشد چنانكه دوست نميدارم زبانش بيش از علمش باشد.


صفحه 29

غديريه وامق مسيحى

آيا نه در خم غدير- محمد، على را در حضور جمع در موسم حج بپاداشت و بانها گفت: از ميان شما كسيكه من مولاى اويم بعد از من مولايش على پسر فاطمه است.

آنگاه گفت: خداى من، با دوستانش مهر ورز و دشمنانش را دشمن دار.

تا آنجا كه گويد:

آيا اين على نبود كه عمرو ( ابن عبدود ) را روز جنگ احزاب چنان با شمشير زد كه غرق به خون شد.

تو يا على براى خدا در مقابل همه قبائل عرب ايستادى و در راه حق از ملامت احدى نهر اسيدى.

و بعد از محمد تو از همه به او شايسته تر بودى زيرا جاهل با عالم يكسان نيست.


صفحه 30

پيرامون شعر او

ممكن است خواننده از مداحى مسيحيان نسبت به امير المومنين با اينكه معتقد به اصل اسلام نيستند تا چه رسد به مسئله خلافت آن، تعجب كند، اين امر جاى شگفتى نيست زيرا اين كار، راه رفتن با حقايق موجود، و هم پائى با تاريخ صحيح است. زيرا شخص منصف هر چند عقيده اى بر خلاف اسلام داشته باشد، نميتواند فضائل مولاى ما را از قبيل: اخلاق عاليه، علم سرشار، خوارق عادات زيد، قدرت قهرمانى و جنگ آورى، و بالاخره سخنان بلند و فروانى كه پيغمبر در باره او گفته است، نا ديده بگيرد.

پيغمبر اسلام در نظر غير مسلمانان، يكى از بزرگان و خردمندان عالم است بلكه او را از بزرگترين رجال و شخصيتهاى دهر معرفى كرده اند، اينان ميگويند بيهوده سخن آنهم از پيغمبر اسلام بدين درازا نبود. كسى كه پيغمبر ( ص ) اين فضائل را براى او عنوان كرده مانند خودش يكى از بزرگان يا با يك درجه پائين تر از او است.

چنانكه در كتب بسيارى از مسيحيان و كليميان مدح و ثناى فراوانى نسبت به پيامبر و وصى او مى يابيم.

مانند کتاب:

1- گفتار محمد تاليف مستر استنلى لين بول

2- محمد و قرآن تاليف مستر جان و انتبورت

3- محمد و قرآن تاليف استاد مونته

4- عقيده اسلام تاليف گلديسهر

5- عالم اسلامى تاليف ماكس ماير هوف

6- تاريخ عرب تاليف استاد هوار

7- متفكران اسلام تاليف كادوا دوفو فرانسوى


صفحه 31

8- گاهواره اسلام تاليف اب لامنس

9- خلاصه تاريخ عرب تاليف سديو فرانسوى

10- زندگانى محمد تاليف سرويليام ميور انگليسى

11- سيره محمد تاليف سرويلم موير

12- تمدنهاى شرق تاليف مسيو گروسه

13- هشيارى اجتماعى تاليف دكتر و گستون كرسطا ايتاليائى

14- محمد و اسلام تاليف حنادا قنبرت

15- زندگانى محمد تاليف مستر كالون سر

16- محمد و اسلام تاليف مستر بوسرت اسمت

17- عرب اسپانيا تاليف مسيو دوزى

18- از قانون دولتى تاليف دكتر نجيب ارمنازى

19- بزرگترين معلم تاليف مستر هربرت وايل

20- قهرمانان تاليف توماس كارلايل انگليسى

21- اسلام خاطره ها و سانحه ها تاليف هنرى دى كاسترى فرانسوى

22- وضع حاضر جهان اسلام تاليف لوتروب استودارد امريكائى

23- حكم و اندرزهاى محمد تاليف تولستورى روسى

24- تحول تمدن اسلامى تاليف هولينگ فيلسوف امريكائى

25- رمز پيشرفت اسلام تاليف گوستاولوبن فرانسوى

26- آراء و معتقدان تاليف گوستاولوبن فرانسوى

27- تمدنها تاليف گوستاولوبن فرانسوى

28- تمدن اسلامى تاليف گوستاولوبن فرانسوى


صفحه 32

29- اسلام و محمد تاليف والافتنرت

30- محمد و تمدن تاليف عبد المسيح افندى وزير

و صدها كتاب ديگر غير از كتابهاى نامبرده كه مسيحيان درباره اسلام و پيامبرش نوشته اند. اينها نيست مگر بخاطر اطلاعى كه از صفات و سجاياى اسلامى و پيامبر اسلام بدست آورده، بعنوان حقايقى روشن كه قابل هيچگونه شك و شبهه اى نيست و با گذشت زمان دست خوش حوادث نميگردد، متعرض آن شده اند.

خاطره هاى جاودانه اى كه تا روزگار بر پا است شب و روز بايد از آنها سخن گفت. يكى از اين گونه حوادث تاريخى جاويدان، داستان غدير است كه مردم يك صدا در نقل آن هم آوازند. دوست فرياد ميزند، ناصبى اعتراف ميكند، مسلمان بدان استدلال ميكند و اهل كتاب با صداى رسا از آن ياد ميكنند.

شاعر را بشناسيم

بقراط فرزند اشوط وامق ارمنى مسيحى يكى از بطريق هاى ارمنى و پيشواى بزرگ آنان و رهبر و فرمانده مقدم در قرن سوم هجرى است.

ابن شهر آشوب درمعالم العلماء او را در رديف مدح گويان معتدل اهل بيت شمرده و يعقوبى و ابن اثير نوشته اند:

در سال 237 مردم ارمينه بر حاكم خود يوسف بن محمد شوريده، او را كشتند. علت اين امر از آنجا بود كه وقتى يوسف به جانب ارمينه ميرفت يكى از بطريق ها ( رهبر مذهبى ) بنام بقراط بن اشوط كه از بزرگ بطريق ها بود، نزد يوسف آمده از او امان خواست.

يوسف، بطريق و پسرش نعمت را گرفته، بدربار خليفه متوكل گسيل داشت


صفحه 33

بطريق هاى ارمنى با پسر برادر بقراط بن اشوط بر كشتن يوسف هم پيمان شدند.

موسى بن زراره داماد بقراط در اين كار با آنان موافق كرد. وقتى خبر توطئه به يوسف رسيد. اطرافيانش او را از توقف درآن محل منع كردند، او نپذيرفت زمستان فرا رسيد، برف مى باريد، درنگ كردند تا برف فرو نشست، قصد او كردند از در شهر " طرون " ( يكى از شهرهاى ارمينه ) بود. شهر را محاصره كردند، او ازحصار خارج شده با آنان جنگيد تا او و هر كه با او مى جنگيد، كشته شدند.

اما آنان كه كه با او نمى جنگيدند بانها گفته شد: لباس از تن بيرون كنيد و خود را برهنه سازيد تا نجات يابيد. بدين دستور عمل كردند و با پاى برهنه و بدن عريان راه پيمودند، بيشتر آنان در سرماى شديد تلف شدند و بسيارى ديگر انگشت پاهاشان افتاد، ولى از خطر مرگ نجات يافتند.

اين واقعه در ماه رمضان اتفاق افتاد، يوسف قبل از واقعه يارانش را بروستاهاى مربوط به عمالش متفرق ساخته بود، آنها براى هر دسته گروهى از بطريقها را مامور ساختند، بطريق ها ياران يوسف را در يك روز كشتند. وقتى خبر به متوكل رسيد، متوكل " بغا الكبير " را براى خون خواهى خون يوسف به ارمينه فرستاد. بغا از طريق موصل و جزيره رهسپار شد، در آغاز كار از شهر " ارزن " يكى از شهرهاى ارمينه شروع بكار كرد، در آنجا موسى بن زراره و برادرانش اسماعيل سليمان، احمد عيسى، محمد و هارون بودند.

بغا، موسى را نزد متوكل فرستاد و خون شورشيان را مباح ساخت و حدود سى هزار نفر از آنها كشته شدند و عده بسيارى از آنها را اسير گرفته، فروختند.

بارى گروهى ديگر از مسيحيان در مدح امير المومنين ( ع ) شركت جسته و اشعارى نغز در مدح آن بزرگوار سروده اند مانند زينبا ابن اسحاق رسعنى موصلى مسيحى. اشعار زير را بيهقى، و زمخشرى، و ابو حيان، و ابو العباس عسقلانى


صفحه 34

و ابو عبد الله زرقانى مالكى و مقرى مالكى و شيخ محمد الصبان از سروده هاى زينبا پسر اسحاق موصلى مسيحى نقل كرده اند.

" با اينكه مايل نيستم از دودمان تيم و عدى ( خاندان عمر و ابا بكر ) ببدى نام برم ولى من دوستدارم هاشمم ".

عشقى درباره على و آلش، وقتى ياد شوند در دلم ميگذرد كه از ملامت هيچ ملامت كننده اى نمى هراسم.

ميگويند از چيست كه مسيحيان آنان را دوست دارند و خردمندان عرب و عجم نيز.

به آنها گفتم پندار من اينست كه دوستى آنها در دل همه خلائق حتى حيوانات وجود دارد.

قسمتي از چکامه هاي مسيحيان در ستايش علي

خطيب خوارزمى و ابن شهر آشوب و اربلى اشعار زير را بيكى از مسيحيان


صفحه 35

نسبت داده اند:

" امير المومنين على را عزمى راسخ است و جز او ديگرى را در خلافت طمع كردن روا نيست "

" او داراى نسبى برتر، و اسلامى اقدم، و فضائلى است كه مسلمانان اجماع كرده اند: "

" به اينكه على از تمام مردم بعد از پيغمبر برتر، با ورع تر و شجاعتر است ".

"من هر گاه به ملتى غير از ملت خود گرايم بى ترديد مسلمان شيعى خواهد بود ".

استاد عماد الدين طبرى اشعار ذيل را به ابى يعقوب مسيحى نسبت داده است:

آفرين بر درختى كه در بهشت برين روئيده هيچ درختى با آن برابر نميكند.

مصطفى ريشه، فاطمه شاخه، آنگاه على آقاى انسانها لقاح آن درخت اند.

و آن دو هاشمى، دو سبط پيغمبر، ميوه آن و شيعيان پيچيده به اطراف آنند.

اين مضمون گفتار پيغمبر است كه راويان احاديث به سند عالى نقل كرده اند.


صفحه 36

من به دوستى آنها آرزو دارم فردا نجات يابم و با گروه برتر محشور شوم.

اين مرد مسيحى در اشعار خود اشاره به حديثى كرده كه حافظان احاديث از پيغمبر اكرم ( ص ) نقل كرده اند كه فرمود: انا الشجره و فاطمه فرعها و على لقاحها و حسن و حسين ثمرتها و شيعتنا ورقها و اصل الشجره فى جنه عدن و سائر ذلك فى سائر الجنه ( من مانند درختى هستم كه فاطمه شاخه آن، على پيوند آن، حسن و حسين ميوه آن، شيعيان ما برگهاى آنند، ريشه درخت در بهشت " عدن " و بقيه اش در ديگر جاهاى بهشت است ).

اين عين تعبير حديث در كتابهاى اهل سنت است، اما نزد علماى ما تعبير روايات چنين است:

" خلق الناس من اشجار شتى و خلقت انا و على بن ابى طالب من شجره واحده فما قولكم فى شجره انا اصلها، و فاطمه فرعها، و على لقاحها و الحسن و الحسين ثمارها و شيعتنا اوراقها فمن تعلق بغصن من اغصانها ساقته الى الجنه و من تركها هوى فى النار ".

يكى از مسيحيان متاخر كه على ( ع ) را مدح گفته اند عبد المسيح انطاكى مصرى در قصيده علوى مبارك است در 5595 بيت از جمله در صفحه 547 ذدر اين باره گويد:


صفحه 37

مرتضى را بعد از پيامبر بعقيده اهل يقين مقامى بى نهايت بلند است.

دانشمندان آن مقام را ميشناسند و دادگران انصاف ميورزند، نادانها، مسرف و كافران نسبت به آن اختفاء ميكنند.

در اين امر اجماع بلا خلاف در مذهب از نواحى مختلف موجود است.

اگر اسلام بدان اعتراف كند جاى شگفتى نيست كه از آغاز وحى، اسلام ميدانست.

و هر گاه بخواهى تو گروه و مسلمين را اعلام كند، قبل از اين صاحب رسالت آنرا اعلام كرده است.

بلكه اين پذيرش به غير مسلمين سرايت كرده آنها نيز متوجه حق گزارى على شده اند.

حتى طرفداران فلسفه مادى از مقام على در شگفتند و بزرگواريش آنانرا بيشتر به تعجب آورده.

در ميان مردم زمين مدح او تكرار ميشود و توصيف و تشبيهات نعز در اين مورد صادق آمده.

همچنين دل مسيحيان شيفته حب على است و بدوستى اش سرود خوانى ميكنند.


صفحه 38

از آنها درهر محفلى كه نامش بميان آيد جز مدح غراى او را نميشنوى.

نزدكشيشهاى مسيحى در ميان كليساها و راهبان آنها در پناه ديرها برو.

تا محبت آميخته باحترام او را بيابى كه به دلهاى آنها نشسته و با او عشق ميورزند.

شما دليران ديلم رابنگريد وقتى در بحران جنگ فرو ميروند و تركها را در هر جنگى.

مى بينى همه به مرضى پناه ميبرند و تصوير زيباى او را بر شمشيرهاى خود نقش ميكنند. و ايمان دارند هر گاه شمشير خود را به تصوير او مرصع كنند پيروزى آنان تضمين خواهد شد.

در اين اواخر استاد بولس سلامه قاضى مسيحيان غدر بيرون پس از خواندن كتاب الغديرما، قصيده بى نظير خود را تحت عنوان " عيد الغدير " در 3085 بيت شرود. در اين قصيده تحليل و دقت نظر خاصى بكار رفته، پرده از روى حقايق آشكارى برداشته و با تاريخ صحيح راه ميرود.

نمونه اى از عربده هاى تعصب جاهليت

دوره نخستين

كسانيكه با آشكار شدن راههاى هدايت بعقب بر ميگردند، شيطان آنها را به خيالات واهى ميكشاند و زندگى را در نظرشان دراز مدت جلوه ميدهد.

ان الذين ارتدوا على ادبارهم من بعد ما تبين لهم الهدى الشيطان سوى


صفحه 39

لهم و املى لهم. ( آيه 25 سوره محمد )

محققى كه در تاليف مستشرقان تاريخ اسلامى به كاوش پردازد در بعضى اوقات، يكنوع بى نظرى، عفت قلم، امانت در نقل، دورى از تحريف، دورى از تصرف در ماخذ ( هر چند نا موثق باشد )، اجتناب از بد دهنى و هتاكى و متناسب با شخصيت نويسنده است چنانكه هر پيش آهنگى بحكم الرائد لايكذب اهله متكب دروغ و خلاف نميشود.

ولى در ميان همين قوم كسانى پيدا ميشوند كه مولف اند و در تاليف خود معرف نابخردى خويش " اينان چه سودى از گوش و چشم و دلشان مى برند وقتى منكر آيات حق باشند و همه چيز را به استهزاء گيرند " با اينكه ابو جهل مرده است، گويا هنوز جهالت ها نمرده و با اينكه ابو لهب به لهيب آتش در افتاد، هنوز شعله گمراهى ها خاموش نشده است، مگر دنيا ميخواهد به عقب باز گردد و خورشيد جهان تاب از خير و بركت باز ايستد؟

در ميان اين گروه كسى پديد آمده است كه پس از گذشت مدتى دراز ميخواهد مردم را به جاهليت نخستين، باز گرداند و به تعصب هاى پوسيده فراخواند و جانبدارى هاى جاهلانه ابراز دارد. قيام كرده تا مسيحى را مژده دهد كه از دو طبيعت ( خدائى و بشرى ) تلفيق شده باشد و با اينكار در تاليف خويش خود را خوشبخت ميداند گمان ميكند مطلب جديدى ارائه داده و مثل كسانى كه فلسفه دانى را به خود بندند با لكنت زبان و پشت هم اندازى، با تحريف كلمات از جاى خود تاويل آيات براى ناقص خود و با استفاده از احاديث با فكر ضعيف خود


صفحه 40

ميخواهد اظهار نظر نمايد.

نقد کتاب حيات محمد تاليف اميل در منگام

بزعم فاسد اين مرد مسيحى، پيغمبر اسلام يكى از مبشران مسيحيت صحيح بوده است همان مسيحيت كه در حقيقت چيزى جز گمراهى محض نيست.

اين نويسنده در عين حال نقلهايش مزورانه و رواياتش آميخته با خيانت و در نصائحش سوء نيت دارد و عموما نوشته هايش كثيف و آلوده است.

نسبت به مقام قدس رسول اكرم گستاخى نموده، از حق و حقيقت بدور افتاده و همه اين مطالب را باسم كتاب " زندگانى محمد " تمام ميكند.

اين مرد را بشناسيد او استاد " اميل در منگام " است.

وقتى مى بيند امروزه سر و صداى اسلام بالا گرفته و بر تمام نقاط جهان آوازه اش گسترش يافته، و آسمان فضيلت اسلام بر تمام روى زمين سايه افكنده، و نور اسلام حتى در ويرانه ها تابيده و پست و بلنديها را فرا گرفته و پر تو آن بر هر نو خواسته و كهن جامه اى نشسته است وقتى ميشنود فرياد و غريو مدح و تحسين از حلقوم خود مسيحيان نسبت به اسلام عزيز و پيغمبر مقدسش بلند است و سراسر گيتى را پر كرده و همگان تحت تاثير قرآن كه هم قانون اساسى اجتماعى و هم دين و شريعت و هم دستور سياسى و اصلاحى و هم راهنماى خير و تميز حق از باطل است، قرارگرفته اند، بر او گران مى آيد چنانكه بر پيشينيان سبكسرش قدرت عظيم اسلام از پيش سنگينى ميكرد همان قدرتى كه منتهى بر غلبه اسلام بر كفر شد و همان نظامى كه به حمايت از ستمديدگان شتافت و كسراها و پيروانشان و قيصرها و فرعونها را كه بر افكار قبطى ها كشيش ها، پدران كليسا، دير نشينان و اصحاب كنيسه ها حاكم بودند همه را كوبيد و منكوب كرد.

براى او سنگين است كه در محيط غربى خود، طلوع اسلامى شرقى را به بيند و افكار روشنگرايان ملتش را در پر تو درخشان قرآن عربى بنگرد. و از نزديك ملاحظه كند معارف جاودان اسلام در پايتخت هاى اروپا مانند سيلى سهمگين ريشه هاى گمراهى، هوا پرستى غربى، بدعت ها و ضلالت هاى عمومى را از بن ميكند و و بر باد ميدهد.


صفحه 41

براى او قابل تحمل نيست كه بگوش خود بشنود در قلب اروپا و زبان فلاسفه آن با بانگ رسا فرياد ميزنند: محمد با عزمى راسخ در تمام طول زندگانى اش بابت پرستى سخت به مبارزه برخاست و لحظه اى را بحال ترديد كه آيا بت يا خداى يگانه را بپرستد، نگذارنيد. يا از ديگرى بشنود كه اعلام ميكند: قرآن كتابى جاودانى است هيچ چيز نه از پيش و نه از دنبال نمى تواند آنرا باطل سازد و صلاحيت بهره بردارى از آن براى هر وقت، و هر جا قطعى است

و يااز شخص سومى از خود مسيحيان بشنود در حاليكه دنيا را با صداى خود پر كرده است، ميگويد: مقررات اسلامى بر بنياد محكمى از آيات روشن متكى است كه منظم، پى در پى نازل شده و در پايان كار اين آيه آمده است " اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا "

و يا بگوش خود بشنود قرآن كريم را در فرستنده هاى جهان هر روز صبح و شام بخوانند و باياتش مردم جهان گوش فرا دهند ولى از كتاب ملت مسيح و يا هر ملت ديگر سخنى بميان نيايد.

و نادى لسان الكون فى الارض رافعا عقيرته فى الخافقين و منشدا

ا عبادى عيسى، ان عيسى و حزبه و موسى جميعا يخدمون محمدا


صفحه 42

بدين ترتيب مردك را عصبيت داغ ميكند، بگوشه چشم مينگرد نگاهى دزدانه به اسلام و كتاب و پيامبرش افكنده، سخت خيره ميشود، آنگاه خود را براى دفاع از ملتش آماده ميسازد و بالاخره از عقيده باطل خود به دفاع پرداخته، آوازش را با سينه اى آكنده از بد خواهى بلند ميكند، در حاليكه او فساد ميكند نه اصلاح، شروع كرد به اسم معرفى اسلام و زندگى محمد به مسيحيت دعوت كردن.

او ميگويد: محمد بعنوان يك نفر مسيحى كتابش را به عربى آورد زيرا او يكى ازپيغمبرانى بود، كه تحت تاثير مسيحيت واقع گرديد و ( بزعم او ) مسيحيان احساسات دينى او را قبل از بعثتش برانگيختند و بگمان او اصول مسيحيت را در قرآن ميتوان يافت و بنا به اظهار او: تاييد روح القدس مستقيما براى عيسى بوده نه براى موسى و محمد و براى عيسى مقامى از عصمت بر طبق قرآن ميباشد كه براى محمد نيست او مى پندارد: مسيحيت شامل اسلام و چيزهاى ديگرى است كه در اسلام وجود ندارد.

او گمان كرده است: مسيح فرزند خداى يگانه ميباشد ولى به يك معنى عرفانى كه متناسب با ذوق خرافى باشد.

و بزعم او: قرآن مردم را به مسيحيت صحيح دعوت ميكند و مسيحيت صحيح عقيده به الوهيت و بشريت مسيح است و اين كه هر دو طبيعت در يك شخص جمع شده است.

كليه آراء سخيف و نا معقول خود را به قرآن نسبت داده ميگويد: قرآن به تمام حقائق مسيحيت احاطه نداشته است.

و نظر ميدهد: آخرين قرآنى كه مورد اعتماد است بدست حجاج بن يوسف ثقفى ساخته شده و ميتوان قرآن را به غير از سبك موجود قرائت كرد.

و معتقد است: علماى توحيد قائل به الوهيت مسيح اند.


صفحه 43

و ميگويد: شكاف موجود ميان مسلمانان و مسيحيان چيزى جز سوء تفاهم نيست.

و مى پندارد: فاصله موجود ميان دو ملت، از انديشه مفسران قرآن و علماى اسلام است.

و گمان ميكند: بدار نياويختن ميخ بر خلاف منطق عقل و نقل است.

و ميگويد: اعتقاد مسلمين مبنى بر اينكه مسيح را بدار نزدند، باطل است و آيه اى را كه دليل براى آن مى آورند پيچيده و مبهم است.

و آيه و ما قتلوه و ما صلبوه و لكن شبه لهم " را متناسب با تعاليم مسيحيت تاويل كرده است.

و ميگويد: يكى از گمراهيهاى جزيره العرب، انكار الوهيت مسيح و جنبه بشريت محض باو دادن است.

از پيغمبر اسلام به " بيابانى خشك " تعبير مى كند.

اين ها پاره اى از خرافات مربوط به تبشير و دعوت مسيحيت است و بدين وسيله هر فرد محققى مى تواند به هدف نويسنده و ارزش نوشته از آگاه گردد و بداند چگونه اين شخص دروادى هواى نفس، سقوط كرده و بسود خود در قضاوتهايش گام بر مى دارد غافل از اينكه طرفداران اين دين، دين همان " مرد بيابانى خشك " بيدارند و براى حمايت از دين او كشيك مى دهند.

اينان مقاصد زير پرده صليبيان را خوب مى شناسند و در مقابل هر گونه جنجال و هياهو، ياوه گوئى و ژاژخايى، دروغ و تهمتى نسبت بساحت مقدس اسلام، آرام ننشسته به دفاع مى پردازند و پليديهاى جاهليت و كثافتهاى آنرا از دامن پاك اسلام ميزدايند.


صفحه 44

انما يفترى الكذب الذين لا يومنون بايات الله و اولئك هم الكاذبون.

اگر بخواهيد حقيقت آنچه را اين مردك به دروغ و تهمت هاى بدخواهانه بهم بر بافته است، در يابيد، لازم است به كتاب هاى: " الهدى الى دين المصطفى " و " الرحله المدرسيه " و كتاب هاى ديگر حجه الاسلام استاد مجاهد ما آيت علم و عمل " شيخ محمد جواد بلاغى " و كتاب هاى ديگر علماى ملت اسلامى توجه فرمائيد.

سقوط مشرق زمين يا انحطاط مسلمين

من باور نمى دارم بر افراد ساده لوح- تا چه رسد به فضلا و دانشمندان اسلامى هدف اينگونه نوشته هاى مزورانه مخفى بماند و نتوانند حدس بزنند كه اين گونه قلم هاى مزدور در حقيقت هدفى جز آراستن و پرداختن افكار جاهليت ندارند. كسيكه كمترين آزرم اخلاقى در خود سراغ داشته باشد از خود مى پرسد آيا هدف اين گونه تاليفات و فائده آنها براى شرق اسلامى چيست؟ مشرق زمين كه خود گاهواره علم و تمدن جهان و مركز فضيلت و اخلاق بوده است، آيا اگر شرق از اين گونه نشريات دستش كوتاه گردد چه اتفاقى رخ خواهد داد.

آيا هيچ عاقلى ميتواند باور كند اينان با اين مطالب ميخواهند بحق باز گردند؟ و يا اين اساتيد مستشرق، فكر صالح و نظريه جديدى براى اصلاح جامعه در زمينه هاى اجتماعى، اخلاقى، سياسى، ادبى، و روانى آورده اند كه پيامبر اسلام در كتاب و سنتش از آن غافل بوده است؟ حاشا پيغمبر اسلام را از اين نسبت ناروا، آنهم پيامبرى كه براى اصلاح و تكميل مكارم اخلاق آمده است.

ما نمى دانيم ملت اسلامى كه راه خود را بسوى كمال در جبهه مقدم شرق در پيش گرفته، چه نيازى براى خود به اين تاليفات پوچ و عارى از ادب و تربيت دينى، علمى، پاكى و پاكدامنى، راستى و درستى و حق و حقيقت طلبى احساس ميكند تا براى او ترجمه شود؟


صفحه 45

جاى شگفتى است كه اين چه انحطاط و سقوط حتمى براى ملل اسلامى است كه بايد او را به اين گونه نوشته هاى مسموم با مطالبى سست و پوسيده و بى اساس سر گرم كرد، آنهم با دست كسانى كه از هر خيرى تهى و با اشاعه هر شرى آماده اند، كسانيكه مقصودى جز گمراه ساختن در آنها نميتوان ديد.

ملت اسلامى چه نيازى به اين كتابها دارد ( كه نيازى نداشته و ندارد ) با وجود كتاب عربى ( گويا ) و مقدس اجتماعى اش كه هر باطلى را مى شكند و هيچ باطى نه از پيش و نه از دنبال آنرا نخواهد شكست كتابى كه بى شك مايه هدايت پرهيز گاران است، كتابيكه از آداب اجتماعى و مصالح عمومى بر اساسى استوار و بنيادى از عدل و احسان متين، سخن ميگويد و مطالبش را در عفت، پاكى و مهربانى مى توان خلاصه كرد.

ملت اسلامى تا وقتى حامل سنت پيغمبر خود باشد، چگونه حاضر مى شود به اين كتابها دست نياز دراز كند، سنتى كه از حكم و اندرزهاى نغز اجتماعى، احكام حقوقى و جزائى و مدنى، و از قوانين دفاعى و انتظامى در راه ريشه كن ساختن ظلم و حفظ حقوق مردم و براهنمائى مردم به مصالح دنيا و آخرتشان، آكنده است و نيز سنتى كه مملو از قوانين بهداشتى و مصالح عمومى و پايه ريزى ترقيات علمى و انسان را از چنگال عفريت نادانى و گمراهى مى رهاند و در راه رشد و فلاح رهبرى مى كند.

سنتى كه زندگى سياسى را بنياد مى نهد و به يگانگى و همبستگى جامعه بشريت و فضائل اخلاقى او روح مى بخشد و كليه حقوق نوعى و شخصى انسان را زنده ميكند.

چگونه ملت اسلامى مى تواند دست نياز به اين نوشته ها دراز كند كه خود برنامه اصلاحى زنده اى مشتمل بر همه موجبات امن و راحت و سلامت و اتحاد و گرايش به نيكى ها و دورى از بديها، دارد. برنامه ايكه در آن از هر چه رشته تمدن و ترقى صحيح را ميگسلد، نهى شده و به هر چه او را به راه استوار رهبرى كند امر شده، چيست اين برنامه؟ اين برنامه همان " نهج البلاغه " امام امير المومنين عليه السلام تاليف شريف سيد رضى است كه فلاسفه دنيا آنرا از سخن خدا فروتر از سخن مخلوق فراتر ميدانند.


صفحه 46

اى امام ميهن اسلامى، سر شگ بيفشان

با من اى شرقى مسلمان، بيا، با من بيا تا از استاد فلسطينى " محمد عال زعيتر "درباره گفتار زشت و عمل نابجايش در ترجمه عربى كتاب " حيات محمد " بنقد و تحليل بپردازيم:

از او مى پرسيم اين چه جنايتى بود كه بر ملت اسلامى روا داشتى؟ جائى كه بقول خودش در مقدمه ترجمه ميگويد: " بدون ترديد مستشرقين نسبت به حقايق سيرت پيغمبر صلى الله عليه و آله و سلم جنايت روا مى دارند، جنايتهاى آنان، نويسندگان عرب را بر آن داشته تا در نقل تاليفاتشان بزبان عربى دريغ ورزند، از طرفى تعطيل زبان عرب از اين گونه آثار نيز نقصى در نهضت علمى ما بحساب مى آيد " ما مى پرسيم چه نقصى بر نهضت علمى ما بر مبناى كتاب و سنت پيغمبر وارد ميشود وقتى از چنگال جنايتكار جاهليت، محفوظ بماند؟ كتاب و سنتى كه خود نقطه مركزى علوم جهان و روشنى بخش روشن فكران است، كتاب و سنتى كه هر متفكرى را بخود جلب كرده گمشده دانشمندان و مطلوب فيلسوفان در شرق و غرب است تا جائيكه خودمولف در مقدمه كتابش گويد: " مهمترين ماخذ براى شرح زندگانى محمد، قرآن و كتابهاى حديث سيرت ميباشد و قرآن هر چند از همه مصادر فشرده تر است ولى از همه آنها صحيح تر مى باشد ".

كاش او نيز مانند ديگر نويسندگان عرب از نقل و ترجمه اين سند گمراهى به عربى، دريغ مى ورزيد، و بدون هر گونه پاورقى و توضيح، قلم خود را از نشر اين اعلاميه فساد در جامعه اسلامى حفظ ميكرد. اين چه تذكرى درباره مفاسد كتاب است كه ميگويد " خواننده نبايد گمانبرد من باتمام آنچه مولف در اين نوشته آورده كه غالبا هم مخالف واقع است، همراه و موافقم " اى امام ميهن اسلامى در سوگ اين مرد گريه كن كه او با چه مبلغ گران يا ثمن بخسى شرف ملت خود، عزت مذهب، عظمت ملت، قداست كتاب وسنتش را فروخته است؟


صفحه 47

او مگر چه مقصد مهمى داشت كه خود را با " اميل در منگام " در اين كار شريك كرد و اين اباطيل و گمراهى هاى مخالف مذهب را منتشر ساخت، و با انتشار مطالب بى اساس و گمراه كننده از چاپ خانه هائى كه جاى تاسف و نگرانى بر هزينه هاى سنگين آنست آبروى خود و مصر عزيز و جامع الازهر و اساتيد پاك و نويسندگان مقتدر آنرا بر باد داد. در حاليكه خود در مقدمه گويد: " با وجود حسن نيتى كه بر نوشته هاى مولف حاكم است حوادث تاريخى و آرائى كه ابراز داشته خالى از لغزش نيست ".

كاش من و ملتم ميدانستيم، ما چه نيازى به حسن نيت كسى داريم كه مسيح بن مريم را خدا و پسر خدا ميداند؟ و آيا چه چيز ميتواند حسن نيت اين گونه كسان را نشان دهد، با اينكه هر صفحه كتابش بيك وادى گم سر ميكشد و كمتر برگى از اين كتاب را ميتوان ورق زد كه از آن نوائى از بد بينى، بد خواهى و بد انديشى برنخيزد.

بلى، بعقيده من- و مومن را بصيرتى خدائى است- آقاى مترجم از مطلب دروغ و ساختى كتاب كه معرف انگيزه ها و تمايلات اموى است، خوشش آمده، از اينرو گرگ با كفتار دوست شده تا محاسن اسلام را ناديده بگيرد، و مساوى بنى اميه را زنده كند. از اخلاق و صفات نيك رو گردان و بصفات زشت توجه كرده به نظام شوم طبقاتى گرائيده است.

بلى، از اين خوشش آمده كه نويسنده نسبت به اهل بيت طاهر پيغمبر با جوش و خروش ژاژخايى كرده دروغ مى بندد، و تاريخ را عليه كرامت و شخصيت پيغمبر و خاندان با عظمتش، بصورتى كه با روح خبيث اموى سازگار باشد، ميسازد و خاندان پيغمبر را در انظار بصورت زننده اى كوچك و از لحاظ بد اخلاقى، سوء معاشرت و ناسازگارى با مردم، بى آبرو جلوه ميدهد كه نه با ناموس طبيعت وفق ميدهد و نه با شرافت انسانى. ميگويد: فاطمه قيافه اش گرفته بود و از نظر زيبائى رقيه بر او ترجيح داشت


صفحه 48

چنانكه هوش زينب از او افزون بود، هنگاميكه فاطمه از پشت پرده شنيد على بن ابى طالب از او نام ميبرد ناسازگارى نشان داد، فاطمه على را مردى زشت رو و با همه دليريش كم مايه ميدانست و در عين حال على علاقه اش به فاطمه بيشتر از علاقه فاطمه به او نبود.

على چهره اش زيبا نبود، در چشمان درستش سستى مشاهده ميشد و تيره بينى اش شكستگى داست. شكمش فربه و جلو سرش خالى از مو بود، گذشته از اينها على مردى شجاع، پرهيز گار، راستگو وفادار، با اخلاص و با يك نوع سستى و ترديد مرد صالحى بود.

على ناله كنان براى آبيارى درخت هاى خرماى يكى از يهوديان در مقابل مشتى خرما، آب ميكشيد، وقتى بخانه باز ميگشت با تندروئى بهمسرش ميگفت: بخور و بفرزندانت بخوران...

على معمولا بعد از هر اختلاف و مشاجره اى، عصبانى ميشد و ميرفت تا در مسجد بخسبد پدر زنش به دنبالش ميافتاد و او را با موعظه و اندرز براى مدتى با فاطمه آشتى ميداد، روزى اتفاق افتاد كه پيغمبرش دخترش را ديد از ضرب مشت على گريه ميكند.

با اينكه محمد، بخاطر راضى كردن دخترش، قدمت اسلام على را ميستود، وجه كمترى به او ابراز ميكرد. دو داماد ديگر پيغمبر از بنى اميه: عثمان با شخصيت، و ابو العاس بيش از على با پيغمبر سازگار بودند. و على از اينكه پيغمبر براى خوشبختى و رفاه حال دخترش اقدامى نميكرد رنج ميبرد و از اينكه در كارهاى بزرگ او را بحساب نمى آورد نگران بود زيرا پيغمبر هر چند گردن زدن اشخاصى را به او واگذار ميكرد ولى هيچگاه فرماندهى به او واگذار نميكرد.

از اين زننده تر كتك كارى على و فاطمه با دشمنان خود از زنان پيغمبر و بجان هم افتادن اين دو دسته است. فاطمه سخت بر پدرش مى شوريد كه چرا از دخترانش جانبدارى نميكند. و خيلى چيزهاى ديگر از جنايات تاريخى كه اين مرد صفحات كتابش را بدانها سياه و تباه كرده است.


صفحه 49

دنباله رو را نكوهشى نيست

من مولف گوش بريده را توبيخ نميكنم- هر چند دروغ و ياوه سرائى را از حد گذارنده است زيرا او از دشمنان اسلام است و هيچ گونه اميدى بخيرش نيست كتاب او نشان دهنده عقده ها و نا بسامانيهاى روانى اوست بلكه اين تندى و اعتراض خشونت آميز را بايد نسبت به مترجم ابراز داشت كه خيانتى بزرگ به اسلام، شرق، و عموم مسلمين كه خود را يكى از آنها ميداند روا داشته است. آرى او بهم جنس خود گراييده و بحكم، كبوتر با كبوتر باز با باز، هم مسلك خود را پيدا كرده است.

كليه مطالب كتابش از سخنان دروغين و نسبت هاى نارواى آن كه همه خلاف تاريخ صحيح و نقطه مقابل اجماع ملت اسلام، و اخبار پيغمبر اكرم ميباشد، چيزى جز نشانه سبكسرى و ندانى او نيست.

آيا سخنان جعلى او درباره فاطمه زهرا با سخن پدرش رسول الله ( ص ) كه ميفرمايد: " فاطمه حوراء انسيه ( فرشته اى در كسوت بشرى ) است و من هر وقت مشتاق بهشت ميشوم او را مى بوسم " سازگار است.

يا آنجا كه ميگويد ( ص ): دخترم فاطمه فرشته سيرت و آدمى صورت است.

يا آنجا كه فرمايد ( ص ): فاطمه ستاره زيبائى است " فاطمه هى الزهره ".

يا سخن مادر انس بن مالك: فاطمه مانند ماهى در شب چهارده يا خورشيدى پوشيده به اين بود كه وقتى از ابر ارج ميشد، چهره سپيد آميخته به قرمزى داشت، موهايش مشكى بود و از هر انسانى به پيغمبر شبيه تر بود، بخدا سوگند او بگفتار شاعر مى ماند كه مى گويد:


صفحه 50

بيضاء تسحب من قيام شعرها و تغيب فيه و هو جثل اسحم

فكانها فيه نهار مشرق و كانه ليل عليها مظلم

و آيا سخنان بى مدرك او درباره هوش فاطمه و اخلاق او با سخن " ام المومنين " خديجه " رضى الله عنها " موافق است كه ميگويد: فاطمه در شكم مادر سخن ميگفت هنگاميكه به دنيا آمد در اولين فرود خود را بحال سجود، بزمين افكنده و با انگشت به اشارت پرداخت.

و يا با سخن عايشه همساز است آنجا كه گويد: من هيچكس رانديدم در رفتار و گفتار و حسن سيرت و متانت چه در حال ايستاده و يانشسته، شبيه تر از فاطمه برسول الله باشد. وقتى فاطمه بر پيغمبر خدا وارد ميشد پيامبر بتمام قامتش برميخاست او را مى بوسيد، خوش آمد ميگفت، آنگاه دستش را ميگرفت و او را در جاى خود مى نشاند.

و در تعبير بيهقى " من كسى را نديدم كه سخن گفتنش شبيه تر از فاطمه برسول خدا باشد... "

و آيا مجعولات او درباره امام على صلوات الله عليه و نا زيبائى چهره اش و اينكه فاطمه او را زشت و عبوس ميپنداشت، با روايات بسيارى كه درباره شمايل بى مثالش آمده


صفحه 51

از قبيل: او بقدرى چهره تا بناكش زيبا بودكه گويا ماهى در شب چهاردهم است، گردنش ماندن صراحى اى از نقره بود و دندانهايش پيوسته، خندان هر گاه تبسم مى كرد رشته مرواريد را ميماند- سازگار است؟

اين حرف ها را با سخن ابو الاسود دولى در شعرش چطور ميتوان جمع كرد:

اذا استقبلت وجه آبى تراب ايت البدر حار الناظرينا

بلى بايد گفت:

حسدوا الفتى اذ لم ينالوا فضله فالناس اعداء له و خصوم

كضرائر الحسناء قلن لوجهها حسدا و بغضا انه لدميم

اصولا آيا وجدان آزاد شما ميتواندمطالبى را كه از قلبى پر كينه درباره سستى و دو دلى على گفته است، بپذيرد، و حال آنكه على همان كسى است كه هميشه در كارهاى بزرگ مقدم و پيش آهنگ بود، درجنگها مقدم بر ديگران بميدان ميامد و شمشير ميزد. او كسى است كه از آغازيكه پيغمبر دست بكار تبليغ دين شد، تا روزيكه على در بستر پيغمبر بيتوته كرده، خود را فدائى او ساخت تا روزيكه پيغمبر به قرار گاه ابديش ميشتافت در تمام اين مدت از پيغمبر فاصله نگرفت و پيوسته تيرگيهاى غم و اندوه را از چهره مباركش ميزدود.


صفحه 52

آيا على آن يگانه مرد مبارزى نيست كه اين آيه درباره او نازل شد:

ا جعلتم سقايه الحجاج و عماره المسجد الحرام كمن آمن بالله و اليوم الاخر و جاهد فى سبيل الله.

و نيز آيه: " و من الناس من يشرى نفسه ابتغاء مرضاه الله. درباره او نازل گرديد؟

آيا چه موقع را در زندگى على ميتوان يافت كه از قلع و قمع كفار عرب در راه اسلام و دفاع از قداست صاحب رسالت، فارغ نشسته باشد تا او را بسستى و دو دلى متهم ساخت، چيزيكه هست سخن به باطل گفتن را حد و اندازه اى نيست.

آيا ميتوان تصور كرد امير المومنين با همسر پاك سيرتش، سوء معاشرت داشته باشد، و حال آنكه پيغمبر به او ميگويد توبه شمايل من و به اخلاق من شباهت دارى و تو از همان شجره اى هستى كه من از آنم.

و چگونه پيغمبر صلى الله عليه و آله او را افضل امت، بردبار ترين و خوش اخلاق ترين امت معرفى كرده ميفرمايد: " على بهترين فرد امت من و دانا ترين و برد بارترين آنها است ".

و به فاطمه بگويد: " من ترا به ازدواج كسى در آوردم كه اسلامش از همه با سابقه تر و علمش از همه بيشتر و بردباريش از همه عظمتر است ".


صفحه 53

و باين جمله توجه او را جلب كند: " همسرى براى تو برگزيدم كه اسلامش از همه مقدم و اخلاقش از همه برتر است ".

اين نمونه سخنان پيغمبر است در حاليكه معاشرت على نيز در مقابل چشم و نزديك گوش مردم است، چه دروغ فاحشى اين حيله گران ابراز داشتند حقيقه على همان گونه است كه پيغمبر صادق امين او را معرفى كرده.

آيا شما ميتوانيد نسبت مشت كوبى على بر فاطمه پاره تن پيامبر را بپذيريد؟- خدا دهانش را بشكند- على كسى است كه گام جاى گام پيغمبر مى نهد و گوشهايش از اين آهنگ پيغمبر آكنده است كه به فاطمه فرمود " خداوند بر اثر خشم تو به خشم ميايد و با رضايت تو خوشنود ميگردد ".

و سخن پيغمبر اكرم هنگاميكه دست فاطمه را گرفته بود " هر كس او ( فاطمه ) را ميشناسد كه ميشناسد و هر كس نميشناسد، بداند او پاره تن من است او قلب و روح من است كه در ميان دو پهلوى من است، هر كس او را آزار دهد مرا آزرده است.

و گفتار آن بزرگوار " فاطمه بضعه منى، يريبنى ما رابها و يوذينى ما اذاها "

(و فاطمه پاره اى از تنم است هر چه خشم او را باعث شود، خشم مرا باعث ميگردد و هر چه او را آزرده سازد مرا مى آزارد ).


صفحه 54

و گفتار آن حضرت ( ص ) " فاطمه پاره تن من است كسى كه او را بخشم آورد خشم مرا باعث شده است ".

و اين سخن كه فرمود: " فاطمه پاره تن من است هر كه او را دلگير كند مرا دلگير كرده هر چه انبساط خاطرش را فراهم آورد، مرا به نشاط آورده است ".

و آيا پيغمبر على را فقط به قدمت اسلامش ستوده است تا درباره علت آن فلسفه باقى شود و بگويد اين امر براى راضى كردن دخترش بوده است: گذشته از اين هرگاه پيغمبر على را باين منظور ميستود بايد اين سخن را تنها براى فاطمه بگويد تا مقصود حاصل آيد ديگر چرا يك دفعه دست على را در اجتماع بزرگ صحابه گرفته ميگويد " همانا اين اول كسى است كه به من ايمان آورده و اول كسى خواهد بود كه فرداى قيامت با من مصافحه ميكند " و دفعه ديگر اصحاب خود را مخاطب ساخته ميگويد: اول كسى كه سر حوض كوثر بر من وارد ميشود على بن ابى طالب اول مسلمان است؟!

چگونه اين علت ساختگى بر صحابه حاضر محضر پيغمبر و تابعين آنها در نيك رفتارى، مخفى مانده كه آنها نيز او را باين خصلت ممتاز ميستودند همچون ستايشهاى سلمان فارسى، انس بن مالك، زيد بن ارقم، عبد الله بن عباس، عبد الله حجل، هاشم بن عتبه، مالك اشتر، عبد الله بن هاشم، محمد بن ابى بكر، عمرو بن حمق، ابو عمره، عدى بن حاتم، ابو رافع، بريده، جندب بن زهير، ام الخير بنت الحريش.

و آيا اين سخن كه پيغمبر توجهى به على نداشت با قرآنى كه ميگويد على نفس پيغمبر پاك است و يا قرآنى كه محبت او را پاداش رسالتش قرار داده است چگونه جمع مى شود.

يا گفتار رسول آرم ( ص ) در حديث صحيح مرغ بريان ( طير مشوى )، كه


صفحه 55

در كتب احاديث صحاح و مسانيد وارد شده است كه فرمود " بار پروردگارا محبوبترين خلق خود را نزد من فرست تا در اين خوراك هم غذاى من باشد؟ ( و خداوند على را فرستاد )

يا سخن پيغمبر به عايشه: ان عليا احب الرجل الى و اكرمهم على فاعرفى له حقه و اكرمى مثواه.

( على محبوبترين مردان نزد من و گرامى ترين آنها بر من است حق او را بشناس و پاس حرمتش را نگهدار )

يا اين جمله كه فرمود: محبوبترين مردم نزد من از ميان مردان على است.

يا اين تعبير كه فرمود: " على خير من اتركه بعدى ".

يا اين يا اين سخن كه فرمود: بهترين مردان شما على بن ابى طالب و بهترنى زنان شما فاطمه دخت محمد است.

يا سخنى كه فرمود: على بهترين انسانها است، هر كس زير بار نرود كافر ميشود.

يا آنكه فرمود: كسيكه قائل نباشد كه على بهترين مردم است كافر مى شود.

يا آنجا كه در حديث رايت ( پرچم جنگ ) كه اتفاقى همگان است فرمود: فردا پرچم را بدست مردى ميدهم كه خدا و رسولش او را دوست دارند، و او خدا و


صفحه 56

رسولش را؟

يا قول پيامبر ( ص ) كه گويد: نسبت على با من، نسبت سر من با تن من يا بدن من است.

يا گفتار آن حضرت كه اظهار فرمود:

على منى بمنزلتى من ربى

نسبت على با من نسبت من با خدا است.

يا اين بيان كه فرموده ( ص ) على نزد من از همه كس دوست داشتنى تر و نزد خدا ازو همه كس محبوبتر است.

يا آنجا كه به على فرمود ك " من از توام، و تو از منى " يا " تو از من، و من از توام.

يا سخن رسول اكرم ( ص ): على از من است و من از اويم، و او مولاى هر مومن بعد از من است.

و يا سخن آن حضرت در حديث فرستادن سوره برائت كه صحت آن اجماعى است: نبايد آنرا ببرد ( آيات سوره برائت را ) مگر مردى از من كه من از او باشم

بلى گفتار آن بزرگوار ( ص ) كه فرمود: گوشت تو، گوشت من است و خون تو، خون من. و حق ( هميشه ) با تو است؟


صفحه 57

يا سخن پيغمبر ( ص ) كه فرمود هيچ پيغمبرى نيست كه در امتش شبيهى نداشته باشد و شبيه من در امتم على است.

ياحديثى كه حاكم به صحت آن معترف است و طبرانى آنرا از ام سلمه نقل كرده كه گفت: وقتى پيامبر خشمگين ميشد هيچكس جز على جرئت سخن گفتن با او را نداشت.

يا سخن عايشه: " و الله كسى را نديدم نزد رسول خدا محبوبتر از على، و نه زنى محبوبتر از زن او.

يا گفتار بريده و ابى:

احب الناس الى رسول الله من النساء فاطمه و من الرجال على

يا حديث جميع بن عمير كه گويد: همراه عمه ام بر عايشه وارد شديم از او پرسيدم از مردم چه كسى نزد رسول الله محبوبتر است؟ گفت فاطمه. پرسيدم از مردها كى؟ پاسخ داد شوهرش تا آنجا كه من مى دانم روزها روزه دار و شبها بعبادت قيام داشت.

آيا چگونه پيغمبر اكرم ( ص ) توجه خود را به ديگرى جز على معطوف ميدارد در حاليكه بر طبق خبرى كه به فاطمه داد، او اول مردى است كه خداوند او را


صفحه 58

از ميان تمام مردم روى زمين برگزيد و اينك ترجمه متن خبر: " خداوند بر اهل زمين توجهى فرمود و از ميان آنها پدرت را به پيغمبرى برگزيد، آنگاه بار ديگر توجهى فرمود و از ميان آنها شوهرت را برگزيد، آنگاه بمن وحى فرستاد تا شما را به ازدواج او درآورم و او راوصى خود بگيرم ".

و در بيان ديگر فرمود ( ص ): خداوند از ميان مردم زمين دو مرد را برگزيد يكى پدر تو: و ديگرى همسر تو.

من ديگر مجال آنرا ندارم تا سخن مردك " دو داماد اموى پيغمبر... " را تحليل كنم، همينقدر، براى نشان دادن ميزان سازگارى عثمان كريم النفس، حديث انس از پيغمبر خدا ( ص ) هنگام دفن دختر عزيزش را كافى ميدانم وى گويد: هنگاميكه پيغمبر بر سر قبر نشست و از چشمانش سر شك همى باريد فرمود: كداميك از شما ديشب با همسر خود در نياويخته است؟

ابو طلحه گفت: من يا رسول الله، پيغمبر او را دستور فرمود تا در قبر داخل گردد.

ابن بطال گويد: پيغمبر نميخواست اجازه دهد عثمان داخل قبر شود با اينكه براى اين كار از هر فرد ديگر شايسته تر بنظر ميرسيد به دليل اينكه او شوهر بوده و همسرى را از دست داده بود كه هيچ چيز با آن برابرى نميكرد، از اين رو وقتى پيغمبر فرمود: كداميك از شما ديشب با همسر خود در نياويخته است؟ عثمان ساكت ماند و پاسخ نداد: من. زيرا او در همان شبى كه يكى از همسرانش در گذشته بود اندوه مصيبت وارده و گسيختى پيوندش با پيغمبر، او را از سر گرمى هاى جنسى اش باز نداشته بود، در نتيجه از حق خود، كه ابو طلحه يا هر كس ديگر به اينكار


صفحه 59

شايسته تر بود، محروم ماند. اين مفهوم معنى آشكار حديث است، و شايد پيغمبر اين مطلب را بوسيله وحى آگاه شده بود، پيغمبر ايرادى به او نگرفت زيرا عملش شرعا مجاز بود ولى نشان ميداد درجه مصيبت او بحدى نرسيده است كه او را به خود سر گرم سازد و لذا عمل او را با تعريضى غير مستقيم، ممنوع قلمداد فرمود.

اما درباره ابو العاص ديگر از من توقع نداشته باشيد سخنى بگويم كسيكه تا سال صلح حديبيه مشرك مانده بود و دو بار با مشركان اسير گرديد و اسلام ميان او و زنش زينب دختر پيغمبر براى مدت شش سال جدائى افكند، زينب به عنوان اسلام مهاجرت كرد و او را براى شر كش ترك گفت، بعد از اسلامش بهيچ وجه اى كه رابطه او را با پيغمبر اكرم و حتى سازش با او را برساند، بزبان نياورد تا چه رسد كه بتوان او را با على پدر فرزندان پيغمبر مقايسه كرد.

اين مرد ميگويد به نص قرآن پيغمبر اسلام در امر خوشبختى دختر طاهر و مطهرش بى توجهى نشان داده‏و به على نسبت ميدهد كه از اين ازدواج رنج ميبرد و حال آنكه پيغمبر اكرم هر روز صبح بخانه على و فاطمه مى رفت ميگفت: خداوند شما را رحمت كند " يرحمكم الله "

انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا.

و پيوسته ميگفت: فاطمه محبوبترين مردم نزد من است.

و ميگويد: محبوبترين مردم نزد من از ميان زنان، فاطمه است.

و گويد: محبوبترين افراد خانواده ام نزد من فاطمه است.

و عمر خطاب بفاطمه گويد: بخدا قسم كسى را نديدم، كه نزد رسول خدا از تو محبوبتر باشد.


صفحه 60

حال بنگريد: چقدر اين مرد در سخنان دروغينش بر پيغمبر، بخاطر اينكه گويد على را بكارهاى بزرگ فرا نيمخواند، زشت و زننده عمل كرده است، در حاليكه على‏ر ا پيغمبر مدد كار و يار و ياور خود، و بتمام معنى همكار خود خوانده و از آغاز دعوت تا آخرين نفس او را با تمام امكاناتش، معاون خود ميداند و بدين وسيله او نفس پيغمبر، برادر، وزير، وصى، خليفه، وارث و صاحب اختيار بعد از او گرديد.

و تنها او قائد و فرمانده كل قوى در جنگها ميباشد. على تنها كسى است كه به عنوان قائد الغر المحجلين " بوحى پروردگار در شب معراج، شبى كه: " اسرى بعبده ليلا من المسجد الحرام الى المسجد الاقصى ". ملقب گرديد.

از همه اينها بدتر، اينكه اين مرد زنان پيغمبر را دشمنان على و فاطمه ميداند و از نزاع عايشه با آنها و ام سلمه سخن ميگويد و با نقل داستانى مجعول به تفصيل پرداخته تشكيل دو حزب ( دموكراتى، واريستوكراتى ) ميدهد. آنگاه با سخنان خود متعرض ناموس پيغمبر شده به شخصيت همسرانش كه هر كدام ام المومنين بحساب مى آيند اهانت ميكند و با جلفى و سبكسرى آل الله را جلوه ميدهد.

كاش مى دانستم چگونه مترجم به خود اجازه مى دهد عايشه دشمن فاطمه باشد؟ با اينكه عايشه خود گويد: " من هيچكس را نديدم برتر از فاطمه باشد مگر پدرش ".

عايشه كسى است كه سر فاطمه را مى بوسيد و مى گفت: " كاش من يكى از


صفحه 61

موهاى سرت بودم ".

و آيا چگونه اهل سنت به انتشار اين مطالب كوبنده رضا ميدهند در حالى كه قرآن مودت و محبت عترت پيغمبر را واجب دانسته و در ميان مسلمانان جاى ترديد نيست كه نشانه ايمان و نفاق در قانون پيامبر محبوب، دوستى على و دشمنى اوست چنانكه حديثش را ذكر خواهيم كرد. و اين مورد اتفاق امت اسلامى است چنانكه در حديث غدير گذشت كه پيغمبر خدا درباره على فرمود: پرودگارا دوست بگير هر كس على را دوست بگيرد و دشمن بدار هر كس عليرا دشمن دارد.

در حديث صحيح از پيغمبر ( ص ) چنين رسيده است:

من احب عليا فقد احبنى و من ابغض عليا فقد ابغضنى و من آذى عليا فقد آذانى و من آذانى فقد آذى الله.

و پيغمبر اكرم ( ص ) از جبرئيل آورده كه او خبر داده است " خوشبخت كامل كسى است كه على را در زندگى من و بعد از مرگ من دوست دارد و بدبخت كامل كسى است كه على را در زمان حيات و بعد از مرگ من دشمن دارد ".

و چگونه اين مرد ندانست كه نسبت دشمنى بزرگترين مرد وزن عترت پيغمبر را، به زنان او دادن هر گاه به دادگاه عدالت اسلامى عرضه شود و بخواهند با سخن پيغمبر اكرم ( ص ) درباره عترت كه فرمود " هيچكس آنان را دوست ندارد مگر كه پدرانش خوشبخت بوده و زادگاهش پاك باشد و هيچكس آنان را دشمن نميدارد


صفحه 62

مگر كه پدرانش بدبخت بوده و زادگاهش ناپاك باشد.

يا آنچه از طريق ثقات محدثين رسيده كه:

" ان عليا لا يبغضه احد قط الا و قد شارك ابليس فى رحم امه.

يا آنچه حافظ جزرى از عباده بن الصامت در حديث آورده كه گفت " ما فرزندانمان را به دوستى على بن ابى طالب رضى الله عنه، آزمايش ميكرديم، اگر ميديديم يكى از آنها على بن ابى طالب را دوست نميدارد ميدانستيم او از ما نيست و نطفه اش ناپاك است. آنگاه حافظ جزرى گويد " اين مطلب از قديم الايام تا امروز مشهور است كه: ما يبغض عليا رضى الله عنه الا ولد زنا.

تنها زنا زاده ميتواند دشمن على باشد "

اين بود پاره از مجعولات كتاب " زندگانى محمد " و چه بسيار نظائرى براى اين سخنان درباره قرآن و تحريف ميتوان يافت. در اين ميان نسبت هائى به شيعه بسته اند كه شيعه از آنها مبرا است. جاى شگفتى است كه عادل زعيتر به گمان خود با يك جمله مى خواهد خود را در نشر اين اباطيل گمراه كننده جامعه اسلامى معذور دارد و آن جمله اينست كه: " دوست ميداشتم در پاورقى بمطالب كتاب حاشيه بزنم ولى اينكار مرا از دائره ترجمه بيرون مى برد " ولى اين عذر پذيرفته نيست. آيا اين از عدالت است: روح جامعه متدين را از سموم كشنده سير اب كردن و به اين گزافه سخنان عذر تراشيدن؟ آيا تا اين حد نادانى در سرشت انسان آفريده شده است؟

ان الذين يحبون ان تشيع الفاحشه فى الذين آمنوا لهم عذاب اليم فى الدنيا و الاخره.


صفحه 63

اتفاقى كه چهره تاليف را زشت وانمود كرد

انديشه اى ناشايست يا بگوئيد بدعتى زننده كه باب تهمت زنى را بروى امت اسلامى گشوده است از اين بدعت هنر دروغزنى در حديث، سر چشمه گرفته و سخنان باطلى بدنباپرداخته شده كه هر نوع مطالب بى اساس و سفسطه بافى از آنجا ريشه ميگيرد و آن عبارت از همان نقشه جديد كتاب نويسى است كه ساده لوحان امت را پسند آمده، نامش را تحليل ميگذراند و آنرا از محسنات نويسندگى ميشمرند.

با اين طرز تفكر، مقام با عظمت تاليف به بيمايگى گرائيده نويسندگان فزونى گرفته، گروهى بعنوان مولف پديد آمدند كه هر كدام در يك بيراهه اى گام مينهند و نميتوانند خطاى خود را پوشيده دارند، اينان بيمطالعه قلم روى كاغذ ميگذارند و درجامعه اسلامى مطالب بى اساس و نامقبول بخش ميكنند، اظهار نظر كردن هاى بى دليل، دروغ آشكار، خيانت در نقل، تحريف سخن از جاى خود، نسبتهاى نادرست دادن، طرفداران غير مذهب خود را با هر نسبتى آلوده كردن و با فحاشى و آزردن آنان از اينكار خسته نشدن، از مشخصات چنين طرز تفكر است.

نتايج اين گونه انديشيدن است، كه امت اسلامى را به زشتى و ننگ كشانيد، نغمه هاى ناموزن ببار آورد، و يكباره كار آنان را به فتنه و نقار اختلاف شديد كشانيد، دست بى عفتى را بروى تاليفات اسلامى گشود، و صفحات آنرا به ننگ و رسوائى و ابتذال كشيد، و در تعقيب آن شرافت اسلامى، ادب دينى، امانت در نقل و ارزش راستى فداى اميال و شهوات شخصى جانبدارى ها و تعصبهاى باطل، و فداى قلم هاى مزدور گرديد. اين انديشه، روى تاليف را سياه كرد، قلم ها عامل


صفحه 64

جنايت شد و در دلها كينه ها پديدآورد. با اين انديشه، مفسران قرآن را براى خود تاويل ميكنند و محدثان حق دارند مطابق ذوق خود حديث بسازند و متكلم از نحله ها و مذاهب دروغين نام ببرد، فقيه به آنچه خود مى پسندد، فتوا دهد و مورخ آنچه موافق ميل اوست در تاريخ بگذارد. اينان همه بى دليل ميزنند و بدون ماخذ و برهان نظر ميدهند، و بى توجه و احساس خلاف گوئى سخن به دروغ گفته، منكر حقايق مى گردند.

واى بر آنان از آنچه بدست خود نوشته اند، اوخ بر آنان از آنچه براى خود فراهم ساخته اند.

خواننده عزيز ميتواند نمونه اين تاليفات را در برابر چشمان خود در كتابهاى الصراع بين الاسلام و الوثنيه، الوشيعه فى الرد على الشيعه، فجر الاسلام، ضحى الاسلام، ظهر الاسلام، الجوله فى ربوع الشرق الادنى، المحاضرات للخضرى، السنه و الشيعه، الاسلام الصحيح، العقيده فى الاسلام، خلفاء محمد، حياه محمد تاليف هيكل و در پيشا پيش همه زندگانى محمد اميل در منگام را بنگرد.

از اينرو خالى بودن تاليف مسلمان شرقى، از ذكر منابع، از ياد بردن كتاب و سنت است، بر هم زدن اصول علم، خيانت به پيشينيان و ناديده گرفتن آثار و يادگارهاى اسلامى است، اصولا عملى ناقص و كوشش بريده و ناتمام است، كارى بدين صورت نه بصلاح امت عربى و نه بمصلحت جامعه اسلامى است. روزى بر اين نويسنده بگذردكه دندان ندامت بر پشت دست خواهد گزيد.

چنين تاليفى، تنها علم و معرفتى را كه نشان ميدهد روحيه مولف و غرض ورزى اوست و از نظر خواننده ارزشش بيشتر از زمانى كه شخصى از خود سخنى بافته و ساخته باشد نيست.

شما در يك موضوع ميتوانيد دو كتاب را بعنوان نمونه از كتابهاى زيادى كه بحث ما ناظر به آنها است، در نظر گيريد. اين دو كتاب عبارتند از:


صفحه 65

1- كتاب امام على تاليف استاد ابى نصر عمر.

2- كتاب امام على تاليف استاد عبد الفتاح عبد المقصود.

اين هر دو نويسنده با اينكه در موضوع كتاب، نوع تمايل، محيط، تحقيقات وانگيزه نويسندگى، به توافق كامل رسيده اند، درمباحث و نظرات مربوط به آن اختلافات فراوانى با هم دارند.

اين يكى استاد ابو نصر، آراء و نظرات، خضرت اموى و افرادى مشابه او را گرفته و در قعر انبيق تاليفش ريخته و كتاب خود را در نهايت زشتى و ناقبارگى در آورده تا جائيكه كار بر سوائى كشيده است.

ولى استاد عبد الفتاح كوشش ها و پى گيرى هاى مجدانه اى بكار برده تا شيره خالص حقايق روشن را گرفته است. جز اينكه او نيز زحمات خود را با، ناياد آورى ماخذ از بين برده، در نتيجه كتاب او مانند راى و نظر شخصى عرضه شده است. هر گاه او تاليفش را با ذكر مصادر پاورقى زينت مى بخشيد و روايات منقول را تاييد آراء سديد خود قرار ميداد، در تجسم افكار جامعه اسلامى رساتر و در نشان دادن نظرات گروههاى دينى موثر تر بود.

هر چند كوشش هاى اين مرد با سپاس فروان همراه است.

و لو انهم فعلوا ما يوعظون به لكان خيرا لهم و اشد تثبيتا.


صفحه 66

غديريه ابن رومى

متوفى 283

يا هند لم اعشق و مثلى لا يرى عشق النساء ديانه و تحرجا

لكن حبى للوصى مخيم فى الصدر يسرح فى الفواد تولجا

فهو السراج المستنير و من به سبب النجاه من العذاب لمن نجا

و اذا تركت له المحبه لم اجد يوم ابلقيامه من ذنوبى مخرجا

قل لى ءاترك مستقيم طريقه جهلا و اتبع الطريق الاعوجا

و اراه كالتبر المصفى جوهرا و ارى سواه لنا قديه مبهرجا

و محله من كل فضل بين عال محل الشمس او بدر الدجا

قال النبى له مقالا لم يكن يوم الغدير لسامعيه ممجمجا

من كنت مولاه فذا مولى له مثلى و اصبح بالفخار متوجا

و كذاك اذا منع البتول جماعه خطبوا و اكرمه بها اذ زوجا

و له عجائب يوم سار بجيشه يبغى لقصر النهروان المخرجا

ردت عليه الشمس بعد غروبها بيضاء تلمع و قده و تاججا

" هند، من عاشق نيستم و كسى مانند من عقيده به عشق زنان ندارد و زير بار گناه نميرود.

ولى عشقى از وصى پيغمبر در سينه من سايه افكنده كه تا عمق دلم رسوخ كرده است.

از چراغى فروزانست و هر كس از عذاب نجات يابد از بركت اوست. من اگر به او عشق نورزم، ديگر كسى را براى نجات از گناهانم روز قيامت نمى يابم.


صفحه 67

به من بگوئيد آيا راه راست او را از روى نادانى رها كنم و دنبال راه كج و معوج بروم؟

من او را مانند شمشى از طلاى ناب مى بينم و ديگران را در چشم ناقدى بصير، قلب و ناسره مى نگرم.

در هر فضيلتى آشكارا و با عظمت، مقام او را تا درجه خورشيد بالا و تا درجه ماهى كامل، در شبى تاريك ميدانم.

پيغمبر روز غدير سخنى به او گفت كه براى شنوندگان هيچ گونه ابهامى نداشت:

كسى كه من مولايم اويم اين على درست مثل من مولاى اوست، و بدين افتخار او تاج ( ولايت ) گرفت.

بار ديگر وقتى تاج افتخار بدست آورد كه بخاطر ( فاطمه ) بتول پيشنهاد ازدواج داوطلبان را رد كرده از آن او را پذيرفت.

و براى او روزيكه از جسر نهروان لشگر خود را عبور ميداد، عجائبى رخ داد:

خورشيد بعد از غروب بر او بازگشت درحاليكه بشدت ميدرخشيد و لهيب شعله هايش بالا گرفته بود.

شاعر را بشناسيم

فرزندان او- آموزش او

شاعر ما: ابو الحسن على بن عباس بن جريح مولى عبد الله بن عيسى بن جعفر


صفحه 68

بغدادى مشهور به ابن رومى، يكى از مفاخر عالم تشيع و مردى فوق العاده و داراى ويژگى هاى ممتاز در امت اسلامى است. زيبائى و ظرافت اشعار طلائى اش كه بسيار فراوان هم ميباشد، رونق بخش بلاغت عربى است. اين اشعار از شمش هاى طلاى ناب برتر، و از ستارگان آسمان فزونتر و نورانى تر است، از ميان فنون مختلف شعر ابن رومى درمدح، هجا، توصيف و تغزل، ممتاز شناخته شده است، بطوريكه ديگران از رسيدن بپايگاهش نا توان مانده، چشم ها به ادب و كمال او خيره شده است و او بر تر از شبيه و نظير است چنانكه فضائل و كمالاتش از حساب بيرون مى باشد.

او را در دوستى خاندان پيغمبر صلى الله عليه و آله هدفهاى بلندى منظور است. اصولا ويژگى او بدان خاندان، و مديحه سرائى اش براى آنان، و دفاع از آنان در برابر حملات مخالفان، از حقايق آشكار زندگى اوست.

ابن صباغ مالكى متوفى 855 و شبلنجى او را از شعراى امام حسين عسگرى عليه السلام شمرده اند.

همه اشعارش به ترتيب حروف تهجى مرتب نبوده " مسيبى " على بن عبد الله بن مسيب، و " مثقال " غلام ابن رومى آنها را در صد برگ روايت كردند. احمد بن ابى قسر كاتب و همچنين " خالد " كاتب هر كدام، صد برگ از شعرش را نوشته اند. و آنگاه " صولى " در دويست برگ بر حسب حروف آنرا مراتب ساخته است. " ابو الطيب وراق بن عبدوس " اشعار ابن رومى را از نسخه هاى موجود جمع آورى كرد، در حدود هزار بيت


صفحه 69

شد و اين رقم بيش از هر نسخه ديگرى است. چه آنها كه بر طبق حروف تهجى مرتب شده بود يا آنها كه نا مرتب بوده است.

" ابو بكر محمد خالدى " و " ابو عثمان سعيد خالدى " كتابى در اخبار شعر ابن رومى نگاشته اند.

ابن سينا ديوان او را برگزيده و مشكلات اشعارش را شرح كرده است.

و گوينده ابن سينا گفته از تكاليف درستى استاد ادبياتم يكى حفظ اشعار ابن رومى بود و من آن اشعار را با چند كتاب ديگر ظرف شش روز و نيم حفظ كردم.

" ابو الحسن على بن جعفر حمدانى "، و " اسماعيل بن على خزاعى " و " ابو الحسن جحظه " كه ابن رومى او را مدح گفته و در صفحه 168 ديوانش ديده ميشود، هر كدام پاره اى از اشعار او را نقل كرده اند.

نام ابن رومى و تجليل و احترام او را در: فهرست ابن نديم، تاريخ بغداد، معجم الشعراء، امالى سيد مرتضى، مروج الذهب، عمده ابن رشيق، معالم العلماء ابن شهرآشوب، وفيات الايعان، مرآه الجنان يافعى، شذرات الذهب، معاهد التنصيص كشف الظنون، روضات الجنات، نسمه السحر فى من تشيع و شعر، دايره المعارف بستانى، دائره المعارف الاميه، الاعلام زركلى، الشيعه و فنون الاسلام، و هم در مجله الهدى عراقى مى توان يافت.


صفحه 70

بسيارى از كسان كه عنايت خود را به جمع آوردى آثار ابن رومى و نوشتن اخبار و داستانهايش مبذول كرده اند از اين جمله اند.

1- ابو العباس احمد بن محمد بن عبد الله بن عمار متوفى 319 ابن مسيب گويد: وقتى ابن رومى از دنيا رفت ابو العباس كتابى در فضائل و اشعار ممتاز او ترتيب داده مى نشست و آن را بر مردم املاء مى كرد تا بنويسند.

2- " ابو عثمان ناجم " كتابى مخصوص در شرح حال ابن رومى دارد.

3- " ابو الحسن على بن عباس نوبختى " متوفى 327 اخبار زندگى ابن رومى را در كتابى مستقل جمع آورى كرده است.

4- از نويسندگان متاخر، استاد عباس محمود عقاد، كتابى در شرح حال ابن رومى در 392 صفحه نوشته كه ما قسمتهاى مهم آن را عينا در اينجا خلاصه مى كنيم:

" ابن رومى در زندگى اش هشت نفر از خلفا را درك كرده و آنها عبارتند از:

" واثق "، " متوكل "، " منتصر "، " مستعين "، " معتز "، " مهتدى "، " معتمد " و " معتضد " كه بعد از ابن رومى از دنيا رفت.

" عميدى " صاحب " ابانه " و " ابن رشيق " صاحب " العمده " او را ستوده اند. ابن رشيق گويد از ميان شعراى مولدين كسى كه از همه اختراع و نو آورى بيشتر دارد طبق نظر اهل خبره ابو تمام و ابن رومى مى باشند.

" ابن سعيد مغربى " متوفى 673 دركتابش " عنوان المرقصات و المطربات " از ابن رومى احترام و تجليل بعمل آورده.


صفحه 71

و ظاهرا " ابو عثمان سعيد بن هاشم خالدى " از ادباى قرن چهارم كه در شرح حال ابن رومى بسط كلام داده اين شرح مفصل را ياد دركتاب " حماسه المحدثين " و يا در كتابى مخصوص او آورده است. ولى هر چه بوده ياد داشت هاى او در اين باره همه از ميان رفته و چيزى جز پراكنده هائى از آن، در كتابهاى مختلف كه براى شرح حال او كافى و حتى شبه كافى هم نيست، باقى نمانده است. ما آن مقطعات را به همان صورت، اينجا نقل مى كنيم:

ابن رومى روز چهار شنبه بعد از طلوع فجر، دوم ماه رجب سال 221 در بغداد در محل معروف به " عقيقه " و " درب الختليه " در خانه اى مقابل كاخ " عيسى بن جعفر منصور " بدنيا آمد ابن رومى غلام آزاده شده " عبد الله بن عيسى " بود. جاى ترديد نيست كه او رومى الاصل مى باشد و اين مطلب را او خود ياد كرده و در چند جاى ديوانش روى آن تاكيد مى كند. نام جدش جريح يا جرجيس، بى شك اسمى يونانى است. پس به سخن كسى كه گفته است به اين دليل او را ابن رومى گويند كه دركودكى زيبا روى بود، نبايد واقعى نهاد.

پدر ابن رومى با عده اى از دانشمندان و ادبا رابطه دوستى داشت، يكى از آنها: " محمد بن حبيب راويه " را بايد نام برد كه در لغت و علم انساب عرب، دستى داشت، شاعر ما به همين مناسبت با او رفت و آمد پيدا كرد. محمد بن حبيب بر اثر تيز هوشى و قريحه اش او را مورد توجه خاص خود قرار داد، شاعر از اين محمد بن حبيب ياد كرده گويد: وقتى او به چيزى مى گذشت كه او را شگفت مى آمد و آن را مى پسنديد به من مى گفت: اى ابا الحسن آن را به ذهنت بسپار.

ما مى دانيم كه مادر ابن رومى ايرانى بوده است چه خود اظهار كرده ايرانيها دائى ها و روميها عموهاى من اند، ولى بعد از آنكه نسبش را از طرف پدر


صفحه 72

به يونان رسانده گفته است، پس مرا پدر سياست، " ساسان " نزاده است، شايد مادرش از اصل ايرانى بوده و مى خواسته بگويد از طرف پدر و مادر هيچكدام ايرانى خالص نيستم و اين سخن بيشتر مورد قبول است زيرا با اينكه زبان فارسى مى دانست ولى مثل كسى نبود كه در دامن مادرى كه فقط به زبان فارسى حرف ميزند و غير فارسى نداند، بزرگ شده باشد. وقتى مادرش از دنيا مى رفت از او جوانى به كهولت يا در شرف كهولت رسيده بود كه در شعرش گويد:

بمن گويند آيا از بى شيرى گريه مى كنى با فاصله اى كه بين شير خوارى تا كهولت است؟ مى گويم:

او مادر است اى مردم از فراقش مى سوزم و كسى كه بر مادر مويه كند نه ملامت شده و نه خواهد شد.

امينى گويد: مادرش " حسنه " دختر عبد الله سجزى است و سجز يكى از شهرهاى ايران در خراسان است پس او فارسى خالص مى باشد.

برادر تنى اش " محمد ابو جعفر " از ابن رومى بزرگتر بوده و قبل از او فوت كرد، ابن رومى بياد او اظهار درد و مصيبت مى كرد. وقتى برادر ابن رومى از دنيا رفت كه او در خدمت عبيد الله بن طاهر يكى از بزرگان طاهريان بسر مى برد. و از ديوان ابن رومى بدست ميايد كه وى نيز مردى اديب و نويسنده بوده است.

بعد از مرگ برادر، ابن رومى كسى رانداشت كه عائله او و برادرش را تعهد كند مگر عده اى از دوستدارانش از بنى هاشم و بنى عباس كه گاهى به او مى رسيدند و گاهى هم او را فراموش مى كردند. و چنانكه از اين پس آشكار خواهد شد در عهد هاشميان آل ابى طالب بيش از عهد هاشميان آل عباس به او رسيدگى مى شد.

اما پسر عم او كه در اين شعرش بدو اشاره كرده:

" من پسر عموئى دارم كه از قديم با كوشش فراوان براى من شر بپا مى ساخت ولى او خود به آتش آن نمى سوخت ".


صفحه 73

" او جنايت مى كند تا من بجنايتش بسوزم آنگاه مرا بى ياور مى گذارد و هر جا او چوب آتش ( كبريت ) شد من گير ايه آنم ".

ما نمى دانيم آيا او پسر عموى بلا فصل او بوده يا عمو زاده كلاله ( برادر زادگان پدر از برادرمادرى يا پدرى ) بوده است. و در هر صورت ميزان پيوند دوستى فيما بين، از دو بيت بالا بخوبى معلوم مى شود.

فرزندان او

ابن رومى سه فرزند داشت كه عبارتند از " هبت الله "، " محمد " و فرزند سومى كه نامش را در ديوان ذكر نكرده است، آنها همه در كودكى در گذشتند و ابن رومى آنان را با اشعارى كه از بليغ ترين و جانگذار ترين مرثيه هائى كه پدرى در سوگ پسرانش سروده است، رثا گفته. فرزند متوسط او ميميرد و اشعار داليه مشهور، كه از جمله آنها دو بيت زير است، براى او سروده مى شود:

كبوتر مرگ پسر متوسطم را طلبيد بخدا سوگند نمى دانم چرا ميانه گردن بند را برگزيد "

درست همان موقع كه از نگاههايش بوى خير و نيكى مى رسيد و از حركاتش بلوغ و رشدش را دريافتم "

و از اشعار اوست كه در توصيف بيمارى فرزند سروده:

درنگ او ميان گاهواره تا لحد اندك شد، هنوز دوران گاهواره را فراموش نكرده بود كه به لحد درمانده، تا آنجا خون ريزى به او فشار آورد كه سرخى چهره ى مانند گلشن، به زردى زعفران مبدل شد. او روى دست اين و آن جان خود را از دست مى داد و چنان آب بدنش گرفته شد كه گياه رند، خشك ميگرد ".

در دنباله همين شعر اشاره به دو برادر ديگر محمد كرده گويد:


صفحه 74

محمد ما شى‏ء توهم سلوه لقلبى الا زاد قلبى من الوجد

ارى اخويك الباقيين كليهما يكونان للاحزان اورى من الزند

اذا لعبا فى ملعب لك لذعا فوادى بمثل النار عن غير ما عمد

فيما فيهما لى سلوه بل جزازه يهيجانها دونى و اشقى بها وحدى

اى محمد هر آنچه گمان ميرفت باعث تسلاى خاطرم شود، بيشتر اندوه مرا برانگيخت.

مى بينم كه اين دو برادرت كه بجا مانده اند آتش زنه هر اندوه و مصيبت اند.

موقعيكه با يكى از بازيهاى كودكانه ات سر گرم ميشوند غافل از اينند كه بر دل من آذر ميزنند.

لذا وجود اين دو كودك مايه تسلى من نيست بلكه بيشتر اندوه مرا مياشوبند و من تنها در آتش بدبختى ميسوزم.

اما فرزند ديگرش " هبت الله " از رثاى او معلوم مى شود نوجوان بوده كه گويد:

" افسوس تو را همچون شاخ شمشادى پر طراوت ولى بارور نشده از دست دادم فرزندم، ديروز تو و تسلى خاطرم، هر دو با هم به كفن سپرده شديد "

چنانكه اشعارى در رثاء فرزند سومى خود دارد كه از او نام نبرده و ميگويد:

" اندوهى كه بر دل او نشسته خواب را از چشمانش ربود، تا صبح همچنان ديده به ستارگان دوخته بودكه غروب كردند.

اى ديده سرشك بيفشان كه من درى شهوار تر از آنچه شما از ريزش آن بخل ميكنيد بر خاك افشاندم.

همان پسركم كه ديروز بدامن خاك تيره اهداء كردم، واقعا كه من تا چه حد سخت جانم.

اگر از ريزش اشكى امتناع ميكنيد، ناچار باغوش اندوهى پناه ميبرم كه اگر سر شكى بر شعله هاى آن نيفشانيد تار و پود مرا خواهد سوخت ".


صفحه 75

بنظر مى رسد اين رثاء مربوط به فرزند كوچكتر اوست كه نامش را ذكر نكرده و ما نمى دانيم آيا او قبل از مرگ برادرش از دنيا رفته است يا بعد. وقتى اين رثاها را درمقابل هم قرار دهيم، تصور مى رود اشعار بائيه ( آنها كه ابياتش به حروف باختم مى شود ) آخرين شعر رثائى او درباره فرزندانش باشد، زيرا، در آن ها اشاره بفاجعه شخصى شده كه اندوه از دست دادن پسران او را بقدرى رياضت داده كه چشمانش از سر شگ خشكيده و بجاى اشگ آههاى سوزان سر ميدهد، در تعجب است كه چگونه زنده مانده، و نيروى مقاومتش براى اين حادثه هاى سخت، در هم نشكسته است.

رثاى فرزند متوسطش، فرياد اندوهى بود كه از اثر ضربه اول بلند گردد هيجانى شديد از خلال اشعارش مشاهده مى شد، سپس درتلخ مصيبت اول، جاى خود را، به‏مصيبت دوم مى دهد، دردى لا علاج كه همچون قلاده اى به گردن او آويخته است و در نتيجه ديگر سكوت و آرامش نشان مى دهد و تنها سر شگ همى بارد، آنگاه در پايان تسليم محض مى شود. و تعجب مى كند چگونه اندوهها او را از پاى در نياوره است. سوزش مصيبت را در دل احساس مى كند ولى در ديدگانش اثر آنرا نمى بيند. بدين ترتيب تمام زندگى او را غبار مرگ فرو مى گيرد. همسرش پس از مرگ فرزندان از دنيا مى رود و مصيبتش كامل مى گرددو ديگر كارش بزرگ مى شود..

آموزش او

اين بود مجموع آنچه توانستيم از زندگى و خانواده شاعر، اخبارى سودمند فراهم آوريم از ماخذو مصادر موجود براى كاوش از دوران كودكى، آموزش، اساتيد و علما و رواتى كه به درسشان حاضر مى شده، سودى عايد نمى شود زيرا اين مصادر از مطالب مفيد در اين زمينه خالى است مگر آنچه در جلد ششم " اغانى " به عنوان جمله معترضه متذكر شده است كه: ابن رومى از ابى العباس ثلب روايت كرده و ثعلب از حماد بن مبارك و حماد از حسين بن ضحاك. و چون در جاى ديگر


صفحه 76

ابن رومى از قتيبه روايت مى كند و قتيبه از عمر سكونى در كوفه از پدرش و پدر او از حسين بن ضحاك. پس مى توان گفت روايت كردن، همان درس از استاد گرفتن باشد، زيرا ثعلب در سال 200 متولد شده و 21 سال از شاعر بزرگتر بوده است. اما قتيبه ( كه مقصود ابو رجاء قتيبه بن سعيد بن جميل ثقفى محدث و دانشمند معروف‏باشد ) مى تواند از كسانى باشد كه بر ابن رومى املاى حديث كرده و شاعر ما از دست او آموزش گرفته باشد زيرا وقتى قتيبه از دنيا رفت ابن رومى هنوز بيست ساله نشده بود.

در گذشته اشاره كرده ايم كه او نزد محمد بن حبيب دانشمند بزرگ علم روايت انساب رفت و آمد داشت و خواهيم ديد كه او در بعضى از مفردات لغات، به او مراجعه مى كرده. شرح اين مراجعات را خود در ديوانش آورده و روى آنها تكيه مى كند، او بعد از اين بيت اشعارش:

و اصدق المدح مدح ذى حسد ملان من بغضه و من شنف

صادق ترين مدح، مدح كسى است كه بر ممدوحش حسد مى برد و از دشمنى نگاهش پر از خشم است.

گويد: محمد بن حبيب مرا گفته است شنف خشمى است كه در ديده ظاهر گردد.

و بعد از اين بيت:

با ذوافبان جميل الصبر بعدهم فللدموع من العينين عينان

" آنها رفتند و شكيب و برد بارى هم از كف رفت و پس، آنگاه اشگها از ديدگان روان گرديد ".

باز به او اشاره كرده گويد: در تفسير كلمه عينان. از ابن حبيب روايت شده كه گفت:

عان الماء عينا و عينانا: اذا ساح.

" عان فعل ماضى يعين فعل مضارع آن مى شود و عين و عينان مصدر و به معنى


صفحه 77

روان گرديدن است ".

اينها سه نفر از اساتيد ابن رومى هستند كه نام برديم در ماخذى كه ما مراجعه كرده ايم استادى غير از اين سه كسى براى او نمى شناسيم. با اين حال ما را اين مقدار بس است كه بدانيم: او به هر كيفيتى كه آموزش گرفته، و معلمش هر كسى بوده با بهره كافى از دانش زمانش بزرگ شده و از علوم قديم و جديد، سهم بسزائى در شعرش آورد است. اگر معرى نگفته بود: او در انديشه هاى فلسفى بسر مى برد، و اگر مسعودى نمى گفت: شعر براى ابن رومى، كمترين وسيله معرفى اوست، ما خود ازشواهد پراكنده سخنانش، مى توانستيم اينمعنى را استنباط كنيم. سخنان ابن رومى فراوان و مكرر در اختيار است هر كاو شگرى كه به برخى از آنها دست يابد، يقين مى كند، گوينده اش از فلسفه آگاهى داشته، و با اهلش به مصاحبت مى پرادخته، و به كار آن سر گرم بوده، بطورى كه در روش و انديشه او اثر گذاشته است. بيش از اين هم از يك دانشجوى فلسفه آن روز براى آموزش آن يا براى اينكه از دانشجويان آن محسوب شود، نبايدكار ديگرى انتظار داشت. شمانمى توانيد از كسى كه در فلسفه كار نكرد باشد يا نا آشناى به فلسفه و قياس منطقى و علم نجوم باشد چنين كلامى بشنويد "

براى اعلام دگر گونيهاى دنيا است كه طفل هنگام تولد گريه مى كند.

و گرنه چيست باعث گريه او در حاليكه دنيايش وسيع تر و زندگى اش مرفه تر شده است ".

در اينجا شواهد فراوانى بر توجه و آشنائى او به علوم و اصطلاحات علمى آورده كه براى اختصار از پرداختن به آنها صرف نظر ميكنيم.

نامه هاى ابن رومى

مايه ادبي و لغت شناسي

در اشعار همزيه ( كه آخر بيت به همزه ختم مى شود ) اشاره به مهارت خود در نويسندگى و شركت خود در ميدان نثر بليغ كرده و اين بيت در تاييد همين مطلب است:


صفحه 78

الم تجدونى آل وهب لمدحكم بشعرى و نثرى اخلطا ثم جاحظا

" اى خاندان وهب، مگر نيافته ايد مرا دركار مدحتان كه شعرم مانند اخطل ( شاعر معروف عرب ) و نثرم مانند جاحظ ( نويسنده معروف ) است ".

بنابر اين قطعا او نويسنده اى است كه در صناعت نثر عربى نيز تمرين داشته است. ولى عبارات منثورى كه ما از او بدست آورديم بسيار معدود و كوتاه است: از جمله:

1- " نامه اى است كه به قاسم به عبد الله نوشته، تا خود را درآن تبرئه كند، گويد:

ترفع عن ظلمى ان كنت بريئا و تفضل بالعفو ان كنت مسيئا...

اگر بى گناهم دست از ظلم بدار، و اگر گناهكارم بر من ببخشاى، بخدا سوگند عفو از گناهى مى جويم كه آن را مرتكب نشده ام و اميد گذشت نسبت به امرى دارم كه آن را نمى شناسم، شما عنايت خود را بيش كنيد و من خضوع خود را، من حال خود را نزد شما از سخن چينى كه دشمنى مى ورزد به پناه كرم شما مى سپارم، و از دست ستمگرى كه مى كوشد آن را تباه سازد، زير سايه وفاى شما حفظ مى كنم، از خدا مى خواهم كه بهره مرا از شما بقدر محبت من نسبت به شما قرار دهد، و ميزان اميد مرا از شما به قدر حقى كه بر شما دارم، محدود كند و السلام ".

2- نامه اى كه در عيادت دوستى بيمار نوشته است:

اذن الله فى شفائك و تلقى داءك بدوائك و...

" خداوند فرمان بهبوديت را صادر كند و دردت را به درمان رساند، و دست عافيتش تورا بنوازد و پيك سلامتش را بسويت بفرستد، و بيماريت را باعث محو گناهان و افزونى پاداشت قرار دهد ".

3- نامه اى كه به يكى از دوستانش- كه از سيراف ( شهرى درساحل خليج فارس 360 كيلو مترى شيراز ) آمده و براى گروهى از دوستان جز شاعر ما هديه


صفحه 79

آورده- نوشته است.

آطال الله بقاءك و آدام عزك و سعادتك و...

" خداوند عمرت را دراز، و عزت و سعادتت را پايدار و مرا فداى تو گرداند، اگر نه اين بود كه من در كارم متحير و به فكر خود مشغولم، از هم جدا نمى شديم. اشتياق ديدارت- خداوندا- بر من مستولى، و عطش ملاقاتت، در من شديد است. از خداوند خواستارم قدرت ملاقات بر حسب محبتم عطا فرمايد كه او توانا و بخشاينده است ".

" موقعيت ما از راى ظريف شما- خدايت مويد داراد- ايجاب مى كند حقوق خود را از ناحيه شما بطلبيم، و سجاياى كريمانه و خوى شما در اين تصميم ما را نيرو مى بخشد و آنچه برما منت نهادى از مايه انس، ما را بشما مانوس مى دارد و انبساط خاطر مى بخشد. عطايايا شما ما را بشما رهبرى مى كند و بزگواريت را بر ما گواهى مى دهد، خداوند عمر شما را طولانى، و سعادت ما را در وجود شما، و بوسيله شما مستدام دارد. به من خبر داده اند- خداوند عزت شما را پاينده دارد- ابرهاى كرم شما چند روزيست، باريدن گرفته، بارشى كه همه برادرانتان را به نيكى و گوارائى شامل گرديده است. از عدل و فضل و كرم شما بعيد مى دانستم من از اين باران بيرون باشم با اينكه من از كسانى هستم كه به شما مى نازم و بتو معتقدم. به سويت مى آيم و تو اميد منى. دردم از از بد گمانى نسبت به شما، به مراتب بيش از درد از دست دادن بهره ام از لطف شما است. از اين رو به نظر رسيد براى داروى قلبم از سوء ظن، و درمان قلبت از فراموشى، و پايدارى مهر در بين ما، دست به گلايه بزنم كه به قول معروف ( و يبقى الود ما بقى العتاب ) تا گلايه نباشد دوستى بر جا نمى ماند، براى كسى كه مانند تو گوشى شنوا، و ديده اى بصير، داشته باشد اين مقدار گلايه كافى است ".

4- در برترى گل نرگس نسبت به گل سرخ گويد:

النرجس يشبه الاعين و الورد يشبه الخدود و...


صفحه 80

"نرگس مانند ديدگاني با دندانهائي خندان و گل سرخ همچون گونه ها باشد، و ديده و دندان برتر از گونه است و آنچه شبيه برتر است برتر است از چيزي که شبيه فروتر.گل سرخ همچون صقت است زيرا رنگ است و نرگس اسمي است که او را ماند زيرا نرگس گلي وارد (در آب پرورده) يعني هميشه در آب است. گل سرخ شرمنده و گل نرگس خندان، بنگريد هر کدام شباهتش به ديدگان نزديکتر است، او برتر"

اين بود تنها نمونه اي از نثر ابن رومي در مدارک موجود. کسي که بدين روش مي نگارد، اگر او را بليغ ترين نويسندگانش نخوانيم، حداقل او را يکي از آنان بايد بحساب آوريم، گذشته از اين، او هر گاه به طوائف مختلفي بر مي خورد، خود را جز با شعرا همراه نمي ديد در اشعاري که در مدح "ابي الحسين کاتب ابن ابي الاصبع" سروده درباره ي خود چنين گويد:

"ما گروه شاعران به نسبتي نزديک به نويسندگان منسوبيم.

هر چند نويسندگان به هر فضيلتي شايسته تر و زبان و بياني بليغتر دارند.

وقتي نسبت بدهيم پدر ما پدر آنها است که همان ستاره عطارد در آسمان باشد.

اما بهره اي که او از علوم عربيـت و علوم ديني داشت، بهتر است متعرض احصاي شواهد آن در کلام ابن رومي نگرديم، زيرا اين امر آشکارتر از آنست که احتياج به توضيح داشته باشد.کمتر قصيده اي از قصايد دراز و يا کوتتاهش را مي توان پيدا کرد، که شما به خوانيد و در خلال خواندن يقين نکنيد که ناظم آن دريائي از علم لغت، و داراي احاطه وسيعي به مفردات غريب، و اوزان و مشتقات آن و تصريفهاي لغوي و آشنائي با موقعيت امثال عرب و اسماء مشاهيؤ آنان است، اينها همه همراه با آنچه مربوط به احکام ديني و اقتباس ها از ادب قرآن صورت مي گيرد، به طوري که در شعر عربي کسي نيست که اين شواهد در کلامش به اين فراواني و دقت، ديده شود مگر دو شاعر: يکي شاعر ما ابن رومي، دوم معري "


صفحه 81

( ابو العلاء ).

ابن رومى گاهى كه روسا و ادبائى امثال " عبيد الله بن عبد الله " و " على بن يحيى " و " اسماعيل بن بلبل " را به قصائدى مدح مى گفت، كلمات غريبش را در همان كاغذى كه قصيده را مى نوشت تفسير مى كرد. گويا از اينكه دقائق الفاظ و اسرار لغتش از آنها فوت شود، بر آنها مهر مى ورزيد آنگاه وقتى از آنها جفا كارى و تغير مى ديد، مجددا پوزش مى طلبيد كه:

" لغات نا مانوس را براى شما تفسير نكردم، بلكه براى غير شما كسى كه آن را نمى داند ".

يا ميگفت:

" تفسير براى غير شماست نه براى شما، چونكه براى كسى كه عالم به اسرار لغت است مى توان تفسير كرد ".

بر اثر شهرتى كه ابن رومى در علم لغت و اسرار و نكات لطيف آن، پيدا كرده بود كلمات نا مانوسى مى ساختند و براى تفريح يا عاجز كردن، از او مى پرسيدند. از قصه جرامض كه يكى از اين بازيگرى است، مى توان ديگر نمونه هاى آن را دانست. در مجلس " قاسم بن عبد الله " كسى از، ابن رومى پرسيد " جرامض " چيست او بلا درنگ پاسخ داد:

" از معنى جرامض براى يافتن علم آن پرسيدى، جرامض عبارت است از خزا كل آخر گاهى غوامض با غوامضى مثل خود تعبير و تفسير ميشوند.

از جرامض به سلجكل هم ميتوان تعبير كرد، و اگر نميپذيرى بعنوان فرض و احتمال قبول كن ".

اينها همه كلماتى از قبيل جرامض است كه نه معنى دارد و نه وجود خارجى.

اگر كاوشهاى ما صحيح باشد، و استادان او امثال ثعلب و قتيبه باشند، و نيز استادى قطعى ابن حبيب كه از آنجا علم به لغات غريب از و انساب و اخبار پيدا كرده


صفحه 82

است، بايد گفت اينان همه برگزيده برگزيدگان در اين مطالبند، به ويژه وقتى شاگردى تا اين حد هوشمند، تيز فهم، با حافظه قوى مانند ابن رومى، به آنها كمك كند.

قبلا اشاره كرديم كه او پنج بيت شعر را فقط با يكبار خواندن حفظ مى كرد فرض ميكنيم در روايت تا اندازه مبالغه رفته است، ولى مسلما او سريع الحفظ بوده و چنن سرعت حفظى او را در كار فراهم ساختن لغات، و توضيح مفردات آن نيرو مى بخشيده است.

ابن رومى همه زندگانى اش را در بغداد بسر برد. اگر كمى بغداد را ترك مى گفت سريعا به سوى آن باز مى گرديد، و اشتياق فراوان خود را به بغداد با ناله هاى جا نفرسا، ابراز مى داشت. آن روز بغداد پايتخت بى رقيب دنيا بود، و ابن رومى در آن در كارهاى خيرى دست داشت، مالك دو خانه و ثروتها و هداياى موروثى بود: يكى از ثروتهاى مورثى اش قدحى منسوب به هارون الرشيد بود كه وقتى آن را به " على بن منجم يحيى " اهداء ميكرد در وصفش چنين گفت:

" قدحى از يادگارهاى رشيد را يكى از پسران موافق نه ناموافقش برگزيد. اين قدح در شيرينى از دهان دوست شيرين تر است هر چند يك كلمه سخن نمى گويد.

از جواهر با صفاى طبيعى ريخته شده نه با ماده شيميائى آن را صفا داده باشند.

ديده در آن چنان فرو مى رود كه از صفاى قدح، پندارى به اشتباه افتاده است.

همچون عشق محبوب نا آلوده به غبار كدورت داراى نورى بسيار رقيقتر و با صفا تر است ".

آنگاه عقاد سخنش را به بحث درباره مزاج، اخلاق و زندگى و ما يملك ابن رومى كشانده و از مزاحها و شوخى ها و هجاها و شكست او و فال بد زدن از صفحه 102 تا صفحه 203 مفصل شرح و بسط داده است. آنگاه به شرح عقيده اش ( كه در آن جاى نقد و تامل بسيار است ) به اين شرح مى پردازد.


صفحه 83

اعتقادات مذهبي شاعر و افکار و انديشه هايش

در گذشته گفته ايم وضع دينى قرن سوم هجرى چگونه بود. در اين عصر مذاهب و نحله ها، زياد شد، و كمتر كسى بودكه نتواند در عقائد موجود نظر و رايى، بر اى خود بر گزيند و اسلامش را به وسيله آن تفسير و توجيه كند، تا بوسيله آن خود را از گزند گروه محققان و خوانندگان علوم جديد، نجات بخشد.

ابن رومى يكى از اين خوانندگان علوم جديد است. انتظار نمى رود مباحثى را كه بر رسى مى كرده، و در مجالس آنها حاضر مى گرديده، و سخنانى كه از اهل آنها مى شنيده، اثرى محسوس در او نگذاشته باشد. از اين رو او مسلمانى بود، در اسلامش مستقيم، ولى شيعى معتزلى و قدرى بود، كه عقيده به دو طبيعت ( ميل به پستى از يك سو و گرايش به طهارت و پاكى از سوى ديگر ) داشت و اين سالمترين مذاهب و نحله هاى معروف آنروز از نظر عقيده دينى است.

" معرى " در " رساله الغفران " گفته است: بغداديان مدعى اند كه او اظهار تشيع مى كرده و بر اين امر استدلال به قصيده جيميه اش مى كنند، آنگاه در تعقيب آن گفته: من معتقدم او مذهبى جز مذهب شعراى ديگر نداشته است.

ما نمى دانيم از چه رو معرى " در تشيع او ترديد كرده مى گويد " او مذهبى جز مذهب شعراى ديگر نداشته است " شعراهم وقتى مذهب تشيع را مى پذيرند مانند ساير مردم واقعا شيعه مى شوند بلكه گاهى راه افراط را پيش گرفته بيش از ديگر شيعيان اظهار تشيع مى نمايند، ما معتقديم معرى بر همه اشعار را آگاهى نداشته، از اين رو حقيقت مذهبش بر او پوشيده مانده است، و اگر چنين نبوده، نبايد اين حقيقت بر او پنهان ماند.

گذشته از اين، قصيده جيميه به تنهائى در اظهار تشيع او بى شك كافى است زيرا شاعر هيچگونه انگيزه طمع يا سازش با دستگاهى نداشته و بعكس با سرودن


صفحه 84

آن، خود را، آماج خطر شديدى از ناحيه طاهريان و عباسيان قرار داده است.

در اين قصيده خود، او " يحيى بن عمر بن الحسين بن زيد بن على ( بن الحسين ) ( ع ) را كه مقابل دستگاه خلافت، ورو در روى طاهريان، حكام خراسان قيام كرد، رثا گفته است.

و درآن قصيده در حالى كه از ( حكام سوء ) طاهريان ياد مى كند، خطاب به بنى عباس گويد:

" اى بنى عباس از دشمنى هاى خود دست بداريد و معايب خود را سخت سر بسته نگهداريد ".

" حكام سوءتان را با گمراهيهايشان رها كنيد، كه شايسته آنها، غرق شدن در امواج فسادشان است ".

" در انتظار روزى كه باز گرداننده اى، حق را به اهلش برساند باشيد، آنگاه چنانكه افرادى محزون بودند، شما محزون خواهيد شد ".

" هنگامى فرا رسد كه از خطاهاى خود، پوزش نتوانيد آورد و حجت خدا بر شما تمام شده راه فرارى نداريد ".

" بذر دشمنى اكنون فيما بين نيفشانيد كه اين بذرها به ثمر خواهد رسيد ".

" به زيان شما است كه اگر فكر كنيد وضع ( موجود ) برايتان دوام خواهد يافت با اينكه روزگار يك رنگ باقى نمى ماند ".

" شايد در سويداى نهان نهضتى بر پا گردد و آنان را بر شما بر ترى دهد كه هميشه بامداد روشن در دل شب تاريك است ".

آيا شيعه به " بنى عباس " چه بگويد سخت تر و صريحتر از اين كه بترسيد از آينده خود و منتظر دولت علويان باشيد؟ او با اين سخن بنى عباس را از زوال ملكشان ترسانده و براى آل على آرزوى روزى را كرده كه دشمنانشان را بكوبند و حقشان را بازستانند، خون خواهى كنند، و ظلمهاى و اراده را پاسخ گويند. او از علويان


صفحه 85

مانند هر فرد شيعى بطور واضحى هوا خواهى كرده است.

از اين واضحتر، اشعار نونيه اوست كه در آن آرزوى هلاك دشمنانشان را دارد و خود را توبيخ مى كند كه چرا درياى آنها از جانفشانى كوتاهى كرده است:

" اگر روزگار دشمنانتان را حكم و قدرت بخشيده، رقيبى هم در كمين انها نشسته است ".

" اينان در ميان اعتراض مردم و خود خواهى هاى خويش، رشته حق را گسيخته دست به تجاوز زدند ".

" شكيبا باشيد كه خداوند آنان رابه خاطر شما هلاك خواهد كرد چنانچه ملوك يمن را به هلاكت رسانيد ".

" زمكان يارى نزديك شده است كندى نورزيد يقينا يارى نزديك است ".

" اين از تقصيرهاى من است، كارى كرده ام مانند كار به دنيا وابستگان كه خونم حفظ شده ".

" اين چيست كه خونم نه دريارى شما مى ريزد، و نه به آبرو و شخصيتم لطمه اى وارد ميشود ".

" ولى من جانم را نثار خواهم كرد، هر چند خداوند خون مرا با خونهاى ديگران تا كنون حفظ كرده است ".

" كاش من به جاى شما آماج حوادث مى شدم يا من مى توانستم زره يا پوشش ضخيمى براى شما باشم ".

" باپيشانى ام تير مخالف را بخود گيرم و با گلو گاه و سينه ام، نيزه دشمنان را بخود ميخرم ".

" كسى كه بخواهد در راه شما رضاى حق را بخرد، هيچگاه از ترس جانش، احساس غبن نمى كند ".

كسى كه اين گونه سخن گويد و چنين دركى داشته باشد، هيچ جاى شبهه در تشيعش نخواهد بود او خود را براى محبت آل على بدون هيچگونه غرض مادى در


صفحه 86

معرض مرگ قرار مى دهد، به خاطر آنها بخشم مى آيد، اعلام مهر و عاطفتى نسبت به آنها مى كند كه نه نفعى از آن عايد خود و نه عايد آنها مى گردد.

ابن رومى از " يحيى بن عمر ر جز به لقب شهيد چنانكه در قصيده جيميه ملاحظه مى شود، ياد نميكرد. در واقعه مستقل ديگرى از او با اين دو بيت ياد كرده است:

" نيزه دشمن پارچه خونين بر او پوشانيد و او نزد خداوند با رنگ قرمز وارد شد ".

پاداش رو بوسى او بادار، عينا رو بوسى او بازيبارويان آزرم ديده گرديد ".

تنها پاره اى از اين اشعار كافى بود كه او را شيعه آل ابى طالب، معرف كند و دليل‏بر اين باشد كه او تشيع را به عنوان مذهبى در امر خلافت اسلامى پذيرفته است، مانند مذهب شعرا يا غير شعرا. بويژه تشيع معتدلى كه اهل آن عقيده دارند جائز است امامت شخص فروتر با وجود شخص برتر، و لعن صحابه اى را كه در امر خلافت معارض على شدند، زشت ميدانند، اين شيعيان بيشتر زيدى هستند كه در لشگر " يحيى بن عمر " براى مقابله بابنى عباس قيام كردند. اينان در يارى آل على چيزى بيشتر از ابن رومى نمى گويند، و آرزوئى زيادتر از آرزوى او ندارند.

به نظرمى رسد ابن رومى تشيع را از پدر و مادرش به ارث برده باشد، زيرا مادرش ايرانى الاصل بوده، و تشيع به مذهب ملتش، ايرانيان در يارى آل على، نزديك تر بودو هم به اين دليل كه پدرش او را على ناميد و على از اسماء محبوب شعيان است كه ياران سر سخت خلفا از آن اجتناب مى كنند. ايرادى بر پدر شاعر نيست كه با وجودى كه شيعه بود در خدمت يكى از خاندانهاى بنى عباس بسر مى برد، زيرا پيشوايانش مردمى بودندكه خود را از خلافت و ولايت عهدى كه علت دشمنى شديد بين عباسيان و علويان مى گرديد. دور نگهميداشتند، گاهى اتفاق مى افتاد پاره اى از خلفا و ولى عهدانشان نسبت به على و اولاد على اظهار احترام و تكريم نمايند، چنانكه


صفحه 87

اين امر در مورد " معتضد " خليفه اى كه ابن رومى زياد مدح او را گفته، مشهور است. و چنانكه از " منتصر " ولى عهدى كه مى گويند پدرش " متوكل " را به جرم يك برخورد شوخى كه بين آن دو اتفاق افتاد، در دفاع از حرمت على و آله على، كشت، اين امر، نيزبه شهرت پيوسته است، ( سپس بعد از تاييد تشيع بنى طاهر در صفحه 209- 207 گويد: )

بهترين عقيده اى كه شايسته است انسان در راه آن بكوشد، عقيده اى است كه انسان را هنگام ترس، دليرى بخشد و چون از دگر گونيهاى حوادث، به خشم آمد راه تسلى خاطر و پوزش را در برابرش بگشايد آروزى رسيدن به آينده اى بهتر ا،ز وضع حاضر، را پيش پايش نهد. و از اين نزديكتر، تيرگيهاى نادانى را بزديد و حق هر كسى را بپردازد همه اينها را ابن رومى بحد كامل در تشيع علوى طرفدارى امام منتظر غايب بدست مى آورد، در مقابل عباسيان كه طرفدار وضع حاضرند و مردم همه دشمن آنهايند، و آرزوى زوال ملكشان را دارند. از اين رو تشيع ابن رومى در دلش بود، در اميدهايش بود، و او بر مذهب ديگر شاعران و بر مذهب ديگر مردان، از طرفداران تشيع بود.

اما در مورد اعتزال، ابن رومى نه آن را پنهان ميكند و نه در آن باره به بحث و جدل مى پردازد. بلكه به آن افتخار نموده نسبت به آن حرص مى روزد.

از آن جمله درباره " ابن حريث " گفته است:

" او يك معتزلى است در نهان كه روى آنرا مى پوشاند در حاليكه سر انجام پنهانى ها ود را آشكار مى گردانند ".

" آيا من عقيده اعتزال را رها كنم؟ ابدا، من دردان آن بخيل ام ".

" به نظر من اگر عقيده " ابن حريث " به چيزى غير از اعتزال باشد، من به دين او نخواهم بود ".

مذهب ابن رومى در اعتزال، تابع قدريه است قدريه يعنى كسانى كه قائل به اختيارندو خداوند را از كيفر جبر بر عملى كه انجام شده، تنزيه ميكنند. اين


صفحه 88

مطلب از سخن او در خطاب به " عباس بن قاشى " كه او را به پيوند مذهبى سوگند ميدهد معلوم ميشود:

" اگر بين ما، قرابت فاميلى هم نباشد بستگى دينى بحدى است كه پدر را از فرزند جدا مى سازد "

" ما در عقيده به عدل و توحيد با هم مشتركيم ولى نه با كسانى كه شبيه اين دو را گويند يامنكر هر دو گردند ".

" ميان دو كس كه بدعتى گمراه كننده نهاده اند، رفاقت حاكم است تا چه رسد به كسانيكه سنت هدايت نهند ".

" با خوى شكوفان خود كه بر تو ملازم و پاينده است، مضبوط و دائمى باش "

" چيست عذر يك نفر معتزلى متمكن، كه دست خود را از مساعدت معتزلى درويش باز ميكشد ".

" آيا مى پندارد تقديرحتمى او، به تاخير مى افتد، اگر چنين پندارى داشته باشد پيمان اعتزالش را گسيخته است ".

" ياعطاى او شايستگى رفيقش را ندارد؟ چگونه و حال آنكه او از راه بدر نرفته و منحرف نشده است ".

" يا چيزى كه بتواند او را راضى كند در اختيارش نيست در صورتيكه برادر از برادر به آنچه ميسور است بسنده مى شود ".

" اعلام مى كنم، به عقيده من هيچ عذرى براى شخصى مثل شما نيست، از اينكه راى محكم را بكار نبندد ".

بدين ترتيب از كلامش واضح مى شود او معتزلى و از اهل عدل و توحيد است و اين همان اسمى است كه قدريه را بدان مى نامند، زيرا آنان عدل را به خدا نسبت ميدهند و بنده را نسبت بگناهى كه خدا مقدر كرده و بدان مبتلا شده، قائل به كيفر نيستند. و به اين علت كه آنان خداوند را به يگانگى مى شناسند، معتقدند قرآن مخلوق اوست، و قديم نيست تا مانند او داراى صفت قدمت باشد. اينان‏براى خود نام عدل و


صفحه 89

توحيد را انتخاب كرده اند تا به كسانى كه مى خواهند آنان را قدريه خوانده و حديث ر القدريه مجوس هذه الامه ر را بر آنها تطبيق كنند، پاسخ رد داده باشند. مى گويند ما قدريه نيستيم. اين اسم شايسته كسانى است كه عقيده به قدر داشته باشند. ما اهل عدل و توحيديم و خدا را منزه از ظلم و شرك ميدانيم.

همچنين از سخنش واضح است كه او عقيده به آزادى انسان در انجام كارهاى خير و شر، دارد و بر رفيقش اين طور استدلال كرده، به او مى گويد: چرا به من پاداش نمى رسانى؟ اگر بگوئى مقدر نيست پس كو آزادى انسان در اعمالش، و اگر بگوئى نمى خواهى، پس دردوستى ستم كرده اى و آئين جوان مردى را شكسته اى.

او غير از اينها، اشعارى صريح در عقيده به اختيار دارد كه نسان مى دهد انسان اعمالش را خود، پديد مى آرد. مانند اين شعر: "

اگر دگر گونيهاى آزادى و اختيار دركار نبود اميال و هوسها، مرا مانند رشته قطار اشتران، بخورد ميكشانيد ".

و اين شعر ديگر او، كه گويد:

" كجا چنين باشى، و حال آنكه اختيار دركف تو است و در شكستن و بستن، تو خود دست اندر كارى.

" و در اين شعرش كه گويد:

" نيكو مصنوعى است كه بسازنده اش مربوط است، از اين رو هر گاه دست در كار خيرى زدى آن خير تو را دنبال خواهد كرد ".

" بدى نيز اثر عمل كننده آن است وقتى دست به كار شرى زدى همان شر، هلاكت خواهد كرد ".

ولى در تقسيم ارزاق عقيده بتقدير دارد و ميگويد:

" روزى بدون طلب به پاى خود مى آيد و فرق نميكند چه از آن فرار كنى يا آنرا سوى خود فرا خوانى ".

و نيز گويد:


صفحه 90

" آيا نمى بينى راهها، در ميان كوهها چقدر وسيع است، و خدا زنده وروزى تضمين شده است؟ "

( امينى گويد ) اين مطلب در مورد رزقى است كه شخص را مى جويد و دنبال مى كند اما در مورد رزقى كه بايد طلب كرد چنين نيست چنانكه به همين مضمون حديث آمده است، در مورد رزقى كه نبايد طلب كرد، قدريه دچار تناقض نخواهند شد زيرا آنان تنها در امورى كه انسان مورد ثواب و عقاب قرار مى گيرد، قائل به اختيارند نه در مورد رزق و بهره هاى دنيوى.

اما درباره عقيده به دو طبيعت ( كه قبلا اشاره شد ) واضح ترين سخنش در اين اشعار است.

" ما و شما هر دو داراى طبيعت خاكى هستيم كه هميشه ما را به جاهاى بدى پرت مى كند ".

" قبل از ما آدم و همسرش را از بهترين خانه، بهشت برين ( فردوس ) سقوط داد ".

" پس بجاى باغهاى ورودهاى روان، دنياى دنى را كه مانند نامش پست است، به عوض گرفتند ".

" سوگند بخدا، بد طبيعى است كه پدر ما را از مقام قرب جوار حق، محروم ساخت ".

" فرزندان ضعيفش را بعد از خود، تسليم اسارت كرد تا آنان بدون اسير كننده اى، خود اسير نفس گردند ".

" ولى هواى نفس درآزادگان، اسير و محدود، و مقهور قدرت آزاد مردى است ".

" هر چند پيكرها بخاطر آن طبيعت به هواى نفس كشيده شوند ولى نفس مانند آتش به بلندى مى گرايد ".


صفحه 91

" اگر درگيرى پيكرها با نفوسشان نبود، آنان با يك پرش شديد آن از همه اقطار مى گذاشتند ".

" و اگر پرش آنان كوتاه تر هم بود، باز ماه كيهان و ستارگان گردنده را، در دست مى گرفتند ".

امينى گويد: در اينجا نويسنده، نسبت هاى بى اساسى به ابن رومى داده، كه در ميزان حقيقت فاقد ارزش است. علت اين نسبت ها فاصله گرفتن او از علم اخلاق و عدم درك معنى اشعار ابن رومى است كه پنداشته افكار او با توحيد اسلامى منافات دارد ليكن كسى كه با سبكهاى سخن آشنا باشد و غرائز مختلف انسان را بشناسد درمعنى شعر او شك نخواهد كرد و اين خود نشانه آن است كه ابن رومى آشنائى كامل به اخلاق داشته كه جاى تفصيل اين جمله، كتب اخلاق و تربيت است و چون اين بحث از موضوع كتاب خارج است ما از آن صرف نظر مى كنيم.

گويد: ابن رومى ديندارى در سرشتش بود زيرا ترس آميخته به خضوع و تكيه بر ياور غيبى جزء سرشت او شده بود و اين هر دو، دو رهگذر مخفى براى نفوذ ايمان و اعتراف به عنايت بزرگ در جهان هستى است از اين رو او از ترس شك، به خدا ايمان دارد، متوجه تسليم است تسليمى ساده، به سادگى كسى كه از اضطراب و قلق مى گريزد و آرامش را بر هر چيز، ترجيح مى دهد.

كار سادگى او به آنجا كشيد كه بر فلاسفه اى كه نسبت به محفوظ ماندن پيكر پرهيز گاران پس از مرگ، ترديد كرده و آن را اثر دارو يا حنوط مى دانستند به شدت انكار نموده و به " ابن ابى ناظره " كه براى آزمايش، بدنى را چشيده بود عوامل بقاء آن را بداند، گفت: "

شما كه مردگان را مى چشى، تا معلوم شود عامل محفوظ ماندن آنها بعد از گذشت زمان دارو است.

" اگر خالق جهان را تهمت به ناتوانى نميزدى، آزمايشت از روى رعايت راستى امانت بود ".


صفحه 92

"آيا مى پندارى خداوند قادرنيست مردگان را مانند زندگان محفوظ نگهدارد؟ "

" و آيات لطيف خدا را كه مى بينى از تدابير حكمايش مى پندارى؟

" او از دنيا رفت و لحظات آخر عمرش مى گفت:

لقاى پرودگارا را هول و هراسى است كه هيچ ترسى بدان پايه نمى رسد.

طيره يا فال بد، نزد او تنها بخشى از همين ترس دينى غريزى بود از اين رو او فلسفه بافى مى كرد و آراء و نظراتش را در دين وارد مى ساخت ولى در حد احساس نه انديشه و لذا بايد گفت او يك هنر مند است نه يك فيلسوف.

امينى گويد: فال بد زدن ( طيره ) بخشى از دين نيست. و كسى كه تسليم دين باشد گوشش از سخن پيغمبر ( ص ) پر است كه فرمود لا طيره و لا حام: " نه فال بد و نه پرنده شوم. و به آن تكيه نخواهد كرد بلكه ترتيب اثر دادن به فال بد خاصيت ضعف درنفوسى است كه به نور ايمان و يقين و توكل بر خدا در همه حال نيرومند نشده باشد لذا در جاهليت فال بدزدن فراوان بود و اسلام آن را از ميان برداشت.

گويد: اينكه او عقيده به اختيار دارد از جرئت و دليريش نيست و نمى خواهد نظرى بر خلاف اصطلاح عمومى ابراز كرده باشد، او گناه را به گردن انسان مى اندازد و تقدير خدا را در مورد ثواب و عقايد بنده دور از ظلم مى بيند، و درباره‏خداوند به نيكوترين تصورى كه يك فلسفه ساز خدايش را تصوير مى كند، مى نگرد و گويا اين عقيده را، ترس از عالم غيب به او داده است نه جرئت و دليرى نسبت به آن.

و از ترس اشكالاتى كه او را فرا گرفته بود، به راى معتزله كشيده شد و آرامشى نداشت تا به پناهگاهى برسد و به آسودگى امن و امان، دست يابد. از اين رو به دوستان پناه مى برد و با آنان به درد دل مى پرداخت و از آنان مى خواست تا اندوهش را بگشايند چنانكه گويد:

" همبستگى ما را در دوستى، مهر ما نسبت به نيكان بنى هاشم مستحكم مى دارد ".


صفحه 93

" و اخلاص ما در توحيد خداى يگانه و دفاع ما از دينش در مقاومت ها "

" با چنان معرفتى كه هيچ شك نتواند آن را بكوبد و هيچ سلاحى در مقابلش كارگر نيفتد ".

" و با بكار بردن انديشه در هر شبهه اى كه بدان استدلال شود تا زيركان زبان دان عاجز گردند ".

" ما و شما هر دو در زير سايه رضاى پرودگار، و اخلاص نسبت به حجت او با سينه اى آكنده از اندوه، بسر مى بريم ".

چيزى كه هست ايمان يك امر است و اداى فرائض دينى امرى ديگر، نهايت درجه ايمان نزد او اين است كه به وسيله تقرب به اهل بيت، و تنزيه خداوند و اطمينان به عدل و رحمتش به او تامين دهد، آنگاه راهش را باز گذارد تا هر چه ميخواهد به بازيگرى و مزاح بگذراند ولى مثلا روزه دارى، كه او را از مشتهيات و نيازهاى غريزى باز دارد خوش آيندش نيست.

فلا اهلا بمانع كل خير و اهلا بالطعام و بالشراب

" من به جلوگير از هر خيرى، خوش آمد نميگويم ولى از خوراك و نوشيدنى استقبال مى كنم ".

بلكه مانعى نمى بيند شبى را كه در خوشى گذرانده به شب معراج تشبيه كند و بگويد

" خوشبختى ما را در آن شب به مقام بلند پيروزى رسانيد از اين رو مانند شب معراج گرديد ".

بهمين دليل او در تقواى اخلاقى اش از احساسات آنى، اطاعت ميكند چنانكه در هر حالت بازيگرى و مزاح را از دست نمى دهد، وقتى هم پاى تقوا و خشوع به ميان ميايد، احدى از عباد روزگار به پايش نمى رسد. در برسى اين اشعار به نظر مى رسد او عابدى بوده كه عمرى را در صومعه عبادت گذرانيده است!


صفحه 94

" آنان ( پرهيز گاران ) پهلو از خوابگاه تهى ساخته

ميان خوف و رجا به خداى خود پناهنده اند

و لذت خواب را از چشمان خواب آلوده خود زدوده-

اختران را مى نگرند يكى بعد از ديگرى طلوع مى كنند

اگر آنان را هنگام اشاره با انگشتان به بينى-

و هنگامى كه به آيات مربوط به قيامت بر مى خورند، چگونه آه ميكشند

و هنگامى كه با كمال خشوع گونه ها بر خاك مى سايند.

با چشمانى گريان و اشكهاى سيل آسا.

دعا مى كنند، خداى ما صاحب اختيار ما، اى كه همه كارت نيكو است!

به خاطر چهره هاى خاكسارمان، از گناه ما در گذر.

به خاطر چشمهاى گريانمان، از گناه ما بگذر

تو بهترين پشت گرمى ما هستى، وقتى كسى را نداريم

پاسخ مى رسد، پاسخى كه گوش آن را نمى شنود.

دوستانم، كارهايتان نزد من ضايع نميشود

جانهاى خود را كه به راه من دهيد، به امانت نزد من محفوظ مى ماند "

ابن رومى از اين نمونه اشعار خاشعانه بسيار دارد ما هيچگاه اين نمونه اشعار از شعرائى مانند " ابن فارض " و " محى الدين " ( كه معروف به عرفان و تصوف اند )، نشنيده ايم.

امينى گويد: عقيده ابن رومى در باب اختيار ناشى از تيرگى شك و شبهه نيست.

چنانكه عقاد پنداشته است، بلكه اين عقيده را در نتيجه برهان و دليل اتخاذ كرده است. او به حساب ترس از سرنوشت، معتقد به تقدير نشده، بلكه براهين قاطع او را بدان ملزم داشته است. چنانكه عقيده او در باب روزى كه تقدير محض است از روى برهان اتخاذ شده و منافاتى ندارد كه انسان در عين حال مكلف به كوشش باشد و دنبال اسباب ظاهرى،


صفحه 95

بر طبق نواميس الهى كه حاكم بر نظام جهان است، برود. اينها مسائل فلسفه اسلامى است كه در جاى خود بايد بررسى شود.

اما اتكاء ابن رومى به عدل و رحمت و پاكيزه پنداشتن خدا از ظلم و قساوت، اين از خصوصيات هر مسلمان مومن بخداوند است كه خدا را به صفات كمال و جلالش بشناسد.

علت تقرب به اهل بيت طاهرين ( ع ) تنها براى جلب مودت و دوستى آنها است كه به نص آيه قرآن اجر رسالت قرار گرفته و مثل آنها، مثل كشتى نوح گشته است كه هر كس در آن داخل شد، نجات يافت، و هر كس تخلف ورزيد غرق گرديد. اهل بيت پيغمبر صلى الله عليه و آله قرين كتاب اند و پيغمبر آنان را جانشين بعد از خود معرفى كرده، فرموده است: اين هر دو امانتى هستند كه اگر به آنها چنگ زديد هيچگاه بعد از من گمراه نخواهيد شد. پس آنان چقدر شايستگى دارند كه نزديكى به آنها ما را براى جهان آخرت، تامين روانى بخشد.

اما نسبت شوخ طبعى و بى آرزمى به او، بايد گفت اينها مضامين شعرى است و شعرا را نبايد بدان مواخذه كرد، چه بسيار شعراى عفيف، و پاكدامنى كه امثال اين مضامين را سروده اند.

شيوه و سبک شعر و بحثي در انگيزه هجو سراني شاعر

قرن سوم هجرى، دو شاعر هجاء گو بيرون داد كه از ديگر شعراى قرون اسلامى در اين زمينه مشهور تر شدند: يكى ابن رومى و ديگرى دعبل خزاعى كه خلفا، حكام و مردم، همه را هجو گفته اند.

" ابو العلاء معرى " اين دو شاعر را با هم، در شعرش آورده و در هجو گوئى روزگار بر فرزندان خود، به آن دو مثل زده است:

لو انصف الدهر هجا اهله كانه الرومى او دعبل

حتى تاريخ نويس امروز هم نمى تواند اسم تازه اى به اين دو نام بيفزايد، زيرا


صفحه 96

در دوره هاى بعد از قرن سوم كسى كه شبيه آند و در اين زمينه باشد و نفوذ و تاثيرنشان دهد، پيدا نشد.

اين دو هجاگو، هر كدام سبك خاصى در هجا دارند كه در مقارنه با هم بخوبى آشكار ميگردد. دعبل چنانكه در غير اين كتاب گفته ايم.. ( بحث دعبل او را چون به اينجا مربوط نيست، متذكر نميشويم ). و اما ابن رومى درطبعش نفرتى از مردم ديده نمى شود، او نمى خواهد براى جامعه در ادبيات عرب، راهزن باشد. او هنر مندى است چيره دست، كه قدرت نقاشى و دقت تخيل دارد. ابتكار نشان ميدهد، و با معانى و شكل الفاظ، بازى مى كند. وقتى بخواهد شخصى يا چيزى را هجا گويد، دوربين عكاسى دقيقش را به طرف اومتوجه مى سازد و صورتى از آن در شعرش مى پردازد بطورى كه تصوير موجود، خود را وسيله خودش هجو كرده باشد، در آن تصوير نگاه دور بين را به نقيصه و نقطه هاى ضعف چهره عكس بردارى شده مى افكند. درست مانند وقتى كه شكلى را در آينه هاى مقعر و محدب بخواهند ارائه دهند، از اين روهجاهاى او يك نوع نقاشى آماده اى براى هر شكلى است كه بخواهد و يك نوع بازى با مفاهيم مختلفى است، نسبت به كسانى كه او را تحريك كرده باشند.

ابن رومى از شخص هجو شده خود، عقل و هوش و علم را مى گيرد و تمام عيوب تمدن را كه در يك جمله گرايش به پشتى در غرقات شهوات است، به او مى چسباند وقتى از هجاهاى او موجبات تمدن و بى بند و بارى حاكم بر تمدن آن روز را، بيندازيم، زننده ترين قسمتش را حذف كرده اين و باقى مانده آن چيزى جز، از قبيل شوخ طبعى و شكلكل سازى نيست.

ابن رومى در هجا هنر خاصى داشت كه بى ترديد آن را برگزيده و زياد در آن كار كرده هر چند بدان نيازى نداشت، و به حساب دشمنى با كسى هم نبود، مقصود از آن هنر شكلك سازى و بازى با تصاوير مضحك و منظره هاى فكاهى و شبيه سازيهاى دقيق بود. گويا اين تمايل در سرشت ابن رومى چنانكه در طبع نقاش چيره دست است


صفحه 97

وجود داشته، كه هر چه ديده عينا بقلم آورده و نقاشى خود را در كمال محكمى، و ابتكار مى پرداخت.

آنچه از هجاها، در شعر ابن ابى رومى ديده مى شود، هر چند ضرورتى براى آن وجود نداشته و بين او و مردم روابط حسنه اى موجود بوده است، بمنظور ابراز هنرمندى او صورت گرفته است. و اين هنر را بهتر است، قدرت تخيل و تصور بناميم تا هجا و يكى از محسنات است نه سيئات، مطلوب است نه مطرود و مذموم، شما اگر به بينيد فرزندتان درچنين هنرى وارد است و رموز و خفاياى آن را مى داند هر چند شما در صدد تهذيب و ارشادش باشيد، بدتان نمى آيد. با اينكه وقتى به بينيد به كى فحش مى دهد و او را توهين مى كند و هجا مى گويد نگران و عصبانى خواهيد شد. زيرا اگر او را از توجه به نقاشى هاى فكاهى و درك معانى و تصاوير آن و تجسم تصورات مشابه آن باز داريد، در حقيقت شما او را از اخلاقى كه باعث رشد و نمو فكرى او مى شده است باز داشته ايد و احساس صادق او را از تصديق و فهم آنچه مى فهمد، جلوگير شده ايد. ولى اگر او را از هجا گوئى و انگيزه هاى آن باز داريد، از خوى زائدى كه قابل نيست او را باز داشته ايد.

اينست هنر ابن رومى كه نه عذرى دارد و نه مى خواهد تا عذرى برايش بتراشند در غير از اين نمونه هجاها كه ياد كرديم بايد گفت مواردى است كه او را بدانها كشانيده اند نه او ود بدانها دستزده باشد. و يا از خود دفاع كرده است نه اينكه حمله اى را آغاز كرده باشد و يا در پاره اى موارد عمدا او را بر انگيخته اند، نه او خود برانگيخته شده باشد با اينكه وقتى در شعرش مى خوانيد.

" دو نفر كه با هم فحاشى كنند هميشه كسى كه خودش و پدر و مادرش از ديگرى بد تر باشد، پيروز ميگردد ".

باور نميكنيد، گوينده آن ابن رومى هجا آفرين زبان عرب و كسى كه هجا گويان را به نقاط ضعفشان هجا مى گويد، باشد. ولى حقيقت همين است، او برخى اوقات متوجه راه تكاملش مى گرديد، از هجا گوئى متنفر و مستعفى مى شد، دوست مى داشت


صفحه 98

از هجاى ديگران هر چند بد گو و هجا كننده اش باشند، خود را نجات بخشد و سوگند ياد مى كرد تا ديگر توبه را نشكند و كسى را هجو نكند چنانكه گويد:

" سوگند ياد كرده ام در دوران روزگار، جز كسى كه مرا هجو كند، احدى را هجا نگويم ".

" بلكه بكلى هجا گوئى را هر چند مرا هجا كنند، به يك سو بيندازم ". " تا همه مردم خط امان خود را از من بگيرند ".

" مرا برد بادرى عزيز تر آيد تا خشم، بشرط اينكه خشمم، مرا رها كند "

" اگر عنان حلم در كفم باشد، حلم از اعمال جهالت ( خشم و هجا گوئى ) بر تر است ".

اين شيوه انديشه، با ابن رومى متناسب تر است زيرا او از باطن سليم النفس و آسانگير آفريده شده، و شرارات آميخته با درشت خوئى و دشمنى در باطن او نيست: بلكه اگر او شرارات داشت، به اين همه هجا گوئى نيازش نمى افتاد و يا اگر شرارتش افزون بود، هجا گوئى اش را كمتر مى نمود زيرا در مقابل دشمنى ها اگر از راه شرارات براى خود تامينى ساخته بود، ( با هجايش ) مقابله به مثل نمى كرد. چنانكه گفتيم هجى او اسلحه دفاعى بود نه به عنوان هجوم و حمله و هجايش نشانه كينه توزى و دشمنى و انواع شرور باطنى نبود. چنانكه نمى توان آن را نمودار ناراحتى درونى تنفر طبع، احساس ظلم غير قابل تحمل و غير قابل پرهيز دانست. بسيارى از مردم شرور كه مرتكب قتل و تعدى و فساد مى شوند، زندگى را بدون اينكه كلمه اى در بدگوئى كسى از آنها شنيده شود، بسر مى برند و بسيارى از مردم، بدگوئى و كينه توزى نشان مى دهند زيرا خوى مذمت و كينه توزى گرفته اند.

ولى كسى كه رثاى ابن رومى را درباره فرزندان، مادر، برادر، همسر و خاله و پاره اى از دوستانش بخواند، به خوبى درك ميكند اين رثاها از طبع كسى تراوش كرده كه از سرشت او مهر و محبت فيضان دارد، و توجه به رحم، و انس به دوستان و برادران، از باطنش، مى جوشد. از اين رو مراثى او، دليل روشنى


صفحه 99

بر ميزان عطوفت مهربانى اوست كه مى تواند براى شناخت او راهنماى منصفى باشد نه مدح هاى او كه اثر ميل و طمع سروده شده يا هجا هايش كه از انگيزه كينه توزى و بى صبرى بر خوى مردم ريشه گرفته است. در اين رثاها سرشت مردى خود نمائى مى كند كه آز و نياز او را دگر گون نساخته است و بعكس نشان دهنده فرزندى نيك، برادرى با شفقت، پدرى مهربان، همسرى محبوب، فاميلى روف، و چون برادرى در حزن برادرش محزون است. چنين مردى نمى تواند انسانى شرور، سخت دل، كينه توز و موذى باشد.

و هر گاه ميان او و مردم زمانش اختلافى در قول پديد آيد، عقل ما حكم مى كند قبل از اينكه سخن مردم را درباره او بپذيريم، سخن او را درباره مردم زمانش بنگريم. زيرا آنان آزار او رامجاز، و دروغ بستن بر او را كه رفتارش به نظرشان غريب ميامد. آسان تلقى مى كردند. مردم عادت كرده اند هر گاه رفتار غريبى از كسى ديدند، هر نوع تهمت و شگفتى را درباره اش بپذيرند در حاليكه او خود از اين تهمت ها بيزار است و بديهاى مردم را يكى بعد از ديگرى از ترس بالا گرفتن شكايتش از مردم مى بخشد با اينكه مى داند مردم بى انصافند چنانچه گويد:

" از برادرى بمن سخنى رسيد كه من او را بخشيدم هر چند كمتر از آن هم آدم را گله مند مى كند ".

" هنگام برافروختن خشم، محاسنى چند از او، كه گناه هر خطا كارى را مى بخشد، بخاطر آوردم ".

" مناسب من همين است كه خوبى ها را با ديده روشن بنگرم و از بديها بدون توبيخ چشم پوشى كنم ".

" اى كسى كه از خشم ما گريزانى و خود را تبرئه مى كنى، نجات بخش ترين گريز گاه را براى خود برگزيده اى ".

" پوزش شما با گشاده روئى بر گناهتان مقدم است و مهر شما با شايستگى و خوش آمد پذيرفته است ".


صفحه 100

" اگر چيزى از تو بگوشم برسد، من در مقام دشمنى با گوشم آن را تكذيب مى كنم ".

" من به مجرد تغيير زبانى، تا دل دگر گون نشده باشد، رفاقتم را نمى شكنم "

بنابر اين با اينكه ابن رومى مردى شرور و بد نفس و زود رنج نبود، پس چرا هجاهايش زياد است و به شدت متعرض آبروى هجو شدگانش ميگردد؟، گمان مى كنم از آن رو بدين كار دست ميزند كه حيله باز نيست خوش باطن است. با مكر و حيله و كجروى و افزارهائى از اين قبيل، كه وسيله زندگى آن عصر بود، سرو كارى نداشت. او در هنر خود فرو رفته بود، شعر و دانش و ادب را براى موفقيت خود و رسيدن به مقام وزارت و رياست، به تنهائى كافى مى پنداشت زيرا او در دوره اى بود كه مقام وزارت را به نويسندگان و روايان حديث مى سپردند و براى رسيدن به اين مقامات، هزاران هزار داو طلب بودند كه براى تقريب بدر بار خلفا و حكام، وسيله فراهم مى كردند.

ابن رومى شاعرى نويسنده، و خطيبى پر روايت، همراه با معلوماتى در زمينه منطق، هيئت، لغت و هر علمى كه فرهنگ زمان اقتضا داشت يا چنانكه " مسعودى " گفته است كمترين افزارهايش شعر است.. و شعر به تنهائى براى فراهم آوردن مال و رسيدن به آرزوها كافى است.

بنابر اين وقتى مردم او را شاعر، نويسنده و روايت كننده اى كه بر فلسفه و نجوم نيز آگاهى دارد بشناسند، چه خواهد شد، جز اينكه پايگاه وزارت خواستار او شده، به سوى او بشتابد و محبوب خود را خواستگارى كند، چنانكه براى بسيارى از مردمى كه نه علم او راداشتند، و نه بپايه بلاغت او مى رسيدند، وزارت فراهم شد، آيا اين " ابن زيات " نبود كه بر اثر يك كلمه كه براى معتصم تفسير كرد و به تفصيل ان پرداخت، به مقام وزارات رسيد؟ و آن كلمه " الكلاء " بودكه عموم ادباهم بلد بودند.

بلى ابن رومى كسى است كه آن قدر غرايب لغت مى داند كه احدى از شعرا و


صفحه 101

ادباى عصرش نمى داند، پس او خيلى زياده شايستگى وزارت را دارد اين دنيا چه قدر ستم پيشه است كه از دادن حق ابن رومى از منصب و ثروت به او بخل مى ورزد!

حال كه وزارت نشد، آيا كمتر از نويسندگى يا كارمندى برخى از وزراء و نويسندگان بزرگ هم مى شود؟ وقتى نه آن شد و نه اين، آيا خسارتى براى انسان از اين بالاتر ميتوان تصور كرد؟ و آيا روزگار از اين تقصير، تقصيرى شومتر و فرو مايه تر هم دارد؟.

پيشگوئى پدرش و اميد به آينده فرزند كه گفته بود " تو براى شرافت خواهى بود " آيا اينها همه از ين مى رود؟ و چيزى دستش را نمى گيرد؟

اين گونه پيشگوئى ها است كه در قلب كودكان مانند شراره هاى آتش اثر مى گذارد و پيوسته طول دوران كودكى، و آرزوهاى جوانى، آن را زينت مى بخشد، و در اعماق دل شخص، اثر مى گذارد. آيا با اين حال وقتى جوانى فرا رسد آرزوهاى بر باد رفته، همه بيهوده و نا پديد مى گردد؟ ديگر ديده نمى شود يا خلافش ديده مى شود و روزگار آنها را به بيمارى، درويشى و كسادى بر من گرداند. و چگونه مى توان اين آرمانها را از دل سترد مگر وقتى كه قلبى كه در آن نقش بسته است، سترده شود؟ و چگونه مى توان آنها در خارج بعكس آنچه در دل گذشته در آورد، مگر وقتى كه انديشه هاى قلبى همه واژگون گردد و پايه هاى اساسى آن درهم پيچد و اين كارى است كه بر دلها بيار دشوار آيد و جز، براى كسى كه دورا دو آنرا به بازى گيرد، كار آسانى نيست.

اين چنين بود كه ابن رومى هر دفعه، و هر روز، در شعرش از خود مى پرسيد:

" چرا من شمشيرم را از غلاف بيرون كشيده، دو باره غلاف مى كنم؟ چرا آن را برهنه نكنم كه شمشيرها همه برهنه است ".

" چرا يك بار در طبيعت روى آن تجربه نكنم و نگويم اى مردم، بدانيد من شمشيرم آبدار است ".

او نمى دانست چگونه سوالش را پاسخ گويد زيرا نمى دانست تمام فضائل و


صفحه 102

كمالاتش بدون نيرنگ و آشنائى با روش معاشرت با مردم، پشيزى ارزش ندارد، نيرنگ به تنهائى او را از همه اين فضائل بى نياز مى ساخت، ديگر لازم نيست كسى كه نيرنگ بكار مى بندد شعر بسرايد، يابه كتابهاى فلسفه حديث و نجوم، نظرى بيندازد.

در اين صورت خوبست وزارت، امارت، و كارمندى را پس از حرمانى دردناك رها كند، هر چند براى ما آسان است با يك جمله از آن بگذريم ولى براى كسى كه در رنج رسيدن به آن است و مايل است تا براى يك لحظه زندگى هم كه شده خود را از اين رنج برهاند، كار آسانى نيست، با اين حال خوبست ما آنها را رها كنيم، و به پاداشى كه وزراء، امراء و كارمندان عالى رتبه به شعرا و مداحان مى دهند قناعت كنيم حال آيا بعقيده شما آنها پاداش ميدهند؟

پاسخ منفى است، زيرا براى روان ساختن جوائز و پاداشها مانند هر هدف ديگر از اهداف زندگى، مخصوصا در آن زمان كه فتنه جوئى و سخن چينى، شايع گرديده بود، مكر و حيله لازم است.

هيچ سالى نمى گذشت كه يك مكر و دسيسه نهانى، منتهى به پايان دادان زندگى خليفه اى يا امير، يا وزيرى نشود، اين حيله ها بوسيله سازشكارى در بانان، و يا هوا پرستى نفوس حاشيه نشينان و نديمان، و بازيگرى و كرشمه هاى مرموز آنان و يا خنداندن اين و آن، صورت مى گرفت و اينها همه در اين باره براى شاعر مفيد تر بود از اشعار بليغ و علم فراوانش.

سخن را در اين موضوع تا صفحه 235 گسترش داده سپس گفته است:

ابن رومى و شعراي معاصر

ابن رومى درمحيط خود با شعراى بسيارى معاصر بود كه از همه آنها مشهور تر " حسين بن ضحاك "، " دعبل خزاعى "، بحترى، " على بن جهم "، " ابن معتز " و " ابو عثمان ناجم " مى باشند.


صفحه 103

از اين عده و غير از اينها از معاصران او، چه كسانى كه او را شناختند و چه كسانى كه او را نشناختند، هيچكدام اثر سازنده اى جز دو كس، روى او نداشتند كه به گمان ما آن دو كس: " حسين بن ضحاك " و " دعبل خزاعى " مى باشند.

امينى گويد: بين ابن رومى با شاعر نو آور " ابن حاجب محمد بن احمد " رابطه دوستى و مودت بر قرار بودو ميان آن دو لطائفى رد و بدل مى گرديد از جمله: ابن رومى از ابن حاجب در روز معين در خواست ملاقات كرد وقتى نزد او رفت او را در منزل نيافت ابن رومى اين شعر را گفت:

" اى ابن حاجب دربانت ترا از دست من نجات داد ولى هيچ فراريى از دست من نجات نخواهد يافت... " تا آخر

ابن حاجب او را با چند بيت پاسخ گفت.

گويد: ابن رومى از حسين بن ضحاك خوشش ميامد و شعر او را نقل مى كرد و خبرهايش را با ظرافت براى دوستانش شرح مى داد. ابن رومى نوجوانى بود كه به مجالس ادبى حاضر مى شد درآن وقت كه ابن رومى درس مى خواند، حسين در اوج شهرتش بود و اشعارش را ادباى " كوفه " و " بغداد " و شهرهاى ديگر " عراق "، انشاد مى كردند ( آنگاه پاره اى از اشعارى كه ابن رومى به نقل اغانى از ابن ضحاك آورده است، نقل مى كند ) سپس گويد:

وقتى حسين بن ضحاك بدرود زندگى گفت ابن رومى بيست و نه ساله بود و نه در تاريخ زندگى او، نه در تاريخ زندگى حسين، چيزى كه نشان دهد آن دو در بغداد، كنجا كه بيشتر زندگى ابن رومى در آن سپرى شده، يا در جاى ديگر، از مسافرت هاى ابن ضحاك، با هم ملاقات كارده باشند، وجود ندارد.

اما دعبل، ابن رومى دردو مورد با او به مقابله برخاسته است:

يكى در مورد قصيده طائيه باين مطلع:


صفحه 104

اسر الموذن خالد و ضيوفه اسر الكمى هفا خلال الماقط

و ديگر در قصيده اى باين مطلع:

اتيت ابن عمرو فصادفته مريض الخلائق ملتائها

گذشته از اين ها، دعبل نسبت به آل على اظهار تشيع مى كرد و در تشيعش غلو داشت اينها روح جوانمرد ابن رومى را به دعبل جذب مى كرد، و صحبت و دوستى او را نزدش محبوب مى ساخت و شايد يكى ديگر از علل تمايل او به دعبل، هجا دوستى او بوده است. وقتى دعبل از دنيا رفت ابن رومى بيست و پنج ساله بود. هيچگونه اطلاعى از آشنائى و يا ملاقات حضورى آن دو، نداريم.

اما " بحترى " و " ابو عثمان ناجم " محقق است كه ابن رومى آن هر دو را بخوبى مى شناخته و با آنها بسر برده است. ابن رومى بحترى را در خانه ناجم شناخت و با ناجم دوست بود كو اين دوستى تا روز مرگش ادامه داشت.

امينى گويد: ابن رومى قصيده اى درباره بحترى و قدرت ادبى و شعريش سروده كه ابياتى از آن در " ثمار القلوب " ثعالبى صفحه 200 و 342 يافت مى شود.

و اما " على بن جهم " متوفى 249 ميان او و ابن رومى فاصله زيادى از اختلاف مسلك در دين و شعر، هر دو وجود دارد، ابن رومى شيعه و ابن جهم ناصبى است كه على و آل هلى رانكوهش مى كند، چنانكه ابن رومى گويد " لا يلتقى الشيعى و الناصب " ( هيچگاه شيعه را با ناصبى ملاقاتى نخواهد بود ). ابن جهم به معتزله خيلى‏سخت ايراد مى گرفت و مخصوصا اهل عدل و توحيد آنها را هجو مى كرد و راى آنها دسيسه و دغل به كار مى برد و درباره پيشواى آنها " احمد بن ابى داود " مى گفت:

" اين بدعت ها چيست كه از روى نادانى نامش را عدل و توحيد نهاده اى " و ابن رومى چنانكه گفتيم از همين گروه است: از اين رو مذهب و روش


صفحه 105

دينى او را ابن جهم نمى پسندد و او از مجاورتش متنفر است، هرگاه غير از مذهب از لحاظ بذله گوئى و تمايلات ذوقى بهم نزديك شوند بنظر مى رسد، اختلاف آنها ناچيز گردد و براى ابن رومى كه جوانى در تكاپوى يك رهبر است و گام در طريق كسب شهرت بر مى دارد بقيه مطالب قابل اغماض باشد.

ولى وقتى شما شعر ابن جهم را در زمينه مطايبات و يا افتخاراتش مى خوانيد به فكر شما مى رسد كه سخن يك سپاهى را خوانده ايد كه فقط ادعا و غرور نشان مى دهد. و اين غرور و ادعا نشانه آن است كه او از هر نوع عاطفه اى غير از عواطف آن عده از نظاميان كه پيوسته اوقات خود را به فسق و فجور و آهنگ هاى موسيقى و مستى و عربده كشى مى گذراندند، خالى است و ميان اين مزاج و روحيه، با مزاج و روحيه ابن رومى هيچگونه رابطه رهبرى يا نزديكى در ميل و احساس مشاهده نميشود.

اما ابن معتز، در سال 247 به دنيا آمد و وقتى به سن جوانى رسيد و توانست شعر بگويد كه ابن رومى سالش از چهل گذشته بود، و حدود پنجاه داشت و هنگامى كه ابن معتز به مرحله اى رسيد كه كلام او مشهور گرديد و درمجالس ادباء خوانده مى شد، ابن رومى به شصت سالگى رسيده بود و كارش از آموزش يا اقتباس از ديگران گذشته بود. حتى اگر جريان امر بعكس اين بود، و ابن معتز زودتر از ابن رومى متولد شده بود، باز ابن رومى چيزى از او نمى گرفت، مگر اينكه طبعش را فاسد كرده باشد زيرا ابن معتز ميان شعراى بغداد در زمان خود به سه خصلت ممتاز شناخته‏شده بود: بديع، توشيح، و تشبيه به آثار و اشياء نفيس ولى ابن رومى سهم نا چيزى هم از اين مزايا نداشت و هيچگاه اهل بديع و تشبيهات مربوط به ظرافتها و آرايشهاى لفظى، مربوط به مورد تشبيه، نبود.


صفحه 106

تحقيق تاريخ وفات شاعر و شهادت او

تاريخ وفات او

" ابن خلكان " گويد: ابن رومى روز جهار شنبه بيست و هشتم جمادى الاولى سال 283 و يا 270 در گذشت و در مقبره " باب البستان " دفن شد. كسانى كه بعد از ابن خلكان آمدند در اين ترديد از او پيروى كردند، در صورتى كه به چند دليل هيچ مجوزى براى اين ترديد بنظر نمى رسد:

اول سخن خود ابن رومى است كه گويد:

" به نشاط آمدم ولى نه در سن نشاط جوانى آيا پير مردى به سن شصت سالگى، چگونه عشق و نشاط مى ورزد؟ "

با توجه به تاريخ ولادتش كه مورد اتفاق مورخين است شصتمين سال عمرش با سال 281 برابر مى شود و او محققا در اين تاريخ هنوز زنده بوده است. و نبايد پنداشت لفظ ستين ( شصت ) در اين حال به عنوان تقريبى براى ضرورت شعر آمده است زيرا او صريحا در جاى ديگر 55 را آورده است:

" كبرت و فى خمس و خمسين مكبر و شبث فالحاظ المها عنك نفر"

دليل دوم: مسعودى گويد: " قطر الندى " دختر خمارويه به بغداد رسيد. و با ابن جصاص در ذى حجه سال 281 ازدواج كرد، در اين باره ابن رومى گويد:

" اى بزرگ مرد عرب كه به ميمنت و مباركى بزرگ بانوى عجم را برايش زينت كرده اند ".

امينى گويد: طبرى ( در تاريخش 11ر345 ) ورود آنها را به بغداد روز يكشنبه دوم محرم سال 282 آورده است.


صفحه 107

دليل سوم: قطعه اى است كه شاعر در مراسم ازدواجى كه خليفه به سال 282 براى آن جشن گرفت سروده است.

امينى گويد: از چيزهائى كه جاى ترديد باقى نمى گذارد در اينكه وفات شاعر 270 نبوده است قصيده اوست كه ر معتضد بالله ابو العباس احمد را در ايام خلافتش مدح گفته و او در ماه رجب سال 279 بعد از عمويش معتمد از مردم بيعت گرفت. در آن قصيده گويد:

" بنى عباس، گوارايتان باد كه پيشواى شما پيشواى هدايت، مرد صاحب قدرت و سخاوت احمد شد ".

" چنانكه حكومت شما به ابى العباس آغاز شد، تجديد آن نيز به ابى العباس صورت گرفت ".

عقاد گويد: اما دو تاريخ ديگر يعنى سال 283 و 284 به نظرما ترجيح با اولى است كه تاريخ روز و ماه را نيز ذكر كرده است بخلاف تاريخ دوم، بنابر اين وفات او بايد در سال 283 نه سال 284.

امينى گويد: ذكر روز و ماه را به تنهائى ما دليل ترجيح نمى دانيم مگر به ضميمه تقارن هاى تاريخى، لذا گويد:

اين ترجيح از آنجا قوت مى گيرد، كه تقارن تاريخها به ما ثابت مى كند، ماه جمادى الاخرى سال 283 از روز جمعه شروع شده بنابر اين روز چهار شنبه كه روز وفات ابن رومى است دور روز بپايان ماه ميمانده چنانكه در تاريخ وفات " چهار شنبه دو شب به جمادى الاولى مانده " آمده است ما اين روز را با تاريخ فرنگى مقارن كرديم، برابر 14 يونيو يعنى موافق ايام تابستان عراق در آمد و ابن رومى در تابستان وفات كرده كه ناجم گفت در بيمارى مرگش بر او وارد شدم در حاليكه در برابرش آب يخ بود بدين ترتيب مى توانيم يقين پيدا كنيم اصح توايخ همان تاريخ اول يعنى روز چهار شنبه دو شب به جمادى الاولى مانده سال 283 مى باشد.


صفحه 108

شهادت او

همه مورخين در اينكه مرگ ابن رومى بر اثر سم بوده است توافق دارند و نيز و اينكه مسموم كننده اش " قاسم بن عبيد الله " يا پدرش بوده است مورد اتفاق است " ابن خلكان " گويد: وزير " ابو الحسين قاسم بن عبيد الله بن سليمان بن وهب " وزير معتضد چون از هجاها و رسوائى ياوه هاى او مى ترسيد از اين رو با دسيسه " ابن فراش " او را مسموم كرده به اين ترتيب كه وقتى ابن رومى در خانه وزير بوده، ابن فراش " خشكنامجه " مسمومى او را خورانيد همينكه ابن رومى آن را خورد، احساس سم كرد و از مجلس برخاست وزر به او گفت: كجا مى روى؟

پاسخ داد؟ به جائى كه مرا به آنجا فرستادى، به او گفت: به پدرم سلام مرا برسان، ابن رومى گفت: راه من به سوى آتش نيست.

" سيد مرتضى " گويد: جريان ابن رومى و كثرت مجالستش با " ابى الحسين قاسم " را، به ( پدرش ) عبيد الله بن سليمان بن وهب ( وزير ) خبر دادند. او به ابى الحسين گفت مايلم اين، ابن رومى تورا ببينم، آنگاه روزى عبيد الله به ( فرزندش )، ابى الحسين در حاليكه ابن رومى نزدش بود وارد شد و از او خواست نمونه اشعارش را بخواند، ابن رومى برايش شعر خواند و به او خطاب كرد. عبيد الهل او را پريشان عقل و نادان تشخيص داد، خصوصى به ابى الحسين گفت: زبان اين مرد از عقلش دراز تر است و كسى كه چنين باشد بايد در اولين گلايه و شكايت از نيش زبانش ترسيد و به پايان كار نبايد انديشيد، او را از نزد خود بيرون كن گفت: مى ترسم چيزى را كه در حكومت ما پنهان داشته آشكار سازد و تا ما سر كار هستيم آن را بين مردم پخش كند، گفت: فرزندم مقصودم از بيرون كردن: طرد كردنش نيست بلكه مى خواهم مضمون شعر " ابى حيه نميرى " را درباره اش بكار برى.


صفحه 109

" نهانى او را گفتند قربانت، مگذار او سالم بدر رود اگر او را نمى كشى بما اشاره كن تا كار او را بسازيم ".

ابو الحسين قاسم، جريان را به ابن فراش باز گفت، و چون او از دشمنان سر سخت ابن رومى بود و چند بار باهجاهاى زشتى از ابن رومى مواجه شده بود گفت: وزير اعزه الله اشاره كرد او بايد دفعه و بى خبر كشته ( ترور ) شود تا از دست زبان او همه راحت شوند و من اين كار را بعهده مى گيرم آنگاه او را در " خشكنانج " زهر داد او مرد." بافطانى " گويد: مردم مى گويند ابن فراس او را نكشته بلكه اين تنها عبيد الله بود كه او را كشت.

آنگاه روايت نخستين را، به اين دليل كه عبيد الله بن سليمان در سال 288 بعد از مرگ ابن رومى از دنيا رفته و بنابر اين معنى ندارد كه قاسم به او بگويد: به پدرم سلام مرا برسان در حاليكه پدرش هنوز در قيد حيات است، تضعيف كرده است.

و در روايت دوم اين اشكال را گرفته كه عبيد الله سوابق آشنائى با ابن رومى دارد پس چگونه مى خواهد او را ببيند.

ولى اشكال روايت دوم بجا نيست، زيرا مقصود عبيد الله از ديدن او چنانكه از خود روايت معلوم مى شود ديدن آزمايشى است نه ديدن صرف، تا با آشنائى و مجالست قبلى منافات داشته باشد. در اين صورت احتمال مى رود عبيد الله گفته باشد به پدرم سلام برسان، نه فرزندش ابى الحسين و خدا بر واقع امر آگاه است.


صفحه 110

غديريه افوه حمانى

ابن الذى ردت عليه الشمس فى يوم الحجاب

و ابن القسيم النار فى يوم المواقف و الحساب

مولاهم يوم الغدير برغم مرتاب و آبى

" فرند كسى كه در روز پوشيده از آفتاب، خورشيد، بر او باز گردانده شد ".

" فرزند تقسيم كننده بهشت و دوزخ در روز موقف و حساب ".

" فرزند كسى كه على رغم هر شكاك و منكرى روز غدير مولاى آنها شد ".

و نيز از اوست:

قالوا: ابو بكر له فضله قلنا لهم هناه الله

نسيتم خطبه خم و هل يشبه العبد بمولاه

ان عليا كان مولى لمن كان رسول الله مولاه

" گفتند ابو بكر را فضيلتى ممتاز است ما به آنها گفتيم گوارايش باد ".

آيا شما خطبه غدير را فراموش كرديد آيا هيچ بنده شبيه مولايش ميشود؟ ".

همانا على مولاى كسى است كه رسول خدا مولاى اوست ".


صفحه 111

شاعر را بشناسيم

كوفه ( در قرن اول است، او يكى از بزرگترين خطبا و شعراى نو آور بنى هاشم است كه نام او، و شعر او، معروف خاص و عام گشت، و همه او را به حسن سبك و حسن تلفيق مى شناسند. گذشته از اينها علم فراوان، عظمت خانواده، بزرگوارى و شخصيت بارز، و نسب علوى پر بركت او، تا برسد به فضائل بسيار ديگر، كه اين فضائل، او را به بلندترين قله عظمت رسانده است.

مى گويند: " متوكل " از ابن جهم پرسيد از ميان شعرا از همه برتر كيست؟ او شعراى دوره جاهليت و اسلام را ياد كرد، آنگاه همين سوال را از ابى الحسن ( امام على بن محمد الهادى- ع ) كرد او گفت حمانى است در آنجا كه گويد:

لقد فاخرتنا من قريش جماعه بمد خدود و امتداد الاصابع

فلما تنازعنا المقال قضي لنا عليهم بما يهوى نداء الصوامع


صفحه 112

ترانا سكوتا و الشهيد بفضلنا عليهم جهير الصوت فى كل جامع

فان رسول الله احمد جدنا و نحن بنوه كالنجوم الطوالع

" از قريش گروهى به چهره هاى گشاده و انگشت هاى كشيده بر ما افتخار جستند.

وقتى در اين گفتار با ما به نزاع پرداختند، آهنگ صومعه ها به نفع ما و عليه آنان داورى كرد.

ما در اين نزاع ساكت به نظر مى رسيم، ولى بانگ بلند مساجد بزرگ عليه آنها، به فضل و بزرگى ما گواهى مى دهد.

مگر نمى دانيد رسول الله " احمد " جد ما است و ما فرزندان او اختران فروزانيم ".

متوكل گفت: اين آهنگ صومعه ها چيست؟ امام فرمود: اشهد ان لا اله الا الله و اشهد ان محمدا رسول الله آيا او جد من است يا جد تو؟ متوكل خنديد و گفت جد تو است ما او را از تو نمى گيريم.

اين حديث را جاحظ " در المحاسن و الاضداد " 104 و بيهقى نيزد در المحاسن و المساوى خود 74 هر دو نقل كرده اند با اين تفاوت كه بيهقى بجاى ابن الحسن، رضى را نام برده و گمان مى رود رضى تصحيف شده ى مرتضى باشد كه لقب امام ( ع ) است.

همچنين " شيخ طوسى " در " امالى " 180 و " بهاء الدين " در " تاريخ طبرستان " 224 و " ابن شهرآشوب در " مناقب " 5ر118 چاپ هند، اين روايت را نقل كرده اند.

حمانى را " مسعودى " در مروج الذهب 2ر322 در ضمن سخنى كه اشاره خواهيم كرد، ستوده، و گفته است: على بن محمد حمانى مفتى، شاعر، مدرس و زبان، گوياى مردم كوفه بود و كسى در كوفه آن زمان بر او مقدم نبود.

نسابه عمرى در " المجدى " با تعريف و تمجيد از او ياد كرده كه خلاصه اش اين است: حمانى از ناحيه شعرش شهرتى بسزا يافت براى يحيى بن عمر مرثيه اى


صفحه 113

گفت كه بهترين شاعر در بين برادرانش معرفى شد و كنيه اش ابا الحسين بود. همين نويسنده در شرح حال سيد رضى الله به مناسبتى از حماد ياد كرده گويد: او تا امروز بهترين شاعر قريش است و كافى است قريش را كه در آغاز امر شعراى نامدارى چون ك " حرث بن هشام "، " عبلى، " و " عمر بن ابى ربيعه " داشت و در آخر كارش تا اين زمان " محمد بن صالح موسوى " و " على بن محمد حمانى " را دارد.

" رفاعى " در " صحاح الاخبار " ص 40 او را چنين معرفى مى كند: او آقائى بزرگوار، منافذ، و دلير است، و شاعرى مبتكر و سخنورى بليغ.

از علم و شعرش، سهل بن عبد الله بخارى نسابه معروف در كتاب سر السلسله با مدح و ثنا ياد كرده و صاحب " بحر الانساب المشجر " در آن كتاب و بيهقى در " الباب الالباب " و ابن المهنا در عمده الطالب 269 به نيكى از او ذكر كرده اند، ابن مهنا به ديوان شعر مشهورش نيز اشارت كرده است.

حموى درمعجم الادبار 5ر285 در شرح حال " محمد بن احمد حسينى علوى " او را بعنوان: شاعرى نو آور، و دانشمندى محقق، ستوده، و گفته است: شعرش مشهور و نامش با عظمت است و در اولاد حسن هيچكس شبيه او نيست و تنها كسى كه نزديك به او است على بن محمد افوه مى باشد، صاحب نسمه السحر از حموى نقل كرده كه: شاعر ما در بين علويان از نظر شهرت ادبى و طبع شعر مانند عبد الله بن معتز در عباسيان بود و مى گفت من خود شاعر، پدرم و اجدادم شاعر بوده اند تا برسد به ابى طالب.

شخصيت شاعر بزرگوار ما حمانى در پايگاه عظيمى از مناعت طبع، نيروى حماسه سرائى، قوت قلب، دليرى در سخن صراحت لهجه و قدرت مقاومت در برابر بد خواهان قرار دارد، اينها همه را از پدران طاهر و خاندان رفيعش به ارث برده است. مسعودى گويد: حسن بن اسماعيل بن كوفه وارد شد، او فرمانده لشكرى بودكه با يحيى بن عمر ( شهيد سال 250 ) برخورد كرده، او را كشته بود، به عنوان جلوس رسمى نشست، و همه به ديدنش آمدند و كسى از بنى هاشم در كوفه نماند


صفحه 114

مگر اينكه از او ديدن كرد به جز على بن محمد حمانى كه بزرگ و مفتى آنها بود او از ديدنش خود دارى كرد، حسن بن اسماعيل از حال او جويا شدو علت نيامدنش را پرسيد و جمعى را براى احضارش فرستاد. وقتى حمانى را آوردند پرسيد چرا از ديدن ما تخلف كردى، حمانى چنان پاسخ قاطعى داد كه گويا دست از زندگى شسته است او را گفت آيا مى خواستى در اين فتح و پيروزى كه نصيبت شده ترا تهنيت و تبريك گويم.

قتلت اعز من ركب المطايا و جئتك استلينك فى الكلام

و عز على ان القاك الا و فيما بيننا حد الحسام

و لكن الجناح اذا اهيضت قوادمه يرف على الاكام

" تو عزيزترين مرد عرب را كشته اى، آنگاه من بيايم با تو شيرين سخنى كنم و تبريك گويم ".

" براى من سخت است ترا ببينم، مگر وقتى كه ميان ما شمشير آبدار حاكم باشد ".

" ولى مرغى كه شاهبالش شكسته، فقط بر روى تپه ها پرواز ميكند ".

" حسن ابن اسماعيل " گفت: تو حق نخواهى داراى من ناراحتى تو را، منكر نيستم، او راخلعت بخشيد و با احترام به منزلش باز گردانيد.

" ابو احمد موفق بالله " ماوفى " 278 دو بار حمانى را به زندان انداخت يك بار كفيل يكى از سادات شده بود، و بار ديگر از او سعايت كرده بودند، كه مى خواهد بر خليفه بشورد. در زندان به خليفه نوشت:

" جد تو عبد الله ( ابن عباس ) بهترين پدر براى دو فرزند نيكوى على، حسن و حسين بود ".

" هر سر انگشتى از كف دست را كه سستى برسد به سر انگشت ديگر نيز رسيده است ".


صفحه 115

وقتى شعرش به خليفه رسيد، كفالت او را پذيرفت و آزادش كرد، آنگاه ابو على او را ديد گفت مى بينم به وطن مالوفت و سوى برادران محبوبت باز مى گردى گفت اى ابا على: برادران، و جوانى و دوستان هم رفتند و اين شعر را خواند:

" گيرم كه در روزگار تا ابد ماندم و به آنچه از مال و فرزند مى خواستم رسيدم "

" چه كسى مى تواند مرا به ديدار دوستانم برساند و جوانى از دست رفته ام را باز گرداند؟ "

" بعد از فراق آنها ديگر اندوه از دلم فاصله نمى گيرد تا ميان روح و جسمم جدايى افكند "

نمونه از اشعار شاعر

از نمونه اشعار است:

" ميان وصى و مصطفى پيوند نسبى است، كه بزرگى ها و ستايش ها را در نظر مجسم مى سازد "

" هر دو مانند خورشيد روز در فلك، با استوارى و نيكى بگردشند "

" و مانند پيمودن مسير خورشيد، او از پشت پدرانى بزرگ و پاكيزه، به رحم بانوييكه دارى پدرانى پاكيزه است منتقل شده "

" نزد عبد الله، از هم جدا شدند و بعد از پيغمبر با كمال استحكام بهم پيوستند

" پرودگار عرش كه عالم ذر را خلق كرد، از آن دو، نور جاويدانى در زمين پديد فرمود:

نورى كه هنگام بعثت از آن شعبه ها بر آمد كه دين را تاييد كرد.

جوانانى كه چون شمشير هاى هندى اند و هنگام افتخارات، پدران گرامى آنان مايه افتخاراند.

مردمى كه آثار سرورى در چهره هاشان ميدرخشد و گاه بزرگ منشى درخشش آن بالا و پائين را روشن ميكند.

اگر پاى افتخارات بميان آيد احمد رسول خدا را پدر ميخوانند، البته هر شاخه به تنه درخت پيوند مى خورد.


صفحه 116

آنها موقعيكه نعمت كمياب شود بمردم نعمت بخشى دارند و گاهيكه حمايت كنندگان كمتر بحمايت برخيزند آنها با قدم استوار جانبدارى ميكنند.

آنها بر قله هاى مجد و عظمت بر آمده اند و از دامن آن قله ها فضل وجود سرازير است.

مردم تنها به رياست و سيادت كسى تن ميدهند كه در قلب و نهاد او مهر خود را احساس كنند.

موقعيكه ديگران دست خود را باز ميكشند آنها دست هاى پر سخاوت خود را باز ميكنند، و موقعيكه ديگران صيد ميشوند آنها مانند شير شرزه اند.

هنگاميكه بگرد كعبه طواف كنند محل طواف بخود ميبالد و قواعد و اركان كعبه بطرف آنها گردن ميكشند.

هر روز جمعى از خوان نعمتشان بر خوردار و بخاطر كردار نيكشان جشن دارند.

آنان مورد رشك مردم واقع ميشوند، و هر كس مهرشان بدل گيرد، مورد ستايش است.

از روزگار عجب و انكارى نيست كه حق آنانرا پامال كرده است، روزگار از دير باز، گاهى مورد ستايش و گاه مورد انكار و نكوهش بوده است "

شايد تعبير محسودون ( مورد رشگ واقع شدن ) اشاره به اين آيه قرآن است كه فرمايد:

" ام يحسدون الناس على ما آتيهم الله من فضله "

" مردم را بر آنچه خدايشان از فضلش داده است رشگ مى برند "

چنانكه در اين باره روايت است كه مقصود از اين محسودان ائمه آل محمدند.

" ابن ابى الحديد " گويد: اين آيه درباره على ( ع ) و علم مخصوص او نازل گشته،


صفحه 117

و " ابن حجر " از حضرت باقر ( ع ) آورده كه آن حضرت در اين آيه فرمود: به خدا ما آن مردميم.

آرى- " چون به كوشتن هاى آن جوان مرد دست نيافتند، بر او رشگ بردند و مردم دشمن و مخالف او شدند "

" مانند هووهاى زن زيبا، كه با همه زيبائيش از روى حسادت و دشمنى او را زشت ميخوانند "

فقيه " ابن مغازلى " در " مناقب " از ابن عباس آورده است كه اين آيه در باره پيغمبر و على نازل گرديد " صبان " در " اسعاف الراغبين " كه در حاشيه نور- الابصار 109، است آورده است كه از حضرت باقر روايت شده در مورد اين آيه فرمود: مقصود از ناس اهل بيت اند.

ابو الفرج در مقاتل الطالبين ص 420 اين شعر حمانى كه در ان يحيى را رثا گفته است نقل ميكند:

اگر يحيى به مرگ طبيعى از دنيا رفت او جز با بزرگوارى و شخصيت بدرود زندگى نگفته است

او از دنيا نرفت مگروقتيكه قابضان روحش گفتند گواريش باد كه او سخت با اخلاص بود

جوانمردى كه خود را با سختى و اضطراب مانوس ساخت و همه را با خوشروئى پذيرفت... تا آخر اشعار

مسعودى و ابو الفرج در رثاى يحيى، اين ابيات را نيز به او نسبت داده اند: از خاك او بوى مشگى برخاست اين بوى مشگ چيزى جز عطر اعضاى قطعه قطعه شده او نبود.

اقوام بزرگوار و عزيز هر يك آرامگاهى دارند و از آن ميان اين آرامگاه نصيب يحياى نيك نفس گرديد.


صفحه 118

و نيز مسعودى در مروج الذهب رثائيه زير را از حمانى نقل كرده است: اى بازمانده گذشتگان صالح واى درياى پر بركت ما در اين روزگار عده اى كشته وعده مجروحيم

اى كاش چهره زمين در آروزيش ناكام ميشد، تا چند چهره هاى زيبا در آن پنهان شده است.

آه از روز مصيبت تو چقدر دل سوخته را ميگذارد.

و در مروج الذهب مسعودى و ربيع الابرار زمخشرى اين شعر را به او نسبت داده اند:

من و قومم كه از بزرگان قوم شمايند مانند مسجد خيف در بحران تاخت و تاز در دامنه هاى كوهساريم.

هر كس از ما از ده سالگى به بالا شمشير حمايل كند همتش از شمشير برنده تر است

و از حمانى در رثاى يحيى، مروج الذهب نقل كرده:

به جانم سوگند كه اگر قريش از كشتنش خوشحال شدند، او در روز وقوف عمومى، توقفى نخواهد داشت.

اگر ميان انبوه نيزه كشته شد، او از گروهى است كه مرگ در بستر را نمى پسندند.

شما از مصيبت او دلشاد مباشيد كه در بين اين قوم پيوسته هستند كسانى كه جانشين گذشته خود باشند.

براى آنها مقامهاى بين صفا تا عرفات است و شما حق داريد كه بينى خود را خورد كنيد.

ميراثهاى مصحف و وصاياى آدم تا محمد صلى الله عليه و آله كه براى جن و انس آورده اند نزد آنها است.

و نيز اين شعر از حمانى درباره يحيى بن محمد است!


صفحه 119

" او در بحبوحه جوانى اش از گذشتگانش بر تر بود، موهائى برنگ شفق در سياهى فرو رفته داشت

او همچون ماهى در افق آسمان، به گردى دائره ماه كامل، سخن مى گفت: اى فرزند پدرانى كه فضائلشان از افلاك بلند بر تر و انتساب بدانها گردن بندى از زيبائى و آرايش است

از دودمانى كه آثار نورانيت جبينشان بر جهانيان هويدا است

قضاى الهى مرعوب عظمت آنان است پندارى كه آنان بر قضات مسلط اند.

از اينرو مرگ نميتواند آسمان بلند فضيلت و پايگاه شرفشان را، آماج تير خود قرار دهد.

" در رثاى برادرش اسماعيل علوى اشعار بسيارى به او نسبت داده اند كه يكى از آنها اينست:

اين فرزند مادر من و همتاى روح پيكر من بود كه روزگار قلبم را در مصيبتش تا جگر پاره كرد

امروز ديگر چيزى كه خود را بدان تسلى بخشم باقى نمانده است، مگر اينكه اعضايم از حزن و اندوه خورد شود

فقط همين باقيمانده كه مثل باران بر اندوه او اشك بيفشانم، و يا بيتى در عزاى او بگويم كه تا ابد باقى بماند.

پندارى با سر شكم، وقتى ديگران خفته و من بيدار و از كار وا مانده ام، با تو راز ميگويم

كيست براى من مانند تو؟ اى نور زندگانى ام، و اى دست راستم كه بازويش قطع شده است.

كيست براى من مانند تو؟ تا شكوه آن گونه مصائبى را، كه نتوانم براى ديگران باز گو كنم، برايش فرا خوانم

انواع مصيبتها را چشيدم هيچ مصيبتى كه بر دلهاى وارد شود از مصيبت تو


صفحه 120

بر دلم و از جنايتى كه بر تو روا داشتند بر جگرم سنگين تر نيامد

به نابودى بگو هيچكس را باقى نگذارد و بمرگ بگو تا هر كسى را دوست دارى قصد كن.

زمانه بعد از فراق او دگر گونه شده، و كار زندگى بجدائى و سختى كشيده شده است.

در مورد نسب على بن جهم سامى- يكى از شعراى منحرف از على امير المومنين ( ع ) كه اظهار دشمنى ميكرد و ديگران درنسب او طعن زده وعده اى او را از دودمان سامه بن لوى بن غالب دانسته اند، گويد:

سامه خودش از ما است ولى وضع فرزندانش نزد ما روشن نيست

كسانى كه نسب هاى خود را برخ ما ميكشند در بستر خواب روياهاى خرافى مى بينند

من به آنها، مانند سخن پيامبر را كه همه سخنانش محكم است گفتم:

اگر چيزى از تو سوال كردند كه آنرا نمى دانى بگو خداى آگاهتر است و نيز درباره او گويد:

اگر در پناه نضر يا معد باشى و يا خانه خدا را بطوركامل مهد پرورش خود قرار دهى

و زمزم را مشروب دائم خود و اخشبين را توقف گاه و مبدء خود بدارى

با اين همه چيزى از قريش جز فاصله پيدا نميكنى و جز سخندانى نادان نخواهى بود

ثعالبى در ثمار القلوب 223 ابيات زير را از او نقل كرده:

روزى كه چشمم به او در كمال نعمت و رفاهيت روشن گردد

گفته هاى شيرينش مرا از زندگى با ديگران پشيمان ساخته، مودبانه دستهايم


صفحه 121

رابه طرب آورد

اگر از جنابت شبها نمى ترسيدم به هر دو دست جوانمردى را محكم ميگرفتم.

درباره طاهريان درروزگارى كه خانه هاشان خراب و فروغ و بهجتشان مبدل به ويرانى شده بود، در حاليكه بر ويرانه هاى آنان عبور كرده، گويد:

به خانه هاى طاهريان كه مراكز خوشى و مسرت بود عبور كردم

دگر گونى روزگارشان را در سرعت به قوس قزح ( رنگين گمان ) تشبيه كردم كه نورش مدتى كوتاه در آسمان تافت و ديرى نپائيده محو و نابود گرديد. بيهقى در" المحاسن و المساوى " جلد اول 75 اشعار زير را به او نسبت داده:

هواى نفسم را مخالفت كردم و از زنها كناره گيرى نمودم درنتيجه دارو بودم، درد شدم.

تا مرگ هست هيچ چيز قابل انس و علاقه نيست، صداى آهوان، كه در معرض شكارند پاسخ رد آنانست

مرا با صبرى كه بر مشكلات دارم رها كنيد كه من با نيروى شكيب به آسمان و زمين دست يافتم

اگر روزگار سر خود را بر گرداند، از من نيز روزگار پيچ و تابها ديده است.

موقعيكه پاى شراب بميان ايد ما بر روى اسبان به نوشيدن خون دشمنان باشيم.

ما با نسب شريفمان به آسمان بلند رسيده ايم و اگر آسمان نبود از آن هم عبور ميكرديم

از بزرگى ما ترا اين بس كه با نيكو برگزارى شدائد، سختى ها را ميشكافيم

ثناى جميل از آن پدران ما است و ياد على ( ع ) زينت بخش هر مدح و ثنا است.

وقتى سخن از مردم بميان آيد ما در بين مردم پادشاهانيم و آنان بردگان و كنيزكان

گروهى مرا هجا گفتند و من هجاشان نگفتم زيرا كه خدا براى من هجا گوئى


صفحه 122

را نپسنديده است.

نسابه عمرى در المجدى اين اشعار را به او نسبت داده:

گيرم كه بجوانى ميل كنم و پيريم را با رنگ خضاب بپوشانم

و با نيرنگ و صرف مال توجه خوانندگان زن، را بخود، جلب كنم

كى ميتواند پيرى را با ذلت خضاب چاره جوئى كند

من وقتى جوانى را از دست دادم در اصل زندگى بيشتر دقت كردم ديدم

درحقيقت مصيبت از دست دادن جوانى يعنى مصيبت از دست دادن زندگى.

يكى ديگر از اشعار او كه زمخشرى در باب 34 ربيع الابرار آورده اينست:

بجانب سوگند كه بر پيرى ام بيش از جوانى از دست رفته ام، تاسف ميخورم

دورانى كوتاه با جوانى بسر بردم و به پيرى كشيده شدم، روزى كه پيرى را بيازمايم ديگر مرده ام

حموى در معجم البلدان 7ر266 اين شعر او را نقل كرده:

تاسف بر نجف معلى و تپه هاى نورانى و درخشنده آن

و افسوس بر گلهاى خور نقى كه از شاخسارهاى گسترده، آويخته

و افسوس فراوان بر شكارچيانيكه انبان بدوش، رفت و آمد مى كنند.

و شايد دو بيتى را كه ابن شهرآشوب از او نقل كرده، دنباله همين قصيده باشذد

آنگاه كه خانه ام على رغم مخالفين، خانه مقابل ضراح باشد

و پدرم همان است كه در وقتى كه خواننده بگويد: حى على الفلاح باو اشاره ميكند.

نمونه ديگر شعر او در عمده الطالب 269 آمده است

نصيب ما از هاشم رگبار عزتى است كشيده به برجهاى آسمانى

فرشتگان هر روز بر ما طواف ميكنند و مادر دامن پيغمبر نگهدارى ميشويم


صفحه 123

مقام ابراهيم از شور و شعف ما به هيجان ميايد و صفاى آن به صفاى ما پيوسته است

ابن شهرآشوب در مناقب 4ر39 چاپ هند شعر زير را از او نقل كرده:

اى فرزند كسيكه بين او و اسلام مانند نسبت بين مقام و دو منبر است

براى تو بهترين دوخانه از دو مسجد جدت و دو جايگاه و دو مسكن خواهد بود

و مساعى جدت اسماعيل تا جائيكه شما را درد و ريسمان بهم مى پيوندند

روزى كه با پرهاى جبرئيل بر دوشهايت تعويذها آويختند

از جمله در مناقب ابن شهرآشوب، در فضل حسنين اين اشعار را به او نسبت ميدهد:

انتما سيدا شباب الجنان يوم الفوزين و الروعتين

يا عديل القرآن من بين ذا الخلق و يا واحدا من الثقلين

انتما و القرآن فى الارض مذا زل مثل السماء و الفرقدين

فهما من خلافه الله فى الارض بحق مقام مستخلفين

قاله الصادق الحديث و لن يفترقا دونحوضه واردين

" شما دو آقاى جوانان بهشتيد، روزيكه دو پيروزى و دو ترس در پيش است "

" اى همپايه قرآن در ميان خلق و اى آنكه يكى از دو وزنه گرانبهائيد ( ثقلين ) "

" مثل شما و قرآن از روز نخست مثل آسمان و دو ستاره فرقدان است "

" پس آن دو ( كتاب و عترت ) بجاى مستخلف خود در روى زمين بحق خلافت الهى دارند "

" و اين بيان راست گفتار است كه تا نزد حوض كوثر كه بر او وارد شوند هيچ گاه از هم جدا نشوند "

در اين اشعار به حديثى اشارت رفته كه به اتفاق پيشوايان مذاهب اسلام از پيغمبر صلى الله عليه و آله در خطبه او بما رسيده كه فرمود:


صفحه 124

انى تارك فيكم الثقلين او الخليفتين: كتاب الله و عترتى اهل بيتى و انهما لن يفترقا حتى يردا على الحوض:

من درميان شما دو چيز گران قدر يا دو جانشين بجاى مى گذارم: كتاب خدا و عترتم: اهل بيتم، همانا اين دو هيچگاه از يكديگر جدا نخواهند شد تا در حوض كوثر بمن باز گردند.

در موضوع حديث ثقلين شعر ديگرى نيز در مناقب 5ر18 از او نقل شده.

يا آل حا ميم الذين بحبهم حكم الكتاب منزل تنزيلا

كان المديح حى الملوك و كنتم حلل المدائح غره و حجولا

بيت اذا عد الماثر اهله عدوا النبى و ثانيا جبريلا

" اى آل حا ميم كه بدوستى شان كتاب آسمانى، نازل گرديده است! "

" مدح و ثنا گويى زيور پادشاهان است ولى شما خود زيور مدح و ثنا از لحاظ درخشندگى و صفاييد ".

خاندانيكه وقتى امتيازات اهلش را بشمارند پيغمبر را اول و جبرئيل را دوم نام ميبرند.

" گروهى كه چون در صف آرائى شمشير حمايل بازند بدو قسمت خليفه و پيعمبر تقسيم ميشوند ".

" آنان كه بترتيب آيات قرآن بزرگ شدند و تا زمانى كه سالمند شدند از آن دست نكشيدند ".

" دو وزنه گرانبهائى كه از هم جدا نميشوند تا از سوز تشنگى به حوض كوثر برسند ".

" و اين هر دو جانشينان بر مردمند باستشهاد سخن كسى كه از هر گوينده اى راست گوتر است ".

و نيز اين چند شعر از اوست:


صفحه 125

او را از دير باز به رغم انف دشمنان، نيست بخود مانند " هارون به " موسى " قرار داد " آيا چه كسى در اصحاب موسى و قوم موسى مانند هارون است؟ شما پيوسته در سايه كفر زندگى ميكنيد "

" او همه را با هم برادرى برابر كرد، و برادر او مانند خورشيدى شد كه ماه به او ضميمه گردد ".

" على را برادر خود ساخت نه شما را، و او را براى شما علامت تشخيص هدايت از كفر قرار داد "

" على را پيغمبر در روايتى كه نيكان نقل كرده، و به مردم رسيده است، بمنزله خودش قرار داد "

" از شما چه كسى است كه نفس او نفس محمد باشد. پدرم فداى ( پيامبر ) پاك و ( على ) پاكيزه باد "

اين ابيات همه از احاديث صحيح نبوى از قبيل حديث ثقلين و حديث منزلت و حديث مواخاه كه در جايش بان اشاره مى كنيم، اتخاذ شده است و در دو بيت اخير حديث ابى از پيغمبر اكرم ( ص ) است كه فرمود:

بايد بين ربيعه دست از كارشان بردارند و گر نه مردى را كه همپايه خود من است مى فرستم تا فرمان مرا در ميانشان مجرى بدارد.

دركتاب مناقب درباره خاندان پاك پيامبر ( ص ) اين اشعار را از او نقل كرده: آنان برگزيدگان بى مانند خدايند كه در بين جهانيان شبيهشان نيست

از ميان مردم اينان بهترين بهين اند كسيكه دوستدارشان نباشد جز آتش دوزخ، جاى ديگرش نيست.

ابو نصر مقدسى در " الطرائف و اللطائف " 123 اين شعر او را درباره دوستش كه فرزند دخترى پيدا كرده و سخت نگران و خشمگين شده بود، نقل كرده است: به او گفتند: چه چيز قسمتت شده؟ صدايش را بلند كرده گفت دختر!


صفحه 126

برترين كسى را كه زنان زاده اند، پدر دختران بوده، چرا تو بى قرار مى كنى؟

آنها كه از ميان مردم بسيار فراوان دوستشان دارى.

از بركت دختر بجائى رسيدند كه باعث سر كوبى دشمنانشان شدند.

مقدسى نيز اين شعر را از او، آورده:

بهترين بخشهاى روز، صدر آنست چنانكه طراوت جوان در جوانى اوست در مجموعه المعانى 59 اين دو بيت از او يافت ميشود:

از شدت هيجان شادى و لذت روزى بگريه در آمدم و امروز بخاطر غصه آن گريانم.

گذشته ها گذشته و ديگر اميدى به بازگشت آن نيست و در آنچه مانده بى نيازى وجود ندارد.

و در ص 82 همان كتاب نقل كرده:

اگر باران بهارى نبارد، صحفه بوستان از غنچه پوشيده نخواهد شد.

باران سودمند نمى افتد وقتى روى سنگ بگريد.

همچنين ثروت، تا به بازوان تقدير و اندازه گيرى محكم بسته نشود، سود نمى بخشد.

در انوار الرابيع 456 اين شعر از او نقل شده:

اى آهو بچه ى از نقره صافى تر كه گونه هايش سيبى پر طراوت است.

اگر بر گونه ى زيبايش بوسه زنى، گويا از لطافتش آن را دندان گرفته اى.

وقتى مى خرامد، بالا تنه اش مى لرزد گويا مجموع وجودش مشتى در قبضه اوست.

آن جوانى را كه مالكش شدى رحمش كن، او به بردگى خود براى تو اقرار دارد و تو نمى پذيرى!

و نيز در انوار 480 اين شعر را از او آورده:


صفحه 127

قربان دهانى شوم كه قبل از چشيدن، دل به شيرينى اش گواهى ميدهد.

مثل گواهى من كه به خدا از روى خلوص گواهى ميدهم بر پرودگاريش.

ديده تا دل راهنمايش نباشد كجا ميتواند طراوتش را درك كند. و از اوست در 481 همان كتاب:

گويا غصه هاى مردم درتمام روى زمين با اينكه دل من يكجا بيش نيست بر من وارد شده.

بر اين مطلب من دو گواه عادل: بيدارى شب، و سر شگ، دارم و چه فراوانند مدعيان بى گواه.

و نيز در 528 از اوست:

چهره اى مانند ماه شب چهارده با امتيازى كه نور در برابرش متحير است.

در چهره ماه خطوط سياهى ديده ميشود ولى درچهره بشاش او مرواريد پراكنده اند.

درنشوه السكران 79 از او آورده: از جوانى با همه طروتهايش همانطورى كه برگ از شاخسار درخت جدا ميشود، خارج شدم.

با سرشگ ديدگانم بر جوانى ام نوحه سرائى كردم ولينه سر شكم و نه نوحه سرائى ام سودى نبخشيد.

كاش روزى جوانى ام باز ميگشت تا شكوه آنچه را پيرى با من كرده برايش سر دهم.


صفحه 128

تولد و وفات:

از تاريخ ولادت شاعر ما حمانى كمترين خبرى در دست نيست، ولى از تاريخ وفاتش كه در سال 301 و وفات پدرش كه در سال 206 در خلافت معتمد واقع شده نشان مى دهد سيد از معمرين بوده و قرن سوم را از اول تا آخر درك كرده است.

در تاريخ دقيق وفات او اختلاف پديد آمده نسابه عمرى در كتاب " المجدى " از قول شيخ ما ابو الحسن بن جعفر سخنى نقل كرده، كه خلاصه اش اين است:

" حمانى سال 270 پس از بيرون آمدن از زندان بدرود زندگى گفته است. ابن حبيب صاحب " التاريخ فى اللوامع " مرگ او را سال 301 گفته و اين صحيح است... "

و ابن اثير گفته: وفات او به سال 260 روى داد و خدا آگاه است.

بعقيده ما تاريخ صحيح، همانست كه صاحب المجدى كانرا صحيح دانسته زيرا او بعد از حوادثى كه بر سر بنى طاهر بن مصعب امد و حكومتشان بعد از مرگ آخرين رئيسشان عبيد الله بن طاهر متوفى در شوال 300 منقرض شد، بر خانه هاى مخروبه آنها گذر كرده و اشعارى از خود بعنوان عبرت سروده است از اين رو بايد بپذيريم كه تا آن وقت زنده بوده و در 301 بدرود زندگى گفته است.

از سيد ما حمانى، فرزندانى با شخصيت و دودمانى از علما، پيشوايان و شخصيت هاى بزرگ كه برخى در طليعه شعرا و ادباء و خطبا قرار گرفته اند بجاى مانده: خاندان‏مشهور " قزوينى " كه بنيادهاى اصيل و عميقى در علم و فضل و ادب داشته و در شهرهاى مختلف عراق مى زيند از فرزندان حمانى مى باشند.

چنانكه او را پدران بزرگواريست كه در قله شرف و نهايت درجه فضيلت اند يكى از آن پدران جد اعلاى او زيد شهيد است در اينجا مناسب است خلاصه اى از عقيده شيعه را درباره زيد متعرض شويم زيرا پوشش از اغراض جنايت كارانه و نسبت هاى دروغين در ميان آمده كه لازم است برداشته شود.


صفحه 129

زيد شهيد و شيعه اماميه اثنى عشريه

او يكى از مخالفان سر سخت بيداد گرى و پيشروان علماى اهل البيت است فضائل بسيار از هر سو او را فرا گرفته: دانشى سر شار، ورعى پاك، شجاعتى آشكار، نيروى مردانگى بيمانندى در نبرد، و ديگر فضائلى كه هر مرد كاردانى در برابرش احساس خضوع مى كند و حالت مناعت طبعى كه بمقابله با هر ستمى برخيزد اينها همه باضافه شرافت نبوى كه او پيغمبر، و بزرگى علوى كه از امير المومنين، و سيرت فاطمى كه از مادرش زهرا، و روح شجاعت حسينى كه از جدش سيد الشهداء به ارث برده بود.

شيعيان از روز نخست جز به پاكى و نيكى، او را ياد نميكرده اند و از وظايف خود مى دانند كليه اعمال او را از جهاد درخشان، نهضت عالى، دعوت او براى‏رضا از آل محمد را بخوبى ياد كنند. گواه اين امر، احاديث پيغمبر ( ص ) و ائمه ( ع ) و بخصوص دانشمندان شيعه، و مدايح شعراى آنان، و عزادارى براى او، و اختصاص مولفان شيعه تاليفات خود را بنام او، و براى تدوين، اخبار اوست.

اما احاديث: يكى از آنها گفتار رسول خدا ( ص ) است كه به حسين سبط فرمود: از پشت تو مردى بيرون مى آيد كه او را زيد گويند او و يارانش گام بر گردن مردم مى نهند تا بى حساب وارد بهشت گردند.

ديگر گفتار پيغمبر اكرم ( ص ) كه فرمود: زيد خروج مى كند و در كوفه كشته مى شود، و در كناسه او را به دار مى آويزند، قبرش را نبش كرده او را بيرون مى آورند. براى ورود روحش به ملا اعلى، درهاى آسمان گشوده مى شود و اهل آسمان و زمين ( از عظمتش ) اظهار بهجت و سرور مى كنند.

و سخن امير المومنين ( ع ) در حاليكه جاى مخصوص دار او، ايستاده گريه كرد و اصحابش گريستند و گفتند يا امير المومنين چه چيز شما را گريان مى سازد؟


صفحه 130

فرمود: مردى از فرزندانم در اين مكان بدار آويخته مى شود، كسيكه به خود رضا دهد نگاه به اعضاى ممنوع بدنش كند، خداوند او را برو در آتش مى افكند.

و كلام امام باقر محمد بن على ( ع ): پروردگارا، پشت مرا بزيد محكم گردن.

اللهم اشدد ازرى بزيد.

و چون او را ميديد به اشعارى كه اغانى 20ر127 نقل كرده تمثل جسته مى فرمود:

" بجان تو سوگند كه فلانى سست اراده و زبون نيست.

و نه پر خاش گرى كه اگر برادرش او را از كارى نهى كند كينه و دشمنى او را بدل گيرد.

ولى او خوش سرشت و نرم اخلاق است، مانند نوك نى كه نرم و آرام بهر طرف ميچرخد ولى ريشه و تنه اش محكم است.

اگر بر او فرمانروا و گردى كاملا مطيع خواهد بود، و اگر كارى بدو محول كنى آنرا با كفايت بانجام رساند.

فلانى فقر و بى نوائيش براى خود اوست و غنا و ثروتش براى ديگران ".

روزى زيد بر آن حضرت وارد شد وقتى امام او را ديد اين آيه را خواند:

يا ايها الذين آمنوا كونوا قوامين بالقسط شهداء لله.

" اى كسانى كه ايمان آورديد از پايدارندگان سر سخت عدالت باشيد و براى خدا گواهى دهيد "

آنگاه فرمود: توئى زيد بخدا توئى اهل اين آيه

و سخن امام صادق ( ع ) كه فرمود او با ايمان، عارف، دانشمند و صادق بود


صفحه 131

او هر گاه پيروز ميشد به پيمان خود وفا مى كرد، او قطعا اگر قدرت بدست مى آورد خوب ميدانست آن را بدست كه بسپارد

و سخن ديگر آن حضرت كه وقتى خبر قتل او را شنيد فرمود:

" در راه خدا حساب مى كنم، عمويم خوب عموئى بود عمويم را در مردى بود دنيا و آخرت ما بودو بخدا سوگند عمويم چون شهداى ركاب پيغمبر و على و حسين شهيد در گذشت و بخدا قسم شهيد از دنيا رفت ".

و بيان ديگر امام: همانا زيد دانشمند و سخت راستگو بود، شما را به رهبرى خود دعوت نمى كرد او به " رضا از آل محمد " فرا مى خواند. و اگر پيروز شده بود به قولش وفادار مى ماند، او بر يك قدرت متمركزى شوريد، تا آن را بشكند.

و سخن ديگر امام:

اما الباكى على زيد فمعه فى الجنه اما الشامت فشريك فى دمه:

" كسى كه بر او گريه كند در بهشت با اوست، و كسى كه او را شماتت كند شريك در خون اوست "

و سخن رضا ( ع ): " اواز علماى آل محمد است براى خدا خشم گرفت، با دشمنانش جنگيد و كشته شد "

احاديث در اين زمينه بسيار است به ملاحظه اختصار به همين اندازه اكتفا شد. اما تصريحات دانشمندان بزرگ شيعه: " شيخ مفيد " در " ارشاد "، " خزاز قمى " در " كفايه الاثر "، " نسابه عمرى " در " المجدى "، " ابن داود " در حالش، " شهيد اول " در " قواعدش "، شيخ " محمد بن شيخ صاحب معالم " در " شرح استبصار "،


صفحه 132

" استرابادى " در " رجالش "، علامه " مجلسى " در " مرآه العقول " " ميرزا عبد الله اصفهانى " در " رياض الصالحين، " شيخ عبد النبى كاظمى " در " تكمله الرجال "، " شيخ حر عاملى " در " خاتمه الوسائل "، سيد " محمد جد آيه الله بحر العلوم " در رساله خود، شيخ " ابى على " در " رجالش "، " شيخ نورى " در " خاتمه " مستدرك، شيخ ما، " ما مقانى " در " تنقيح المقال "،، بسيارى از امثال اين دانشمندان كه همه در يك مطلب اتفاق دارند و آن پاك كردن دامن مقدس زيد از هر عيب و نقص و اينكه دعوتش الهى و جهادش فى سبيل الله بود.

نظريه كلى شيعه دانشمند بزرگ شيعيان شيخ " بهاء المله و الدين " " عاملى " در رساله، " اثبات وجود امام منتظر " چنين شرح مى دهد: ما گروه شيعه‏اماميه درباره زيد بن على سخنى جز خير و خوبى ابراز نمى كنيم و رواياتى كه از امامان ما درباره عظمت مقام زيد رسيده، بسيار است، علامه كاظمى در تكلمه گفته است: همه علماى اسلام بر جلالت قدر و فضيلت و ورع زيد، اتفاق نظر دارند.

اما شعراى شيعه: كميت در هاشميات خود قصيده اى دار دكه زيد بن على و فرزندش حسين را رثا، و بنى هاشم را با اين مطلع مدح گفته است:

الاهل عم فى رايه متامل و هل مدبر بعد الاساءه مقبل

آيا مرد گمراهى يافت ميشود كه در راى خود انديشه كند، و آيا كسى هست كه بعد از اعراض و بدى بحق رو آورد.

و در حضور زيد چنين گفته:

" بر پيغمبر مصيبت فرزندش كه ديروز از يوسف بن عمر ثقفى حاكم شام وارد شد، سخت است.

او خبيثى در گروه خبيثان است و اگر بگوئى از گروه زانيان، نسبت ناروائى باو نداده اى.


صفحه 133

سديف بن ميمون هم در قصيده گويد:

" از خطاهاى بنى عبد شمس مگذريد و بنياد آنها را از پير و جوان بكنيد.

شهادت حسين و زيد بن على را بخاطر آوريد و آن كشته ايكه در كنار مهراس بجا ماند ".

و ابو محمد عبدى كوفى كه ترجمه اش در كتاب الغدير ج 2 ص 329- 326 طبع دوم ( متن عربى ) گذشته چنين گويد:

بنى اميه پندارند كه بنى هاشم بالاخره از آنان در ميگذرند و خون زيد و حسين ( ع ) پامال ميشود.

ابدا بخداى محمد قسم كه خون آنها پامال نشود تا آنجا كه نروم و درشت آنانرا بر سوى كوى و بازار بفروشند.

چنان خوار شوند مانند خوارى زن در برابر شوهر، آنهم با شمشير آبدار و دين همه خونهاى ريخته شده بازيافته گردد.

سيد حميرى كه ترجمه اش در ج 2 ص 228- 231 ( متن عربى ) گذشته طبق و روايت طبرى در ج 8 ص 278 تاريخش گفته:

" من آنشب را بيدار ماندم، و عمدا نگذاشتم پلك چشمانم بهم بر آيد.

من خود سخنى گفتم و پيوسته در تحير و سرگردانى بسر بردم.

خداوند حوشب و حراش و مزيد را لعن و نفرت فرستد.

و خدا يزيد را لعنت كند او ستمگر تر و كينه توز تر بود.

هزار هزار و هزار هزار بار لعن ابدى بر آنها.

اينان با خدا جنگيدند و محمد را آزردند.

در خون مطهر زيد از روى عناد شركت جستند.

آنگاه پيكر او را بر بالاى شاخ درخت برهنه آويختند.


صفحه 134

اى خراش بن حوشب تو فردا از تمام مردم شقى تر خواهى بود "

فضل بن عبد الرحمن بن ربيعه بن حارث بن عبد المطلب در گذشته سال 129 در قصيده او را رثا گفته كه اولش اين است:

" اى چشم مبادا خشك شوى. اشك فرو ريز كه اينك وقت خشك شدن نيست.

آنهم در روزيكه پسر پيامبر ابو حسين ( زيد ) در زباله دانى كوفه بر روى دار رفته است ".

ابو ثميله صالح بن ذبيان كه از زيد روايت دارد، در قصيده او را مرثيه گفته كه اولش اينست:

" اى ابا الحسين فقدان تو دردى در دل ما جاى داده است كه هر كس آنچه بروز تو آمد بروزگارش بيايد غمگين و دردمند خواهد بود ".

صاحب بن عباد وزير هم در يك قطعه از چكامه خود او را رثا گفته و اول آن چنين است:

" تارهاى سپيد مو بر سر من آشكار شده و وقت آن رسيده كه بازوى و بيهوده كارى را طلاق گفته نابود سازم.

تازه كدام سرگرمى و بازى بعد از غم و اندوهى كه مرا از هر كارى باز ميدارد و روزگار زيد بن على شهيد را بخاطر مياورد، البته برخى اندوها باعث تعويق هر كارى است ".

ابو الحسن بن حماد هم در ابياتى كه خواهد آمد چنين گفته:

" گواه مطلب سخن جعفر بن محمد ( ع ) است، هنگاميكه او را در شهادت زيد ( ع ) تعزيت گفتند، بحال گريه فرمود:

اگر عمويم پيروز ميشد به تعهدات خود دائر به واگذارى حق به صاحب آن وفا ميكرد، ولى پيروز نگشت ".


صفحه 135

شيخ صالح كو از هم در ضمن اشعارى كه امام سبط ( ع ) رثا گفته ميگويد: " و زيد كه سرفرازى خلق و خوى پدران گراميش بود و هيچگاه زير بار ستم نميرفتند.

گويا در نظر دشمن، همان شبحى بر او افتاد كه بر شبيه عيسى بن مريم افتادتا او را بدار كشيدند ".

شيخ يعقوب نجفى در گذشته 1329 ه هم گفته است.

" امام صادق بخاطر شهادت زيد گريست، همان زيدى كه ميگفتند با يك تير از پاى در آمد.

در اين صورت حال پدرش على بن الحسين چه بود كه فرزندش را هدف رگبار تير قوم ديد ".

شيخ ميرزا على اوردبادى در قصيده اى كه در مدح و رثاى او سروده بيت اول آن چنين است.

" اعتلاء نفس او از قبول هر چيزى جز آقائى و كرامت امتناع كرد، و لذا نفس او در حال سر شكستگى و خوارى در گور نرفت ".

اين قصيده بيست و پنج بيت است.

سيد مهدى اعرجى هم قصيده در رثاى او دارد و مطلع آن اينست:

اى برادران مرا بسوى آن ديار ( آرامگاه زيد ) بريد، تا اگر باران بهارى از ريزش بر آن دريغ ورزيده من با اشك چشمم سير اب سازم.

اين قصيده 19 بيت است.

سيد على نقى نقوى لكهنوى با قصيده كه اولش اينست او را رثا گفته:

خداوند نخواسته كه بزرگان بنى هاشم بنحو ديگرى جان سپارند، مگر در سايه شمشيرها.

اين قصيده 22 بيت است.

شيخ جعفر نقدى هم قصيده در 31 بيت در رثاى زيد گفته كه اولشت اين است:


صفحه 136

" اى سرزمينى كه آثار و خرابه هايش با بلا و گرفتارى پوشيده است و عاشق زارش از دور بر او ميگريد ".

بسيارى از علماى اماميه در خصوص زيد و فضائل او تاليفاتى اختصاص داده اند از قبيل:

1- " ابراهيم بن سعيد بن هلال ثقفى " متوفى سال 283 " كتاب اخبار زيد ".

2- " محمد بن زكريا " مولى بنى غلاب متوفى بسال 298 " كتاب در اخبار زيد ".

3- " حافظ احمد بن عقده " متوفى بسال 333 بنام " من روى اخبار زيد و مسنده ".

4- " عبد العزيز بن يحيى الجلودى " متوفى بسال 368 " كتاب اخبار زيد ".

5- " محمد بن عبد الله الشيبانى " متوفى بسال 372 " فضائل زيد ".

6- " شيخ صدوق ابو جعفر قمى " متوفى بسال 381 بنام ر اخبار زيد ".

7- " ميرزا محمد استرآبادى " صاحب رجال كبير.

8- سيد عبد الرزاق مقرم يكى از بزرگان معاصر، منقدى كه تاليفات بسيار در زمينه هاى مختلف مذهبى دارد كه نشانه قدرت عظيم او در علم است، سابقه شخصيت و مكارم و فضائل او بسيار مهمترين و پرفائده ترين تاليفات او " امام سبط مجتبى " و كتاب " حياه الامام، السبط الشهيد و مقتله " و كتاب " السيده سكينه " و رساله اى در على بن الحسين الاكبر و كتاب زيد الشهيد و كتابى در تنزيه مختار بن ابى عبيد ثقفى كه با كتاب زيد يك جا چاپ و منتشر شده و كتاب ابا الفضل العباس بن امير المومنين و غير از اينها از كتب و رسائل ديگر كه ار آنها مطالبى فراهم آمده و به مسائلى اشارت رفته كه كتب پيشينيان از آنها خالى است خدايش او را زنده بدارد و در هر خيرى موفق.


صفحه 137

كلام قاطع درباره زيد شهيد و مقام و منزلت او

اين زيد است، و اين است مقام پاكى و قداست او نزد عموم شيعيان. اكنون بنگريد تا چه پايه مى توان سخن ابن تيميه را به حساب حقيقت گذاشت كه مى گويد: " رافضى ها زيد بن على بن الحسين و دوستانش را طرد كردند و بركفر و فسقشان گواهى دادند "

آنگاه از اين سخن واهى، شخصى به نام " سيد محمود آلوسى " در رساله اى از او كه در كتاب " السنه و الشيعه " چاپ شده در صفحه 52 پيروى كرده گويد:

" رافضيان اسلام مانند رافضيان يهود بسيارى از اولاد فاطمه رضى الله عنها را دشمن داشته تا به آنها ناسزا مى گويند مانند زيد بن على كه در علم و زهد پايگاه بلندى داشت ".

سپس اين دروغ شاخدار را " قصيمى " از او گرفته و در كتاب " الصراع بين الوثنيه و الاسلام " ياد كرده است.

اينان نسبت مجعول خود را به شيعيان در رديف ساير گناهان و زشتيهاى منتسبه مورد تاخت و تاز و حملات سختى قرار داده اند. آيا كسى نيست از اينان بپرسد: چه وقت شيعه به اين سخن دهن گشوده؟ چه كسى آن را به شما گفته؟ شما اين پندار را نسبت به شيعيان از چه كتابى نقل مى كنيد؟ اگر در كتابها نيست چه كى با شما در ميان نهاده؟

بلى اينان غرضى از اين لا طائلات جز شكستن قدر و ارج شيعه ندارند و اين شيعيان اند كه از سوء نيت آنها در اين نسبت هاى واژگونه پرده بر مى دارند. وقتى نويسنده اى چيزى از احوال و معارف ملتى را نداند يا دانسته آن را بر خلاف حقيقت ارائه دهد مثل اينان را از اين مثل عربى بايد استفاده كرد كه گويد:

حن قدح ليس منها:

( تير ناله كرد و صدائى بيرون داد كه از خودش نبود ).


صفحه 138

گويا اينان كه از ساحت مقدس زيد دفاع مى كنند خوانندگان خود را جاهل و از تاريخ اسلامى بى خبر مى پندارند و گمان مى كنند حقيقت سخن فريبنده شان را كسى نمى داند.

آيا كسى نيست از اينان بپرسد اگر زيد نزد شما و قوم شما مقام بلندى از علم و زهد دارد، باستناد كدام كتاب و سنتى پدران شما با او جنگيدند، او را كشتند و كشته اش را به دار آويختند، آنگاه سوزاندند و سرش را در شهرها گرداندند؟

آيا فرمانده بد خواهان او و كشنده اس يوسف بن عمر از آنان و قوم آنان نيست؟

آيا فرمانده پليس عباس بن سعد از آنها نبود؟

آيا كسى كه سر شريفش را از بدن جدا ساخت، ابن حكم بن صلت از آنها نيست؟

آيا مژده آور قتل او، حجاج بن قاسم از قوم آنها نيست؟

آيا خراش بن حوشب كه پيكر شريفش را از قبر بيرون كشيد از آنها نمى باشد؟

آيا وليد يا هشام بن عبد الملك كه دستور سوزاندنش را صادر كرد از خلفاى آنان نيست؟

آيا سر مقدسش را زهره بن سليم يكى از افراد اين قوم، نزد هشام نياورد؟

آيا هشام بن عبد الملك از خلفاى آنان نيست كه سر زيد را به مدينه الرسول فرستاد و در برابر قبر پيغمبر يك شبانه روز آويخت؟

آيا اين هشام بن عبد الملك نبود به خالد قسرى با سوگند نوشت زبان و دست كميت شاعر اهل بيت را بر اثر قصيده ايكه در رثاى زيد ب على و فرزندش و در مدح بنى هاشم سروده بود، قطع كند؟


صفحه 139

آيا اين حاكم خليفه آنان در مدينه محمد بن ابراهيم مخزومى نبود كه جلساتى در مدت هفت روز بر پا كرده و در آنها شركت كرد، خطبا را فرا مى خواند تا على و زيد و دوستدارانشان را لعن گويند.؟

آيا اين شخص حكم بن اعور از شعراى آنان نيست كه مفتخرانه گويد:

صلبنا لكم زيدا على جذع نخله و لم نر مهديا على الجذع يصلب

و قستم بعثمان عليا سفاهه و عثمان خير من على و اطيب

" اين ما بوديم كه زيد را بر شاخ نخل بدار آويختيم و ما هيچگاه نديده ايم مهدى اى را بر شاخ نخل بدار زنند.

شما ازسفاهت و نادانى على را با عثمان مقايسه كرديد و حال آنكه عثمان از على بهتر و پاك تر است "!

آيا اين سلمه بن حر بن حكم شاعر اينان نيست كه دركشتار زيد افتخار آميز مى گويد:

" ما شخصيت هاى بزرگ قريش را نابود كرديم تا آنجا كه خاطره آنان‏مانند خاطره ديروز از دلها رفت.

مائيم كه در دوران قديم ( جاهليت ) اساس سلطنت آنها بوديم، و كدام سلطنت بدون اساس باقى ميماند.

ما چندى ( در جنگهاى اسلامى ) مورد نكال و اندوه قرار گرفتيم، ولى بالاخره چاره از اين نيست كه ما هم بدانها اقتدا كنيم ".

آيا آن كسى كه در برابر سر زيد شهيد كه او را در مدينه بدار كشيده بودند اين اشعار را ميگويد، از آنان نيست:

اى كسى كه پيمان بيعت خود را شكستى. ترا بشارت باد بانچه مايه ضعف و سستى است.

تو عهد و ميثاق خود را شكستى و اين شيوه پيشينيان تست.


صفحه 140

سوگند كه شيطان از وعده رياستى كه بتو داده بود تخلف كرد ".

اين است حقيقت، شما خود هر چه مى دانيد داورى كنيد.

" آيا شما از اين گفتار تعجب مى كنيد و مى خنديد چرا گريه نمى كنيد و همچنان متحير مانده ايد ".


صفحه 141

يك انتقاد اصلاحى

از آنجا كه نمونه ى تهمت و افتراى شنيعى كه بر شيعيان در مورد زيد شهيد زده اند در كتب قديم و جديد اهل سنت، فراوان ديده مى شود، و اين خود بذرى است براى هر نوع شر و مفسده، و وسيله ايست براى تحريك فريادهاى تعصب جاهلانه و سنگ تفرقه بر وحدت اسلامى زدن و نتيجه اى جز گسيختن رشته پيوند دينى مسلمانان ندارد و خلاف مصالح عمومى اسلامى است، لذا بر ما لازم گرديد پاره اى از اين نمونه ها را از، چند كتاب نقل كنيم تا خواننده به جنجال و غوغائى كه براى كوباندن عواطف جامعه نسبت به تشيع به پا گرديده، آگاه و موقعيت گروه مقابل را از لحاظ صدق، و امانت در نقل، بشناسد و تا كسانى كه در علم كلام و رشته شناسائى عقائد و مذاهب كار مى كنند از آن درس بياموزند و نيز تا مفسر قرآن بداند دست تاويل چگونه آيات كتاب عزيز را از جاى خود تحريف و تبديل مى سازد وفقيه بشناسد دست هوا پرستى چگونه با احكام الهى بازى مى كند، و محدث از خرا بكارى هواهاى گمراه كننده با سنت نبوى با خبر شود، و طرفداران فضيلت و اخلاق از قربانيان هوى و هوس و سقوط هتاكانه آنه آگاه گردند. تا بدين وسيله هر نويسنده اى در كار نگارش خود، ضوابطى صحيح برگويند و نقشه اى مترقى براى خود ترسيم و از روشى شايسته، پيروى كند، آداب نويسندگى را بخوبى بياموزد و بكار برد.

و تو هر گاه پيرو هواهايشان، با عملى كه برايت حاصل شده، باقى بماند، در اين صورت تو خود از ستمكاران خواهى بود.


صفحه 142

نقد کتاب عقد الفريد

چگونه خواننده مى تواند به اين سخن نا حق رضا دهد؟ در حالى كه در مقابلش قرآن مجيد قرار دارد و در آن قول خداى تعالى را مى خواند.

ان الذين آمنوا و عملوا الصالحات اولئك هم خير البريه.

" كسانى كه ايمان آورده عمل هاى شايسته انجام دهند بهترين مردم اند ".

در ذيل اين آيه به ثبوت پيوسته كه پيغمبر صلى الله عليه و آله به على عليه السلام فرمود: اينان تو و شيعيان تواند.

چگونه مى توان به اين سخن تن در دارد در حاليكه در حديث مى خوانيم پيغمبر امين به على ( ع ) فرمايد؟ تو و شيعيانت در بهشتيد.

و با آن سخن پيغمبر ( ص ) كه فرمود: چون روز قيامت شود مردم به نام هاى خود و نام مادرانشان فراخوانده شوند مگر اين شخصى ( يعنى على ) ع ( و شيعيانش كه


صفحه 143

آنان را به نام هاى خود و نام پدرانشان مى خوانند زيرا تولدشان سالم است.

و نيز سخن آن حضرت ( ص ) كه به على فرمود: يا على خداوند تورا و فرزندان و ذريه، و اهل بيت، و شيعيان تو، و دوستان شيعيانت را، آمرزيد.

و سخن پيغمبر اكرم ( ص ): بزودى تو و شيعيانت در حالى كه از خدا راضى و خدا از شما راضى باشد، بر او وارد خواهيد شد.

و كلام آن بزرگوار ( ص ): تو اول كسى هستى از امت من كه وارد بهشت خواهى شد و شيعيان تو بر منبرهائى از نور، همه مسرور و با چهره هاى سفيد، گرد من خواهيد بود. من آنان را شفاعت مى كنم، و فردا در بهشت همسايگان من خواهند بود.

و سخن ديگرش ( ص ): من آن درختم كه فاطمه شاخسار آن و على پيوند آن، و حسن و حسين ميوه آن، و شيعيان ما برگهاى آنند، ريشه درخت در بهشت عدن، و بقيه آن در ديگر جاهاى بهشت است.

و آن گفتارش ( ص ) كه فرمود: يا على اولين چهار نفرى كه به بهشت در ايند من هستم و تو و حسن و حسين. و فرزندان ما بعد از ما، و همسرانمان بعد از فرزندان ما و شيعيان از راست و چپ ما خواهند بود.

و در تعبير ديگر: آيا دوست نميدارى در بهشت با من و حسن و حسين باشى و ذريه ما، بعد از ما باشند؟- تا آخر حديث


صفحه 144

و سخن او ( ص ) اين شخص ( يعنى على ) و شيعيانش روز قيامت تنها رستگارانند.

و اين سخن او ( ص ) در خطبه اش: اى مردم كسى كه ما خانواده را دشمن دارد خدايش روز قيامت او را يهودى محشور گرداند. جابر بن عبد الله گفت يا رسول الله هر چند روزه بگيرد و نماز بگذارد؟ فرمود هر چند اهل نماز و روزه باشد و گمان برد مسلمان است، او با اينكار هايش فقط ريختن خونش ممنوع شده و از دادن جزيه با حقارت محفوظ مى ماند. در عالم سرشت، امتم در مقابلم مجسم گرديدند، پرچم داران از هر قوم از مقابلم گذشتند، براى على و شيعيانش طلب آمرزش كردم.

و سخن پيغمبر ( ص ): شفاعت من براى امتم، مخصوص كسانى است كه اهل بيت مرا دوست بدارتند، و آنان شيعيان من اند.

2- و گويد: دوستى رافضيان، دوستى يهود است، يهود گفتند قدرت و سلطنت تنها بايد در آل داود باشد رافضيان هم گفتند سلطنت و قدرت تنها بايد در آل على بن ابى طالب باشد.

پاسخ اگر گفتار رافضيان پيروى از يهود است، اين پيروى بر عهده كسى است كه آل على را با گفتارش جانشين خود قرار داده: از طرق صحيح و ثابت و متواتر از بيست و اند نفر از صحابه پيغمبر نقل شده كه فرمود:

انى تارك فيكم الثقلين او الخليفتين: ما ان تمسكتم به لن تضلوا بعدى: كتاب الله و عترتى، و انهما لن يفترقا حتى يردا على الحوض.

" من بجاى مى گذارم يا جانشين خود ميكنم در بين شما دو چيز گرانقدر را يا دو جانشين خود را كه هرگاه به آن دو دست زديد هيچگاه بعد از من گمراه نخواهيد شد:


صفحه 145

كتاب خدا و عترت من، اهل بيتم، اين دو از هم جدا نخواهند شد تا در حوض كوثر بمن باز گردند ".

پيامبر خدا اين خطبه را در مقابل گروهى بسيار از يارانش كه تعداد آنها به صد هزار يا بيشتر مى رسيد ايراد فرمود:

اين امام " زرقانى مالكى " است، حكايت مى كند از علامه سمهودى كه او گفت: اين خبر به ما مى فهماند در هر دوره تا قيام قيامت كسى وجود دارد كه شايستگى تمسك به او ميان عترت باشد تا ترغيب مذكور در خبر بر تمسك به او مدلول پيدا كند چنانكه كتاب خدا قرآن چنين است: از اين رو اينان امان اهل زمين اند، وقتى اينان بروند اهل زمين خواهند رفت...

كدام انسان است بتواند سخن پيامبر ( ص ) را در الفاظ حديث ثقلين:

انى قد تركت فيكم ما ان اخذتم به لن تضلوا بعدى......

بشنود، يا كلام ديگر آن حضرت ( ص ).

ايها الناس انى تارك فيكم آمرين لن تضلوا ان اتبعتموهما و هما كتاب الله و اهل بيتى، عترتى.

اى مردم من در ميان شما دو چيز ميگذارم اگر از آندو پيروى كرديد گمراه نخواهيد شد آندو كتاب خدا و اهل بيت من عترت من اند ".

يا بگوشش برسد در تعبير سومى فرمود است:

من همين را براى آندو ( ثقلين ) از خداى خود خواستم، پس شما بر آندو پيشى نگيريد كه هلاك خواهيد شد و نسبت به آنان كوتاهى نكنيد كه نابود خواهيد شد


صفحه 146

و آنانرا چيزى نياموزيد كه آنان از شما دانا ترند ".

يا بر سخن پيغمبر ( ص ) در تعبير چهارمى واقف گردد:

" يارى كننده آندو يارى كننده م است و هر كس ترك نصرت آنان كند از يارى من دست كشيده، و دوستدار آندو دوستدار من، و دشمن آندو، دشمن من است ".

و با اين حال آل على را پيروى نكند و آنان را وسيله راه خدا قرار ندهد، و به ديگر كسان، جز آنان اقتدا كند، و از راه خدا گمراه گردد؟ نه بخدا: انا هديناه السبيل اما شاكرا و اما كفورا: " ما راه را بر بشر نموديم تا خود سپاسگزارد يا كفر ورزد ".

در اين صورت گناه شيعه چيست بعد از سخن پيامبرش ( ص ) كه ميفرمايد:

" كسى كه او را خوش آيد مانند من زندگى كند و مانند من بميرد و در بهشت جاودانى كه پروردگارم فراهم ساخته اقامت كند بايد على را پس از من دوست بدارد و بايد دوستان او را دوست بگيرد و پس از من به اهل بيتم اقتدا كند كه آنان خاندان من اند و از سرشت من آفريده شده اند و از فهم و دانش من بهره مند شده اند واى بر كسانى از امت من كه فضيلت آنان را تكذيب كند و پيوند مرا در حق آنان بگسلد خداوند شفاعت مرا نصيب آنان نكند (.

و ما در تعقيب اين دعا مى گوئيم آمين، و خداوند آمين گو را مشمول رحمتش قرار دهد.

ديگر شيعه چه عقيده اى بايد ابراز كند بعد از گفتار پيغمبر ( ص ) كه فرمود:

" در هر قوم باز مانده اى از امت من، دادگرانى از اهل بيت من وجود دارند كه تحريف متجاوزان و نسبت هاى باطل، و تاويل جاهلان را از آن دو ميسازند.


صفحه 147

آگاه باشيد پيشوايان شما كفيل و سخن گوى شمايند بنگريد چه كسى را به سخنگوئى و كفالت انتخاب مى كنيد.

اين حديث را ملا تخريج كرده چنانكه در ذخائر العقبى 17، الصواعق 141 آمده است.

و سخن پيامبر ( ص ) كه فرمود: " مثل من و مثل اهل بيت من مانند كشتى نوح ( ع ) است هر كس در آن داخل شد، نجافت، و هر كس از آن تخلف ورزيد غرق شد ".

بنابر اتين خاندانى كه در امت اسلامى مانند پيغمبر اكرم اند چگونه شيعه مى تواند عقيده به خلافت آنان نداشته باشد.؟

و چرا دوستى آنها، دوستى يهود قلمداد شود؟ و آيا با اين وصف كه پيغمبر قانون جانشينى نهاد، اين ايراد را به چه كسى بايد گرفت؟

آيا ابن عبد ربه ( صاحب كتاب " عقد " ) اين سخن پيغمبر ( ص ) را فراموش كرده كه فرمود:

همانطورى كه ستارگان و و ماه ( اهل زمين را از خطر عرق، امنيت مى بخشند اهل بيت من در امتم براى حفظ وحدت امان اند هر گاه گروهى با آنها به مخالفت برخيزند، اختلاف ايجاد مى گردد و آنان حزب شيطان مى شوند.

خدايا تو گواهى كه او اين روايات را ديده ولى دلش را زنگ گرفته، و او دشمنى سر سخت است.

آخر اهل بيتى كه براى امت، ستارگان فروزان هدايت، مايه امن از گمراهى و اختلافند، چرا نبايد از آنها پيروى كرد. با چه عذرى مى توان روى از آنها بر تافت؟ كسى كه بانها بى توجهى كند كارش بكجا خواهد انجاميد؟ اصولا چه ارزشى


صفحه 148

براى زندگى و روحيه، تمايلات و ترتيب خارج از رهبرى اين خانواده مى توان انديشيد؟

محققا انتخاب اين خاندان بزرگ براى ولايت مطلقه از طرف پرودگار روى كمال شايستگى و كاردانى آنان در تدبير شئون جامعه، براى تمام ادوار، صورت گرفته است، بطورى كه هر گاه رهبرى بشريت به آنان سپرده شود و پايگاه حكم و قيادتشان محكم گردد، با كاردانى و حذاقت خود، بشريت را رهبرى خواهند كرد، چيزى كه هست دشمنانشان از روى حسادت و بر اساس آز و طمع آنان را از آن مقام بلند، دور ساخته اند. بى خبر از آنكه خلافت يك امر الهى است نه يك سلطنت ظاهرى، چنانكه " شعبى " همين اشتباه را به نقل " ابن تيميه " مرتكب شده صريحا گويد: " درد و رنج رافضيان درد و رنج يهوديانست. يهوديان گفته اند سلطنت شايسته كسى جز آل داود نيست و رافضيان گفته اند: امامت براى كسى جز آل على روا نيست "

3- مى گويد: " يهوديان نماز مغرب را تا در هم آميختن ستارگان، تاخير مى اندازند، و رافضيان نيز چنين ميكنند "

پاسخ: لازم است اولا اين مسئله را در بين يهوديان سوال كرد آيا آنها از اين مسئله و مسائل مشابه آن كه به آنها نسبت داده شده، چيزى مى دانند؟

و كاش اين امر بر ما روشن مى شد كه اين مرد سخنش را با مراجعه به فقه شيعه و با تو توجه به احاديث ائمه شيعه نوشته است. در حالى كه سخن امام صادق عليه السلام بين احاديث به چشم مى خورد كه مى فرمايد: كسيكه نماز مغرب را تا در هم آميختن ستارگان بى علت، تاخير اندازد، من در نزد خدا از او بيزارم.

به امام ( ع ) گفته شد: مردم عراق نماز مغرب را تا در هم آميختن ستارگان


صفحه 149

تاخير مياندازد، فرمود: ( ع ) اين از كار دشمن خدا ابى الخطاب است.

و او فرمود: ( ع ) " كسى كه نماز مغرب را تا مشبك شدن ستارگان تاخير اندازد، من از او بيزارم ".

و فرمود ( ع ): وقت نماز مغرب غروب آفتاب تا هنگام درهم آويختن ستارگان است. و چون از او درباره وقت مغرب سوال شده بود فرمود: " وقتى سرخى افق دگر گون شدن و زرديان رفت و هنوز ستارگان در هم مشبك نشده باشد.

ذريح به امام صادق ( ع ) عرض كرد: مردمى از اصحاب ابى خطاب نماز مغرب را بقدرى تاخير مى اندازد كه ستارگان مشبك گردند حضرت فرمود: من از كسى كه چنين كند، پيش خدا بيزارم.

و فرمود ( ع ) كسى كه: نماز مغرب را براى جلب فضيلت تاخير بيندازد ملعون است ملعون است.

پس چرا اين مرد، در نقلش به دروغ متوسل مى شود يا قبل از مراجعه از روى نادانى چيز مى نويسد، پاينده باد امانت، زنده باد دقت نظر!

شايد او از پاره اى از فرقه هاى گمراه مانند خطابيه طرفداران ابى الخطاب چيزى به گوشش رسيده كه خود را ملزم به تاخير فريضه مى دانند، ولى اين را ندانسته كه اين گروه ربطى به شيعه ندارند، شيعه از روز نخست اينان را تكفير مى كرده و به آنها نسبت گمراهى مى داده است چنانكه احاديث پيشوايان شيعه از اين راز پرده بر مى دارد. از اين رو مى گوئيم اين تهمتى است بسيار زننده كه قبائحى


صفحه 150

را به شيعه نسبت دهند كه پيشوايانشان از آن بيزار باشند.

4- مى گويد: يهوديان سه طلاق را بى اعتبار مى دانند همچنين رافضيان.

پاسخ- شيعه را نمى رسد از شعاع رهبرى قرآن خارج شود در حاليكه قرآن با بانگ رسايش فرياد مى زند:

الطلاق مرتان فامساك بمعروف او تسريح باحسان.

تا آنجا كه گويد:

فان طلقها فلا تحل له من بعد حتى تنكح زوجا غيره.

" طلاق براى دو بار است آنگاه يا بايد او را با نيكى و مهربانى نگهدارد يا او را با خوشرفتارى، رها سازد..... پس هر گاه او را ( براى بار سوم ) طلاق داد براى او ديگر حلال نخواهد شد تا همسر ديگرى جز او، او را به ازدواج آورد ".

از واضحترين مسائل اينست كه تحقق دو دفعه يا سه دفعه، لازمه اش تكرار وقوع طلاق است، چنانكه لازمه تكرار طلاق، رجوع در عده، يا عقد ازدواج بعد از عده است. از اين رو با يك جمله، يا در يك مجلس، اگر كسى را طلاق دادند، نمى گويند او را چند بار طلاق داده اند، چنانكه اگر حسن دو تومان به حسين در يكبار داد نمى گويند حسن دو بار به حسين پول داده است اين مطلب را هر كس كه به دستور زبان آشنا باشد، به خوبى مى فهمد.

گذشته از اين، ياق آيه هر چند صورت خبرى دارد، ولى متضمن معنى انشاى امرى ميباشد مانند قول خداى متعال:

و الوالدات يرضعن اولادهن حولين كاملين.

" مادران دو سال تمام فرزندانشان را شير ميدهند ":


صفحه 151

و قول خداوند كه مى فرمايد:

و المطلقات يتربصن بانفسهن ثلاثه قروء.

" زنهائى كه طلاق گرفته اند به مقدار زمان سه بار حيض شدن درنگ مى كنند ".

و سخن پيغمبر ( ص ) كه فرمود:

الصلوه مثنى مثنى و التشهد فى كل ركعتين.

( نماز دو ركعت، دو ركعت است و در هر دو ركعتى يك تشهد ).

در اين موارد خبر معنى انشاء دارد و هر گاه اين جمله ها به معناى خبر بود مى بايد مفادش در خارج تخلف نكند و ما مى بينيم در بين مردم كسانى هستند كه از همسر خود تنها با يك طلاق جدا مى شوند.

پس در اين مورد بايد قرآن كه مى گويد الطلاق مرتان دروغ باشد در صورتى كه هيچ گونه دروغ به قرآن راه ندارد. پس اينكه شيعيان سه طلاق را در يك مجلس معتبر نمى دانند، به خاطر تبعيت از قرآن است چنانكه براى اين سخن توضيحى در كتاب " احكام القرآن " ابى بكر جصاص حنفى است و اين فتوا از بسيارى از ائمه اهل جصاص شرح مبسوطى در رد او در كتابش آورده است.

امام عراقى گفته: از كسانى كه معتقدند جمع سه طلاق در يك مجلس بدعت است: " مالك "، " اوزاعى "، " ابو حنيفه " و " ليث " مى باشند، " داود " و اكثر اهل ظاهر نيز همين عقيده را دارند.

ابو بكر جصاص گفته است: " حجاج بن ارطاه " مى گويد: سه طلاق در يك مجلس را اعتبارى نيست. و " محمد بن اسحاق " مى گفت: " چنين طلاقى به يك طلاق بر مى گردد.


صفحه 152

اين است آنچه ما از شيعه مى شناسيم، اگر شباهت به يهود دارد شيعه با اين عده از پيشوايان اهل سنت كه نام برديم، در اين امر يكسانند، ولى " اندلسى " ( صاحب عقد الفريد ) جانب اصحابش را محترم مى دارد و تنها شيعه را به يهود تشبيه مى كند. در اين صورت از چند حال بيرون نيست، يا فقه قوم خود ( اهل سنت ) را نمى داند، تا چه رسد به فقه شيعه، و ازآراى علماى خود در اين مسئله بى خبر است، يا مى داند و عمدا دروغ مى گويد، يا معنائى خارج از آنچه ذكر شده، قصد كرده است كه نه ما آن را مى شناسيم و نه كسى را از شيعه خبر داريم كه به چيزى غير از آنچه گفتيم معتقد باشد.

و چيزهائى كه در اين مسئله غير از عقيده شيعه مى خوانيد يا مى شنويد، همه از بدعتهائى است كه بعد از پيغمبر اكرم ظاهر شده، و كتاب و سنت از آن خالى است و باعث آن، هواهاى گمراه كننده بوده است كه بعدا مردم آن را پسنديده و جزو دين گرده اند، و سپس خليفه دوم آن را امضاء كرده است. مطلبى كه بيان گرديد صريح روايت " مسلم "، " ابو داود "، " احمد " از ابن عباس است كه گفت: در عهد رسول خدا و ابو بكر و دو سال اول خلافت عمر، سه طلاق ( در يك مجلس )، يكى به حساب مى آمد، عمر بن الخطاب گفت: مردم در امرى كه مهلت داشتند تعجيل كردند، خواب است ما هم تعجيل آنها را براى ايشان امضاء كنيم، و امضاء كرد.

مسلم و ابو داود به اسناد خود از ابن طاوس و او از پدرش نقل كرده اند كه: ابا الصهباء به ابن عباس گفت: آيا مى دانى سه طلاق در عهد پيغمبر و ابو بكر و سه سال از خلافت عمر يكى بود؟ ابن عباس گفت: بلى.

مسلم به اسناد ديگر، آورده، كه ابا الصبهاء به ابن عباس گفت: آيا سه طلاق در عهد پيغمبر و ابو بكر يكى نبود؟ ابن عباس گفت چنين بود، هنگاميكه


صفحه 153

عهد عمر فرا رسيد، مردم در يك مجلس پى در پى طلاق دادند، و عمر به آنها اجازه داده.

شارحان حديث را در اين مقام كلماتى در هم، و سخنان و آرائى سست، و توجيهاتى بى اساس و دوراز حقيقت و دور از مفهوم كلام عرب است. و " قسطلانى " اين احاديث را از احاديث مشكله، نام برده واقعا هم مشكلى است كه مجال شرح و بسط بيشتر آن را نداريم.

5- گويد: يهوديان براى زنان، عده اى قائل نيستند چنانكه رافضيان.

پاسخ: شيعه، عده زنان را بر طبق كتاب و سنت لازم مى داند، و از اين رو به نص قرآن: زنان مطلقه ( پس از مباشرت ) بايد سه دور عادت زنانه را اگر حيض مى بينند، درنگ كنند. و اگر عادت زنانه ندارند، سه ماه، عده نگهدارند. و اگر بار دارند تا هنگام وضع حمل بايد از ازدواج خود دارى نمايند، و زنانى كه شوهرشان وفات كند، بايد چهار ماه و ده روز به عنوان عده، مكث كنند، اين مدت در صورتى است كه بار دار نباشند، و گر نه دراز ترين مدت را، بين چهار ماه و ده روز، و وضع حمل، بايد عده نگهدارند تا به عموم هر دو آيه عمل شده باشد.

كنيزان اگر حيض مى شوند تا دو نوبت قاعدگى و اگر حيض نمى بينند يك ماه و نيم بايد عده نگهدارند. و در هنگام وفات شوهر اگر بار دار نباشند دو ماه و پنج روز و اگر باردار باشند مدت طولانى تر، ميان وضع حمل و دو ماه و پنج روز را بايد به‏عنوان عده، از شوهر اختيار كردن خود دارى كنند چنانكه ام الولد


صفحه 154

( كنيزى كه از او بچه دار شده اند ) بايد در مرگ مولاى خود چهار ماه و ده روز عده بگيرد.

زنيكه با او ازدواج موقت صورت گرفته، بايد پس از انقضاى مدت، يا بخشيدن شوهر آن مدت را، در صورت مباشرت، اگر حيض مى بيند، دو حيض، اگر نمى بيند، چهل و پنج روز، عده نگهدارد چنانكه زنان در ازدواج موقت، در وفات همسر اگر باردار نباشند بايد، مدت چهار ماه و ده روز، و اگر باردار باشند مانند ازدواج دائم، بين چهار ماه و ده روز، و وضع حمل، هر كدام دراز مدت تر است، عده نگهدارند و در ازدواج موقت با كنيز، عده وفاتش دو ماه و پنج روز است مگر اينكه باردار باشد كه در اين صورت بايد بين مدت دو ماه و پنج روز و وضع حمل هر كدام طولانى تر است عده نگهدارد.

اين است عده اى كه شيعه براى زنان قائل است. اين كتب فقهى و تفسيرى شيعه از قديم و جديد كه مشتمل بر اين مطالب است. آيا نسب مجعول او در يكى از اين كتاب ها ديده مى شود؟ پاسخ به طور قطع منفى است، او كسى است كه دروغ بستن و افترا زدن را بى اهميت مى شمرد و اين كار او در بسيارى از موارد است.

6- مى گويد: يهوديان خون مسلمانان را حلال مى دانند همچنين رافضيان.

پاسخ- آيا اين مرد " ماخذ اين نسبت را از كتب شيعه و دانشمندانشان و يا حتى از عوام و افراد دون پايه شيعه گرفته است؟ با اينكه شيعيان در اوقات شب و روز آيات كلام الله را مى خوانند و با نهايت خضوع، آن را وحى منزل از جانب پرودگار تلقى ميكنند، در آن، بشدت قتل مسلمان، ممنوع اعلام شده و كيفر آن خلود در جهنم و عذاب الهى ذكر شده، و دستور قصاص داده شده است. سنت پيغمبر و احاديث ائمه شيعه مشتمل بر نهى از قتل نفس و وعده كيفرهاى شديد است و احكام فراوانى از قصاص و ديات برآن مترتب مى باشد، بطورى كه در فقه اماميه از قديم


صفحه 155

الايام، دو كتاب قصاص و ديات براى اين احكام تنظيم و تدوين گشته است، از مجموع اين مطالب دانسته شد كه اين نسبت نيز هيچگونه مدركى جز خيال آن شخص خيال پرداز كه از دشمنى شديد و تعصب احمقانه اش ريشه مى گيرد، ندارد.

7- گويد: يهوديان مطالب تورات را تحريف كردند و رافضيان قرآن را.

پاسخ- مدرك شيعه در تفسير و تاويل قرآن و يا در هر حكم و آموزش دينى چيزى جز احادث معتبر صادر از شخصيتهاى خاندان وحى، بعد از پيغمبر اكرم ( ص ) نيست " اهل البيت ادرى بما فى البيت " " اهل خانه بهتر ميدانند در خانه چه ميگذرد ".

و مطالبى كه از آنان روايت شده گذشته از اينكه بر خلاف عقل سليم و منطق فطرت و اسول مسلم دينى نيست، از كسانى مانند " قتاده "، " ضحاك " و " سدى " كه تفسير براى مى كردند و دور از سر چشمه علوم پيغمبرند، گرفته نشده است.

اگر بخواهيد تحريف كلام حق را از جاى خود، و اظهار نظرهاى بى مورد را بدانيد، بايد به كتب و تفاسير اهل سنت مراجعه كنيد، در آنجا به علت تراشى هاى خنك، و زورگوئيهاى بى ماخذ، و ادعاها و آراى سخيف و بيمايه، و انكار مسلمات دينى بر مى خوريد، كه براى نمونه برخى از آنها را از كتاب " منهاج السنه " ابن تيميه و ديگران در اينجا اشاره خواهيم كرد. بدين ترتيب شما مجال مى يابيد تا ميان يهود با هر فرقه اى كه خواهيد شباهت بر قرار كنيد.

8- گفته است: يهوديان دشمن جبرئيل اند و او را از بين فرشتگان دشمن خود مى دانند، رافضيان نيز مى گويند: جبرئيل اشتباه كرد كه وحى بر محمد ( ص ) آورد نه بر على بن ابى طالب!!!

پاسخ- شايد مردك در خيالات واهى خود، مى پندارد از ملتى منقرض شده، سخن به ميان آورده كه اثرى از آنها در روزگار به جاى نمانده، و هيچ كس نيست


صفحه 156

از حيثيت آنان دفاع كند، او فكر نمى كرد آينده كه روشنگر گذشته است كسانى را بر مى انگيزد تا از او سوال كنند چگونه ممكن است شيعيان دشمن جبرئيل باشند وقتى كسى كتاب مقدسش را مى خواند كه خداى متعال صريحا مى گويد:

من كان عدوا لله و ملائكته و رسله و جبريل و ميكال فان الله عدو للكافرين:

" كسى كه دشمن خدا و فرشتگان و فرستادگان و جبرئيل و ميكائيل باشد، خدا هم در مقابل دشمن كافران است ".

آيا چه وقت براى يك نفر با اعتقاد به مذهب شيعه، در نبوت حضرت محمد ( ص ) شكى پديدآمده و يا در فكر كداميك از پيروان مذهب، نبوت امير المومنين ( ع ) گذشته، تا حكم به اشتباه جبرئيل كند در حاليكه در شب و روز آيات قرآن را مى خوانند كه خداى متعال مى فرمايد:

و ما محمد الا رسول قد خلت من قبله الرسل "

و قول خداى بزرگ ":

ما كان محمد ابا احد من رجالكم و لكن رسول الله و خاتم النبيين.

و اين آيه:

و آمنوا بما نزل على محمد و هو الحق من ربهم.

" بر آنچه بر محمد نازل شده كه به حق از پروردگار آنهاست، ايمان بياوريد ".

و قول خداى بزرگ:


صفحه 157

محمد رسول الله.

" محمد پيامبر خدا است ".

و قول خداى متعال:

و مبشرا برسول ياتى من بعدى اسمه احمد.

" من پيامبرى كه بعد از من مى آيد و نامش احمد است شما را مژده مى دهم ".

اگر شيعه عقيده به خطاى جبرئيل در امر وحى دارد، پس چرا در هر نماز واجب و مستحب، و در هر اذن و اقامه، و در دعايهاى فراوانى كه از ائمه اش رسيده، گواهى به رسالت پيغمبر اكرم مى دهد و در مولفات شيعه كه در زمينه فقه و حديث و كلام و عقائد و ملل و نحل، تدوين شده، همه اين گواهى تصريح كرده اند؟

آيا اصولا اين افتراى باطل را چگونه مى توان به شيعيان نسبت داد و گفت كه اينان مى پندارد خداوند كار غلط جبرئيل را به مجرد اشتباهى كه از او سر زد امضاء كرد و گر نه در حقيقت خدا مى خواست امير المومنين مبعوث گردد؟

آيا اين سخن را به هيچ آدم معتوه و نابخردن يا انسان وحشى بيابانى، بى خبر از علوم و معارف تا چه رسد به شيعيان با همه علم و فضيلتشان مى توان نسبت داد؟

اين چيست كه اين قوم هيچ سخنى نمى فهمند.

بسيار جاى شگفتى است، شگفتى از نويسنده و دانشمند امروز مصر كه به رد شيعه مى پردازد و با اين گونه ياوه گوئى هاو پرداختن به خرافات مى خواهد آنان را به هيجان آورد.

" كسى كه ايمان نياورده و پيرو هواى نفس است نبايد مانع راه تو گردد و


صفحه 158

باعث سقوطت شود ".

9- مى گويد: يهوديان گوشت شتر نمى خورند، رافضيان نيز چنين اند.

پاسخ- بخوانيد و بخنديد يا بخوانيد و گريه كنيد.

اگر بخواهيد نهايت وقاحت و نابخردى را بدانيد به صاحب اين جمله مراجعه كنيد، اگر چگونگى خيانت و خلاف گوئى را نمى دانيد " اندلسى " ( صاحب عقد الفريد ) شما را در كتابش بدان واقف مى سازد. اى كاش من ميدانستم گناه گوشت شتر چيست، كه بايد حكمش ازحيوانات حلال گوشت ديگر، خارج باشد؟ و اين حيوان چه احترامى نزد شيعه دارد كه نبايد كشته شود؟ من كه از اين چيزها هيچ نمى دانم ولى شايد سازنده اين روايت يك فلسفه مترقى اى براى اين ممنوعيت در نظر گرفته باشد تااين تهمت را بدان تاويل كند. به هر حال نظر قاطع در اين باره كشتارگاه سلاخان و ساطور قصابان و مغازه هاى گوشت فروشى آنان در سراسر بلاد شيعه است.

بخوانيد و بخنديد

يک افتراي خنده آور

10- مى گويد: ابو عثمان بحر الجاحظ گفته است: مردى از روساى تجار به من خبر داده گفت: پير مردى بد اخلاق اخمو و خاموش، دركشتى با ما بود كه سرش را از زمين بر نمى داشت و هر وقت اسم شيعه را مى شنيد در خشم فرو مى رفت و چهره اش دگر گون شده، ابروهايش را سخت درهم مى كشيد. روزى به او گفتم: خدا تورا رحمت كند مگر از چه چيز شيعه اين قدر بدت مى آيد، كه مى بينم هر وقت اسم شيعه در برابرت برده مى شود، سخت بر آشفته و نگران مى شوى؟ گفت: من از هيچ چيز شيعه به اندازه اين شين اول اسمش بدم نمى آيد، زيرا من شين را نديده ام مگر در اول هر كلمه زشتى، از قبيل: شر، شوم، شيطان، شغب ( شر بيار )، شقاء، شفار ( نقص ) شرر، شين، شوك ( خار ) شكوى، شره ( افتضاح ) شتم ( فحش ) شح ( حرص و بخل ).


صفحه 159

ابو عثمان گفت: بدين ترتيب ديگر اساس تشيع واژگونه شد.

شگفتى از سفاهت پير مرد بد اخلاق، و كوته بينى اوست كه چون نتوانسته عيبى براى شيعه دست و پا كند، دشمنى شديد، او را وادار كرده تا با سفسطه چينى، عيبى برايش بتراشد، از اين رو شروع كرده فقط براى اينكه حرف اول اين اسم با حرف اول اسماء زننده اى با هم متحدند، شيعه را بدان مواخذه كند.

اگر اين بهانه گيريها باشد نسبت به بسيارى از اسماء مقدس، بايد سرايت كند و حتى به كتاب خداى عزيز كه در آن لفظ شيعه را مى خوانيم؟

و ان من شيعته لابراهيم...

و آيات ديگر.

بدتر از پير مرد بد اخلاق، ابو عثمان است كه گمان كرده بعد از اين كلمه بى مايه، اساس تشيع واژگونه گرديده است، گويا اين صاعقه اى بود كه بر شيعيان باريده و يا زمين در زير پاى آنها فرو رفته و يا كوهها برسرشان فرو باريده و آنان را هلاك ساخته است يا دلائل آنان وسيله برهانى قاطع مردود واقع شده رسوا شدند او نمى دانست كه پير مرد بد اخلاق، با سخنى كه به زبان آورده، سوء نيت خود را، و دليل بد اخلاق اش را آشكار ساخته است و ابو عثمان هم به عقل ناقصش از او پيروى كرده است.

از اين نابخردى، ابن عبد ربه ( صاحب عقد الفريد ) نيز دور نمانده است كه آن را در كتاب خود با اظهار رضايت نسبت به آن آورده است، چرا پير مرد بد اخلاق از شين‏كلمه شيعه به مناسبت اتحاد حرف اولش با كلماتى از قبيل: شريعت، شمس، شروق ( تابش ) شعاع، شهد، شفاعت، شرف، شباب ( جوانى )، شكر، شهامت، شان، شجاعت، شفق، خوشش نيامد كه بسيار از آنها مانند لفظ شيعه در قرآن هم آمده است؟ چرا شيخ در اين قصه دروغين ميكوشد تا شين را فقط در آن الفاظ


صفحه 160

بيابد نه در اين الفاظ. شايد هم اعور يا احول بوده و مقابل چشمان معيوبش را، نمى ديده است.

آيا شيعه نمى تواند مانند پير مرد بد اخلاق بگويد: من از سنى بخاطر سين اول اسمش بدم مى آيد كه آن را در كلمات سام، سئم، سعر ( آتش ) سقر ( دوزخ ) سبى ( اسارت ) سقم ( بيمارى ) سم، سموم، سوئه ( بدى ) سهم ( تير )، سهود، سرطان، سرقت، سفه، سفل، سخب ( سر و صدا ) سخط، سخف، سقط، سل سليطه، سماجت، مى يابم.

ولى شيعيان عقلا و حكمايند و بدين ياوه ها توجه نمى كنند، با عواطف مردم به خاطر اين ياوه هاى بى سروته، در نمى افتند و هيچ نوع بنيادى را با اين خرافات، بد نام نمى كنند.

اين بود پاره اى از دروغ و جعليات ابن عبد ربه. و چه بسيار نظائرى مى توان براى آن يافت كه هر گاه بخواهيم همه را متعرض شويم، كتاب بزرگى را تشكيل مى دهد. از اينها گذشته، اشتباهات تاريخى در اين كتاب نيز ديده مى شود، مثل اينكه گويد: زيد شهيد در خراسان خروج كرد و آنجا كشته شد و بدار آويخته گرديد كه هرگاه بخواهيم به نقد و برسى آن پردازيم، از موضوع بحث خارج مى شويم و عارف را يك اشارت بس است.

ابن تيميه كه در كتاب " منهاج السنه ر خود نسبت ها و مجعولات ابن عبد ربه رانقل كرده چون خوشش آمده نشان دهد به مردم كه من از گذشتگانم بيشتر مى توانم دروغ ببافم و بيش از آنان، از راستى و امانت فاصله دارم، لذا اضافه كرده است:

يهوديان با اخلاص به مومنان سلام نمى كنند بلكه مى گويند السلام عليك ( مرگ بر شما )، رافضيان نيز چنين اند.

يهوديان، مسح برموزه ( پاى پوش ) را جايز نمى دانند، همچنين رافضيان.


صفحه 161

يهوديان، اموال مردم را حلال مى دانند، همچنين رافضيان.

يهوديان، در نماز سجده بر فرق سر مى كنند، همچنين رافضيان.

يهوديان، عقيده به فريب مردم دارند، همچنين رافضيان.

و امثال اين سخنان خرافى و ياوه.

ما تكذيب دروغهاى نسبت داده شده را به نيروى درك و فهم آزاد شما، واگذار مى كنيم و مطلب را به احاطه شما به فقه شيعه و كتب عقائد و احكامشان، آنچه از قديم و جديد از شيعه شناخته شده، موكول مى سازيم.

" و هر گاه پس از علمى كه تو را فراهم آمده، پيروى از تمايلات و هواهاى آنان كنى، نه دوست خواهى داشت و نه ياورى "


صفحه 162

نقد کتاب انتصار

نظري به ياوه هاي ابي الحسين خياط معتزلي

خواننده عزيز، شما اگر اين كتاب را مصدر اكاذيب بخوانيد، دروغ نگفته ايد. و اگر نام صفحات آن را كه بيش از 173 صفحه نيست، دروغ نامه بگذاريد خلافى مرتكب نشده ايد. شما اگر خلال اين صفحات كاوش كنيد، از دروغهاى شاخدار، ادعاى بى دليل، طنز هاى دردآور و نسبت هاى ساختگى او، سخت به شگفتى خواهيد افتاد. ما اميدواريم اين بررسى كوتاه باعث شود شما به خود كتاب كه در مصر چاپ و منتشر شده، دست بيابيد تا ما بيش از اين، چهره صفحات كتابمان را به نقل افسانه هايش سياه نكنيم.

در اينجا فقط به ذكر نمونه هائى از آن مى پردازيم تا به ميزان زياده روى او در نسبت هاى دروغين، و ياوه هاى بى اساس، و شدت غليان كينه در ضمير او، كه باعث شده نام و شهرت ملتى بزرگ و پاك و منزه را آلوده كند، واقف گرديد. او گفته است:

1- رافضيان معتقدند خداى آنها داراى صورت و هيئتى است كه حركت مى كند بى حركت مى ماند، محو مى شود و جابجا مى گردد. او در آغاز دانا نبوده، سپس دانا شده ( تا آنجا كه گويد ) اين است توحيد همه رافضيان، مگر تعداد ناچيزى از آنها كه با معتزله همنشين بوده اند و به عقيده توحيد گرائيده اند، در نتيجه اين گروه را رافضيان از خود طرد كرده و از آنان بيزارى جسته اند. اما غالب آنها و بزرگانشان مثل " هشام سالم "، " شيطان الطاق "، ( مراد مومن طاق است ) " على بن ميثم "، " هشام بن حكم بن منصور " و " سكاك " عقيده آنان همه است كه بيان داشتيم ( ص 5).

2- رافضيان را عقيده اين است كه مى گويند خدايشان داراى پيكرى است


صفحه 163

با شكل و صورت حركت مى كند، بى حركت مى ماند، زوال مى پذيرد، نقل مكان مى دهد، نادان بوده سپس دانا شده است. ( ص 7).

3- در روى زمين يك نفر رافضى پيدا نمى شود، مگر اينكه معتقد است كه خدا شكل دارد در اين باره رواياتى مى آورند، و به احاديثى از پيشوايانشان احتجاج مى كنند؟ مگر آن عده از آنها كه با معتزليان از قديم هم نشينى كرده، عقيده به توحيد پيدا كرده اند در نتيجه رافضيان آنان را طرد و از خود دور ساخته اند ( ص 144).

4- رافضيان معتقدند صد مرد در يك روز، مى توانند بدون پاك شدن و نگهداشتن عده، زنى را به مباشرت گيرند، و اين امر مخالف عقيده همه امت محمد است ( ص 89 ).

به زودى وضع همه اين مطالب به وضوح، آشكار خواهد شد و معلوم مى گردد شيعيان از روز نخست، از اين سخنان مبرا بوده اند.

هر گاه پيروى از هواهاى نفسانى آنان كنى، با وجود علمى كه ترا فرا رسيده در اين صورت تو از ستمگران خواهى بود ".


صفحه 164

الفرق بين الفرق

پاسخي به ياوه هاي ابي منصور بغدادي

تاليف ابى منصور عبد القاهر بن طاهر بغدادى متوفى 420 در 355 صفحه.

اين نويسنده در كمان تيرهاى افتراهايش از هر گونه نسبت ناروا فرو گذار نكرده است. تنها چيزى كه او را تا اين اندازه به ورطه جهالت افكنده پندارى است كه در صفحه 309 بيان داشته، مبنى بر اينكه: " در بين رافضيان پيشوائى در فقه و حديث و لغت و دستور زبان عرب، وجود ندارد، و نيز در سيره نويسى و تواريخ و نبرد هاى اسلامى و تفسير و تاويل قرآن هيچ شخص مورد وثوقى ديده نمى شود و تنها پيشوايان اين رشته از علوم منحصر به اهل سنت و جماعت اند ".

او خدا را هم بر اين نعمت سپاس گفته، گويا اين پندار جنبه عموميت دارد و زمانهاى آينده را نيز شامل مى شود و ايشان آينده را از پشت پرده رقيق زمان نگريسته است. و در نسبت هائى كه داده از نظر امانت، خدشه اى وارد سازد يا كتب و دانشمندان شيعه در خارج خود به خود، مشت او را باز كنند.

جاى تعجب است كه در مقابل دو چشم او و در محيط اجتماعى اش ( در بغداد ) شخصيت هاى بزرگى از شيعه وجود داشته اند، كه احدى نمى تواند در امامت و پيشوائى آنان، در رشته هاى نامبرده خدشه اى وارد سازد. و زمام رهبرى بدست آنها بوده است مانند بزرگ پيشوايى ملت اسلام و معلم آن " محمد بن محمد بن نعمان مفيد " و " علم الهدى سيد مرتضى " و " شريف رضى "، و " ابى الحسين نجاشى " و " شيخ ابو الفتح كراچكى " و " شريف ابى يعلى " و " سلار ديلمى " و امثال آنان.

ما نمى دانيم اينكه او از اين شخصيت هابى خبر مانده است، آيا حواس عمومى او معيوب بوده، يا از روى كينه و دشمنى، وجود اين همه دانشمند را انكار


صفحه 165

كرده است. در هر صورت ما براى شخص او اهميتى قائل نيستيم، ما مى خواهيم توجه خواننده را به راه و رسم اپو، جلب كنيم تا كسى را جار و جنجالعايش نفريبد. شايد شما بتوانيد پاره اى از مضامين دروغ و تزوير، افترا و تحريف و تغيير حقايق را در صفحات كتابش كه سرا پا دروغ است از بحثهائى كه درباره كتابهاى مشابهش بعمل مى آوريم، دريابيد.

" و هر گاه از هواهاى آنان پيروى كنى با وجود علمى كه براى تو حاصل شده هيچ گونه مدد و نگهبانى از خدا نخواهى داشت ".


صفحه 166

نقد کتاب الفصل فى الملل و النحل ابن حزم اندلسي

هر كس بخواهد درباره ملل و نحل مطلبى بنويسد، بايد قبل از هر چيز به مراتب بيش از نويسنده تاريخ ادبيات، خود را به امانت و صدق مقيد سازد تا از عواقب خطرناك اين فن كه آلودگى به نسبتهاى بى پايه و بى دليل محكم است محفوظ ماند، و آبروى ملتها و اقوام بى گناه را، بر اساس پندار يا خيالى نبرد، و به طور كلى هيچ گام بر ندارد مگر كه در نقل مطالب آن محققانه باشد، و در ماخذ خود تكيه بر موثق ترين آنها كند تا در پيشگاه خدا معذور و از گرفتارى وجدان به افترا مصون ماند.

ولى " ابن حزم " نه تنها به اين وظيفه بى توجه است بلكه در نوشته هايش درست رفتارى مخالف اين رويه دارد، او از نقل هر كس باشد براى رده بندى بيشتر مذاهبر، استفاده مى كند، از كثرات مذاهب خوشش مى آيد و از دادن هر گونه نسبت بى اساس به مخالفان عقيده اش رو گردان نيست نمونه سخنانش را در زير ملاحظه ميكنيد:

رافضيان مسلمان نيستند

1- رافضيان مسلمان نيستند اينان دسته هائى هستند كه به فاصله بيست و پنج سال پس از رحلت پيغمبر پديد آمدند. آغاز كارشان براى پاسخ به دعوت كسى بود ( خذله الله ) كه با اسلام مكر و دشمنى مى ورزيد و درست مانند يهود و نصارى كفر و دروغ نشان مى داد.

پاسخ- سوگند به حق، كه او با اين عبارات كوبنده اش، انسانيت را شرمگين كرده، و اگر او بخواهد از عهده سخنش بر آيد بايد از شرم و آزرم سرا پا عرق ريزد.

من نمى دانم چگونه مى توان منكر اسلام مردمى در نمازهاى خود را به سوى قبله مى ايستند و به شهادتين اقرار مى كنند، قرآن را حامل اند و به آن عامل، از سنت هاى پيغمبر اكرم پيروى مى كنند، كتابهاى آنان در عقائد و احكام


صفحه 167

دنيا را پر كرده و همه گواه صدق گفتار ما است و عمر خارجى آنان، اسلامشان را نشان مى دهد. چگونه اين مرد مى تواند حكم قطعى به نامسلمانى اين طائفه كند در حاليكه هزارها كس از شيعيان بوده اند كه استادان و رجال بزرگ اهل سنت، روايات خود را در زمينه مذهب از آنها گرفته و راويان احاديثشان در صحاح ست و ساير روايات مسنده آنها را شيعيان تشكيل مى دهند.

اين روايات در حقيقت مرجع عقائد، احكام و آراء دينى اين قوم است.

درج اسامي راويان شيعه که در صحاح اهل سنت مورد اعتماد بوده اند

و اينك برخى از مشايخ اهل سنت كه شيعه مذهب اند. به تراتيب حروف تهجى مذكور ميشود:

1- ابان بن تغلب

2- ابراهيم بن زيد كوفى

3- ابو عبد الله جدلى

4- احمد بن مفضل حفرى

5- اسماعيل بن ابان كوفى

6- اسماعيل بن خليفه كوفى

7- اسماعيل بن زكريا كوفى

8- اسماعيل بن عبد الرحمن

9- اسماعيل بن موسى كوفى

10- تليد بن سليمان كوفى

11- ثابت ابن ابو حمزه ثمالى

12- ثوير بن ابى فاخته كوفى

13- جابر بن يزيد جعفى

14- جرير بن عبد الحميد كوفى

15- جعفر بن يزيد جعفى

16- جعفر بن سليمان بصرى

17- جميع بن عميره الكوفى

18- حارث بن حصيره الكوفى

19- حارث بن عبد الله همدانى

20- حبيب بن ابى ثابت كوفى

21- حسن بن حى همدانى

22- حكم بن عتيبه كوفى

23- حماد بن عيسى جهنى

24- خالد بن مخلد قطوانى

25- ابو الحجاف ابن ابى عوف

26- زبيد بن حارث كوفى

27- زيد بن حباب كوفى

28- سالم بن ابى جعده كوفى

29- سالم بن ابى حفصه كوفى

30- سعد بن طريف كوفى


صفحه 168

31- سعيد بن خيثم هلالى

32- سلمه بن فضل الابرش

33- سلمه بن كهيل الحضرمى

34- سليمان بن صرد كوفى

35- سليمان بن طاخان بصرى

36- سليمان بن قرم كوى

37- سليمان بن مهران كوفى

38- شعبه بن حجاج بصرى

39- صعصعه بن صوحان عبيدى

40- طاوس بن كيسان همدانى

41- ظالم بن عمرو دوئلى

42- ابو الطفيل عامر مكى

43- عباد بن يعقوب كوفى

44- عبد الله بن داود كوفى

45- عبد الله بن شداد كوفى

46- عبد الله بن عمر كوفى

47- عبد الله بن لهيعه حضرمى

48- عبد الله بن ميمون قداح

49- عبد الرحمن ابن صالح ازدى

50- عبد الرزاق بن همام حميرى

51- عبد الملك بن اعين

52- عبد الله بن موسى الكوفى

53- عثمان بن عمير كوفى

54- عدى بن ثابت كوفى

55- عطيه بن سعد كوفى

56- علاء بن صالح كوفى

57- علقمه بن قيس نخعى

58- على بن بديمه

59- على بن جعد جوهرى

60- على بن زيد بصرى

61- على بن صالح

62- على بن غراب كوفى

63- على بن قادم كوفى

64- على بن منذر طرائفى

65- على بن هاشم كوفى

66- عمار بن معاويه كوفى

67- عمار بن هاشم كوفى

68- عمرو بن عبد الله سبيعى

69- عوف بن ابى جميله بصرى

70- فضل بن دكين كوفى

71- فضيل بن مرزوق كوفى

72- فطر بن خليفه كوفى

73- مالك بن اسماعيل كوفى

74- محمد بن حازم كوفى

75- محمد بن عبيد الله مدنى

76- محمد بن فضيل كوفى


صفحه 169

77- محمد بن مسلم طائفى

78- محمد بن موسى المدنى

79- محمد بن عمار كوفى

80- معروف بن خربوذ كوفى

81- منصور بن معتمر كوفى

82- منهال بن عمرو كوفى

83- موسى بن قيس حضرمى

84- نفيع بن حارث كوفى

85- نوح بن قيس حدانى

86- هارون بن سعد كوفى

87- هاشم بن بريد كوفى

88- هبيره بن بريم حميرى

89- هشام بن زياد بصرى

90- هشام بن عمار دمشقى

91- وكيع بن جراح كوفى

92- يحيى بن جزار كوفى

93- يزيد بن ابى زياد كوفى

اينان گروهى از شيعيان اند كه اهل سنت در صحاح ششگانه شان به احاديث آنان احتجاج من كنند. گذشته از اينها، رجال شيعه از صحابه پيغمبر و تابعين و شخصيت هاى بزرگ خاندان علوى بسيارند كه اهل سنت حديث آنان را مورد استناد قرار مى دهند و پيشوايانشان، اسناد خود را در صحاح و سنن و مسانيد، به آنها رسانده اند و در توثيق و عدالتشان سخت پا فشارى مى كنند.

پس اگر شيعه ( چنانكه ابن حزم پنداشته است ) مسلمان نباشند، اين كتب روايات چه ارزشى دارد؟ و اين صحاح و مسانيد در چه پايه اى از حقيقت اند و براى مولفان كتابهاشان كه از بزرگان، پيشوايان و حافظان احاديث اهل سنت اند چه ارزشى مى توان قائل شد؟ و اصولا براى عقائدو آرائى كه از آنها گرفته شد، با اينكه همه مشايخ آن غير مسلمان اند، چه اهميت و ارزشى مى توان تصور كرد.

بار الها تو بر ما ببخشاى كه بازگشت همه بسوى تو است و توئى داور بحق.

بلى، تنها گناه شيعيان كه نزد ابن حزم قابل بخشودگى نيست، دوستى و ولاء


صفحه 170

آنان نسبت به على بن ابى طالب و اولاد از ائمه طاهرين عليهم السلام است كه بر طبق كتاب و سنت بدان گرويده اند و در نتيجه همين ولاى اهل بيت عرض و آروئى كه از هر مسلمانى محترم است، از آنان مباح مى شود، و اين خدا است كه بايدميان ما، داورى قاطع نمايد.

اما اينكه پنداشته است آغاز تشيع به دعوت كسى بود كه با اسلام مكر و دشمنى مى كرد، مقصودش عبد الله سبا ميباشد كه امير المومنين او را به گفتار الحاد آميزش به آتش سوزانيد و شيعيان على در لعن او، و اظهار نفرت از او، از آن بزرگوار پيروى كردند.

مى پرسيم آيا چه موقع اين پليدى درحزب علوى ديده شده، تا تشيع تاريخش را از آن گرفته باشد و آيا در همه نسلها و دوره هاى تشيع يك نفر شيعه را پيدا مى كند كه به اين مرد منحرف گرويده يا منسوب باشد؟

ولى اين مرد اصرار دارد شيعيان را به هر دروغ و فضيحتى نسبت دهد.

اگر او در صدد يافتن حقيقت بود با آگاهى كامل درمى يافت كه بذر افشان تشيع در حقيقت موسس اسلام پيغمبر اكرم صلى الله عليه و آله است از همان روزى كه دوستان على را شيعيانش ناميد و با تعريف و تمجيد آنان را بدو نسبت مى داد و امت را به دوستى و پيرويش فرا مى خواند.

و از آنجا كه اين نسبت سخت بى پايه و ى اساس است، بيش از اين در رد آن تفصيل نمى دهيم، تنها به يك سخن طلائى از استاد محمد كرد على اكتفا مى كنيم كه گفته است " اينكه پاره اى از نويسندگان معتقدند مذهب تشيع بدعت عبد الله بن سبا معروف به ابن سوداء است، ناشى از جهل و نادانى نسبت به اين مذهب است، كسى كه ارزش اين مرد را نزد شيعيان بشناسد و بداند آنان از او و اعمال و گفتارش بيزارى مى جويند


صفحه 171

و دانشمندانشان بدون خلاف او را مورد توبيخ و حمله قرار مى دهند، بخوبى مى داند اين سخن تا چه پايه نا صحيح است.. "

علم علي از تمام صحابه بيشتر نبوده است

2- مى گويد: هر كس بگويد علم على از همه صحابه پيغمبر بيشتر بود دروغ گفته است ( 4ر136 الفصل ) آنگاه در بيان اعلميت ابو بكر و تقدم او بر على از نظر علمى بيانات سستى را آغاز كرده تا آنجا كه گويد: كسى كه بهره اى از علم داشته باشد مى داند علم ابو بكر چندين برابر علم على بود.

و در تقدم عمر بر على از نظر علمى گفته است: هر كس حسن داشته باشد به وضوح مى داند علم عمر چندين برابر علم على بود، تا آنجا كه گويد: پس سخن آن نادان آزرمى كه مدعى اعلميت على شده باطل است و اگر در اين زمينه معاند يابى آزرمى با ما عناد ورزد، دروغ و نادانيش آشكار خواهد شد زيرا هيچكس نمى تواند به ما اين تهمت را روا دارد كه ما احدى از اصحاب پيغمبر را از مرتبه خود فروتر آورده ايم.

پاسخ- من نمى دانم بر اين مرد، آيا به عنوان يك نفر نادان بخندم يا به عنوان يك فرد غافل بگريم يا او را به عنوان يك نفر ديوانه، مسخره كنم؟

چيزى كه بر احدى جاى شك باقى نمى گذارد اين واقعيت است كه امير المومنين علمش بر همه صحابه پيغمبر فزونى داشته و در داوريها و مشكلات همه به او مراجعه كرده اند واو در هيچ قضيه اى احدى مراجعه نفرموده است.

احاديث وارده در گواهي پيامبر که علي اعلم امت است

اول كسى كه اعتراف به اعلميت على نسبت به صحابه كرد، شخص پيغمبر اسلام ( ص ) مى باشد. كه به فاطمه فرمود:

اما ترضين انى زوجتك اول المسلمين اسلاما و اعلمهم علما.

" آيا خوشحال نيستى كه من ترا به ازدواج كسى در آوردم كه اول مسلمان است و علمش از همه بيشتر است ".


صفحه 172

و اين سخن كه فرمود: " من ترا به ازدواج بهترين فرد امتم در آوردم كه از نظر علم از همه داناتر و از نظر فضيلت از همه بردبار تر و از نظر اسلام از همه سابقه‏دارتر است.

و باز اين گفتار او به فاطمه: " او ( على ) اولين كسى است كه اسلام آورد و پيش از همه تسليم شد و علمش از همه بيش و حلمش بزرگ است ".

و باز سخن آن حضر ( ص ) " داناترين فرد بعد از من على است ".

و سخن ديگر آن حضرت ( ص ) كه فرمود: " على ظرف علم من و وصى من و درى است كه از آن به من وارد مى شوند ".

و گفتار او ( ص ) كه گفت: " على در علم من است، بيان كننده رسالت من براى امتم بعد از من است ".

و گفتار آن حضرت ( ص ):

على خازن علمى-


صفحه 173

" على خازن علم من است ".

و گفتار او ( ص ):

على عيبه علمى:

" على صندوق علم من است ".

و سخن او ( ص ):

اقضى امتى على:

" افضل امت من در قضاوت على است ".

و سخن او ( ص ):

اقضاكم على:

" افضل شما در قضاوت على است ".

و گفتار او ( ص ):

يا على اخصمك بالنبوه و لا نبوه بعدى و تخصم بسبع- تا آنجا كه شمرد: و اعلمهم بالقضيه. و در تعبير ديگر: و ابصرهم بالقضيه.

اى على منترا با درجه رسالت و نبوت محكوم و زير فرمان خود ميدانم و


صفحه 174

البته بعد از من نبوتى نيست و تو همگانرا با هفت خصلت محكوم بفرمان خواهى نمود و در ضمن آن هفت خصلت فرمود: تو در قضاوت از همه داناترى.

و اين سخن او ( ص ):

قسمت الحكمه عشره اجزاء فاعطى على تسعه اجزاء و الناس جزءا واحدا:

حكمت به ده تقسيم شده نه بخش آن اختصاصا در اختيار على است و يك بخش آن بين باقى مردم تقسيم شده است.

و چگونه پيغمبر اكرم ( ص ) در حاليكه هنوز او زنده و على زنده است مى گويد:

الحمد لله الذى جعل الحكمه فينا اهل البيت.

سپاس خدائى را سزا است كه حكمت را در ما خاندان قرار داد.

و هنگامى كه على به نصوص متواترى كه از خود پيغمبر ( ص ) رسيده دروازه شهر علم و حكمت او باشد در اينصورت آيا چه كسى با او برابرى مى كند؟ و كيست كه در علم به او شبيه يا به او نزديك باشد؟ اين حديثى است كه بى شك از شخص پيغمبر صادر شده، و بسيارى از نويسندگان درباره آن كتابهاى مستقلى، تدوين كرده اند.

پس از پيغمبر ( ص ) عايشه است كه ميگويد:

على اعلم الناس بالسنه:

" على داناترين مردم به سنت پيامبر است ".


صفحه 175

و آنگاه عمر، كه ميگويد:

على اقضانا و باز: اقضانا على:

" نيروى داورى على از همه ما بيشتر است ".

آراء صحابه پيامبر درباره علم و دانش آن حضرت

و از عمر كلمات مشهورى نقل شده كه نشان مى دهد او تا چه حد نيازمند به علم امير المومنين بوده است و در اينجا برخى از آنها را ذكر مى كنيم:

1- لولا على لهلك عمر:

" اگر على نبود عمر هلاك ميشد " اين جمله را بارها بر زبان آورده.

2- " خدايا مرا در مشكلى كه براى گشودنش پسر ابى طالب نباشد قرار مده.

3- " سر زمينى كه تو اى ابو الحسن نباشى، خدا مرا باقى نگذارد ".

4- " اى على خدا امير بعد از تو باقى نگذارد "


صفحه 176

5- " به خدا پناه مى برم از مشكلى كه ابو الحسن براى گشودنش نباشد "

6- " به خدا پناه مى برم كه در قومى زندگى كنم و تو اى ابو الحسن در ميان آنها نباشى ".

7- " به خدا پناه مى برم كه در ميان مردم زنده باشم و ابو الحسن آنجا نباشد "

8- " خدايا مشگلى بر من وارد مساز مگر على در كنارم باشد ".

9- " اميد است در مشگلى كه ابو الحسن گشاينده آن نباشد واقع نشوم ".

10- خدا مرا آن قدر باقى نگذارد تا در ميان قرار گيرم كه ابو الحسن در ميان آنها نباشد ".

سعيد بن مسيب گويد: عمر به خدا پناه مى برد از مشكلى كه براى گشودنش ابو الحسن نباشد.

معاويه گويد: وقتى عمر در امرى به مشكلى بر مى خورد پاسخش را از او ( على ) ميگرفت.

وقتى به معاويه خبر كشته شدن امام را دادند معاويه گفت: " با مرگ پسر ابو-


صفحه 177

طالب، علم و فقه از جهان رفت.

امام سبط حسن مجتبى در خطبه اش ( هنگام وفات على ) گويد:

لقد فارقكم رجل بالامس لم يسبقه الاولون و لا يدركه الاخرون بعلم:

" مردى ديروز از ميان شما رخت بر بست كه از گذشتگان و آيندگان كسى به پايه علم او نمى رسد ".

ابن عباس دانشمند بزرگ امت گويد: " بخدا قسم، على را نه دهم علم بخشيدند و در يك درهم ديگر با شما شريك است " و مى گفت: " علم من و علم اصحاب محمد در برابر علم على ( رض الله عنه ) مانند قطره اى در هفت دريا است ".

و گاه مى گفت: " علم برشش بخش است پنج بخش آن ويژه على و يك بخش آن براى عموم مردم، همانا در بخش ششم او با ما شريك است و از ما داناتر ".

ابن مسعود مى گفت: " حكمت بده جز تقسيم شده، نه جزء آن ويژه على و يك جزء براى عموم، و على در بخش عموم از همه داناتر است ".

او مى گفت: " داناترين مردم مدينه در فرائض الهى على بن ابى طالب است ".

و نيز مى گفت: " ما وقتى بين خود سخن مى گفتيم به اين عقيده بوديم كه بهترين


صفحه 178

داور مدينه على است ".

و مى گفت: داناترين كسى به فرائض و نيرومندترين داور على است.

" و مى گفت: " قرآن به هفت حرف نازل شده هيچ حرفى از آن نيست مگر كه ظاهر و باطنى دارد و نزد على بن ابى طالب عم ظاهر و باطن قرآن است ".

هشام بن عتيبه درباره على ( ع ) مى گفت: " او اول كسى است كه با رسول خدا نماز گزارد و در دين خدا داناتر و برسول خدا نزديك تر است ".

از عطاء پرسيدند آيا در بين اصحاب محمد كسى از على داناتر بود؟ گفت: بخدا سوگند كسى را باين پايه نمى شناسم ".

عدى بن حاتم در سخنرانى اش مى گفت: " در علم كتاب و سنت او ( على بن ابى طالب )داناترين مردم است و اگر او را نسبت به اسلام بسنجيم، او برادر رسول خدا و راس اسلام است و اگر او را نسبت به زهد و عبادت در نظر گيريم، زهدش از همه آشكار تر و عبادتش از همه بيشتر است، و اگر به خرد و قدرت طبيعى اش بنگريم، او از همه مردم عاقل تر و نيروى طبيعى اش برتر بوده است ".

و عبد الله بن حجل در سخنرانى اش گويد: تو يا على، از همه ما در خدا شناسى دانا تر، و به پيغمبرمان نزديكتر، و در دينمان نيكو ترى ".


صفحه 179

و ابو سعيد خدرى گويد: " نيروى قضاوت على، از همه برتر بود ".

از اصحاب پيغمبر عده اى در شعرشان امير المومنين را به عنوان عالمترين ياران پيغمبر مدح گفته اند مانند: حسان بن ثابت، فضل بن عباس و به پيروى از آنها گروه بسيارى از شعراى قرون اوليه اسلام كه از ذكر نامشان در اينجا خود دارى ميشود، به همين خصلت على عليه السلام را ستوده اند.

از اينها كه بگذريم، همه امت اسلام در برترى علمى امير المومنين متفق اند، زيرا او وارث علم پيغمبر است، و از طرق بسيار رواياتى از پيغمبر اكرم صلى الله عليه و اله درباره او رسيده است كه فرموده على وصى من و وارث من است، در اين روايات است كه على پرسيد: من چه چيز از شما ارث مى برم اى رسول خدا؟ پيغمبر فرمود: آنچه پيامبران پيشين ارث گذاشته اند. على گفت آنان چه چيز ارث نهاده اند؟ فرمود كتاب خدا و سنت پيغمبرشان را.

حاكم در ذيل حديث بردن خصوص على از پيغمبر، نه عمويش عباس چنين گفته است " در اين مسئله بين اهل علم اختلافى نيست كه، با وجود عمو، ارث به پسر عمو نمى رسد، لذا معلوم مى شود در خصوص اين مورد، اجماعى وجود دارد كه تنها و ارث علوم پيغمبر بايد على باشد، نه ديگران.

با اين وراثت، روايتى كه از طريق صحيح از على عليه السلام رسيده كه فرمود: به خدا قسم برادر او، ولى، پسر عم، و وارث علم اويم، پس كيست از من به او شايسته تر؟ محقق و مسلم مى گردد.

اين وراثت بين صحابه امرى مسلم بوده است و در سخن بسيارى از آنها بدان اشارت رفته است. محمد بن ابى بكر در ضمن نامه اش به معاويه مى نويسد: واى بر تو،


صفحه 180

خود را با على برابر ميدانى؟ او وارث رسول خدا و وصى است.

اكنون بايد اين مرد بنگرد، آيا اين درشت سخنى ها و نسبت هاى ناروايش، متوجه كيست؟ و حكم كسى كه چنين هتاكى كند، با توجه به اينكه در ميان معتقدين به افضليت علمى على، يكى شخص پيغمبر اكرم صلى الله عليه و آله و سلم مى باشد، چيست؟

اما آن كس كه درباره صحابه بدگويى كند، و نسبت به سبط پيغمبر امام حسن مجتبى، عايشه، عمر بن الخطاب و دانشمند بزرگ امت ابن عباس و ديگران اهانت روا دارد، حكمش را به هم مسلكان او و علماى مذهبش حوالت مى دهيم.

شيعه اماميه قائل به تحريف قرآن اند و پاسخ آن

3- مى گويد: يكى از عقائدى كه فرقه اماميه از قديم و جديدشان در آن اتفاق دارند تحريف قرآن است، به اين معنى كه مطالب از قرآن نبوده و بدان افزوده شده و مطالبى از قرآن حذف گرديده و تغييرات زيادى در آن صورت گرفته است. و اين از على بن الحسين بن موسى بن محمد يكى از علماى آنها كه تظاهر به مذهب معتزله مى كند خيلى بعيد به نظر ميرسد كه منكر تحريف شده و قائلش را كافر مى داند!

پاسخ- اى كاش با اشاره اى، گفته بود آيا اين اتهام را از كدام ماخذى از كتب مورد وثوق شيعه، نقل كرده، ياكدامعالمى از علماى آنها كه ارزش اجتماعى داشته باشد، براى او بيان كرده است و يا كدام دانشجوى علوم دينى هر چند معروف هم نباشد برايش گفته است، بلكه حاضريم تنزل كرده، باو بگوئيم از كدام يك از جهال شيعه يا مردم دهاتى وساده لوح آنها ياحتى از كدام ديوانه اى مانند اين مردك كه حرف دهنش را نمى فهمد، چنين كلامى صادرشده است.

خواننده با كمى دقت مى فهمد، مخالفان سر سخت تحريف قرآن، در راس


صفحه 181

همگان علماى اماميه مى باشند مانند " شيخ صدوق " در اعتقادات، " شيخ مفيد "، " علم الهدى سيد مرتضى " كه اين مرد خود بدان اعتراف كرده است و سيد مرتضى در اين عقيده تنها نيست چنانكه اين مرد غافل انديشيد شيخ الطائفه " علامه طوسى " در تبيان، " امين الاسلام طبرسى " در مجمع البيان و ديگران همه با او موافق اند.

اينان علماى بزرگ اماميه و حافظان علوم و پاسداران نواميس و عقائد اين قوم اند از قديم و جديد كه شما را بر دروغ اين مرد واقف مى سازند و اين فرقه هاى شيه و در راس آنها اماميه مى باشند كه همه اتفاق دارند بر اينكه " ما بين الدفتين " ( مجموعه موجود بنام قرآن ) درست همان كتابى است كه بى شك از پيش خدا آمده، و احكام قرآن بر آن جارى است.

هر گاه از دهن يكنفر شيعى لفظ تحريف بيرون آيد مقصود او تحريف به معنى تاويل بباطل و تحريف سخنان از جاى خود مى باشد، نه به معنى كم و زياد كردن و تبديل حرفى به حرف ديگر نمودن چنانكه او خود و اهل مذهبش به چنين تحريفى قائل اند ولى آنرا به شيعه نسبت مى دهند.

اماميه ازدواج با نه زن را جايز ميشمارند و پاسخ آن

4- مى گويد: از اماميه كسانى هستند كه ازدواج با نه زن را جائز مى دتنند و برخى از آنها گياه " قمرى " را به اين دليل كه از خون حسين روئيده شده، خوردنش را حرام ميشمرند.

پاسخ- دوست مى داشتم اين مرد قبل از مراجعه به فقه اماميه در اين باره چيزى نمى نوشت تا بداند هيچكدام از شيعيان بدون استثناء با ازدواج بيش از چهار زن موافقت ندارد و ازدواج با نه زن از مختصات پيغمبر اكرم ( ص ) مى دانند و در اين امر ميان مسلمان شيعه و سنى هيچگونه اختلافى وجود ندارد. اگر اين نسبت


صفحه 182

كذب محض نبود خواننده را به نام شخص يا كتاب كسانى كه ازدواج با نه زن را جايز مى دانند، واقف مى ساخت، ولى اونه چنين شخصى را مى شناسد، نه كتابشرا مى داند و نه گوشهايش چيزى درباره او شنيده است، اين تنها كينه هاى ديرينه است كه او را وا مى دارد نسبتى را كه نميتواند به عموم شيعيان بدهد، به پاره اى از آنها وارد آورد.

چنانكه دوست مى داشتم قبل از اينكه سرى به بلاد شيعه بزند و بداند چگونه آنان قمرى مى كارند و پيوسته با برنج و گندم و بلغور مخلوط كرد، ميخورند، علماى شيعه و عوام آنها از بالا و پائين طبقات مختلف چنين مى كنند، قبل از اينكار درباره " قمرى " چيزى نمى نوشت. گوش احدى نشنيده و به قلب هيچ كسى خطور نكرده و از هيچ محدث يا مورخى يا اهل لغت و فرهنگى يا قصه گوويا حتى سبزى فروشى نقل نشده است كه قمرى از خون حسين روئيده و قبلا نبوده است.

با اين حال اگر او به بلاد شيعه سركشى كند، و همه اين مطالب را با چشم خود به بيند، دست از دروغگوئيش بر نمى دارد، زيرا او در صدد ايجاد نفرت و بد بينى نسبت به شيعه است و هيچكدام از اهل مذهبش هم با دروغهايش موافق نيستند.

علي از روي رغبت با ابوبکر بيعت نمود

5- مى گويد: ما ديده ايم، على رضى الله عنه تا مدت شش ماه از بيعت خود دارى كرده و ابو بكر او را به بيعت خود مجبور نمى كرد تا او با كمال ميل و بدون اكراه و اجبار بازگشت، و دست بيعت داد.

از اين جالب تر مى گويد: در اين شش ماهى كه على از بيعت با ابو بكر خود دارى نمود، نه كسى از او در اين باره سوالى كرد و نه او را به بيعت با ابو بكر مكلف و مجبور ساخت، على درآن وقت بين مسلمانها مشغول كار خودش بود. اگر نه اين بود كه على بيعت با ابو بكر را حق تشخيص داده و مى خواست جبران كارهاى


صفحه 183

گذشته اش را كرده باشد و براى امر دينش قلبا با او بيعت كند و به حق باز گردد، اين بيعت را بعد از شش ماه هم نمى كرد.

انصار، مردم را به بيت با سعد بن عباده مى خواندند، و مهاجران به ابو بكر در اين ميان على رضى الله عنه در خانه اش نشست، نه سوى اين گروه گرائيد و نه سوى آن گروه، كسى هم جز زبير بن عوام با او نبود، زبير هم وقتى حق برايش روشن شد، فورا بيعت كرده و على ماند تنها. ديگر كسى نبود به او تمايل نشان دهد.

نظر استاد عبدالفتاح عبدالمقصود در زمينه بيعت

پاسخ- من از تعرض اين موضوع خود دارى مى كنم، و به اين دروغ شاخدار چهره نمى گشايم و با اين دغل بازى ها و صورت سازى ها رود در روى حقيقت كار ندارم و به مقابله با اين جنايت ها، نسبت به اسلام و تاريخ اسلام، دست نمى زنم. فقط مى گويم اينها را كه خوانديد حالا ببينيد استاد " عبد الفتاح عبد المقصود " در كتاب الامام على بن ابى طالب اش با بيانى فشرده و ناب چگونه پرده از روى حقايق بر مى دارد:

گروهى از مسلمانان زمانى درنهان و گاهى آشكارا انجمن كرده به نفع فرزند ابى طالب دعوت مى كردند به اين دليل كه او را براى تصدى امور مسلمين از ديگران بر تر مى دانستند، آنگاه اطراف خانه اش اجتماع كرده اورا بنام فرياد مى كردند و او را دعوت مى نمودند از خانه خارج مى شود تا ميراث از دست رفته اش را، از دست ديگران به او باز گردانند...

" در اين موقع مسلمانان به دو دسته تقسيم شده بودند گروهى به مخالفت با او پيمان بسته، و جمعى آمادگى يارى او را داشتند. بدين ترتيب در مدينه دو حزب پديد آمد و ناگهان وحدت اسلامى نزديك بود از هم بگسلد و هيچكس جز خدا نمى دانست بعد از اين، سر نوشت اسلام چه خواهد شد... در اين صورت آيا على مانند سعد بن عباده در نظر پسر خطاب، شايسته كشته شدن نبود تا فتنه فرو نشيند و دسته بنديها از بين برود؟


صفحه 184

اين امر به شدت و خشونت عمر نزديك تر بود، تا به غيرتش بر وحدت اسلام. از اين حرفها مردم با هم ميزدند و زبانها از آنچه در دلها مى گذشت حكايت مى كرد اينها همه پندارهائى بيش نبود كه جاى يقين را مى گرفت، هيچكس از باطن پسر خطاب خبر نداشت ولى همه دنبال پندار را گرفته و از سوابق شدت و خشونت هاى مكرر پيشين او، بر آن دليل مى آوردند. و شايد در اين بين كسانى هم بودند كه از حوادث گذشته بقياس و يا پندار و حدس، قبل از ديدن با چشم خود، پيش بينى مى كردند كه هر گاه عمر، على را در امر بيعت تهديد كند و بدين وسيله بخواهد خلافت ابو بكر را رضا دهد، على در مقابل تهديد عمر، پايدارى خواهد كرد. در تصور نتايج و عواقب اين وضع، اينان شايد مدتى به فكر فرو رفته باشند وليسر انجام به نتيجه قاطع بازگشته اند آن نتيجه عبارتست از: خارج شدت عمر از راه راست، و با سر سختى و شدت عمل مخالفت ابراز كردن.

در آن روز اينگونه شايعات پيشاپيش كامهاى پسر خطاب كه در ميان گروهى از ياران و همكارانش به سوى خانه فاطمه پيش مى رفت، همه جا را فرا گرفته بود. پسر خطاب در صدد بود، پسر عم پيغمبر را هر طورى شده نسبت به چيزى كه تا آن وقت زير بارش نمى رفت، وادار به اقرار كند. عده اى معتقد بودند تنها شمشير مى تواند او را وادار به تسليم و اطاعت نمايد.. و ديگران به اين عقيده بودند كه هر گاه شمشير به ميان آيد، تلاقى شميشير با شمشيرهاى ديگر قطعى است..

ديگران غير از اين دو دسته مى گفتند " آتش " آتش تنها وسيله اى است كه مى تواند وحدت اسلامى را حفظ كند و على را براى اين كار بر سر تسليم و رضا آرد... آيا مى توان براى جلو گيرى از نقل داستان هيزمى كه پسر خطاب امر كرد تا با آن اطراف خانه فاطمه را بر افروزند، و در آن خانه، على و يارانش بود، تا تهديدى براى قانع كردن على و انجام بيعت او باشد، قفلى بر دهن مردم زد...؟

با اينكه اين اتفاقات كه با نقشه هاى مدبرانه قبلى يا دفعى طرح شده، مانند


صفحه 185

حبابها روى آب زودگذر بود و همراه اين حوادث فشار پسر خطاب... معاونان او و كسانى كه همراهش آمده بودند كه كمكش حمله كردند يا نزديك بود حمله كنند كه ناگاه چهره اى مانند چهره رسول خدا از پشت در خانه ظاهر شد در حاليكه هاله اى از اندوه آن را فراگرفته و آثار رنج و الم از خطوط صورتش نمايان بود، از ديدگانش برق سرشگ مى جست، فراز جبينش را گرفتگى خشمى عميق و احساساتى پر گداز فرا گرفته بود.

عمر از ترس در جا ايستاد، فشارى كه بدر خانه وارد شده بود تدريجا، گسترش مى يافت. يارانش كه با او آمده بودند و پشت سرش در مقابل در ايستاده بودند، ناگاه مقابل خود چهره رسول خدا را نگريستند از ميان سيماى حبيبه اش زهرا به آنها نگاه مى كند. از شرم و آزرم ديدگان فرو بستند و از تصميم هاى خود باز گشتند در آن حال مى ديدند فاطمه همچون شبحى از خيال، آرام و سنگين با گامهاى خود، اندوهگين و داغدار به سوى‏مسجد مى خرامد تا بقبر پدرش نزديك گردد.

همه چشمها به سويش متوجه بود، و گوشها براى شنيدن صدايش بدان سو تيز گرديده، كه ناگاه آهنگ لطيف و اندو هبارش را سر داد، بتدريج آهنگ او اوج مى گرفت: او محمد را از ميان گور فرا مى خواند و با صداى ناله اى آميخته با سر شگى تلخبار فرياد ميكشيد: بابا يا رسول الله... بابا يا رسول الله...

گويا زمين درزير پاى ابن گروه ستمگر از بيم و هراس فرياد او، مى لرزيد.. زهرا مى رفت تا با آن قبر شريف رو در رو گردد، و از آن غايب حاضر مدد گيرد پدرم يا رسول الله.. ماذا لقينا بعدك " بعد از تو از پسر خطاب و فرزند ابى قحافه چه ها كه ديدم "؟!؟!

هنوز سخنش به آخر نرسيده بود كه دلها از اندوه او كوفته و ديدگان بر او سر شگ همى باريد، مردانى از آن ميان با خود حديث مى كردند كه اى كاش مى توانستند زير پاى خود را شكافته و در خفايى زمين پنهان گردند... "


صفحه 186

( امينى گويد ) مراجعه كنيه به: الامامه و السياسه 1ر13، تاريخ طبرى 3ر198 العقد الفريد 2ر257، تايخ الفداء 1ر165 تاريخ اين شحنه در حوادث سنه 11 شرح ابن ابى الحديد 2ر 19.

رافضيان امامت زن و جنين را جايز مي دانند و پاسخ آن

6- مى گويد: رافضيان امامت زن را جائز مى دانند و پيشوائى جنين در شكم مادرش معتقدند.

پاسخ- ما نمى دانيم وقتى اين مرد مى خواست اين جمله را بنويسد و يا هنگام نوشتن ساير فتاواى بى مدركش، به هيچ كدام از كتب كلام و عقائد شيعه و مخصوصا آنچه در مبحث امامت نوشته اند، مراجعه كرده است، و آيا در كدام يك از آنها اين نسبت دروغين را ديده بلكه حاضريم فرو تر آمده بگوئيم آيا يك نفر شيعه هر چند از جهال و عوام باشد تا چه رسد به علماى آنها اين افتراى بزرگ را پذيرفته است و در كتاب و نوشته خود آورده است؟

شيعه اماميه، به اين عقيده معروف است كه امامت را در دوازده نفر مرد منحصر مى داند و زن در بين آنها نيست و خارج از اين تعداد معين كسى را به امامت قبول ندارد فرقه هاى ديگر شيعه مانند زيديده "، " اسماعيليه "، و حتى فرق منقرض شده انها مانند " كيسانيه " و ديگران، امامت را تا اشخاص معينى مى رسانند كه آنها نيز همه مرداند، مگر آنچه شهرستانى در ملل و نحل از خود ساخته: كه درباره فاطمه دخترام امام هادى، اختلاف شده، و به همين زودى ثابت خواهيم كرد كه اصولا چنين فاطمه اى وجود خارجى نداشته و امام هادى دخترى به اين نشان از خود باقى نگذاشته است. اگر اماميه با امامت زنى موافق بود، با آن فضائل و مكارمى كه در فاطمه زهرا عليها السلام خبر داد، از آن بزرگوار تجاوز نمى كرد، ولى نسبت به شخص فاطمه زهرا بين شيعه قائل به امامت نيست.


صفحه 187

اين مطالب پيش همه شيعيان معروف است ولى اين مرد به آنها هيچ توجه نكرده و هنگام تاليف كتابش حتى احتمال نمى داده است كه در نسلهاى آينده كسى كه اهل تحقيق باشد به دنيا بيايد و مشت او را باز كند، و مردم را بر حقيقت امر واقف سازد، از اين رو بى مها با تهمت ميزند و از روز حساب و رسوائى قيامت در پيش دارد نمى هراسد.

كاش من مى دانستم وقتى از او بپرسند از چه موقعى، شيعه امامت جنين را پذيرفته است، او چه پاسخ مى گويد؟ كدام شيعه اى به امامت جنين كه هنوز از شكم مادر بيرون نيامده قائل شده است؟ و اين كدام جنين است كه شيعه، به امامتش عقيده مند شده اند؟، چه كسى آن را براى او نقل كرده؟ و او از چه كسى آن را شنيده است؟ بلى حقيقت اين است كه: " اهريمنان الهام بخش دوستان خويشند ".

دوستي پيامبر نسبت به علي فضيلت نيست

7- مى گويد: دوستى پيغمبر ( ص ) نسبت به كسى، فضيلتى براى او به حساب نمى آيد، زيرا پيغمبر عمويش را هم كه كافر بوده، دوست مى داشت ( ص 123 ) و در ص 124 مى گويد:

هر چند رسول خدا، ابو طذالب را دوست مى داست ولى خداوند او را از اين دوستى نهى كرد، و دشمنى اش را بر او واجب گردانيد.

رسول خدا عمويش ابوطالب را که کافر بود دوست مي داشت تا آنکه از دوستي او نهي شد

پاسخ- پيغمبر با همه اصرار و تاكيدى كه نسبت به صله رحم داشت، كفر را هر چند پيوند خويشاوندى قوى باشد مانع آن مى دانست، از اين رو بر ابو لهب خشم گرفت و علنا از او بيزارى جست و بيزارى خود را از او در يك سوره مستقل اعلام كرد. و بند اسارت را از عمويش عباس و پسر عمويش عقيل برنگرفت مگر وقتى كه آنان آشكار را تظاهر به اسلام كردند با اين حال حكم فديه را بر آنها جارى ساخت و ميان دخترش زينب كه مسلمان شده بود و همسرش ابى العاص كه كافر بود در تمام


صفحه 188

مدتى كه او به كفر خود ادامه مى داد جدائى افكند تاوقتى كه او نيز اسلام آورد و سلامت يافت.

از اين رو محبت پيغمبر به اشخاص تنها به خاطر ايمان ثابت آنان، و رسوخ كلمه حق در قلبشان بوده، و دوستى پيغمبر نسبت به كسى نشانه نفود دين در قلب او و آراستگى او به زيور اخلاص و يقين است. و اين جمله پيوسته دليلش را خود همراه دارد و ارتكازى اذهان و قلوب است تا جائى كه " ابن حزم " خود بر افضليت عايشه بعد از رسول خدا صلى الله عليه و آله در امت به حديث مردودى مبنى بر اينكه‏پيغمبر به او فرمود: " تو محبوب ترين مردمى نزد من "، استدلال مى كند.

درباره ابو طالب، وى در آغاز محبت پيغمبر را نسبت به او پذيرفته و ما او را در اين امر تصديق مى كنيم و معتقديم اين خود فضليتى بسيار ممتاز است و چه فضيلتى از آن برتر مى تواند باشد.

اما ادعاى اينكه پيغمبر بعد از آن، محبت خود را تحريم كرده و خداوند او را از اين محبت نهى و توبيخ كرده و امر به دشمنى با او فرموده است؟ اين چيزى است كه هيچگونه دليل و شاهدى بر آن در دست نيست، و آيا اين شخصى چگونه به خود اجازه مى دهد عمل پيغمبر را ميان دو روز ( قبل از آمدن نهى و بعد از آن )، فرق بگذارد؟ آيا مى تواند بگويد چه روزى پيغمبر به ابو طالب خشم و كين ابراز كرده است؟ آيا مى تواند سالى كه پيغمبر او را ترك گفت و دشمنى اش را بر ديگران واجب دانست تعيين كند؟

پاسخ اين سخن و اثبات ايمان ابوطالب

تاريخ از اين سخنان، خالى است بلكه حديث و سيره پيغمبر به‏ما نشان مى دهد آن حضرت تا وقتى ابو طالب جهان را بدرود گفت، از او جدا نشد و آنگاه كه او دنيا رفت، پيغمبر ما تمزده به سوگ او پرداخت و به على فرمود: برو او را غسل بده كفن كن، به خاكش بسپار كه خدايش او را آمرزيد و مشمول رحمتش ساخت و على


صفحه 189

او را به اين اشعار رثا گفت:

ابا طالب عصمه المستجير و غيث المحمول و نور الظلم

لقد هد فقدك اهل الحفاظ فصلى عليك ولى النعم

و لقاك ربك رضوانه فقدكنت للطهر من خير عم

اى ابو طالب تو، پناهنده ات را پناهى و براى اراضى خشك، باران رحمت، و براى تاريكيها نورى ".

" فقدان تو فرشتگانرا لرزانيد و رسول خداى بر تو درود فرستاد ".

" خداوند با رضا مندى ملاقاتت را پذيرفت زيرا تو بهترين عم براى پيامبر بودى ".

كسى كه بخواهد بر احوال بزرگ ابطح حضرت ابو طالب، واقف گردد، بايد به كتاب علامه برزنجى شافعى و تلخيص آن به نام " اسنى المطالب " اثر عالم بزرگ شافعى سيد احمد زينى دحلان مراجعه كند.

انکار نزول سوره هل اتي درباره اهل بيت

8- ميكويد: رافضيان آيه: " و يطعمون الطعام على حبه مسكينا و يتيما و اسيرا " را به على ( رضى الله عنه ) تاويل مى كنند، و اين تاويل نزد ما مورد قبول نيست زيرا شمول و ظهور آيه، هر كس كه اطعام طعام كند مى گيرد ( 3ر 146 الفصل ).

پاسخ- كسى كه به شيوه استدلال مسخره و مضحك اين مرد واقف گردد مى تواند دروغ پردازيهاى ديگرش را نيز دريابد. او گمان كرده به مجرد نسبت تاويل به رافضيان دادن و آن ر ا دروغ و نادرست خواندن، در ارزش حديثى كه ذيل آيه شريفه رسيده، منقصتى وارد ساخته است. در حاليكه او خود مى داند


صفحه 190

گروه بسيار از پيشوايان تفسير و حديث، آن را روايت كرده و در كتب حديث خود ثبت كرده اند، و اگر عذرش نادانى و بى خبرى از آن حديث است، اين خود مصيبت بزرگى است.

حافظ " ابو محمد عاصمى " كتابى در دو جلد به نام " زين الفتى در تفسير سوره هل اتى " تدوين كرده كتابى بزرگ، مجلل و پر مغز، كه نشانه فضل نويسنده و گسترش اطلاعات، حديث شناسى او، و نمودار قدرت كامل او در علم كلام و تحقيقات مذهبى است. هر چند در گوشه و كنار آن اشتباهاتى متناسب با مذهب خود روشن ملتش دارد.

شايد هم " ابن حزم " فكر كرده او نيز رافضى است و حرفش مورد قبول نيست؟ و يا مى گويد او شرائط صحت حديث را نمى داند؟ يا معتقد است هر چيزى موافق رافضيان باشد هر چند با صحيح ترين اسانيد نقل شود، مورد قبول نيست؟

احاديث وارده در شان نزول اين سوره و راويان آن

در هر صورت حديث ذيل آيه را، اين عده نقل كرده اند:

1- " ابو جعفر اسكافى " متوفى 240، او در رساله اى كه در رد جاحظ نوشته گويد: ما مثل اماميه نيستيم كه هوا دارى از اشخاص، ما را به انكار مسائل مسلم وادارد، بلكه به عكس ما ترديد نداريم كه احدى از صحابه پيغمبر برتر از على بن ابى طالب نمى باشد، اما ديگرى چيزها را منكر نيستيم... ( تا آنجا كه گويد ): اما انفاق على، متناسب با حال و وضع درويشى اش بود، و او كسى است كه در راه خدا مسكين و يتيم و اسير را غذا داد و در باره او و همسر و دو فرزندانش يك سوره كامل نازل گرديده است.

2- " حكيم ابو عبد الله محمد بن على ترمذى " كه تا سال 285 در قيد حيات بوده آن را در كتاب خود " نوادر الاصول " ص 64 آورده است.

3- " حافظ محمد بن جرير طبرى " متوفى 310، آن را در علت نزول سوره


صفحه 191

هل اتى نقل كرده چنانكه در " الكفايه " آمده است.

4- " شهاب الدين ابن عبد ربه " مالكى متوفى 328 در" عقد الفريد " 3ر47- 42 حديث احتجاج مامون خليفه عباسى را بر چهل نفر از دانشمندان ياد كرده و در آنجا مى گويد:

مامون گفت: يا اسحاق آيا قرآن مى خوانى؟ گفتم: بلى گفت: براى من بخوان-

هل اتى على الانسان حين من الدهر لم يكن شيئا مذكورا.

من خواندم تا رسيدم به

و يشربون من كاس كان مزاجها كافورا.

تا قول خداى تعالى:

و يطعمون الطعام على حبه مسكينا و يتيتما و اسيرا.

مامون گفت اجازه بده آيا درباره چه كسى اين آيات فرود آمده،؟ گفتم: درباره على. گفت: آيا تو مى دانى وقتى على مسكين و يتيم و اسير را اطعام ميكرد. انما نطعمكم لوجه الله گفت؟.

و آيا شنيده اى خدا در قرآن كسى را توصيف كند چنانكه از على توصيف كرده است؟. گفتم: نه. گفت: راست گفتى، زيرا خداى بزرگ سيرت و احوال على را ميدانست. اى اسحاق آيا توان ده نفر ( عشره مبشره ) را از اهل بهشت مى دانى؟ گفتم: بلى يا امير المومنين، گفت: آيا كسى بگويد بخدا قسم نمى دانم اين حديث صحيح است يا نهى نمى دانم آيا پيغمبر آن را گفته است يا نه، آيا نزد تو كافر است؟ گفتم پناه مى بروم به خدا؟ گفت كه اگر او بگويد من نمى دانم آيا اين سوره از قرآن است يا نه آيا كافر است؟ گفتم: بلى. گفت اى اسحاق به نظر مى رسد ميان اين دو كس فرقى هست.

5- " حاكم ابو عبد الله نيشابورى " متوفى 405 در مناقب فاطمه عليها السلام اين آيه


صفحه 192

را آورده، چنانكه در كفايه آمده است.

6- " حافظ ابن مردويه ابو بكر اصفهانى " متوفى 216 در تفسير از گروهى حكايت كرده، و آلوسى در " روح المعانى " پس از نقل از او، گفته است: اين خبر مشهور است.

7- " ابو اسحاق ثعلبى " متوفى 427 يا 437 در تفسير خود " كشف البيان ".

8- " ابو الحسن واحدى نيشابورى " متوفى 468 در تفسيرش به نام " البسيط و اسباب النزول " 331.

9- " حافظ ابو عبد الله محمد بن فتوح ازدى اندلسى " مشهور به حميدى متوفى 488 " در فوائدش " اين حديث را ذكر كرده است.

10- " ابو القاسم زمخشرى " متوفى 538 در " كشاف " 2ر 511.

11- " اخطب الخطبا " خوارزمى متوفى 568 در " مناقب " 180.

12- حافظ " ابو موسى مدنى " متوفى 581 در " الذيل " چنانكه " الاصابه " نقل كرده است.

13- " ابو عبد الله فخر الدين رازى " متوفى 606 در تفسيرش 8 ر 276.

14- " ابو عمر و عثمان بن عبد الرحمن " معروف به ابن صلاح شهرزورى شرخانى متوفى 643، بر طبق نقل " الكفايه ".

15- " ابو سالم محمد بن طلحه شافعى " متولى 652 در " مطالب السئوال " 31. او پس از ذكر حديث، گويد: امام ابو الحسن على بن احمد واحدى و غير از او ائمه تفسير، اين حديث را روايت كرد ه‏اند، آنگاه گفته است: چه عبادتى از اين بهتر و چه منقبت و فضيلتى بالاتر از اطعام طعام، با نياز شديد نسبت به آن، مى توان يافت و هر گاه چنين نبود، اين داستان تا اين درجه عظمت پيدا نمى كرد و ارزشش بالانمى گرفت و خداى بزرگ درباره آن به رسولش آيات قرآن فرو نمى فرستاد. و او را شعرى است كه در صفحه 8 كتابش آورده:


صفحه 193

هم العروه الوثقى لمعتصم بها مناقبهم جاءت بوحى و انزال

مناقب فى الشورى و سوره هل اتى و فى سوره الاحزاب يعرفها التالى

و هم اهل بيت المصطفى فودادهم على الناس مفروض بكم و اسجال

آنان براى كسيكه بدانها متوسل شود، دستاويزهاى محكم اند كه مناقبشان از راه وحى و الهام رسيده است:

مناقب و فضائلى كه در سوره شورى و هل اتى و احزاب، تلاوت كنندگان قرآن ميشناسند.

آنان اهل بيت مصطفى مى باشند و دوستى آنها به حكم الهى در منشور قرآن الزامى است.

16- ابو المظفر " سبط ابو جوزى حنفى " متوفى 654، در " تذكره " خود از طريق بغوى و ثعلبى آنرا نقل كرده، و بر جدش ابن جوزى كه آن را در رديف حديثهاى مجعول مى شمرده، ايراد گرفته و پس از آنكه سندش را از ضعف پيراسته، گويد: من از سخن جدم و از انكارى كه او از اين حديث كرده در شگفتم.

و در كتاب " المنتخب " گويد: اى دانشمندان علم دين، آيا مى دانيد چرا على و فاطمه ايثار كردند، و اجازه دادند آن دو كودك حسن و حسين ( ع ) با وجود گرسنگى، ايثار كنند؟

آيا رمز اين مطلب بر آنان پوشيده بود؟ اين كار نسبت به آن دو كودك دليلى نداشت مگر كه قبلا نيروى شكيب آنها را آزموده باشند، و گر نه شاخسارهاى درخت رحمت الهى و پاره هاى تن فاطمه و جوجه هاى اردك شناور، را اين چنين آزرده نمى ساختند.

17- " عز الدين عبد الحميد " مشهور به ابن ابى الحديد معتزلى متوفى 655 در شرح " نهج البلاغه " 3 ر 257.


صفحه 194

18- حافظ " ابو عبد الله كنجى " شافعى متوفى 658 در " الكفايه " 201، وى پس از ذكر حديث گويد: حافظ ابو عبد الله حميدى در فوائدش چنين روايت كرده و ابن جرير طبرى درسب نزول هل اتى از اين گسترده تر، روايت كرده است. من شنيده ام حافظ علامه " ابو عمر و عثمان عبد الرحمن " معروف به ابن صلاح در درس تفسير سوره هل اتى اين حديث را مطرح و درباره آن گفته است: اين سائلان فرشتگان خداى رب العالمين بودند و منظور از آن امتحانى براى اهل بيت پيغمبر صلى الله عليه و آله و سلم بود.

و در مكه از شيخ حرم بشير تبريزى در درس تفسير شنيدم كه مى گفت: سائل اول جبرئيل، و سائل دوم، ميكائيل و سائل سوم، اسرافيل بوده است.

19- " قاضى " ناصر الدين بيضاوى متوفى 685 در تفسير خود 2ر571.

20- حافظ " محب الدين طبرى " متوفى 694 در رياض النضره 2ر227- 207 و در آنجا گويد: اين عقيده حسن و قتاده نيز مى باشد.

21- حافظ " ابو محمد بن ابى حمزه ازدى اندلسى " متوفى 299 در " بهجه النفوس " 4ر 225.

22- " حافظ الدين نسفى " متوفى 701 در تفسيريكه در حاشيه تفسير خازن 4ر458 دارد در سب نزول آيه، حديث را روايت كرده و ديگر چيزى بر آن نيفزوده است.

23- شيخ الاسلام " ابو اسحاق حمويى " متوفى 722 در " فرائد السمطين ".

24- " نظام الدين قمى نيشابورى " در تفسيرش كه در حاشيه طبرى 29ر112 دارد، و در آنجا گويد: واقدى در " البسيط " و زمخشرى در " كشاف " حديث را ذكر كرده اند و مورد اتفاق اماميه است كه تمام اين سوره، درباره اهل بيت پيغمبر ( ص ) مخصوصا آيات مورد بحث، نازل گرديده است، آنگاه حديث اطعام طعام را نقل كرده، گويد: روايت شده سائل در اين شبها، جبرئيل بود. و بدين وسيله مى خواسته، آنها را به اذن خداوند، بيازمايد.


صفحه 195

25- " علاء الدين على بن محمد خازن بغدادى " متوفى 741 در تفسيرش 4ر358 اول اشاره به نزول آيات درباره على عليه السلام كرده، آنگاه حديث را نقل نموده سپس گويد: مى گويند آيه نسبت به هر كسى كه اطعام طعام كند، عموميت و شمول دارد براى تضعيف اين قول اولا استناد به " قيل " ( گفته شده ) داده و نامى از قائل به ميان نياورده است. ثانيا شمول آيه از نظر مفهوم منافاتى با انحصار مصداقش در امير المومنين عليه السلام ندارد.

26- قاضى" عضد ايجى " متوفى 756 در " المواقيت " 3ر 278.

27- حافظ " ابن حجر " متوفى 852 در " الاصابه " 4ر387 حديث را از طريق ابى موسى در " الذيل " نقل كرده و ثعلبى در تفسير سوره " هل اتى " نقل از مجاهد از ابن عباس آن را آورده است.

28- حافظ " جلال الدين سيوطى " متوفى 911 در " الدر المنثور " 6ر299 از طريق ابن مردويه.

29- " ابو سعود عمادى محمد بن حنفى " متوفى 982 در تفسيرش در حاشيه تفسير رازى 8ر 318.

30- شيخ " اسماعيل بروسى " متوفى 1137 در تفسير " روح البيان " ج 10 ص 269- 268.

31- " شوكانى " متوفى 1173 در تفسير خود به نام " فتح القدير " 5ر 338.

32- استاد " محمد سليمان محفوظ " در كتاب " اعجب ما رايت " 1ر 10. و گفته است اين حديث را اهل تفسير روايت كرده اند.

33- سيد " شبلنجى " در " نور الابصار " 14- 12.

34- سيد " محمود قراغولى بغدادى حنفى " در " جوهره الكلام " 56.

متن حديث:

ابن عباس ( رضى الله عنه ) گويد: حسن و حسين بيمار شدند رسول خدا ( ص ) با جمعى از ياران عيادتشان كرد، همراهان پيغمبر گفتند يا ابا الحسن خوبست براى


صفحه 196

فرزندانت نذرى كنى. على و فاطمه و كنيزشان فضه نذر كردند هر گاه دو فرزندشان از بيمارى بهبود يا بند، سه روز پياپى روزه بدارند. چون از بيمارى بهبودى يافته، بستر را ترك گفتند، على از شمعون خيبرى يهودى سه صاع ( كاسه ) جو، وام گرفت، فاطمه يك صاع آن را آسيا كرد و به تعداد ( روزه داران ) پنج قرصه نان طبخ نموده، هنگام افطار در مقابل آنان نهاد تا افطار كنند، ناگاه سايلى بر در خانه ايستاده، گفت:

السلام عليكم يا اهل بيت محمد مسكين من مساكين المسلمين اطعمونى اطعمكم الله من موائد الجنه:

" درود بر شما اى خاندان محمد، بينوائى از بينوايان مسلمينم مرا اطعام كنيد خداوند شما را از غذا هاى بهشتى اطعام كند ".

در اين موقع همه، نانهاى خود را به او دادند و چيزى جز آب چشيده، شب را روزه دار صبح كردند، وقتى روز دوم را به آخر رساندند، نانها را در برابر خود نهاده بودند كه يتيمى بر در خانه ايستاد، باز او را بر خود مقدم داشتند و روز سوم اسيرى بر انها وارد شدو مانند روزهاى قبل با او نيز رفتار كردند، چون صبح ( روز چهارم ) فرا رسيد، على ( رضى الله عنه ) دست حسن و حسين را گرفت و متوجه رسول خدا صلى الله عليه و آله و سلم شده هنگامى كه پيغمبر آنها را ديد مانند جوجه اى كه از تخم بيرون آمده باشند، از شدت گرسنگى بخود مى لرزند، گفت:

ما اشد ما يسوونى ما ارى بكم:

" من تا چه حد ناراحت مى شوم كه شما را بدين حالت بنگرم؟ "

آنگاه برخاست و با آنها بيرون رفت، فاطمه را در محراب عبادتش ديد، شكم بر پشت چسبيده و حدقه ها، در گودى چشم فرو رفته، او را اين منظره بسيار ناگوار آمد. ناگاه جبرئيل فرود آمده، گفت بگير اين را اى محمد ترا از ناحيه اهل بيت


صفحه 197

گوارا باد: پس سوراه را بر او فرو خواند.

اين تعبير گروهى از بزرگان نامبرده بود، تعبيرهاى ديگرى در اين حديث رسيده كه از ايراد آنها صرف نظر مى كنيم.

انکار اخوت (برادري) رسول خدا با علي بن ابيطالب

9- مى گويد: پيغمبر ( ص ) فرمود:

اگر من كسى را به دوستى خود مى گرفتم، در دوستى خود ابو بكر را بر مى گزيدم ولى او برادر من و مصاحب من است. و اين مطلبى است كه جز آن درست نيست اما برادرى على، جز با سهل بن حنيف با دگر كس، صحيح نيست.

پاسخ اجمالي به اين موضوع

پاسخ- من نمى خواهم درباره حديثى كه عقيده به صحتش دارد، ايرادات خود را مطرح سازم، و يا در صدور آن، مناقشه كنم، يا ايرادى را كه عمر بن الخطاب به حديث " كتف و دواه " وارد ساخت، بياورم زيرا كه هر دو حديث بر طبق گواه " صحيحين " در بيمارى وفات پيغمبر ( ص ) صادر شده است، و نيز نمى خواهم، سخن ابن ابى الحديد را در شرح نهج البلاغه 3ر17 كه گفته است: اين حديث مجعول است و طرفداران ابو بكر آن را در مقابل " حديث اخاء " ساخته اند- بگويم.

من درمفاد حديث، نيز بسط سخن نمى دهم. و آنچه را ابن قتيبه در تاويل مختلف الحديث 51 گفته، نمى گويم. كلام ابن قتيبه چيست و از آن چه مستفاد مى شود؟ او مى گويد مقصود از برادرى در اين حديث، برادرى عمومى اسلامى است كه در اين آيه:

" انما المومنون اخوه "

آمده است، نظير روايتيكه از پيغمبر وارد شده كه به عمر فرمود: يا اخى اى برادر و به زيد فرمود: انت اخوانا تو برادر مائى، و به اسامه فرمود: يا


صفحه 198

اخى و در تعبير بخارى، مسلم و ترمذى تفسير اين برادرى آمده است آنجا كه فرمود:

لو كنت متخذا خليلا لاتخذت ابا بكر خليلا و لكن اخوه الاسلام و مودته.

( اگر كسى را بدوستى بر مى گزيدم ابو بكر بود ولى تنها برادرى و دوستى اسلامى است )

چنانكه منظور از دوستى اى كه نفى شده دوستى به معنى خاص است و گر نه دوستى عمومى كه به قول بخداى تعالى:

الاخلاء يومئذ بعضهم لبعض عدو الا المتقين

همه جا ثابت است.از اين رو اين برادرى ان برادرى به معنى خاص نيست كه در روزهاى مواخات ( پيمان برادرى ) بامر و وحى پرودگار بدان اشارت رفت و بر مبناى همشكلى و هم مانندى ميان هر دو نفر در درجات روانى صورت گرفته است، آن برادرى خاصى بود كه ابا بكر را با عمر، و عثمان را با عبد الرحمن عوف، و طلحه را با زبير، و ابى عبيده جراح را با سالم مولى ابى حذيفه، و ابى الدرداء را با سلمان، و سعد بن ابى وقاص را با صهيب، و ابى ذر را با مقداد بن عمرو، و ابو ايوب انصارى را با عبد الله بن سلام، و اسامه را با هند حجاج النبى، و معاويه را با حباب مجاشعى، و فاطمه بنت النبى را با ام سلمه، و عايشه را با زن ابو ايوب، آئين برادرى افكند و على را پيغمبر براى خودش ذخيره كرد در حاليكه مى گفت: سوگند به خدائى كه مرا به حق فرستاده برادرى تو را بتاخير نينداختم مگر براى


صفحه 199

خودم، تو برادر منى، و وارث علم من، تو برادر منى، و رفيق من، تو برادر منى در دنيا و آخرت.

من هيچكدام از اين سخنان را نمى گويم، ولى مى گويم تعجب از سبكسرى و جهالت است كه بانسان اجازه مى دهد بگويد: غير از حديثى كه من صحيح مى پندارم حديث ديگرى صحيح نيست، در حاليكه او مفاد حديثش را يا نمى داند يا مى داند و دوست مى دارد مسلمانان را دانسته به جهالت بكشد و حديثى را كه همه امت اسلامى يك سخن آن را پذيرفته اند و در صحاح و مسانيدشان آورده اند، برگردد و آن را تخطئه كند.

آيا فريفتگى به چيزى اين طور آدمى را كور و كر مى كند؟

آيا آدمى اين چنين ستمگر و نادان آفريده شده است؟

برادرى به معنى خاص كه براى امير المومنين ثابت است يكى از امتيازات و افتخارات اوست و هر كس بعد از او آن را ادعا كند بر طبق حديث صحيح كه ذيلا متعرض مى شويم، كذاب خواهد بود و اين برادرى بين ياران پيغمبر، براى على مانند لقبى معروف بود كه در هر محفلى از آن ياد مى شد، و گفتگو هاى اصحاب بدان فضيلت مشحون است و بارها بدان استدلال كرده و در اشعار معروفشان آن را گنجانيده اند. اگر بخواهيم پراكنده هاى اين موضوع را در يك جا، گرد آوريم، خود كتابى بزرگ خواهد شد و ما گزيده آن را در اينجا ايراد مى كنيم:


صفحه 200

سخن پيرامون حديث برادرى پيغمبر با اميرالمومنين و راويان آن

1- رسول خدا ( ص ) ميان اصحابش پيمان برادرى افكند، به اين ترتيب كه: ابا بكر را با عمر، و فلان را با فلان، برادر خواند. پس على ( رضى الله عنه ) نزد او آمده گفت:

آخيت بين اصحابك و لم تواخ بينى و بين احد:

" شما كه بين يارانت پيمان برادرى افكندى ميان من و هيچكس برادرى بر قرار نكردى "؟ پيغمبر صلى الله عليه‏و آله فرمود:

انت اخى فى الدنيا و الاخره؟

" توئى برادر من در دنيا و آخرت ".

سند اين حديث مى رسد به:

امير المومنين على، عمر بن الخطاب، انس بن مالك، زيد بن ابى اوفى، ابن عباس مخدوج بن زيد، جابر بن عبد الله، ابى ذر غفارى، عامر بن ربيعه، عبد الهل بن عمر ابى امامه، زيد بن ارقم، سعيد بن مسيب.

مراجعه كنيد ترمذى 2ر213، مصابيح بغوى 2ر199، مستدرك حاكم 3ر14 الاستيعاب 2ر 460 كه در آنجا حديث برادرى را يكى از آثار محقق شمرده است و نيز " تيسير الوصول " 3ر271، مشكاه المصابيح حاشيه مرقاه 5ر569، رياض النضره 2ر 167.

صاحب رياض النضره در صفحه 212 كتابش چنين گويد:

" بزرگتر دليل عظمت مقام على نزد رسول خدا صلى الله عليه و آله و سلم رفتار پيغمبر در مورد


صفحه 201

برادرى با اوست هنگامى كه پيغمبر شروع كرد، هر كدام از اصحابش را با هم پايه و هم شكلش به پيوندد تا جائيكه بين ابو بكر و عمر پيوند برادرى بر قرار كرد، على را براى خودش ذخيره گذارد، و او را به خود اختصاص داد، آيا هيچ افتخار و فضيلتى مى تواند با اين فضيلت هم پايه گردد؟! "

و در تذكره از ترمذى نقل كرده كه او صحت حديث را تصديق كرده است كفايه الكنجى 82 و او گفته است اين حديث، حسن، عالى و صحيح است و اگر بخواهيد مقام تقرب على رانسبت بهه رسول خدا صلى الله عليه و آله و سلم بدانيد.. تا آخر آنچه از رياض النضره نقل شد.

و نيز سيره النبويه ابن سيد الناس 1ر203- 200 و در اينجا تصريح شده كه: اين برادرى قبل از هجرت بوده است سپس گويد:

ابن اسحاق گفته است: رسول خدا صلى الله عليه و آله و سلم ميان اصحابش از مهاجر و انصار پيمان برادرى افكند و گفت: هر دو نفر با هم در راه خدا، برادر شويد. آنگاه دست على بن ابى طالب را گرفت و گفت: هذا اخى بدين ترتيب على و پيغمبر خدا، دو برادر شدند (.

و نيز تاريخ ابن كثير 7 ر 335، اسنى المطالب جزرى 9، مطالب السئوال 18 در اينجا گويد: پس پيغمبر صلى الله عليه و آله و سلك پيمان برادرى ميان هر دو نفر آنها انداخت تا بيارى همديگر و همكارى نسبت به هم ترغيب شوند و هر كدام را برادر كسى قرار داد كه درجه اش در شكل و اندازه به او نزديك تر بود.

صواعق 75 و 73، تاريخ الخلفا 114، الاصابه 2ر507، المواقف 3ر276، شرح المواهب 1ر373، طبقات شعرانى 2ر55، تاريخ القرمانى در حاشيه كامل 1ر216، السيره الحلبيه 1ر101 و 23 و حاشيه آن السيره


صفحه 202

النبويه از زينى دحلان 1ر325، كفايه الشنقيطى 34، الامام على بن ابى طالب از استاد محمد رضا 21، الامام على بن ابى طالب از استاد عبد الفتاح عبد المقصود:

عبد الفتاح گويد 73: " اگر ابو بكر نسبت به پيغمبر وزير صادقش بود، همانا على، سايه پيوسته اى براى او بود كه هيچگاه از او فاصله نگرفت مگر وقتيكه محمد او را مى فرستاد تا دشمنانش را ديده بانى كند و مردانش را پيشاهنگ باشد، حتى در آغاز امر كه رسول خدا شروع كرد، دولت جديد خود را تشكيل دهد و ميان مهاجر و انصار مدينه رابطه برادرى بر قرار سازد، فراموش نكرد كه برادرى خود را تنها به على اختصاص دهد نه ديگران. ميان اصحابش كه با او از خارج مدينه آمده بودند و يارانى كه از اهل مدينه بودند و مهمانان خود را با دل و جان پذيرائى مى كردند برادرى بر قرار كرد و على را به عنوان برادر دينى خود برگزيد. از طرح برادرى خود با ابو بكر، عمر، حمزه، شير خدا و شير پيغمبرش دريغ كرد ولى براى اين برادرى معنوى غير از برادرى هم خونى، جوانى را كه تربيت شده دامنش بود انتخاب كرد و او را بر هر دوستى، دور، يا نزديك، مقدم داشت ".

در عين حال اين ماخذ همه اتفاق دارند كه پيغمبر ( ص ) بين ابو بكر و عمر پيمان اخوت بر قرار ساخت و هيچ گونه اثرى از آثار پندار ابن حزم مبنى بر برادرى ابو بكر با پيغمبر در آنها ديده نمى شود.

2- زيد بن ابى اوفى گويد: وقتى پيغمبر ( ص ) ميان اصحابش پيمان برادرى منعقد كرد، و بين عمر و ابو بكر برادرى بر قرار ساخت، ( تا آنجا گويد )على گفت:

" وقتى ديدم جز من با يارانت كردى آنچه را كردى، روحم مى خواست پرواز كند و پشتم بشكند، اگر اين امر، از خشمى است كه بر من گرفته اى، حق عتاب و بزرگى از كن تست " پيغمبر و ص ( فرمود:

و الذى بعثنى بالحق ما اخرتك الا لنفسى، و انت منى بمنزله هارون من موسى، غير انه لا نبى بعدى و انت اخى و وارثى:


صفحه 203

" سوگند به خدائى كه مرا به حق مبعوث گردانيد، من كار برادرى تورا تاخير نينداختم مگربه خاطر خودم. تو نسبت به من يا على مانند هارونى نسبت به موسى جز اينكه بعد از مكن پيغمبرى نخواهد بود و تو برادر و وارث منى ".

على پرسيد يا رسول الله من از شما چه چيز را به ارث مى برم؟ پيغمبر فرمود: آنچه انبياى قبل از من، ارث گذاشته اند. على گفت انبياى پيش از تو چه ارث نهادند؟ فرمود كتاب خدا و سنت پيغمبرشان را. و تو و فاطمه دخترم در كاخ من در بهشت بامن خواهيد بود و تو برادر و رفيق منى، آنگاه پيغمبر خدا ( ص ) اين آيه را خواند:

اخوانا على سرر متقابلين.

اين متن حديث را در مناقب احمد حنبل، الرياض النضره 2ر209، تاريخ ابن عساكر 6ر201، تذكره السبط 14 با اعتراف به صحتش و اينكه راويانش همه مورد وثوقند، كنز العمال 6ر390، كفايه الشنقيطى 44 و 35، مى يابيد.

3- جابر بن عبد الله و سعيد بن مسيب گويند: رسول خدا ( ص ) ميان اصحابش پيمان برادرى بست، ابو بكر و عمر و على باقى ماندند پيغمبر ابو بكر و عمر را برادر ساخت و على را فرمود:

انت اخى و انا اخوك فان ناكرك احد فقل انا عبد الله و اخو رسول الله لا يدعيها بعدك الا كذاب:

" تو برادر منى و من برادر تو، اگر كسى منكرت شد، بگو من بنده خدا و برادر رسول اويم و اگر اين برادرى را جز تو هر كس ادعا كند كذاب است ".

اين روايت در مناقب احمد، تاريخ ابن عساكر، كفايه الكنجى 83 و 82، تذكره السبط 14 آمده است، در آنجا به صحت حديث اعتراف كرده و بر جدش كه سند آن را ضعيف پنداشته، اعتراض كرده است، المرقاه فى شرح المشكاه 569/5، در تعبير


صفحه 204

امير المومنين و يعلى بن مره آمده است كاه: پيغمبر فرمود: من ترا براى خودم گذاردم تو برادر منى و منهم برادر تو، هر گاه كسى با تو در مقام استدلال بر آمد بگو من بنده خدا و برادر رسول خدايم هر كس بعد از تو آنرا ادعا كند سخت دروغگو است كنز- العمال 6ر399 و 154 نقل از حافظ ابى يعلى در مسندش.

4- محمد بن اسحاق گويد: رسول خدا ميان اصحابش از مهاجر و انصار عقد برادرى بر قرار كرد و در آنچه به ما رسيده فرمود:- و به خدا پناه مى برم چيزى را كه نگفته است بر او بندم- تاخوا فى الله اخوين هر دو نفر با هم برادر شويد. آنگاه دست على بن ابى طالب را گرفت و گفت: هذا اخى در نتيجه رسول خدا كه‏سيد المرسلين، امام المتقين و رسول رب العالمين است و احدى به عظمت و بزرگى مقام او در بين بندگان خدا نيست، با على بن ابى طالب رضى الله عنه برادر شدند.

اين حديث را ابن هشام 2ر123، تاريخ ابن كثير 3ر226، سيره حلبيه 2ر101 الفتاوى الحديثه 42، نقل كرده اند.

5- امير المومنين ( ع ) گويد: پيغمبر اكرم ( ص ) به من فرمود:

تو برادر، همراه و رفيق منى در بهشت.

مدرك اين حديث تاريخ خطيب 12ر268، و كنز العمال 402/6 است.

6- امير المومنين ( ع ) فرمود: رسول خدا بين عمر و ابا بكر و بين حمزه بن عبد المطلب و بين زيد بن حارثه و... و بين من و خودش، پيمان برادرى افكند.

اين حديث را خليعى، در الخليعات، و سعيد بن منصور، در سنن خود بنقل كنز العمال 6ر396 نقل كرده اند.

7- ابن عباس در ضمن حديثى آورده: پيغمبر و ص ( به على رضى الله عنه: فرمود: انت اخى و صاحبى: تو، با من برادر و رفيقى.

مسند احمد 1ر230، استيعاب 2ر460، امتاع مقريزى 340 كنز العمال 6ر391


صفحه 205

8- اسماء بنت عميس گويد: شنيدم پيغمبر ( ص ) مى گفت: " بار خدايا من انچه را برادرم موسى گفت، ميگويم: خدايا براى وزيرم از خاندانم كه برادرم على باشد قرار داده، پشتم را به او محكم ساز و او را در كارهايم شريك كن تا هر دو ترا بسيار تسبيح گوئيم و يادت را بسيار متذكر شويم، اين توئى كه بحال و كار ما روشنى ".

مناقب احمد بن حنبل، رياض النضره 2ر 163.

9- ابن عباس در حديث محاجه خود با مرد شامى كه حديث پر فائده و طولانى است در قسمتى از آن گويد: و پيغمبر به ام سلمه فرمود: آيا تو او را مى شناسى؟ گفت: بلى او على بن ابى طالب است، پيغمبر فرمود: بلى اين على است كه گوشت او به گوشت من و خونش به خون من پيوسته و نسبت او به من مانند نسبت هارون به موسى است با اين تفاوت كه پس از من پيغمبرى نخواهد آمد، اى ام سلمه اين على، سيدى بزرگوار است، او مايه اميد مسلمانان، امير مومنان و جايگاه سر من و علم من است، او تنها دروازده اى است كه براى رسيدن به من بايد به او پناه برد، او وصى پس از من بر خاندان من و نيكان امت من است و اوست برادرمن در دنيا و آخرت و هو اخى فى الدنيا و الاخره.

اين حديث در المحاسن و المساوى 1ر31 آمده و حديث ام سلمه به تعبير ديگر در 2ر285 اين كتاب با ماخذش گذشت.

10- در حديث آغاز دعوت اسلام، سخن پيغمبر ( ص ) به على ( ع ) را بيان كرديم كه فرمود:

انت اخى و وصيى و خليفتى من بعدى

مراجعه كنيد به 2ر285- 279 متن همين كتاب

11- از طريق طبرى سخن پيغمبر ( ص ) را در روز غدير خم نقل كرديم كه فرمود " اى مردم همانا على بن ابى طالب برادر، وصى و خليفه من است " و گفتار او كه فرمود: " اى گروه مردم، اين برادر من، وصى من، حافظ علوم من و جانشين من بر كسانيست


صفحه 206

كه بمن ايمان آورده باشند " ج 88 2 ترجمه همين كتاب.

و از سخن نويرى كه در 2ر205 همين كتاب بدان اشارت رفت معلوم ميشود: موضوع برادرى پيغمبر ( ص ) با على در روز غدير در اعصار پيشين معروف بوده است 223.

12- جابر بن عبد الله انصارى گويد پيغمبر ( ص ): فرمود:

مكتوب على باب الجنه: لا اله الا الله، محمد رسول الله على اخو رسول الله قبل ان تخلق السماوات و الارض بالفى عام.

از دو هزار سال قبل از خلقت آسمانها و زمين بر در بهشت نوشته شده: خدائى جز الله نيست، محمد رسول خدا و على برادر رسول خدا است.

مناقب احمد، تاريخ خطيب 7ر387، رياض النضره 2ر168، تذكره السبط 14، مجمع الزوائد 9ر111، مناقب خوارزمى 87، شمس الاخبار 35 نقل از مناقب الفقيه ابن المغازلى، كنز العمال 6ر399 از ابن عساكر، فيض القدير 4ر355، كفايه الشنقيطى 34، مصباح الظلام 2ر56 نقل از طرانى.

13- امير المومنين عليه السلام فرمايد: پيغمبر مرا صدا زد من در پناه ديوارى آرميده بودم با پاى مباركش بمن اشاره كرده فرمود: برخيز، بخدا سوگند من ترا راضى مى كنم، تو برادر م و پدر فرزندان‏منى كه بر طبق سنت من مى جنگى.

مناقب احمد، رياض النضره 2ر167، الصواعق 75، كنز، العمال 6ر404 كفايه الشنقيطى 24.

14- مخدوج بن زيد ذهلى گويد: پيغمبر ( ص ) به على فرمود: " آيا نمى دانى يا على اول كسى كه روز قيامت سوى من فرا خوانده مى شود.. آنگاه منادى از تحت عرش ندا مى دهد:

نعم الاب ابوك اراهيم، و نعم الاخ اخوك على.

چه خوب پدرى است، پدرت ابراهيم و چه خوب برادرى برادرت على: مناقب احمد،


صفحه 207

مناقب فقيه ابن مغازلى، رياض النضره 2ر201، مناقب خوارزمى 238 و 234 و 83، شمس الاخبار 32، تذكره السبط 13، سبط ابن جوزى در اين كتاب در اين كتاب به كسى كه آنرا ضعيف پنداشته و ايراد مى گرفته كه در طريق حافظ دارقطنى، ميسره، و حكم واقع شده اند گويد: حديثى را كه احمد روايت كرده ميسره و حكم در آن وجود ندارد و احمد پيشوائى است كه چون عالم زمان، و مبرز در نقل و برنده مسابقه‏اين ميدان است بايد بى دليل از او پيروى كرد.

15- " ابو برزه " گويد: " رسول خدا ( ص ) فرمود: خداى بزرگ درباره على با من از پيمانى خبر داده، من گفتم: خدايا آن خبر را براى من بيان كن. خدا فرمود بشنو گفتم شنودم ندا آمد: همانا على پرجمدار هدايت، و پيشوايى اولياى من، و نور معرفت كسى است كه مرا اطاعت كند. او كلمه اى است كه پرهيزگاران آن را فرا گيرند. كسى كه او را دوست دارد مرا دوست داشته و كسى كه دشمنش گيرد مرا دشمن گرفته است. تو او را بر اين امر بايد نويد رسانى. آنگاه على فرا رسيد و من او را مژده دادم. على گفت: يا رسول الله من بنده خدا و در دست قدرت اويم، اگر خداوند مرا عذاب كند، مرا به گناهم كيفر داده است و اگر وعده اى را كه به من دادى، خدا برايم انجام دهد، خداوند گارم از من شايسته تر است.

پيغمبر گفت: من از خدا خواستم تا دل على را نورانى كند و آن را بهار ايمان سازد. خداى بزرگ فرمود: با او چنين كرده ام.

سپس بر من وحى فرستاد كه او به بلائى گرفتار خواهد شد كه از احدى از يارانم بدان آزموده نمى شود.گفتم: يا رب اخى و صاحبى: خدايا او برادر من و رفيق من است. خداوند فرمود اين چيزى است كه از پيش در علم ما گذشته كه او مورد امتحان واقع گردد و مردم به وسيله او امتحان شوند.

اين حديث در حيله الاولياء 1ر67، رياض النضره 2ر449، شرح ابن ابى الحديد 2ر 449، فرائد السمطين در باب 30، و 50 بدو طريق، مناقب خوارزمى 445، كفايه الكنجى 95، نزهه المجالس 2ر0 241 ديده مى شود.


صفحه 208

16- در يكى از خطبه هاى خود، پيغمبر ( ص ) فرمود: اى مردم شما را به‏دوستى نزديكان خود، برادرم و پسر عمم على بن ابى طالب سفارش مى كنم كه او را كسى جز مومن دوست نمى دارد و كسى جز منافق دشمن نمى شود. هر كس او را دوست دارد مرا دوست داشته و كسى كه او را دشمن دارد مرا دشمن گرفته و هر كس مرا دشمن گيرد خدايش او را عذاب خواهد كرد.

اين خطبه را در مناقب احمد، تذكره السبط 17. شرح ابن ابى الحديد 2ر451 رياض النضره 1ر212، ذخائر العقبى 91 مى يابيد.

17- در حديث مفاخره بين على، جعفر و زيد، و داورى خواستن آنان از رسول خدا ( ص ) در آنجا پيغمبر ( ص ) به على فرمود:

انت اخى و خالصتى:

" تو برادر و نزديكترين فرد نسبت به منى ".

شرح ابن ابى الحديد 3ر39 و اضافه مى كند اين حديث مورد اتفاق محدثين است.

18- " ابو ذر غفارى " در حديثى گويد: از پيغمبر ( ص ) شنيدم كه به على مى گفت:

و انت اخى و وزيرى و خيرمن اترك بعدى:

" همانا تو برادرم، وزيرم و بهترين فردى هستى كه من بعد از خود به جاى مى گذارم "

اين حديث را به طور كامل با مداركش در 2ر 313 متن اين كتاب آورده ايم، مراجعه كنيد.

19- " سلمان فارسى " گويد: شنيدم پيغمبر مى فرمود: همانا برادرم، وزيرم و بهترين فرديكه بعد از خود به جاى مى گذارم على بن ابى طالب است. " مناقب خوارزمى 67".


صفحه 209

20- " بلال بن حمامه " در حديث ازدواج على با فاطمه ( ع ) گويد پيغمبر فرمود: بشارتى از پرودگارم درباره برادرم، و پسر عمم به من رسيده است... ( بعد فرمود ) پس برادرم و دخترم رهاننده عمده مردانى و زنانى از امتم از آتش گرديدند.

مراجعه كنيد 2ر316 متن همين كتاب

21- " عبد الله عمر ر در حديثى از پيغمبر ( ص ) نقل كرده فرموده:

اللهم اشهد لهم اللهم قد بلغت هذا اخى و ابن عمى و ابو ولدى اللهم كب من عاداه فى النار:

" خدايا بر آنها گواه باش، خدايا، من رساندم، اين برادر من، پسر عم، و داماد من و پدردو فرزند من است. خدايا دشمنش را برو، در آتش انداز. اين حديث را كنز العمال 6ر154 از ابن نجار و شيرازى در الالقاب نقل كرده اند.

22- " عبد الله بن عمر " گويد: پيغمبر ( ص ) در حديثى فرمود: آيا مى خواهى تورا خشنود سازم؟ على گفت بلى اى رسول خدا، پيغمبر فرمود: تو برادرمن و وزير من باشى، وام مرا تو مى پردازى، و وعده هايم را تو وفا مى كنى.

مجمع الزوائد 9ر121 نقل از طبرانى و 122 نقل از ابى يعلى، كنز العمال 6ر 155.

23- در حديث معراج از پيغمبر اكرم ( ص ) است: هنگامى كه باز مى گشتم منادى از وراى حجاب ندا در داد.

نعم الاب ابوك ابراهيم، و نعم الاخ اخوك على فاستوص به خيرا:

" خوب پدرى است، پدرت ابراهيم و خوب برادرى است برادرت على به نيكى او، امت را سفارش كن ".

" فرائد السمطين باب بيستم، كنز العمال 6ر 161.

24- " امير المومنين " ( ع ) در حديثى گويد: پيغمبر ( ص ) فرمود:... غير از ما چهار نفر، كسى در قيامت سواره نيست ( تا آنجا كه فرمايد ) برادرم على


صفحه 210

برناقه اى از ناقه هاى بهشت سوار خواهد بود و در دستش پرچم باشد. تاريخ بغداد 11ر112 كفايه حافظ كنجى 77 كنز العمال 6ر 402.

25- " ابن عباس " در حديث ازدواج على با فاطمه ( ع ) گويد:

پس رسول خدا ( ص ) آمد، در خانه را كوبيد، ام ايمن به سوى او بيرون شد، پيغمبر فرمود برادرم را خبر كن، گفتم: چگونه او برادر تو است در حاليكه دخترت رابه او داداى؟ فرمود: انه اخى: " او محققا برادر من است ".

خصائص نسائى 32، رياض النضره 2ر181، صواعق 84

26- در حديث ليله المبيت گذشت كه: خداوند به جبرئيل و ميكائيل وحى فرستاد: چرا شما مثل على بن ابى طالب نشديدكه ميان او و محمد برادرى افكندم مراجعه كنيد 3ر78 ترجمه همين كتاب.

27- در حديث معراج از " نسفى " و ديگران از قول جبرئيل است كه او گفت: خداى بزرگ بر زمين نظر افكند و از ميان خلقش تو را به پيغمبر خود برگزيد، آنگاه بار ديگر نظر افكند و براى تو، برادرى و وزيرى و مصاحبى برگزيد، دخترت فاطمه را به ازدواجش در آور. گفتم اى جبرئيل كيست اين مرد؟ گفت: برادرت در دنيا و آخرت كه پسر عموى نسبى تو، على بن ابى طالب است. مراجعه كنيد نزهه المجالس 2ر223

28- " طبرانى " به اسناد خود از رسول خدا ( ص ) نقل كرده كه به على فرمود: " آيا راضى نيستى كه تو برادر من و من برادر تو باشم؟ " مجمع الزوائد 9ر 131.

29- " عبد الله بن عمر " گويد: پيغمبر خدا ( ص ) در بيماريش گفت: ادعو لى اخى: برادرم را فرا خوانيد پس ابو بكر را برايش فرا خواندند، روى از او گردانيد و بار ديگر فرمود: ادعو لى اخى وقتى عمر را به سويش خواندند، از او روى گردانيد و بار سوم فرمود: ادعو لى اخى آنگاه عثمان را خواندند از او نيز روى گردانيد و گفت: ادعو لى اخى، پس على بن ابى طالب را صدا كردند وقتى آمد،


صفحه 211

پيغمبر او را به پارچه پوشانيد اى پوشانيد و سينه اش را به سينه خود چسبانيد، هنگامى كه على از نزد پيغمبر خارج شد، از او پرسيدند پيغمبر به شما چه گفت؟ پاسخ داد مرا هزار باب علم آموخت كه از هر بابى به هزار باب ديگر راه گشوده شود.

اين حديث را حافظ ابن عدى از ابى يعلى از كامل بن طلحه از ابى لهيعه.. تا آخر سند نقل كرده و نيز ابن كثير در تاريخش 7ر359 آورده و در ضعف روايات بر اثر وجود ابى لهيعه در سلسله سند قولى از ابن عدى آورده است، غافل از آنچه احمد ابن حنبل درباره او گفته، مراجعه كنيد 1ر135 ترجمه همين كتاب.

30- " عبد الله بن عمر " از رسول خدا ( ص ) نقل كرده كه فرمود: على برادر من است. در دنيا و آخرت اين روايت را طبرانى نقل كرده، و سيوطى در جامع الصغير 2ر140 ( آن را حسن دانسته )، فيض القدير 4ر355، مناوى بعد از ذكر روايت گفته است: چرا چنين نباشد در حاليكه پيغمبر كه روز دو شنبه مبعوث شد بلا فاصله على اسلام آورد، و از همان روز سه شنبه تا مدت هفت سال مخفيانه نماز مى گذراند چنانكه طبرانى اين روايت را از ابى رافع نقل كرده است و مقصودش از اين سخن بيان همانندى و مماثلت آن دو بزرگوار، در برادرى است.

31- پيغمبر اكرم ( ص ) در حديثى فرمود: خداى بزرگ از نامهاى خود، نامهائى براى ما ( خانواده ) مشتق ساخت، پس خداى بزرگ محمود است و من محمد و خداى بزرك اعلى است و برادرم على.

اين روايت را " شيخ الاسلام حمويى " در فرائد السمطين در باب 12 از طريق ابى نعيم و نطنزى، نقل كرده است.

32- " انس بن مالك " گويد: پيغمبر خدا ( ص ) بالاى منبر رفت و سخنان بسيار فرمود: آنگاه گفت: على بن ابى طالب كجا است؟ على نزد او آمد و گفت من اينجا هستم اى رسول الله، رسول خدا ( ص ) او را در بر گرفت و به سينه اش چسبانيد و ميان دو ديدگانش را بوسيد و با صداى بلند فرمود: اى گروه مسلمانان اين برادر من پسر عموى من و داماد من است، اين گوشت من، و خون من، و موى من است اين


صفحه 212

پدر دو سبط من حسن و حسين، دو سرور جوانان بهشت است، اين گشاينده غمهاى من است و اين است شير خدا و شمشير او در زمين، بر دشمنانش لعنت خدا و لعنت همگان و يزارى خدا و من باد.

اين رويت را " ابو سعد " در شرف النبوه به نقل ذخائر العقبى 92 آورده است.

33- حديثى از " زهرى " پيرامون جنگ جمل نقل شده كه: عايشه به مردى از قبيله " ضبه " كه زمام شتر او را گرفته بود گفت: تو على بن ابى طالب را در كجا مى بينى؟ گفت ك اين است كه ايستاده و دستش را به سوى آسمان برداشته است. او نگاه كرد و گفت:

ما اشبهه باخيه:

" جقدر او به برادرش شبيه است ".

مرد گفت: برادرش كيست؟ عايشه گفت: رسول الله ( ص )، مرد گفت:

فلا ارانى اقاتل رجلا هو اخو رسول الله ( ص ):

" ديگر كسى مرا نخواهد ديد با مردى بجنگم كه او برادر پيغمبر است "

آنگاه مهارناقه را از دست انداخت و به سوى على رفت.

اين روايت را در المحاسن و المساوى 1ر35 مى يابيد.

34- " عباد بن عبد الله اسدى " گويد: على ( رضى الله عنه ) مى گفت: من بنده خدا و برادر رسول خدايم، من صديق اكبرم، كسى جز دروغگو بعد از من اين را نخواهد گفت: هفت سال قبل از مردم ايمان آورده ام. ( و در تعبير ديگر ): كسى جز كذاب آن را نمى گويد من هفت سال قبل از مردم نماز گزاردم.

مراجعه كنيد به خصائص نسائى 3، السنه ابن ابى عاصم، سنن ابن ماجه 1ر57 المعرفه از ابى نعيم، العقد الفريد 2ر275، تاريخ طبرى 2ر312، رياض النضره 2ر155، استيعاب 2ر460، شرح ابن ابى الحديد 3ر275 از طريق اسناد حافظ ابن ابى شيبه، فرائد السمطين در باب 49، مطالب السئوال 19 و در آنجا گويد: در


صفحه 213

بسيارى از اوقات على اين سخنان را مى گفت، تاريخ ابن عساكر، تاريخ ابن كثير 7ر335، كنز العمال 6ر396 از ابن ابى شيبه و نسائى و ابن ابى عاصم و عقيلى و حاكم و ابينعيم.

35- " زيد بن وهب " گويد: " شنيدم على ( ع ) بر منبر مى گفت:

" من بنده خدا و برادر رسول اويم كسى اين جمله را قبل از من نگفته، و پس از من نخواهد گفت، مگر بسيار دروگوى، دروغساز. مردى برخاست و گفت: من نيز چنين ادعائى دارم. ناگهان نقش بر زمين شد كسانش فرا رسيدند و او را با پارچه اى پوشانيدند، از آنها سوال شد آيا او قبلا نيز چنين عوارضى داشته؟ گفتند نه.

36- " معاذه " از على روت كرده كه او در برابر گروهى بسيار سخن رانى مى كرد در سخنش فرمود: من بنده خدا، و برادر رسول اويم، من صديق اكبر وفاروق اعظمم، هفت سال قبل از مردم نماز گزاردم و قبل از اسلام و ايمان ابو بكر اسلام اختيار كردم و مومن شدم.

شرح نهج البلاغه ابن ابى الحديد 3ر257، مراجعه كنيد 2ر313 متن عربى همين كتاب.

37- " حنان " گويد شنيدم على را كه مى گفت: سخنى خواهم كه نه قبل از من كسى آن را گفته و نه بعد از من جز كذاب كسى آن را خواهد گفت: منم بنده خدا، و برادر رسول او، و وزير پيامبر رحمتم، با بانوى اين امت ازدواج كردم، و من بهترين اوصياءم.

فرائد السمطين باب 57

38- در حاليكه على ( كرم الله وجهه ) را پيش ابو بكر آوردند، مى فرمود: من بنده خدا و برادر رسول اويم به او گفتند با ابو بكر بيعت كن، فرمود: من به اين امر شايسته ترم، م با شما بيعت نخواهم كرد و شما شايسته تريد كه با من بيعت كنيد.

الامامه و السياسه 13 و 12


صفحه 214

39- " ابو الطفيل عامر بن واثله " در حديث محاجه امير المومنين در روز شورى گويد: " او مى گفت: شما را بخدا سوگند مى دهم، آيا بين شما كسى هست كه رسول خدا ميان او و خودش در روز برادرى عمومى مسلمين، پيمان برادرى افكنده باشد، جز من؟ همه گفتند خذا گواه است، نه.

مخصوصا اين قسمت حديث را " ابن عبد البر " از حديث مناشده در " استيعاب " 2ر460 آورده و ابن ابى الحديد در 2ر12 شرحش، به صحت آن اعتراف كرده، و اين جمله را از بخشهاى مستفيض در روايات دانسته است. و ما در اين كتاب طرق صحيح حديث را در 2ر86- 2 ( ترجمه ) آورده ايم.

40- حافظ " دارقطنى " روايت كرده است كه عمر از على جويا شده، پرسيد على كجا است؟ گفتند به سوى زمين مزروعى اش رفته، گفت: ما را نزد او رهبرى كنيد، آنگاه على را در حاليكه در زمين خود كار مى كرد ملاقات كردند. ساعتى با او بكار پرداخت سپس نشسته با او گفتگو كرد در ميان سخن على بن عمر فرمود: يا امير المومنين اگر گروهى از بنى اسرائيل آمده يكى از آنها به تو بگويد: من پسر عموى موسى مى باشم، آيا او را بر يارانش ترجيح مى دهى؟ عمر گفت بلى. على فرمود: پس بخدا سوگند من برادر رسول خدا ( ص ) و پسر عموى اويم. عمر عبايش را از دوشش بر آورده. روى زمين گسترد و به على گفت: " لا و الله لا يكون لك مجلس غيره حتى نفترق " بخدا سوگند غير از اينجا نبايد بنشينى تا از هم جدا شويم. على روى عباى عمر نشسته بود تا از هم جدا شدند.

مراجعه كنيد، الصواعق المحرقه 107

41- روايت از رسول خدا ( ص ) در حديث از يكى از حوريان بهشتى است كه مى گويد ك حوريه گفت من راضيه مرضيه ام، خداى جبار مرا از سه قسمت آفريد: بالايم از عنبر، و ميانه ام از كافور، و پائين تنم از مشگ است. سرشت مرا به آب حيات عجين كرد، سپس مرا گفت بوده باش و من شدم. " مرا براى برادر و پسر عمت على بن ابى طالب آفريد "

" ذخائر العقبى 90 "


صفحه 215

42- در نامه اى كه امير المومنين به معاويه بن ابى سفيان نوشته به اين شعر اشارت فرموده كه در گذشته ياد شد.

محمد النبى اخى و صنوى و حمزه سيد الشهداء عمى:

" محمد پيامبر، برادر من و پر عموى من است، و حمزه سيد الشهداء عموى من است مراجعه كنيد 3ر43 ترجمه همين كتاب "

43- " جابر بن عبد الله انصارى " گويد: شنيدم على ( ع ) اين شعر خود را مى خواند و رسول خدا صلى الله عليه و آله و سلم آن را مى شنيد:

انا اخو المصطفى لا شك فى نسبى معه ربيت و سبطاه هما ولدى

جدى و جد رسول الله منفرد و زوجتى فاطم لا قول ذى فند

صدقته و جميع الناس فى بهم من الضلاله و الاشراك و النكد

الحمد لله شكرا لا شريك له البربالعبد و الباقى بلا امد

" من برادر مصطفايم، ترديدى در نسبم نيست، با او تربيت يافته ام، و فرزند زادگانش، فرزندان منند.

جد من، و جد رسول خدا، يكى است. و همسر من فاطمه است، اين سخنى غير قابل ترديد است.

وقتيمردم همه در گمراهى و شرك و بدبختى بودند من او را تصديق كردم.

سپاس خداى بى شريكى راست، كه بر بنده نيكى مى كند، و بى نهايت پايدار است ".

پيغمبر اكرم صلى الله عليه و آله و سلم فرمود: راست گفتى يا على.

فرائد السمطين باب 44، نظم درر السمطين زرنديب، كفايه الگنجى 84، مناقب خوارزمى 95، تاريخ ابن عساكر، كنز العمال 6ر398.

44- " ابن عباس " گويد على در زمان حيات پيغمبر ( ص ) مى گفت: خداى بزرگ گويد: ا فانمات او قتل... " آيا اگر پيغمبر بميرد يا كشته شود شما به عقب بر مى گرديد" من براهى كه او مى جنگيد مبارزه خواهم كرد تا كشته شوم. بخدا


صفحه 216

سوگند من همانا برادر او، و وارث ( علم ) او، و پسر عموى اويم، پس آيا چه كسى شايسته تر از من نسبت به اوست.

مراجعه كنيد به مناقب احمد، خصائص نسائى 18، و در مستدرك حاكم صحت را همراه با ذهبى هر دو تاييد كرده اند، رياض النضره 2ر226، ذخائر العقبى 100 فرائد السمطين باب 24، مجمع الزوائد 9ر134 از طريق طبرانى و گفته است رجالش همه صحيح اند.

45- " عدى بن حاتم " در سخنرانى اش گويد: اگر مقام على را به اسلام بسنجيم همانا او برادر پيامبر خدا و راس اسلام است.

جمهره الخطب 1ر202

46- " ثعلبى گويد، اهل تفسير و اصحاب روايات گفته اند: خداوند روزى كه آدم را از بهشت به زمين فرود آورد صندوقى با او فرو فرستاد كه در آن صور انبياء از اولادش منقوش بود، و خانه هائى به تعداد پيغمبران در آن تصورى، ديده مى شد كه آخرين خانه اش از ياقوت قرمز، خانه محمد بود، ( تا آنجا كه گويد.. ) و در برابر او على بن ابى طالب ( كرم الله وجهه ) كه شمشير برهنه اى بردوش دارد واقع شده بر پيشانى اش نوشته است:

" اين برادر و پسر عموى اوست كه از جانب خدا يارى ميشود ".

العرائس149.

47- در نامه " محمد بن ابى بكر " به معاويه آمده است: اول كسى كه او محمد را پاسخ داد و به سويش گرائيد، و ايمان آورده، تصديقش كرد، و اسلام آورد و سلامت يافت، برادر و پسر عمويش على بن ابى طالب بود.

كتاب صفين ابن مزاحم 133، مروج الذهب 2ر 59.

48- " ابان بن ابى عياش " گويد از حسن بصرى درباره على ( ع ) پرسيدم: او گفت: درباره او چه مى توانم بگويم: او داراى سابقه فضيلت، عمل، حكمت، دانائى راى، مصاحبت رسول، نيرومندى، درگيرى با مشكلات، زهد، قدرت داروى


صفحه 217

و سمت قرابتى با پيغمبر بود... تا آنجا كه گويد: پيغمبر خدا ( ص ) به فاطمه ( ع ) گفت: زوجتك خير امتى:

( ترا به ازدواج بهترين فرد امتم در آوردم و هر گاه در امت، كسى بهتر از على بود، او را استثنا مى فرمود: و نيز رسول خدا بين اصحابش، پيمان برادرى افكند و ميان على و خودش برادرى بر قرار كرد.

فرسول الله خيرهم نفسا و خيرهم اخا.

" پس چنانكه پيغمبر خودش از همه برتر، است، برادرش نيز از همه برتر است.

شرح ابن ابى الحديد 1ر369

49- عمار ياسر در سخنرانى بصره اش در ضمن سخن گفت:

ايها الناس اخو نبيكم و ابن عمه يستنصركم لنصره دينه.

" اى مردم برادرم و پسر عم پيامبرتان شما را براى ياريدن خدا بيارى مى جويد ".

شرح نهج البلاغه ابن ابى الحديد 3ر293

50- در نامه " عمرو بن عاص " به معاويه بن ابى سفيان است:

" اما اينكه نسبت ستم و حسد بر عثمان به ابى الحسن برادرو وصى رسول خدا دادى و اصحاب پيغمبر را فاسقان ناميدى و پنداشتى على آنان را به قتل عثمان واداشته، اين امر دروغ و گمراهمى است.

رجوع كنيد 2ر68 همين كتاب

بر اثر شهرت اين فضيلت و قاطعيتش براى امير المومنين و اهميت بسزائى كه نزد امت اسلامى دارد، و از آنجا كه نشان دهنده همانندى و همشكلى او، با رسول خدا است، رجال شعر و ادب از صحابه و تابعان مانند: " ح.سان بن ثابت " " نجاشى "و در تعقيب آنها شعراى هر دو فريق در همه ادوار و قرون اسلامى تا برسد به شعراى امروز، سوره خوبى بدست آورده، آن را در قالب شعر خود، ريخته اند: ما از همه آن


صفحه 218

اشعار دلربا به منظور اختصار چشم مى پوشيم و تنها اشاره مى كنيم، خواننده محترم مى تواند طى مجلدات كتاب ما بر بسيارى از آنها واقف گردد. مراجعه كنيد به ترجمه 3ر206 و 70 و 65 و متن عربى 2ر350 و 330 و 292 و 293 و 291 و 286 و 229 و 226 و 218، و ج 5ر125 از ترجمه.

10- مى گويد: 1كثر متكلمان رافضى ( علماى اصول عقائد ) مانند " هشام ابن حكم " كوفى و شاگردش " ابى على صكاك " و ديگران قائل اند: علم خدا حادث است و خدا در آغاز چيزى نمى دانسته، آنگاه دانائى را براى خود پديد آورده است و اين به درستى كفر است، و هشام در خلال مناظره با " ابى الهذيل علاف " گفته است كه: خداى او به وجب هاى خودش هفت وجب است و اين به درستى كفر است. و داود جوازى " از بزرگان متكلمان رافضى، معتقد است خدايش به شكل انسان گوشت، و خون دارد.

پاسخ نسبت هاي ساختگي ابن حزم راجع به عقائد متکلمين شيعه

پاسخ- از اين اكثريت متكلمان شيعه، شما اين پندار را حتى در مولفات يكى از آنها هم نمى يابيد بلكه در مولفاتشان عكس اين ها را مى بينيد كه با دلائلى روشن مخالفان خود را مقهور ساخته اند، شما دست روى هر كتابى از كتابهاى آنان چه خطى يا چاپى بگذريد حتى تاليف خود " هشام " و ديگرى كسانى كه اين مرد آنان را متهم ساخته، غير از آنچه گفتيم، چيزى در آنها نمى يابيد.

در مورد " هشام "، اول كسى كه اين نسبت دروغ را به او داد جاحظ بود كه آن را از قول نظام نقل كرد " و ابن قتيبه " در مختلف الحديث 59 " و خطاب " در انتصار


صفحه 219

از او گرفت. و اينها همه دشمنان سر سخت هشام اند كه براى از بين بردن شهرت هشام و بد نام كردن او مى كوشند، و اعتبارى به سخنشان نيست. جاحظ پيوسته از هر وسيله اى راست يا دروغ براى بد گوئى به امثال هشام استفاده مى كند در حاليكه در امر مذهب و عقيده افراد نبايد به هر نقلى اعتمادى كرد، هر عقيده اى را وقتى مى توان به كسانى منسوب داشت كه از زبان معتقدان يا كتابهائى كه قطعا منسوب به آنها است، گرفته شود و يا حدا اقل از افراد مورد اعتماد نقل گردد ولى هيچكدام از اين خصوصيات در نقل نسبتهاى دروغين اين مرد نيست بلكه همه افتراى محض است.

ولى مردم هو چى و آشوب طلب، دنباله اين نسبت هاى مجعول را از روى دشمنى هشام و افكار و عقائد او گرفتند و افرادى مانند ابن حزم، نه تنها آنها را به طور قطع نسبت داده، بلكه اكثريت متكلمان رافضى را با او شريك كرده است، در صورتيكه همه متكلمان شيعه از اين عقائد بيزارند، بايد چه كرد، او از كيفرهاى خدا كه براى دروغسازان ستمگر مقرر داشته باكى ندارد.

براى اينكه بدانيد عموم متكلمان شيعه، از اين نسبت ها بدوزند، كافى است به نوشته دانشمندى بزرگ از اعلام آنان يعنى " علم الهدى، سيد مرتضى " در كتاب " الشافى " مراجعه كنيد و اين خود را دفاع از هشام كافى است، گذشته از اينكه متن مناظره او با ابى الهذيل نامبرده در ملل و نحل شهرستانى، موجود است، و در آن چيزى، جز الزام خصم ( طرف بحث ) به لازمه سخنش، مبنى بر اينكه پس به قول تو، خدا جسمى مانند ساير اجسام مى شود، ديده نمى شود. و اين كجا و اعتقاد بدان كجا؟!

ساير نسبتهائى كه به رجال شيعه غير از هشام داده، از قبيل عقيده به تجسم خدا و خرافات ديگر، صحت انتساب آنها را شما بر همين منوال به حساب آوريد، كه همه دور از راستى و حقيقت است.


صفحه 220

11- مى گويد: رافضيان را در اين عقيده خلافى نيست كه خورشيد بر على بن ابى طالب دو بار بازگشته است، آيا بى آبروئى، پرروئى، بى آرزمى، و جرات بر دروغگوئى، با نزديكى به عهد پيغمبر، و كثرت مردمى كه بايد آن را ديده باشند، از اين بيشتر هم ممكن است؟!

درجايى ديگر 5ر4 كتابش پس از نقل پاره اى از خرافات مى گويد: ميان كسى كه به يكى از اين خرافات معتقد باشد و رافضيان كه مى كويند دو بار خورشيد براى على بن ابى طالب بازگشته، فرقى نيست.

و درجاى ديگر 2ر78 گويد: كمترين غلو رافضيان اين است كه مى گويند خورشيد دو بار براى على بن ابى طالب بازگشته است.

پاسخ- ممكن است خواننده با درشت خوئى هاى اين مرد، پندارد كه عقيده به بازگشت خورشيد به خاطر على بن ابى طالب، تنها از خصوصيات شيه است و اعتقاد به چنين امر، سخنى زننده و بى دليل است كه اسلام معتقدش را قدر و حرمتى نمى نهد و يا او را شايسته دشنام و نسبت هاى زشت مى داند، و هيچ فكر نكند كه اين بدگوئيها و حملات ناجوان مردانه، همه عارى از حقيقت، خالى از صحت، و دور از سنت پيغمبر است.

هر چند ادب و تربيت تشيع ما را از بدگوئى و مقابله به مثل باز مى دارد، ولى بما اين حق را مى دهد تا در برابر خواننده حقيقت را مجسم سازيم و او را بر حق مطلب و راويان حديث، و معتقدانش، واقف سازيم، تا در برابر چشم خود، بى آبروئى، پر روئى، بى آزرمى و تجرى بر دروغ را به بيند. ما مى گوئيم:

انکار ابن حزم راجع به حديث رد شمس

حديث " رد الشمس " را، گروهى از حافظان موثق به اسناد فراوانى نقل كرده اند كه گروهى از كارشناسان حديث پاره اى از آن اسناد را " صحيح " تلقى مى كنند و پاره اى ديگر آن را " حسن " تعبير كرده اند و بر كسانى كه بر آن ايراد گرفته و اسنادش را ضعيف مى دانند، سخت به انكار و مخالفت برخاسته اند. اين منكران صحت


صفحه 221

حديث عبارت از: " ابن جرم ر، " ابن جوزى "، " ابن تيميه " و " ابن كثير " مى باشند.

در همين خلال عده اى از بزرگان پيدا شدند كه انكار اين فضيلت نبوى و كرامت علوى، كه از نظر روايات امرى قطعى است، بر آنها گران آمد و تاليف خود را بدان اختصاص دادند در آن اسناد و طرق حديث رد الشمس را به تفصيل ذكر كنند از قبيل:

كتابهايى كه درباره رد الشمس تاليف شده

1- " ابو بكر وراق " كتابى دارد به نام " من روى رد الشمس " ابن شهرآشوب در مناقب 1ر458 از آن ياد كرده است

2- " ابو الحسن شاذان الفضيلى "، رساله اى درطرق حديث دارد، قسمتى از آن را حافظ سيوطى در " اللليائلى المصنوعه "2ر175 آورده و گفته است او طرق حديث را به اسناد فراوان نقل كرده و به بهترين وجهى صحت آن را اثبات نموده و با ابن جوزى درباره برخى از رجال سندش كه آنان راجرح مى كرده، در آويخته است.

3- " حافظ ابو الفتح محمد بن حسين ازدى " موصلى كتاب ويژه رد الشمس نگاشته و حافظ الكنجى در " الكفايه " از آن ياد كرده است.

4- " ابو القاسم حاكم بن حداد حسكانى " نيشابورى حنفى، كه شرح حالش در 1ر184 همين كتاب گذشت، رساله اى به نام مسئله فى تصحيح رد الشمس و ترغيم النواصب الشمس " دارد قسمتى از آن را ابن كثير در البدايه و النهايه 6ر80 آورده و ذهبى آن را در تذكره اش نقل كرده است 3ر 368.

5- " ابو عبد الله جعل، حسين بن على بصرى " بغدادى متوفى 399 فقيه متكلم، كتابى دارد به نام " جواز رد الشمس " ابن شهرآشوب از آن ياد كرده است.


صفحه 222

6- اخطب خوارزم " ابو المويد، موفق بن احمد " متوفى 568 كه در جلد چهارم متن اينكتاب شرح حالش مى آيد كتابى دارد به اين اسم " رد الشمس لامير المومنين " معاصرش ابن شهرآشوب از آن ياد كرده است.

7- " ابو على الشريف محمد بن اسعد بن على بن معمر الحسنى " نقيب و نسابه متوفى 588 يك جلد كتاب به نام " فى جمع طرق حديث رد الشمس لعلى " دارد در آن به نقل احاديث غريب پرداخته است. لسان الميزان 5ر 76.

8- " ابو عبد الله محمد بن يوسف دمشقى صالحى " شاگرد ابن جوزى متوفى 597 بخشى به نام " مزيل اللبس عن حديث رد الشمس " دارد. برهان الدين كورانى مدنى در كتاب " الامم لايقاظ الهمم " 63 از آن ياد كرده است، عين عباراتش را در آينده متعرض خواهيم شد.

9- حافظ " جلال الدين سيوطى " متوفى 991 رساله اى درباره اين حديث دارد به نام " كشف اللبس عن حديث رد الشمس "

در اينجا مجال پرداختن به اين متون، و اسناد و طرق آن نيست و خود نياز به تاليف بزرگى دارد. تنها ما در اينجا نمونه هائى از نقل حافظان احاديث و بزرگان را مى آوريم. گروهى از اينان حديث را بدون طنز و خدشه اى ذكر كرده و برخى اعتراف به صحت آن هم گرده اند و اين متون ما را كافى و سود مند است.

گروهى از دانشمندان كه حديث رد الشمس را نقل كرده اند

1- حافظ " ابو الحسن عثمان بن ابى شيبه عبسى " كوفى ممتوفى 239 در سنن خود حديث را ذكر كرده است.

2- حافظ " ابو جعفر احمد بن صالح " مصرى متوفى 248، كسى است كه شيخ بخارى در صحيحش و ديگران، اتفاق بر وثاقتش كرد اند، به دو طريق، از اسماء بنت عميس نقل‏كرده و گفته است: كسى كه راه


صفحه 223

دانش پويد، نشايد از حديث اسماء كه از رسول خدا نقل كرده سر پيچى كند زيرا اين حديث از بزرگترين علائم نبوت است.

3- " محمد بن حسين ازدى " متوفى 277 در كتاب خود " فى مناقب على " ( رضى الله عنه ) پس از ذكر حديث صحتش را به نقل ابن نديم و كورانى، اعتراف كرده است مراجعه كنيد به لسان الميزان در140

( امينى گويد ) گمان مى كنم كتاب مناقب ازدى غير از كتاب است كه به حديث " رد الشمس " اختصاص داده است.

4- حافظ " ابو بشر محمد بن احمد دولابى " متوفى 310 در كتاب خود " الذريه الطاهره " حديث را نقل كرده است، متن حديثش را با اسناد آن به زودى نقل خواهيم كرد.

5- حافظ " ابو جعفر اجمد بن طحاوى " متوفى 321 در " مشكل الاثار " 2ر11 حديث رابه دو لفظ آورده و گفته است " اين دو حديث هر دو ثابت، و روات آن مورد وثوق اند ".

( امينى گويد ) تصديق به صحت حديث و قاطعيت آن از ابى جعفر طحاوى در كتب قوم مانند شفاى قاضى و ديگران به تواتر رسيده است و ما بهمين زودى بتصريحات آنان ميپردازيم ولى دست امين چاپ كه بايد وديعه هاى اسلامى را حفظ كند، آن را از كتاب " مشكل الاثار " تحريف كرده است بايد گفت زنده باد امانت.

6- حافظ " ابو جعفر محمد بن عمرو العقيلى " متوفى 322 كه در جلد دوم ترجمه ص 5، شرح احوالش گذشت.

7- حافظ ابو القاسم طبرانى متوفى 360 شرح حالش در 1ر173 گذشت، دركتاب معجم بزرگش حديث رانقل كرده است.


صفحه 224

8- حاكم " ابو حفص عمر بن احمد " مشهور به ابن شاهين متوفى 385 در مسند كبيرش آورده.

9- حاكم" ابو عبد الله نيشابورى " متوفى 405 كه شرح حالش در 1ر177 متن اين كتاب‏گذشت، در تاريخ نيشابور در شرح حال عبد الله بن حامد فقيه واعظ، حديث را نقل كرده است.

10- حافظ " ابن مردويه " اصفهانى متوفى 416 كه شرح حالش را در 1ر178 اين كتاب آورديم، در " مناقب " حديث را بيان كرده و رشته سند را به ابو هريره ميرساند.

11- " ابو اسحاق ثعلبى " متوفى 427 يا 437 كه شرح احوالش را در 1ر179 بيان كرديم، در تفسير خود و در " العرائس " ( كه در قصص پيغمبران است ) 139 حديث را آورده است.

12- فقيه " ابو الحسن على بن حبيب بصرى " بغدادى شافعى، مشهور به ماوردى متوفى 450 ديث را در " اعلام النبوه " 79 به عنوان يكى از نشانه هاى نبوت شمرده و از طريق اسماء آن را روايت كرده است.

13- حافظ " ابو بكر بيهقى " متوفى 458 كه شرح حالش در متن كتاب 1ر181 بيان شده، در كتاب " دلائل " آن را روايت كرده است.

14- حافظ " خطيب بغدادى " متوفى 463 كه شرح حالش در 1ر111 اين كتاب گذشت حديث را در " تلخيص المتشابه " و " الاربعين " هر دو نقل كرده است.

15- حافظ " ابو زكريا " اصفهانى مشهور به ابن منده متوفى 512 نامبرده در 1ر185 همين كتاب حديث را در كتاب خود به نام " المعرفه " روايت كرده است.

16- حافظ قاضى " عياض ابو الفضل " مالكى اندلسى پيشواى زمان خود متوفى 544 در كتاب خود به نام " الشفا " پس از نقل حديث صحتش


صفحه 225

را نيز اعتراف كرده است.

17- اخطب الخطباء " خوارزمى " متوفى 568 يكى از شعراى غدير درقرن ششم كه شعرش و شرح حالش در جلد هشتم ميايد، حديث را در " المناقب " نقل كرده است.

18- حافظ " ابو الفتح نطنزى " كه شرح حالش در 1ر188 همين كتاب بيان شده حديث را در كتاب خود " الخصائص العلويه " روايت كرده است.

19- " ابو المظفر يوسف قزاوغلى " حنفى متوفى 654 در " التذكره " 30 آن را روايت كرده آنگاه به جد ابن جوزى در قضاوتى كه در زمينه روايت داشته ايراد گرفته است.

قضاوت ابن جوزى اينست كه: حديث مجعول و روايت آن مضطرب مى باشد، زيرا احمد بن داود، فضيل بن مرزوق، و عبد الرحمن بن شريك در اسناد روايت اند، و متهم اصلى ابن عقده است كه رافضى بوده.

اما ايراد ابو المظفر بر ابن جوزى، خلاصه اش اين است كه: دليلى بر مجعول بودن روايت نداريم رواتى كه نامبرده شد اگر در آنها ايرادى باشد، عين اين روايت از راويان مورد وثوق كه هيچ گونه ايرادى نسبت به آنها نيست و نام بردگان هم در طريقش نيستند، نقل كرده ايم، البته ابو هريره نيز همين رانقل كرده كه ابن مردويه از او ورايت مى كند، شايد راويان نامبرده در طريق او باشند.

و اينكه جد من، ابن عقده را متهم دانسته اين اتهام از روى گمان و ترديد است نه از روى بطع و يقين، ابن عقده مشهور به عدالت است، او فضائل اهل بيت را روايت مى كرد و بر آن ها اكتفا مى نمود و چون متعرض مدح و ذم صحابه نمى شد او رابه رفض نسبت داده اند.

و مراد از رد الشمس باز داشت و توقف خورشيد از سير معمولى است نه باز


صفحه 226

گشت حقيقى و اگر واقعا بازگشته باشد جاى شگفتى نيست زيرا اين امر معجزه پيغمبر خدا ( ص ) و كرامت على ( ع ) است و به اتفاق مسلمين خورشيد براى " يوشع " اگر معجزه موسى بوده پيغمبر ما از او افضل است و اگر كرامت يوشع بوده على ( ع ) افضل از يوشع استكه پيغمبر فرمود: علماى امت من، مانند انبياى بنى اسرائيل اند. اين سخن در حق هر فردى از علماء صادق است تا چه رسد به على ( ع ) آنگاه به استدلال درباره افضليت على بر انبياى بنى اسرائيل پرداخته و پس از آوردن ااشعار صاحب ابن عباد در قضيه رد الشمس گويد:

در اينجا داستان عجيبى است كه گروهى از بزرگان ما در عراق آن را براى من حكايت كرده اند. مى گويند: ابا منصور مظفر بن اردشير عبادى واعظ را ديدم كه در تاجيه، مدرسه اى در باب برز " محله اى واقع در بغداد " بعد از وقت عصر نشسته بود و داستان حديث رد الشمس براى على ( ع )، را بيان مى كرد و با عبارات مخصوص خود و روش زيبايش توضيح مى داد، آنگاه فضائل اهل بيت ( ع ) را متذكر شده ناگاه ابرى پديد آمد و چهره خورشيد در نقاب آن فرو رفت تا جائيكه مردم گمان كردند خورشيد غروب كرد. ابو منصور بر منبر ايستاد و اشاره به خورشيد كرد و اين اشعار را خواند:

اى خورشيد تا مدحم را درباره آل مصطفى و فرزندش به آخر نرسانم، غروب مكن "

" عنان خود از رفتن، وقتى مى خواهم مدحشان را بگويم، باز گردان مگر فراموشت شده كه به اين منظور توقف كردى ".

" اگر ايستادنت به امر مولى بوده است، براى خيل و حشم او نيز بايد بايستى "

گويند: در اين موقع پرده ابرها از چهره خورشيد به يك سو رفت و خورشيد ظاهر شد.

( امينى گويد ) " ابن نجار " شبيه اين قضيه را براى ابو الوفاء عبيد الله بن هبه الله


صفحه 227

قزوينى حنفى واعظ متوفى 585 نقلكرده گويد: ابو عبد الله حسين بن عبيد الله بن هبه الله قزوينى براى من در اصفهان اين اشعار را انشاد كرده، گفت پدرم در بغداد بر فراز منبر در مدرسه تاجيه ارتجالا و بدون سابقه ( از پيش خود سرود در آن موقع خورشيد نزديك غروب بوده و در آن ساعت پدرم دست بكار مناقب على ) رضى الله عنه ( شده بود:

" شتاب مكن اى خورشيد تا مدح من درباره مرتضى و فرزندش پايان يابد. مدح او عنان تو را باز مى گرداند آيا فراموش كرده اى روزى را كه به خاطر او بازگشتى ".

اين داستان رامحى الدين ابن ابى الوفاء قرشى حنفى در الجواهر المضيه، در طبقات حنفيه 1ر342، ذكر كرده است.

20- حافظ " ابو عبد الله محمد بن يوسف " كنجى شافعى متوفى 658 در كتابش " كفايه الطالب " 244 و 237 فصلى را به حديث رد الشمس اختصاص داده در آن از ناحيه امكان بازگشت خورشيد از يك طرف و از ناحيه صحت نقل حديث از طرف ديگر، بحث كرده است. مى گويد كسى كه معتقد به دين باشد نمى تواند منكر امكان اين واقعه شود زيرا بهترين دليل امكان چيزى، وقوع آن است، و وقوع آن نسبت به يوشع اتفاقى مسلمين است. و در مورد صحت حديث، به طور خلاصه مى گويد: گروهى از علما آن را از معجزات پيغمبر ( ص ) شمرده اند، از جمله " ابن سبع " است كه در " شفاء الصدور " آن را ذكر نموده، و حكم به صحتش كرده است. ديگر قاضى عياض در " الشفاء " است و از طحاوى به دو طريق صحيح نقل شده، آنگاه متعرض كلام احمد بن صالح مصرى شده است.

امام حافظ " ابو الفتح محمد بن حسين ازدى " موصلى در جمع طرق حديث در كتاب جداگانه اى كوشش هاى اطمينان بخشى مبذول داشته است، آنگاه از طريق حاكم در تاريخش و از طريق شيخ ابى الوقت درجلد اول احاديث امير ابى احمد حديث را روايت كرده و سپس برد تضعيف كننده آن از نظر امكان، وقوع، سند و متن پرداخته


صفحه 228

و احتجاج امير المومنين ( ع ) به آن را، در روز شورى، ذكر كرده، و گويد:

خبر داد ما را حافظ ابو عبد الله محمد بن محمود معروف به ابن نجار، خبر داد، ما را ابو محمد عبد العزيز بن اخضر گفت: شنيدم قاضى محمد بن يوسف ارموى ميگفت: ابو منصور مظفر بن اردشير عبادى واعظ نشست ( و تا آخر آنچه از سبط ابن جوزى نقل كرديم را آورده ) آنگاه شعر صاحب بن عباد را در حديث رد الشمس ذكر كرده است.

21- " ابو عبد الله شمس الدين محمد بن احمد انصارى " اندلسى متوفى 671 دركتاب " التذكره باحوال الموتى و امور الاخره " گويد: خداى بزرگ خورشيد را پس از غريب بر پيغمبرش باز گردانيد تا على نماز گزارد، اين حديث را طحاوى نقل كرده، و گفته است: اين حديث قطيعت دارد و هر گاه بازگشت خورشيد سودمند نبودو تجديد زمان نمى شد خداى آن را باز نمى گردانيد.

22- " شيخ الاسلام حمويى " متوفى 722 كه او را در 1ر200 اين كتاب متذكر شديم، حديث را در " فرايد السمطين " ذكر كرده است.

23- حافظ " ولى الدين ابو زرعه " عراقى متوفى 826 در " طرح التثريب " 247/6 از طريق طبرانى درمعجم كبيرش نقل كرده و آن را " حسن " تعبير كرده است.

24- امام ابو الربيع سليمان السبتى، مشهور به ابن سبع در كتابش " شفاء الصدور " نقل، و به صحتش اعتراف كرده است.

25- حافظ " ابن حجر عسقلانى " متوفى 852 كه در 1ر210 اين


صفحه 229

كتاب از او ياد شده حديث را در " فتح البارى " 6ر168 نقل كرده و گفته است: طحاوى و طبرانى در الكبير و الحاكم و بيهقى در " الدلائل " از اسماء بنت عميس نقلكرده اند كه پيغمبر وقتى سر به زانوى على خوابيد، و نماز عصر على فوت شد، دعا كرد و خدا خورشيد را بر او باز گردانيد تا على نماز خواند و سپس غروب كرد، و اين امر در معجزه پيغمبر رساتر است و ابن جوزى كه آن را درموضعات ( جعليات ) آورده، خطا كرده است همچنين ابن تيميه در كتاب رد بر روافض كه به پندار مجعول بودنش گرائيده، اشتباه كرده است و خدا آگاه است.

26- امام " عينى حنفى " متوفى 855 كه شرح حالش را در 1ر211 اين كتاب متعرض شديم، در " عمده القارى " شرح صحيح بخارى 7ر146 گويد:... اين امر نيز براى امام على ( رضى الله عنه )، اتفاق افتاد حاكم از اسماء بنت عميس نقل كرده.. ( و حديث را متذكر شده سپس گويد: ) طحاوى حديث را در " مشكل الاثار " ذكر كرده سپس به كلام احمد بن صالح نامبرده اشاره كرده، گويد: و اين حديثى است متصل، و روايانى دارد همه مورد وثوق. و ايراد ابن جوزى به آن، مورد توجه نيست.

27- حافظ " سيوطى " متوفى 911 كه شرح حالشرا در 1ر214 متذكر شديم حديث را در " جمع الجوامع " چنانكه در ترتيب اوست 5ر277 از على ( ع ) آورده، و در شما معجزات پيغمبر ( ص ) نقل كرده است و در خصائص الكبرى 2ر183 مى گويد: يوشع روزى كه با جباران مى جنگيد خورشيد برايش متوقف شد، و براى پيغمبر ما ( ص )، در معراج چنين اتفاق افتاد و از اين عجيب تر بازگشت خورشيد است در وقتى كه نماز عصر على ( رضى الله عنه ) فوت شده بود.

اين حديث را در " اللئالى المصنوعه " 2ر177- 174 از امير المومنين


صفحه 230

و ابى هريره و جابر انصارى و اسماء بنت عميس از طريق ابن منده طحاوى طبرنى ابن ابى شيبه، عقيلى، خطيب، دولابى، ابن شاهين و ابن عقده روايت كرده، و قسمتى از رساله ابو الحسن فضلى را در حديث ذكر كرده و در جلد 1ر174 گفته است: گروهى از ائمه و حافظان تصريح به صحت حديث كرده اند.

و در " اللئالى " 1ر176 روايت را بدون ايراد در سندش از ابى ذر نقل كرده، كه گفت: على روز شورى مى گفت: شما را بخدا سوگند آيا در بين شما كسى است كه براى او خورشيد بازگشته باشد، جز من، هنگاميكه رسول خدا خوابيد و سرش را در دامن من نهاد...؟

و در " نشر العلمين " 13 بعد از ذكر كلام قرطبى نامبرده گويد: من مى گويم كلام قرطبى در نهايت تحقيق است و استدلال او بر تجديد وقت به داتسان بازگشت خورشيد درنهايت نيكوئى است از اين رو نماز على به صورت اداء انجام شده است و گر نه بازگشت خورشيد فائده اى بر آن مترتب نبود، زيرا صحت قضاى نماز عصر، بعد از غروب آفتاب است.

اين استدلال و استحسان را نيز در كتاب " التعظيم و المنه " ص 8 آورد است.

28- " نور الدين سمهودى " شافعى متوفى 911 كه شرح حالش را در 1ر215 متعرض شديم گويد: در وفاء الوفاء 2ر33 در ذكر مسجد الفضيح معروف به مسجد الشمس: مجد گويد: نبايد كسى گمان كند اينجا همان مكانى است كه بعد از غروب خورشيد براى على ( رضى الله عنه ) بازگشت زيرا اين كار در صهباء خيبر انجام شد. آنگاه حديث قاضى عياش و سخن طحاوى را نقل كرده و گويد: مجد مى گويد: اينجا شايسته تر


صفحه 231

است نامش را مسجد الشمس بگذاريم تا جاى ديگر، و ابن حزم تصريح كرده حديث جعلى است و قصه رد الشمس براى على ( رضى الله عنه ) به اجماع علما نزد او باطل است و گوينده اش نابخرد. من مى گويم: حديث را طبرانى با سندهاى خود نقل كرده و حافظ نور الدين هيثمى گفته است رجال يكى از روايات همه صحيح اند مگر ابراهيم بن حسن كه مورد وثوق است و فاطمه بنت على بن ابى طالب را نمى شناسم.

و ابن منده و ابن شاهين حديث اسماء بنت عميس را و ابن مردويه حديث ابى هريره را نقل كرده اند، و اسناد هر دو " حسن " است و از كسانى كه صحت آن را اعتراف كرده اند طحاوى و ديگران مى باشند. حافظ ابن حجر در فتح البارى پس از ذكر حديث از طريق بيهقى گفته است: ابن جوزى كه آن را در مجعولات آورده، خطا كرده است.

29- حافظ " ابو العباس قسطلانى " متوفى 923 كه نامش در 1ر215 ياد شد حديث را در " المواهب اللدنيه " 1ر358 از طريق طحاوى و قاضى عياض و ابن منده و ابن شاهين و طبرانى و ابن زرعه از حديث اسماء بنت عميس و از طريق ابن مردويه از حديث ابى هريره نقل كرده.

30- حافظ " ابن الديبع " متوفى 944 كه شرح حالش در 1ر216 گذشت حديث را در " تمييز الطيب من الخبيث " 81 نقل كرده و ايراد احمد و ابن جوزى را متذكر شده، سپس با تصحيح طحاوى و صاحب " الشفاء " آن را جبران كرده و گويد:

ابن منذه و ابن شاهين و ديگران حديث اسماء و غير او را نقل كرده اند.

31- سيد " عبد الرحيم بن عبد الرحمن عباسى " متوفى 963 در


صفحه 232

معاهد التنصيص 2ر190 اشعار مقصوره ابن حازم را نقل كرده است:

فيا لها من آيه مبصره ابصرها طرف الرقيب فامترى

و اعتورته شبهه فضل عن تحقيق ما ابصره و ما اهتدى

و ظن ان الشمس قد عادت له فانجات جنح الليل عنها و انجلى

و الشمس ما ردت لغير يوشع لما غزا و لعلى اذ غفا

" شگفتا از معجزه روشنى كه رقيب با گوشه چشم آنرا مى بيند و باز شك مى كند.

شبهه اى او را عارض شده، از تحقيق آنچه ديده بود، گمراه شد و هدايت نيافت.

گمان كرد بازگشت خورشيد براى او بوده كه پرده تاريك شب را به روشنائى روز شگافته است.

در حاليكه خورشيد براى كسى جز يوشع هنگام جنگ و جز على هنكام خواب، بازنگشته است ".

آنگاه حديث را به تعبير طحاوى و از دو طريق او نقل كرده و دنبال آن قصه ابى منصور مظفر واعظ نامبرده را آورده است.

32- حافظ " شهاب الدين ابن حجر هيتمى " متوفى 974 كه نامش را در 1ر216 اين كتاب آورديم حديث را در صواعق 76، كرامتى روشن براى امير المومنين ( ع ) دانسته، مى گويد:

صحت حديث رد الشمس را طحاوى و قاضى در شفا پذيرفته اند و شيخ الاسلام ابو زرعه آن را حسن دانسته و ديگران از او پيروى كرده اند و بركسانى كه آن را مجعول مى دانند، ايراد گرفته اند، و اين پندار كه ابن جوزى گفته: با غروب آفتاب وقت نماز سپرى شده و بازگشت خورشيد ديگر سودى ندارد مورد قبول نيست زيرا به عقيده ما همانطورى كه بازگشت خورشيد امتياز و كرامتى است، درك اداى نماز عصر نيز امتياز و خصوصيتى است. آنگاه داستان ابى منصور مظفر بن اردشير عبادى نامبرده را ذكر مى كند.


صفحه 233

و در شرح همزيه بوصيرى 121 درحديث " شق القمر " گويد: متناسب با اين معجزه، معجزه رد الشمس پيغمبر ( ص ) بعد از غروب حقيقى وقتى كه پيغمبر ( ص ) خوابيده بود... مى باشد ( تا آنجا كه گويد ) پس خورشيد بازگشت تا على نماز عصر را به طور اداء بگذارد و اين كار از روى كرامت پيغمبر ( ص ) بود. و در صحت اين حديث اختلاف شده برخى آن را دروغ مى پندارند و پاره عقيده به صحتش كه حق هم همين است، دارند آنگاه تصريح كرده كه از دو روايت اسماء يكى صحيح و ديگرى حسن است.

33- " ملا على قارى " متوفى 1014 دركتاب " مرقاه " شرح مشكوه 4ر287 گويد: اما رد الشمس پيغمبر ( ص ) را اسماء روايت كرده ( آنگاه حديث را ذكر كرده ) و پس از ذكر كلام عسقلانى نامبرده گويد: از اينجا دانسته مى شود رد الشمس معنى اش، تاخير خورشيد است. يعنى نزديك بود غروب كند پيغمبر آن را بازداشت كرد. و بدين ترتيب ايرادى كه پاره اى گرفته اند كه: " اين از غفلت دروغساز است همين كه صورت فضيلتى را نگريسته، توجه به فائده اش نكرده است نماز عصرى كه با غروب آفتاب قضاء شد بازگشت خورشيد آن را اداء نمى سازد ". خود بخود پاسخ داده مى شود، با اينكه قضاء نشدن نماز را با بازگشت خورشيد مى توان از خصوصيات و امتيازات دانست كه در كار معجزات تاثيرش را بيشتر مى كند و خداوند از حقيقت كارها آگاهتر است.

و اگر بگويند اين امر با حديث صحيحى كه رسيده است: خورشيد بر احدى جز يوشع بازداشت نشده است.

( لم تحبس الشمس على احد الا ليوشع )

پاسخ مى دهيم مقصود اينست كه خورشيدبر هيچ پيغمبرى غير از من بازنگشته مگر براى يوشع.


صفحه 234

34- "نور الدين حلبي" شافعي متوفي 1044 که شرح حالش در 1 ر 222 اين کتاب گذشته در "السيره النبويه" 1 ر 413 گويد: اما بازگشت خورشيد پس از غروب براي پيغمبر (ص)، در خيبر اتفاق افتاده و از اسماء بنت عميس روايت شده ( و پس از ذکر حديث گويد:) بعضي گويند: براي کساني که راه دانش پويند، شايسته نيست از حفظ اين حديث تخلف کنند زيرا اين حديث از بزرگترين علائم نبوت است حديثي است متصل، و در "امتاع" آمده است که از پنج طريق روايـت شده و آنها را ذکر مي کند و بدين ترتيب، آنچه از ابن کثير از پيش در ص 411 نقل کرديم که گفته، حديث را تنها يک زن مجهول از اهل بيت که حالش نامعلوم است نقل کرده، مردود مي گردد، و همين ايراد بر ابن جوزي که گفته: "اين حديث بي ترديد دروغ است" وارد مي باشد، آنگاه از امتاع، پنجمين حديثش را ذکر کرده، و از سبط ابن جوزي داستان ابي منصور مظفر واعظ را در 412 حکايـت مي کند.

35- "شهاب الدين خفاجي" حنفي متوفي 1069 که در 1 ر 140 اين کتاب متعرض احوالش شديم، در شرح ا لشفاء گويد: طبراني به اسناد مختلف از رجالي که اکثر آنها مورد وثوقند حديث را روايـت کرده است و در ص 12 گويد: يکي از شارحان بر اين حديث اعتراض کرده و گفته: "اين حديث دروغ و رجالش مورد ايراد، دروغگو، و جعال مي باشند"، او نمي داند اين سخنان برخلاف حقيقت است، و او از کلام ابن جوزي به اين اشتباه افتاده، غافل از اينکه کتاب ابن جوزي اکثر مطالبش مردود است، چنانکه خاتمة الحفاظ سيوطي و نيز سخاوي گفته اند:ابن جوزي در کتاب "موضوعاتش" براي مجعول جلوه دادن احاديث، خود را سخت بزحمت انداخته تا جائيکه بسياري از احاديث صحيح را چنانکه ابن صلاح اشاره کرده، در رديف مجعولات آورده است.

و مصنف (ره) که اعتراف به صحت اين حديث کرده از تعداد طرق آن شاهد صدقي بر صحتش آورده و قبل از او بسياري از پيشوايان حديث مانند طحاوي،


صفحه 235

صحتش را تاييد كرده اند. ابن شاهين، ابن منده و ابن مردويه، و طبرانى در معجمش آن را نقل كرده و طبرانى افزوده است: حديث حسن است و عراقى آن را در تقريب ذكر كرده ( آنگاه پس از نقل عبارت حديث گويد: ) اينكه ابن جوزى گفته اشت با قضا شدن نماز سودى دربازگشت خورشيد نيست، بى وجه است زيرا فوت نماز بر اثر عذرى كه مانع از اداء نماز بوده صورت گرفته، و آن عذر مزاحمت نكردن پيغمبر ( ص ) بوده است و اين خود فضيلتى بزرگ است و چون خورشيد بازگشت على فضليت اداى نماز را نيز درك كرد ( تا آنجا كه گويد: )

سيوطى درباره اين حديث تصنيف مستقلى به نام " كشف اللبس عن حديث رد الشمس " دارد و قبل از او ابى الحسن فضلى شبيه اين تصنيف را آورده و طرقش را با اسانيد بسيار ايراد كرده و صحتش را به حد اعلى تاييد كرده و با ابن جوزى كه در بعضى از رجال آن خدشه وارد ساخته، به مخالفت برخاسته است. و درباره سخن طحاوى كه آن را از علائم نبوت مى داند، گفته است اين امر مويد صحت حديث است زيرا اين احمد و احمد بن صالح راوى حديث ( از بزرگان ائمه مورد وثوق حديث است و در توثيقش اين بس كه بخارى در صحيحش از او روايت مى كند، پس به كسى كه آن را ضعيف پندارد، نبايد توجهى كرد. و بدين ترتيب كلام ابن تيميه و ابن جوزى كه گفته اند: حديث مجعول است، از اعتبار ساقط مى شود و سخن آنان چيزى جز گزافه گوئى نيست. و اينكه گفته اند: اين حكايت با تصريح آنان به مجعول بودنش، اعتبارى ندارد، و از علام نبوت بودن، ارتباطى با خصوصيت حفظ آن پيدا نمى كند، ناشى از خلط مبحث و اشتباهاتى است كه بعد از آنچه شنيده شده، اعتبارى نخواهد داشت.

و از قصيده همزيه متذكر شده:

ردت الشمس و الشروق عليه لعلى حتى يتم الاداء

ثم ولت لها صرير و هذا لفراق له الوصال دواء


صفحه 236

" خورشيد، پرتو درخشانش را، براى اينكه على نمازش را بطور اداء بگزارد، " " برگردانيد ".

" آنگاه با آهنگى ناشى از فراقى كه دارويش وصال است، روى بازگردانيد "

36- " ابو العرفان شيخ برهان الدين ابراهيم بن حسن بن شهاب الدين " كردى كورانى و سپس مدنى متوفى 1102 حديث را در كتابش " الامم لايقاظ الهمم " 63 بنقل از كتاب " الذريه الطاهره " اثر حافظ ابن بشير دولابى، ذكر كرده و گفته است حافظ ابن بشير دولابى گويد: اسحاق بن يونس از سويد بن سعيد، از مطلب بن زياد از ابراهيم بن حيان از عبد الله بن حسين از فاطمه بنت الحسين از حسين بن على ( رضى الله عنهما ) روايت كرده گويد: سر رسول خدا ( ص ) در دامن على بود و به او وحى مى آمد وقتى بخود آمد فرمود يا على نماز فريضه را گزارده اى؟

على گفت نه، پيغمبر گفت: " اللهم انك تعلم انه كان فى حاجتك و حاجه رسولك فرد عليه الشمس ": بار خدايا تو ميدانى كه او ( على ) در خدمت گذارى‏تو و خدمت گذارى رسول تو بود، پس خورشيد را بر او باز گردان، پس خورشيد براى او بازگشت على نمازگزارد و خورشيد غروب كرد.

آنگاه از طريق طبرانى از اسماء بنت عميس و به لفظ او كه بعدا متعرض خواهيم شد حديث را روايت كرده، سپس گويد: حافظ جلال الدين سيوطى در جزوه ر كشف اللبس فى حديث رد الشمس " گويد: حديث رد الشمس معجزه پيغمبر ما محمد ( ص ) است، و امام ابو جعفر طحاوى و ديگران اين حديثرا صحيح ميدانند و حافظ ابو الفرج ابن جوزى كه اين حديث را جزو مجعولات قرار داده، افراطى است و شاگرد محدتش ابو عبد الله محمد بن يوسف دمشقى صالحى در جزوه " مزيل اللبس عن حديث رد الشمس " گويد: بدان كه اين حديث را طحاوى در كتاب شرح مشكل الاثارش از اسماء بنت عميس به دو طريق روايت كرده و گفته است اين دو حديث هر دو ثابت و محقق‏است و راويان هر دو ثقه و مورد اطمينان اند. و قاضى عياض در


صفحه 237

الشفاء و حافظ ابن سيد الناس در " بشرى اللبيب " و حافظ علاء الدين مغلطاى در كتاب " الزهر الباسم " آن را نقل كرده و حافظ ابن الفتح ( ابو الفتح ) ازدى صحت آن را تاييد، و حافظ ابو زرعه ابن عراقى، و شيخ ما حافظ جلال الدين سيوطى در" الدره المنتثره فى الاحاديث المشتهره " آن را حسن دانسته اند.

حافظ " احمد بن صالح " گويد: در عظمت اين حديث كافى است كه هر كس در طريق دانش گام بردارد، شايسته نيست از حديث اسماء تخلف كند، زيرا اين حديث از بزرگترين علائم نبوت است.

و حافظان احاديث بر ابن جوزى كه حديث را در كتاب موضوعاتش ( كه ويژه احاديث جعلى است ) آورده، به شدت ايراد گرفته اند، حافظ " ابو الفضل ابن حجر " در باب " قول النبى ( ص ) " احلت لكم الغنائم " از كتاب فتح البارى بعد از ايراد حديث گويد: ابن جوزى اشتباه كرده است كه آن را در مجعولات آورده است. من اين سخن را از خط ابن حجر نقل كردم.

سپس گويد: اين حديث از طريق اسماء بنت عميس و على بن ابى طالب و فرزندش حسين، و ابى سعيد و ابى هريره ( رضى الله عنهم ) روايت شده، آنگاه مطلب را پيرامون حديث كشانده و از رجالش سخن به ميان آورده، گويد: از مطالبى كه پيش از اين از بيانات حافظان احاديث در پيرامون اين حديث آورديم و رجال حديث را بيان كرديم معلوم شد در ميان راويان آن نه متهمى وجود دارد و نه مطرود مورد اتفاقى و قطيعت و عدم بطلان حديث بر شما آشكار شد. اكنون چيزى درباره حديث نمانده مگر شبهات و ايرادهائى كه بر آن گرفته اند، آنگاه ايرادها را مطرح كرده و به هر كدام پاسخ كافى و كامل داده است.

37- " ابو عبد الله زرقانى " مالكى متوفى 1122 كه شرح حالش در 1ر228 اينكتاب گذشت، در كتاب " شرح المواهب " 5ر118- 113 صحت حديث را تاييد كرده، گويد: ابن جوزى كه اين را از مجعولان قلمداد كرده، مرتكب خطا شده است، آنگاه به شدت به رد ابن تيميه پرداخته، گويد: كلام ابن تيميه جاى يك


صفحه 238

دنيا شگفتى است و پس از نقل عدم صحت از قول احمد ( ابن تيميه ) و ابن جوزى مى گويد: شامى گفته است: ظاهرا حديث را از طريق برخى از دروغگويان برخود كرده نه از طريقى كه در سابق گفتيم و گرنه نمى توانستند نسبت ضعف به آن دهند تا چه رسد، نسبت جعل.

و هر گاه اسناد حديث بر آنها عرضه مى شد، مى پذيرفتند كه حديث، اصلى استوار داد و ساختگى نيست. آنگاه اشاره ميكند: با وجود قواعدى كه تنظيم كرده اند و با وجود اينكه بسيارى از حفاظ حديث را در كتبى كه مورد اعتماد است، نقل كرده و آن را تقويت و تاييد كرده اند حكم به مجعوليت مردود مى گردد.

و گويد: به استناد همين حديث معلوم مى شود، نماز على، قضا نبود بلكه قطعا اداء برگزار شده است و گر نه سودى بر دعاء مترتب نخواهد بود سپس گويد: و يكى از قواعد اين است كه هرگاه حديثى را دو طريق بود اصالت آن را معلوم مى دارد و از اتفاقات جالب اينكه ابا منصور مظفر واعظ.. و قصه نامبرده را ذكر كرده است.

38- " شمس الدين حفنى " شافعى متوفى 1181 كه شرح حالش در 1ر230 اين كتاب آمده است در حاشيه اى كه بر جامع الصغير سيوطى دارد، در 2ر293 گويد: قول پيغمبر صلى الله عليه و آله ما حبست الشمس على بشر الا على يوشع بن نون كه

" خورشيد براى احدى جز يوشع بن نون بازداشت نشد "-

منافاتى با حديث رد الشمس براى على ( رضى الله عنه ) ندارد، زيرا آن در مورد بازگشت خورشيد پس از غروب است و حديث يوشع بازداشت خورشيد است نه بازگشت آن پس از غروب، و مقصود اينكه: براى احدى در زمانهاى گذشته خورشيد حبس نشده مگر براى يوشع بن نون و لفظ حبس فعل ماضى است، منافاتى باوقوع حبس بعد از آن براى پاره اى از اولياى خدا ندارد.

39- " ميرزا محمد بدخشى " كه شرح حالش در 1ر229 اين كتاب ياد شد،


صفحه 239

در " نزل الابرار " گويد: گروهى از پيشوايان حفاظ، مانند طحاوى، قاضى عياض، و ديگران صريحا صحت رد الشمس را اعتراف كرده اند. طحاوى گويد: اين حديث قطعى است، و راويانش مورد وثوقند. و پس از نقل كلام طحاوى حكايت ابى منصور مظفر واعظ را آورده و گويد حافظ سيوطى يك مجلد كتاب خود را به طرق حديث و خصوصيات آن، اختصاص داده است.

40- شيخ " محمد الصبان " متوفى 1206 كه احوالش در 1ر232 اين كتاب ملاحظه كرديد، حديث را در اسعاف الراغبين ص 62 ذكر كرده و آنرا يكى از معجزات پيامبر ( ص ) شمرده و در 162 آن كتاب يكى از كرامات امير المومنين ( ع ) دانسته و گويد: طحاوى و قاضى در " الشفاء " صحت حديث را تاييد كرده اند و شيخ الاسلام ابو زرعه و به پيروى از او ديگران، آن را حسن دانسته اند و بر گروهى كه آن را مجعول مى دانند، ايراد گرفته است. و گويد اين پندار كه با گذشتن وقت بر اثر غروب افتاب چه سودى بر بازگشت آن مترتب است، مورد قبول نيست، زيرا همراه با بازگشت خورشيد به قول ابن عماد و ديگران، وقت نيز باز مى گردد هر چند كلام زركشى اقتضاى خلافش را داردو به فرض عدم بازگشت وقت گوئيم: همانطورى كه باز گرداند خورشيد امتياز است ادراك اداى نماز عصر نيز امتياز است.

41- شيخ " محمد امين بن عمر " مشهور به " ابن عابدين " دمشقى پيشواى حنفيان زمانش متوفى 1252 در حاشيه اش ج 1ر251 بعد از اين عبارت متن:

لو غربت الشمس ثم عادت هل يعود الوقت، الظاهر نعم...

" اگر خورشيد غروب كرد و دو باره بازگشت آيا وقت هم باز مى گردد؟ ظاهر چنين است " در اينجا صاحب النهر بحثى دارد مى گويد: شافعيان را عقيده بر آنست كه وقت باز مى گردد زيرا پيامبر ( ص ) سر در دامن على ( رضى الله عنه ) گذارده، خفت تا خورشيد غروب كرد وقتى بيدار شد على او راخبر داد كه نماز


صفحه 240

عصرش فوت شده پيغمبر ( ص ) فرمود:

اللهم انه كان فى طاعتك و طاعه رسولك فاردها عليه:

" خدايا او در راه اطاعت تو و اطاعت پيامبر تو، وقتش صرف شده، خورشيد را براى او بازگردان " پس خورشيد بازگشت تا على نماز عصر را خواند و اين واقعه در خيبر اتفاق افتاد.. صحت اين حديث را طحاوى و عياض تاييد كرده و گروهى كه يكى از آنها طبرانى است با سند صحيح آن را نقل كرده اند و كسى كه مثل ابن جوزى آن را مجعول پندارد، به اشتباه گرائيده است و حديث با قواعد ما سازگار است.

سپس گويد: من مى گويم: گذشته از اينكه شيخ اسماعيل آنچه را در " النهر "مورد بحث قرار داده بود، رد كرده و از آنچه مدعى بودكه نماز عصر با غروب خورشيد قضا شده و با بازگشت آن اداء نمى گردد، بازگشت، و به پيروى از شافعيان بر آن شد كه حديث مى خواهد امتياز على را نشان دهد چنانكه از سخن پيغمبر ( ص ) بر مى آيد كه فرمود:

انه كان فى طاعتك و طاعه رسولك:

" او در راه فرمان بردارى تو و فرمانبردارى پيامبر تو بود "

42- سيد " احمد زينى دحلان شافعى متوفى 1304 كه ترجمه شرح زندگانى اش در 1ر236 اين كتاب بيان شد، در السيره النبويه حاشيه السيره الحلبيه 3ر125 مى گويد: يكى از معجزات پيغمبر اكرم ( ص )، بازگشت خورشيد به تقاضاى او است، اسماء بنت عميس روايت كرده- حديث و روايت طحاوى و كلام احمد بن صالح مصرى را نقل كرده- آنگاه گويد: و احمد بن صالح از بزرگان ائمه حديث و مورد وثوق است و در شان او اين بس كه بخارى در صحيحش از او نقل كرده است و اگر ابن جوزى حديث را در رديف مجعولات شمرده، اعتبارى بر او نيست، زيرا علما در سهل انگارى او در كتابش ( موضوعات ) اتفاق كرده اند، به طورى كه بسيارى از احاديث صحيح را در آنجا در عداد مجعولات آورده است.


صفحه 241

سيوطى گويد:

و من غريب ما تراه فاعلمى فيه حديث من صحيح مسلم

" بدانكه از شگفتى هايى كه در آن كتاب ( موضوعات ابن جوزى ) مى بينى يك حديث از صحيح مسلم است ( كه جزو مجعولات شمرده شد ) " آنگاه كلام قسطلانى را در " المواهب اللدنيه " و گوشه اى از گفتار زرقانى در شرح آن را ذكر كرده و قصه ابى منصور واعظ و شعر او را آورده سپس ابن حجر عدم تنافى بين اين حديث و حديث " لم تحبس الشمس على احد الا ليوشع بن نون ".. را مبنى بر اينكه حبس خورشيد براى يوشع قبل از غروب و براى على بعد از غروب بوده است، متذكر شده(."

آنگاه گويد: مى گويند علم نجوم در گذشته بر حسب موازين بود از روزى كه سير خورشيد براى يوشع بن نون متوقف شد، اكثر موازين آن باطل گرديدو چون براى على ( رضى الله عليه ) بازگشت تمام آن موازين باطل شد.

43- سيد " محمد مومن شبلنجى " در " نور الابصار " 28 رد الشمس را رديف معجزات پيامبر ( ص ) نام برد است.

متن حديث:

از " اسماء بنت عميس " نقل شده كه پيغمبر خدا ( ص ) نماز ظهر را در " صبهاء " از اراضى خيبر گذارد آنگاه على را به سوى كارى فرستاد، وقتى على از آن كار بازگشت، پيغمبر نماز عصر را گزارده بود. سر خود را در دامن على نهاد و تا غروب خورشيد آن را تكان نداد. از آن پس پيغمبر خدا ( ص ) گفت:

اللهم ان عبدك عليا احتبس نفسه على نبيه فرد عليه شرقها.

بار پروردگارا بنده تو على براى پيامبرش، خويشتن دارى كرد، تو هم فروغ خورشيد را بر او بازگردان اسماء گويد: ناگاه خورشيد طالع شد تا جائيكه آفتاب بر فراز كوهها، بر آمد. على برخاست وضو ساخت، و نماز عصر گزارد، آنگاه‏خورشيد غروب كرد.


صفحه 242

در اينجا متن ديگرى از حديث موجود است كه براى اختصار از آن صرف نظر مى كنيم.

و از علائم شهرت اين امتياز بين قدماى اصحاب پيغمبر، استدلال امام امير المومنين به آن، در روز شورى است به اين بيان:

انشدكم الله ا فيكم احد ردت عليه الشمس بعد غروبها حتى صلى العصر غيرى؟

" شما را بخدا سوگند مى دهم آيا بين شما كسى وجود دارد كه بعد از غروب، آفتاب برايش بازگشته باشد تا نماز عصر بگذارد، غير از من؟ همه گفته: نه " خوارزمى " در " مناقب " 260 از مجاهد از ابن عباس روايت كرده گويد: به او ( ابن عباس ) گفتند درباره على چه مى گوئى؟ پاسخ داد:

ذكرت و الهل احد الثقلين، سبق بالشهادتين و صلى بالقبلتين و بايع البيعتين و اعطى السبطين و هو ابو السبطين: الحسن و الحسين و ردت عليه الشمس مرتين بعد ما غابت من الثقلين!

على كسى است كه قبل از ديگران شهادتين گفت، و به دو قبله نماز گزارد و دو بيعت با پيغمبر بيعت كرد، به او سبيطين عطا شد، او پدر دو سبط پيغمبر حسن و حسين است، او كسى است كه دو بار خورشيد بعد از آنكه از ديده جن و انس نهان شد براى او بازگشت ".

موضوع رد الشمس در اشعار بسيارى از شعراى قرون اوليه هجرت تا به امروز وارد شده كه بخش مهمى از آن را در فرازهاى كتاب ما مى بينيد مراجعه كنيد به 2ر293، متن عربى و 5ر66 و 110 ترجمه.

از اينها همه، كه گفتيم ارزش ابن حزم و اعتبار كتابش را مى توان شناخت. و ما را نمى رسد تاخواننده را بر همه آنچه در اين كتاب ( الفصل ) از خرافات است و حتى بر قسمت مهمى از آن، واقف سازيم زيرا همه مجلداتش به ويژه جلد چهارم


صفحه 243

آن آكنده از تحميل، نسبت دروغ، تحريف حقايق، تزوير و دغل و تهمت و افترا، و سخنان عارى از منطق و دليل است در اين مجلد به مذاهب مختلفى اشاره مى كند كه جز در عالم خيال مولف هيچ جا وجود خارجى ندارد.

اما نسبت هاى ناروا، فحاشى و ناسزا گوئى موذيانه اش را پايانى نيست. بطورى كه اگر ما بخواهيم همه انها را بر شماريم، بايد يك مجلد كتاب بدان اختصاص دهيم. هيچكس از نيش زبانش، نه در " الفصل " و نه تاليفات ديگرش جان سالم بدر نبرده است، حتى درباره شخصيت بزرگ پيامبر در كتاب الاحكام 5ر161 گويد: شيعيان ندانستند كه سرور پيغمبران، خود فرزند يك مرد و زن كافر بيش نيست؟

ما نمى دانيم آيا اين كلام تكان دهنده او، با ترتيب دينى، آداب نويسندگى رسم دانش طلبى، و شوون پاكدامنى چگونه سازگار است؟!

مى گويد: آيا بين ما تنها، به او حقيقت نازل شده، نه او دروغزنى بيش نيست " به همين زودى در فرداى باز پسين، خواهند دانست دروغزن آشكار كيست؟


صفحه 244

نقد کتاب ملل و نحل شهرستاني و پاسخ ياوه هاي او

اين كتاب هر چند در بى منطقى مانند الفصل نيست ولى در فرازهاى آن نسبت هاى مجعول، آراء ساختگى، و دروغهاى فراوانى وجود دارد كه خواننده نمى تواند آنها را ناديده بگيرد براى نمونه:

1- گويد: " هشام بن حكم " متكلم شيعه قائل است كه خداوند جسمى است داراى ابعاد در هفت وجب خودش، و در جاى مخصوص، و جهت خاصى قرار گرفته

2- هشام درباره على گويد: او خداى واجب الطاعه است.

3- هشام بن سالم گويد: خدا به صورت انسانى است كه در بالا تو خالى و در زير و پر، و او نورى است درخشان، نور افشانى مى كند. داراى حواس خمس است و دستى و پائى و بينى اى و گوش و چشمى و دهانى دارد، با موههاى بلند سياهى برگوشهايش و او نورى است سياه ولى گوشت و خون نيست- و اين هشام گناه را بر پيغمبران با اعتقاد به عصمت ائمه، جائز مى داند.

4- " زراره بن اعين " مى گويد: خداوند قبل از پيدايش صفاتش نه عالم بود، نه قادر، نه حى نه بصير، نه مريد و نه متكلم.

5- " ابو جعفر محمد بن نعمان " گويد: خداوند نورى است به صورت انسان ولى جسم نيست.

6- " يونس بن عبد الرحمن " قمى: فرشتگان را حامل عرش پندارد و عرش را حامل پروردگار، و او يكى از شيعيان مشبه است كه در اين باره كتابهائى هم


صفحه 245

براى اهل تشبيه تاليف كرده است.

پاسخ- مسلما اينها عقائد باطلى است ولى او اين اباطيل را به آن عده از رجال شيعه افترا بسته كه پيروان جدى ائمه خود مى باشند و همچون سايه، دنبال رهبران خود گام بر مى دارند، و در هر نوع عقيده، آموزش، حكمت، راى، و نظرى كه ابراز مى دارند، از پيشوايان خود برهانى قاطع، و بيانى صريح، و غير قابل ترديد دارند.

از اين مطلب كه بگذريم، اين بزرگان نامبرده را، احاديثى است كه در كتابهاى شيعه در زمينه عقائد، احكام، و معارف الهى منتشر شده و در دسترس عموم است، اين آثار نفيس كه ديدگان رامجذوب، و دلها را شيفته خود كرده، درست با تهمت هاى اين مرد، نسبت معكوس دارد.

بيائيد به بينيد، اين كتابها، و اين آثار جاودانه آنان است، نه تنها كمترين ارتباطى با اين نسبتها در بين نيست، بلكه با زبانى صريح و قاطع نسبت هاى و اراده را محكوم ومخالف آنها را ابراز مى دارد.

تعريف و تمجيدى كه ائمه دين ( ع ) از آنها كرده اند، مشهور است. هر گاه از يكى از آنان يك مورد از اين آراء سخيف رامى دانستند به جاى تعريف، حملات سختى بر آنها مى كردند تاگروه شيعه از فريب خوردن از ناحيه آنان در امان بمانند چنانكه اين عمل را در مورد بدعت گذران و گمراهان نشان دادند.

و اين دانشمندان علم رجال شيعه اند كه شرح احوالشان را به تفصيل متعرض شده و همه به يك سن آنان را از هر نوع بد انديشى منزه دانسته اند. بديهى است علماى شيعه بهتر از ديگران آنان رامى شناسند مخالفانشان از آنها دورند و آشنائى- هائى نسبت به آنان و احوالشان ندارند و با آنها در نشست و برخاست نبوده اند.

در ميان شيعه از قديم الايام تا امروز كسى نيست كه فرقه هائى به نام: " هشاميه " " زرايه "، " يونسيه "،.. فرق ديگرى را كه شهرستانى و ديگران به شيعه نسبت داده اند، به پذيرد و يا حتى بشناسد.


صفحه 246

شيخ علامه ر ابو بكر بن عتايقى " حلى در رساله اى كه در نحل موجوده ( فرقه- هاى موجود ) به خط خود دارد، اين فرقه ها را نفى كرده، و سيد " مرتضى علم- الهدى " در " الشافى " و سيد علامه " مرتضى الرازى " در " تبصره العوام " نسبت هائى را كه به شيعه داده اند همه را تكذيب كرده و گويد: اين نسبت ها جز در كتب مخالفان فكرى شيعه به منظور بى ارزش جلوه دادن آنها در مقابل عموم، در جاى ديگر ديده نمى شود، در مقابل، شيعيان كه با آنها ( هشام، زراره و... ) مربوطند و بيش از ديگران به افكارشان نزديك، اين تهمت را نمى شناسند، و نمى پذيرند، و در كتابهاشان چيزى از اين قبيل ديده نمى شود، و آنچه ديده مى شود خلاف اين نسبت ها است.

چنانكه آيه الله " علامه حلى " در " مناهج اليقين " و ديگر اعلام شيعه وجود هيچكدام از اين فرق را قبول ندارند.

حال آيا اين مرد مى تواند دليلى بر اثبات اين دعاوى خود، در مقابل اماميه ارائه دهد؟ نه و الله.

و آيا در كتب كلام و تاريخ قبل از خلقت شهرستانى، به هشام نسبت عقيده به الوهيت على داده شده است؟ نه و الله.

و آيا هيچ انسان چيزى ديده، يا گوشهايش و لو يك كلمه از كتابهائى كه به " يونس بن عبد الرحمن " نسبت مى دهد كه در تشبيه نوشته، شنيده است؟ نه و الله حتى شهرستانى هم نه ديده، و نه شنيده است.

از اينها شگفت تر گويد:

7- پس از وفات " على بن محمد العسكرى "، بار ديگر شيعه اختلاف كرد، گروهى امامت " جعفر بن على " را پذيرفتند، و برخى به امامت " حسن بن على " قائل شدند، و آنها رئيسى داشتند كه او را " على بن فلان طاحن " مى گفتند، او به بحث هاى مذهبى وارد بود، مقدمات كار جعفر بن على را فراهم ساخت، و مردم را به او سوق داد و " فارس بن حاتم بن ماهويه " به او كمك مى رساند، و دليلش اين بود كه وقتى محمد از


صفحه 247

دنيا رفت و حسن عسكرى را به جاى گذارد، گفتند، ما حسن را امتحان كرديم و فهميديم او علمى ندارد، و كسانى را كه به امامت حسن قائل اند " حماريه " ناميدند، و كار جعفر پس از وفات حسن بالا گرفت، و دليل آوردند كه حسن چون بدون فرزند از دنيا رفت، پس امامتش باطل شد، زيرا امام پيوسته فرزند داشته باشد. و جعفر ميراث حسن را، با وجود ادائى كه عليه او شده بود، مبنى بر اينكه‏برخى از كنيزان حسن و يا ديگر كسان از او بار دارند، تصاحب كرد. و كارشان نزد سلطان و مردم و عارف و عامى بر ملا گرديد و كسانى كه به امامت حسن قائل بودند متفرق شده اصناف كثيرى را تشكيل دادند، فرقه اى بر امامت جعفر ثابت مانده و بيار كسان كه به امامت حسن قائل بودند به او رجوع كردند يكى از آنها حسن بن على بن فضال يكى از بزرگترين شخصيت ها و دانشمندان شيعه است كه فقه و حديث بسيار مى داند.

آنگاه بعد از جعفر به على بن جعفر و فاطمه بنت على خواهر جعفر گرويدند. و گروهى ديگر على بن جعفر، را امام دانستند نه فاطمه، بانوى نامبرده را، آنگاه پس از مرگ على و فاطمه و به اختلافى سخت گرفتار آمدند.

پاسخ- مردم به كاباره ها، و تاترها مى روند تا موضوعات تفريحى و خنده آورى بيابند يا براى گذراندن وقت موضوعات مضحكى از جنبه هاى خاصى بشنوند، غافل از اينكه كتاب ملل و نحل شهرستانى براى مقاصد كنان جالب تر از آن محافل است.

چيزى كه هست اگر نادانى نويسنده خنده آور باشد، از اين نظر كه در محققان مسلمين كسى پيدا شود كه از بد گوئى درباره يكى از ملت هاى خودش، خوشش بيايد ولى نداند چگونه بد گوئى كند، گريه آوراست آرى اگر او چيزهائى بنويسد كه ناشى از نادانى آميخته با بد خواهى، از يك طرف، و ناشى از تهمت هاى دروغين، از طرف ديگر باشد، براى اين امر بايد گريه كرد.

اى كاش او قبل از نوشتن، از احوال اين قوم و عقاد و تاريخ و رجالشان،


صفحه 248

كاوش مى كرد، و گناه چيزهاى را كه به آنها بسته است، گردن نمى گرفت، و به گمراهى كور كورانه نمى افتاد، و چيزى كه نمى دانست نمى نوشت.

فان كان لا يدرى فتلك مصيبه و ان كان يدرى فالمصيبه اعظم

" اگر او نمى داند ( و چيز مى نويسد ) كه مصيبتى است و اگر مى داند پس مصيبت بزرگتر است "

كاش من مى دانستم چه وقت در امر امامت بين امام حسن عسكرى و برادرش جعفر كه بعد از وفات برادرش مدعى امامت شد، اختلاف روى داده؟!

و آيا على بن فلان طاحن كه مقدمات كار جعفر را فراهم ساخت، و مردم را به او سوق داد كيست؟ و درچه وقتى خلق شده؟ و كى از دنيا رفته است؟ و من نمى دانم اين شخصى مجهول كدام هى بن بى است؟ و آيا او براى خود در عالم وجود جائى پيدا كرد؟ من كه نمى دانم، شهرستانى هم نمى داند، ستاره شناس نيز نمى دادند.

و چگونه جعفر را فارس بن حاتم بن ماهويه توانست كمك كند در حاليكه او را جنيد به امر پدرش امام على الهادى ( ع ) كشته بود؟!

و آيا محمدي كه امام حسن عسكرى را بجاى گذارد كى بود؟ آيا او امام محمد جواد است؟ او كه كسى را جز فرزندش امام هادى و ع ( به جاى خود نگذارد، يا او ابو جعفر محمد بن على صاحب قبه مقدسه نزديك بلد ) معروف به سيد محمد ( است، او هم كه در زمان حيات پدر بزرگوارش كه امامت براى پدرش مستقر بود از دنيا رفت. او چه وقت امام بود و چه موقع ادعاى امامت كد تا كسى را جاى خودش بگذارد؟

و آيا آنها كه امام حسن عسگرى را آزمودند و دانستند او علمى ندارد، چه كسانى بودند؟ و اينان چگونه علم را نزد جعفر يافتند كه چيزى از او غير از ادعاى باطل امامت بعد از برادرش شناخته نشده است؟ و نهايت حسن نيتى كه ما


صفحه 249

درباره او ابراز مى كنيم آن است كه موفق به تو به شده باشد. ولى در جائى از علم او چيزى در دست نيست، و در شرح حالش در هيچ كتابى به كمترين فضيلتى از او بر نمى خوريم. و در هيچ كتاب حديثى هيچگونه علمى از علمائى كه شهرستانى براى او ادعا مى كند، و براى او خوابش را مى بيند ديده نمى شود. ولى حسن- عسكرى ( ع ) را در كتابهاى شرح حال، و فهرست هاى هر دو فرقه، به علم و وثوق ياد مى كنند، و كتابهاى علمى و حديثى ما از تعاليم و معارفش آكنده است.

و آيا آنان كه پيروان حسن ( ع ) را " حماريه " ناميدند، كيانند؟ بلى به اهل بيت نبوت هميشه، رشگ مى برده اند، از اين رو براى هر كدام از آنها در زمانشان، كسانى پيدا مى شدند كه به آنها بد گوئى كرده، پيروانشان را ناسزا گويند، ولى اين بدگوئى ها براى آنان و پيروانشان هيچگاه لقب نمى شود، اين فحاشيها و بدگوئى ها، جمع مى شود. و مانند كثافتها كه به جاهاى پست مى ريزد، جاى پست خودش را پيدا مى كند.

و آيا چه موقع حسن بن على بن فضال در عهد امام حسن عسكرى وجود داشته؟ تا از امام حسن عسكرى به جعفر باز گردد. روزى كه ابن فضال در سال 221 وفات كرد هنوز نطفه حسن ( ع ) و جعفر، منعقد نشده بود و پدر بزرگوارشان امام هادى متولد 212، هنوز به سن بلوغ نرسيده بود. و آيا چه كسى براى امام على الهادى دخترى به نام فاطمه، نقل كرده تا كسى قائل به امامتش گردد؟ امام هادى از اولاد ذكور تنها حسن، حسين و جعفر، و از اولاد اناث فقط " عليه " را به اتفاق مورخين از خود، به جاى نهاد.

اين بود، مجموع نادانيها و تهمت هاى طبله عطارى شهرستانيكه صفحه اى از كتابش و برگى از تاريخ زندگى اش را بدانها سياه و تباه كرده، و چه بسيار صفحاتى نظير اين صفحه دارد كه جز نادانى عامل ديگرى او را به اين پرتگاه سقوط، سوق نداده است. تا جائيكه درباره امام هادى كه در مورد آن حضرت و پدرش به


صفحه 250

اشتباه افتاده بود، به اشتباهى بزرگ تر افتاده، مى گويد مدفنش در قم است در صورتيكه سامراى مشرفه، به مرقد مطهر او و در كنار او مرقد فرزند پاكش امام عسكرى مكه سال ها پيش از شهرستانى درآن دفن شده اند، مى درخشد، همان قبه زرين كه به آسمان بلند مى بالد، و بر روشنائى هوش و خرد برترى مى جويد و اين فرهنگ ها و تواريخ است كه متفقا اين مرقد مقدس را از آن او و فرزند او ميدانند لى شهرستانى اينها همه را نمى داند.

8- امتيازات شيعه در نظر شهرستانى:

گويد: از خصوصيات شيعه: عقيده به تناسخ، حلول و تشبيه است 2ر25

پاسخ- " آيا شما را آگاه سازم بر چه كسى شياطين فرودآيد؟ بر هر دروغگوى گنهكار

" بين شما و عقائد شيعه در كتابهاى كلامى آنها از قديم و جديد مدون است هيچ گونه مانع و رادعى نيست، شما دستتان را به هر كدام گشوديد، كسى آن را كوتاه نمى كند و يا چون نگاه كرديد كسى، جلو چشم شما رانمى گيرد. چشم خود و ديده بصيرتتان را دقيقا بگشائيد يا از هر كس مى خواهيد از علما و عرفاى شيعه بپرسيد حتى حاضريم با شما تنازل كرده به نادانهاشان مراجعه كنيم و از اين عقائدى كه شهرستانى در قرون وسطى به شيعه نسبت داده و طه حسين و امثالش در قرون اخير نسبت مى دهند پرسش بعمل آوريد، از آنها بپرسيد آيا شما براى معتقدان به اين عقائد ارزش دينى قائليد و آنانرا مسلمان مى دانيد؟ به اين ترتيب ارزش كتاب شهرستانى و پايگاه امانت دارى او را خواهيد دانست.

من در فرهنگ سخن دانى تعبيرى كه بتواند حقيقت شهرستانى و كتابش را معرفى كند نمى يابم اين مقدار از دروغها و ادعاهاى باطلش از نشان دادن كنه معايب


صفحه 251

و پيچيدگيهاى روح او كوتاه است، چيزى كه هست معاصرش محمد خوارزمى چنانكه در معجم البلدان 5ر315 آمده است، سخنى دارد كه مى تواند روحيه او را نشان دهد و اين صريح كلام اوست. بعد از بيان مشايخش در فقه و اصوال و حديث گويد:

" اگر اشتباهاتش در عقائد و ميلش به كفر و الحاد، نبود حقا او امام مى گرديد بسيارى از اوقات ما از فضل فراوان و عقل كامل او تعجب مى كنيم كه چگونه او به چيزى كه هيچ اصلى ندارد، متمايل گشته، و امرى را كه هيچ دليلى از عقل و نقل با آن مساعد نيست، اختيار كرده است.

نعوذ بالله من الخذلان و الحرمان من نور الايمان.

و اين نيست جز به خاطر روى گرداندنش از نور شريعت و سر گرمى به تيرگيهاى فلسفه. ميان ما و او گفتگوها بحث هائى درگير شد، او در طرفدارى از مذاهب فلاسفه و دفاع از آنها مبالغه مى كرد. من بسيارى از مجالس وعظ او را حاضر شدم نه يك جمله قال الله يا قال رسول الله ( ص ) در بيانش بود و نه پاسخ به مسائل شرعى، و خدا بحالش آگاه تر است ".

آيا ديده اى آنكس كه هواى نفسش را خداى خود گيرد، و خدايش او را با آگاهيش گمراه سازد، و بر گوش و دلش مهر زند و بر ديده اش پرده افكند بدين صورت آيا چه كسى جز خدا مى تواند او را هدايت كند، چرا متذكر نمى شويد؟


صفحه 252

نقد کتاب منهاج السنه ابن تيميه

اگر بخواهيد به كتابى مراجعه كنيد كه مخالف مفهوم نامش، نامگذارى شده باشد، به اين كتاب بنگريد كه نام " منهاج السنه " را براى آن عاريه كرده اند و شايسته است آن را " منهاج البدعه " بنامند كتابى است پر از گمراهى ها، دروغ ها سخنان بى دليل. انكار مسلمات، تكفير مسلمانان، طرفدارى از بدعت گذران و دشمنى و عناد سخت با اهل بيت وحى ( ع ). در اين كتاب چيزى جز دروغ محض، مشوب كردن حقايق تغيير و تحريف سخن از جايش، سخن را به فحاشى و ناسزا كشاندن با نسبت هاى شنيع، بد گوئى با خشونت و فحاشى متعرض كسان شدن، نمى يابيد و اينك نمونه هائى از آن:

1- گويد: از نادانيهاى شيعه يكى كراهت از عدد ده، يا انجام كارى كه شمارش به ده رسد مى باشد حتى در ساختمان ده ستون نمى سازند، و ده تير در بنابكار نمى برند، و ديگر چيزها، زيرا عشره مبشره، را جز على دشمن مى دارند، و جاى تعجب است كه آنان لفظ نه را، دوست مى دارند، ولى نه تاى از ده تا را دشمن ( 1ر9 منهاج السنه )

و در جلد 2ر143 گويد از تعصب رافضيان اين است كه عدد ده را به زبان نمى آورند و به جاى آن نه و يك مى گويند و در ستونها يا ديگر بناهاى خود تعداد آنها را ده قرار نمى دهند. كوشش در احتراز از عدد ده را در بسيارى از كارهاشان رعايت مى كنند.

پاسخ نسبت ها و تهمت هاي احمقانه

مانند شيعه از عدد ده کراهت دارد

پاسخ- آيا براى كسى كه خود را شيخ الاسلام مى نامد اين عيب نيست كه در بين مسلمانان اين رسوائى را در كتابش منتشر سازد؟ و در خلال آن، اين مطلب واهى را تكرار كند مثل اينكه تحقيق بى سابقه يا فلسفه مترقى يا حكمت رسائى


صفحه 253

كه امت اسلامى را زنده كند، آورده است.

اما از اين عجيب تر، قصه مردى است كه خود را به علم و فضيلت نسبت دهد آنگاه چون سخنى بگويد دروغ در آيد، چون به كسى نسبت دهد، بر خلاف باشد گفتارهايش در ترازوى سنجش به سخنان چوپان بزها بلكه از آنها پائين تر ماند، گويا اين مرد وقتى از شيعه چيزى نقل مى كند، از يك ملت منقرض شده اى سخن مى گويد كه با دگر گونى احوال كسى ديگر از آنها نمانده است تا آبرو و حيثيت خود را بشناسد و از حريم خود وقومش دفاع كرده، نسبت هاى دروغين را از آنان بزدايد؟

از اين گذشته، خوان گسترده زمين به مليونها نفر از افراد اين فرقه مى درخشد و كتاب خانه هاى مهم جهان لبريز از كتب اين قوم است. آيا نزد چه كسى از آنها و در كداميك از اين كتب، چنين مطلب مسخره اى را مى توان يافت. بلى در قرآن شيعه آمده است:

" تلك عشره كامله و من جاء بالحسنه له عشر امثالها و الفجر و ليال عشر فاتوا بعشر سور مثله "

و از اين قبيل..، شيعه اين آيات را در هر فرصتى از شب و روز مى خواند و اين دعاى عشرات است كه شيعه، در هر جمعه اى يكبار آن را مى خواند، و اين نمازهاى مستحبى است كه بايد ده بار سوره معينى در آن تكرار شود، و اين اذكار مستحبى است كه بايد ده، ده خوانده شود، و بحث عقول عشره، و جواهر و اعراض عشره ( در فلسفه به نام مقولات عشر ) در كتبهاى شيعه مى خوانيم.


صفحه 254

و اين از گفتار شيعيان است: پيغمبر، ده نام دارد.

و اين از گفتار شيعيان است: خداوند عقل آدمى را به ده چيز نيرومند كرد.

و اين از گفتار شيعيان است: ده خصلت از صفات امام است.

و اين از گفتار شيعيان است: على از پيغمبر ده خصلت فرا گرفت.

و اين از گفتار شيعيان است: شيعيان را به ده خصلت مژده داده اند.

و اين از گفتار شيعيان است: ده خصلت ازمكارم اخلاق است.

و اين از گفتار شيعيان است: تا ده علامت پديدار نشود، قيامت بر پا نمى شود.

و اين از گفتار شيعيان است: مومن خردمند نخواهد بود، مگر به ده خصلت.

و اين از گفتار شيعيان است: ده چيز را نبايد خورد.

و اين از گفتار شيعيان است: ده چيز از مردار پاك است.

و اين از گفتار شيعيان است: ده جا نبايد نماز خواند.

و اين از گفتار شيعيان است: ايمان را ده درجه است.

و اين از گفتار شيعيان است: عاقيت را ده بخش است.

و اين از گفتار شيعيان است: زهد را ده بخش است.

و اين از گفتار شيعيان است: شهوت را ده بخش است.

و اين از گفتار شيعيان است: بركت را ده بخش است.

و اين از گفتار شيعيان است: حياء را ده بخش است.

و اين از گفتار شيعيان است: در شيعه ده خصلت موجود است.

و اين از گفتار شيعيان است: اسلام ده سهم دارد.

و اين از گفتار شيعيان است: در مسواك ده خصلت است.

و اين كاخ هاى بر افراشته شيعه، و ساختمانهاى آباد آنان، و ارنيه با عظمتش، همه و همه، ابن تيميه را تكذيب ميكند، كه بر دل هيچكدام از بانيانش بافته هاى دروغين ابن تيميه نگذشته است.

اصولا شيعه براى عدد به تنهائى ارزشى قائل نيست و هيچ كس را به دوستى


صفحه 255

و دشمنى عدد، علامت گذارى نمى كند، هر چند معدودش را دوست يا دشمن دارد. و گردش دنيا از احدى از آنان درباره نام عدد ده، به عنوان نه و يك نشنيده است. از اينهمه نادانى به خدا پناه مى بريم.

2- گويد: از نادانيهايشان و يعنى شيعه ( اينكه براى امام منتظرشان چند محل قرار داده، در آنجا انتظار او را مى كشند مانند سردابى كه در سامراء است و گمان مى كنند، او در انجا غائب گرديده و چند جاى ديگر. و گاهى در آنجا حيوانى ) استر يا اسب يا حيوان ديگر ( نگه ميدارند تا وقتى بيرون آمد، سوار شود. و در آنجا كسى رامى گمارند تا در ساعات روز يا اوقات ديگر او را بخارج شدن ندا دهد و بگويد يا مولانا اخرج: " اى مولايما بيرون شو "، و شمشير را بدون اينكه كسى در مقابلشان باشد از غلاف بيرون مى كشند و سلاح بر مى دارند، در بين شيعه كسانى هستند كه دائما به خدمتش ايستاده حتى نماز نمى خوانندتا مبادا منتظر آنها خروج كند و او در نماز باشد و نماز، او را از خروج و اداى وظيفه خدمتش، باز دارند، و آنان در جاهاى دور از محل ظهورش مانند مدينه پيغمبر ) ص (، چه در ده روزه اواخر ماه رمضان، يا در وقت ديگر رو به سمت مشرق ايستاده، و با صداى بلند، خروج او را مى خواهند.

3- از حماقت هاى آنان: بره اى را نگهدارى كرده و گاهى آن را به رنگ قرمز، رنگ آميزى مى كنند زيرا عايشه را حميرا مى ناميدند ( و حميرا از احمر يعنى قرمز گرفته شده ) و آن را عايشه فرض كرده حيوان را با كندن مو و آزارهاى ديگر، شكنجه مى دهند، تا بدين وسيله عايشه را كيفر داده باشند.

4- و ديگر پوستى را پر از روغن مى كنند انگاه شكم پوست را شكافته روغن از آن گرفته مى خورند و مى گويند اين بجاى زدن عمر و نوشيدن خون اوست.

5- و از اين قبيل است نامگذارى برخى از آنها دو الاغ از الاغهاى آسيا را يكى به نام ابا بكر و ديگرى را به نام عمر، آنگاه كيفر دادن دو الاغ به جاى


صفحه 256

كيفر دادن ابو بكر و عمر.

اين سه نسبت را در 2ر145 كتاب خود باز تكرار كرده است.

6- مى گويد: گاهى نامشان را به زير پاهاشان مى نويسند، تا جائيكه يكى از حكام پاى مردى راكه چنين كرده بود، مى زيد و مى گفت: من ابا بكر و عمر را زدم و پيوسته آنها رامى زنم تا نابودشان كنم.

7- و بعضى از آنان سگهاى خود را به نام ابى بكر و عمر ناميده، آنها را لعن مى كنند 1ر0 11

پاسخ- ما در كتابمان پرهيزميكرديم كه صفحاتش را به چيزهائى كه ابن تيميه جبين كتابش را بدانها آلوده كرده است، موهون و آلوده سازيم. چيزهائى كه نه تنها صفحات كتابش بلكه صفحات تاريخ زندگانى اشت، و تاريخ قومش همه را سياه كرده است. ولى از آنجا كه من ترسيدم بر مردمى ساده لوح اين مطالب پوشيده بماند، ترجيح دادم آنها را نقل كنم، و در تعقيب آن بگويم امثال اين موهومات كه خارج از بحث هاى علمى و گفتگوى دانشمندان است، تنها نسبت هائى است كه مردم دون و اراذل كوچه و بازار به هم مى دهند و شايد در بين آنها كسانى باشند كه از آوردن اين نامها بر جبهه انسانيت خود شرم آرند، زيرا اين گونه بافندگيها چيزى جز تهمت نيست كه براى وجود خارجى اش جائى جز در اوهام و خيالات ابن تيميه نمى توان پيدا كرد.

او اين لقب هاى دروغين را از خود مى سازد، و در به هم انداختن اين دروغهاى محض، تعمد دارد. آنگاه آمده فحش و ناسزا مى گويد، تفكر ميكند، و نسبت به شيعه رذالت نشان مى دهد، او نه تنها آداب دينى را رعايت نمى كند بلكه رسم علم و ادب تاليف، و امانت در نقل و عفت قلم و بيان را هم نمى فهمد.

خواننده نبايد گمان برد، اين نسبت هاى دروغين به قرون گذشته مربوط بوده، و ناشى از جهل و نادانى مردم، نسبت به عقائد و مذاهب اسلامى است كه عامل


صفحه 257

آن دورى فاصله ميان آنان بوده است و ديگر مانند قصه گذشتگان است كه تكرار نخواهد شد، زيرا امروز افكار مردم پيشرفته و ارتباطات موجود، كشورهاى جهان را سخت به هم نزديك ساخته، و عقائد هر مذهب مشهور و معروف بين مردم شده است. بدين ترتيب شايسته است در اين عصر ( كه آن را نابخردان ) دوران نورانى اش مى خوانند، ديگر كسى پيدا نشود مانند پيشينيان شيعه را به اين خيالات و موهومات بى مايه نسبت دهد.

بلى، اما قلم نويسندگان مصر امروز در صفحات تاليفات خود همين نسبت هاى دروغين را منتشر مى سازد و همين مطالب بى مايه را با اضافاتى كه به مراتب در بد خواهى و بيمايگى از ياوه هاى دروغين پيشينيان خطر ناكتر است به طرفدارى از گذشتگان عرضه مى كند.

مابه همين زودى شما را به متن اين بيانات آگاه مى سازيم و نشان مى دهيم كه نويسنده امروز باطل گرائى اش شديدتر، و آثارش وقيح تر، و زبانش دورغگو تر، و به باطل و فحشاء از گذشتگان و استادان ياوه گويش بيشتر است با اين وصف جاى شگفتى است كه همين آقايان امت اسلامى را به كلمه توحيد و وحدت كلمه فرا مى خوانند!!

8- مى گويد: دانشمندان، همه اتفاق كلمه دارند كه دروغ در رافضيان ازهمه طوائف اهل قبله، آشكار تر است تا جائيكه مولفان اخبار صحيح مانند بخارى از احدى از قدماى شيعه، مانند عاصم بن حمزه، و حارث اعور و عبد الله بن سلمه و امثال آنها روايت نكرده است، با اينكه اينان از نيكان شيعيانند 1ر15

پاسخ- اين فتوى كه با نقل اتفاق علما همراه است خبر ميدهد علما بحث مفصلى دركتب خود، در اين مسئله دارند كه آيا كدام يك از طوائف اهل قبله دروغگو ترند و نتيجه آن بحث و دقت، اين است كه دروغ در رافضيان... بنابر اين اجماع علما بدست آمده، حال ابن تيميه كف ميزند، و ميرقصد و پايكوبى ميكند


صفحه 258

و نميداند كه باين ترتيب همه كتابهاى قوم گواه صادق بر دروغ خود او است در آنچه مى گويد. و مراجعه به كتابهاى " منهاج السنه " و " الفصل " و كتابهاى مشابه هماهنگى آندو برهان صادقى بما ارائه ميدهد، كه كدام فريق، دروغگو ترند.

از عجيب ترين دروغهايش اينكه گويد: مولفان اخبار صحيح از شيعه نقل نكرده اند...، صحاح ست ( كتابهاى ششگانه اهل سنت كه مقيد به روايت صحيح بوده اند ) را بنگريد مملو از روايت از طريق قدماى شيعه از صحابه و تابعين نيكو كارشان و از كسانى كه پس از آنها از مشايخ حديث آمده اند، ميباشد، چنانكه تفصيل آنرا در همين مجلد 169- 167 ملاحظه گرديد.

9- نزد اماميه اصول دين در چهار اصل است: توحيد، عدل، نبوت، و امامت كه در آخر واقع شده و سه اصل توحيد و عدل و نبوت قبل از آنست. و آنان در اصل توحيد، نفى صفات و عقيده به مخلوق بودن قرآن، و اينكه خدا در آخرت هم ناديدنى است، را داخل ميكنند. و در عدل منكر قدرت خدا ميشوند، و ميگويند خدا نيمتواند هر كس را بخواهد هدايت كند، و نميتواند هر كس را بخواهد گمراه سازد. و او گاه پيش مى آيد چيزى كه در خارج نميباشد بخواهد و چيزى كه شده است را، نخواهد و چيزهاى ديگر.. و آنها اينكه خدا خالق همه چيز است و بر هر چيز، توانا است، و آنچه او بخواهد، مى باشد و هر چه او نخواهد، نمى باشد را، منكرند 10 ر 23.

پاسخ تهمت هاي او راجع به اصول دين شيعه

پاسخ- نادانى مرد را بنگريد تا كجا كشيده، كه فرق بين اصول دين و اصول مذهب نمى گذارد، و امامت را كه در اصول مذهب است، به حساب اصول دين گذارده و در نتيجه عقائد قومى راكه از آنها بحث مى كند، نمى شناسد به همين دليل هم معاد را از شمار اصول دين انداخته است، در حاليكه دو نفر شيعه را كه اختلاف داشته باشد آيا معاد از اصول دين است، پيدا نمى كنيد.

هر چند اگر امامت، از اصول دين شمرده شود، از مقياس برهان، دور نخواهد بود، زيرا خداوند سبحان ولايت مولاى ما امير المومنين را، به ولايت


صفحه 259

خود و ولايت رسولش ( ص ) مقرون ساخته، به اين بيان: انما وليكم الله و رسوله و الذين آمنوا الذين.. و لفظ امير المومنين به على ( ع )، اختصاص، يافته، چنانكه در جلد سوم 84 به آن اشارت رفت و به همين زودى حديثش را مفصلا متعرض خواهيم شد.

و در آيه ديگر، خداى بزرگ، ولايت على را، مايه كمال دين قرار داده آنجا كه گويد: اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا

" امروز دين شما را برايتان كامل، و نعمتم را بر شما تمام كرده و اسلام را بعنوان دين براى شما رضا دادم "

و اين معنى نشانه آن است كه ولايت يكى از اصول دين قرار گرفته و اگر چنين نبود دين ناقص، و نعمت هاى خدا بر بندگانش نا تمام مى ماند و با ولايت كمال الام كه خداوند براى مسلمانان به عنوان دين پذيرفته است، تحقق مى يابد.

تا آنجا اين ولايت اهميت دارد، كه اگر رسول ( ص ) آن را ابلاغ نكند، رسالتش را ابلاغ نكرده است، فرمايد:

يا ايها الرسول بلغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته و الله يعصمك من الناس:

" اى پيامبر: آنچه بر تو از پروردگارت نازل گرديده است ابلاغ كن، و اگر كوتاهى كنى، رسالتش را ابلاغ نكرده اى، خداى از شر مردم ترا محفوظ خواهد داشت "

شايد شما در آنچه ياد شد، اگر به احاديث وارده كه از ده ها طريق در مورد آيات سه گانه نامبرده، رسيده است، مراجعه كنيد، بصيرت بيشترى بيابيد. ما اين مطالب را در جلد دوم 144- 88 و 126- 115 و در اين جلد به تفصيل متعرض شده ايم.


صفحه 260

و به همين حدود مطالب، در جلد دوم 302 و 301 متن اشاره كرديم كه قبولى همه اعمال مشروط و منوط به صحت ولايت است و معنى اصل همين است چنانكه در مورد توحيد و نبوت اين چنين است و در فروع دين هيچ كدام اين خاصيت، كه كليه اعمال به صحت آن بستگى داشته باشد، ديده نمى شود. و شايد اين امر نزد اصحاب پيغمبر در صدد اسلام، مسلم بوده است كه عمر بن الخطاب وقتى دو نفر بداد خواهى نزدش امدند، مى گويد: اين مولاى من و مولاى هر مومنى است و اگر كسى او مولايش نباشد، ديگرمومن نخواهد بود مراجعه كنيد جلد دوم 360.

در همين مجلد بزودى به پاره اى از احاديث مستفيضى كه دلالت دارد: دشمنى على علامت نفاق، و نشان كفر است و اگر او ( ع ) نبود مومنان بعد از پيغمبر ( ص ) شناخته نمى شدند، و كسى او را دشمن نمى گيرد مگر از ايمان بيرون است، اشارت خواهيم كرد.

اينها دليل است بر اينكه هر كس ازولايتش روگردان باشد مانند كسى كه از توحيد و نبوت منحرف باشد، از صراط حق منحرف است. پس، از آنجا كه بسيارى از احكام دو اصل ( توحيد و نبوت )، بر ولايت مترتب است، به نظر ميرسد ولايت را از اصول بايد شمرد، و در اين امر منافاتى نيست كه از پاره اى احكام مستثنى باشد، زيرا در اينجا مصالح و حكم اجتماعى نهفته است كه نبايد بر كسى پوشيده ماند.

اما در مورد نفى صفات، اگر به آن معنى كه شيعه نفى مى كند يعنى بگوئيم زائد بر ذات نيست و عين ذات است، اين توحيد محض است و جاى بحث درباره آن كتب كلام است. و اگر به آن معنى باشد كه " معطله " مى گويند، شيعيان از آن معنى مبرايند. همچنين سخن در خلقت قرآن زيرا با خدا چيز ديگر كه ازلى باشد و در قدمت با او برابرى كند، وجود ندارد. چنانكه برهان صادق آن را كتب عقائد، به تفصيل متعرض است.

اما اينكه خدا ناديدنى است، دليلش آنست كه خدا جسم نيست و منطق


صفحه 261

صحيح مويد به كتاب و سنت، گواه آنست. براى اين بحث، نيز بايد به جاى مناسبش مراجعه كرد.

اما ساير چيزها كه به آنان نسبت داده است، دروغ هاى محض است شيعه از قديم و جديد ترديدى در گمراهى كسى كه آنها را عقيده مند باشد، ندارد.10

- مى گويد: رافضيان مساجد را كه خداوند امر كرده احترام بگذارند و نامش را در آن ها برند، رها كرده نه نماز جمعه مى خوانند و نه نماز جماعت، و احترامى براى مساجدشان نيست اگر هم در آن نماز بگذراند، افرادى نماز مى گزارند به بجماعت ولى مشاهد و آثارى كه بر فراز گورها بنا كرده اند، احترام فراوان مى نهند، و مانند مشركان در آنجا عكوف كرده به شيوه حاجيانكه براى زيارت بيت عتيق به مكه مى روند، آنجا را مقصد و مقصود، قرار مى دهند. تا جائيكه برخى از آنها زيارت آن اماكان را، از زيارت كعبه و انجام عمل حج برتر ميد انند بلكه اگر كسى با زيارت آنها خود را از زيارت حج واجب، مستغنى نكند او راناسزا مى گويند، چنانكه اگر به جاى جمعه و جماعت به‏مشاهد نرود مشمول بدگوئى خواهد بود، و اين خود نمونه اى از دين مسيحيان و مشركان است 1ر 131.

و در 2ر39 گويد: رافضيان مشاهد ( قبورى ) را كه خدا و پيامبرش ساختمان آنها را حرام كرده اند، مانند خانه هاى بت پرستان مى سازند. و برخى از رافضيان‏وزيارتش را مانند عمل حج قرار مى دهند. چنانكه مفيد كتابى تصنيف كرد به نام " مناسك حج المشاهد " و در آن دروغ و شرك هائى از نوع دروغ و شرك هاى مسيحيان، ديده مى شود.

پاسخ- مساجد آباد، چه در شهرها و چه در روستاهاو حتى قصبات كوچك شيعه نشين نشان دهنده يكى از مظاهر تشيع درطبقات متوسط و متمدن شيعه است كه با احترام خاص خود را در برابر مسجد موظف به انجام وظائفى مى دانند: تنجيس مسجد نزد شيعيان حرام، و پاك كردن آن از نجاست واجب است. و اگر كسى از آلوده شدن مسجد قبل از نماز آگاهى پيدا كند و تطهير مسجد نكرده به نماز ايستد


صفحه 262

نمازش باطل است. جنب، حائض و نفساء نبايد درمسجد مكث كنند، و ارد كردن عين نجاست در مسجد اگر عنوان هتك حرمت پيدا كند، ممنوع است.

هر نوع معامله و سخن گفتن جز ذكر خدا و عبادت كه از امور دنيا باشد در مسجد مكروه است و كسى كه چنين كند سرش را بايد كوبيد و او را گفت " فض الله فاك " خدا دهنت را بشكند. ائمه شيعه اين روايت را از پيغمبر ( ص ) نقل كرده اند كه همسايه مسجد نمازش جز در مسجد پذيرفته نيست و بسيارى از احترامات ديگر كه فقه شيعه متعرض آنست و عمل شيعيان و اقامه جماعت ها، نشان دهنده آن. اين مطالب براى كسيكه گردشى دور شهرها كند، و اخبار از شيعه بگيرد، آشكار تر از آنست كه بر او پوشيده بماند.

اما تعظيم مشاهد، ربطى به مشركان ندارد، زيرا شيعه صاحبان مشاهد را عبادت نمى كند، بلكه با زيارت آنان، و درود و ثناى بر آنها و سوگوارى براى آنها، به خداى سبحان تقرب مى جويد زيرا اينان اولياى خدا و دوستان اويند و شيعه در اين باره، احاديثى از پيشوايانش نقل مى كند، و در الفاظ زيارات گواه و اعتراف به اين حقيقت است كه آنان " عباد مكرمون لا يسبقونه بالقول و هم بامره يعلمون ".

بندگان عزيز خدايند كه در سخن بر او پيشى نمى جويند و به فرمانش عمل مى كنند "

اما فحش و ناسزا نسبت به كسى كه حج برود و زيارت مشاهد نرود، از بزرگترين دروغهاى بافته اوست. شيعه از روز نخست از پيشوايان خود اين روايت را نقل كرده كه:

بنى الاسلام على خمس: الصلاه و الزكاه و الحج و الصوم و الولايه

اسلام پنج پايه دارد: نماز، زكاه، حج، روزه و ولايت.

و احاديث فراوان در اين زمينه وارد شده و معتقد است، كه تاخير حج واجب، از سال استطاعت، گناهى بزرگ و پر عقوبت است، و به تارك حج، هنگام


صفحه 263

مرگ، گفته مى شود، بمير اگر خواهى به كيش يهود و اگر خواهى به كيش مسيحيت. حال آيا معقول است با وجود اين عقائد و احاديث و فتاوى فقها كه از كتاب و سنت استنباط شده، مبنى بر وجوب حج، شيعه به كسى كه زيارت را بجاى حج كافى نداند ناسزا گويد؟!

اما كتاب شيخ مفيد، چيزى در آن كتاب نيست جز اينكه آن را " منسك الزيارات " ( عبادت زيارت ها ) ناميده است و منسك، چيزى جز عبادت و آنچه حق خدا را اداء كند، نيست. و براى اين لفظ حقيقت شرعى نسبت به خصوص اعمال حج، پديد نيامده است، هر چند در عرف و اصطلاح مناسك را در مورد حج بكار مى برند. از اين رو هر عبادتى كه مشمول رضاى حق باشد درهر مكان و هر زمانى باشد مى توان منسك به آن، اطلاق كرد. و از آنجا كه زيارت مشاهد و آداب رسيده و ادعيه و نمازهاى و اراده بر خلاف سجده بر قبر يا نماز به سوى قبر يا خواستن حاجتى مستقيما از صاحب قبر، از عبادتهاى مشروع و صحيح است، و اين عبادت همان وسيله قرار دادن آنان است بر اثر قرب و مقامى كه نزد خدا دارند، بدين ترتيب چه مانعى از اطلاق لفظ منسك به اين عبادت وجود دارد؟!

و اما آنچه نسبت داده كه در آن كتاب دروغ و شرك وجود دارد، او با ساير نسبت دروغينش به عواقب اين دروغها اهميت نمى دهد. كتاب شيخ مفيد هم هنوز از بين نرفته، در مقابل ما است چيزى در آن نيست، مگر آنچه در كتابهاى مشابهش از كتابهاى مزار ( ادعيه و زيارات ) موجود است، محتويات كتاب تنزل ائمه طاهرين از مراتب الوهيت است، كه حق آنها نيست، و اثبات بندگى و خضوع در برابر قدرت خداى سبحان با داشتن عاليترين مقام قرب به درگاه او...

اين چيست كه از اين قوم، فهم هيچ گفتارى را، اميد نيست.

انکار نزول آيه ولايت (انما وليکم الله) درباره علي

11- مى گويد: برخى از كذابان حديثى افترا بسته اند مبنى بر اين كه: اين آيه.


صفحه 264

انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلاه و يوتون الزكوه و هم راكعون:

" تنها صاحب اختيار شما خدا و پيامبرش و كسانى از مومنانند كه نماز بپاداشته در حال ركوع زكات مى دهند ".

درباره على و انگشترى اش كه در نماز تصدق كرد، نازل شده، و اين مطلب به اجماع اهل علم دروغ است 1ر 156. آنگاه بر دروغ بودن آن، به اوهام و ياوه هائى استدلال مى كند كه نمونه اجتهادات او را در مقابل نصوص، زياده ديده ايم مانند آنچه در حديث رد الشمس كه اشاره كرديم مى گفت و آنچه در آيه تطهير و آيه قل لا اسئلكم عليه اجرا الا الموده فى القربى.

و يا در حديث مواخاه، و امثال آن حديث از احاديث صحيحى كه خواهد آمد از بيانات او خواهم ديد.

احاديث وارده درباره اين مطلب و راويان آن

پاسخ- من نمى دانستم تا اين حد تعصب هاى جاهلانه انسان را مجبور به انكار حقايق ثابت كند كه پندارد: آنچه را پيشوايان و حفاظ حديث نقل كرده اند و اسناد آن را به اشخاصى چون " امير المومنين "، " ابن عباس " " ابى ذر "، " عمار " " جابر انصارى "، " ابى رافع "، " انس بن مالك "، " سلمه بن كهيل " و " عبد الله بن سلام " مى رسانند، از چيزهائى است كه اجماع بر كذبش قائم شده است. معلوم مى شود اين اجماع او نيز مانند ساير اجماعات ادعائيش هيچ گونه وزنه اى در ميزان صدق و حقيقت ندارد.

كاش من مى دانستم چگونه اين مرد، به اهل علم نسبت اجماع بر كذب حديث مى دهد در حاليكه آنان خود به آيه شريفه و حديثش تحت اين عنوان كه فعل قليل مبطل نماز نيست، و صدقه مستحبى را زكاه مى گويند، استدلال مى كنند و آن را از آيات احكام شمرده اند و اين امر نشان مى دهد اهل علم در صحت حديث مزبور اتفاق نظر دارند.


صفحه 265

گواه اين اتفاق، اينكه هر كس از متكلمان در صدد بر آمده ايرادى بر حديث وارد سازد، ايراد خود را تنها از طريق دلالت، بدون كمترين اشاره اى به سند حديث وارد ساخته. بعضى از اهل علم حديث رابه عموم مفسران نسبت داده با انتقاد در دلالت همراه ساخته اند. اين خود دليل واضحى است كه مفسران و متكلمان و فقها در صدورحديث، اتفاق دارند.

اضافه بر اين، حافظان و حمله حديث در كتابهاى خود آن را نقل كرده و آن را پذيرفته اند و برخى صريحا به صحتش اعتراف كرده اند. حالا بنگريد ارزش اجماع ابن تيميه تا چه ميزان است و اينان كه اجماع كرده اند در روى زمين چه جائى را گرفته اند؟ شما خود داورى قاطع را به عهده بگيريد.

در اينجا اسماء گروهى كه حديث را نقل كرده صحتش را پذيرفته اند نقل مى كنيم.

1- قاضى " ابو عبد الله محمد بن عمر مدنى واقدى " متوفى 207 بر طبق آنچه در " ذخائر العقبى 102 " آمده است.

2- حافظ " ابو بكر عبد الرزاق صنعانى " متوفى 211 به نقل تفسير ابن كثير 1ر71 و ديگران از عبد الوهاب بن مجاهد از مجاهد از ابن عباس.

3- حافظ " ابو الحسن عثمان بن ابى شيبه " كوفى كتوفى 239 در تفسيرش.

4- " ابو جعفر اسكافى معتزلى " متوفى 240 در رساله اى كه در رد جاحظ نوشته.

5- حافظ " عبد بن حميد الكشى ابو محمد " متوفى 640 در تفسيرش كه " در المنثور " نقل كرده.

6- " ابو سعيد اشج " كوفى متوفى 257 در تفسيرش از ابى نعيم فضل بن دكين از موسى بن قيش حضرمى از سلمه بن كهيل، و طريق


صفحه 266

رجالش همه صحيح و مورد وثوق اند.

7- حافظ " ابو عبد الرحمن نسائى " صاحب سنن متوفى 303 در صحيحش.

8- " ابن جرير طبرى " متوفى 310 در تفسيرش 6ر186 به چند طريق.

9- " ابن ابى حاتم رازى " متوفى 327 به نقل از تفسير ابن كثير و در المنثور و اسباب النزول سيوطى. به چند حديث را نقلكرده و يكى از طرقش ابو سعيد اشج باسناد صحيح اوست كه اشاره كرديم.

10- حافظ " ابو القاسم طبرانى " متوفى 360 در معجم اوسط او.

11- حافظ " ابو الشيخ ابو محمد عبد الله بن محمد انصارى، متوفى 369 در تفسيرش.

12- حافظ " ابو بكر جصاص رازى " متوفى 370 در احكام القرآن 2ر542، از چند طريق روايت كرده است.

13- " ابو الحسن على بن عيسى رمانى ر متوفى 284ر2 در تفسيرش.

14- " حاكم ابن بيع نيشابورى " متوفى 405 در معرفت اصولحديث حديث102.

15- حافظ " ابو بكر شيرازى " متوفى 407ر11 در كتابش " فيما نزل من القرآن فى امير المومنين ".

16- " حافظ " ابو بكر ابن مردويه " اصفهانى متوفى 416، از طريق سفيان ثورى از ابى سنان سعيد بن سنان برجمى از ضحاك از ابن عباس. اسناد صحيحى كه رجالش همه مورد وثوقند، و به طريق ديگر آن را روايت كرده گويد: در اين اسناد نمى توان ايراد گرفت، و


صفحه 267

به طرق ديگر هم از امير المومنين و عمار و ابى رافع، روايت كرده اند.

17- " ابو اسحاق ثعلبى نيشابورى " متوفى 427ر37 در تفسيرش از ابى ذر كه عينا نقل كرديم 3ر85 همين كتاب.

18- حافظ " ابو نعيم اصفهانى " متوفى 430 در. فيما نزل من القرآن فى على. از عمار و ابى رافع و ابن عباس و جابر و سلمه بن كهيل.

19- " ابو الحسن ماوردى" فقيه شافعى متوفى 450 در تفسيرش

20- حافظ " ابو بكر بيهقى " متوفى 458 دركتابش " المنصف ".

21- حافظ " ابو بكر خطيب بغدادى " شافعى متوفى 463 در كتاب " المتفق "

22- " ابو القاسم زين الاسلام عبد الكريم بن هوازان نيشابورى متوفى 465 در تفسيرش.

23- حافظ " ابو الحسن واحدى نيشابورى " متوفى 468 در" اسباب النزول " 148.

24- فقيه " ابن مغازلى شافعى " متوفى 483 در " المناقب " از پنج طريق.

25- بزرگ معتزله " ابو يوسف عبد السلام بن محمد قزوينى " متوفى 488 در تفسير كبيرش كه ذهبى گويد درسى صد جلد است.

26- حافظ " ابو القاسم حاكم حسكانى " متوفى 490 از ابن عباس و ابى ذر و عبد الله بن سلام.

27- فقيه " ابو الحسن على بن محمد كيا، طبرى " شافعى متوفى 504، در تفسيرش. و به همين حديث بر عدم بطلان نماز بفعل قليل، استدلال كرده، نيز براى نامگذارى صدقه مستحبى به زكاه به همين حديث


صفحه 268

بنا بنقل تفسير قرطبى استدلال كرده است.

28- حافظ " ابو محمد فراء بغوى " شافعى 516 در تفسيرش " معالم التنزيل " در حاشيه الخازن 2ر 55.

29- " ابو الحسن رزين عبدرى اندلسى " متوفى 535 در كتاب " الجمع بين الصحاح الست " به نقل از صحيح نسائى.

30- " ابو القاسم جار الله زمخشرى " حنفى متوفى 538 در " الكشاف " 1ر422، و گويد: اگر بگوئى، چگونه مى تواند ويژه على ( رضى الله عنه ) باشد، در حاليكه لفظش، لفظ جمع است، مى گويم با اينكه مقصود يكى است، به اين دليل به لفظ جمع آمده است تا مردم در كارهائى نظير آن، رغبت يافته به ثوابش نائل گردند.

31- حافظ " ابو سعد سمعانى شافعى " متوفى 362 در " فضائل الصحابه " از انس بن مالك.

32- " ابو الفتح نطنزى " متولد 480 در " الخصائص العلويه " از ابن عباس و در " الابانه " از جابر انصارى.

33- امام " ابو بكر ابن سعدون قرطبى " متوفى 567 در تفسيرش 221/6.

34- اخطب الخطباء " خوارزمى " متوفى 568 در" المناقب " 178 به دو طريق و شعر حسان را كه در 3ر99 نقل كرديم، ذكر نموده است.

35- حافظ " ابو القاسم ابن عساكرى دمشقى " متوفى 571 درتاريخ شام به چند طريق.

36- حافظ " ابو الفرج ابن جوزى حنبلى " متوفى 597 به نقل " الرياض " 2ر227، و ذخاير العقبى 102.


صفحه 269

37- " ابو عبد الله فخر الدين رازى شافعى " متوفى 606 در تفسيرش 3ر431 از عطا از عبد الله بن سلام و ابن عباس و ابى ذر.

38- " ابو السعادات مبارك بن اثير شيبانى جزرى شافعى " متوفى 606 در " جامع الاصول " از طريق نسائى.

39- " ابو سالم محمد بن طلحه نصيبى شافعى " متوفى 662 در " مطالب السول " 31 به لفظ ابى ذر.

40- " ابو المظفر سبط ابن جوزى حنفى " متوفى 654 در " التذكره " 9 از سدى و عتبه و غالب بن عبد الله.

41- " عز الدين ابن ابى الحديد معتزلى " متوفى 655 در شرح نهج البلاغه 3 ر 275.

42- " حافظ " ابو عبد الله كنجى شافعى " متوفى 658 در " كفايه الطالب " 106 از طريق انس بن مالك و در آن ابياتى از حسان بن ثابت نقل كرده كه ما آنها را در 3ر 100 همين كتاب روايت كرديم و در 122 از طريق ابن عساكر، خوارزمى، حافظ العراقين، ابى نعيم و قاضى ابى المعالى، با شعرى از حسان غير از ابيات مذكوره، روايت كرده است كه ما آن شعر را در 3ر77 از سبط ابن جوزى نقل كرديم.

43- قاضى " ناصر الدين بيضاوى شافعى " متوفى 685، در تفسيرش 1ر345 و در " مطالع الانظار "479 و 477.

44- حافظ فقيه حرم " ابو العباس محب الدين طبرى " مكى شافعى متوفى 694 در " رياض النضره " 2ر227 و " ذخاير العقبى " 102 از طريق واحدى و واقدى و ابن جوزى‏و فضائلى.

45- حافظ الدين " نسفى " متوفى 701 در تفسيرش 1ر496 كه در حاشيه تفسيرخازنش مى باشد. ت علامه امينى الغدير- 5-


صفحه 270

46- شيخ الاسلام " حمويى بغدادى " متوفى 741، در تفسيرش 1ر 496.

47- " علاء الدين خازن بغدادى " متوفى 741، در تفسيرش 1ر 496.

48- شمس الدين محمود بن ابى القاسم عبد الرحمن اصفهانى " متوفى 749/746 در شرح تجريد موسوم به " تسديد العقائد " و بعد از بيان اتفاق مفسران بر نزول آيه درباره على، گويد: قول مفسران ايجاب نمى كند آيه مخصوص به على و محدود بر او باشد.

49- جمال الدين محمد بن يوسف زرندى " متوفى 750 در " نظم درر السمطين ".

50- " ابو حيان اثير الدين اندلسى " متوفى 754، در تفسيرش " البحر المحيط " 3ر 514.

51- حافظ محمد بن احمد بن جزى كلبى " متوفى 758، در تفسيرش " التسهيل لعلوم التنزيل " 1ر 181.

52- قاضى " عضد ايجى شافعى " متوفى " 756 در " المواقف " 3ر 276.

53- " نظام الدين قمى نيشابورى " در تفسيرش " غرائب القرآن " 3ر 461.

54- " سعد الدين تفتازانى " متوفى 791 در " المقاصد " و شرحش 2ر228، و بعد از بيان اتفاق مفسراتن بر نزول آيه درباره على ( ع ) گويد: اينكه مفسران مى گويند آيه در حق على ( رضى الله عنه ) نازل شده لازمه اش اين نيست كه مخصوص به على و محدود بر على باشد.

55- " سيد شريف جرجانى " متوفى " 816 در شرح مواقف.

56- مولى " علاء الدين قوشچى " متوفى 879 در شرح تجريد و بعد از نقل اتفاق مفسران بر نزول آيه در حق امير المومنين، گويد:


صفحه 271

قول مفسران به اينکه آيه در حق علي نازل شده... تا آخر کلام تفتازاني.

57- " نور الدين ابن صباغ مكى " مالكى متوفى 855 در " الفصول المهمه "123.

58- " جلال الدين سيوطى شافعى " متوفى 911 در " الدر المنثور " 2ر293 از طريق خطيب، و عبد الرزاق، و عبد بن حميد و ابن جرير و ابى الشيخ، و ابن مردويه از ابن عباس و از طريق طبرانى و ابن مردويه از عمار بن ياسر. و از طريق ابى الشيخ و طبرانى از على ( ع ) و از طريق ابن ابى حاتم، و ابى الشيخ، و ابن عساكر از سلمه بن كهيل. و از طريق ابن جرير از مجاهد و سدى و عتبه بن حكيم، و از طريق طبرانى، و ابن مردويه، و ابى نعيم، از ابى رافع.

و در " اسباب نزول القرآن " 55 پس از نقل حديث، از چند طريق از طرق نامبرده، گويد: اينها شواهدى است كه برخى از آنها، برخى ديگر را تقويت مى كند. و در " جمع الجوامع " به نقل از ترتيبش 6ر391 از طريق خطيب از ابن عباس حديث را نقل كرده و در 405 آن را از طريق ابى الشيخ و ابن مردويه از امير المومنين آورده‏است.

59- " حافظ " ابن حجر انصارى شافعى " متوفى 974 در " الصواعق " 24.

60- مولى " حسن چلبى " در شرح المواقف.

61- مولى " مسعود شراوانى " در شرح المواقف.

62- قاضى " شوكانى صنعانى " متوفى 1250 در تفسيرش.

63- " شهاب الدين سيد محمود آلوسى " شافعى متوفى 1270 در تفسيرش 2ر 329.

64- شيخ " سليمان قندوزى " حنفى متوفى 1293 در " ينابيع-


صفحه 272

الموده " 212

65- سيد " محمد مومن شبلنجى " در " نور الابصار " 77.

66- شيخ " عبد القادر بن محمد سعيد " كردستانى متوفى 1304 در " تقريب المرام فى شرح تهذيب الكلام " از تفتازانى 2ر329 ( چاپ شده مصر ) و مانند ساير متكلمان درباره حديث سخن گفته و اعتراف به اتفاق مفسران بر نزول آيه در مورد امير المومنين ( ع ) كرده است.

اما سخن در دلالت حديث، هيچ عرب زبان اصيلى نيست كه هر چند وجدانش رابه خطا رهبرى كند، بتواند شكى در آن بخود راه دهد. اين بحث و خلافها از ميهمانان طفيلى و نوپايگان خوان گسترده عربيت است و براى تفصيل بيشتر بايد به كتب تفسير و كلام شيعه مراجعه كرد.

متن حديث

از انس بن مالك روايت شده است كه سائلى به مسجد آمد مى گفت: من يقرض الملى الوفى؟ در اين موقع على ( ع ) در حال ركوع بود، با دستش به سائل مى گفت انگشترى را از دست من بيرون آور. پيغمبر خدا به عمر فرمود: واجب شد.

عمر گفت پدر و مادرم به قربانت يا رسول الله چه چيز واجب شد. فرمود: بخدا سوگند بهشت براى او واجب شد و او انگشترى از دست خود خارج نكرد مگر اينكه خداوند او را از هر گناهى كوچك و بزرگ رهانيد. انس گويد: هنوز كسى از مسجد بيرون نرفته بود كه جبرئيل به اين آيه نازل شد كه خداى بزرگ مى فرمايد

انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلاه و يوتون الزكاه و هم راكعون.


صفحه 273

آنگاه حسان بن ثابت اين اشعار را از خود سرود:

ابا حسن تفديك نفسى و مهجتى و كل بطى‏ء فى الهدى و مسارع

ا يذهب مدحى و المحبين ضايعا و ما المدح فى ذات الاله بضايع

فانت الذى اعطيت اذ انت راكع فدتك نفوس القوم يا خير راكع

بخاتمك الميمون يا خير سيد و يا خير شار ثم يا خير بايع

فانزل فيك الله خير ولايه و بينها فى محكمات الشرايع

" اى ابا الحسن جانم، و خونم. و جان و خون هر كس در راه هدايت، چه تند يا كندگام بر ميدارد، فدايت باد ".

" آيا مدح من و مدح دوستانت تباه خواهد شد؟ نه، مدحى كه در راه خدا انجام شود تباه نمى گردد ".

" توئى آنكس كه در هنگام ركوع، جان همه مسلمانان فدايت اى بهترين ركوع كننده ".

" انگشترى مباركت را عطا كردى اى بهترين آقا، و اى بهترين خريدار در آنجا، و اى بهترين فروشنده ".

" آنگاه خداوند درباره ات بهترين ولايت رانازل ساخت و در شرائع محكمش آن را بيان داشت ".

در اينجا متون ديگرى وجود دارد به منظور اختصار از آنها صرف نظر مى كنيم تعبير و لفظ ابو ذر را در 3ر85 آورديم


صفحه 274

يك ايراد مردود از آلوسي و پاسخ آن

سيد " حميد الدين عبد الحميد الوسى " در كتابش " نثر اللئالى على نظم الامالى " 160 وقتى به آيه ولايت مى رسد، مى گويد: اين آيه نزولش، چنانچه پنداشته اند تنها درحق على نبوده است، بلكه درباره مهاجرين و انصار نازل شده و على يكى از آنها مى باشد. زيرا " الذين " در آيه، صيغه جمع است پس نمى تواند على به تنهائى مقصود از آيه باشد.

امينى گويد: اين مرد، در اين گفتارش به آهنگ ابن كثير دمشقى مى نوازد و بر وزان او مى بافد، و از چاه او اين آب را مى كشد، او كه در تاريخش درباره اين آيه چنانكه به همين زودى خواهد آمد مى گويد: درباره خصوص على، هيچ آيه اى از قرآن نازل نشده است...

گروه غفلت زدگان را اين حقيقت فراموش شده است كه: هر گاه حكمى به عنوان عموم صادر شود. به طوريكه در يك جريان طبيعى قرار گيرد تا ديگران را به آوردن نظيرش تشويق، يا از آوردن شبيهش باز دارد، خصوصا كه موضوع را با خصوصيات مكورد، بر حسب تطبيق خارجى معين كنند، بليغتر و براى صدق قضيه كلى، بر آن فرد، از توجه سخن راسا به سوى او، موكد تر است و براى آن نظائر فراونى در قرآن كريم وجود دارد، و اينك چند نمونه آن:

1- الذين قالوا ان الله فقير و نحن اغنياء: آنها كه گفتند خدا فقير است و ما بى نياز- حسن گويد: گوينده اين سخن حين بن اخطب است. و عكرمه و سدى و مقاتل و محمد بن اسحاق گويند. او فنحاص بن عازوراء بوده است، خازن گويد اين سخن را هر چند يك نفر يهودى گفته ولى چون همه آنها به اين سخن راضى


صفحه 275

بودند، سخن به همه آنها نسبت داده شده است. مراجعه كنيد به تفسير قرطبى 4ر294، تاريخ ابن كثير 1ر434 تفسير خازن 1ر 322.

2- و منهم الذين يوذون النبى...: پاره اى از آنها كسانى هستند كه پيامبر را آزرده مى گويند او گوش محض است. اين آيه درباره مردى از منافقان نازل شده كه عبارتست از: جلاس بن سويد يا نبتل بن حارث ياعتاب بن قشير، مراجعه كنيد تفسير قرطبى 8ر192، تفسير خازن 2ر253، الاصابه 3ر 549.

3- و الذين يبتغون الكتاب مما ملكت ايمانكم...: از بردگانتان آنها كه مايل به بستن قرار داد " مكاتبه " اند با آنها قرار داد بنديد مشروط به اينكه در آنها خيرى دانسته باشيد. اين آيه درباره صبيح مولى حويطب بن عبد العزى نازل شد. وى گويد: من غلام حويطب بودم از او خواستم با من قرار داد مكاتبه به بندد. آنگاه درباره من اين آيه نازل شد: و الذين يبتغون الكتاب. اين روايت را ابن منده و ابو نعيم و قرطبى به نقل تفسير قرطبى 12ر244، اسد الغابه، 3ر11، الاصابه 2ر176 نقل كرده اند.

4- ان الذين ياكلون اموال اليتامى ظلما.... " آنان كه اموال يتيمان را به بيداد مى خورند، تنها آتش در شكم خود كرد ه‏اند.

" مقاتل بن حبان گويد: اين آيه درباره مرثد بن زيد الغطفانى نازل شده.

مراجعه كنيد تفسير قرطبى 5ر53، الاصابه 3ر 397.

5- لا ينهاكم الله عن الذين لم يقاتلوكم...


صفحه 276

" خداوند شما را نهى نمى كند، درباره كسانيكه با شما نمى جنگند و از خانه هاتان بيرون نمى كنند، كه با آنان به نيكى رفتار كنيد.

" اين آيه درباره اسماء بنت ابى بكر نازل شد، زيرا، مادرش قتيله بنت عبد العزى، با هدايائى در حاليكه مشرك بود در مدينه به او وارد شد. اسماء گفت من هديه اى از تو نمى پذيرم و نبايد بخانه من وارد شوى تا از رسول خدا ( ص ) اذن دريافت كنم. وقتى از پيغمبر پرسيد، خداوند اين آيه را نازل كرد. پيغمبر دستور داد به منزلش او را وارد كند و هديه اش را بپذيرد و از احترام و نيكى نسبت به او دريغ ننمايد.

اين حديث را بخارى، مسلم، احمد، ابن جرير و ابن ابى حاتم بر طبق تفسير قرطبى 18ر59، تفسير ابن كثير 4ر349 و تفسير خازن 4ر272 نقل كرده اند.

6- يا ايها الرسول لا يحزنك الذين يسارعون فى الكفر من الذين قالوا آمنا بافواههم:

" اى پيامبر آنانكه به سوى كفر ميشتابند و لفظا ايمان، ابراز داشته اند، نبايد باعث اندوه تو شوند ".

مكى در تفسيرش گويد: اين آيه درباره عبد الله بن صوريا نازل شده است. تفسير قرطبى 177/6، الاصابه 2ر 326.

7- قال الذين لا يعلمون لو لا يكلمنا الله او تاتينا آيه 200:

" گفتند چرا خدا با ما حرف نمى زند و يا نشانى را كه ما مى خواهيم براى ما نمى آورد ".

اين آيه در مورد رافع بن حريمله نازل شد و محمد بن اسحاق از ابن عباس


صفحه 277

روايت كرده كه گفت: رافع به پيغمبر خدا ( ص ) گفت: يا محمد اگر چنانكه ميگوئى رسول خدائى پس بگو خدا خود با ما سخن گويد تا كلامش را بشنويم خداوند در اين مورد، آيه فرستاد. تفسير ابن كثير 1ر 161.

8- الذين هاجروا فى الله من بعد ما ظلموا لنبوانهم فى الدنيا حسنه:

" آنان كه در راه خدا پس از ستم ها كه ديده مهاجرت كردند، آنان را در اين دنيا در جايگاه خوبى مستقر خواهيم كرد ".

ابن عساكر در تاريخش 7ر133 از طريق عبد الرزاق از داود بن ابى هند، آورده است كه آيه در مورد ابى جندل ابن سهيل عامرى نازل شد و قرطبى در تفسيرش 1ر107 اين قول را از جمله اقوال وارد درآيه، ذكر كرده است.

9- ان الذين يتلون كتاب الله و اقاموا الصلاه و انفقوا مما رزقناهم:.

" كسانى كه كتاب خدا را خوانده، نماز بپا مى دارند و از آنچه آنان را روزي کرديم انفاق مي کنند..."

اين آيه در باره حصين بن مطلب بن عبد مناف نازل شده مراجعه کنيد الاصابه 1ر0 33.

10- و العصر ان الانسان لفى خسر..

" سوگند به عصر كه انسان در زيانكارى است مگر كسانيكه ايمان آورده كارهاى شايسته انجام دهند و به حق و صبر سفارش كنند "

از ابى بن كعب روايت است كه گويد: سوره و العصر را بر پيامبر ( ص ) خواندم و گفتم: پدرو مادرم به فدايت، تفسيرش چيست؟ گفت: و العصر: سوگندى است از خداى، به آخر روز، كه انسان: ابو جهل بن هشام، در زيانكارى است مگر كسانى كه ايمان آورده اند: ابو بكر صديق و كارهاى شايسته كردند ك عمر بن خطاب و بهم ديگر سفارش به حق كردند: عثمان بن عفان، و سفارش به شكيبائى كردند: على بن ابى طالب.


صفحه 278

مراجعه كنيد به رياض النضره 1ر34

امينى گويد: ما، بر اين تاويلات تحريف آميز و مردود با اين قوم به عنوان موافق كف نمى زنيم ولى اين مطالب را براى اقامه حجت، از طريق خودشان بر آنان مى آوريم.

11- ان الذين يشترون بعهد الله و ايمانهم ثمنا قليلا اولئك لا خلاق لهم فى الاخره..:

" كسانيكه پيمان با خدا و سوگند هاى خود را به پول ناچيزى معامله مى كنند اينان در آخرت نصيبى نخواهند داشت ".

اين آيه درباره عيدان بن اسوع حضر مى نازل شد. اين مطلب را مقاتل در در تفسيرش به نقل " الاصابه " 3ر51 اظهار كرده است.

12- يا ايها الذين آمنوا اطيعوا الله و اطيعوا الرسول و اولى الامر منكم:

" اى كسانى كه ايمان آورده ايد خداى را فرمان بريد و پيامبرش را اطاعت كنيد و اولى الامرى كه از خودتان است ".

بخارى درصحيحش دركتاب تفسير 7ر60 و احمد در مسندش 337 و مسلم در صحيحش به نقل تاريخ ابن عساكر 7ر352 و بنا به تفسير قرطبى 5ر260 و ديگران گويند نزول اين آيه يا ايها الذين آمنوا درباره عبد الله بن حذاقه السهمى، است.

13- يقولون هل لنا من الامر من شى‏ء قل ان الامر كله لله يخفون فى انفسهم..:

" ميگويند آيا از فتح براى ما نصيبى خواهد بود، بگو فتح و نصرت همه اش از آن خدا است در دل خود چيزهائى را پنهان ميدارند تا بر تو آشكار نشود مى گويند اگر ما را نصيبى از فتح بود اينجا كشته نمى شديم.. "


صفحه 279

گوينده عبد الله بن ابى بن سلول، راس منافقان است و درباره اول اين آيه نازل شده است.

ابن ابى حاتم از طريق زير نقل مى كند كه آيه: درباره معتب بن قشير نازل گرديده است. مراجعه كنيد تفسير قرطبى 4ر262، تفسير ابن كثير 1ر418، تفسير الخازن 1ر 306.

14- الذين قال لهم الناس ان الناس قد جمعوا لكم:

" كسانى‏ به مردم گفتند، مردم براى شما متحد شدند " مراد از ناس اول نعيم بن مسعود اشجعى است، نسفى در تفسيرش گويد:

از اين لفظ جمع، مراد يكى است، يا او را پيروانى بوده است كه مانند او تاخير و درنگ مى كردند. و خازن گود: از لفظ عام، اراده خاص شده است.

ابن مردويه به اسنادش از ابى رافع آورده كه نبى اكرم ( ص ) على را با عده اى به دنبال ابو سفيان فرستاد، مردى از اعراب خزاعه آنان را ديد و گفت: قوم براى شما دست به اتحاد زده اند. گفتند:

حسبنا الله و نعم الوكيل.

آنگاه درباره آنها اين آيه نازل شد. تفسير قرطبى 4ر279، تفسير ابن كثير 1ر430، تفسير خازن 1ر 318.

15- يستفتنونك قل الله يفتيكم فى الكلاله:

" از شما درباره كلاله ( خواهران و برادران ) اظهار نظر مى خواهند بگو خداى نظر مى دهد "

درباره جابر بن عبد الله انصارى نازل شده، ابو بودكه اظهار نظر ميخواست و مى گفت اين آيه درباره من نازل شده است.

تفسير قرطبى 6ر28، تفسير خازن و تفسير نسفى حاشيه تفسير خازن 1ر 447..


صفحه 280

16- يسالونك ماذا ينفقون قل ما انفقتم من خير...:

" از تو مى پرسند چه انفاق كنند بگو هر چيزى كه انفاق كنيد... ".

درباره عمرو بن جموح نازل شده، او پير مردى بزرگ و ثروت مند بود، گفت يا رسول الله چه چيز بهتر است تصدق كنيم؟ و بر چه كسى اتفاق نمائيم؟ پس اين آيه نازل شد. تفسير قرطبى 3ر36، تفسير خازن 1ر148.

17- و هم ينهون عنه و يناون عنه:

"کفار مردم را از پيروي پيامبر نهي کرده و خود از او دوري مي کنند".

قوم را عقيده چنانست که اين آيه درباره ابي طالب نازل شده و تفصيل آن را دو " كفار مردم را از پيروى پيامبر نهى كرده و خود از او دورى ميكنند ". جلد 8 ص 803 متن عربى بيان داشته ايم.

18- لا تجد قوما يئمنون باللهو اليوم الاخر يوادون من حاد الله و رسوله:

" قومى را مومن به خدا و روز قيامت نمى يابى كه در عين حال به آنان كه از خدا و رسولش رو گردانند، مهربان باشند.

در مورد ابى عبيده جراح كه پدرش در جنگ بدركشته شد نازل گرديد يا درباره عبد الله بن ابى، تفسير قرطبى 307/17، نوادر الاصول حكيم ترمذى 157.

19- " و آخرون اعترفوا بذنوبهم خلطوا عملا صالحا و آخر سيئا..:

" و ديگران بگناه خود اعتراف كرده كار شايست و ناشايست را بهم مخلوط كردند.. "

درباره ابى لبابه انصارى خصوصا نازل شد. تفسير قرطبى 8ر242، الروض الانف 2ر196

20- يحلفون بالله لكم ليرضوكم:


صفحه 281

" براى شما بخدا سوگند ياد مى كنند تارضايت شما را جلب كنند ".

مردى از منافقان گفت سوگند اينان از نيكان و اشراف مايند و هر گاه آنچه محمد مى گويد حقيقت داشته باشد بايد اينان از الاغ ها بد تر باشند، يكى از مسلمين اين جمله را شنيد و گفت: بخدا سوگند آنچه محمد مى گويد حق است و تو بد تر از الاغى. مرد شكايت او را نزد پيامبر برد و پيغمبر او را احضار كرد، فرمود: براى چه اين سخن را بر زبان راندى؟ او شروع به لعن و نفرين كرد و بخدا سوگند خورد كه من چنين نگفته ام. مرد مسلمان گفت خدايا، راستگو را تصديق، و دروغ گو را، تكذيب كن. اين آيه آمد.

تفسير قرطبى 8ر193، تفسير ابن كثير 2ر366

12- گويد: رافضيان نمى توانند ايمان على و عدالتش را، و اينكه او از اهل بهشت است ثابت كنند تا چه رسد به امامتش، مگر وقتى كه امامت ابو بكر، عمر و عثمان را بپذيرند ز،يرا اگر بخواهند اين امتيازها را براى على ثابت كنند، دليلى با آنها موافق نمى شود چنانكه مسيحى اگر بخواهد نبوت مسيح را ثابت كند بدون پذيرفتن دين محمد هيچگونه دليلى با او همراه نخواهد بود. جلد اول ص 162 منهاج السنه

پاسخ- اى روزگار من هر روز ترا با شگفتى هاى تازه ترى مى بينم!

كاش مى دانستم چه موقع ايمان و عدالت على، احتياج به برهان و استدلال پيدا كرده است؟ و او در چه زمانى كافر بوده تا موضوع ايمان آوردنش مطرح باشد؟ و آيا در آغاز اسلام براى پيغمبر برادرى كه با او همكارى كند غير از على كسى بود؟ آن وقتى كه ديگران كه نام آنها را برده، هنوز اسلام نياورده بودند. آيا اسلام بدون شمشير و نيزه او مى توانست بر پاى خود به ايستد؟ آيا لشگر شرك جز بر اثر قدرت وصولت او ممكن بود منهزم شود؟ آيا زنگار شبهه و كفر جز به بيانات و براهين او زدوده شد؟ آيا خداى بزرگ كعبه بيت الحرام را از آلودگى بت ها، جز بدست شريف او پاك گردانيد؟ آيا خدا در قرآن خاندانى را از پليدى


صفحه 282

پاكيزه نگردانيد كه بعد از رسول خدا او بزرگ آن خاندان باشد؟ آيا كسى وجود دارد غير از او كه به نص قرآن كريم نفس قرآن نفس رسول الله باشد؟ آيا چه كسى كه خود را در ليله المبيت جز او به رضاى خدا فروخته است؟ آيا كسى از مومنان‏وجود دارد كه مانند رسول خدا به نفس آنان از خودشان اولى باشد غير از او؟ نه و الله.

احاديث شيعه در همه اينمطالب متواتر است و اين احاديث است كه شيعه را ملزم به اعتراف به اينهمه فضيلت براى على كرده است. ولى شيعه چون با ديگران در مقام استدلال بر آيد به احاديث اهل سنت استدلال مى كند زيرا دليل بايد براى طرف مقابل، الزام آور باشد بدون اينكه شيعيان در مقام ثبوت و واقع احتياج به اين ادله داشته باشند. و در حقيقت روشن رسمى استدلال همين است نه روشن كه علماى اهل سنت مى پيمايند كه در تمام موضوعات به كتب علماشان و احاديشان استدلال مى كنند كه خارج از اصول محاجه و مناظره است.

و كاش من ميدانستم ميان عدالت و ايمان على و ايمان و عدالت ديگران چه ملازمه اى وجود دارد؟ آيا آنان را با على نفس واحدى مى پندارد كه آن نفس قابل تبعيض نيست و يا گمان مى كند روح واحدى بر همه آنها جريان دارد، و از يك ايمان يا كفر متاثراند؟

و آيا اين ملازمه ابتكارى مولود اين تيميه، بر اصحاب و تابعين شيعى و بعد از آنها بر پيشوايان شيعه از ائمه، علماء بزرگان آنها در قرون گذشته با مناظرات و استدلالها و احتجاجهاى مذهبى فراوانشان در مجالس و محافل، مخفى مانده يا مخالفانشان در دفاع از رجال و مبادى شان، آن را فراموش كرده اند؟

اينها همه، هيچكدام نبوده است، تنها اين مرد خوشش مى آيد رافضيان را به مسيحيان تشيبه كرده باشد و بين على و ايمان معاويه حقه باز، و يزيد فاسق و فاجر، و جنايتكاران مستبد بنى اميه و هتاكان بنى عباس، رابطه بر قرار سازد. و اين ر انهايت درجه علم، دين ورع و ادب خود ميداند.


صفحه 283

13- در جلد 2ر99 كتابش بزرگ مرد امت نصير المله و الدين خواجه طوسى و پيروان او و همه رافضيان را به انواع هتاكى و معاصى علنى، از قبيل ضايع ساختن‏نماز، و ارتكاب محرمات، و حلال دانستن حرمات الهى، و بى مبالاتى در امر مشروبات الكلى و فحشاء، حتى در ماه رمضان، و ترجيح شرك بر عبادت خدا، نسبت مى دهد. و اين گونه كارها و امثال آنها را از حالات دائمى رافضيان مى شمارد. اعمال و رفتارى كه هر كاو شگرى مى داند دروغ و خيال محض بيش نيست تا به وسيله اشاعه فحشاء بين مسلمانان، شيعه را بد نام كند. و خداى بزرگ داورى است صريح و قاطع روزى كه ميزان اعمال نصب كرده از سخنان هر كس جويا خواهد شد.

و ما يلفظ من قول الا لديه رقيب عتيد.

هر سخنى كه از دهان بر آيد فرشته براى ثبت و ضبط مهياست.

14- گويد: مشهور ترين كسانى كه مرتد شدند، دشمنان ابى بكر الصديق ( رضى الله عنه ) و پيروانشان مانند مسيلمه و تابعان او و ديگرانند. و رافضيان اينان را دوست دارند، چنانكه بسيارى از برزگانشان مانند اين امامى مذهب ( علامه حلى ) و ديگران گفته اند. رافضيان اهل رده را بر حق مى دانند، و مى گويند، ابو بكر صديق آنان را بنا حق كشته است 2ر102 منهاج.

پاسخ- كاش كسى پيدا مى شد از اين مرد مى پرسيد كه به او خبر داده است كه رافضيان، مسيلمه و طرفدارانش را دوست مى دارند، در حاليكه هنوز او را دروغگو ناميده، مسيلمه كذابش مى گويند و عمالش را افتضاح تلقى مى كنند و شيعه از دروغهايش به تفصيل ياد كرده است. شيعيان نبوت را در انحصار خاتم پيغمبران محمد سيد الانبياء و ص ( دانسته، هر مدعى نبوتى غير از او را كافر مى دانند.

چه خوب بود بزرگانى كه اين سخن خلاف واقع را از آنها نقل كرده به ما نشان مى داد، آيا او آنها را با اين عقيده ديده است؟ چرا نام آنها را ياد نكرده؟ و چرا از آنها اسمى نياورده، اصولا او كه به نقل از آنها، اطمينان ندارد، و


صفحه 284

پيوسته به بدگوئى آنان مى پردازد، پس شايد در كتابهايشان ديده است اين كتابها كدام است؟ كجا است؟ از كى است؟ اما كتابهاى بزرگ پيشواى آنها علامه حلى در علم كلام و عقايد همه موجود است چه آنها كه خطى است و چه آنها كه چاپى است آيا در كداميك از آن كتابها اين تهمت را مى توان يافت بلى تنها در قوطى عطارى دشمنى هاى ابن تيميه و درصندوق بد بينى هاى او، يعنى كتاب تهمت نامه اش. بار الها تنها نزد تو شكايت ميكنيم. اللهم اليك المشتكى.

انکار نزول سوره هل اتي درباره اهل بيت و پاسخ آن

15- مى گويد: او ( علامه حلى ) مطالب دروغى كه نماينده جهل گوينده آنست آورده مثل اين سخن كه " هل اتى " در حق آنان ( اهل بيت ) نازل گرديده با اينكه هل اتى به اتفاق علماء از سوره هاى مكى است، و على بعد از هجرت با فاطمه ازدواج كرده و حسن و حسين بعد از نزول هل اتى به دنيا آمده اند- پس اين سخن كه سوره در شان آنها شده از دروغهائى است كه بر هر كس كمترين علمى به نزول قرآن و احوال اهل بيت داشته باشد پوشيده نمى ماند.

پاسخ- نادانى اين مرد به يك باب و دو باب محدود نيست، او چنانكه در عقائد نادان است، در فرق اسلامى، در سيره و احكام، در حديث، همچنين در علوم قرآن، نادان است و نمى داند مكى بودن سوره، منافى آن نيست كه برخى آياتش در مدينه نازل شده باشد و بالعكس. و اين امر در همه سوره هاى قرآن جارى است چنانكه درجلد 2 ص 154 همين كتاب بيان شد و مقصود ابن الحصار كه گويد: " از هر سوره مكى يامدنى آياتى مستثنى مى باشد " همين است

ثانيا مطمئن ترين راه براى اينكه بدانيم سوره اى مكى يا مدنى است، مراجعه به راوايات فراوانى است كه شان نزول آن به اسناد مستفيض و متعدد رسيده است، نه استناد به سخنان بى مدرك و بدون سند. ما در همين مجلد ص 197- 190 به بخش مهمى از كسانى كه اين حديث را نقل كرده اند و در برابر آن پذيرش خود را اعلام


صفحه 285

نموده اند، اشاره كرديم تا ثابت كنيم، اين از دروغهاى رافضيان نيست و دليل بر نادانى ناقلش نميشود، نميتوان به دانشمند بزرگ ما علامه حلى، و نه بر پيروانش از اين بابت حمله كرد. و اگر در نقل اين حديث در ذيل آيه ايرادى وجود دارد، علامه حلى، و بزرگان اهل سنت، در اين باره يكسانند.

ثالثا عقيده به مكى بودن سوره " هل اتى " نه تنها مورد اتفاق همه علما نيست بلكه اكثريتشان بنابر نقل خازن ( در تفسيرش 4ر356 ) از مجاهد و قتاده و جمهور، بر خلاف آن، نظر مى دهند.

ابو جعفر نحاس دركتاب خود " الناسخ و المنسوخ " از طريق حافظ ابى حاتم از مجاهد از ابن عباس حديثى درباره تفكيك آيات مدنى، از مكى قرآن آورده، كه در آن گويد:

و- المدثر تا آخر قرآن مگر " اذا زلزلت "، " اذا جاء نصر الله "، " قل هو الله احد " " قل اعود برب الفق " " قل اعوذ برب الناس "، همه در مدينه نازل شده اند. و در بين اينها سوره هل اتى مى باشد. و نيز سيوطى در، الاتقان 15/1 پس از نقل حديث گويد: اين چنين به تفضيل روايت كرده اند و اسنادش بسيار خوب. و رجالش همه مورد وثوق، و از علماى مشهور عربيت اند.

حافظ " بيهقى " در " دلائل النبوه " به اسنادش از عكرمه، و حسين بن ابى الحسن حديثى در مكى و مدنى بودن سوره ها آورده اند كه در آن يكى از سوره هاى مدنى را، سوره هل اتى شمرده است.

و ابن الضريس در " فضائل القرآن " از عطا روايت كرده: سوره انسان ( هل اتى ) از سوره هاى مدنى است.

خازن در تفسيرش 1ر9 آنرا از سوره هاى نازل در مدينه، شمرده است.


صفحه 286

و اين همه قرآنهاى موجود دنيا است اعم از خطى و چاپى آن باشكارا حقيقت را به شما خبر مى دهند. همه اتفاق دارند بر مدنى بودن سوره هل اتى، پس بايد گفت اگر پندار ابن تيمه درست باشد، امت اسلامى اجماع كرده اند بر خلاف اتفاق علماء؟

" فما منكم من احد عنه حاجزين. و انه لتذكره للمتقين. و انا لنعلم " ان منكم مكذبين ".

رابعا كسانى كه معتقدند در آن آن سوره يك يا چند آيه مكى وجود دارد مانند حسن، عكرمه، كلبى، و ديگرى، تصريح مى كنند كه آيات مربوط به قصه اطعام طعام، مدنى است.

خامسا هيچ ملازمه اى بين مكى بودن سوره و نزول آن قبل از هجرت، وجود ندارد زيرا ممكن است در حجه الوداع نازل شده باشد با توجه به اينكه از كلمه " اسيرا " اراده عموم شده و به هر مومنى كه شامل مملوك هم باشد اطلاق مى گردد، چنانكه ابن جبير، حسن، ضحاك، عكرمه، عطا و قتاده گفته اند و ابن جرير و گروه ديگرى آن برگزيده اند ( و اين گونه اسيران در مدينه بعد از هجرت يافت مى شدند نه قبل از آن در مكه ).

انکار نزول آيه مودت درباره اهل بيت و پاسخ آن

16- مى گويد: گفتار او ( علامه حلى ) مبنى بر اينكه آيه.

قل لا اسالكم عليه اجرا الا الموده فى القربى.

محبت اهل بيت را واجب ميكند، غلط است دليلش اينست كه آيه مكى است و آن روز على هنوز با فاطمه ازدواج نكرده و اولادى بهم نرسانده بود 2ر 118.

و در ص 250 گويد: اما سخن او ( علامه حلى ) كه گويد: خدا درباره آنها قل لا اسئلكم عليه اجرا الا الموده فى القربى " را نازل كرده است، اين دروغ است


صفحه 287

زيرا اين آيه در سوره شورى بى ترديدمكى است و قبل از ازدواج على بافاطمه، و قبل از تولد حسن و حسين، نازل شده است ( تا آنجا كه گويد ) گروهى از مصنفان اهل سنت و جماعت و شيعيان طرفدار احمد، و ديگران حديثى از پيغنبر اكرم ( ص ) نقل كرده اند كه وقتى: اين كيه نازل شد اصحاب گفتند يا رسول الله اينان كيانند فرمود: على و فاطمه و دو فرزندشان، و اين حديث به اتفاق حديث شناسان دروغ است دليلش اينكه، آيه به اتفاق اهل علم در مكه نازل شده، زيرا سوره شورى همه اش مكى است بلكه تمام سوره هائى كه ال حميم دارد همه مكى مى باشند.

آنگاه تاريخ تولد دو سبط پيغمبر حسن و حسين را براى اثبات علم و اطلاعش نسبت به تاريخ به تفصيل بيان كرده است.

پاسخ- اگر در كتاب اين مرد، جز اين تقلب و تزوير ها نسبت به اجر صاحب رسالت، و سخنان دروغ و نسبت هاى باطل و تهمت هاى صرحيش در اين باره نبود، براى عار و ننگ او كافى بود.

هيچكس به مكى بودن آيه تصريح ندارد، تا چه رسد به اتفاق دورغين اهل علم، تنها اين گمان از آنجا براى مردك حاصل شده است كه اطلاق مكى بر سوره شده است، حق سخن را، در ج 2ر158- 154 اين كتاب و درمين مجلد 276- 274 ايراد كرديم.

و تكذيب اين ادعا كه سوره شورى همه اش مكى است به وسيله استثناى مفسران از مكى بودن چهار آيه:

ام يقولون افترى على الله كذبا- تا قول خداى تعالى- " خبير بصير " صورت ميگيرد و بقول برخى ديگر استثناى چند آيه.

" و الذين اذا اصابهم البغى " تا " من سبيل ".


صفحه 288

تا چه رسد، به استثناى مكى بودن آيه مودت.

و قرطبى در تفسيرش 16ر1 و نيشابورى در تفسيرش، و خازن در تفسير 4ر49 و شوكانى در " فتح القدير " 4ر510 و ديگران از ابن عباس و قتاده، تصريح كرده اند كه سوره شورى جز چهار آيه آن كه اولش قل لا اسالكم عليه اجرا " مى باشد، مكى است.

اما درباره اينكه آيه در شان على و فاطمه و فرزندانشان نازل گرديده و مودت آنان را واجب كرده، اين مطلب از مختصات علامه حلى و ملت شيعى از نمى باشد، بلكه اتفاقى تمام مسلمانان جز افراد نايابى از طرفداران روح اموى مانند ابن تيميه و ابن كثير است. هيچ خواننده اى بر خورد به چنين اتفاق دروغين حديث شناسان نكرده و نخواهد كرد. اى كاش اين مرد ما را به پاره اى اين اجماع كنندگان يا بر يكى از تاليفاتشان، يا بر پاره اى از كلماتشان رهبرى مى كرد. ما در 2ر311- 306 متن همين كتاب به اندازه كافى و رسا از گروهى از حفاظ و مفسران بزرگ قوم حديث را نقل كرديم از قبيل:

امام احمد، ابن المنذر

ابن ابى حاتم، طبرى

طبرانى، ابن مردويه

ثعلبى، ابو عبد الله الملا

ابو الشيخ، نسائى

واحدى، ابو نعيم

بغوى، بزار

ابن المغازلى، حسكانى

محب الدين، زمخشرى

ابن عساكر، ابو الفرج


صفحه 289

حمويى، نيشابورى

ابن طلحه، رازى

ابو السعود، ابو حيان

ابن ابى الحديد، بيضاوى

نسفى، هيثمى

ابن الصباغ، كنجى

مناوى، قسطلانى

زرندى، خازن

زرقانى، ابن حجر

سمهودى، سيوطى

صفورى، صبان

شبلنجى، حضرمى

نبهانى

و گفتار امام شافعى در اين باره معروف است كه گويد:

يا اهل بيت رسول الله حبكم فرض من الله فى القرآن انزله

كفاكم من عظيم القدر انكم من لم يصل عليكم لا صلاه له:

" اى خاندان رسول الله، دوستى شما در قرآن از جانب خدا، واجب شده است.

در عظمت قدرو جلالت منزلت شما اين بس كه هر كس بر شما دورود نفرستند نمازش پذيرفته نيست "

اين دو بيت را ابن حجر در الصواعق 87، زرقانى در شرح المواهب 7ر7، حمزاوى مالكى در " مشارق الانوار " 88، شبراوى در " الاتحاف 29، الصبان در الاسعاف 119، آورده اند.


صفحه 290

و عجلونى در " كشف الخفا " 1ر19 گويد در اين باره من شعرى به اين مضمون افزوده ام:

" همانا دودمان پيغمبر از آنجا به شريفترين افتخارات، نائل آمده اند كه منسوب به پيغمبر پاك و خوش نامند "

" دوستى آنان بر هر مومنى به اشاره خدا در قرآن واجب شده است "

" و هر كس جز آنان ادعاى انتساب به پيغمبر كند ملعونى است كه زشتترين " گناهان را مرتكب شده ".

" از ميان دودمان پيغمبر، نسل شريف زهرا به تاج هائى از سندش خضر ( ديبا و ابرايشم سبز ) اختصاص يافته اند ".

" و آنان را از اشتباه در خصائصشان، چهره هاى درخشنده تر از ماه و خورشيدشان بى نياز مى كند "

" بنابر عقيده سيوطى مانعى نيست كه ديگران هم لباس سبز تر تن بپوشند "

" ولى به تحقيق پيوسته از غير سيوطى حرمت آن لباس بر ديگران، اين مسئله با تتبع دانسته خواهد شد ".

اما درباره اينكه ازدواج على با فاطمه ( ع ) از حوادث دوران مدينه است، و ما با آن مرد موافق باشيم كه آيه، در مكه نازل شد، گوئيم هيچگونه ملازمه اى بين تطبيق آيه با آنان و اولادشان، و تقدم ازدواج بر نزول آيه، وجود ندارد چنانكه منافاتى بين نزول آيه، درباره آنان و تاخير وجود فرزندانشان، فرضا مشاهده نمى گردد، زيرا جاى ترديد نيست كه هر دو بزگوار، على و فاطمه از نزديكان پيغمبر به نسبت عمو زادگى و فرزندى بوده اند و فرزندانشان در تقدير علم ازلى الهى از آنها آفريده شده چنانكه در علم الهى پيوند ازدواجشان منعقد بوده است و براى تحقق حكمى به عنوان ملاكى عام كه شامل حاضران و آيندگان گردد،


صفحه 291

وجود موضوع فعلى، لازم نيست بلكه هر گاه موضوع پيدا كرد هر جا و هر وقت باشد حكم مزبور خود بخود بدان كشيده مى شود.

گذشته از اين ممكن است آيه در حجه الوداع درمكه نازل شده باشد وقتى كه على با فاطمه ازدواج كرده و حسن و حسين زاده شده بودند. و هيچگونه تلازمى بين نزول مكى و قبل از هجرت بودن نازل شدن، و جود ندارد.

ويرى الذين اوتوا العلم الذى انزل اليك من ربك هو الحق

انکار اخوت و برادري رسول خدا با علي و پاسخ آن که گذشت

17- گويد: و اما حديث مواخات ( كه على برادر رسول خدا است ) باطل و ساختگى است، زيرا پيغمبر نه با كسى پيمان برادرى افكند و نه مهاجران را با هم، و نه انصار را با هم، برادر ساخت. ولى او تنها بين مهاجر و انصار پيمان برادرى بر قرار كرد، چنانكه سعد بن ربيع و عبد الرحمن بن عوف را برادر ساخت و بين سلمان فارسى و ابى درداء بر طبق آنچه در روايت صحيح است پيمان برادرى افكند 2ر119 منهاج السنه.

پاسخ- قضاوات اين مرد به بطلان حديث مواخاه كه بين مسلمانان از روز نخست قطعيت داشته، نشانه جهل مركب او در امر حديث و سيرت است و اگر اين نباشد، دشمنى شديد او را نسبت به امير المومنين ( ع ) مى رساند كه چون كارى از دستش بر نمى آمده، به انكار فضائل او پرداخته است.

او گويا برخود حتم كرده است كه هر فضيلتى را انكار كند، هر چند به مجرد ادعا باشد، آن را نادثده انگارد- ما در صفحه 218- 200 همين جلد، قصه برادرى را كه بين افراد صحابه يك بار قبل از هجرت، و بين مهاجر و انصار بار ديگر بعد از هجرت، صورت گرفت بيان كرديم. و در هر دو نوبت او ( ص ) تنها با امير المومنين ( ع ) پيمان برادرى افكند.


صفحه 292

اينمرد را تنها اين بس كه در فتح البارى 7ر217 حافظ ابن حجر عسقلانى بعد از بيان اين امر كه مواخات در دو نوبت انجام شد و پس از آوردن پاره اى از احاديث آن، گويد: ابن تيميه در كتاب رد بر ابن المطهر رافضى، عقد برادرى بين مهاجرين و مخصوصا برادرى پيغمبر با على را منكر شده مى گويد:

" از آنجا كه برادرى براى ارفاق بهم ديگر و تاليف قلوب با يكديگر تشريع شده، معنى ندارد پيغمبر با احدى پيمان برادرى بسته باشد و نيز برادرى مهاجر را با مهاجر چه سود است " و اين اجتهاد به قياس، در مقابل نص است و نشان نادانى از حكمت برادرى در اسلام، زيرا مهاجران با هم درمال و عشيره و نيرو يكسان نبودند پيغمبر بين بر تر و فرو تر برادرى افكند تا بر تران به فروتران ارفاق كنند و از نيروى بر تر فرو تر كمك گيردو به همين موضوع در برادرى اش با على من نگريست، زيرا پيغمبر بودكه از دوران كودكى پيش از بعثتش، امور على را به عهده گرفت و تا بعد از آن كشش پيدا كرد.

همچنين برادرى حمزه با زيد بن حارثه به خاطر اين بود كه آزاد شده آنان بود و اين هر دو برادرى مورد قطعى است و هر دو هم از مهاجرانند و در عمره القضا بهمين زودى به قول زيد بن حارثه اشاره مى كنيم كه گفت دختر حمزه دختر برادر من است. و حاكم و ابن عبد البر بسند حسن از ابى الشعثاء از ابن عباس روايت كرده اند كه پيغمبر ( ص ) بين زبير و ابن مسعود كه هر دو مهاجر انند، برادرى افكند.

( من مى گويم ) اين حديث را ضياء در المختاره من المعجم الكبير طبراى " نقل كرده و ابن تيميه تصريح كرده است كه احاديث المختاره از احاديث مستدرك صحيح تر و قوى تر است و داستان مواخات نخستين... ( آنگاه حديث صحيحش را از طريق حاكم چنانكه آورديم بيان كرده است ).


صفحه 293

و علامه زرقانى در شرح المواهب 1ر373 پاره اى از احاديث و كلمات وارد در هر دو نوبت برادرى را ذكر و گويد: احاديث زيادى در برادرى پيغمبر با على آمده آنگاه به پندار ابن تيميه اشاره كرده و با كلام ابن حجر نامبرده، آن را مردود ساخته است.

از آنچه خدايتان فرو فرستاده پيروى كنيد و جز او صاحب اختيارانى براى خود مجوئيد.

انکار اين حديث که آتش بر فاطمه و ذريه اش حرام شده است

18- گويد حديثى را كه او ( علامه حلى ) از پيغمبر ( ص ) نقل كرده:

" ان فاطمه احصنت فرجها فحرمها الله و ذريتها على النار "

( همانا فاطمه، دامن عصمت خود را حفظ كرد، خداى هم او و فرزندانش را بر آتش حرام ساخت ).

به اتفاق حديث شناسان دروغ است و دروغش براى غير حديث شناسان نيز آشكار مى گردد، زيرا اينكه فاطمه دامن خود را حفظ كرد... قطعا باطل است، زيرا ساره هم دامن خود را حفظ كرد و خداوند تمام ذريه اش را بر آتش حرام نكرد. و نيز صفيه عمه پيغمبر خدا ( ص ) جزو آنهاست كه دامن خود را حفظ كرد و در ذريه او نيكو كار و ستمگر هر دو با هم وجود دارند و خلاصه آنها كه دامن خود را حفظ كرده اند، كسى جز خداوند آمارشان را نمى داند، فرزندانشان برخى نيكو كار و برخى فاجر ند پاره اى مومن و پاره اى كافر، و نيز تنها فضيلت و امتياز فاطمه به حفظ دامن نيست فاطمه در اين امر با اكثر زنان مومن شريك است 2 ر126.

پاسخ- شگفتى از اين مرد است كه پندارد اجماع و اتفاق هر كس، بدست او بسته است هر گاه تاويل كيه، حديث، مسئله، يا عقيده اى را نپسنديد در هر كدام از اينها، به گروه دانشمندان بگويد: اتفاق كنيد آنگاه زنده و مرده او را اجابت كنند و او استدلال به اتفاق علماء كند. سوگند بجان حقيقت كه هر گاه انسان از


صفحه 294

دروغ و گفتار بيهوده ممنوع نبود، بيش از آنچه اين مرد دروغ و ياوه مى گويد مقدورش نمى بود.

من نمى دانم چگونه ممكن است اين حديث، بطلان و دروغش اتفاقى باشد با وجود اينكه گروهى از حفاظ آن را نقل كرده و بسيار از آنها كه حديث شناسند اعتراف به صحتش كرده اند، كاش او اشاره مى كرد چه كسى از حديث شناشان هر چند گمنام باشد حكم به كذب حديث كرد است، كاش ما را به تاليفاتشان، و كلماتشان رهبرى مى كرد. ولى او احدى را براى اين منظور پيدا نكرده لذا اتفاق علما را در خيالش ترتيب داده است.

راويان اين حديث از دانشمندان و حفاظ

حديث را اينان نقل كرده اند:

حاكم، خطيب بغدادى، بزار

ابو يعلى، عقيلى، طبرانى

ابن شاهين، ابو نعيم، محب طبرى

ابن حجر، سيوطى، متقى هندى

هيثمى، زرقانى، صبان

بدخشى.

وقتى صحت حديث قطعى شد، ديگر چه ارزشى براى ايراد تراشى با اوهام و تشكيكات بى اساس، و استحسانات واهى، و استبعادهاى خيالى وجود دارد، چنانكه عادات اين مرد نسبت به آن عده از فضائل اهل البيت ( ع ) كه طبعش نمى پذيرد همين است آيا چه ملازمه اى بايد بين حفظ دامن عصمت و حرام شدن آتش بر ذريه، وجود داشته باشد تا ملازمه را، ر اثر نقض به ساره و صفيه و زنان مومنه، مردود بدانيم. اين خود فضيلتى است مخصوص سيده نساء فاطمه، مانند فضائل مخصوصه ديگرش، كه زنان با فضيلت از امثال ساره تا مريم حواء و ديگران از آن محرومند، اين عيب نيست اگر ذريه فاطمه را فضيلتى باشد كه ديگران نداشته باشند و چه بسيار


صفحه 295

نظائرى براى آن مى توان پيدا كرد.

علامه زرقانى مالكى در شرح المواهب 3ر203 در نفى اين ملازمه گويد: حديث را ابو يعلى و طبرانى و حاكم نقل كرده و صحتش را بروايت ابن مسعود پذيرفته و شواهدى بر صدق آن داردو اينكه تحريم آتش مترتب بر حفظ فرج شده است، از باب اظهار امتياز مقام اوست در اين وصف و در ضمن اشاره اى به مريم بنت عمران شده و از حفظ عصمت دامن هم ستايش بعمل آمده است و گر نه ذريه فاطمه بنص روايت ديگر نيز بر آتش حرام اند.

و مويد اين حديث، احاديث ديگرى است، مانند حديث ابن مسعود: به اين دليل او را فاطمه ناميدند كه خداوند، او و ذريه اش را روز قيامت از آتش بريده است.

و سخن پيامبر ( ص ) كه به فاطمه فرمود: خداوند نه تو را، و نه احدى از فرزندانت را عذاب نخواهد كرد.

و سخن او ( ص ) به على: همانا خداوند، تو را و فرزندانت را آمرزيد.

و گفتار ديگر او ( ص ) كه فرمود: پرودگارم مرا در امر اهل بيتم وعده داده است كه هر كدام بتوحيد ايمان داشته و رسالتم را بپذيرند، عذابش نخواهد كرد.


صفحه 296

انکار حديث علي مع الحق و الحق مع علي

19- گويد: اين حديث كه گويند رسول خدا ( ص ) گفته است:

على مع الحق و الحق مع على يدور معه حيث دار، و لن يفترقا حتى يراد على الحوض:

" على با حق و حق با على است هر كجا او باشد حق بدانسو ميگرايد و از هم جدا نميشوند تا در حوض كوثر بمن باز گردند "

از بزرگترين دروغها و نادانيها است، زيرا اين حديث را احدى از پيغمبر ( ص ) نقل نكرده، نه به اسناد صحيح، و نه به اسناد ضعيف. و آيا دروغگوتر از او ( علامه حلى ) كسى پيدا مى شود كه از صحابه و علماء روايت كند كه آنان حديثى را روايت كرده اند ولى آن حديث به هيچ وجه از احدى از آنها، معرفى نشده باشد؟ بلكه اين آشكار ترين دروغ ها است. اگر گفته مى شد: بعضى روايت كرده اند و قابل قبول هم بود مى گفتيم، ممكن است، ولى اين حديث قطعا دروغى است كه بر پيغمبر ( ص ) بسته اند و سخنى است كه پيامبر الهى از آن منزه است ( 168 و 167 منهاج السنه )

روايات وارده در اين زمينه و تصحيح اساتيد آن

پاسخ- اما حديث را گروهى از حفاظ و بزرگان آنان نقل كرده اند از قبيل: خطيب درتاريخ خود 14 ر 321 از طريق يوسف بن محمد المودب گويد: حسن بن احمد بن سليمان السراج براى ما حديث كرد از عبد السلام بن صالح و او از على بن هاشم بن بريد از پدرش از ابى سعيد تيميم از ابى ثابت مولى ابى ذر كه گفت: بر ام سلمه وارد شدم، ديدم او گريه ميكند و بياد على است و مى گويد: شنيدم كه پيغمبر مى گويد:

على مع الحق و الحق مع على و لن يفترقا حتى يردا على الحوض يوم القيامه.

اين ام المومنين ام سلمه بانوى صحابى است ولى آن مرد گفته است هيچ صحابى


صفحه 297

آن را روايت نكرده است، چنانكه گفته است از علما احدى آن را نقل نكرده مگر كه بگويد: خطيب با همه عظمتش از علما نيست و يا ام المومنين صحابى را بى اعتبارتلقى كند، و اين دومى به حساب هاى ابن تيميه نزديك تر است، زيرا ام سلمه علوى است كه داراى عواطف علوى، روح علوى و مذهب علوى بوده است.

حديث ام سلمه را سعد بن ابى وقاص در خانه او شنيده است، وى گويد: از رسول خدا ( ص ) شنيدم كه مى فرمود:

" على مع الحق " يا " الحق مع على حيث كان "

اين سخن را پيغمبر در خانه ام سلمه فرمود و مردى نزد ام سلمه فرستاده، درباره حدث از او پرسيد: ام سلمه گفت پيغمبر اين حديث را در خانه من فرمود، آن مرد به سعد گفت: هيچگاه تو نزد من پست تر از امروز نشده بودى، سعد گفت چرا مرد پاسخ داد: اگر من از پيغمبر ( ص ) اين سخن را شنيده بودم تا زنده بودم خدمتگزارى على را رها نمى كردم.

حافظ هيثمى در مجمع الزوائد 7ر236 اين حديث را نقل كرده و گويد: بزار آن را روايت كرده و در روايت او سعد بن شعيب است كه او را نمى شناسم ولى بقيه رجالش، رجال صحيح اند.

( امينى گويد: ) مردى را كه هيثمى نمى شناسد، سعيد بن شعيب حضرمى است و نا آشنائى اوبه خاطر تصحيف ( دگر گونى در لفظ ) است بسيار از ارباب سير شرح حالش را آورده اند چنانكه شمس الدين ابراهيم جوزجانى بيان كرده و گفته:

" انه كان شيخا صالحا صدوقا "

" او پير مردى شايسته و بسيار راستگو بود ".

و چگونه اين مرد مى تواند حكم كند احدى از صحابه و علما به هيچ وجه آن را روايت نكرده اند. اين، حافظ ابن مردويه، در " مناقب "، و سمعانى، در " فضائل


صفحه 298

الصحابه " است كه با سلسله سند از محمد بن ابى بكر، از عايشه، روايت كرده اند كه او گفت: شنيدم رسول خدا (ص ) فرمود:

على مع الحق و الحق مع على لن يفترقا حتى يردا على الحوض

و ابن مردويه در " المناقب " و ديلمى در " الفردوس " روايت كرده اند كه وقتى شتر عايشه را پى كردند و عايشه به يكى از خانه بصره وارد شد، محمد بن ابى بكر نزدش آمده، سلامش كرد و عايشه با او حرف نزد. محمد گفت: ترا بخدا سوگند مى دهم آيا آين روز را بخاطر داراى كه تو خود مرا حديث كردى از پيغمبر ( ص ) كه او فرمود:

حق پيوسته همراه على است و على با حق همراه است، هيچ گانه با هم خلاف مى كنند، و نه از هم جدا مى شوند؟

گفت: آرى

ابن قتيبه در " الامامه و السياسه " 1ر68 از محمد بن ابى بكر آورده است كه او به خواهرش عايشه ( رضى الله عنها ) وارد شد به او گفت: آيا نشنيدى پيغمبر خدا ( ص ) مى گفت: "

على مع الحق و الحق مع على "

آنگاه بجنگ با او بيرون آمده اى؟!

زمخشرى در " ربيع الابرار " آورده، گويد: ابو ثابت مولى على براى ورود برام سلمه ( رضى الله عنها ) اجازه خواست. ام سلمه گفت: خوش آمدى ابا ثابت آيا وقتى دلها بهر سو پرواز مى كرد، تو دلت بكدام سوپر كشيد، ابو ثابت گفت: به دنبال على بن ابى طالب، ام سلمه گفت: سوگند بخدايى كه جانم در قبضه قدرت اوست، موفق شدى، از رسول خدا ( ص ) شنيدم مى فرمود:

على مع الحق و القرآن، و الحق و القرآن مع على و لن يفترقا حتى يردا على الحوض.


صفحه 299

" على همراه حق و قرآن است و حق و قرآن همراه على، از هم قابل تفكيك نخواهند بود تا در حوض كوثر بمن بازگردند "

بهمين تعبير اخطب الخطباء خوارزمى در المناقب از طريق حافظ اين مردويه نقل كرده و نيز شيخ الاسلام حمويى در " فرائد السمطين " باب 37 از طرق حافظ ابى بكر بيهقى و حافظ حاكم ابى عبد الله نيشابورى روايت كرده است.

و ابن مردويه در " المناقب " از اى ذر، روايت كرده كه او را از اختلاف مردم پرسيدند، ابو ذر گفت: بر تو باد به كتاب خدا و بزرگ مرد: على بن ابى طالب كه من شنيدم پيامبر ( ص ) مى گفت: على با حق و حق با على، و بر زبان على است، و آنجا كه على باشد حق دور مى زند.

احتجاج امير المومنين على عليه الصلاه و السلام به اين حديث در روز شورى، مى تواند خواننده را بر شهرت و معروفيت آن بين صحابه پيغمبر ( ص ) واقف سازد آنجا كه فرمود: شما را بخدا سوگند مى دهم، آيا مى دانيد رسول خدا ( ص ) فرمود: حق با على و على با حق است.هر جا على برود حق با او ميرود؟ همه گفتند بلى و الله.

در اينجا از آن مردمى پرسيم چرا ممكن نيست اين جمله صحيح باشد؟ آيا درآن يكى از محالات عقلى ماندن اجتماع يا ارتفاع نقيضين موجود است؟ يا از آن اجتماع ضدين يا مثلين صورت مى گيرد؟ يا اينكه مردك مى پندارد حقيقت علوى قابل آن نيست كه با حق دور بزند و حق با آن.

بزرگ سخنى است كه از دهانشان بيرون ميايد.

و در 2ر236 1 23 از طريق طبرانى و جز او، به اسناد صحيح گفتار پيامبر خدا ( ص ) در روز غدير خم، گذشت كه فرمود: خدايا هر كس او را دوست دارد تو


صفحه 300

او را دوست دار و هر كس او را دشمن دارد تو او را دشمن دار تا آنجا كه فرمود:

و ادر الحق معه حيث دار

و حق را بگردان هر جا كه او مى گردد

و نيز اين جمله از او ( ص ) به صحبت پيوسته است:

رحم الله عليا اللهم ادر الحق معه حيث دار

" خداى على را رحمت كند، بار الها حق را بهر جا على مى گردد همراهش بگردان "

و رازى در تفسيرش 1ر111 گويد: و اما اينكه على بن ابى طالب ( رضى الله عنه ) بسم الله الرحمن الرحيم را به جهر ( بلند ) ادا مى كرد، به تواتر ثابت شده است و هر كس در دينش به على بن ابى طالب اقتدا كند، هدايت يابد، دليلش گفتار او ( ص ) است كه فرمود: " خدايا حق را با على هر جا كه باشد همراه ساز "

حافظ گنجى در " الكفايه " 135 و اخطب خوارزم در " المناقب " 87 از مسند زيد روايت كرده اند قول پيغمبر ( ص ) را كه به على فرمود:

ان الحق معك و الحق على لسانك و فى قلبك و بين عينيك، و الايمان مخالط لحمك و دمك كما خالط لحمى و دمى:

حق با تو، و حق بر زبان تو، و در قلب تو، و ميان ديدگان تو است و ايمان با گوشت و خون تو چنان درهم آميخته كه با گوشت و خون من ".

افراد زيادى از ابى سعيد خدرى از رسول اكرم ( ص ) روايت كرده كه او در حاليكه به على اشارت مى كرد گفت:


صفحه 301

الحق مع ذا، الحق مع ذا

و در تعبير ابن مردويه از عايشه از پيغمبر ( ص ):

الحق مع ذا يزول معه حيثما زال.

ابن مردويه و حافظ هيثمى در " مجمع الزوائد " 9ر134 از ام سلمه روايت كرده اند كه مى گفت: على بر حق ميباشد، هر كس از او پيروى كند از حق پيروى كرده و هر كس او را رها سازد، حق را رها ساخته است، عهدى است كه قبل از امروز بسته شده است.

و در 2ر 13 از طريق شيخ الاسلام حمويى گفتار پيامبر اكرم ( ص ) درباره اوصياءش گذشت كه فرمود:

" آنان همراه حق اند و حق با آنان همراه، نه آنان از حق جدا ميشوند و نه حق از آنان ".

كاش من مى دانستم چرا ساحت مقدس پيغمبر خدا ( ص ) از اين كلام منزه است؟ آيا اين سخن مشتمل بر كلمه اى كفر آميز است؟ يا مستلزم شرك بخداى عظيم؟ يا امرى خارج از قوانين و نواميس دين مبين است؟

من از جانب او علت را مكى گويم: علتش اينست كه درباره فضيلت مولاى ما امير المومنين است و اين مرد، از اين چيزها خوشش نمى آيد چه خوب داورى است خدا و طرف دعوائى، محمد.

خواننده نبايد فراموش كند كه اين حديث عبارت ديگرى، از حديثى است كه از ام سلمه، صحتش به ثبوت رسيده كه پيغمبر ( ص ) فرمود:


صفحه 302

على مع القرآن و القرآن مع على لا يفترقان حتى يردا على الحوض:

" على با قرآن و قرآن با على است از هم جدا نشوند تا در حوض كوثر بمن بازگردند "

و هر دو حديث به يك مفهوم صحيح متواتر قطعى كه پيغمبر ( ص ) فرمود:

" انى تارك او مخلف فيكم الثقلين كتاب الله و عترتى اهل بيتى لن يفترقا حتى يردا على الحوض:

" من دو چيز گرانقدر يا دو جانشين در ميان شما بجاى ميگذارم كتاب خدا و عترتم اهل بيتم كه اين دوازدهم جدا نمى شوند تادرحوض كوثر به من بازگردند، اشاره مى كند.

پس هر گاه آنچه ابن تيميه مى پندارد، از مبداء رسالت غير ممكن الصدور باشد، بايد همه اين احاديث كه همان مفهوم را ميرساند، مقام رسالت از آنها نيز منزه باشد، من گمان ندارم كسى بتواند به اين سر حد مخوف، حمله كند مگر اينكه مانند ابن تيمه از جنين تهور، باكى نداشته باشد.

بگذاريد هر چه مى تواند گستاخى كند شما خود از هواى نفس آنها كه نميدانند پيروى نكنيد.

انکار حديث ان الله يغضب لغضب فاطمه و يرضي لرضاها

20- گويد: حديثى كه پيغمبر ( ص ) فرموده باشد:

يا فاطمه ان الله يغضب لعغضبك و يرضى لرضاك

اى فاطمه خدا بخشم تو خشم آيد و برضاى تو، راضى شود.

دروغى از او ( علامه ) است. نه اين روايت را از پيغمبر ( ص ) نقل كرده اند و نه در كتابهاى حديث معروف، چنين حديثى شناخته شده و نه سلسله سندى صحيح


صفحه 303

يا حسن دارد ( 20ر170 منهاج السنه )

پاسخ- كاش من مى دانستم باعثى كه اين مرد را در اين ورطه مى اندازد چيست؟ آيا جهل مركب او و محدوديت احاطه اش از اطلاع بر كتب حديث، آنگاه گنده دماغيش او را وادار مى كند، آنچه را نمى يابد، به طور قطع تكذيب كند؟ ايا كينه هاى شديدى كه نسبت به اهل بيت وحى دارد، او را به پرتگاه دشمنى با آنان و به انكار فضائل و مناقبشان مى اندازد. من گمان دارم هر دو گونه درد از جانش دور نمى شود.

نقل احاديث وارده در اين باب و راويان آن

اما حديث، اسناد معروفى نزد حفاظ و بزرگان دارد، برخى اعتراف به صحت آن كرده و پاره اى حسن بودن آن را تاييد كرده اند و آن را به پيغمبر مقدس ( ص ) رسانده اند.

از كسانى كه حديث راروايت كرده اند:

1- امام ابو الحسن الرضا سلام الله عليه به اسناد خود بنا بر نقل ذخائر39

2- حافظ ابوموسى بن مثنى بصرى متوفى 252 بنقل معجمش.

3- حافظ ابو بكر ابن ابى عاصم متوفى 287 به نقل الاصابه و ديگران.

4- حافظ ابو يعلى موصلى متوفى 307 در سنن خود.

5- حافظ ابو القاسم طبرانى متوفى 360 در معجمش.

6- حافظ ابو عبد الله حاكم نيشابورى متوفى 405 درمستدرك 3ر154 با اعتراف به صحت حديث.

7- حافظ ابو سعيد خرگوشى متوفى 406 در تاليفش.

8- حافظ ابونعيم اصفهانى متوفى 430 در فضائل الصحابه.

9- حافظ ابو القاسم ابن عساكر متوفى 571 در " تاريخ الشام ".

10- حافظ ابو المظفر سبط ابن جوزى متوفى 654 در تذكره اش175.

11- حافظ ابو العباس محب الدين طبرانى متوفى 694 در ذخائر39.

12- حافظ ابو الفضل ابن حجر عسقلانى متوفى 852 در " الاصابه " 4ر 378.


صفحه 304

13- حافظ شهاب الدين ابن حجر هيثمى متوفى 954 در الصواعق 105.

14- حافظ ابو عبد الله زرقانى مالكى متوفى 1122 در شرح المواهب 3ر 202.

15- حافظ ابو العرفان الصبان متوفى 1206 در اسعاف الراغبين 171 و گويد: طبرانى و ديگران به اسناد حسن آنرا روايت كرده اند.

16- حافظ بدخشى صاحب مفتاح النجاه فى " نزول الابرار " 47.

انکار اينکه علي فاروق بين حق و باطل است

21- گويد: حديث پيغمبر خدا ( ص ) درباره على:

هذا فاروق امتى يفرق بين اهل الحق و الباطل

و گفتار عبد الله بن عمر: ما در عهد پيامبر ( ص ) منافقان را جز از راه دشمنى با على نميشاختيم، حديث شناسان ترديدى ندارند كه اين هر دو حديث ساختگى و دروغى است كه بر پيامبر و ص ( بسته اند، هيچكدام از اين دو حديث در كتب علمى مورد اعتماد نيست و هيچكدام اسناد معروفى ندارد 2 ) 0ر179 منهاج السنه (.

پاسخ- جامع ترين سخنى كه با اين مرد غافل قابل تطبيق است، سخنى است كه درباره ديگرى قبل از ابن تيميه گفته شده:

اعطى مقولا و لم يعط معقولا

( قدرت سخن به او داده شده ولى نه قدرت تعقل ) مى بينم در مباحث كتابش سخن ميگويد ولى درك و عقل درگفتارش نيست، گفتارى را رد مى كند كه روى آن بحثى صورت نگرفته و كسى مدعى آن نشده است، در اينجا آيه الله علامه حلى از عبد الله بن عمر روايتى نقل كرده كه گويد: , ما منافقان را نمشناختيم...

احاديث وارده در اين مطلب و اينکه حب علي نشانه ايمان و دشمني او علامت نفاق است

ابن تيميه مى گويد اين حديث را به پيغمبر ( ص ) دروغ بسته اند و متوجه نيست كه راوى، آن را به پيغمبر ( ص ) نسبت نداده است و حق مقام اين بود كه نسبت آنرا به عبد الله بن عمر نيفكند از اين گذشته عبد الله بن عمر در اين سخن تنها نيست، اين امر مورد اتفاق گروهى از صحابه است از قبيل:

1- ابو ذر غفارى كه گويد: منافقان را در دوره پيغمبرما با سه علامت مى-


صفحه 305

شناختيم: به تكذيب خدا و پيغمبر، به تخلف از نماز، به دشمنى على بن ابى طالب.

اين حديث را خطيب در " المتفق " محب الدين طبرى در رياض 2ر215 جزرى در اسنى المطالب 8 نقل، و گويد: از حاكم صحتش تاييد شده، سيوطى در " الجامع الكبير " طبق آنچه در ترتيبش 390/6 آمده است.

2- ابو سعيد خدرى گويد: ما گروه انصار منافقان را به دشمنى على مى- شناختيم و در تعبير زرندى: ما نمى شناختيم منافقان عهد پيامبر ( ص ) را مگر به دشمنى على.

جامع ترمذى 2ر299، حليه الاولياء 259/6، فصول المهمه 126، اسنى المطالب جزرى 8، مطالب السول 17، نظم الدر زرندى، الصواعق 73.

3- جابر بن عبد الله انصارى گويد: ما منافقان را جز به دشمنى ( ياد دشمنى- آنها ) نسبت به على بن ابى طالب نمى شناختيم.

احمد در " المناقب " ابن عبد البر در الاستيعاب 3ر46 حاشيه الاصابه، حافظ محب الدين در " الرياض " 2ر214، حافظ هيثمى در مجمع الزوائد 9ر 136.

4- ابو سعيد محمد بن هيثم گويد: ما گروه انصار منافقان را نمى شناختيم مگر به دشمنى آنها نسبت به على بن ابى طالب.

حافظ جزرى در اسنى المطالب 8 حديث را نقل كرده است.

كلماتى را كه نقل كردم مجرد ادعا از آنان نيست بلكه متكى به چيزى است كه از پيغمبر خدا ( ص ) درباره على شنيده اند و اينك متون آن احاديث:

متن اول- از امير المومنين روايت كرده اند كه گفت:

و الذى فلق الحبه و برا النسمه انه لعهد النبى الامى الى: انه لا يحبنى الا مومن، و لا يبغضنى الا منافق.

سوگند به آنكس كه دانه را شكافت و جان را آفريد ك اين عهدى است كه پيامبر امى با من در ميان نهاده: كه دوستم نميدارد مگر مومن و دشمنم نميگيرد مگر منافق.


صفحه 306

ماخذ آن اين حديث را مسلم در صحيحش بر طبق " الكفايه " ] صحيح مسلم كتاب ايمان حديث 131 ] و ترمذى در جامعش 2ر299 بدون سوگند روايت كرده و گويد: حسن صحيح و نيز احمد در مسندش 1ر84، ابن ماجه در سننش 1ر55، نسائى در سننش 8ر117، و در خصائصش 27، ابو حاتم در مسندش، خطيب در تاريخش 2ر255، البغوى در " المصابيح "2ر199، محب الدين طبرى در رياضش 2ر214، ابن عبد البر در " الاستيعاب " 3ر37، ابن الاثير در جامع الاصول بر طبق تلخيصش " تيسير الوصول " 3ر272 از مسلم و ترمذى و نسائى، سبط ابن جوزى در تذكره اش 17، ابن طلحه در مطالب السئوال، 17، ابن كثير در تاريخش 7ر354 از حافظ عبد الرزاق و احمد و مسلم و از هفت نفر ديگر و گويد: هدا هو الصحيح.

شيخ الاسلام حمويى در فرائدش در باب 22 به چهار طريق، جزرى در " اسنى المطالب " 7 و صحتش را تاييد كرده است.

ابن صباغ مالكى در الفصول 124 ابن حجر هيثمى در " الصواعق " 73، ابن حجر عسقلانى در فتح البارى 57/7، سيوطى در جمع الجوامع بر طبق ترتيبش 6ر396 از حميدى. و ابن ابى شيبه و احمد و عدنى و ترمذى و نسائى و ابن ماجه و ابن حبان در صحيحش. و ابى نعيم درحليه و ابن ابى عاصم در سننش، قرمانى در تاريخش حاشيه كامل 1ر216، شنقيطى در " الكفايه " 35 و صحتش را تاييد كرده است.

و عجلونى دركشف الخفاء 2ر382 از مسلم، و ترمذى و نسائى و ابن ماجه آن را نقل كرده و بدار الدين بن جماعه، وقتى ابن حيان ك ابو حيان اندلسى آن را از على روايت كرد كه على گفت: پيغمبر با من عهدى بست.. تا آخر ابن حيان پرسيد: آيا روايت درست است؟ ابن جماعه گفت بلى گفت پس كسانيكه با او جنگيده اند و به رويش شمشير كشيده اند آيا او را دوست ميداشتند يا دشمنش بودند؟... الدرر الكامنه 4ر 208.


صفحه 307

صورت ديگر

از امير المومنين ( ع ) نقل شده است كه:

لعهد النبى الى: لا يحبك الا مومن و لا يبغضك الا منافق:

همانا عهدى از پيغمبر است به من: دوستت نميدارد مگر مومن و دشمنت نميدارد مگر منافق.

ماخذ: احمد در مسندش 1ر 138. و 95 خطيب در تاريخش 14ر426، نسائى در سننش 8ر117، و در خصائصش 27، ابو نعيم در حليه 185/4، به چند طريق، و در يكى از طرقش:

و الذى فلق الحبه و برا النسمه و تردى بالعظمه انه لعهد النبى الامى ( ص ) الى...

و گويد: اين حديث صحيحى است، مورد اتفاق، ابن عبد البر در استيعاب 3ر37 و گويد طائفه اى از اصحاب آن را روايت كرده اند، ابن ابى الحديد در شرحش 2ر364 و گويد: اين خبر در صحاح روايت شده، و در جلد 1ر364 گويد: اخبار صحيحى كه نزد محدثان جاى ترديدى در آنها نيست، اتفاق كرده اند بر اينكه پيغمبر به او گفت: لا يبغضك الا منافق و لا يحبك الا مومن، ز شيخ الاسلام حمويى در باب 22، هيثمى در مجمع الزوائد 9ر133، سيوطى در جامع كبيرش بنابر آنچه در ترتيب او 6ر408 و 152 از چند طريق نقل شده، ابن حجر در الاصابه 2ر 509.

صورت سوم

امير المومنين ( ع ) فرمايد:

لو ضربت خيشوم المومن بسيفى هذا على ان يبغضنى ما ابغضنى و لو صببت الدنيا بجامتها على المنافقين على ان يحبنى ما احبنى و ذلك انه قضى فانقضى على لسان النبى الامى انه قال: يا على لا يبغضك مومن و لا يحبك منافق.


صفحه 308

اگر بينى مومن را با اين شمشيرم براى اينكه مرا دشمن دارد بكوبم، مرا دشمن نميدارد و اگر دنيا را يك جا به دامن منافق بريزم تا مرا دوست دارد، دوست نميدارد زيرا قضاى الهى چنين است و بر زبان پيامبر امى ( ص ) گذشته است كه گويد: يا على هيچ گاه مومن ترا دشمن نمى گيرد و هيچ گاه منافق ترا دوست نمى دارد.

اين صورت حديث را در نهج البلاغه مى يابيد و ابن ابى الحديد در شرحش 4ر264 گويد: مراد على ( ع ) از اين تفصيل توجه و تذكر مردم به گفتار پيغمبر خدا ( ص ) درباره اوست.

صورت چهارم

در يكى از خطبه هاى امير المومنين ( ع ) است:

قضاء قضاه الله عزوجل على لسان نبيكم النبى الامى ان لا يحبنى الا مومن و لا يبغضنى الا منافق.

حكمى است كه خداى، بر پيغمبرش كه پيامبر امى گذرانده كه كسى جز مومن مرا دوست نگيرد و كسى جز منافق مرا دشمن ندارد.

اين روايت را حافظ ابن فارس نقلكرده و از او محب الدين در رياض 2ر214 حكايت كرده، و زرندى در " نظم درر السمطين " آورده و در پايانش آمده " و قد خاب من افترى ".

آغاز حديث چنين است: از ابى الطفيل گويد: شنيدم على ( ع ) ميگفت: اگر بينى مومن را با شمشير بزنم، دشمنم نمى گيرد و اگر طلا و نقره بر منافق پخش كنم، دوستم نمى شود، خداوند بامومنان پيمان به دوستى ام، و با منافقان پيمان به دشمنى ام گرفته است، از اين رو هيچگاه مومن مرا دشمن نمى گيرد و هيچگاه منافق دوستم نمى شود.


صفحه 309

صورت ديگر

از حبه العرنى از على ( ع ) روايت شده كه فرمود: خداى بزرگ پيمان هر مومنى را بر دوستيم و پيمان هر منافقى را بر دشمنى ام گرفته است. اگر من روى مومن را با شمشير بكوبم، دشمنم نمى شود و اگر دنيا را بروى منافق روان سازم دوستم نمى شود.

شرح نهج البلاغه ابن ابى الحديد 1ر346

روايت دوم- از ام سلمه روايت شده كه گويد رسول خدا ( ص ) ميگفت: على را هيچ منافق دوست، و هيچ مومن، دشمن نمى گيرد.

ترمذى در جامعش 2ر213 باتاييد صحت روايت، ابن ابى شيبه، طبرانى، بيهقى در المحاسن و المحاسن و المساوى 1ر29، محب الدين در رياضش 2ر214، سبط ابن جوزى درتذكره اش 15، ابن طلحه در" مطالب السول " 17 جزرى در " اسنى المطالب " 7، سيوطى در " الجامع الكبير " بنقل ترتيبش 6ر 158 و 152.

صورت ديگر

از ام سلمه روايت است كه گفت پيامبر خدا ( ص ) به على مى فرمود: هيچ مومن تو را دشمن، و هيچ منافق تورا دوست نمى گيرد.

امام احمد در " المناقب "، محب الدين در الرياض 2ر214، ابن كثير در تاريخش 7ر354.

صورت سوم

ابن عدى در كاملش از بغوى به اسنادش از ام سلمه نقل كرده است كه گويد: شنيدم پيغمبر خدا ( ص ) در خانه من به على ميگفت:

لا يحبك الامومن و لا يبغض الا منافق:

هيچكس جز مومن تو را دوست نمى دارد و هيچكس جز منافق تو را دشمن نمى گيرد.


صفحه 310

روايت سوم- پيغمبر ( ص ) در يكى از خطبه هايش فرمود:

ايها الناس من شما را به دوستى ذو القرنين اين امت: برادر و پسر عمم على بن ابى طالب سفارش ميكنم، او كه دوستش ندارد مگر مومن و دشمنش نگيرد، مگر منافق.

مناقب احمد، رياض النضره 2ر214، شرح نهج البلاغه ابن ابى الحديد 2ر451، تذكره السبط 17.

روايت چهارم- از ابن عباس گويد: پيامبر خدا ( ص ) به سوى على نظر افكنده، گفت:

لا يحبك الا مومن و لا يبغضك الا منافق

حافظ هيثمى در مجمع الزوائد 9ر133 آنرا نقل كرده است.

از احاديثى كه امير المومنين ( ع ) روز شورى بدان استشهاد كرد يكى همين حديث است كه گفت: شما را بخدا سوگند ميدهم آيا در ميان شما كسى هست كه پيغمبر ( ص ) به او گفته باشد دوستت نميدارد مگر مومن و دشمنت نمى شود مگر منافق، كه او غير از من باشد؟ همه گفتند نه.

اين بود، آنچه ما از طريق اين حديث در دسترس داشتيم، شايد آنچه را ما نتوانستيم بدان يابيم بمراتب بيشتر باشد، شايد شما بعد از اينها همه، ترديدى نداشته باشيد كه هرگاه حديث متواترى وجود داشته باشد كه آدمى قطع به صدورش از مصدر رسالت داشته باشد، يكى همين حديث است، يا يكى از ظاهر- ترين مصاديقش همين حديث است. چنانكه بعد از اينها همه، ديگر ترديد نخواهيد كرد كه امير المومنين ( ع ) بحكم اين حديث وارده، ميزان سنجش ايمان، و مقياش هدايت، بعد از رسول خدا ( ص ) است. و اين وصف ويژه اوست كه از امامت مطلقه. منفك نيست.


صفحه 311

زيرا بطور قطع احدى از اهل ايمان به مقام اين كرامت نائل نشده، و محبت هر مومنى علامت ايمان و دشمنى اش علامت نفاق نيست. بلكه تنها ميتواند دشمنى بامومن نقيصه اخلاقى و كمبودى در كمال شخص باشد مشروط به اينكه دشمنى براى ايمانش نباشد. اما ايراد قضيه بطور مطلق، همراه با اختصاص به امير المومنين، مسلما چيزى جز امتياز امامت نيست، از اينرو پيامبر خدا ( ص ) ميگويد:

" ياعلى، اگر تو نبودى مومنان پس از من شناخته نميشدند " و گويد " بخدا سوگند هر كس چه از اهل بيتم و چه از ديگر مردم او را دشمن دارد از ايمان بيرون است ".

مگر نمى بينيد چگونه عمر بن الخطاب مرديرا كه ديد ناسزا به على مى گفت، حكم به نفاقش كرده گفت:

انى اظنك منافقا: گمانم تو منافقى؟

اين حديث را حافظ خطيب بغدادى در تاريخش 7ر453 نقل كرده است.

به اين ترتيب جا دارد ابن تيميه كوه آتش فشان حقد و كينه اش، بر اثر اين حديث منفجر گردد و گران بار ترين نسبت ها را به حديث بدهد و براى بى ارزش كردن سخن بجوش آمده، بالا و پائين برود.

اما حديث اول هذا فاروق امتى يفرق بين اهل الحق و الباطل.

( كه ابن تيميه آنرا دروغ پنداشته ).

اسنادش به ابن عباس، سلمان، ابى ذر، حذيفه اليمان و ابى ليلى غفارى منتهى مى شود، گروه بسيارى از حفاظ و بزرگان، حديث را از نامبردگان روايت كرده اند، از قبيل:


صفحه 312

حاكم، ابو نعيم، طبرانى، بيهقى، عدنى، بزار، عقيلى، محاملى، حاكمى ابن عساكر، كنجى، محب الدين، حمويى، قرشى، ايجى، ابن ابى الحديد هيثمى، سيوطى، متقى هندى، صفورى، و متن حديث نزد آنان چنين است:

" پس از من به زودى آزمايش پديد آيد وقتى چنين شد از على بن ابى طالب دست مداريد او اول كسى است كه روز قيامت با من مصافحه خواهد كرد، او صديق اكبر، و فاروق بين حق و باطل اين امت است، او امير مومنان است، و مال امير منافقان "

شما بعد از اينها همه، ارزش گفتار و نسبت هاى دروغين ابن تيميه را كه گويد: " هيچكدام از دو حديث در كتب علمى مورد اعتماد نيست، و هيچكدام اسناد معروفى ندارند " خوب مى شناسيد، وقتى كتابهاى صحاح و مسانيد بنظر او از كتب علمى مورد اعتمادش نباشد، و آنچه حفاظ و ائمه حديث نقل كرده و صحت اسنادش را تاييد كرده اند، نزد او معروف نباشد، ديگر او رااين نادانى كينه توزانه و بد خواهانه بس و قومش را ننگ و عار او، كافى است. من نميدانم پس او و قومش با داشتن اين عقيده سخيف ميخواهند در امرمذهب به چه چيز اعتماد كنند.

اى قوم، مرا پيروى كنيد نا شما را براه هدايت رهبرى كنم.

جنگ جمل و صفين به دستور رسول خدا نبوده بلکه اجتهاد علي است

22- گويد: جنگ على ( رضى الله عنه ) در روز جمل و صفين به امر رسول خدا ( ص ) نبود بلكه نظر شخصى اش بود 2ر 231.

پاسخ- من از نادانى اين انسان ( كه براستى سخت نادان آفريده شده است ) تعجب ميكنم او چگونه مسلمانى است كه شوون امامت را نمى داند و چگونه توجه ندارد آنكس كه بار سنگين مسوليت اين وظيفه ى خطير را به عهده مى گيرد، ورود و خروجش در كارها چطور بايد باشد، او بكلى از آن معناى امامت كه ما بدان معتقديم، سخت بدور است و از آن شگفت تر، نادانى اش نسبت به مقام مولاى ما امير المومنين ( ع ) است كه چگونه آن بزرگوار مراقب امر الهى و گرو اشاره


صفحه 313

جايگزين كننده خود نبى اعظم ( ص ) بود، براى اين مرد فرصت آشنائى با مقام منيع و فضائل بلند پايه آن حضرت را، از راههاى علم و عمل على دست نداده است، زيرا دشمنى نفرت را، ديدگانش را نابينا كرده و او را از كاخ رفيع حق به پرتگاه پستى فرو انداخته اتس.

من شگفتم همه، از بى اطلاعى او از حديثى است كه حفاظ و پيشوايان حديثش، در اين باره روايت كرده اند. ولى چه بايدكرد او از مردمى است كه چشم دارند اما با ديدگان خود نمى نگرند. ما مى دانيم در دل او چه وسوسه هائى مى گذرد. هدف اين مرد، از حكم قطعى به نفى حديث، فريب كارى و گمراهى امت، نسبت به حقيقت، و تصحيح جنگهاى خونين طرفين بواسطه راى و اجتهاد است تا بتواند بگويد امير المومنين با هم نبردهاى خود، در راى و اجتهاد برابرند و اين هر دو، مجتهد بوده اند و راى آنها چه صواب و چه خطا، براى آنان الزام آور است چيزى كه هست براى كسيكه درست كار باشد دو پاداش و براى خطا كار يك پاداش بيشتر نيست. غافل از اينكه محقق هشيار، مشت اين فريبكاران را باز ميكند و دست تحقيق، خفته مصيبت زده را بيدار مى كند، و خامه حقيقت نميگذرد امت اسلامى را به هر سو بى هدف بكشانند، آنان را هشدار ميدهد كه اجتهاد آنان ( اگر اين رويا درشت باشد ) اجتهاد، در مقابل نص گوياى نبوى است.

احاديث وارده در اين مطلب و راويان و حفاظ اين حديث

كاش مى دانستم چگونه اين امر بر كسى پوشيده ميماند؟ و چگونه احدى را مى رسد خود را به نادانى بزند؟ و حال آنكه در برابر گروه هاى علمى، سخن پيغمبر ( ص ) به همسرانش قرار دارد كه ميگويد:

ايتكن صاحبه الجمل الادبب- و هو كثير الشعر- تخرج فينبحها كلاب الحواب يقتل حولها قتلى كثير و تنجو بعد ما كادت تقتل.


صفحه 314

كداميك از شما زنان صاحب شتر پر موى خواهد بود كه خروج مى كند و سگهاى محله حواب بر او عوعو كنند، كشتگان فراوانى گردش بر زمين افتند و او تا نزديك كشته شدن ميرود و نجات مى يابد؟

و در تعبير ديگرش ( ص ): چگونه خواهد بود وضع يكى از شما زنان وقتى سگان محله حواب بر او حمله كنند

و در تعبير ديگر: كداميك از شما زنان هستيد كه سگان محله حواب بر او بانگ زنند.

و در تعبير ديگر خطاب به زنان: كاش ميدانستم كدام يك از شما زنان، هنگاميكه با لشگرى به سوى مشرق ميرود، سگان حواب بر او پاس خواهند زد؟

و در تعبير خفاجى در شرح الشفا 3ر166:

ايتكن صاحبه الجمل الازب تنبحها كلاب الحواب.

( كاش ميدانستم كداميك از شما صاحب شتر پر موئى خواهد شد كه سگهاى قبيله حواب بر وى عوعو كنند ).


صفحه 315

و گفتار او ( ص ) به عايشه:

كانى باحداكن قد نبحها كلاب الحواب. و اياك ان تكونى انت يا حميراء.

گويا مى نگرم يكى از شما را كه سگهاى حواب بر او بانگ زنند، بر حذر باش عايشه، كن آنكس تو نباشى.

و سخن پيامبر ( ص ) به عايشه: اى حميرا، گويا مى بينمت، سگهاى محله حواب ترا بانگ زنند، تو با على در حاليكه بر او ستمگر باشى به كشتار پردازى.

و گفتار رسول اكرم ( ص ) به او: بنگر اى حميرا، تو آنكس نباشى.

و در بيان ديگرش ( ص ) خطاب به على ( ع ): اگر گوشه اى از كار عايشه را بدست گرفتى بر او ارفاق كن.

و در بيان ديگرش ( ص ) كه فرمود: پس از من قومى به كشتار با على خواهند پرداخت، اينان بروى خدا شمشير مى كشند، هر كس از شما نتواند بدستش با آنها بجنگيد بايد به زبان و هر كسى نتواند به زبان بايد بقلبش با آنها مبارزه كند، راه ديگرى در پيش نيست.

اين حديث را طبرانى به نقل مجمع الزوائد 9ر134 و كنز العمال 6ر155 نقل كرده و در 7ر305 كنز العمال از طبرانى، ابن مردويه و ابى نعيم هم روايت كرده.

به حذيفه اليمان گفتند: ما را از رسول خدا ( ص ) حديثى كه شنيده اى بازگوى، گفت اگر چنين كنم مرا سنگسار. گفتيم: سبحان الله؟ گفت اگر


صفحه 316

براى شما بگويم كه يكى از مادرانتان ( زنان پيغمبر، به ام المومنين معروف اند )با شما با سپاهى مجهز خواهد جنگيد و شمشير برويتان خواهد كشيد، تصديقم نكنيد، گفتند: سبحان الله كيست بتواند در اين امر تو را تصديق كند گفت: حميرا، با لشگرى كه مردان قوى هيكل، او را مى رانند سوى شما آيد.

طبرى و ديگران روايت كرده اند چون عايشه رضى الله عنها صداى عوعو سگان را شنيد گفت: اين چه آبى است ( اين آب رابنام كدام محله خوانند ) گفتند حواب، گفت: انا لله و انا اليه راجعون، همانا من همان زنى هستم كه شنيدم پيغمبر ( ص ) درميان جمع همسرانش مى گفت: " كاش مى دانستم بر كداميك از شما سگهاى حواب بانگ زنند " پس اراده بازگشت كرد كه عبد الله بن زبير نزد او آمد به نظر مى رسد به او مى گفت:

دروغ گفت هر كس گفت اين جا محله حواب است، تا جائى اين سخن تكرار شد كه عايشه از ان محل گذشت.

عرنى صاحب شتر عايشه گويد: وقتى بر آن حواب شبانه وارد شديم سگهاى حواب براى ما به عوعو افتادند، گفتند اين چه آبى است؟ من گفتم: آب حواب. گويد: عايشه با صداى بلند جيغ زد آنگاه بر بازوى شترش زد تا آن را نشانيد سپس گفت سوگند بخدا، منم صاحب سگهاى حواب كه بر آنان شبانه وارد شده ام، مرا باز گردانيد. اين سخن را سه بار تكرار كرده و شتر سواريش را فرو نشاند، و ديگران اشتران بر گرد او فرو نشاندند و از رفتن امتناع ميكرد، تا فرداى آن روز كه درست يكشبانه روز گذشته بود، ابن زبير، نزد او آمده گفت:

" النجاء النجاء فقد ادرككم و الله على بن ابى طالب ".

زود باشيد خود را نجات دهيد كه بخدا سوگند على بن ابى طالب بشما رسيد.


صفحه 317

گويد: آنگاه همه حركت كردند و بر من ناسزا گفتند.

و در حديث قيس بن ابى حازم گويد: وقتى عايشه ( رضى الله عنها ) به خانه هاى بنى عامر رسيد سگها به صدا در آمدند او گفت اين چه آبى است؟ گفتند حواب گفت: من نظرى جز بازگشت ندارم. ابن زبير گفت، نه، هنوز ( به حواب نرسيده ايم ) جلو تر بيا، تا مردم تو را به بينند، و خداى ميان آنان صلح بر قرار ميكند عايشه گفت من نظرى جز بازگشت ندارم، شنيدم كه رسول خدا ( ص ) مى گفت:

كيف باحداكن اذا نبحتها كلاب الحواب.

و در معجم البلدان 3ر356: در حديث است كه: عايشه و قتى خواست در واقعه جمل به بصره رود به اين محل- يعنى حواب- گذشت و بانگ سگها را شنيده گفت اينجا كجا است؟ گفتند: اينجا جائى است كه به آن حواب مى گويند گفت: انا لله من خود را صاحب آن قصه مى پندارم، گفتند كدام قصه؟ گفت شنيدم پيامبر خدا ( ص ) وقتى زنانش نزد او بودند ميگفت:

" ليت شعرى ايتكن تنبحها كلاب الحواب سائره الى الشرق فى كتيبه "..

آنگاه اراده بازگشت كرد پس بر او مغالطه كارى كردند و سوگند ياد كردند كه اينجا حواب نيست.

( امينى گويد: ) قومى را كه خداوند هدايتشان كند، تا راه پرهيز از خطاها را بر آنها ننمايد، به گمراه نمى كشاند، تا آنكس كه هلاكت را بر گزيند با روشنى و صراحت، و آنكس كه راه حيات ا پيش گيرد از روى بصيرت باشد كه خداى شنوا و دانا است، اين انسان، سخت بجدال و كشمكش مى پردازد و گر نه او هر گاه نخواهد بهانه گيرد از باطن خود هشيار و آگاه است.

بتحقيق به صحت پيوسته است كه رسول خدا ( ص ) به زبير فرمود:


صفحه 318

انك تقاتل عليا و انت ظالم له.

و به اين حديث امير المومنين ( ع ) بر زبير در روز جمل احتجاج فرموده، گفت: آيا بخاطر دارى پيغمبر خدا ( ص ) بتو فرمود: تو با من در حاليكه بر من ستمگرى، نبرد خواهى كرد؟ گفت: بلى.

اين حديث راحاكم در مستدرك 3ر366 روايت كرده و او و ذهبى هر دو به صحتش اعتراف نموده اند، و بيهقى در الدلائل، ابو يعلى، ابو نعيم، و طبرى در تاريخش 5ر204 و 200، ابو الفرج در اغانى، 16ر132 و 131، و ابن عبد ربه در عقد الفريد 2ر279، مسعودى در مروج الذهب 2ر10، قاضى در شفت نقل كرده اند. و ابن اثير دركامل 3ر102، ابن طلحه در المطالب 41، محب الدين در رياض 2ر273، هيثمى در مجمع 7ر235، ابن حجر در فتح البارى 13ر46، قسطلانى در مواهب 2ر195، زرقانى در شرح المواهب 3ر7 و 318ر212، سيوطى در خصائص 2ر137 به نقل از گروهى حفاظ به طريق هاى خود از اى الاسود و ابى جروه و قيس و عبد السلام. و حلبى در سيره اش 3ر315، خفاجى در شرح الشفا 3ر165 و شيخ على قارى در شرحش خاشيه شرح خفاجى 3ر 165.

و اين كلمات اصحابست كه در لابلاى كتابها و تراجمشان پراكنده، نشان اين حقيقت است كه پيامبر اكرم ( ص ) اصحابش را به يارى امير المومنين در اين جنگها ترغيب ميكرد و آنانرا به نبرد همراه او فراميخواند و ديد باانان اصحابش را به جنگ باناكثين و قاسطين و مارقين امرميكرد اكنون اين اصحاب را نام ميبريم تا آنان را بهتر بشناسيم:

1- ابو ايوب انصارى آن صحابى بزرگ. ابو صادق گويد: ابو ايوب وارد عراق شد، قبيله ازد براى او پروارى هديه فرستاد، و آن هديه وسيله من ارسال شد.

وقتى من بر او وارد شدم، سلام كرده، او را گفتم: خداوند ترا به مصاحبت


صفحه 319

پيامبرش گرامى داشت و توفيق محضرش نصيب گردانيد اينك چرا مى بينم تو رو در روى مردم با آنها مى جنگى؟ گاهى با اين گروه و زمانى با آن گروه مواجه مى گردى؟ گفت: رسول خدا ( ص ) از ما پيمان گرفته است كه همراه على با ناكثين بجنكيم، جنگيديم و از ما پيمان گرفته كه با قاسطين همراه على بجنگيم و اكنون با آنها در گيريم مقصود معاويه و ياران اوست و از ما پيمان گرفته كه همراه على با مارقين بجنگيم من هنوز آنها را نديده ام.

علقمه و اسود از ابى ايوب روايت كرده اند كه او گفت:

ان الرائد لا يكذب اهله

رسول خدا ( ص ) ما را به جنگ با سه گروه در ركاب على امر كرده، جنگ با ناكثين، قاسطين و مارقين...

و عتاب بن ثعلبه گويد: ابو ايوب انصارى در خلافت عمر بن الخطاب مى گفت: رسول خدا ( ص ) مرا به جنگ با ناكثين و قاسطين و مارقين در ركاب على امر فرمود:

اين روايت را اصبغ بن نباته از او نيز نقل كرده تنها بجاى " امرنى "، " امرنا "آورده است.

2- ابو سعيد خدرى گويد: رسول خدا ( ص ) ما را به جنگ با ناكثين، قاسطين و مارقين، امر مى فرمود، گفتيم يا رسول الله ما را به جنگ با اين گروه، همراه چه


صفحه 320

كسى امر كنى؟ فرمود: همراه على بن ابى طالب.

3- ابو اليقظان عمار بن ياسر گويد: رسول خدا ( ص ) مرا امر كرد تا با ناكثين و قاسطين و مارقين بجنگم. اين روايت را طبرانى نقل كرده و در تعبير ديگر از طريق ديگر به جاى امرنى، امرنا آورده است.

طبرانى و ابو يعلى و از آن دو هيثمى در مجمع الزوائد 7ر238 روايت را نقل كرده اند.

اما اين مطلب، كه جنگ خود امير المومنين به امر رسول الله ( ص ) بوده است نه به راى و نظر شخصى، حقيقت مطلب، را چند حديث آشكار مى كند:

1- خليد العصرى گويد: شنيدم امير المومنين على روز نهروان مى گفت: پيامبر خدا مرا به نبردبا ناكثين و قاسطين و مارقين فرمان داده است.

2- ابو اليقظان عمار بن ياسر گويد: رسول خدا ( ص ) فرمود:

يا على ستقاتلك الفئه الباغيه و انت على الحق فمن لم ينصرك يومئذ فليس منى.

يا على با تو گروه ستمگرى بزودى نبرد خواهد كرد در آن روز تو بر حقى و هر كس ياريت نكند از من نيست.

3- و از سخنان عمار ياسر است كه به ابو موسى خطاب كرده، گويد: من گواهى ميدهم رسول خدا ( ص ) على را به جنگ ناكثين امر كرد و براى من نام كسانى را برد، و او را به جنگ قاسطين امر كرد، اگر بخواهى حاضرم گواهانى اقامه كنم


صفحه 321

تا گواهى دهند رسول خدا ( ص ) ترا شخصا نهى كرد و بر حذر داشت تا در فتنه داخل نشوى.

4- ابو ايوب انصارى درزمان خلافت عمر بن الخطاب مى گفت:

امر رسول الله ( ص ) عليا بقتال الناكثين و القاسطين و المارقين

5- عبد الله بن مسعود مى گويد: امر رسول الله عليا...

6- على بن ربيعه والبى گويد: شنيدم على مى گفت:

عهد الى النبى ( ص ) ان اقاتل بعده القاسطين و الناكثين و المارقين

پيامبر ( ص ) با من پيمان بسته است كه پس از او به نبرد قاسطين، ناكثين و مارقين، برخيزم.

7- ابو سعيد مولى رباب گويد: شنيدم على مى گفت: به نبرد با ناكثين و قاسطين و مارقين دستور گرفته ام.


صفحه 322

8- سعد بن عباده گويد: على گفت: مامور جنگ با ناكثين و قاسطين و مارقين شدم.

9- ابن عساكر از طريق زيد شهيد از على نقل كرده كه او گفت: رسول خدا ( ص ) مرا به نبرد به ناكثين و قاسطين و مارقين امر فرموده است.

10- انس بن عمرو از پدرش از على گويد: من به نبرد با سه گروه مارقين قاسطين و ناكثين مامور شدم.

11- عبد الله بن مسعود گويد: رسول خدا ( ص ) بيرون شده به حجره ام سلمه آمد آنگاه على نزدش امد. رسول خدا ( ص ) فرمود: اى ام سلمه بخدا سوگند پس از من اين كشنده قاسطين، ناكثين و مارقين است.

12- ابن عباس گويد: پيغمبر خدا ( ص ) به ام سلمه گفت در حديثى كه در 2ر285 در توصيف على ( ع ) گذشت مى فرمود كه او: قاسطين، ناكثين و مارقين را خواهد كشت.

13- امير المومنين گويد رسول خدا ( ص ) بمن فرمود كه يا على توى كه سوار عرب و كشنده ناكثين، مارقين و قاسطينى و تو برادر من و دوست هر مومن و مومنه اى.

14- ابو ايوب انصارى گويد: شنيدم پيامبر ( ص ) بعلى بن ابى طالب مى فرمود:


صفحه 323

تو با ناكثين، قاسطين و مارقين، نبرد خواهى كرد.

15- ابن ابى الحديد در شرح خود 3ر245 گويد: محقق شده كه پيامبر ( ص ) به على فرمود: پس از من با ناكثين، قاسطين و مارقين خواهى جنگيد.

16- بهمين حديث امير المومنين ( ع ) در روز شورى استشهاد و احتجاج كرده فرمود: شما را بخدا سوگند ميدهم آيا در بين شما كسى هست كه با ناكثين، قاسطين و مارقين از زبان پيامبر ( ص ) جز من بجنگد؟ همه گفتند، خدا گواه است نه.

17- ابو رافع گويد: پيغمبر خدا ( ص ) به على فرمود: ميان تو و عايشه اتفاقى روى خواهد داد، على پرسيد، يا رسول الله مرا ميفرمائيد؟ پيغمبر فرمود بلى، باز على گفت: من؟ آنگاه گفت يا رسول الله، من شقى ترين آندو خواهم بود؟ فرمود نه، اين طور نيست ولى وقتى چنين پيش آمدى شد، شما بايد او را به محل امنش بازگردانى؟

اين حديث را احمد درمسندش 6ر393، هيثمى در مجمع الزوائد 7ر234 روايت كرده و هيثمى گويد: احمد، بزار و طبرانى آنرا نقل كرده اند و رجال آن مورد وثوقند. و در كنز العمال 6ر37 و خصائص الكبرى 2ر137 نيز روايت شده است.

18- ابو نعيم از حادث روايت كرده كه گفت: در خدمت على درصفين حضور داشتم ديدم شترى از اشتران شام آمد، و سوار و محمولاتى هم برپشتش بود، آنها را بزمين انداخت و صفوف لشگر على را طى كرد تا نزد على رسيد، لبهاى خود را ميان سر و شانه على قرار داد و با گردن خود شانه هاى على را جنبانيد، على گفت:

بخدا سوگند اين همان نشانه اى است كه ميان من و رسول خدا معهود است.

انکار مناقب دهگانه که مخصوص علي بن ابيطالب است

23- ابن تيميه گويد: رافضى ( علامه حلى ) گويد از عمرو بن ميمون روايت شده كه گفت: براى على بن ابى طالب ده فضيلت انحصارى است:


صفحه 324

1- پيغمبر ( ص ) فرمود: " مردى را بر انگيزم كه خدايش او را نگهدار است، او خداى و رسولش را دوست دارد و خدا و رسولش او را " همه گردن كشيدند تا ببينند آنكس كيست؟ پيغمبر فرمود: على بن ابى طالب كجا است؟ گفتند او با چشم درد شديد درآسيابه آرد كردن پرداخته، ديگران از اين كار امتناع داشتند، گويد: در اين وقت على با چشم دردى شديد كه قادر به ديدن نبود فرا رسيد، و پيغمبر در چشمش دميد، آنگاه سه بار پرچم را به اهتزاز در آورده به دستش داد و على صفيه بنت حيى را آورد.

2- گويد و نيز سوره برائت را پيامبر به دست ابا بكر فرستاد و على را به دنبال او گسيل داشت تا سوره را از او بگيرد، و فرمود: نبايد كسى آن را ببرد مگر كسيكه او از من، و من از او باشم.

3- و به عمو زادگانش كه على هم با آنها نشسته بود گفت: كداميك از شما در دنيا و آخرت با من همكارى مى كند همه امتناع كردند، على گفت: منم همكار شما در دنيا و آخرت، پيغمبر از سخن او گذشت و به طور خصوصى يك يك آنان را مخاطب قرار داده و فرمود: كدامتان با من همكارى ميكند و در دنيا و آخرت با من متحد مى شود؟ هيچكس جواب مثبت نداد و باز على فرمود: من در دنيا و آخرت ولايت و اتحادشما را مى پذيرم. پيغمبر ( ص ) فرمود: تو ولى و همكار منى در دنيا و آخرت.

4- گويد: على اول كسى بود كه بعد از خديجه از مردان، اسلام آورد،

5- و پيغمبر خدا ( ص ) جامه خود را گرفت و آن را با على و فاطمه و حسن و حسين نهاد و گفت: منتها خواست خدا براى شما اهل بيت اينست كه پليدى از ساحتتان بزدايد و شما را از هر آلودگى پاك پاك كند

6- و گويد: على خود را بخدا فروخت و لباس پيامبرش ( ص ) را پوشيد و آنگاه در جاى پيغمبر ( ص ) بيتوته كرد در حاليكه مشركين او را سنگ مى انداختند.


صفحه 325

7- و پيامبر ( ص ) مردم را براى جنگ تبوك از مدينه بيرون آورده بود، على او را گفت: اجازه مى دهيد منهم با شما بيرون آيم؟ پيامبر ( ص ) او را فرمود: نه، على را گريه آمد، پيغمبر او را گفت: آيا نمى پسندى نسبت تو به من همچون نسبت هارون بموسى باشد جز اينكه تو پيامبر نيستى.

و لا ينبغى ان اذهب الا و انت خليفتى.

اين شايسته نيست كه من بروم جز اينكه در نبودنم تو جانشينم باشى.

8- و پيغمبر خدا ( ص ) على را گفت:

انت وليى فيكل مومن بعدى.

" تو نسبت به هر مومنى بعد از من , نماينده منى "

9- و گويد پيامبر ( ص ) همه درهاى مسجد را جز درى كه على رفت و آمد مى كرد، بست و او با حال جنابت وارد مسجد مى شد، مسجد راه او بود و او راه ديگرى غير از مسجد نداشت.

10- و درباره او گفت: من كنت مولاه فعلى مولاه، هر كه را من مولاى اويم، على او را مولى است.

آنگاه پاسخ مى دهد كه فشرده سخنانش اين است:

اگر حديث عمرو بن ميمون ثابت گردد، روايتش مرسل خواهد بود نه مسند، و در آن الفاظى ديده مى شود كه دروغ به پيغمبر ( ص ) بسته اند مانند اين جمله: لا ينبغى ان اذهب الاو انت خليفتى: ( شايسته نيست من بروم جز اينكه در نبودنم تو جانشين من باشى ) زيرا بارها پيغمبر ( ص ) رفت كه جانشينش ديگرى جز على بود، آنگاه عده اى از حكام منصوب از قبل پيغمبر در مدينه را نام برده، گويد جانشينى پيغمبر در سال جنگ تبوك بر كسى جز زنان، كودكان ذوى اعذار و آن سه كس كه تخلف كردند و متهمان به نفاق، نبود.


صفحه 326

و شهر مدينه در امنيت كامل بسر مى برد، جاى ترس بر اهل مدينه نبود و جانشينى جنبه جهاد نداست.

و نيز آنجا كه گويد: همه درهاى مسجد را جز درى كه على رفت و آمد مى كرد، بست، اين جمله را شيعه، در قبال آنچه در صحيح از ابى سعيد، از پيغمبر ( ص ) نقل شده‏كه در بيمارى وفاتش فرمود: " همانا امين ترين مردم در مالش و دوستيش براى من، ابو بكر است، اگر من جز خداى خود كسى را به دوستى مى گرفتم ابا بكر را دوستم مى ساختم ولى تنها برادرى و دوستى اسلامى است، در مسجد نبايد دريچه اى باقى ماند جز اينكه مسدود گردد مگر دريچه ابى بكر "، جعل كرده اند. روايت نامبرده را ابن عباس در هر دو صحيح نقل كرده است. و نيز اين سخن، كه انت وليى فيكل مومن بعدى " تو نسبت به هر مومنى بعد از من نماينده منى " اين حديث به اتفاق حديث شناسان، مجعول است.

سپس در تعقيب سن به ذكر خرافات و ياوه هائى درباره عدم اختصاص اين مناقب به على ( ع ) دست زده است.

پاسخ اعتراض در حديث منزلت

پاسخ- چه خوب بودكه اين مردمطالعه كتابش را بر دانشمندان و اهل تحقيق تحريم مى كرد و طرف سخنش رابه جاهلان كهنه پرستى كه تشخيص خوب و بد نتوانند داد، محدود مى كرد، زيرا وقتى اين كتاب به دست دانشمند بيفتد، سوء نيت ها و بى دانشى هايش بر ملا مى گردد و همه مى فهمند نويسنده آن از راستى و امانت بدور بوده و كارى جز دروغ و تزوير و رو پوشى حقايق آشكار انجام نداده است. قويا بنظر ميرسد، وقتى او عنوان شيخ الاسلام را براى خود دست و پا كرده، در بلند پروازى خود را گم كرده پنداشته است ملت اسلام سخنانش را هر چه باشد، بدون ايراد و محاسبه تلقى به قبول مى كند، ناگاه متوجه مى گردد پندارش به خطا رفته و تيراميدش به سنگ خورده است. حال با من بيائيد تا درباره ياوه هايش در باره اين حديث و جار و جنجالى كه بر سر آن راه انداخته است، فرو رفته، امعان نظر كنيم.


صفحه 327

اولين نسبت ناروايش اين است كه، حديث مرسل است نه مسند.

گويا ديدگانش از مراجعه به امام مذهبش، احمد بن حنبل هم كور است او در 1ر331 كتاب خود از يحيى بن حماد، از ابى عوانه، از ابى بلج، از عمرو بن ميمون از ابن عباس حديث را نقل ميكند. رجال سند اين حديث غير از ابى بلج همه رجال صحيح و او موثق است و ما شرح حالش را در 1ر127 اين كتاب آورديم. ههمين حديث را به سندى كه همه رجالش صحيح و مورد وثوقند حافظ نسائى در خصائص 7، و حاكم در مستدرك 3ر132 نقل كرده اند. و حاكم و ذهبى صحت آنرا، تاييد كرده اند. و نيز طبرانى چنانكه در مجمع الزوائد است و هيثمى با تاييد صحت حديث، آن را نقل كرده، ايو يعلى به نل البدايه و النهايه، و ابن عساكر در اربعين الطوال، و ابن حجر در الاصابه 2ر509 و گروه ديگرى كه در جلد اول 1ر97 همين كتاب نام آنها را برديم، ناقلان حديث اند.

بدين ترتيب او چه حق دارد، حديث را بدروغ مرسل خواند و سند متصلش را كه صحيح و ثابت هم هست، منكر گردد؟ آيا با امانتهاى نبوت اينطور بايد رفتار كرد؟ آيا دست امانت است كه با سنت پيغمبر و علم و دين اين چنين بازى مى كند؟!

شگفت تر از اين سبت نادرست، اظهار نظر او در جمله هاى حديث براى تباه كردن معنى و مفاد آن است به اين پندار كه سخن منسوب به پيغمبر ( ص ).

" لا ينبغى ان اذهب الا و انت خليفتى: "

" شايسته نيست من بروم مگر در نبودم تو خليفه من باشى " به اين دليل دروغ است كه پيغمبر چند بار ديگر از مدينه خارج شد و جانشينش در هر نوبت كسانى غير از على بودند.

هر كس حقيقت امر را، در اوضاع و احوال جارى در حديث بنگرد مى فهمد اين موضوع، يك واقعه شخصى است كه از خود داستان تجاوز نمى كند، زيرا


صفحه 328

پيغمبر مى دانست در اين سفر، جنگى بر پا نمى شود، و مدينه از اين نظر كه مسلمانان از ناحيه عظمت پادشاه روم ( هرقل ) و پيشدستى سپاه جرارش دچار اضطراب بود، نياز شديد به جانشينى فردى چون امير المومنين داشت، اينان گمان مى كردند رسول خدا ( ص ) و صحابه ملازمش قدرت مقاومت در برابر آنها ندارند و از اين رو گروهى از منافقان تخلف ورزيدند. و نزديكترين احتمال در مدينه بعد از غيبت پيغمبر اين بپد كه منافقان براى تضعيف قدرت و تقرب به حاكم بلاد روم كه درآن وقت عازم مدينه بود، دست به يك شورش انقلابى بزنند.

در اين وضع حساس ميبايد جانشين پيغمبر ( ص ) در مدينه كسى چون امير المومنين ( ع ) باشد تا در ديدگان مردم پر هيبت و درنزد شورشيان با عظمت تلقى گردد و اين تنها امير المومنين (ع ) است كه باشدت عمل، دليرى در اقدام، و قاطعيت خود چنين خطرى را ميتواند پيشگيرى كند. و گر نه در هيچ مقامى امير المومنين ( ع ) از پيغمبر ( ص ) غير از اين واقعه فاصله نگرفته است اين امر مورد اتفاق سيره نويسان است و سبط ابن جوزى در تذكره ص 12 بدان اعتراف كرده است- شخص محقق مى تواند بيان ما را از گفتار پيغمبر ( ص ) به على ( ع ) كه فرمود:

كذبوا و لكن خلفتك لما ورائى:

" دروغ ميگويندولى من ترا براى پشت سرم ( مدينه ) بجاى گذاردم "، استنتاج كند: در آنجا كه ابن اسحاق به سندهاى خودش از سعد بن ابى وقاص روايت نمود كه وقتى پيغمبر به محل " جرف " رسيد عده اى از منافقان نسبت به امارت على در مدينه ايراد گرفته گفتند پيغمبر او را براى به حالى و سنگينى اش از جهاد در مدينه بجاى گذارد، على سلاح بر گرفت و بيرون شد، و در محل جرف خدمت پيغمبر آمد، گفت: " در هيج جنگى از شما جدا نمانده ام در اين جنگ منافقان پندارند مرا از روى سنگينى ام بجاى گذارده ايد "، پيغمبر ( ص ) فرمود: كذبوا


صفحه 329

و لكن خلفتك لما ورائى... تا آخر حديث. و درروايت صحيح از پيغمبر ( ص ) است كه وقتى مى خواست براى نبرد ( تبوك ) حركت كند فرمود:

لا بد ان اقيم، او تقيم:

چاره اى نيست كه بايد يا من خود بمانم و يا تو بمانى، آنگاه على را بجاى خود نهاد.

با توجه به اين مطالب، بايد دانست اين سخن آن حضرت ( ص ) " لا ينبغى ان اذهب الا و انت خليفتى " مفهومى جز براى خصوص اين واقعه ندارد و در اين تعبير هيچگونه عمومى كه شامل هرنوبتى كه پيغمبر از مدينه خارج شده باشد، ديده نمى شود، از اين رو درست نيست ما آن را به مواردى كه پيغمبر در وقايع ديگر، اشخاص ديگرى را خليفه خود گذارده است، نقض كنيم. زيرا در آن موارد و وقايع، خطر شورش انقلابى كه اشاره كرديم، موجود نبود. و در صحنه نبرد نياز بيشترى بوجود امير المومنين ( ع ) احساس ميشد، چون جز او كسى نمى توانست حملات قهرمانان دلير عرب و صفوف متشكلشان را بشكند از اينرو پيامبر ( ص ) در بردن امير المومنين همراه خود به جنگها، يا جانشينى او در غيابش در مدينه، از مصلحت قوى تر، پيروى مى فرمود:

موضوع ديگر، اينكه، آن مرد كوشيده است، عنوان جانشينى نامبرده را كوچك جلوه داده، گويد: جانشينى پيغمبر در سال جنگ تبوك.. در صورتيكه با نظر تحقيق عنوان اين خلافت از جنبه هاى مختلف، كه در زير اشاره ميكنيم بزرگ جلوه مى كند:

1- اين جمله پيغمبر ( ص ) كه فرمود:

اما ترضى ان تكون منى بمنزله هارون من موسى؟:

" آيا راضى نيستى كه نسبت با من ماندن نسبت هارون به موسى باشد؟ " اين


صفحه 330

جمله نشان مى دهد هر آنچه براى پيغمبر بود از هر درجه، مقام، نهضت، حكم، امارت و سيادت، براى امير المومنين ثابت است مگر آنچه استثنا شده يعنى نبود چنانكه براى هارون نسبت به موسى چنين بود. اين مقام خلافت پيامبر ( ص ) است و على ( ع ) را جاى خود نشاندن، نه او را به كارى گماردن چنانكه پنداشته اند. پيغمبر ( ص ) قبل از اين واقعه، مردمى را بر بلاد، امارت بخشيده و در خود مدينه افرادى را گمارده بود، و جنگهاى كوچك كه خود مستقيما شركت نمى كرد، فرماندهانى نصب كرد، كه نسبت به هيچكدامشان، جمله اى را كه در اين واقعه گفت، ايراد نفرمود. از اين رو بايد گفت اين منقبت، تنها از خصوصيات شخص امير المومنين ( ع ) است.

2- سخن پيامبر ( ص ) كه از سعد بن ابى وقاص نقل شد كه فرمود: " دروغ مى گويند ولى من ترا بر اى پشت سر خود بجاى گذاردم " در وقتى كه عده اى از رجال منافقان نسبت به فرماندارى على ( ع ) انتقاد مى كردند، اشاره پيغمبر ( ص ) به همان چيزى است كه ما قبلا بيان داشتيم و آن ترس از حمله و شورش منافقان در غياب پيغمبر ( ص ) به مدينه است و نگهداشتن امير المومنين ( ع ) در مدينه، براى حفظ بيضه اسلام از ويرانى، و پيشگيرى از گسترش اخلال منافقان در كار مسلمانان.

اگر نبود آنكس كه شدتشان را، با دليرى قاطع و تيز بينى مخصوص درم شكند، خطر منافقان تنها مركز اصيل اسلامى را تهديد ميكرد، باين ترتيب پيغمبر ( ص ) على را براى يك قيام مجدانه در مقابل منافقان كه از ديگر كسان ساخته نبود، بجاى خود درمدينه نهاد.

3- در حديث براء بن عازب و زيد بن ارقم است كه وقتى رسول خدا ( ص ) خواست به جنگ رود به على گفت: چاره اى نيست كه در مدينه بايد يا من بمانم يا تو، و آنگاه على را بجاى خود نهاد، نشان ميدهد ماندن امير المومنين ( ع ) در


صفحه 331

حفظ بيضه اسلام و زدودن فساد تبهكاران در حد ماندن پيامبر ( ص ) موثر است و اين كار مهم بدست هر يك از آن دو برزگمرد يكنواخت ساخته است. و اين عاليترين پايه و مقامى است كه ميتوان تصور كرد.

4- از سعد بن ابى وقاص به صحت پيوسته كه گفت: بخدا سوگند اگر يكى از سه فضيلت على براى من بود، من آنرا بر تر از هر چه آفتاب بر آن تابد مى دانستم، اگر آنچه پيغمبر ( ص ) در باز گرداندن او از تبوك او را گفت:

اما ترضى ان تكون منى بمنزله هارون من موسى:

" آيا راضى نيستى مقامات نسبت به من، مقام هارون نسبت به موسى باشد ".

مرا گفته بود، اين جمله مرا محبوبتر بود از هر چه آفتاب بر آن تابد... تا آخر.

مسعودى در مروج الذهب 2ر61 بعد از بيان حديث گويد: من در صورت ديگر روايات از على بن محمد بن سليمان نوفلى در گزارش حال عايشه و ديگران يافتم كه وقتى سعد اين جمله را به معاويه گفت و مردم از مجلس آماده برخاستن شدند، معاويه براى سعد تيزى رها كرد و او را گفت بنشين تا پاسخ مرا از گفتارت بشنوى تو هيچگاه نزد من بيش از امروز مورد توبيخ و ملامت نبوده اى، پس چرا او را يارى نكردى؟ و چرا از بيعتش، تقاعدى كردى؟

اگر من آنچه را تو از پيغمبر ( ص ) شنيدى، شنيده بودم تا آخر عمر خدمتگذار على مى شدم.

سعد گفت: بخدا سوگند، من به جاى تو، از تو شايسته ترم، معاويه گفت:

ولى بنو عذره زير بارت نمى روند. و چنانكه گفته اند سعد منسوب به يكى از مردان بنى عذره بود... تا آخر.

و در نزد حفاظ، پايدارنده اسناد، به صحت پيوسته است كه معاويه، سعد را گفت:


صفحه 332

ما منعك ان تسب ابا تراب:

" چه باعث شده تو از ناسزا گوئى به ابو تراب، سر باز مى زنى ".

گفت: تا سه سخن از پيامبر خدا ( ص ) بياد دارم نه تنها او را ناسزا نتوانم گفت، بلكه اگر يكى از آن سخنان براى من بود از اشتران سرخ موى آن را برتر مى دانستم، شنيدم رسول خدا ( ص ) در حاليكه او را در واقعه تبوك بجاى خود در مدينه مى گمارد و على به او گفت يا رسول الله " مرا با زنان و كودكان بجاى ميگذراى؟ " پيامبر ( ص ) او را گفت:

اما ترضى ان تكون منى بمنزله هارون من موسى الا انه لا نبى بعدى.

و در حديثى نقل شده شده كه وقتى سعد بر معاويه وارد شد، معاويه گفت: چرا همراه ما نجنگيدى؟ پاسخ داد بادى غليظ و تيره بر من گذشت، من اشترم را گفتم اخ، اخ تا بنشيند و چون باد تيره بر طرف شد من راه را شناختم و براه افتادم. معاويه گفت: " در كتاب خدا اخ، اخ نيست ولى اين كلام خداى بزرگ است كه:

و ان طائفتان من المومنين اقتتلوا فاصلحوا بينهما فان بغت احداهما على الاخرى فقاتلوا التى تبغى حتى تفى‏ء الى امر الله:

" هر گاه دو گروه از مومنان با هم به جنگ پردازند در آغاز بايد بين آنها صلح بر قرار كنيد و هر گاه يكى بر ديگرى تجاوز كرد، با متجاوز بايد بجنگيد تا به حكم خدا باز گردد "، بخدا سوگند تو نه با گروه متجاوز در مقابل گروه دادگر، و نه با گروه داد گر در مقابل گروه متجاوز بودى، سعد گفت من نمى خواستم


صفحه 333

با مردي بجنگم که پيامبر خدا (ص) درباره او گفته است:

انت مني بمنزله هارون من موسي غير انه لانبي بعدي.

معاويه گفت: کي اين مقالت را با تو شنيده است؟ سعد گفت فلان و فلان و فلان تا رسيدم به ام سلمه.معاويه گفت: ولي اگر من از پيغمبر (ص) شنيده بودم با علي نمي جنگيدم. مراجعه کنيد تاريخ ابن کثير 8 ر 77.

امري را که سعد در رديف حديث رايت، و ازدواج با صديقه طاهره به وحي خداي عزيز که آن هر دو از بزرگترين فضائل است، مي داند. و اگر معاويه آن را شنيده بود ديگر به جنگ علي اقدام نمي کردو تا زنده بود خادم آستان علي مي بود، بايد تا آن حد مهم باشد که سعد بخود اجازه دهد آن را بيشتر از هر چيزي که خورشيد بر آن تابد، دوست بدارد، يا براي او از اشتران سرخ موي محبوبتر باشد، و نيز آنقدر ارزش داشته باشد که معاويه اگر شنيده بود، عمرانه خدمتگذاري علي را اختيار مي کرد، بديهي است اين امر مهم غير از جانشين ساختن فردي است بر خانواده خود تا در رفع نيازمنديهاي زندگي آنان قيام کند، چنانکه کار مستخدمان است. يا اينکه ديدبان و جاسوس منافقان باشد تا تجسس در احوا ل آنان کند چنانکه وظيفه طبقه پست مستخدمان دولت ها است.

5- سخن سعيد بن مسيب: وقتي حديث را از ابراهيم يا از عامر دو فرزند سعد بن ابي وقاص شنيد گفت: بخود رضايت نميدهم تا در اين باره شخصا با سعد مواجه شوم، نزد او آمده گفتم: حديثي که فرزند تو عامر بر من فرو خواند چيست؟ او انگشتانش را در گوشهايش کرد و گفت از رسول خدا شنيدم و گرنه گوشهايم کر باد آيا چه چيز اين حديث را سعيد بزرگ مي پنداشت تا جائيکه مي کوشيد خبر مربوط به آن را پس از آنکه از فرزند سعد شنيده، از خود سعد بشنود.

آنگاه سعد با تاکيدي که ذکر شد، از حديث ياد کرد، ما نمي توانيم او چه فهميده، مسلما او چيزي جز همان معني با عظمتي را که ما متذکر شديم به خاطر نياورده است.


صفحه 334

6- گفتار امام ابى البسطام شعبه بن حجاج درباره حديث، كه گويد: هارون افضل امت موسى ( ع ) بود پس بايد على ( ع ) نيز افضل امت محمد ( ص ) باشد تا اين نص صريح كه روايتش هم صحيح است محفوظ ماند، چنانكه موسى به برادرش هارون گفت: اخلفنى فى قومى و اصلح:

" تو درميان قوم جانشين من باش و با صلاح آنان بكوش "

7- طيبى گويد: حرف " من " در انت منى بمنزله هارون، خبر مبتدا است و من. اتصاليه است و متعلق خبر خاص ميباشد و با در " بمنزله " زائد است ماندن آيه: فان آمنوا بمثل ما آمنتم به:

" اگر ايمان آورند، ايمانى مانند ايمان شما "، و معنى حديث اين مى شود: تو متصلى با من. و جايگزينى از جانب من، مقامى را كه هارون نسبت به موسى جايگزين بود، در اينجا تشبيهى به نظر مى آيد كه وجه شبه مبهم است و جمله بعدى از آن پرده بر مى دارد: الا انه لا نبى بعدى از اين رو معلوم مى شود رابطه و اتصال نامبرده از ناحيه نبوت نيست، بلكه پائين تر از نبوت و آن خلافت است.

يكى ديگر از احاديثى را كه آن مرد تكذيب مى كند سخن: " و سد الابواب الا باب على " است، يعنى: " همه درهاى مسجد جز در خانه على را پيغمبر ( ص ) مسدود ساخت ". و گويد اين حديث را از باب مقابله بمثل، شيعيان جعل كرده اند.

پاسخ اعتراضات و از جمله اثبات حديث سد ابواب

پاسخ- براى انتساب جعل حديث در اين مورد به شيعه علتى جز بى آزرمى و پر مدعائى و ردكردن حقايق مسلم، با هو جنجال، نمى شناسيم، اين كتابهاى پيشوايان اهل سنت و از جمله مسند امام مذهبش احمد، در برابر دو چشم اوست. روايت مزبوررا با سندهاى فراوان كه همه صحيح و حسن اند، از گروهى از صحابه كه تعدادشان به حد تواتر اصطلاحى خودشان مى رسد، نقل كرده اند كه از ميان آنها اين عده را نام مى بريم.


صفحه 335

1- زيد بن ارقم: گويد: چند نفر از اصحاب پيامبر ( ص ) درهاى رفت و آمدشان در داخل مسجد بود گويد: روزى پيامبر ( ص ) فرمود: جز در خانه على اين درها را بايد به بنديد، گويد: مردم در اين باره به سخن آمدند. پيامبر خدا ( ص ) برخاست، درود ثناى حق گفت و سپس چنين بيان داشت: من گفتم اين درها را جز در خانه على ببنديد، بعضى از شما حرفهائى زدند، من درى را از پيش خود نمى بندم و نمى گشايم مرا به چيزى فرمان دادند و من آن را پيروى كردم.

سند حديث را در مسند احمد 4ر369 چنين مى يابيم:

محمد بن جعفر ما را از عوف بن ميمون ابى عبد الله، و او از زيد بن ارقم روايت كرده، رجالش همگان رجال صحيح اند جز ابى عبد الله ميمون كه او مورد وثوق است و به اين ترتيب حديث به تصريح حفاظ صحيح، و رجالش همه موثق اند.

نسائى در سنن كبرايش و خصائصش 13 از حافظ محمد بن بشار: بندار كه اجماع به صحت استدلال به حديثش منعقد شده، ( اين را ذهبى گفته ) با همان سند قبلى نقل كرده، و حاكم درمستدرك 3ر125 با اعتراف به صحت، حديث را آورده، و ضياء مقدسى در المختاره مما ليس فى الصحيحين، و كلا باذى در معانى الاخبار بنابر نقل " القول المسدد " 17، و سعيد بن منصور درسننش، و محب الدين طبرى در رياض 2ر192، و خطيب بغدادى از طريق حافظ محمد بن بشار، و كنجى در الكفايه 88، و سبط ابن جوزى در تذكره 24، و ابن ابى الحديد در شرحش 2ر451، و ابن كثير در تاريخش 7ر342، و ابن حجر در القول المسدد 17 حديث را نقل كرده اند.

و ابن حجر گويد: ابن جوزى آن را از طريق نسائى در رديف مجعولات آورده و بخاطر ميمون به آن اراد گرفته است، ولى مرتكب خطائى آشكار شده زيرا ميمون را بسيارى، توثيق كرده و درباره حفظ او سخن گفته اند، و ترمذى حديثى را از او غير از اين حديث صحيح دانسته است و نيز در فتح البارى 7ر12 پس از روايت حديث گويد: رجال حديث همه مورد وثوقند.، و سيوطى در


صفحه 336

جمع الجوامع بر طبق نقل الكنز 6ر157 و 152، و هيثمى در مجمع الزوائد 9ر114، و عينى در عمده القارى 7ر592، و بدخشى در نزل الابرار 35 نقل كرده و بدخشى اضافه ميكند اين روايت را احمد، نسائى، حاكم و ضياء باسنادى كه رجالش مورد وثوقند نقل كرده اند.

2- عبد الله بن عمر بن الخطاب گويد: سه خصلت فرزند ابى طالب را دادند كه هر گاه يكى از آنها براى من بود، من آن را از اشتران سرخ موى محبوبتر مى دانستم، پيامبر خدا ( ص ) دخترش را به ازدواج او در آورد و فرزندانى‏از او به هم رسانيد، درهاى ( متصل به مسجد ) را بست و در خانه او را نه بست، پرچم را روز خيبر بدست او داد.

در مسند احمد ج 2ر26 سند حديث چنين آمده است:

وكيع از هشام بن سعد، از عمر بن اسيد، از ابن عمر روايت كرده است. حافظ هيثمى درمجمع الزوائد 120/9 گويد حديث را احمد و ابو يعلى روايت كرده اند و رجال هر دو رجال صحيح اند.

و نيز همين روايت را ابن شيبه، ابو نعيم، محب الدين در رياض 2ر192 شيخ الاسلام حمويى در فرائد باب 21، ابن حجر در فتح البارى 7ر12، و صواعق 76 نقل كرده اند و در القل المسدد 20 پس از نقل حديث گويد: حديث ابن عمر را كه ابن جوزى بر اثر هشام بن سعد خدشه كرده، او از رجال صحيح مسلم است بسيار راستگو و درباره حفظ حديثش سخن گفته اند، حديث او به شواهدى تقويت مى شود، نشائى به سند صحيح، سيوطى در جمع الجوامع بنقل كنز 6ر391 آنرا نقل كرده و بدخشى در نزل الابرار 35 گويد: اسنادش همه نيكو است.

3- عبد الله بن عمر بن الخطاب، علاء بن عرار او را گفت از على و عثمان برايم بگو، عبد الله گفت اما على، از او چيزى مپرس و مقام او را از نظر پيامبر خدا ( ص ) بنگر كه او درهاى ما را كه به مسجد گشوده مى شد بر بست و درخانه او را بر قرار كرد.


صفحه 337

اين حديث را حافظ نسائى از طريق ابى اسحاق سبيعى روايت كرده، ابن حجر در القول المسدد 18 و فتح البارى 7ر12 گويد: سندى است صحيح و رجالش همه رجال صحيح اند مگر علاء كه او مورد وثوق است و يحيى بن معين و ديگران توثيفش كرده اند.

.و نيز كلابادى درمعانى الاخبار بنقل القول المسدد 18، و هيثمى در مجمع الزوائد 9ر115، و سيوطى در اللئالى 1ر18 از ابن حجر با اعتراف به صحت حديث و سخنى كه از او ياد كرديم، و بدخشى در نزل الابرار 35 با اعتراف به صحت حديث مانند ابن حجر، حديث را نقل كرده اند.

4- براء بن عازب، حديث را به لفظ زيد بن ارقم نامبرده نقل كرده. احمد گويد: ابو الاشهب ( جعفر بن حيان بصرى ) حديث را از عوف از ميمون ابى عبد الله از براء نقل كرده. مراجعه كنيد تاريخ ابن كثير 7ر342 و اسناد آن رجالش همه صحيح و مورد وثوقند.

5- عمر بن الخطاب، ابو هريره گويد: عمر گفت: سه خصلت به على بن ابى طالب داده شد كه يكى از آنها هر گاه به من داده مى شد، براى من از اشتران سرخ موى، محبوبتر بود. گفتند آنها چيست اى امير المومنين؟ گفت: ازدواج او با فاطمه بنت رسول الله، سكونت او در مسجد با پيغمبر خدا تا هر چه او را رواست على را روا باشد، و پرچم روز خيبر.

اين حديث راا: حاكم در مستدرك 3ر125 با اعتراف به صحت، ابو يعلى در الكبير، ابن السمان در الموافقه، جزرى در اسنى المطالب 12 از طريق حاكم با ذكر تصحيح خود نسبت به حديث، محب الدين در رياض 2ر192، خوارزمى در مناقب 261، هيثمى در مجمع الزوائد 9ر120، سيوطى در تاريخ الخلفاء 116، خصائص الكبرى 2ر243، و ابن حجر در الصواعق 76، ذكر كرده اند.

6- عبد الهل بن عباس گويد: پيامبر ( ص ) دستور داد درها را بندند، همه بسته شد، مگر در خانه على، و در تعبير ديگرى از او، پيامبر ( ص ) فرمان


صفحه 338

داد درهاى مسجد بسته شود مگر در خانه على.

اين حديث را ترمذى در جامعش 2ر214 از محمد بن حميد و ابراهيم بن مختار هر دو از شعبه از ابى بلج يحيى بن سليم از عمرو بن ميمون از ابن عباس آورده با اسنادى صحيح كه رجالش همه مورد وثوقند.

و نيز نسائى در خصائص 13، ابو نعيم در حليه 153/4 به دو طريق، محب الدين در رياض 2ر192، الكنجى دركفايه 87، حديث رانقل كرده و كنجى اضافه ميكند: حديثى است حسن و عالى، و سبط ابن جوزى در تذكره اش 25، ابن حجر در القول المسدد 17 و در فتح البارى 7ر12 با ذگر: " رجاله ثقات " حلبى در سيره اش 3ر373، بدخشى در نزل الابرار 35، از ناقلان حديثند و بدخشى گويد: حديث را احمد و نسائى به اسنادى كه رجالش همه مورد وثوقند، ذكر كرده‏اند.

7- عبد الله بن عباس گويد: پيامبر خدا ( ص ) دستور داد درهاى مسجد را غير از درخانه على كه بمسجد گشوده مى شد، بسته شود، از اينرو على در حال جنابت به مسجد مى آمد زيرا راه ديگرى نداشت.

اين حديث را نسائى در خصائص 14 نقل كرده، گويد: محمد بن مثنى خبر داده گويد، يحيى بن معاذ حديث كردگويد، ابو وضاح حديث كرد گويد، يحيى خبر داد، گفته: عمرو بن ميمون گويد: ابن عباس گفت: پيغمبر ( ص ) امر كرد.. اسناد همه صحيح و رجال مورد وثوقند.

ابن حجر در فتح البارى 7ر12 حديث را روايت كرده، گويد: رجالش همه موثق اند و نيز قسطلانى در ارشاد السارى 6ر81 از احمد و نسائى روايت كرده و رجالش را توثيق نموده است، در نزد الابرار 35 نيز حديث ملاحظه ميشود.

در تعبير ابن عباس آمده كه پيغمبر خدا ( ص ) فرمود؟ همه درهاى مسجد


صفحه 339

را ببنديد مگر 387 در خانه على را، كلابادى در معانى الاخبار و ابو نعيم و ديگران كرده اند.

8- عبد الله بن عباس گويد: رسول خدا ( ص ) به على گفت موسى از پرودگارش خواست تا مسجدش را براى هارون و ذريه اش پاك كند، و من از پرودگارم خواستم تا براى تو و ذريه ات بعد از تو پاك گرداند. آنگاه به سوى ابو بكر فرستاد تا در خانه اش را به بندد ابو بكر گفت: انا لله و انا اليه راجعون و بعد بچشم و گوش اظهار طاعت و در خانه را مسدود كرد آنگاه به عمر چنين فرمان صادر كرد آنگاه بر فراز منبر رفته، گفت: اين من نبودم كه درهاى شما را بستم و من نبودم كه د رخانه على را گشودم بلكه خداى درها را بست و خداى درخانه على را گشود. نسائى بنقل سيوطى اين روايت را ذكر كرده است.

9- عبد الله بن عباس گويد: وقتى رسول خدا ( ص ) اهل مسجد را برون و على را رها كرد، مردم به گفتگو افتادند، اين گفتار به پيغمبر ( ص ) رسيد، و او گفت: من از پيش خود شما را بيرون و على را رها نكردم ولى خدا شما را بيرون كرد و او را رها ساخت، من بنده امر برى بيش نيستم، آنچه را مامور شدم عمل مى كنم و من تنها پيرو وحيى هستم كه به من مى گردد.

اين روايت را طبرانى، و هيثمى در مجمع 9ر115، و حلبى در السيره 3ر374 نقل كرده اند.

10- ابو سعيد خدرى سعد بن مالك: عبد الله بن رقيم كنانى گويد ما در زمان جنگ جمل به مدينه آمديم، سعد بن مالك آنجا بود، او را ملاقات كرديم، او گفت پيامبر خدا ( ص ) دستور داد در هائيكه به مسجد باز است به بندند و در خانه على را بحال خود بگذراند.

اين حديث را امام احمد از حجاج از فطر از عبد الله بن رقيم نقل كرده است. هيثمى درمجمع 9ر114 گويد: اسناد احمد نيكو ( حسن ) است. و نيز ابو يعلى،


صفحه 340

بزار و طبرانى در اواسط روايت كرده و طبرانى افزوده است: گفتند يا رسول الله ( ص ) درهاى ما همه را جز در على بستى؟ فرمود من درهاى شما را نبستم ولى خدا بست.

11- سعد بن مالك ابو سعيد خدرى گويد: سه چيز به على بن ابى طالب داده شد كه يكى از آنها را اگر بمن ميدادند از دنيا و هر چه در آنست مرا بهتر مى بود پيامبر خدا ( ص ) روز غدير خم بعد از حمد و ثنا به او گفت... تا آنجا كه گويد: روز خيبر على را در حاليكه ديدگانش رمد داشت و نمى ديد، آوردند... تا انجا كه گويد: رسول خدا ( ص ) عمويش عباس و ديگران را از مسجد بيرون كرد. عباس او را گفت: ما را از مسجد بيرون ميكنى با اينكه ما بستگان مدافع تو و عموهاى توايم و على را ساكن مى كنى؟ فرمود من شما را خارج، و على را ساكن نكردم ولى خدا شما را خارج، و او را ساكن كرد.

حاكم در مستدرك 3ر117 اين حديث را آورده است

12- ابو حازم اشجعى گويد رسول خدا ( ص ) گفت: خداوند موسى را امر كرد مسجد پاكى بسازد كه هيچكس جز او و هارون در آن سكونت نكند و خداى مرا فرمان داد تا مسجد پاكى بنا كنم كه هيچكس جز من و على و فرزندانش در آن سكونت نكند.

سيوطى اين روايت را در خصايص 2ر243 نقل كرده است.

13- جابر بن عبد الله گويد: شنيدم پيامبر خدا ( ص ) مى گفت: سدوا الابواب كلها الا باب على: " همه درها را به بنديد مگر در على را و با انگشت خود بدر خانه على اشاره مى فرمود!

اين حديث را خطيب بغداد در تاريخش بغداد در تاريخش 7ر205، ابن عساكر در تاريخش كنجى در الكفايه 87، سيوطى در الجمع بنقل ترتيب او 6ر398، نقل كرده اند.

14- جابر بن سمره گويد: رسول خدا ( ص ) دستور داد همه درهاى مسجد را غير از در على بر بندد، عباس گفت يا رسول الله به اندازه اى كه من تنها داخل


صفحه 341

و خارج شوم ( بگذرايد باز باشد ) پيغمبر ( ص ) فرمود: من اين رها را دستور ندارم، آنگاه درها، رابست مگر در على را، او گويد: و گاهى على با حال جنابت از آن مى گذشت.

اين حديث را حافظ طبرانى در الكبير، از ابراهيم بن نائله اصفهانى، از اسماعيل بن عمرو البجلى، از ناصح، از سماك بن حرب از جابر نقل كرده و اسنادش اگر به خاطر ناصح صحيح نباشد، حسن است. و نيز هيثمى در مجمع الزوائد 9ر115، ابن حجر در القول المسدد 18.، فتح البارى 7ر12 و بدخشى در نزل الابرار 35، روايت كرده اند.

15- سعد بن ابى وقاص گويد: پيامبر خدا ( ص ) ما را به بستن درهائى كه به مسجد گشوده مى شد و رها كردن در على، امر فرمود. حديث نامبرده را احمد در مسند 1ر175 نقل كرده است. ابن حجر در فتح البارى 7ر11 گويد: احمد و نسائى آن را نقل كرده و اسنادش قوى است، عينى در عمده القارى 7ر592 آن را ذكر كرده و اسنادش را قوى دانسته است.

16- سعد بن ابى وقاص گويد: " رسول خدا ( ص ) درهاى مسجد را بست و در على را گشود. مردم در اين باره بسخن آمدند. پيغمبر ( ص ) فرمود من آن را نگشودم ولى خدا گشود.

ابو يعلى آن را نقل كرده گويد: موسى بن محمد بن حسان حديث كرده از محمد بن اسماعيل بن جعفر بن طحان و او از غسان بن بسر كاهلى، از مسل، از خيثمه، از سعد، ابن كثير از او در تاريخش 7ر342 بدون خدشه در سند، آورده است.

17- سعد بن ابى وقاص: حارث بن مالك گويد: بمكه آمدم، سعد بن ابى وقاص را ملاقات كرده گفتم: آيا شما منقبتى درباره على شنيده اى؟ گفت: ما با پيغمبر ( ص ) بوديم كه شبانه بر ما ندا آمد:


صفحه 342

ليخرج من فى المسجد الا آل رسول الله:

بايد هر كس در مسجد است جز آل پيامبر بيرون شوند.

" هنگام صبح عمويش آمده، گفت يا رسول الله، اصحاب و عموهايت را بيرون مى كنى و اين نوجوان را سكونت مى دهى؟ پيامبر گفت: اين من نبودم كه اخراج شما و اسكان اين نوجوان را فرمان دادم خدا بدان فرمان داده است.

نسائى در خصائص 13، و به اسناد ديگر از او با اين تعبير حديث نقل شده كه: عباس نزد پيامر ( ص ) آمده گفت: درهاى ما را جز در خانه على بستى؟ پيغمبر گفت من نگشودم و نبستم

18- سعد بن ابى وقاص گويد: پيامبر خدا ( ص ) فرمان بستن درها جز در على را صادر كرد، گفتند: يا رسول الله درهاى ما همه، جز در على را بستى؟ فرمود: من درهاى شما را نبستم ولى خداى بزرگ آنها را بست.

اين حديث را احمد، نسائى، طبرانى در اواسط از معاويه بن ميسره بن شريح از حكم بن عتيبه از مصعب بن سعد از پدرش، نقل كرداند، اسنادش صحيح و همه رجالش مورد وثوقند، مراجعه كنيد القول المسدد 18، فتح البارى 7ر11 و گويد: رجال روايت همه مورد و ثوقند. ارشاد السارى 6ر81 و گويد: نزد احمد و نسائى اسناد نيرومندى واقع شده و در روايت طبرانى رجال مورد وثوقى قرار دارد، نزل الابرار ص 34، در آنجا گويد: احمد نسائى و طبرانى روايت را به اسناد قوى نقل كرده اند، عمده القارى 7ر592 همه از ناقلان حديثند.

19- انس بن مالك گويد: هنگاميكه پيامبر ( ص ) درهاى مسجد را بست قريش نزد او آمده، او را سر زنش كرده، گفتند: درهاى ما را بستى و در على را رها كردى؟؟ پيغمبر ( ص ) گفت: فرمان من بنود كه بستم، و گشودم.

روايت را حافظ عقيلى از محمد بن عبدوس از محمد بن حميد از تميم بن عبد المومن از هلال بن سويد از انس نقل كرده اند.


صفحه 343

20- بريده الاسلمى گويد: پيامبر خدا ( ص ) دستور بستن درها را صادر فرمود اين امر بر اصحابش گران آمد، وقتى به پيغمبر ( ص ) گزارش دادند، فرمان نماز جماعت صادر كرد و در اجتماع مردم منبر رفت و در سخنرانى اش چنان حمد و ثنائى از پرودگار گفت كه مانند آنرا قبلا كسى نشنيده بود آنگاه گفت:

ايها الناس نه من آن را بستم و نه آنرا من گشودم بلكه خداى آن را گشود و خداى آن را بست آنگاه خواند:

و النجم اذا هوى ما ضل صاحبكم و ما غوى و ما ينطق عن الهوى ان هو الا وحى يوحى:

" سوگند به اختر درحال فرود كه صاحب شما نه گمراه است نه، بر او نفوذ گمراهى شد است و او هيچ گاه از روى هواى نفس سخن نمى گويد تنها هر چه هست وحى است كه او مى شود ".

آنگاه مردى گفت: اجازه دهيد من روزنى به مسجد بگشايم؟ پيغمبر ( ص ) امتناع كرد و تنها در على را باز گذارد على در حال جنابت هم كه بود از همان در داخل و خارج مى شد.

اين روايت را ابو نعيم در فضائل صحابه آورده است.

21- امير المومنين ( ع ) گويد: وقتى پيامبر خدا ( ص ) دستور بستن درهائى را كه به مسجد رفت و آمد مى شد، صادر فرمود، حمزه در حاليكه قطيفه قرمزش بر زمين مى كشيد يا چشمان اشگ آلود، بيرون شد، پيامبر فرمود: اين من نبودم كه شما را بيرون، و او را ساكن كردم، ولى خدا او را ساكن ساخت. حافظ ابو نعيم در فضائل صحابه آن رانقل كرده است.

22- امير المومنين " ع " گويد: پيامبر خدا " ص " دست مرا گرفته، گفت، موسى از پروردگارش خواست كه مسجدش را هارون پاك كند و من از خداى خود


صفحه 344

خواستم كه مسجدم را به تو و ذريه ات تطهير نمايد. انگاه به سوى ابو بكر، كسى فرستاد كه در خانه را مسدود كن او در آغاز انا لله و انا اليه راجعون گفت و سپس اظهار اطاعت كرد و در خانه اش را مسدود كرد، آنگاه نزد عمر كس فرستادو سپس بسوى عباس، آنگاه پيامبر " ص " فرمود: من درهاى شما را نبستم و در على را نگشودم ولى خدا در خانه على را گشود و درهاى شما را مسدود كرد. حافظ بزار اين روايت را نقل كرده، مراجعه كنيد مجمع الزوائدف 9ر115، كنز العمال 6ر408 السيره الحلبيه 3ر 374.

23- امير المومنين " ع " گويد: رسول خدا " ص " فرمود: برو دستور بده درهاى آنان را مسدود سازند. من رفتم به آنها گفتم، آنها دستور را عمل كردند، مگر حمزه پيامبر " ص " فرمود: به حمزه بگو در خانه اش را تغيير دهد. گفتم رسول خدا شما را امر مى كند در خانه را تغيير دهيد او در خانه را تغيير داد و من بسوى پيامبر بازگشتم او بنماز ايستاده بود سپس مرا گفت به خانه ات باز گرد.

اين حديث را بزار، بهه اسناد كه رجالش همه مورد وثوقند نقل كرده است. و هيثمى در مجمع الزوائد 9ر115، سيوطى درجمع الجوامع بنقل كنز العمال 6ر408 آن را روايت كرده، و سيوطى به حساب حبه العربى آن را تضعيف كرده و در 1ر54 همين كتاب گذشت كه او مورد وثوق است، و حلبى در سيره 3ر374 آن را آورده است.

شما كه بر اين روايت واقف شديد و متوجه گرديد كه پيشوايان حديث با اين طرق كه همه اش صحيح است آن را روايت كرده اند، اضافه بر اينها ابن حجر در فتح البارى و قسطلانى در ارشاد السارى 6ر81 بيان كرده اند كه هر طريقى از اين طرق به تنهائى صلاحيت احتجاج و استدلال دارد تا چه رسد به مجموع آن، پس آيا مجوزى براى پندار ابن تيمه مى يابيد كه مى گويد حديث از مجعولات شيعه است؟ آيا شما در بين اين گروه يك نفر شيعه را مى شناسيد؟ و آيا اگر كسى احتمال بدهد


صفحه 345

مطالبى را شيعيان در اين كتابها جعل كرده اند، اين احتمال را هم مذهبان آن مرد مى پذيرند؟ و آيا اينهم هم عيب شيعه است كه با اهل سنت موافقت كرده، حديث را از طرق مختصه آنها اخراج مى كند؟!

اما من اين احتمال را نمى دهم كه ان مرد بر اين مطالب واقف نشده باشد، چيزى كه هست كينه سخت گلويشرا فشار مى دهد، راهى براى او نمانده جز اينكه بى- باكانه نسبت دروغ به حديث بدهد و در اينكه نتيجه اين نسبت جعل و افترا در مرحله نقد و تحليل، براى او چه پيش خواهد آورد و فرداى حساب نزد پرودگار سوال و باز خواست از او تا چه حد شديد و خشن خواهد بود، او ديگر به اين چيزها فكر نكرده است.

و شاگرد غفلت زده او، ابن كثير در تفسيرش 1ر501 از او پيروى كرده، ( بعد از بيان بستن دريچه هاى مسجد مگر دريچه ابى بكر، ) گويد: و كسى كه روايت كرده الا باب على: " مگر در على " چنانكه درپاره اى از سنن ديده مى شود، غلط است و صحيح همانست كه در صحيح ملاحظه شد.

كار تسليم و اعتراف در برابر حديث سد ابواب در نزد علما، به جائى كشيده كه: كوشيده اند وچه جمعى " هر چند نزد ما مورد قبول نيست " بين آن، و حديثى كه درباره ابو بكر نقل كرده اند، پيدا كنند و كسى جز ابن جوزى كه برادر ابن تيميه در بافندگى است و مانند او حديث را نسبت به دروغ داده، منكر آن نشده است.

در اينجا پيشوايان و حفاظ حديث اهل سنت را سخنان جالبى پيرامون حديث و در صحت و اعتراف به واقعيت آن است، ما را نمى رسد همه آن سخنان را آوردن تنها به سخنان حافظ ابن حجر اكتفا مى كنيم. وى در كتاب فتح البارى 7ر12 بعد از ذكر شش حديث، از احاديث نامبرده، گويد:


صفحه 346

" اين احاديث هر يك ديگرى را تقويت ميكند و هر كدام صلاحيت احتجاج به آن را به تنهائى دارد تا چه رسيد به مجموع.

ابن جوزى اين حديث را در رديف مجعولات آورده و آن را از حديث سعد بن ابى وقاص، و زيد بن ارقم، و ابن عمر با اكتفا به بعضى از طرق آن آورده است و بر اثر پاره اى از روات آن كه در آن زمينه سخن گفته، روايت را مورد ايراد و خدشه قرار داده، در صورتيكه اينها زيانى به روايت نميرساند، زيرا طرق روايت زياد اشت. خدشه ديگر او اينكه مخالف حديث صحيح در باب ابى بكر است و پندارد كه اين حديث را شيعيان در برابر حديث صحيح راجع به ابى بكر جعل كرده اند. در حاليكه او با اين عمل مرتكب خطاى شنيعى شده است.

او با اين كار، احاديث صحيح را به خيال معارضه، رد مى كند با اينكهجمع بين دو قضيه ممكن است و بزار در مسندش به اين وجه جمع اشاره كرده گويد: در روايات اهل كوفه با سندهاى حسن، در داستان على احاديثى نقل شده، و در روايات اهل مدينه در داستان ابى بكر، نيز روايتى آمده، اگر روايات اهل كوفه صحيح باشد، طريق جمع بين آن دو، مدلول حديث ابى سعيد خدرى است، يعنى حديثى كه ترمذى نقل كرده كه پيامبر ( ص ) فرمود: هيچكس نبايد مسجد را با حال جنابت عبور كند مگر من و تو، يعنى چون در خانه على به مسجد گشوده مى شد و خانه على درى جز نداشت از اين رو دستور نبود كه آن را مسدود كند.

تاييد اين مطلب روايتى است كه اسماعيل قاضى در كتاب " احكام القرآن ر از طريق مطلب بن عبد الله بن حنطب آوردهكه: پيغمبر به هيچكس اجازه نمى داد در حال جنابت از مسجد عبور كند، مگر على بن ابى طالب زيرا خانه اش در مسجد بود و خلاصه وجه جمع بين حديثين اينست كه امر به بستن در دو بار صادر شده در دفعه نخستين به دليلى كه ذكر آن گذشت، على استثنا شده، و در دفعه ديگر، ابو بكر استثنا شده است.


صفحه 347

ولى اين هم درست نيست مگر كه بگوئيم در داستان على در حقيقى، و در داستان ابى بكر در مجازى منظور بوده است. و تعبير " خوخه " در قصه ابى بكر ( كه ما آنرا دريچه ترجمه كرديم ) مقصود، همان در مجازى باشد گويا وقتى دستور آمده درها را به بندند، همه درها را مسدود كرده و دريچه ها يا پنجره هائى كه گهگاه از آنها تقريبا بتوان به مسجد درآمد، احداث كردند، و بعدا دستور بستن آنها هم صادر گرديده است.

با اين طريقه، مانعى به نظر نمى رسد كه جمع بين حديثين كرد. چنانكه ابو جعفرطحاوى در كتاب " مشكل الاثار " در اوائل ثلث سوم كتابش و ابو بكر كلابادى در معانى الاخبار بهمين طريق بين دو حديث را جمع كرده اند. كلابادى پس از ذكر طريق جمع مزبور تصريح مى كند كه خانه ابو بكر درى هم از خارج مسجد داشته و دريچه به داخل مسجد گشوده مى شده، ولى خانه على جز از داخل مسجد در ديگرى نداشته است. و خداى آگاه تر است ".

ابن حجر در كتاب ديگرش القول المسدد 16 گويد: " سن ابن جوزى درباره باطل و ساختگى بودن اين حديث ادعائى است كه دليلى بر آن جز مخالفتش با حديث ديگرى كه در صحيحين است، ارائه نداده است. و اين روش اقدام به رد احاديث صحيح به مجرد پندار و خيال است. هيچگاه نبايد اقدام به نسبت جعل نمود مگر در جائيكه جمع ممكن نباشد.

و هر گاه جمع هم ممكن نشد، نمى توان در اين مورد حكم به بطلان كرد، بلكه بايد در آن توقف كرد تا براى ديگران كه اكنون بر او پوشيده است، ظاهر گردد. و اين حديث در اين باب، حديث مشهورى است كه داراى طرقى متعدد و هر طريقه جداگانه كمتر از حديث حسن نيست و از مجموع آنها بروش بسيارى از حديث شناسان بصحت آن، قطع حاصل مى شود.

اما اينكه با حديث صحيحين معارض است، اين امر قطعى نيست و تعارضى


صفحه 348

ديده نمى شود ".

و در صحفه 29 بعد از جمع بين دو قضيه گويد: و با اين وجه جمع، معلوم شد هيچگونه تعارضى در بين نيست، آنگاه چگونه بمجرد اين پندار نسبت جهل به احاديث صحيح، ميتوان داد. اگر اين كار در احاديث صحيح، فتح باب گردد، بايد خط بطلان بر بسيارى از احاديث صحيح كشيد ولى اين عملى است كه خدا و مومنان آن را نپسندند ".

اما حديث خله و خوخه ( دوستى و دريچه ) را كه صحيح پنداشته، بايد دانست، در مقابل حديث سد ابواب جعل شده است. چنانكه ابن ابى الحديد در شرحش 3ر17 گويد:

حديث سد ابواب ( بستن درها ) براى على بوده، بكريه ( طرفداران ابى بكر ) آن را براى ابى بكر، تقلب كرده اند.

و علائم و آثار جعل، در آن، اشخاص بر محقق، پوشيده نيست از قبيل:

1- كسى كه مجموع اين احاديث را بررسى كند، متوجه يك واقعيت مى شود كه غرض از بستن درهاى رفت و آمد خانه به مسجد، براى تطهير مسجد از آلودگيهاى ظاهرى و معنوى بوده است: هيچكس نبايد با حال جنابت از آن بگذرد و در مسجد كسى نبايد خود را جنب سازد، اما اينكه در خانه پيامبر ( ص ) و در خانه امير المومنين ( ع ) بايد بحال خود بماند، علتش طهارت آندو از هر پليدى و آلودگى است و آيه تطهير گواه صريح آن است تا جائيكه جنابت در آنها آنگونه خباثت و آلودگى معنوى را كه در ديگران پديد مياورد، ايجاد نمى كند چنانكه اين مطلب را از تشبيه به مسجد موسى كه از خدا خواسته است آن را براى هارون و ذريه اش پاك كند، ميتوان فهميد. يا از آنجا كه خداى او را امر كرده است مسجد پاكى بنا كند كه هيچكس جز او و هارون در آن ساكن نشوند. و مراد او


صفحه 349

تنها تطهير مسجد از آلودگيهاى نجاست نيست، زيرا اين حكم اختصاصى آن مسجد نمى باشد و بر هر مسجدى صادق است.

براى اطلاع، و اطمينان بيشتر بر آنچه گفتم، به احاديث باب آنجا كه مى گويد: امير المومنين ( ع ) بحال جنابت وارد مسجد مى شد و گاهى از آن در حال جنابت مى گذشت و داخل و خارج مسجد با حال جنابت مى شد و آنچه از ابى سعيد خدرى رسيده كه پيغمر ( ص ) گفت: بر كسى مجاز نيست خود را در اين مسجد جنب كند جز من و تو.

و سخن پيامبر ( ص ) كه فرمود: آگاه باشيد كه مسجد من بر هر زن حائض و هر مرد جنب جز بر محمد و اهل بيتش، على، فاطمه، حسن و حسين، حرام است.

و گفتار ديگرش ( ص ) كه فرمود: توجه كنيد، اين مسجد بر جنب و حائض حلال نيست، مگر براى رسول خدا، على، فاطمه، حسن و حسين، آگاه باشيد من نامهاى آنها را براى شما بيان كردم تا گمراه نشويد.

سنن بيهقى 7ر65.

و سخن او ( ص ) به على: اما براى تو در مسجد من، هر چه بر من حلال


صفحه 350

است، بر تو حلال و هر چه بر من حرام است، بر تو نيز حرام خواهد بود، حمزه بن عبد المطلب گفت: يا رسول الله من عموى شما هستم و از على بشما نزديكترم فرمود: راست گفتى عمو، همانا بخدا سوگند اين امر از جانب من نيست اين از طرف خداى بزرگ است.

و گفتار مطلب بن عبد الله بن حنطب: همانا پيامبر ( ص ) اجازه نمى داد در حال جنابت كسى از مسجد عبور كند يا در آن بنشيند مگر على بن ابى طالب، به خاطر اينكه خانه اش در مسجد بود.

] جصاص اين حديث را به اسناد خود نقل كرده، سپس گويد: در اين حديث پيغمبر ( ص ) عبور از مسجد را مانند نشستن در آن ممنوع فرموده است و اين امر به عنوان خصوصيتى براى على ( رضى الله عنه ) صحيح است، و گفتار راوى ( بخاطر اينكه خانه اش در مسجد بود )، پندارى از او بيش نيست زيرا پيامبر ( ص ) در حديث نخست دستور داد در خانه هائى كه به مسجد براى رفت و آمد گشوده بودند، همه را بخارج آن بگردانند و به اين علت كه در خانه ها در مسجد است، به آنها اجازه عبور در مسجد را نداند.

اين خصوصيت تنها براى على ( رضى الله عنه ) بوده، نه ديگران، چنانكه جعفر را بداشتن دو بال در بهشت در بين سائر شهدا اختصاص داد، و چنانكه حنظله را كه درحال جنابت كشته شده بود، به عنوان غسيل الملائكه امتياز بخشيد، و دحيه كلبى، اين امتياز را داشت كه جبرئيل به شكل او بر پيغمبر (ص) نازل مى شد، و زبير كه از آزار شپش، شكايت داشت اجازه پوشش ابريشم را امتياز گرفت. باين


صفحه 351

ترتيب معلوم شد ديگران ( غير از على ) از عبور و مكث در مسجد ممنوع اند[.

جان سخن و غرض از ايراد اينها همه اينكه: باقى گذاردن اين در، و اجازه رفت و آمد، به همان شكلى كه براى رسول خدا (ص) مجاز بود، از خصوصيات مترتب بر نزول آيه تطهير است كه هر نوع پليدى را از آنان، نفى كرده.

گواه اين امر، حديث احتجاج روز شورى است كه در آن امير المومنين (ع) مى گويد: آيا در بين شما كسى هست كه كتاب خداى او را جز من تطهير كرده باشد تا جائيكه پيامبر (ص) درهاى همه مهاجران را به بندد و در خانه مرا بسوى مسجد بگشايد، تا جائيكه عموهاى پيغمبر (ص) حمزه و عباس برخاسته بگويند: يا رسول الله درهاى ما را بستى و در خانه على را گشودى پيامبر (ص) فرمود: من در او را نگشودم و درهاى شما را نبستم. بلكه خدا در او را گشود و درهاى شما را بست همه در پاسخ على گفتند: نه.

و ابوبكر از اهل اين آيه نبود تا براى او درى يا دريچه اى گشوده شود از اين رو اين فضيلت ويژه كسى است كه خداوند او را در كتب كريمش تطهير كرده است.

2- مقتضاى اين احاديث اينست كه بعد از داستان سد ابواب ( بستن درها ) ديگر هيچگونه درى به مسجد جز در خانه پيامبر بزرگوار و پسر عمش، گشوده نباشد و حديث خوخه ( دريچه ) ابى بكر تصريح دارد كه هنوز درهائى براى رفت و آمد، وجود داشته است و در آينده نزديك فاصله شديد بين دو داستان را متعرض خواهيم شد.

و آنچه به عنوان وجه جمع ياد شده، كه داستان امير المومنين (ع) حمل بر حقيقت، و داستان ابى بكر مجازا به خوخه ( دريچه ) اطلاق گردد. و گفتار آنها


صفحه 352

كه: گويا وقتى دستور بستن درها آمد، همه درها را بستند و دريچه هائى پديد آوردند كه تقريبا بتوان از آنها به مسجد آمد، آنگاه دستور آمد آنها را ببندد مطلبى بى دليل و ابتدائى است، بلكه از آن رو كه ممكن نبود در برابر چشم پيغمبر دريچه باز كنند با وجوديكه به آنان دستور بستن درها را داده بود تا از آن راه به مسجد وارد نشوند و راه عبورى براى آنها نباشد، اينوجه جمع تكذيب مى شود، زيرا آنان چگونه مى توانستند چيزى پديد آورند كه از نظر نتيجه مبغوض شارع و عملا در حكم در باشد؟

و لذا براى دو عموى خود حمزه و عباس هم اجازه نفرموده را عبورى براى دخول و خروج اختصاصى خود داشته باشند و اجازه نداد كسى پنجره اى مشرف بر مسجد داشته باشد چون حكم واحد به اختلاف اسم مواردش، با وحدت مقصد و غرض مختلف نميشود. و از اطلاق لفظ " باب " اراده خوخه ( دريچه ) كردن، محظور عبور از مسجد را رفع نمى كند و موضوع حكم دگرگون نمى گردد.

انکار حديث ولايت و پاسخ آن

3- در صفحه 337 گفتار عمر در ايام خلافتش را متعرض شديم كه گويد: سه خصلت على بن ابى طالب را داده شد كه اگر يكى از آنها را بمن مى دادند بيشتر از اشتران سرخ موى، دوست مى داشتم.. تا آخر، و مانند آن سخن عبد الله بن عمر در حديث صحيحش كه آن را در صفحه 336 نقل كرديم، چنانكه ملاحظه مى كنيد آن دو نفر، اين فضائل سه گانه را از مختصات امير المومنين ميدانند كه جز او كسى از آنها بهره اى ندارد، مخصوصا ابن عمر كه در آغاز حديثش اظهار نظر مى كند بهترين مردم بعد از پيغمبر خدا، ابوبكر، و سپس پدرش مى باشد ولى با اين حال ابوبكر را شريك امير المومنين در حديث باب و خوخه هيچكدام نمى داند.

هر گاه حديث ابى بكر، كمترين زمينه صحت، در عصر صحابه كه مورد خطاب


صفحه 353

صاحب رسالت ( ص )، و شنونده گفتارش بودند، مى داشت، چنين روشى در سخن گفتن از آن دو، ديده نمى شد.

گذشته از اين ها، اين جمله اگر هم از پيامبر ( ص ) صادر شده باشد در ايام بيماريش از او صادر شده و فرقى بين اين حديث و حديث كتف و دوات كه در صحاح و مسانيد روايت شده نيست، ولى ابن تيميه اولى را نمى پذيرد و دوم را قبول دارد چرا او بپاره اى از احاديث، ايمان آورده، مى پذيرد و پاره اى ديگر را رد كرده، بدان كفر مى ورزد.

تازه، چه تفاوت فاحشى بين حديث " كتف و دوات "، و بين حديث گشودن خوخه ( دريچه ) ابى بكر ملاحظه مى شود. حديث اولى بالاتفاق روز پنجشنبه واقع شده، كه ابن عباس گويد: روز پنجشنبه و چه روز پنجشنبه اى " يوم الخميس و ما يوم الخميس " و آن حديث بر احدى پوشيده نيست، با اين حال بخود اجازه دادند در باره آن خدشه و ايراد كنند ( در حاليكه پيامبر ) ص ( آنان را مورد خطاب قرار داده مى گفت: نزد من شايسته نيست اختلاف و نزاع ابراز كنيد، مرا رها كنيد، من در وضعى هستم كه حالت من، بهتر از چيزى است كه مرا بدان فرا ميخوانيد، و در همان روز دستور داد: مشركان را از جزيره العرب بيرون كنيد، هيئت هاى نمايندگى را مانند سابق پذيرائى كنيد، ) درباره اين مطالب ايراد، حديث كتف و دوات را نگرفتند (.

اما حديث بستن خوخات ( دريچه ها )- در لمعات گويد، هيچكونه تعارضى بين حديث سد ابواب و گشودن باب على، و حديث ابى بكر نيست، زيرا امر به بستن درها مربوط به اول هنگام بناى مسجد است و دستور بستن خوخات ( دريچه ها ) مگر دريچه ابى بكر، در آخر كار، در بيمارى پيغمبر ( ص ) صادر شده


صفحه 354

كه تنها سه روز يا كمتر بعمر پيغمبر ( ص ) باقى نمانده بود. عينى در عمده القارى 7ر592 گويد: حديث بستن درها در آخر زندگى پيغمبر، همان وقتى كه دستور داد كسى جز ابا بكر بر آنان امامت نكند، صادر شده است.

وفات پيغمبر خدا ( ص ) به اتفاق همه مورخان روز دوشنبه واقع شده بنابراين حديث خوخه بايد روز جمعه يا شنبه وقع شده باشد، طبعا بيمارى پيامبر ( ص ) هم روز بروز شدت مى گرفته، حال مى پرسيم: چرا حديث خوخه را بخشى از عوارض حديث كتف و دوات، هم نصيبش نگرديد، و سخنانى كه در آن حديث از طرف بعض مقدسين گفته شد، اينجا رعايت نگرديد؟

من مى دانم چرا، منجم هم ميداند، حتى آدم غافل هم مى فهمد و از همه بيشتر ابن عباس خوب مى دانست كه گفت: مصيبت مسلمانان، همه مصائبشان از وقتى شروع شد كه ميان رسول خدا ( ص ) و نوشتن نامه اى كه جلو اختلاف و لغزش هاى امت را بگيرد، حائل شدند.

يكى ديگر از چيزهائى كه ابن تيميه در اين حديث تكذيب كرد، گفتار رسول خدا ( ص ) است:

انت ولى كل مومن بعدى:

" تو بعد از من صاحب اختيار هر مومنى خواهى بود "، وى گويد: به اتفاق حديث شناسان اين حديث مجعول است.

پاسخ- حق مطلب اين بود آن مرد بگويد: به اتفاق حديث شناسان، اين حديث صحيح است، ولى خوشش آمد در صحتش خدشه كند و چنانكه عادت اوست آنرا به رويه باطلش مشوب سازد. آيا او گمان مى كند كسانى از پيشوايان فن حديث كه آن را روايت كرده اند از حديث شناسان محسوب نمى شوند؟

با اينكه در بين آنها احمد بن حنبل امام مذهبش وجود داردكه حديث را به


صفحه 355

اسناد صحيح با رجالى كه همه آنها مورد وثوقند، روايت كرده، گويد:

عبد الرزاق ما را حديث كرده از جعفر بن سليمان كه او مارا حديث كرد از يزيد الرشك از مطرف بن عبد الله از عمران بن حصين، گويد:

گروهى را پيغمبر خدا به جنگ فرستاد و على بن ابى طالب را بر آنها فرمانده ساخت، او در سفر كارى كرد كه چهار نفر از اصحاب پيغمبر ( ص ) با يكديگر هم پيمان شدند كار على را نزد پيغمبر خدا ( ص ) گزارش كنند عمران گويد: و هر وقت ما از سفر فرا مى رسيديم آغاز برسول خدا نموده سلامش ميكرديم. در اين سفر وقتى بر او وارد شديم مردى از همراهان ما، برخاست و گفت: يا رسول الله در اين سفر على چنين و چنان كرد. پيغمبر از او روى گردانيد سپس دومى برخاست گفت: يا رسول الله على چنين و چنان كرد، پيغمبر از او روى برگردانيد سپس سومى برخاست و او نيز گفت يا رسول الله على چنين و چنان كرد، آنگاه چهارمى برخاست و گفت يا رسول الله على چنين و چنان كرد، گويد آنگاه پيامبر خدا رو به چهارمى كرد و در حاليكه رنگ چهره اش دگرگون شده بود. گفت دست از على برداريد، دست از على برداريد، دست از على برداريد على از من است و من از او. و او بعد از من صاحب اختيار هر مومنى است. و هو ولى كل مومن بعدى.

اين حديث را حافظ ابو يعلى موصلى از عبد الله بن عمر قواريرى و حسن بن عمر حمرى و معلى بن مهدى، همه از جعفر بن سليمان روايت كرده اند. و ابن ابى شيبه و ابن جرير طبرى آنرا نقل، و به صحتش اعتراف كرده است. و نيز ابو نعيم اصفهانى در حليه الاولياء 6ر296 محب الدين طبرى در رياض النضره 2ر171، بغوى در مصابيح 2ر275 بدون ذكر صدر روايت. ابن كثير در تاريخش 7ر344، سيوطى، متقى در كنز العمال 6ر300 و 154 با اعتراف به صحتش و بدخشى در نزل الابرار 22 اين حديث را روايت كرده اند.


صفحه 356

صورت ديگر:

از على چه ميخواهيد؟ از على چه ميخواهيد؟ از على چه ميخواهيد؟ على از من است و من از او، و او صاحب اختيار هر مومنى بعد از من است. و هو ولى كل مومن بعدى.

حديث را به اين تعبير ترمذى در جامعش 2ر222 به اسنادى كه تمام رجالش صحيح و مورد وثوقند نقل مرده، همچنين نسائى در خصائص 23، حاكم نيشابورى در مستدرك 3ر111 با اعتراف به صحتش، و بدان ذهبى هم اقرار كرده، ابو حاتم سجستانى، محب الدين در رياض 2ر71، ابن حجر در اصابه 2ر509 آنرا روايت كرده و ابن حجر افزوده است، اسناد نيرومندى است، و نيز سيوطى بر طبق ترتيبش 6ر152، و بدخشى در نزل الابرار 22 حديث را نقل كرده اند.

سند ديگر

ابو داود طيالسى از شبعه از ابى بلج از عمرو بن ميمون از ابن عباس روايت كرده: رسول خدا ( ص ) به على گفت: انت ولى كل مومن بعدى تو پس از من سرپرست هر مومنى. تاريخ ابن كثير 7ر345 و اسناد چنانكه مكرر ياد شده صحيح، و همه رجالش موثق اند.

اگر اين حافظان و بزرگان، از حديث شناسان بيرونند، پس با اسلام ابن تيميه بايد توديع كرد، و اگر داخل در اتفاق كنان نيستند پس خاك بر سر معرفتش به حديث، و اگر وقتى چنين گفته نمى دانسته اينان حديث را روايت كرده اند، پس آفرين بر اطلاع وسيع او در علم حديث، و اگر هيچكدام از اين ها نبوده است، پس آفرين بر راستى و امانت داريش نسبت به امانتهاى نبوت.


صفحه 357

اين بود گوشه ناچيزى از بافته هاى ابن تيميه اگر بخواهيم همه آنچه در منهاج بدعتش ( بجاى سنتش ) از گمراهيها دروغها، زور گوئيها و نسبتهاى ناروايش آورده بشماريم بايد تمام مجلداتش را استنساخ كنيم و چهار مجلد ديگر در ردش بنويسيم.

من بيانى كه بتواند حقيقت اين مرد را نشان دهد و او را بجامعه علمى معرفى كند، پيدا نكردم تنها به كلامى از حافظ ابن حجر دركتابش الفتاوى الحديثيه 86، اكتفا مى كنم. او گويد:

ابن تيميه بنده اى است كه خدا او را ترك گفته، و گمراهش، كورش، و كرش ساخته و ذليلش كرده است ائمه اهل سنت كه بيان فساد احوال، و كذب اقوالش را نموده اند به ترتيبى كه ذكر شد او را معرفى كرده اند. كسى كه بخواهد از اقوالشان با خبر شود بايد كلام امام و مجتهدى كه امامت، جلالت شان و مرتبه اجتهادش، مورد اتفاق همگان است يعنى ابو الحسن سبكى و كلام فرزندش تاج، و كلام‏شيخ الامام عز بن جماعه و كلام معاصرانشان و ديگر علماى از شافعيان، مالكيان و حنفيان را درباره او مطالعه كند تا بداند او اعتراضاتش را بر صوفيان متاخر محدود نكرده، بلكه حتى بر مثل عمر بن الخطاب و على بن ابى طالب ( رضى الله عنهما )، اعتراض نموده است.

حاصل اينكه: براى سخنان او وزنى نيست.

عقيده عموم بر آنست كه او اهل بدعت است، گمراه و گمراه كننده و غالى است خداى با عدلش با او رفتار كند و ما را از طريقه و عقيده و كارهايش در امان دارد، آمين.

( تا آنجا كه گويد ) او قائل به جهت ( براى خدا ) است و در اثباتش يك جلد كتاب نوشته است، لازمه اين مذهب، عقيده به جسميت و محاذات و استقرار خدا است. بلى، شايد او در بعض اوقات به اين لوازم تصريح كرده باشد كه نسبتش را


صفحه 358

به او داده اند مخصوصا يكى از كسانيكه باو اين نسبت ها را داده، از ائمه اسلام و كسانيست كه بزرگوارى، پيشوائى و ديانتش مورد اتفاق است، و موثق، دادگر، مرضى الاخلاق، محقق، مو شكاف است. چيزى جز از روى دقت و تحقيق با كمال احتياط و مراقبت نميگويد، مخصوصا اگر بمسلمانى بخواهد نسبتى دهد كه مقتضى كفر ارتداد، و ضلالتش باشد و يا او را مهدور الدم كند... تا آخر.

" واى بر هر مفترى گنهكار كه آيات خدا را چون بر او خوانده شود مى شنود آنگاه مثل كسى كه نشنيده است، مصرانه تكبر مى ورزد. شما پيامبر او را به شكنجه اى دردناك، مژده دهيد "


جلد 6 - فهرست

فهرست مطالب جلد 6

  • نقش الغدير در شناخت منابع اصيل فكر اسلامى (1)
  • سند مقبول و سند مردود (2)
  • نقش زمامداران در انحراف مردم (4)
    • در طرز فكر اسلامى (6)
    • در اجتهاد و تقليد (9)
    • در نقل حديث (11)
    • در تاريخ اسلام (14)
  • شعراء غدير در قرن 03 (18)
    • غديريه افوه حمانى (18)
      • يک انتقاد اصلاحي (18)
        • البدايه و النهايه (18)
          • احاديث صريح نبوى (21)
          • سخنان اميرالمومنين درباره اولين مسلمان (23)
          • سخن امام حسن سبط پيامبر درباره اولين مسلمان (26)
          • نظريه اصحاب و تابعين درباره اولين مسلمان (27)
          • اشعار پيرامون اولين مسلمان (36)
          • ذيل اشعار پيرامون اولين مسلمان (45)
        • محاضرات تاريخ الامم الاسلاميه (65)
        • السنه و الشيعه (91)
        • الصراع بين الاسلام و الوثنيه (121)
          • متعه (149)
        • فجر الاسلام، ضحى الاسلام، ظهر الاسلام (155)
        • الجوله فى ربوع الشرق الادنى (157)
          • اتهامات محمد ثابت مصري (158)
        • عقيده الشيعه، اتهامات يک مستشرق (170)
        • الوشيعه، اتهامات موسي جارالله (176)
          • ازدواج موقت در قرآن (184)
          • حدود ازدواج موقت در اسلام (186)
          • اول كسى كه ازدواج موقت را ممنوع كرد (187)
          • صحابه و تابعين (188)
        • اكنون چهره ‏حقيقت آشكار شد (190)
        • نصيحتى بر تهمت زنندگان (191)
  • شعراء غدير در قرن 04 (198)
    • ابن الطباطبا اصفهانى (198)
      • شاعر را بشناسيم (198)
    • ابن علويه اصفهانى (209)
      • پيرامون اشعار (211)
      • شاعر را بشناسيم (213)
    • المفجع (219)
      • پيرامون اشعار (222)
      • حديث اشباه (223)
      • شاعر را بشناسيم (230)
      • آثار ارزشمند او (232)
    • ابو القاسم صنوبرى (238)
      • شاعر را بشناسيم (242)
      • حكايت (249)
    • قاضى تنوخى (253)
      • پيرامون اشعار (254)
      • شاعر را بشناسيم (258)
      • تولد و تربيت (258)
      • قضيه حافظه و هوش او (260)
      • تاليفاتش (261)
      • مذهب او (262)
      • وفات او (263)
    • ابوالقاسم الزاهى (267)
      • شاعر را بشناسيم (272)
    • امير ابو فراس الحمدانى (285)
      • بحثى پيرامون اشعار او (290)
      • شاعر را بشناسيم (296)
      • تولد و قتل او (310)


صفحه 5

نقش الغدير در شناخت منابع اصيل فكر اسلامى

گامى نودر راه شناخت اسلام و وحدت مسلمين- سند مقبول و سند مردود- نقش زمامداران در انحراف مردم از اسلام- در طرز فكر اسلامى- در اجتهاد و تقليد- در نقل احاديث- در تاريخ اسلام- بازگشت به وحدت اسلامى

گامى نو در راه شناخت اسلام و وحدت مسلمين:

وقت آن رسيده است كه دنياى اسلامى به عقل و درايت باز گردد، و در راه شناخت اسلام راستين و معرفى آن به جهان امروز دور از مطامع شخصى، و اهواء سياست طلبى و ملك دارى، گامى استور و بى طرف، تنها بر محور عقايدو افكار اصيل اسلامى بردارد. و با ارائه شاهراه فكر اسلامى جهان امروز را از اين خلاء فكرى و ماده گرائى، به زلال معارف بلند اسلام فرا خواند. و بجاى اختلافات داخلى جبهه و احدى‏از همبستگى فكر اسلامى در مقابل گرايش هاى غير اسلامى تشكيل دهد. براى اولين گام در راه تحقق اين هدف بايد از همبستگى هاى موجود استفاده كرد و در شعاع آن به پيشروى ادامه داد تا در موارد اختلاف نظر به توافق‏رسيد. مسلم است هيچ كدام از منابع فكر اسلامى، براى مسلمان، اصيل تر از كتاب ( قرآن )


صفحه 6

و سنت ( گفتار، كردار، و تصويب پيامبر " ص " ) نيست. و هيچ چيز بهتر از اين دوهم نميتواند مسلمين را فكرا و عملا با هم متحد و برادر سازد. در پيمودن‏اين راه در درجه اول تسليم به كتاب الهى و سنت مسلم پيامبرش سرمايه اى‏موثر و كافى است و آنگاه هر تكيه گاه‏ديگر و يا هر مبناى ديگرى را با ديده‏حزم و احتياط و حتى با ترديد و انكاربايد نگريست. و تا هنگاميكه از نظر كتاب و سنت قطعيت آن مسلم نشود، تسليم آن نبايد شد، زيرا يكى از مهمترين علل پديد آمدن شكاف بين مسلمين و تيرگى در روابط آنان، تمسك‏برخى از فرق و جمود پاره اى از طوائف‏به اصول و زير بناهائى است كه از نظركتاب و سنت هيچگونه ارزش منطقى ندارد. از اينرو اسناد ارائه شده را به دوقسمت تقسيم بايد كرد:

سند مقبول و سند مردود

سند مقبول و پذيراى مسلمين، كتاب و سنت است و هر گونه سند ديگر را بايد به كتاب و سنت عرضه داشت و اگر با آنها منطبق نشد هر چنداز روى حسن نيت و اعتماد متاخران نسبت به پيشينيان تنظيم شده باشد، بايد آنرا مردود شمرد و طرد كرد. براى نمونه: هر گاه احترام زائد الوصفى را كه براى اصحاب پيامبر ( ص ) به عنوان مجاهدان راه حق و حاميان دين خدا، در صدر اسلام و به عنوان طريق ما بسوى سخنان و اعمال و رفتار آنحضرت قائليم، باعث شود هر چه آنان‏به اسم سنت و حديث پيغمبر ( ص ) براى‏ما نقل كنند بى تحقيق و بررسى بپذيريم، در گم كردن راه سنت پيامبر( ص )، بيش از راه يابى بسوى آن كوشيده ايم.

مسلم است تنها صحابى بودن، تضمينى بر صحت نقل و عصمت ناقل نيست. قرآن كريم، بدون ذكر نام و معرفى شخص معين، پرده از روى نفاق گروهى از صحابه كه حتى خود پيغمبر ( ص ) هم آنان را قبل از نزول‏وحى نميشناخت برداشته گويد: و من اهل المدينه مردوا على النفاق لا تعلمهم نحن نعلمهم، و ما ميدانيم صحابه پيغمبر ( ص ) نه فرشته بودند تا از گرفتارى غرائز آزاد باشند و نه‏معصوم تا از قوه قدسى برخوردار


صفحه 7

باشند، بلكه مانند ساير مردم، در درجات متفاوت ايمان بسر ميبردند و مثل ديگر مردم تحت تاثير تهديد و تطميع واقع ميشدند. از اينرو، نقش اغراض مادى و مقاصد شخصى در اظهار و كتمان و تحريف رواياتشان را نميتوان ناديده گرفت با وجود اين احتمال، عقلا بايد سخن آنان را تحقيق كرد و شرعا به حكم آيه ان جاءكم فاسق بنبا فتبينوا در درستى و نادرستى آن دقت وبررسى كامل نمود. و به صرف صحابى بودن نميتوان، همه را چنانكه برخى از اهل سنت پنداشته اند، برگزيدگان حق، سادات امت، و افضل از ديگران پنداشت و همه را يكپارچه عدول و درستكار دانست. و چون دليلى بر اين پاكى و عصمت نيافتيم طبعا التزام بدان ما را در مقابل سنت به بدعت مى كشاند، زيرا هر تعهدى كه در مقابل قرآن و سنت صورت گيرد بدعت است و با بدعت ها، سنت كوبيده شود چنانكه على‏بن ابيطالب ( ع ) فرمايد: ما احدث بدعه الا ترك بها سنه ( خطبه 145 نهج)

اينگونه بررسى هاى بى طرفانه است كه ميتواند دور از رنگها، مليت ها، زبان و نژاد و گرايش هاى قبلى همه مارا با هم، در زير لواى كتاب و سنت، در شناخت اسلام و همبستگى اسلامى مددبخشد. و آرزوى ديرين وحدت اسلامى رادر زير سايه روشن فكرى، نه جهل و تعصب، محقق سازد زيرا ديگر دور تعصب، و اعتماد به گذشته، سپرى شده است. ما در شرائط و احوالى زندگى ميكنيم كه عنوان آزادى به جوانان كم تجربه ما حق داده على رغم سنت هاى قومى و آداب و رسوم ملى و ميهنى خود، دست به عصيان زنند و علم مخالفت با رسوم كهن برافرازند و قيد و بندهاى اخلاقى‏را بشكنند تا ثابت كنند ما آزاد هستيم و داراى استقلال طبع و شهامت وشجاعتيم آيا در اين شرائط و احوال جاى اين اميد و بينش براى جهان اسلام‏نيست كه از رهگذر آزادى علم و منطق صحيح نهضت انديشه اصيل شناخت اسلام بر مبناى كتاب و سنت، عامل موثر در توجيه و همبستگى مسلمين جهان را فراهم سازد؟ اما بهمين


صفحه 8

اميد وبه اتكاء به وعده پيروزى كه خدا به يارى كنندگان راهش در اعلاى كلمه حق داده، بررسى هاى زير را كه بر هر محقق اسلامى، و هر مستشرق اسلام شناس قبل از اقدام به تحقيقات اسلامى، شايسته عنايت است، آغاز ميكنم.

نقش زمامداران در انحراف مردم

دلائل و شواهد فراوان در دست‏است، كه نشان ميدهد با پايان نزول وحى بر اثر وفات پيامبر اسلام ( ص )، حكمرانان اسلامى غالبا كوشيده اند بجاى اينكه حكم و زمامدارى خود را برنگ اسلامى درآورند، براى تحكيم قدرت شخصى خود اسلام را برنگ زمامدارى خويش، رنگ آميزى كنند.


صفحه 9

زنگار اين رنگ آميزى هاى كريه و ناموزون بر چهره اسلام تا آنجا اثرات‏نامطلوب بجاى گذاشت كه حتى خود مسلمين را در شناخت اسلام راستين به شبهه انداخت. بديهى است در اين وضع مستشرقان و محققان خارجى و ارباب كليسا از موقع استفاده كرده حملات عنيف خود را به اين اسلام يعنى اسلام‏خلفا به عنوان اسلام واقعى آغاز كردند و حال آنكه از ديد تحقيق ميان اين اسلام، و اسلامى كه اراده زمامدار، در قالب برنامه هاى اسلامى‏جلوه ميكرد، اين بود كه پيروى از افكار او و متابعت عملى از او، جزء برنامه مسلمين قرار مى گرفت و با گذشت زمان اين برنامه به تاريخ منتقل‏گشته، در تاريخ اسلام گنجانده مى شد، و به نسل هاى بعدى منعكس مى گرديد و بدين ترتيب سرگذشت دردناك اسلام يامسلمين بدست اين دايه هاى مهربانتر از مادر بتدريج رنگ مى گرفت تا جائيكه بخشى از ماخذ و منابع طرز فكراسلامى، بحساب آمد.


صفحه 10

از اينرو در هيچ دوره اى از ادوار اسلامى، زمينه يك تحقيق آزاد، و خالى از محدوديت اغراض سياسى و نظرات‏حكام وقت، در راه شناخت اسلام راستين براى مسلمين جهان دست نداده است، زيرا در آغاز، رنگ سياست، و در دنبال، خوش باورى خلف نسبت به سلف‏به اصطلاح صالح، چهره اسلام را رنگ آميزى كرد. در اينجا به چند سطر از اين دگرگونى ها كه وسيله دستگاه خلافت در طرز تفكر و سيسم عملى اسلامى صورت گرفته و به دنبال آن چهره اسلام را از مدلول كتاب و سنت دور ساخته متذكر ميشود:

در طرز فكر اسلامى

ميان مسلمانان طرز فكرهاى مختلفى از اسلام ظهور كرد كه طرفداران هر كدام براى خود دلائلى ازكتاب و سنت همراه داشتند، پاره اى از آنها كه با مصالح دستگاه خلافت سازگار بود، رسما مورد تاييد واقع شد و اعتقاد بدان بر مسلمين فرض


صفحه 11

گرديد، پاره اى ديگر، كه بر خلاف‏مصالح تشخيص داده شده بود، ممنوع اعلام شد، مثلا فرقه معتزله پيروان واصل بن عطا معتزلى متوفى 748 ه با عقيده به پنج اصل، از ديگر مسلمانان متمايز ميشد، و اين پنج اصل عبارتنداز: توحيد، عدل، وعد و وعيد، منزلت بين المنزلتين و امر بمعروف و نهى از منكر.

توحيد معتزلى سخت استدلالى است و مانند فرقه اماميه صفات خدا را عين ذات او ميداند.

عدل‏آنان از روى قاعده لزوم حسن و قبح عقلى ثابت ميشود و در نتيجه آن شر و فساد و ظلم بر خداوند ناروا ميگردد، مردم در كارشان آزادند و خدا كسى را بر كارى مجبور نميكند و اصل آزادى و عدالت بايد محترم شمرده شود.

مقصود معتزله از وعد و وعيد، اينستكه خدا بوعده هاى پاداش و وعيدهائى كه بر كيفر اعمال بندگان ميدهد، به هر دو عمل خواهد كرد و تا شخص از گناهان خود توبه نكند گناهانش نابخشودنى است.

از تعبير منزلت بين المنزلتين، قصدشان اينستكه چون فاسقى از معصيتش توبه نكند نه مومن است و نه كافر.

وامر بمعروف و نهى از منكر، پنجمين اصل آنها، دو واجب عقلى هستند نه شرعى و تا سر حد شمشير بايد اجرا شوند.

در مقابل اين گروه، اشاعره پيروان " ابو الحسن على بن اسماعيل اشعرى " متوفى 324 ه قرار دارند كه در همه پنج اصل نامبرده با معتزله مخالف اند، و فرقه اماميه درست در وسط دو فرقه قرار گرفته اند در دو اصل توحيد و عدل معتزليان را با خود همراه مى دانند و در دو اصل منزلت بين المنزلتين و امر بمعروف و نهى ازمنكر اشاعره را محق ميدانند.

ولى درمسئله وعد و وعيد شيعه معتقد است خداوند به وعده هاى ثوابى كه


صفحه 12

داده وفا خواهد كرد ولى وعده هاى عذابش ( وعيدها ) را ممكن است وفا كرده عذاب كند و ممكن است بر طبق آيه: ما اصابكم من مصيبه فبما كسبت ايديكم و يعفو عن كثير از آنها صرف نظر كند و ببخشد.

بارى غرض از اين بحث ذكر ادله و بحث كلامى نيست تنها منظور اينكه از ميان افكار و آراء مختلف از آنجا كه رويه فكرى اشاعره با انكار حسن و قبح عقلى و عقيده به جبر در افعال عباد، بهتر ميتوانست خطاهاى دستگاه خلافت را بپوشاند و توجيه كند، رسميت پيدا كرد، و رويه‏هاى ديگر، مردود و مطرود دستگاه خلافت واقع شد، تا جائى كه بساط معرفت و سازمان فكرى معتزليان بكلى برچيده شد و عنوان عدلى مذهب و پيروى‏از حسن و قبح عقلى، جز در فرقه اماميه كه به مخالفت با خلفا معروف است. تنها در سينه تاريخ درج شد و اثرى از آنان در محيط خارج باقى‏نماند.

حال اگر سوال شود معتزليان با منطق نيرومندشان چرا منقرض شدند، ولى اشاعره تقويت گرديدند با اينكه هر دو فرقه امامت را به انتخاب امت ميدانسته و منكر وجود نص بر شخص معين‏اند؟

پاسخى جز اين نداريم كه چون دين مردم به دست سياست خلفا بود و باعقيده به آزادى و حسن و قبح عقلى كارحكومت استبدادى خليفه نمى گذشت، ولى‏اشاعره از آنجا كه از بحث هاى مبتنى بر دلائل عقلى نفرت داشت و زير بار آزاد فكرى نرفته عقيده به جبر در افعال عباد را جزء مذهب كرده بود و مى گفت هر چه بر انسان بگذرد آنرا خدا خواسته و بايد چنين باشد، اين مذهب مورد تائيد خلفا و علماى دست نشانده آنان واقع گرديد.


صفحه 13

در اجتهاد و تقليد

روزگارى بر مسلمين گذشت كه خلفا با آزادى عمل هرچه را مطابق ميل و صلاح سياستشان بودبه اسم اسلام، انجام ميدادند و مسلمانان كه خود را ملزم و مجبور به پيروى آنها ميديدند، براى تصحيح اعمال خليفه و حكام آنان، مسئله اجتهاد را پيش كشيده خطا و صواب آنان‏را معذور ميداشتند. اين اجتهادها غالبا در مقابل نص صريح كتاب و سنت صورت ميگرفت و تنها نام اجتهاد براى پاك كردن گناه خليفه كافى بود، مى گفتند مجتهدى كه براه صواب رود دو اجر دارد و مجتهد خطاكار گناهش بخشوده و از اجر اجتهاد خود برخوردارخواهد شد. علامه فقيد اسلام سيد شرف‏الدين عاملى در كتاب النص و الاجتهادبه 99 مورد از اجتهادات مقابل نص كتاب و سنت اشاره فرموده اند. مى پرسيم اجتهاد به اين وسعت چه بر سرش آمد، كه يكباره نقش صلاح و مشكل گشائى خود را از دست داد و كار مسلمانان عهد خلفا در احكام اسلامى به تقليد صرف، آنهم از چهار نفر عالمى كه خود را از ديگران برتر نميدانند و سالها منقرض شده و دليلى بر اولويت آنها در دست نيست. چگونه در ميان ده ها مذهب فقهى زمان بايد تنها از چهار مذهب حنفى، مالكى، شافعى و حنبلى تقليد كرد. و چرا رسميت مذهب به اينها محدود شد؟!


صفحه 14

مى پرسيم اين اجتهادها اگر بسود و مصلحت اسلام بود چرا به چهار مذهب محدود گرديد و اگر مفسده انگيزه بود چرا متجاوز از چهار قرن مفاسد اعمال زمامداران و هرج و مرج دستگاه خلافت با آن موجه و مقبول جلوه گرديد؟

ميگويند از آنجا كه دامنه اجتهاد و افتاء روز بروز وسعت مى يافت گسترده تر ميشد و افراد نا اهل متصدى آن مى گرديدند، اين كار موجب هرج و مرج و پراكندگى در همبستگى اسلامى شده بود با قدرت هاى حاكمه براى پيشگيرى از اين مفاسد، مذاهب فقهى مسلمين را به‏چهار مذهب رسمى محدود كردند.

گوئيم اين سخن درست بدان ماند كه براى نجات‏بيمارى از اختلاف نظر پزشكان، به حيات او خاتمه دهند. اينان نيز براى‏پيشگيرى از گسترش خلاف و هرج و مرج بجاى تعيين ضوابطى در امر اجتهاد و افتاء، حق اظهار نظر را براى هميشه از امت اسلامى سلب كردند و باب اجتهاد را در چهار چوبه مذاهب اربعه، بروى جامعه اسلامى بستند حال اينكه‏آيا چه كسى حق اين محدود ساختن و ممنوعيت


صفحه 15

اجتهاد را به آنان داده؟ و يا چه منطقى هنوز اين ممنوعيت را تا زمان حاضر لازم ميداند؟ و آيا با چه دليل و توجيهى بايد برخى از مسلمين براى هميشه حنفى و گروهى مالكى و برخى حنبلى بمانند؟ و آيا اين شكاف و تحجر تا كى بايد ادامه داشته باشد؟

اين سوالاتى است كه در مقابل آنها هيچگونه پاسخ قانع كننده اى نخواهيد يافت مذاهبى كه هيچگونه پشتوانه اى از حقيقت جز سر نيزه زمامداران وقت بملاحظه طرفدارى آنها از نظام حاكم، نداشته است، باچه منطقى امروز كه آن نظام سر كار نيست و با تحقيق و تتبع بيشتر ميتوان‏به احكام واقعى اسلام دست يافت بايد هنوز بين مسلمانان حاكم و نافذ باشد؟

و نيز آيا منطبق هر يك از اين مذاهب اربعه نسبت به ديگرى جز جدال ودشمنى و اختلاف نظر چه بوده است؟

و آيا با وجود اين اختلاف نظرها چگونه ميتوان به وحدت اسلامى بازگشت و از زير بار سنگين اين جمود و تحجر نجات يافت؟

در نقل حديث

شاخص ديگرى‏از انحراف از كتاب و سنت جمود در نقل‏احاديث بر كتب صحاح ششگانه ست و دادن‏امتياز بيشتر به دو كتاب بخارى و مسلم است. بطورى كه هر گاه روايتى هر چند متواتر و در كتب مختلف حديث آمده باشد به مجرد اينكه در صحيحين يافت نشود به بهانه هاى نامقبول مردود شناخته شود. براى نمونه شما همين حديث متواتر غدير خم را بنگريد، ابن حزم گويد: اين حديث را علماى مانقل نكرده اند ابن تيميه گويد: از اشخاص موثق كسى آنرا روايت نكرده قاضى عضد ايجى و تفتازانى به بهانه اينكه شيخين در دو صحيحشان آنرا روايت نكرده اند، آنرا مردود شمرده اند، با اينكه شيخين خود اين ادعا را ندارند كه خارج از رواياتى كه نقل كرده اند و روايت صحيح ديگرى وجود ندارد.


صفحه 16

و نيز مانند حديث ذيل‏آيه مباهله كه نساءنا در آن حديث، به فاطمه زهرا سلام الله عليها تفسيرشده، و به اين ايراد حديث را محكوم كرده اند كه، غير از شيعه ديگران اين حديث را نقل نكرده اند.

اصولا در نقل حديث چيزى جز صدق راوى و ضبط و وثاقت او معتبر نيست، چنانكه اماميه روايت غير امامى را كه مورد وثوق باشد پذيرفته و اصطلاح موثق را براى آن بكار مى برند اگر افتخاراتيكه اهل سنت براى صحيحين و مخصوصا صحيح بخارى قائل اند منوط به ميزان صدق و وثاقت آنست چرا براى ديگر كتب موثق حديث چنين اعتبارى قائل نيستند، و اگر بخاطر امتيازى ديگر است آن امتياز كدام است؟ بلى ما آن امتياز را يافته ايم امتياز بخارى در كتمان حقايق تعصب و دشمنى با اهل بيت پيغمبر و ناديده گرفتن روايات قطعى، متواتر از ماخذ مورد اعتماد است.

بخارى در اسناد خود، از نقل روايت بسيارى از علماى امت و اعلام حديث كه به خاندان پيغمبر ( ص ) منسوب بوده اند، خوددارى كرده و بجاى آنها، از معروفين به نصب و دشمنى اهل البيت، از خوارج و ديگر دشمنان امير المومنين ( ع ) و خاندانش‏روايت نقل كرده است.

براى نمونه يكى‏از راويان مورد وثوق بخارى، عمران بن حطان السدوسى بصرى متوفى 84 ه كه از روساى خوارج است، كسى كه به دشمنى امير المومنين ( ع ) در مدح ابن‏ملجم مرادى گويد:

افتخار بر ضربتى كه از مردى پرهيزگار تنها بخاطر رضاى‏خداى بزرگ، صورت گرفت. يعنى درست كسى كه با اين روش روياروى پيامبر ( ص ) بمخالفت برخاسته آنجا كه فرمايد ( ص ): يا على اتدرى من اشقى الاولين فقال ( ع ) الله و رسوله


صفحه 17

اعلم فقال عاقر الناقه قال يا على اتدرى من اشقى الاخرين قال على (ع ) الله و رسوله اعلم قال ( ص ): قاتلك يا على.

ما نميدانيم، وقتى كسى تا اينجا مخالفت پيامبر ( ص ) كند كه اشقى الاخرين او را، پرهيزگارش نامد چه نوع وثاقتى در او پديد مى آيد كه مورد اعتماد بخارى وثوق او مى گردد ولى روايات اهل بيت پيامبر ( ص ) و حتى امام باقر و امام‏صادق ( ع ) نزد بخارى، بى اعتبار است.

از اينرو بخارى ميان هزارها روايتى كه در منقبت و فضيلت مولا على‏بن ابيطالب ( ع ) و اهل بيت رسيده و ديگران آنها را نقل كرده اند، جز سه‏چهار روايت بيشتر نياورده است.

انحراف از كتاب و سنت در مورد حديث منحصر به بخارى نيست مطالعات عميقى كه در زمينه تاريخ و سيرت نبوى و حديث اسلامى اخيرا صورت گرفته، پرده‏از روى جناياتى كه مقام خلافت و دستگاههاى رهبرى اسلامى بر سر حديث وسنت پيغمبر ( ص ) آورده اند، برداشت، و معلوم ساخت قومى كه خود را با شعار حسبنا كتاب الله از سنت بى نيازميديدند و كسى را كه حديثى از پيغمبرنقل كند به شكنجه، تبعيد و زندان تهديد مى كردند، چه پيش آمد كه نقل و پخش حديث مورد توجه دستگاه خلافت واقع شد و براى استخدام حديث و محدث كه بسود دستگاه خلافت از راه جعل و تزوير و تزوير و دروغ. حديث بسازد به تلاش افتادند و بازار حديث سازى رونق گرفته، و سوداگران حديث با نقل‏محصولات خود حربه جديدى بدست خلفاى وقت، براى كوبيدن دسته هاى مخالف دستگاه دادند، و حتى گاه


صفحه 18

اين‏عمل بعنوان دين و صلاح و تقوا انجام گرفت، هر چند كار تدوين حديث بين اهل سنت بر اثر منع خليفه دوم تا زمان عمر بن عبد العزيز ( سال 99 يا 98 ) به تاخير افتاد.

ولى در همه اين احوال نفوذ و تسلط دستگاه حاكمه بر اين منبع فكرى اسلامى بخوبى قابل بررسى و ملاحظه است.

در تاريخ اسلام

سرگذشت تاريخ مدون اسلامى، در جعل و تغيير و دگرگونى حقايق، دست كمى از طرز فكر اسلامى اجتهاد و تقليد در احكام، و موضوع نقل حديث وسنت اسلامى نداشت و شايد جناياتى كه بنام تاريخ اسلامى ثبت شده وسيله اى براى استتار و پرده كشى، روى جنايات‏ديگر دستگاههاى حاكمه قرار گرفته است.

مطالعات و تحقيقات جديد روى تاريخ و سيرت اسلامى بهترين گوياى افسانه سازى و دورغ پردازى مورخين گرديده و از اين رهگذر معلوم شده مطالبى كه ساليان دراز به عنوان واقعيات مسلم تاريخى زبان زد خاص و عام بود و ده ها كتاب متاخر از مورخان متقدم به عنوان مسلميات تاريخ، آنرا نقل ميكردند و مبناى فكرى مسلمين گرديده وبا خوش باورى يا حسن نيت مشتى ساده لوح نسبت به سلف به اصطلاح صالح، ازآن تعبير گرديد، تا چه حد تحت تاثيرمطامع شخصى و غرض ورزيهاى قدرت هاى سياسى و طاغوتهاى زمان بوده، تا جائيكه به اندازه سخنان يك نقال قهوه‏خانه اى قابل اعتماد نيست تا چه رسد كه زيرساز فكر اسلامى قرار گيرد. تنها چيزى كه درباره اين نقالان بايدگفت، اينان افسانه سازان زبردستى بوده اند كه در صحنه پردازى مانند يك‏تاتر نويس ماهر، شكلى به صحنه هاى خيالى داده و


صفحه 19

به صورت ارقام واشخاص معين درآورده اند تا در مسير منافع زمامداران وقت از آن بهره بردارى شود.

براى پيدا كردن رد پاى اين راهزنان جنايتكار حديث و تاريخ اسلامى، بايد دست به تحقيقات وسيع وپر دامنه اى در اسناد و مدارك تاريخى‏زد كه خوشبختانه گامهاى موثر و بى سابقه ى اين تحقيقات را علامه بزرگ سيد شرف الدين عاملى در بررسى و تحقيق از روايات ابو هريره دوسى كه متجاوز از/537. حديث از او نقل شده‏بكار برده است.

و سپس تحقيقات جالب و ژرف " شيخ محمود ابوريه " عالم مصرى- رحمه الله عليه- تحت عنوان شيخ المضيره، كار سيد شرف الدين را تعقيب كرد و آنگاه تحقيقات عالمانه استاد متتبع بحاثه كبير سيد مرتضى العسكرى در زمينه احاديث عايشه راه را براى حديث شناسى و تحليل راه حديث‏هموار ساخت.

در بررسى هاى تاريخى نقطه عطفى به دست علامه عسكرى گشوده شد كه بر حسب آن مشت يكى از راهزنان سيرت و تاريخ اسلامى باز شد و تحت تعقيب و محاكمه قرار گرفت.

اين شخص سيف بن عمر تميمى برحمى كوفى متوفى قريب 170 هجرى است كه دو كتاب از خودبجاى نهاده يكى " الفتوح و الرده " وديگرى " الجمل و مسير عايشه و على " است و هر دو كتاب را از مطالب بى اساس، دروغ و حقايق واژگونه پر كرده‏است. سيف براى پيامبر ( ص ) اصحابى از پيش خود تراشيده و آنها را بنام هاى مخصوص و نامانوس از قبيل- سعير هزهاز، اط، حميصد و... نامگذارى‏كرده و هر چه ميخواسته از زبان آنها و نيز از تابعين و غير تابعين اخبار و روايات پرداخته است. يكى از اين شخصيت هاى خيالى كه سيف او را به رجال‏رجال معروف اسلام پيوند داده و هر چه‏ميخواسته از زبان او و افراد مربوط با او گرفته و نقل و زيب دفاتر


صفحه 20

ساخته، قهرمان افسانه اى " عبد الله بن سبا " است كه ريشه افتراها وتهمت هاى منتسب به شيعه اماميه از اوست. طى تحقيقات علامه عسكرى از تاريخ نشر آن دو كتاب تاكنون كه بيش از هزار سال ميگذرد، مورخان كه منابع فكر اسلامى را تكشيل ميدهند ازدو كتاب ياد شده استفاده كرده و ماخذاسلامى را مشوش و دگرگونه جلوه داده اند.

اول كسى كه بروايات سيف بن عمراعتماد كرد مورخ معروف محمد بن جرير طبرى و سپس ابن اثير، ابن عساكر، ابن كثير و ابن خلدون و... اينها همه مطالب خود را از او گرفته اند، تا برسد به متاخرانى چون رشيد رضا، فريد وجدى، احمد امين، حسن ابراهيم و مستشرقانى مانند، دونلدسن، نيكلسن، اصحاب دائره المعارف، فان فلوتن كه همه به واسطه يا بيواسطه ازنقل او استفاده كرده و بدينوسيله پر و بال سخنان سيف دروغگو به ماخذ و مصادر فكر اسلامى گسترده شده است و بر همه جاى تاريخ سيرت و فكر اسلامى گسترش يافته است.

علامه عسكرى سوابق‏احوال و گزارشهاى زندگى مجعولين را به دقت بررسى كرده و در خلال بحث از عبد اله بن سباى افسانه اى، تحقيق روى صحابه دروغين را در سلسله كتابهائى بنام " ماه و خمسون صحابى مختلق " ( 150 صحابى ساختگى ) آغاز كرده و در جلد اول آن به پرونده بيست‏و سه نفر آنها با يك تحليل علمى و عينى به سبك موضوعات تجربى كه جاى ترديد براى كسى باقى نميگذارد، پرداخته اند. توفيق معظم له را در تنظيم و تكميل اين تحقيقات ارزشمند از خداوند متعال خواستاريم


صفحه 21

باز گرديم به اصل سخن، تاريخى كه اينست سير انتشار و تكامل آن و دست جعل و تزوير و دسيسه تا اين اندازه تحت حمايت قدرت دستگاههاى حاكمه ميتواند با آن بازى كند حكم سيرت و احكام و حقايق اسامى كه از آن برداشت‏شود روشن خواهد بود.

بازگشت بوحدت اسلامى:

اكنون با توجه به مطالب فوق‏ميتوان به نقش موثر و نافذ دائره المعارفى ارزشمند در تحقيق منابع اسلامى چون كتاب الغدير تا اندازه اى‏واقف گرديد و براى بازگشت به كتاب و سنت و آشنائى با منابع اصيل فكر اسلامى از فرازهاى حساس، و مضامين زنده و تكان دهنده آن بهره برد، و با دقت و پژوهشى كه در آن بكار رفته، ما مسلمين جهان همه با هم به پناه كتاب و سنت اصيل اسلامى باز گرديم و بى هيچ مجوزى مقبول به اسناد نامقبول‏نگرائيم. در طرز فكر اسلامى، در آزادى اجتهاد در مسائل عملى از روى كتاب و سنت بينديشيم، و با توجه به احاديث مورد اعتماد و سيرت و تاريخ مسلم اسلامى، از پيروى اهواء و مطامع، بپرهيزيم، باشد كه اين گسيختگى در اعضاى جامعه اسلامى بهم برآيد و اين پراكندگى در زلال غدير پايان گيرد و امتى بزرگ با افتخاراتى‏جاودانه در اين خلاء فكرى جهان مادى سر برآورده به ناهنجاريهاى فكرى و نابسامانى هاى اخلاقى و تبليغات دروغين ما ديگرى پاسخ گويد.

شكر، خدا را كه توفيق ترجمه جلد سوم كتاب الغدير را كه در دو جلد پنجم و ششم فارسى شكل گرفته نصيبم فرمود و مرا از اين فيض معنوى سهمى فراهم شد. توفيق خود را در اين خدمت ناچيز به پيشگاه اقدس مقام ولايت، رهين تشويق‏هاى استاد سخن جناب آقاى حاج شيخ عباسعلى اسلامى موسس جامعه تعليمات اسلامى و كتابخانه بزرگ اسلامى مى بينم و براى موسسه كتابخانه بزرگ اسلامى و موسسه انتشارات غدير در ايران و لبنان آرزوى توفيق بيشتر در تنوير افكار عمومى و نشر معارف اهل البيت دارم.

دكتر جمال الدين موسوى

اصفهان 10 صفر الخير 1394 برابر 14/ 12/ 1352


صفحه 23

شعراء غدير در قرن 03

غديريه افوه حمانى

يک انتقاد اصلاحي

البدايه و النهايه

اين مطلب را نبايداز ياد برد كه نويسنده اين كتاب علاقه مفرطى به افتراء و خلافگوئى دارد و تا سر حد انتحار در راه نسبت هاى دروغين و فحش ها و طنزهاى بى دليلش اصرار ميورزد و لبه تيز همه اين نسبتها و اكاذيب را تنها متوجه شيعه ميسازد. بدين ترتيب كتابش بجاى‏اين كه تنها كتاب تاريخ باشد. منطق زورگوئى و تعصبات قومى و فريادهاى عاطفى ناشى از آنرا كه موجب تيرگى و تاريكى نوشته و مانع سلامت نفس و باعث بهم زدگى روح انفاق كلمه ميگردد، ترويج ميدهد.

از اينها بدتر دشمنى‏اش با اهل بيت عليهم السلام و بدگوئى‏و اظهار عداوتش نسبت به آنان تا جائى‏كه هر گاه به فضيلتى دست يابد، يا نامى از يكى از آن بزرگان به ميان آيد، فضيلت را با طنز بنادرستى و نامشان را با حملات ناجوانمردانه، پاسخ ميگويد.

گذشته از اينها همه، شيوه خاص اموى اوست كه در نمونه هاى زير بايد يافت:

1- گويد: ابن اسحاق و ساير اهل سير و تواريخ آورده اند كه پيغمبر خدا ( ص ) بين خود و على پيمان برادرى افكند و احاديث فراوانى بدين مضمون رسيده كه هيچكدامشان صحيح نيست زيرا اسناد همه‏ضعيف و متون آنها ركيك و


صفحه 24

نامعقول است ( ج 7 صفحه 223 از كتاب مزبور )

و در صفحه 335 همان كتاب روايت را از طريق حاكم نقل كرده، آنگاه چنين ميگويد: صحت اين حديث محل تامل است.

پاسخ- خواننده محترمى كه به صفحات 125 و 112 و 174 كتاب ما مراجعه كند و بر طرق فراوان حديث كه همه صحيح و رجالش مورد وثوقند، واقف گردد و اتفاق ائمه ى حديث و ارباب سير و حفاظ احاديث را بر نقل و تصحيح اين حديث، بداند، بى ارزشى گفتار اين مرد و ميزان سقوطسخنش را از درجه صدق خواهد دانست. ومتوجه ميشود تامل و ترديد در حديثى كه هيچگونه جاى تامل و ترديد نيست، از انگيزه ها و تمايلات ضد اهل بيتى ابن كثير و از ريشه هاى تربيت اموى او در پايتخت امويان سرچشمه ميگيرد واز تحريكات هواپرستانه آنان آب ميخورد. و همين عوامل است كه پيوسته‏او را در پذيرا شدن حقايق مربوط به مناقب و فضائل پيشواى مورد اتفاق امت‏بعد از پيامبر ( ص )، دچار عيبجوئى و ترديد كرده است. شما هم بايد او را با هواپرستى اش بحال خود بگذاريد.

2- حديث طير مشوى ( مرغ بريان ) را نقل كرده، حديثى كه هم متواترو هم صحيح است و صحت و تواترش را پيشوايان حديث پذيرفته اند، و در صفحه 353 كتابش خود را از اعتراف به اين حقيقت، با اين سخن رهانيده است كه گفته: " و خلاصه در دل از صحت اين حديث با همه طرق فراوانى كه دارد تامل و ترديد است و الله اعلم. "

پاسخ- دلى كه هنوز دراين حديث تامل داشته باشد، خدا بر آن مهر زده است وگرنه چرا بايد با وجود همه شرائط صحت در آن تامل و ترديد كرد؟ وگرنه اينمطلب كه يك انسانى نزد پيامبر خدا ( ص ) از همه امت محبوبتر باشد چيز تازه اى نيست وكسى را نميرسد كه بر محبوب پيغمبر ( ص ) هر كسى كه باشد ايراد و اعتراضى بنمايد تا چه رسد كه آنكس شخصيت بزرگوارى چون امير المومنين با همه سوابق و فضائل درخشانش باشد، شخصى كه‏نفس نفيس پيامبر و پسر عم و


صفحه 25

برادر او در ميان همه مردم بوده. آن‏شخصيت بزرگوارى كه نزديكى و مقام قرب‏و درجه امتيازش نزد پيامبر و جانبازيهاش در راه دين پاك از حقايق روشن و غير قابل انكارى است، و ما بزودى شما را بر متن صحيح اين حديث (حديث طير مشوى ) و طرق فراوان آن واقف ميسازيم و شما را در جريان صحت آن ميگذاريم تا بدانيد كه ايراد بر صحت و سنديت آن چگونه از امتيازات اموى و از مميزات هواپرستى و زنگار دل است.

3- گويد: آنچه برخى از مردم عوام پندارند و ميان بسيارى از آنها مشهور است كه: على ساقى كوثر است، هيچگونه اصل و ماخذى‏ندارد و از طريق صحيح مورد اعتمادى نقل نشده است، چرا آنچه جاى ترديد نيست اين است كه رسول خدا ( ص ) تنها كسى خواهد بود كه مردم را آب ميدهد ( 456/7 ).

پاسخ- خواننده محترم نبايد فكر كند اين سخن تنها پندار مردم عوام است، زيرا او در اين نسبت‏قطعى اش حكم دروغ صادر كرده، و ما در اين باره حديث مورد وثوق و مطمئن داريم كه حفاظ مورد وثوق احاديث بدان‏معترفند، ( مراجعه كنيد بجلد دوم همين كتاب صفحه 321 ).

4-در جلد 7 صفحه 334 كتابش حديث صحيحى با اسناد امام احمد ترمذى درباره اسلام امير المومنين و اينكه آنحضرت نخستين مسلمان و نماز گزار بوده، نقل كرده، سپس گويد: اين حديث از هر طريقى روايت شود صحيح نيست. و احاديث زياد ديگرى نيز در اينباره رسيده كه على نخستين كسى است كه اسلام را پذيرفت، ولى هيچيك از آنهاصحيح نيست... تا باخر.

پاسخ- آيا كسى نيست از اين مرد بپرسد چرا هيچكدام آنها از هر طريق كه روايت شود، صحيح نيست هر چند طريق آن صحيح، رجالش مورد وثوق، و حافظان حديث حكم به صحت آن كرده و ارباب سير بر نقل آن اتفاق داشته باشند و در ميان صحابه نخستين و تابعين آنها، مسلم بوده باشد؟ با اينحال چرا بايد صحيح‏نباشد؟!


صفحه 26

اگر در اين مقام بهمين سخن اكتفا كنيم ممكن است خواننده گمان كند ما نيز در برابر ادعاى او، دعوى بدون دليلى ارائه داده ايم از اينرو براى روشن شدن وضع‏به برخى از دلائل خود اشاره ميكنيم. هر چند براى حفظ اختصار از آوردن دلائل بسيار معذوريم:

احاديث صريح نبوى

1- پيامبر ( ص ) فرمود: اول كس از شما كه در حوض كوثر بر من وارد ميشود، آن كسى خواهد بود كه اول بار، اسلام آورده، يعنى على بن ابيطالب عليه السلام.

اين حديث را حاكم در مستدرك 136/3 نقل كرده و بر صحتش اعتراف نموده است‏و خطيب بغدادى در تاريخش 81/2 آنراآورده، و در استيعاب 457/2 و شرح ابن ابى الحديد نيز يافت ميشود.

و در تعبير ديگر آمده است: اول هذه الامه ورودا على الحوض اولها اسلاما على بن ابيطالب رضى الله عنه،

اين حديث در سيره حلبيه 285/1، سيره زينى دحلان 188/1 حاشيه سيره حلبيه‏يافت ميشود و در تعبير ديگر اول الناس ورودا على الحوض اولهم اسلاما على بن ابيطالب ( مراجعه كنيد بمناقب‏فقه ابن المغازلى، و مناقب خوارزمى.

2- ( پيغمبر ) ص ( به فاطمه فرمود: ترا به ازدواج كسى درآوردم كه بهترين فرد امت من است، علمش از همه‏بيشتر، و حلمش از همه برتر، و اسلامش بر ديگران اسبق است ) مراجعه كنيد به صفحه 95 كه گذشت.

3- ( پيغمبر ) ص ( به فاطمه فرمود: على در بين اصحاب من اول كسى است كه اسلام آورده و سابقه دارترين فردى است كه بمقام تسليم رسيده است. ) حديث صحيحى است مراجعه كنيد بصفحه 95.

4-( پيامبر ) ص ( دست على را گرفته گفت: اينست اول كسى كه بمن ايمان


صفحه 27

آورده و اينست اول كسى كه روز قيامت با من مصافحه خواهد كرد، و اينست صديق اكبر ( مراجعه كنيد بجلد دوم 314 و 313 )

5- از ابى ايوب روايت شده كه گفت: رسول خدا ( ص ) فرمود: هفت سال فرشتگان تنها برمن و على درود ميفرستادند. زيرا تنها ما بوديم كه نماز ميگذارديم و هيچكس جز ما نماز نميگذارد.

مناقب فقيه ابن مغازلى با دو سند [ اسد الغابه 18/4 ] مناقب خوارزمى. و آنجا است كه پرسيدند: چرا چنين باشديا رسول الله؟ فرمود: زيرا كسى از مردان جز او با من نبود. كتاب فردوس‏ديلمى، شرح ابن ابى الحديد نقل از رساله اسكافى 258/3، فرائد السمطين باب 47.

6- ابن عباس گويد: پيامبر ( ص ) فرمود: اول كسى كه با من نماز گزارد على بود ( فرائد السمطين باب 37 از چهار طريق )

7- معاذ بن جبل گويد: رسول خدا ( ص ) فرمود: يا على در امتياز نبوت‏من در مقابل تو قرار گرفته ام و پس از من پيغمبرى نخواهد بود و تو با هفت امتياز در مقابل مردم قرار گرفته‏اى و احدى از قريش را نميرسد انكار آن فضائل كند: تو اول كسى بوده اى كه بخدا ايمان آورده اى و در پيمان با خدا وفادارترين مردم و در امر او استورترين... تا آخر حديث ( حليه الاولياء 66/1 )

8- ابو سعيد خدرى‏گويد: رسول خدا ( ص ) در حالى كه دست به پشت على ( ع ) ميزد گفت: يا على هفت خصلت تو راست كه در روز قيامت كسى نتواند در آنها با تو محاجه كند تو اول مومنى هستى كه بخداايمان آورده اى، تو وفادارترين مومنى هستى كه بعهد خدا وفادارى كرده، و تو در امر خدا از همه مومنان استوارترى... تا آخر ( حليه الاولياء 36/1 ).

9- در بخشى از حديث ابى بكر هذلى و داود بن ابى هندشعبى از رسول خدا است كه به على فرمود: اين ( على ع ) اول كسى است كه بمن ايمان آورده و مرا تصديق كرده‏و با من نماز گزارده است. ( شرح ابن‏ابى الحديد 256/3 )


صفحه 28

10- ابابكر و عمر به خواستگارى فاطمه ( ع) اقدام كردند، رسول خدا ( ص ) آنانرا به اين عذر كه اين امر از حدود ماموريت من بيرون است، رد كرد. آنگاه على ( ع ) بخواستگارى آمد و پيغمبر ( ص ) پذيرفته، فاطمه ( ع ) را به ازدواج على ( ع ) درآورد و بدوفرمود: ترا به ازدواج كسى درآوردم كه بر همه امت در اسلام پيشى گرفته است. اين حديث را گروهى از صحابه مانند اسماء بنت عميس، ام ايمن، ابن عباس و جابر بن عبد اله، روايت كرده اند. ( شرح ابن ابى الحديد 257/3 )

سخنان اميرالمومنين درباره اولين مسلمان

1- من بنده خدا و برادر رسول اويم، منم صديق اكبر، پس از من جز دروغگوى تهمت زن ديگر كس آنرا نميگويد، من مدت هفت سال با رسول خدا ( ص ) نماز گزاردم، و اول كسى هستم كه با او بنماز ايستاد.

اسناد اين حديث از طرق ابن ابى شيبه، نسائى، ابن ماجه، حاكم و طبرى به صحيح پيوسته است و رجالش همه مورد وثوقند ( مراجعه كنيد جلد 2 از همين كتاب صفحه 314 )

2- انا اول رجل اسلم مع رسول الله صلى اله عليه و سلم اين حديث را ابو داود به اسناد صحيحش از امير المومنين ( ع ) نقل كرده ( شرح ابن ابى الحديد 258/3 )

3- انا اول من اسم مع النبى صلى اله عليه و سلم اين حديث را خطيب بغدادى در تاريخش 233/4 نقل كرده است

4- انا اول من صلى مع رسول الله‏صلى اله عليه و سلم

اين حديث را احمد نقل كرده و حافظ هيثمى در مجمع الزوائد آنرا آورده و گفته است: رجال حديث همه صحيح اند مگر حبه العرنى كه موثق است. و نيز ابو عمرودر استيعاب 458/2 و ابن قتيبه در المعارف 74 از طريق ابى داود از " شعبه " از سلمه بن كهيل، از حبه از امير المومنين ( ع ) نقل كرده كه اسنادش همه صحيح و


صفحه 29

رجال سندش همه موثق اند.

5- اسلمت قبل ان يسلم الناس بسبع سنين ( رياض النضره 158/2 )

6- عبدت الله مع رسول الله سبع سنين قبل ان يعبده احد من هذه الامه ( مستدرك الحاكم 112/3)

7- حكيم مولى زاذان آورده است كه شنيدم على ( ع ) مى گفت: صليت قبل الناس سبع سنين و كنا نسجد و لا نركع‏و اول صلاه ركعنا فيه صلاه العصر " هفت سال قبل از ديگران نماز گزاردم در آنروز ما سجده ميكردم ولى ركوع نداشتيم اول نمازى كه در آن ركوع انجام داديم نماز عصر بود " ( شرح ابن ابى الحديد 258/3)

8- عبد الله قبل ان يعبده احد من هذه الامه خمس سنين ( استيعاب 448/2، رياض النضره 158/2، السيره الحلبيه 288/1)

9- آمنت قبل الناس سبع سنين، ( خصايص نسائى 288/1 )

10- ما اعرف احدا من هذه الامه عبد الله بعد نبينا غيرى، عبدت الله قبل‏ان يعبده احد من هذه الامه تسع سنين ( خصايص نسائى ص 3 )

من كسى از اين امت را كه غير از پيامبر خدا به عبادت خدا پرداخته باشد جز خودم نمى شناسم. من مدت هفت سال خدا را پيش ازديگران پرستيده ام.

11- در خطبه روز صفين فرمايد:

پسر عم پيامبرتان، با شما و در برابر شما است و شما را به اطاعت پروردگارتان فرا ميخواندو به سنت پيغمبرتان با شما رفتار ميكند، كسى كه قبل از هر شخص ديگر نماز گزارده با ديگران برابر نيست، هيچكس در نماز گزاردن بر من پيشى نگرفته است ( كتاب نصر 335، شرح ابن‏ابى الحديد 503/1 )

12- خدايا من بنده اى را از اين امت جز پيامبرت سراغ ندارم كه پيش از من تو را عبادت كرده باشد ( اين سخن را سه بار تكرار كرد ) سپس گفت من قبل از ديگران نماز گزاردم و در تعبير ديگر است كه فرمود: قبل از اينكه احدى نماز گزارد.


صفحه 30

اين حديث را احمد، ابو يعلى، بزاز، طبرانى، وهيثمى در مجمع 102/9 آورده و هيثمى‏گويد: اسنادش حسن است و نيز شيخ الاسلام حموى در فرائد باب 48 آنرا نقل كرده است.

13- در يكى او نامه هاى امير المومنين ( ع ) است كه به معاويه نوشت: شايسته ترين كس در تصدى امور اين امت، از مسلمانان قديم و جديد، كسى است كه نسبش به رسول خدا نزديك تر، و بكتاب خدا آگاه تر، و در دين خدا بيناتر باشد، اسلامش پيش از همگان و جهادش از ديگران برتر ( كتاب صفين نصر بن مزاحم 168 چاپ مصر.)

14- در حديثى‏از امير المومنين است كه فرمود: نه بخدا سوگند اگر من اول كس بودم كه اورا تصديق كردم، اول كسى نخواهم بود كه او را تكذيب كند ( المحاسن و المساوى 36/1، تاريخ قرمانى حاشيه‏كامل ابن اثير 218/1 ).

15-رسول خدا ( ص ) روز دوشنبه مبعوث شد و من روز سه شنبه اش اسلام آوردم ( مجمع الزوائد 102/9، تاريخ قرمانى 215/1، صواعق 72، تاريخ الخلفاء سيوطى 112، اسعاف الراغبين 148 ).

16- در يكى از نامه هاى آنحضرت ( ع ) به معاويه چنين آمده است: وقتى محمد ( ص ) مردم را به ايمان به خدا و توحيدش فرا خواند، ما اهل بيت اول كسانى بوديم كه به اوايمان آورديم، و آنچه را آورده بود، تصديق كرديم، ساليانى دراز بر ما گذشت كه در سرزمين هاى مسكون عرب غيراز ما كسى خدا را نمى پرستيد. ( كتاب صفين ابن مزاحم 110 ).

17- روز صفين خطاب به اصحاب معاويه گفت: واى‏بر شما من اول كسى هستم كه به كتاب خدا فرا خوانده شدم و بدان پاسخ گفتم. ( كتاب نصر 561 ).

18- معاذه دختر عبد الله عدويه گويد: على بن ابيطالب بر منبر رسول خدا ( ص ) ميفرمود: منم صديق اكبر، قبل از ابى بكر ايمان آوردم، و پيش از آنكه‏او اسلام آورد اسلام اختيار كردم. (مراجعه كنيد جلد 2 ص 314 همين كتاب )


صفحه 31

19- در سخنرانى اش كه در لشگرگاه صفين ايراد كرد، گفت: آيا ميدانيد خداوند در كتابش پيشرو را بردنباله رو ترجيح داده و در اطاعت خداو رسول او حدى از اين امت بر من پيشى نجسته؟ گفتند: بلى. ( مراجعه كنيد195/1 همين كتاب )

20- سه سال زودتر از آنكه ديگر مردم با رسول خدا ( ص ) نماز گزارند، من با او نماز گزاردم. ( احمد با دو سند اين حديث را نقل كرده است.)

21- روزى شورى در حديثى كه قبلا گذشت فرمايد: آيا كسى هست بين شما كه پيش‏از من خدا را به يگانگى شناخته باشد؟ گفتند: نه- آيا از شما كسى هست كه پيش از من به دو قبله نماز گزارده‏باشد؟ گفتند: نه ( مراجعه كنيد 163/159/1، و اين جمله حديث را ابن ابى الحديد از روايات مستفيضه شمرده است )

22- سبقتكم الى الاسلام طرا غلاما ما بلغت اوان حلمى

( مراجعه كنيد جلد 2 ص 25 همين كتاب از ابيات آنحضرت خطاب به معاويه )

23- انا اخو المصطفى لا شك فى نسبى به ربيت وسبطاه هما ولدى

صدقته و جميع الناس فى بهم من الضلاله و الاشرك و النكد

( ابن طلحه شافعى در مطالب السول ص 11 اين شعر را به على ) ع ( نسبت داده )

گويد: جابر گفت: شنيدم على اين اشعار را انشاد كرد و پيغمبر ( ص) آنرا شنيد آنگاه تبسم فرموده گفت: راست گفتى يا على!

سخن امام حسن سبط پيامبر درباره اولين مسلمان

1- اين جمله از سخنرانى امام حسن ( ع ) است كه درمجلس معاويه ايراد


صفحه 32

فرمود: حضار مجلس شما را بخدا سوگند ميدهم آيا ميدانيد كسى را كه دشنام گفتيد، از نخستين روز، به هر دو قبله نماز گزارده و تو اى معاويه آنروز به هر دو قبله كافر بودى، و عمل او را گمراهى مى پنداشتى و لات و عزى را گمراهانه مى پرستيدى؟ شما را بخدا سوگند ميدهم آيا ميدانيد كه او در هردو بيعت، بيعت فتح و بيعت رضوان شركت كرد و تو اى معاويه در يكى از آنها كافر و در ديگرى عهد شكن بودى؟ شما را بخدا سوگند ميدهم آيا ميدانيداو در دعوت به ايمان بخدا نخستين پاسخ دهنده و تو و پدرت اى معاويه ازمولفه قلوبهم بودى.

( شرح نهج البلاغه ابن ابى الحديد 101/2 )

2- در سخنرانى امام كه در جلد اول صفحه 198 اين كتاب گذشت فرمايد: وقتى محمد ( ص ) به پيامبرى مبعوث گرديد و خدايش او را برسالت برگزيد وكتابش را بر وى فرو فرستاد و آنگاه او را مامور دعوت به حق كرد، پدرم اول كسى بود كه به او ايمان آورد و خدا و رسولش ( ص ) را تصديق كرد و خداوند در كتاب خود كه بر پيامبر مرسلش فرود آورد فرمايد: " افمن كان‏على بينه من ربه و يتلوه شاهد منه و دنبال آن فرمود: جدم ( رسول خدا ص )متكى بر بينه و دليل خدائى بود و پدرم‏على كه دنباله رو او بود شاهد و گواهش بود.

نظريه اصحاب و تابعين درباره اولين مسلمان

1- انس بن مالك گويد: پيامبر ( ص ) دوشنبه مبعوث شد و على روز سه شنبه آن اسلام‏آورد، و در تعبير ديگر: پيامبر ( ص) روز دوشنبه مبعوث شد و على سه شنبه آن نماز گزارد.

ترمذى در جامعش 214/2، طبرانى، حاكم در مستدركش 112/3، ابن عبد البر


صفحه 33

در استيعاب 32/3، ابن اثير در جامع الاصول بنابر آنچه در تليخص او تيسيرالوصول 271/3 آمده است، حمويى در فرائد السمطين باب 48، اين حديث را نقل كرده اند، و عراقى در التقريب بدان اشاره كرد و در شرح نهج البلاغه‏ابن ابى الحديد 258/3 و تذكره السبط 63 و سراج المنير شرح جامع الصغير 424/2 و شرح المواهب 241/1 يافت مى شود.

2- بريده اسلمى گويد: روز دوشنبه به پيامبر ( ص ) وحى رسيد و روز سه شنبه على ( ع ) نماز گزارد.

حاكم در مستدرك 112/2آنرا نقل كرده و اعتراف به صحتش نموده و ذهبى نيز آنرا پذيرفته است.

3- زيد بن ارقم گويد: اول كسى كه بخدا بعد از پيامبر ( ص ) ايمان آوردعلى بن ابيطالب است، تاريخ طبرى با دو سند صحيح كه هر دو سند رجالش موردوثوقند، مسند احمد 368/4، مستدرك‏حاكم 336/4 صحت آنرا اعتراف كرده اند و ذهبى آنرا پذيرفته است ( كامل ابن اثير 22/2 ).

4- زيد بن ارقم‏گويد: اول كسى كه با رسول خدا نماز گزارد على ( ع ) بود، احمد و طبرانى‏بر طبق آنچه در مجمع هيثمى 103/9 آمده، اين جمله را از او نقل كرده اند و هيثمى گويد: رجال احمد، همان‏رجال صحيحين است، و نيز ابو عمرو در استيعاب 459/2 آنرا نقل كرده است.

5- زيد بن ارقم گفته است: اول كسى كه بعد از پيامبر خدا ( ص )، بخدا ايمان آورد، على بن ابيطالب بود ( الاستيعاب 459/2 ).

6- عبد اله بن عباس گويد: اول كسى كه نماز گزارد على ( ع ) بود. ( جامع ترمذى 215/2، تاريخ طبرى 241/2 با سندهاى صحيح، كامل ابن اثير 22/2، شرح نهج البلاغه ابن ابى الحديد 256/3 ).

7- عبد اله بن عباس گويد: على ( ع ) را چهار خصلت بود كه ديگران از آن محرومند: او اول مردى از عرب و عجم است كه با پيامبر خدا ( ص ) بنماز ايستاد.


صفحه 34

( مستدرك حاكم 111/3، استيعاب 457/2 ).

8- عبد اله بن عباس گويد: مجاهد گفته است: اول كسى كه با پيامبر ( ص ) ركوع كرد على بن ابيطالب بود و درباره او اين آيه نازل گرديد:

" اقيموا الصلوه و اركعوا مع الراكعين ( تذكره سبط ص 8 ).

9- عبد اله بن عباس در سخنانش گفت: فرزند جگرخوار، از ميان مردم شام، گروهى از اراذل و اوباش را براى مخالفت با على بن ابيطالب، پسرعم و داماد پيامبر خدا و اولين مردى كه با او نماز خواند، با خود همدست كرد. ( كتاب صفين ابن مزاحم 360 شرح‏ابن ابى الحديد 504/1، حميره الخطيب 175/1 ).

10- عبد اله بن عباس گويد: براى على طلب غفران را خداى بزرگ در قرآن بر هر مسلمانى واجب كرده است آنجا كه گويد: اللهم اغفر لنا و لاخواننا الذين سبقونا بالايمان از اينرو بر هر مسلمانى كه بعد از على به اسلام گرويده، واجب است براى على استغفار كند ( شرح نهج البلاغه ابن ابى الحديد 256/3 ).

11- و نيز عبد اله بن عباس گويد: اول كسى كه اسلام آورده، على بن ابيطالب است ( الاستيعاب 458/2، مجمع الزوائد 102/9 ).

12- باز از عبد اله بن عباس است: على اول كسى بود كه از ميان مردم بعداز خديجه رضى اله عنه، ايمان آورد (استيعاب 457/2 ).

و گويد: ابو عمرو- رضى اله عنه- گفته: اين نسبت را احدى در صحت و وثاقت نقلش ترديد ندارد و زرقانى در شرح المواهب‏به صحت آن اعتراف كرده است 242/1.

13- ابن عباس در جانب زمزم در مكه سخن ميگفت و ما نزد او بوديم هنگاميكه سخنش بپايان رسيد مردى برخاست گفت: اى ابن عباس من مردى ازاهل حمص شام ميباشم، از مردمى هستم كه از على بن ابيطالب رضوان اله عليه‏بيزارى


صفحه 35

جسته، او را لعن ميكنند، ابن عباس گفت: خدا آنان رادر دنيا و آخرت لعن كند و عذاب خوار كننده اى براى آنها فراهم سازد. آيابخاطر فاصله اى كه از نظر انتساب با پيغمبر دارد؟ يا بخاطر اينكه او اولين مرد مسلمانى بود كه در جهان بخدا و پيامبرش گرويد؟ و يا او اول كس بود كه نماز گزارد و ركوع كرد و به كارهاى نيك پرداخت؟ مرد شامى گفت‏بخدا سوگند اينان قرابت و سابقه ى اورا انكار نميكنند چيزى كه هست مى پندارند او مردم را بكشتن داد... تا آخر حديث ( المحاسن و المساوى بيهقى 30/1 ).

14- عفيف‏گويد: در زمان جاهليت بمكه آمدم ميخواستم براى خانواده ام از لباسها و عطريات مكه خريدارى كنم، نزد عباس‏بن عبد المطلب كه مرد بازرگانى بود نشسته بودم و به كعبه مينگريستم، درآنوقت خورشيد در وسط آسمان در نهايت اوج خود بود ناگاه جوانى پديدار شد، ديده بر آسمان گشود و در برابر كعبه ايستاد آنگاه ديرى نپائيد پسرى آمد پهلوى او قرار گرفت و سپس مدتى نگذشت، كه زنى آمد پشت سر آنها ايستاد. جوان ركوع كرد، پسر جوان و آن زن بااو به ركوع رفتند، جوان سر برداشت وآندو سر برداشتند، جوان سجده كرد، پسر و زن هم بسجده افتادند. گفتم: اى عباس امر عظيمى روى داده عباس گفت: آرى امر عظيمى روى داده است. آيا ميدانى اين جوان كيست؟ گفتم: نه، گفت: اين جوان محمد بن عبد اله پسر برادر من است. و آيا ميدانى اين پسركيست؟ اين پسر على، برادرزاده من است، و آيا ميدانى اين زن كيست؟ اين زن خديجه دخت خويلد همسر آن جوان‏است، اين برادر زاده من، بمن خبر داده است پروردگارش، پروردگار آسمان‏و زمين، او را به دينى كه اظهار ميكند، امر كرده است. بخدا سوگند در تمام روى زمين كسى جز اين سه تن بر اين دين نگرويده اند

( خصائص نسائى 3، تاريخ طبرى 21/2، رياض النضره 158/2 استيعاب 459/2 عيون‏الاثر 93/1، كامل ابن اثير 22/2، سره الحلبيه 288/1 )

15- سلمان فارسى گويد: اول كسى كه از اين امت بر پيامبرش در حوض


صفحه 36

كوثر وارد شود اولين اسلام آورنده، على بن ابيطالب رضى اله عنه خواهد بود ( استيعاب 457/2، مجمع الزوائد 102/9 ).

و اشاره كرده كه‏رجالش همه مورد وثوق اند و اين راويان را در رديف كسانى كه اولين اسلام آورنده را على بن ابيطالب معرفى ميكنند، اين عده بر شمرده اند. ( اسكافى در رساله اش بر عثمانيه، ابو عمر در استيعاب، عراقى در شرح التقريب 85/1، قسطلانى در مواهب 45/1 ).

16- ابو رافع گويد: پيامبر ( ص ) روز دوشنبه اى كه مبعوث‏شد، اول روز خودش نماز گزارد و آخر همان روز خديجه و روز شنبه فرداى آنروز على ( ع ). اين روايت را طبرانى طبق اظهار شرح المواهب 240/1 و عيون الاثر 92/1 نقل كرده است و با روايت قبلى هر دو را در رياض النضره 158/2 و شرح ابن ابى الحديد 258/3 ميتوان يافت.

17- ابو رافع گويد: على ( ع ) تا مدت هفت سال و چند ماه مخفيانه پيش از آنكه ديگرى نماز گزارد بنماز مى پرداخت. ( طبرانى، هيثمى در مجمع 103/9 و حمويى در فرائد باب 47 روايت‏فوق را نقل كرده اند).

18- از كسانى كه روايت كرده اند على بن ابيطالب ( ع ) اولين مسلمان بود يكى ابوذر غفارى را نقل كرده اند ( استيعاب 452/2، التقريب و شرح آن 85/1 مواهب اللدنيه 45/1 ).

19- خباب بن الارت گويد: ديدم على ( ع ) را كه پيش از ديگر مردم با پيغمبر ( ص ) نماز ميگزارد، او در آنروز بطور كامل بالغ شده بود. رساله اسكافى، و در استيعاب خباب را در رديف كسانى كه اولين مسلمان راعلى روايت كرده اند برشمرده 452/2، و المواهب اللدنيه 45/1.

20- مقداد بن عمرو كندى، يكى از كسانى است كه روايت اولين مسلمان بودن على ( ع ) را نقل كرده. ( استيعاب 456/2، تقريب و شرح آن 85/1، مواهب‏اللدنيه 45/1 ).


صفحه 37

21- جابربن عبد اله انصارى گويد: پيامبر ( ص) روز دوشنبه مبعوث گرديد و على ( ع ) روز سه شنبه نماز گزارد.

طبرى 211/2، كامل ابن اثير 22/2، شرح ابن ابى الحديد 258/3 و ابو عمرو، عراقى، قسطلانى جابر را از كسانى كه‏اولين اسلام آورنده على بن ابيطالب را معرفى كرده است، نام برده اند.

22- ابو سعيد خدرى روايت كرده كه على بن ابيطالب اولين اسلام آورنده است ( استيعاب 456/2، شرح تقريب 85/1، مواهب اللدنيه 45/1 ).

23- حذيفه بن اليمان گويد: روزى كه ما سنگ را پرستش ميكرديم و مشروب مى نوشيديم، على ( ع ) چهارده‏ساله فرزندى بود كه ايستاده شب و روزبا پيامبر ( ص ) نماز ميگزارد. در آنروز قريش پيامبر ( ص ) را نابخرد ميخواندند و هيچكس جز على ( ع ) از او دفاع نميكرد. ( شرح نهج ابن ابى الحديد 360/3 ).

24- عمر بن الخطاب يكى ديگر از اين راويان است. عبد اله بن عباس گويد: شنيدم وقتى گروهى نزد عمر بودند، سخن از سابقين‏در اسلام بميان آمد، عمر گفت: اما درباره على شنيدم رسول خدا ( ص ) سه خصلت درباره او مى گفت، كه بسيار آرزو ميكردم يكى از آن خصلتها براى من بود. رسيدن به اين آرزو از هر چه‏خورشيد بر آن بتابد براى من محبوبتر است. من و ابو عبيده و ابوبكر و گروهى از اصحاب پيغمبر ( ص ) در نزد آنحضرت بوديم كه دست به پشت على رضى اله عنه ميزد، و بدو ميگفت: يا على‏تو اول مومنى هستى كه ايمان آورده و اول مسلمانى كه به اسلام گرويده و نسبت تو به من، مانند هارون به موسى‏است. ( رساله اسكافى، مناقب خوارزمى، و شرح ابن ابى الحديد 258/3 ).

25- عبد اله بن مسعود گويد: اول حديثى كه در امر پيامبر خدا ( ص ) دانستيم اين بود كه با بنى اعمام‏به مكه آمديم... آنگاه حديث عفيف را كه در صفحه قبل متذكر شديم نقل كرده است. ( مراجعه كنيد به رساله اسكافى ).

26- از ابو ايوب انصارى، طبرانى روايت كرده كه گفت: اول الناس اسلاما


صفحه 38

على بن ابيطالب ( ع ) ( شرح تقريب 85/1، شرح زرقانى 242/1 ).

27- ابو مرازم يعلى بن مره كسى است كه زرقانى در شرح المواهب 242/1، او را يكى از آنان كه على را نخستين مسلمان ميداندنامبرده است.

28- هاشم بن‏عتبه مر قال به على گفت: شما اى امير مومنان از همه مردم نسبت به رسول‏خدا ( ص ) نزديكتر و سابقه ات از همه‏برتر و مقدم تر است. ( كتاب نصر 125جمهره الخطب 151/1 ).

29- در گفتارى از هاشم بن عتبه، در روز صفين آمده است كه گفت: همانا امير ما اول كسى است كه با رسول خدا نماز خواند و داناترين فرد در دين خدا و مقدم از ديگران نسبت به رسول خدا است. ( كتاب نصر 403، تاريخ طبرى 24/6، كامل ابن اثير 135/3 )

و اين هاشم بن عتبه در روز صفين گفته است:

پسر عم احمد بزرگوار كه پيامبر از راه هدايت در او تجلى كرده است، او اولين تصديق كننده اش، و اولين نمازگزارى است كه تا حد درگيرى سخت با كفار جنگيده است.

30- مالك بن حارث‏اشتر، در يكى از سخنرانى هايش گويد: با ما است پسر عم رسول خدا ( ص ) وشمشيرى از شمشيرهاى او، على بن ابيطالب. او كه با پيامبر ( ص ) نماز گزارد و هيچ مردى در نماز گزاران با پيامبر بر او پيشى نگرفت. در همه دوران زندگى، از كودكى تا كهولت هيچگونه اثرى از حالات كودكى وكوتاهى ها و لغزش هاى جوانى در او ديده نشده، او هميشه در دين خدا دانا و بحدود الهى عالم بوده است. (كتاب نصر 268، شرح ابن ابى الحديد 484/1، جمهره الخطب 183/1 ).

31- عدى بن حاتم در سخنرانى اش خطاب به معاويه گويد: ما تو را ميخوانيم به مردى كه برترين اين امت از نظر سابقه و بهترين آنان از لحاظ تاثير در اسلام


صفحه 39

است بپيوندى. ( كتاب نصر 221، تاريخ طبرى 2/6، شرح ابن ابى الحديد 344/1 ) و در تعبير ابن اثير در كامل: پسر عم تو، سرور مسلمانان و از لحاظ سابقه از همه برتر است.

32- عدى بن حاتم در سخن ديگرش گويد: اگر او را بر شما فضيلت است، شما را ياراى همانندى بااو نيست بنابراين يا تسليم او گرديد ويا در مقابلش پيكار كنيد، بخدا سوگند اگر از لحاظ علم به كتاب و سنت‏بنگريد، او داناترين افراد به كتاب و سنت است، و اگر از لحاظ اسلام بررسى كنيد، او برادر پيامبر خدا ( ص ) و سر سلسله اسلام است. ( الامامه و السياسه 103/1 ).

33- محمد بن الحنفيه، سالم بن ابى الجعدگويد به محمد گفتم: آيا ابوبكر اسلامش از همه مقدم بود؟ گفت: نه. ( استيعاب 458/2 ).

و وقتى ثابت شد ابوبكر اولين مسلمان نبوده بى ترديد اول مسلمان على ( ع ) بوده است.

34- طارق بن شهاب احمسى در سخنانش آمده: آنگاه گفتم على را، كه اول مومنان در ايمان بخدا و پسرعم پيامبرش و وصى اوست، فرا خوانيد، اين برتر است... تا آخر ( شرح ابن ابى الحديد 76/1 ).

35- عبد اله بن هاشم مرقال در سخنرانى اش گويد: ايها الناس همانا هاشم در راه‏اطاعت پسر عم رسول خدا و اولين مومن به او، و داناترين مردم در دين خدا، به جهاد پرداخت. ( كتاب نصر 405 ).

36- عبد اله بن حجل گفت: اى امير مومنان شما در ميان ما اولين ايمان آورنده و آخرين كسى هستى كه تادم آخر با پيامبر ( ص ) همدم بوده اى( الامامه و السياسه 103/1 كتاب نصر )

37- ابو عمره بشير بن محصن در اجتماعى از اصحاب على و معاويه گفت: سرور ما ( على ) ع ( ) از همه‏خلق از لحاظ فضيلت، و ديندارى، و سابقه در اسلام، و نزديكى با پيامبربه امر خلافت شايسته تر است ( كتاب‏نصر 210 ).


صفحه 40

38- عبد اله خباب بن الارت- ابن قتيبه درباره اش گويد: گروهى از خوارج كه بر على ( ع ) خروج كرده بودند در حال حركت به مرديكه زنش را بر الاغى سوار كرده و آنرا هدايت ميكرد، رسيدند در آنوقت او، رود فرات را عبور ميكرد به او گفتند: كيستى تو؟ گفت: مردى از مومنانم، گفتند: درباره على بن ابيطالب ( ع ) چه ميگوئى؟ گفت ميگويم او امير مومنان بود و نخستين كسى است كه بخدا و رسولش ايمان آورد، گفتند: نامت چيست؟ گفت: من عبد الله بن خباب بن الارت يكى از صحابه رسول خدا ام ( الامامه و السياسه 122/1 )

39- عبد اله بن بريده گويد: از مردان اولين كسيكه اسلام آورد على بن ابيطالب است و آنگاه گروه سه نفرى: ابوذر، بريده و يكى از پسر عموهاى ابوذر ميباشند.

اين حديث را محمد بن اسحاق مدنى در جلد اول مغازى نقل كرده است.

40- محمد بن ابى بكر- در قسمتى از نامه اى كه به معاويه نوشت، چنين آمده است:

نخستين كسى كه اسلام را پذيرفت‏و بدرگاه خدا رو آورد و تصديق و موافقت رسول خدا ( ص ) را نموده و اسلام آورده و تسليم او گرديد، برادر و پسر عمش على بن ابيطالب بود.... تا آنجا كه گويد:

او از ميان همه مردم، در اسلام مقدم و در انديشه راستگوتر بود.... تا آنجاكه گويد:

واى بر تو ( اى معاويه ) تو خود را با على همطراز و حال آنكه او وارث پيامبر ( ص ) و وصى او، و پدر فرزندانش، و اولين پيروانش بود، و او آخرين كسى است كه با پيامبر (ص ) ملاقات داشت، پيامبر اسرار خود را با او در ميان نهاد و در كار خود تنها او را شريك گردانيد. ( كتاب صفين 0 115 جمهره الخطب 149/1 )


صفحه 41

41- عمرو بن حمق بن على ( ع ) گفت: من براى پنج خصلت بشما ارادت ميورزم و شما را دوست دارم: شما پسرعم رسول خدا ( ص )، و اول مومن به او، ( و در تعبير ديگر اولين اسلام آورنده ) و پدر فرزندان پيامبر ( ص )، در ميان ما هستى و از نظر جهاد بزرگترين مردان مهاجر ميباشى ( كتاب صفين 115، جمهره الخطب 149/1 )

اشعار پيرامون اولين مسلمان

42- سعيد بن قيس همدانى در صفين با اين سخنش رجز ميخواند: اينست على، پسر عم مصطفى، اول احابت كننده دعوت‏او، اين امامى است كه راهش از ضلالت‏جدا است.

43- عبد الله بن ابى سفيان در پاسخ وليد اين دو بيت را خواند: صاحب اختيار امت بعد از محمدعلى است كه در همه احوال ملازم او بود.

او حقا وصى رسول خدا، داماد او و اول كسى است كه نماز خواند و روى موافق نشان دهد ( مراجعه كنيد رساله اسكافى ) و نيز حافظ كنجى در كفايه 48 از فضل بن عباس آنرا نقل كرده است.

44- خزيمه بن ثابت انصارى يكى ديگر از اين شعرا است، عراقى او را در شرح التقريب 85/1 و زرقانى در شرح المواهب 242/1 از كسانى كه على ( ع ) را اول الناس اسلاما ميداند، برشمرده و گفته اند شعر زير را " مرزبان " از او درباره على انشاد كرده است:

آيا او اول كس نبود كه به قبله شما نماز گزارده و آيا او داناترين مردم به كتاب و سنت نيست؟

اسكافى در رساله اش اشعارى از خزيمه بن ثابت بنابر آنچه در شرح ابن-


صفحه 42

ابى الحديد259/3 آمده است، نقل كرده كه در زير آورده ميشود:

" او در ميان خاندانش تنها وصى پيامبر و از روز نخست يكه سوار اين ميدان بوده است "

" بخداى ذو المنن سوگند جز نخبه زنان( خديجه )، او اول كسى است كه بين همه مردم، نماز گزارده است "

اين دوبيت شعر را حاكم در مستدرك 114/3 با دو بيت قبلى اش باين مضمون ذكر كرده:

" وقتى ما با على بيعت كرديم ديگر ابو الحسن ما را از فتن و حوادثى‏كه بيم آنها را داريم، كافى است "

"او را برترين مردم، نسبت بمردم و حاذقترين آنان نسبت به كتاب و سنت يافتيم. "

45- كعب بن زهير يكى ديگر از اين شاعران است. زرقانى در شرح المواهب 242/1 از قصيده او در مدح امير المومنين اين ابيات را آورده است.

على مردى است آزموده و در كارهاى شايسته معروف.

او داماد پيغمبر و بهترين همه مردم است و هر كس بدو افتخار كند مفتخر است.

او وقتى همه مردم كافر بودند قبل از ديگران با پيامبر امى نماز گزارد.

46- ربيعه بن حارث بن عبد المطلب. گروهى از بزرگان ابياتى به او نسبت داده و عده اى اين ابيات را ذكر كرده و به ديگران نسبت داده اند و ابيات اينست:


صفحه 43

من به فكرم نميرسيد اين امر ( امر خلافت ) از بنى هاشم و آنگاه از شخص ابى الحسن، عدول كند.

آيا او اول كسى نبود كه به قبله آنان نماز گزارد و آيا او ازهمه به كتاب و سنت داناتر نيست؟

و آيا او آخرين فردى نبود كه از پيغمبرمفارقت كرد؟ و آيا او نبود كه جبرئيل در غسل و كفن پيامبر او را مدد كرد؟

" بى شك او همه آنچه خوبان‏دارند را يك جا دارد در عين حال هيچكدام از مزاياى او را ديگران ندارند "

" ما نميدانيم اين چه گرفتارى است كه شما را از او باز داشته همانا بيعت شما روز سقيفه آغازفتنه و فساد بود "

اسكافى در رساله اش تنها بيت نخست را آورده و آنرا به‏ابى سليمان بن حرب بن اميه بن عبد شمس، در وقت بيعت ابى بكر، نسبت داده است. ( شرح ابن ابى الحديد 259/3 )

47- فضل بن ابى لهب در قصيده وليد بن عقبه چنين سروده است:

" بهترين مردم بعد از محمد، مراقب و همكار او در امر بمعروف و نهى از منكر "

" فرد برگزيده او در خيبر، و نماينده اش در اعلام آيات برائت از مشركان برتر از ابوبكر "

" اول كسى كه نماز گزارد، داماد پيامبر و اول كسيكه گمراهان را دربدربجاى خود نشانيد. "

" اين شخص نيك سيرت على است و كيست كه بر او فائق آيد، ابو الحسن صاحب عهد و قرابت و دامادى پيامبر "

48- مالك بن عباده الغافقى هم پيمان حمزه بن عبد المطلب‏در اشعارش گويد:


صفحه 44

" على ( ع )را ديدم كه چون او را فرا خوانند، فرصت لباس پوشيدن و عمامه سر نهادن بخود نميدهد "

" او اول مسلمان و اول‏كسى است كه در اسلام نماز خوانده، روزه گرفته و لا اله الا الله گفته است. "

49- ابو الاسود دولى، در حاليكه طلحه و زبير را تهديد ميكند گويد:

" همانا على ( ع ) شير مردى است كه شيران معركه به اومانند. "

" آخر نه او اول عبادت پيشگان مكه بود، در روزى كه احدى خدا را نمى پرستيد؟ "

50- جندب بن زهير در روز صفين در رجز خود چنين ميگفت:

" اين على است كه در حقيقت مشعل هدايت است پروردگارا نگهدارش و تباهش مساز. "

اوست كه تنها از تو مى ترسد تو هم او را بر افراز و ما اورا عليه دشمنانش مدد كرديم. "

" او داماد پيامبر مصطفى و اول پيرو اوست و اول كسى كه با او بيعت كرد و از اوتبعيت نمود "

51- زفر بن يزيد بن حذيفه الاسدى گويد:

اطراف على ( ع )را داشته باشيد و بيارى اش برخيزيد، او وصى است و در اسلام نخستين نخستين. "

" اگر از يارى اش در ميان حوادث دست بداريد در زمين خود ديگر حق حركت‏نخواهد داشت".

52- نجاشى فرزند حارث بن كعب گويد:


صفحه 45

" به آن شخص گمراهى كه طالب نجات باشد و به كسى كه فاسد را بجاى كامل گرفته است. "

" شما پسر هند و طرفدارانش را مانند على ( ع ) تصور كرديد آيا حيا نميكنيد؟ "

" حيا، از اولين مرد مسلمان بعد از پيامبر ( ص )، كسى كه‏در ميان همه عالميان او تنها پيامبر را پاسخ گفت. "

" داماد رسول و كيست‏مانند او، روزى كه از شدت ترس جوانان پير ميگرداند "

53-جرير بن عبد الله البجلى گويد:

" درود پروردگار بر احمد فرستاده خدائى‏كه نعمت را بر ما تمام كرد. "

" و درود بر پاكيزگان پس از او، خليفه قائم ما، كه از او مدد ميگيرد. "

"مقصودم على ( ع ) وصى پيامبر است كه خداوند گمراهان امت را از او دور ميسازد. "

" على ( ع ) كه داراى فضيلت و سبقت در دين و كرامات است و از اهل بيت است نه ديگران.

54- عبدالله بن حكيم تميمى گويد:

" زبير و طلحه، بعد از آنكه بيعت خود را شكستند، ما را به بيعت خود فرا خواندند. "

" گفتيم: ما ديگر بيعت خود را كرده ايم، اگر شما عهد شكنيد، بايداز راه ما بدر رويد، آيا شما بيعت على ( ع ) را كه اسلامش بر همه شما مقدم است، مى شكنيد؟ "

55- عبد الرحمن بن حنبل ( جعل ) جمحى، هم پيمان قبيله بنى المجع گويد:

" بجانم سوگند، اگر با كسى كه محافظ دين و معروف به پاكدامنى و توفيق


صفحه 46

است، بيعت كنيد. "

"كسيكه از هر كار زشتى دامنش پاك است، بزرگوارى سپيد چهره، بسيار راستگوو از دير باز بخدا مومن. "

" يعنى ابا الحسن، پس بدين بيعت خوشنود باشيد و با او بيعت كنيد كه او گفتارش مانند كسانى كه پر از عيب اند، نيست. "

" على، وصى مصطفى و وزير اوست و اول كسى است كه در نزد خدا نماز گزارد و پرهيزكارى كرد".

56- ابوعمرو، عامر شعبى كوفى گويد: اول كسى كه از مردان كه اسلام پذيرفت على بن ابيطالب ( ع ) بود كه در آن زمانه نه ساله بود. ( رساله اسكافى چنانكه در شرح ابن ابى الحديد260/3 آمده است.)

57- ابو سعيد حسن بصرى گويد: بعد از خديجه، على اول كسى است كه اسلام آورد. اين روايت را احمد از عبد الرزاق، از معمر، از قتاده، از حسن بصرى نقل كرده است. و اسكافى آنرا در رساله اى كه از عبد الرزاق دارد بر طبق شرح نهج البلاغه ابن ابى‏الحديد 260/3 روايت كرده است:

روزى عده اى از تابعين نزد حسن بصرى بودند و نام على بن ابيطالب ( ع ) به‏ميان آمده بود و حجاج كه در مجلس حاضر بود به حسن گفت: تو در اين باره چه مى گوئى؟ حسن گفت: من چه گويم، او اول كسى است كه بر قبله نماز گزارد و دعوت رسول خدا را اجابت‏كرد و براى على ( ع ) نزد پروردگارش مقام بلندى است. و او نسبت به رسول خدا، قرابت و نزديكى دارد. و براى او سوابقى است كه كسى نمى تواند آنهارا انكار كند.

حجاج بشدت خشمگين شد، از تخت امارتش برخاست و به خانه رفت.

مردى به حسن گفت: چرا هيچگاه نديده ايم تو على ( ع ) را مدح و ثناگوئى؟

گفت: من چگونه به اينكار اقدام كنم در حاليكه از شمشير حجاج خون مى ريزد.


صفحه 47

على اول كسى است كه اسلام آورد و اين تنها ثناى على ( ع )، شما را كافى است. ( رساله اسكافى بر طبق شرح ابن ابى الحديد 258/3 )

58- امام‏محمد بن على الباقر ( ع ) فرمايد: اول من آمن بالله على بن ابيطالب و هو ابن احدى عشره سنه. ( شرح ابن ابى الحديد 260/3 ).

59- قتاده بن دعامه الاكمه البصرى گويد: على بعد از خديجه اول كسى است كه اسلام را پذيرفت. و چنانكه ياد شد اين روايت را احمد نقل كرده و قسطلانى او را درشمار معتقدان به آن آورده است. ( مواهب 0 45/1 شرح مواهب 242/1 ).

60- محمد بن مسلم معروف بن ابن شهاب، قسطلانى او را در مواهب 45/1 در شمار آورده و زرقانى‏در شرحش 242/1 او را از طرفداران اين عقيده كه على ( ع ) اول كسى است كه اسلام آورده، نام برده است.

61- ابو عبد الله محمد بن المنكدر مدنى‏گويد: على اول من اسلم، " على ( ع ) اول كسى است كه اسلام آورد. " ( تاريخ طبرى 212/2، كامل ابن اثير 22/2 ).

62- ابو حازم سلمه بن دينار مدنى گويد: على اول من اسلم (تاريخ طبرى 213/2، كامل ابن اثير 22/2 ).

63- ابو عثمان ربيعه بن ابى عبد الرحمن مدنى گويد: على اول من اسلم ( تاريخ طبرى 213/2، كامل‏ابن اثير 22/2 ).

64- ابو النصر محمد بن سائب الكلبى گويد: على اول من اسلم و او در وقت اسلام آوردن نه ساله بود. ( تاريخ طبرى 213/2، كامل ابن اثير 22/2 ).

65- محمد بن اسحاق گويد: اول مردى كه به رسول خدا ( ص ) ايمان آورد و با او نماز گزارد و او را در آنچه ازجانب خداى بزرگ آورده بود، تصديق كرد، على بن ابيطالب ( ع ) بود. كه‏در آن روز فرزندى ده ساله بود. و يكى از نعمتهائى كه خدا بر على بن ابيطالب ( ع ) ارزانى داشت، اينستكه‏از اسلام، در دامان


صفحه 48

پيغمبر (ص ) پرورش يافت.

و گويد: پاره اى از اهل علم متذكر شده اند كه رسول خدا ( ص ) در هنگام نماز به سوى شعاب‏مكه خارج مى شد، و على بن ابيطالب پنهان از ديد عموى پيامبر ابى طالب وعموهاى ديگر و ساير اقوامش بيرون شده، نمازهاى خود را با او در آنجا مى گزارد. و در آخر روز به مكه باز مى گشتند و بدين ترتيب مدتى دراز، عمل كردند تا آنگاه پس از دير زمانى، روزى ابو طالب متوجه كار آنها شد، در حاليكه هر دو بنماز ايستاده بودندبه پيامبر ( ص ) گفت: برادر زاده اين چه دينى است؟... تا آخر حديث.

( تاريخ طبرى 213/2، سيره ابن هشام 265 و 264/1، سيره ابن سيد الناس ) 93/1، كامل ابن اثير 22/4، شرح ابن ابى الحديد 260/3، سيره حلبيه 287/1 (.

66- جنيد بن عبد الرحمن گويد: از " حوران " به " دمشق " براى دريافت عطايم آمده بودم، نماز جمعه را خوانده و از " باب الدرج " بيرون مى شدم كه پيرمردى را كه ابو شيبه القاص‏مى گفتند، ديدم براى مردم داستان مى‏گفت. او مردم را ترغيب بدين مى كرد و ما تحت تاثيرش واقع شده بوديم، مى‏ترسانيد و ما گريان مى شديم وقتى سخنش بپايان رسيد، گفت بيائيد مجلس را به لعن ابو تراب پايان دهيم. آنگاه همه به لعن ابو تراب پرداختند.

كسى كه پهلوى من بود رو به من كرد من او را گفتم: ابو تراب كيست؟ او گفت: على بن ابيطالب ابن عم رسول خدا ( ص ) و شوهر دختر و اول كسى از مردم كه اسلام آورده و پدر حسن و حسين.

گفتم: اين قصه گو، كار درستى نكرد آنگاه بزودى رفتم و ريش وموى سرش را كه خيلى هم بلند بود بدست‏گرفتم و سيلى هاى محكمى بر او زده سرش را سخت به ديوار كوفتم فريادش بلند شد، خدمه مسجد جمع شدند عبايم را بگردنم افكنده مرا كشان كشان آوردند تا بر هشام بن عبد الملك واردكردند، در آن حال ابو شيبه در پيشاپيش من فرياد زد: يا امير المومنين داستان گوى تو، و قصه پرداز پدران و


صفحه 49

اجدادت را ببين‏امروز بر او چه مصيبت بزرگى گذاشته است؟

هشام گفت: چه كسى با تو چنين كرد؟ گفت: اين مرد هشام كه در حضورش رجال و اشراف نشسته بودند، روبه طرف من كرد و گفت: اى ابا يحيى تو چه وقت آمدى؟ گفتم: ديروز آمدم، و امروز سر راه بودم كه بر امير المومنين وارد شوم، در نماز جمعه گير افتادم، نماز را خواندم و از باب الدرج كه بيرون مى شدم، اين پيرمرد ايستاده بود قصه مى گفت، من هم نشستم و بگوش دادن پرداختم او خواند و ما شنيديم، گاهى مردم را به‏هيجان و نشاط و گاهى به ترس و بيم مى‏انداخت. بعدا دعا كرد و ما آمين گفتيم، و در آخر سخنش گفت: بيائيد مجلس را به لعن ابو تراب پايان دهيم، پرسيدم: ابو تراب كيست؟ گفتند: على بن ابيطالب. اولين مسلمان، پسر عم رسول خدا، پدر حسن و حسين و همسردخت پيامبر خدا.

بخدا سوگند يا امير المومنين اگر در آنچه گفت مى دانستم پشت گرمى اش به قرابت با شمااست و به اتكاء شما چنين لعنى را مرتكب شده من غير از عملى كه با او كردم كار ديگرى انجام نمى دادم. آيامن چگونه مى توانم براى داماد پيغمبرخدا و همسر دخترش خشم نگيرم؟ هشام گفت: او بد غلطى كرده است. ( تاريخ‏ابن عساكر 407/3 ).

اين بود پاره اى‏از نصوص نبوى و سخنان ماثور از امير المومنين و صحابه و تابعين در اينكه على ( ع ) اول مسلمان بوده است، و تعداد اين نصوص بالغ بر يكصد نص مى شود، علاوه بر اينها در جلد 276/2 همين كتاب متذكر شديم كه امير المومنين پيشتاز اين امت است، همه اينها را ضميمه مى كنيم با آنچه در جلد 306/2 نيز بدان اشاره كرديم‏كه آن حضرت صلوات اله عليه صديق ( بسيار راستگوى ) اين امت است و اوست صديق اكبر. با اين حال آيا شما مجوزى براى مكابره و جدال ابن كثير در برابر اين حقيقت ثابت كه مى گويد: روايت شده او اول مسلمان است... ، مى توانيد پيدا كنيد.

اگر مطلبى به اين وضوح، صحيح نباشد ديگر چه چيز مى تواند صحيح باشد.


صفحه 50

و اگر اين همه احاديث صحت ندارد پس چه ارزشى براى كتابهاى مشتمل بر اين احاديث است.

" كلا انها كلمه هو قائلها و من ورائهم برزخ الى يوم يبعثون "

اين مرد را ملاحظه كرديد، چگونه سخنان و تصريحات عده كثيرى را كه بحكم حافظان ثبت و سخت گير در امرحفظ احاديث، همه آنها صحيح است، بايك جمله شكننده رد مى كند، ولى در مقابل هر مطلبى را كه ميلش اقتضا كند، براى اثبات آن به هر گونه روايتى اعم از روايات مرسل، روايات تقطيع شده، روايات آحاد و روايات افراد مجهول، و روايات كسانى كه اصلا وجودخارجى ندارند، اعتماد و استدلال مى كند!

ذيل اشعار پيرامون اولين مسلمان

در حديث مناظره مامون با چهل نفر دانشمند، در مورد اولويت امير المومنين ( ع ) از ديگران در امرخلافت، مامون گويد: اى اسحاق روزى كه خداوند پيامبرش را مبعوث گردانيد چه عملى از همه اعمال برتر و افضل بود؟

اسحاق: شهادت به يكتائى خدا از روى اخلاص.

مامون: آيا بهترين اعمال پيشى جستن در قبول اسلام نبود؟

اسحاق: چرا.

مامون: اين مطلب رااز قرآن بخوان آنجا كه گويد: و السابقون السابقون اولئك المقربون مقصود از اينان كسانى هستند كه سبقت در قبول اسلام گرفته اند، آيا تو كسى را كه در قبول اسلام از على پيشى‏گرفته باشد مى شناسى؟

اسحاق: يا امير المومنين على وقتى اسلام آورد، سنش كم بود و به سن بلوغ نرسيده بود تا اسلامش سند فضيلت باشد، ولى ابوبكر در سن بلوغ اسلام آورد و


صفحه 51

مى توان اسلام او را سند فضيلتش گرفت.

مامون: قبل از بحث در سن كودكى و سن بلوغ، كدام يك از اين دوزودتر اسلام آوردند؟

اسحاق: بدون قيد تكليف اگر باشد، على ( ع ) اول اسلام آورد.

مامون: وقتى على اسلام‏آورد، آيا از روى دعوت پيغمبر ( ص )بود يا از جانب خدا به او الهام شد؟.

اسحاق در پاسخ اين سوال فرو ماند وسكوت اختيار كرد.

مامون: نمى توانى‏بگوئى الهام از جانب خدا بود، زيرا اگر چنين گفتى او را بر پيغمبر ( ص )مقدم داشته اى، زيرا خود پيغمبر ( ص) تا وقتى فرشته وحى بر او نازل نشد، اسلام را نمى شناخت.

اسحاق: بلى پيغمبر ( ص ) او را به اسلام دعوت كرد.

مامون: آيا پيشنهاد، رسول خدا ( ص ) در مورد پذيرفتن دعوت اسلام نسبت به كودكى نابالغ به امر خدا بود يا اين دعوت از جانب خود پيغمبر ( ص ) به او تحميل گرديد؟

اسحاق بار ديگر سكوت كرده سر بزير انداخت.

مامون: مگر نه اينست كه خدا مى گويد: و ما انا من المتكلفين‏رسول خدا ( ص ) از جانب خود به كسى تحميل تكليف نمى كند، تو نيز از دادن چنين نسبتى خوددارى كن.

اسحاق: بلى، يا امير المومنين دعوتش به امر پروردگار بود.

مامون: آيا اين حكم خدا است كه پيامبرانش را به دعوت‏كسى بفرستد كه عمل او را سند فضيلت ندارد؟

اسحاق: پناه ميبرم بخدا از اين نسبت.

مامون: پس بر طبق سخن تو، اى اسحاق كه وقتى على ( ع ) اسلام آورد،


صفحه 52

تكليف بر او روا نبود و رسول خدا ( ص ) كودكان را ما فوق طاقتشان بر اسلام دعوت كرده است.

آيا اگر آنان لحظه پس از دعوت پيامبر( ص ) مرتد گردند، ارتدادشان بى اشكال است و پيامبر ( ص ) نمى تواند جلو آنها را بگيرد؟ آيا اين امر در نظر شما جائز است كه به رسول خدا ( ص) نسبت دهيد؟

اسحاق: پناه بخدا مى برم... تا پايان حديث ( عقد الفريد 43/3 )

ابو جعفر اسكافى معتزلى متوفى 240 ه در رساله اش گويد:

مردم عموما افتخار على ( ع) را در پيشى جستن در قبول اسلام، واينكه پيامبر روز دوشنبه اى كه اظهارنبوت كرد، روز سه شنبه اش على ( ع )اسلام آورد، را روايت كرده اند.

و نيز اين سخن كه على ( ع ) گويد: هفت‏سال قبل از ديگران نماز گزارده ام، و اين سخن كه پيوسته مى گفت: من اولين‏مسلمانم، و بدان افتخار مى كرد و دوستان و مداحانش و همچنين شيعيانش چه در زمان او و چه بعد از وفات او، اين امتياز او را متذكر شده اند و درنقل آن، اتفاق دارند، اين امر از هر مشهورى مشهورتر است، و ما گوشه هائى از اين داستان را در پيش متذكر شديم. ما در گذشته تا بحال نديده ايم كسى اسلام آوردن على ( ع ) را امرى كوچك شمارد و نسبت به آن بى توجهى كند يا بگويد اسلامش كودكانه وكارى متناسب با كار بچه ها بوده است.

اين امر جاى شگفتى است كه شخصيتهائى مانند عباس و حمزه منتظر بمانند تا ابوطالب در اين امر نظر دهد، و آنها از اظهار نظرش، از اسلام برگردند، ولى على ( ع ) فرزندابو طالب بدون بيم و اميد. نه كمى جمعيت او را هراساند و نه از خوارى در برابر جمع مى ترسيد، بدون اينكه پايان كار را بداند، با پدرش مخالفت‏كرده، اسلام آورد. چگونه جاحظ و طرفداران عثمان منكر اين واقعيت اند كه رسول خدا ( ص ) او را به اسلام فرا خوانده و تصديق رسالتش را از او خواسته است؟


صفحه 53

خبر صحيح داريم كه رسول خدا ( ص ) در آغاز دعوت قبل از علنى كردن دعوت اسلام و ترويج آن در مكه دستور داد على ( ع )طعامى ترتيب دهد و بنى عبد المطلب رافرا خواند، على ( ع ) طعامى ساخت و آنان را دعوت كرد.

در آن روز بر اثرسخنى كه عمويش ابولهب گفت، هنوز ابلاغ و دعوتى صورت نگرفته بود كه همه متفرق شدند. پيامبر براى بار دوم به على ( ع ) دستور ترتيب غذائى داد تا بار ديگر كسانش را فرا خواند، آنگاه كه غذا پرداخته شد و دعوت صورت گرفت پس از صرف غذا، پيامبر ( ص ) با آنها سخن گفت و آنان را به دين خودت دعوت كرد و از بنى عبد المطلب على ( ع ) در اين دعوت با آنان مورد خطاب پيامبر ( ص ) واقع شدو آنگاه براى هر كس كه با او همكارى كند و قول دهد و بيارى اش برخيزد، تضمين كرد كه او را برادرش در دين و وصى خود پس از وفات، و جانشينش پس از خويشتن قرار دهد، همه ساكت ماندند و اين تنها على ( ع ) بود كه پاسخ داده گفت:

من در آنچه آورده اى‏يار و ياور و كمككار تو خواهم بود. و بر اين امر با تو بيعت مى كنم. وقتى پيامبر ( ص ) بى توجهى آنان و يارى او را ديد، عصيان آنان و اطاعت‏و اظهار امتثال او را ملاحظه فرمود.

وقتى ديد آنان سرباز زدند و تنها او پاسخ داد، فرمود: هذا اخى و وصيى وخليفتى من بعدى " اين برادر و وصى و جانشين من پس از من خواهد بود " آنان‏بپا خاسته مسخره كنان مى خنديدند و به ابوطالب مى گفتند: تو بايد از فرزندت كه او را بر تو امير ساخت، اطاعت كنى مى پرسيم!!

آيا ترتيب دادن غذا و دعوت از قوم كردن را بيك كودك غير مميز و بى تجربه اى نابخرد وا مى گذارند؟ و آيا كودكى پنج يا هفت ساله را بدون داشتن امتيازات ديگر امين اسرار نبوت مى سازند؟ آيا مگر نه اينست كه در ميان پيرمردان و افراد سالخورده مرد عاقل و هشيارى رابايد فرا خواند؟ آيا از اينكه


صفحه 54

رسول خدا دستش را در دست او گذارد، با او پيمان برادرى، وصايت و خلافت مى بندد نمى فهميم كه او شايستگى اين مقام را داشته و به حد تكليف رسيده و نيروى تحمل دوستى خدا ودشمنى دشمنانش را دارد؟

حاكم نيشابورى صاحب مستدرك صحيحين دركتاب " العرفه " 22 گويد:

در ميان تاريخ نويسان خلافى در اينكه على بن ابيطالب- رضى الله عنه- اولين مسلمان بوده است، من نمى شناسم، تنها اختلاف درباره سن بلوغ اوست.

ابن عبد البر، در استيعاب 457/2 گويد: به اتفاق مسلمين خديجه اول كسى است كه به خدا و پيامبرش ايمان آورد و هر چه را پيامبر اظهار كرد، بدان گرويد و سپس بعد از او على ( ع ).

مقريزى در " الامتاع " صفحه 16 سخنى دارد كه خلاصه اش چنين است: اما على بن ابيطالب، هيچگاه براى خداوند شريك قائل نشد و از آنجاكه خدا، براى او خير مقدر كرده بود، او را در كفالت پسر عمش سيد المرسلين محمد ( ص ) قرار داد و هنگاميكه وحى بر پيغمبر ( ص ) نازل شد و خديجه را آگاه ساخت و او ايمان آورد، او و على بن ابيطالب و زيد بن‏حارثه بودند كه با پيامبر ( ص ) نمازمى گذاشتند...

تا آنجا كه گويد: على ( ع ) ديگر نياز به دعوت نداشت واو ديگر مشرك نبود تا موحد گردد و بگويند مسلمان شد، بلكه از همان وقتى كه خداوند بر پيامبرش وحى فرستاد و او در سن هشت يا نه يا يازده سالگى بود، با پيامبر خدا ( ص) در منزلش بسر مى برد و در ميان خانواده اش مانند يكى از فرزندان او در تمام حالات از او پيروى مى كرد...

موضوع اول بودن اسلام امير المومنين چيزى است كه در شعر بسيارى از شعراى گذشته ملاحظه مى شودمانند: شعر مسلم بن وليد انصارى كه گويد:


صفحه 55

" بياد تيزى و برانى شمشير رسول الله "

" و شمشير اول كسى‏كه نماز خوانده و روزه گرفت "

ابو الفلاح حنبلى در شذرات 308/1 گويد: يعنى على رضى الله عنه، زيرا او بود كسى كه زياد با شمشير آخته پيامبر ( ع ) كار مى كرد.

آنچه تاكنون اظهار گرديد، از روى مماشات و همراهى با اهل سنت در موضوع آغاز اسلام آوردن امير المومنين ( ع ) بود، ولى ما معتقديم على ( ع ) به آن معنى كه ابن كثير و قومش پندارند اول‏كسى نبود كه اسلام آورده باشد، زيراكسى كه آغاز به اسلام ميكند لازمه اش‏سابقه كفر است، ولى در چه وقت اميرالمومنين ( ع ) كفر ورزيد تا پس از آن اسلام آورده باشد؟ او در چه وقت براى خدا شريك قائل بود تا به اوايمان بياورد؟

امير المومنين ( ع ) نطفه اش بر دين حنيف و درخشان اسلام منعقد شد و دامان مقام رسالت، از او حضانت و پذيرائى كرد و به دست پيامبر، تغذيه نمود و خوى پيامبر عظيم ( ع ) تربيتش را عهده گرفت، او پيوسته قبل از اينكه دعوت پيامبر ( ص ) به دين حنيف علنى گردد و بعد از آن، مانند سايه اى دنبال پيغمبر ( ص ) بود و جز خواست او چيزى نمى خواست و هيچ انگيزه اى جز انگيزه او در وى ديده نشد. چگونه مدعى مى تواند او را قبل از دعوت اسلام به كفر نسبت دهد و حال آنكه او خود مى گويد: ( هر چند صحت گفتارش بر ما مسلم نيست ):

" او مادرش را از سجده به بت ها وقتى در شكم مادر بود، باز مى داشت "

آيا پيشواى امت تا وقتى در شكم مادر است چنين رفتارى دارد و سپس آلودگى كفر در عالم تكليف او را آلوده مى سازد؟

بلكه آن بزرگوار در عالم جنين، دوران شيرخوارگى، وقتى از شير باز گرفته شد، در كودكى، و جوانى و بزرگى و دوران خلافت، در همه احوال، مومن به خدا بود.


صفحه 56

و لو لا ابوطالب و ابنه لما مثل الدين شخصا وقاما

بلكه ما معتقديم مقصود از اسلام و ايمان آوردن او و اول بودن آنحضرت در ايمان و اسلام و پيشى جستن نزد پيامبر ( ص ) در قبول اسلام، همان است كه در قرآن كريم ازابراهيم خليل ( ع ) نقل شده كه گفت:

و انا اول المسلمين و هم آنچه خداونداز او نقل كرده كه فرمود: اذ قال له‏ربه اسلم قال اسلمت لرب العالمين و در آنجا كه خداوند از موسى ( ع ) نقل‏فرمايد كه گفت: و انا اول المومنين و در آنجا كه از پيامبر اعظمش ( ص ) ياد كند: آمن الرسول بما انزل اليه من ربه و در آنجا كه گويد: قل انى امرت ان اكون اول من اسلم و در آنجا كه فرمايد: و امرت ان اسلم‏لرب العالمين و شخص محقق مى تواند دراين زمينه كه اشارت رفت نيز از خطبه امير المومنين ( ع ) كه شريف رضى در نهج البلاغه 392/1 آورده درسهاى مترقيانه اى برگيرد، و خطبه اينست: انا وضعت فى الصغر بكلاكل العرب و كسرت نواجم قرون ربيعه و مضر، و قد علمتم موضعى من رسول الله ( ص ) بالقرابه القريبه، و المنزله الحضيضه، وضعنى فى حجره و انا وليد يضمنى الى صدره و يكنفنى فى فراشه و يمسنى جسده و يشمنى عرفه و كان يمضغ الشيئى تم يلقمنيه و ما وجد لى كذبه فى قول و لا خطله فى فعل و لقد قرن الله به من لدن ان كان فطيما اعظم ملك من ملائكته يسلك به طريق المكارم‏و محاسن اخلاق العالم، ليله و نهاره‏و لقد كنت اتبعه اتباع الفصيل اثر امه، يرفع لى فى كل يوم من اخلاقه علما و يامرنى بالاقتداء به و لقد كان يجاور فى كل سنه بحراء فاراه و لا يراه غيرى و لم يجمع بيت واحد يومئذ فى الاسلام غير رسول الله ( ص ) و خديجه و انا ثالثهما، ارى نور الوحى و الرساله و اشم ريح النبوه، و لقد سمعت رنه الشيطان حين نزل الوحى عليه ( ع ) فقلت: يا رسول الله ( ص ) ما هذه الرنه؟ و قال: هذا الشيطان قد ايس من


صفحه 57

عبادته، انك تسمع ما اسمع و ترى ما ارى، الا انك لست بنبى و لكنك وزير، و انك لعلى خير

اما سخن در اسلام ابوبكر ما را نمى رسد پيرامون اين موضوع با وجود روايت زير كه در دسترس ما است اظهار نظرى كنيم. اين روايت، صحيحه محمد بن سعد بن ابى وقاص است كه طبرى در تاريخش 215/2 به اسنادى كه رجالش همگان صحيح و موثق اند نقل كرده، ابن سعد گويد: به پدرم گفتم: آيا ابوبكر اولين مسلمان بود؟ پدرم گفت: نه، قبل ازبيش از پنجاه نفر اسلام آورده بودند، ولى اسلامش از ما بهتر بود.

من چگونه مى توانم اظهار نظر كنم در حاليكه ابو جعفراسكافى معتزلى، با فاصله اى كه از جهان تشيع دارد مى گويد: اما استدلالى كه جاحظ بر امامت


صفحه 58

ابى بكر به اول بودن اسلامش كرده است، اگر استدلال صحيحى‏بود، او خود در روز سقيفه بدان دليل‏مى آورد، ولى او اين كار را نكرد تنها او دست عمر، و ابى عبيده بن جراح را گرفته به مردم گفت: من يكى از اين دو مرد را براى شما پسنديدم باهر كدامشان كه مى خواهيد بيعت كنيد.

اگر استدلال به اول مسلمان بودن ابابكر، ارزشى از صحت داشت، عمر نمى گفت، بيعت ابى بكر كار دفعى غيرعاقلانه اى بود كه خداى اسلام را از شرش محفوظ داشت.

اگر اين استدلال درستى بود، حتى يكنفر پيدا مى شد كه‏امامت ابى بكر را، چه در زمان او و چه بعد از او به سبقت او در اسلام استدلال كند، و حال آنكه هيچكس به چنين ادعائى شناخته نشده است، گذشته‏از اينكه اكثريت محدثان اسلام، ابوبكر را بعد از عده اى از رجال از قبيل على بن ابيطالب ( ع )، جعفر برادر على ( ع )، زيد بن حارثه، ابوذر غفارى، عمرو بن عنبسه سلمى، خالد بن سعيد بن العاص و خباب بن الارت نقل كرده اند، و ما هر گاه روايات صحيح و اسناد قوى و موثق را بررسى كنيم، خواهيم يافت همه اين روايات گوياى اين حقيقت اند كه على (ع ) اول مسلمان بوده است.

اما روايت ابن عباس، مبنى بر اينكه ابابكر اول كسى بود كه اسلام آورد، معارض است با روايات فراوان ديگرى كه‏از ابن عباس نقل شده و آن روايات شهرتش بيشتر است. يكى از آنها روايت‏يحيى بن حماد است. ( آنگاه روايات صحيحى از ابن عباس نقل كرده چنانكه ما به تفصيل اشاره كرديم ) سپس گويد: پس اينست عقيده ابن عباس در سبقت اسلام على ( ع ) و اين قول، از حديث‏شعبى ثابت تر و مشهورتر است، با اينكه از شعبى در حديث ابى بكر هذلى خلاف اين قول هم رسيده است. آنگاه حديث شعبى و احاديث ديگرى را كه ما ياد كرديم از كتب صحاح و اسانيد موردوثوق نقل


صفحه 59

كرده كه بايد اينها را از او فرا گرفت.

" آيا كيست ستمگرتر از آنكه بر خدا تهمت زند و كلام حقى را كه به او مى رسد، تكذيب‏نمايد. "

توجه فرمائيد:

شايد براى كسى كه در كلمات امير المومنين ( از صفحه 221 تا 224 ) دقت كند، اختلافى در سالهاى عبادت ونماز گزاردن آنحضرت ( ع ) با رسول- خدا ( ص ) بين سه، پنج، هفت و نه سال، مشاهده كند و از اينرو در اين باره گوئيم:

اما تعبير سه سال شايد مراد مدت زمان سه سال بين اول بعثت تا اظهار دعوت باشد كه پيغمبر در آغاز نبوت مدت سه سال در مكه پنهانى بسر مى برد و در سال چهارم دعوتش آشكار شد.

اما تعبير پنج سال شايد مقصود از آن، دو سال فترت نزول وحى از تاريخ روز اول وحى، كه " اقر باسم ربك الذى خلق... " نازل شد تا هنگام نزول " يا ايها المدثر "، و سه سال آغاز بعثت بعد از فترت تا نزول آيه فاصدع بما تومر و اعرض عن المشركين، و آيه " و انذر عشيرتك الاقربين " سالهاى دعوت پنهانى كه درآن سالها كسى با پيغمبر ( ص ) جز خديجه و على ( ع ) نبود و گمانم همين‏دوره مراد كسى است كه گفته: پيامبر خدا ( ص ) پنج سال، كارش را مخفيانه‏انجام داد چنانكه در " الامتاع " صفحه 44 آمده است.


صفحه 60

و اما تعبير هفت سال، گذشته از اينكه اين روايت طرقش زياد و سلسله سندش صحيح است به روايت نبوى مذكور در صفحه 220و حديث ابى رافع نامبرده در صفحه 227تاييد شده است، يعنى مجموع سالهاى دعوت پيامبر ( ص ) از اول بعثت تا هنگام وجوب نمازهاى واجب.

زيرا به اتفاق مسلمين نماز در شب معراج واجب شد و معراج چنانكه محمد بن شهاب زهرى گفته است، سه سال قبل از هجرت اتفاق افتاد پيامبر ( ص ) ده‏سال در مكه بود و امير المومنين ( ع )از تاريخ تشريع نماز تا سال دهم كه هفت سال مى شود، عبادت خدا را مى كرد و با پيامبر ( ص ) نماز مى گذاشت‏و لذا هر دو با هم مدتى به شعب، و مدتى در غار حرا، به عبادت مى پرداختند و كار بر اين منوال مى گذشت‏تا خداوند اين آيه را فرستاد: " فاصدع بما تومر و اعرض عن المشركين "و نيز اين آيه نازل شد: " و انذر عشيرتك الاقربين " كه نزول اين دو آيه، سه سال بعد از مبعث بود. امير المومنين ( ع ) در اجتماع بنى هاشم كه در اجراى دو آيه فوق تشكيل شده بود. تظاهر به قبول دعوت كرد و در آن روز هيچ كس جز او پيامبر ( ص )را پاسخ نداد، و از آن روز پيامبر (ص ) او را برادر، وصى، خليفه و وزير خود خواند و هيچ كس جز تعدادى ناچيز، نسبت به عموم قريش كه مخالفان آنها در حكم عدم بودند، پاسخ به دعوت پيامبر ( ص ) نداد.

گذشته از اينها، كسانى كه در آن روزايمان مى آوردند از روى معرفت كامل وهمه جانبه نسبت به موازين عبادات نبود و مدتها گذشت تا تدريجا معرفت وتهذيب پذيرفتند، بلكه ايمان آنها تنها تسليم شدن و خاضع گرديدن نسبت به اسلام بوده و تنها شهادتين بر زبان راندن و از پرستش بتها سرباز زدن بود و بس.


صفحه 61

ولى امير المومنين ( ع ) در تمام اين مدت، از روز نخست دنبال پيامبر ( ص ) گام بر مى داشت، مى ديد او چگونه عبادت مى كرد، موازين واجبات را از او فرا مى گرفت و آن طور كه شايسته بود انجام مى داد از اين رو حق صحيح درباره او توحيد كامل در عبادت است واينكه آن بزرگوار هفت سال قبل از ديگر مردم، خدا را پرستيده و نماز خوانده است.

و احتمال مى رود مقصود از هفت سال، هفت سالى باشد كه در حديث ابن عباس وارد شده، آنجا كه گويد: رسول خدا ( ص ) پانزده سال درمكه اقامت گزيد. در هفت سال آن نور و پرتو غيبى را مى نگريست و صداى فرشته را مى شنيد و در هشت سال بعد، به او وحى مى شد و از روز نخست امير المومنين ( ع ) با او بود، آنچه‏را پيامبر ( ص ) مى ديد، او هم مى ديد و آنچه را مى شنيد، او هم مى شنيد، جز اينكه مقام پيغمبرى را دارا نبود چنانكه در ص 240 گذشت.

اگر اين سخن شما را شگفت آيد، پس شگرفبار سخن ذهبى است در تخليص المستدرك 112/3 كه گويد:

نخستين كسانيكه به پيامبر ( ص ) ايمان آوردند خديجه، ابوبكر، بلال، زيد و على بودند و على با زيد با اختلاف چند ساعت پيش و پس همه به پيامبر ( ص) خود ايمان آوردند و خدا را عبادت كردند، پس اين هفت سال ديگر كدام است؟

مولف گويد: اين بود توضيح هفت سال كه بيان داشتيم، ولى ما مى پرسيم آيا چند ساعت مورد پندار ذهبى كدام است؟ و چه كسى آن را گفته؟ چه موقع گوينده اش آفريده شده؟ و كجا يافت مى شود؟ در كدام ماخذى بدان اشاره شده؟ و راوى آن كيست كه آن را روايت كرده؟.

بلكه ما از روايت و نقل در كتب، صرف نظر كرده، حاضريم حتى يك نفر قصه گو از غير از محفظه انديشه هاى آقاى ذهبى، و مخزن‏پندارهايش آن را


صفحه 62

نقل كرده باشد و براى ما اين قصه را بگويد كه چه وقت ابوبكر نخستين مسلمان بوده است؟

در صحيح طبرى گذشت ص 240 كه ابوبكر بعد از پنجاه نفر ايمان آورد. گويا اين مرد، روستانشينى بى خبر از تاريخ اسلام است، شايد هم مى داند، ولى از دروغ و نسبت باطل دادن‏خوشش مى آيد.

اما موضوع نه سال، ممكن است مقصود از آيه دو سال فترت وحى، به علاوه هفت سال از بعثت تا سال وجوب نمازهاى واجب پنجگانه باشد، اينها همه را ما به عنوان تقريبى نه بر مبناى تحقيق و دقت ايراد كرديم، مثل گفتارى كه در محاورات عمومى است، از اين رو مى تواند همه با هم صحيح درآيد. و بين آنها جاى تعارض واختلافى نباشد.

5- ابن كثير در جلد هفتم صفحه 357 حديث خاتم‏بخشى امير المومنين ( ع ) را در حال ركوع در نماز متذكر شده و نزول آيه: " انما وليم الله و رسوله و الذين آمنوا... " را از طريق ابى سعيد اشج كه در صفحه 157 گذشت، نقل كرده، سپس گويد: و اين روايت بهيچوجه صحيح نيست، زيرا اسنادش ضعيف است، و هيچ آيه اى از قرآن درباره خصوص على ( ع ) نازل نشده است و آنچه در مورد آيه " انما انت منذر و لكل قوم هاد " و آيه " و يطعمون الطعام على حبه مسكينا و يتيما و اسيرا و آيه: " اجعلتم سقايه الحاج و عماره المسجدالحرام كمن آمن بالله و اليوم الاخر " و آيات و احاديث ديگر نقل شده، كه‏مى گويند درباره على ( ع ) نازل گرديد، هيچگونه صحيح نيست.

پاسخ: " چه گرانبار سخنى است كه از دهان آنان بيرون آيد، نگويند مگر نادرست " چگونه اين مرد به جرات مى گويد نزول آيه: " انما وليكم الله... " درباره


صفحه 63

على ( ع ) درست نيست‏و استدلال بر ضعف اسنادش مى كند، درصورتيكه خود او در تفسيرش 71/2 همين روايت را از طريق ابن مردويه، از كلبى نقل كرده و گويد: كلبى گفته‏است اسناد اين روايت قابل خدشه نيست؟ و ما قبلا در صفحه 175 اشاره كرديم‏كه حديث ابى سعيد اشج نامبرده رجالش صحيح و موثق اند.

از اين گذشته، هر گاه رواياتى كه در ذيل اين آيات و آيات فراوان ديگر، مبنى بر اينكه اين آيات درباره امير المومنين على ( ع ) نازل شده، يا تاويل به او گرديده، يا بر حسب عمومى كه دارد يكى از نمونه هاى برجسته اش آن حضرت مى باشد. اگر اين‏روايات بر حسب پندار اين مرد غافل هيچ كدام صحيح نباشد، وظيفه محقق است كه همه اين تفاسير مورد اعتماد وصحاح و مسانيد و كتب حديث معتبر را، پاره پاره كند و قلم بطلان بر همه آنها بكشد، زيرا كتبى كه مملو از مطالب نادرست است به چه كار آيد؟ و چرا دانشمندان تكيه بر اين مطالب كنند؟ و چرا عمر عزيزشان را در جمع و ذخيره كردن آنها براى بكار بردن و پذيرفتن امت نسبت به مضامينش، صرف كنند؟

اگر اينها همه بايد فداى هواپرستى ابن كثير شود پس دانش پژوهان به چه كتابى بايد مراجعه كنندو چه پناهگاهى را محققان بايد مقصد خود سازند؟

بلى، تنها همين كتابها ماخذ و پناهگاه است. و ابن كثير خودش به اين ها مراجعه مى كند و در هر موضوع و هر مسئله اى جز در باب فضائل امير المومنين ( ع ) همين كتابها را مقصد قرار مى دهد، ولى به اين مورد كه مى رسد ديگر كينه توزى اش بجوش آمده با زبانى زشت و زننده وخامه اى گستاخ با آن مواجه مى شود.

ما شما را در جريان ماخد نزول اين آيات كريمه در جلد دوم اين كتاب صفحه55- 52 و جلد سوم صفحات 111- 106 و163- 156 گذارديم و حق سخن را در ذيل آيه: " انما انت منذر و لكل قوم‏هاد " ادا خواهيم كرد، به اميد ديدار.


صفحه 64

6- در جلد 7 ص 356 از امام احمد از وكيع از اسرائيل از ابى اسحاق از زيد بن يثيع‏از ابى بكر، حديث برائت را آورده، آنگاه گويد: در اين حديث جاى ايراد و انكارى هست، زيرا در آن، امر به باز گردانيدن صديق شده است، در صورتى كه ابوبكر باز نگشت و امير حج بود... تا آخر.

پاسخ: بخوانيد وبر اين اجتهاد خنك كه در مقابل نص صورت گرفته بخنديد. نصى كه ثابت و يقين است و اجماع بر صحتش منعقد شده است. و ما به همين زودى حديث را با طرق بسيارش براى شما بيان خواهيم كرد.

7- در جلد هفتم صفحه 342از طريق امام احمد از ابن نمير از اجلح كندى از عبد الله بن بريده حديثى آورده كه قسمتى از آن چنين است: پيامبر ( ص ) فرمود: درباره على (ع ) سعايت نكنيد كه او از من، و من از اويم، و او صاحب اختيار شما بعد از من است.

آنگاه در تعقيب آن گويد: مقصود از اين تعبير نامعلوم است و اجلح شيعى است و روايتى را كه تنها شيعه اى نقل كند پذيرفته نيست و از كسانى كه ضعيف تر از اويند، پيروى كرده اند و خداوند آگاهتر است. و آنچه در اين باره حفظ شده، روايت احمد از وكيع از اعمش از سعد بن عبيده از عبد الله بن بريده از پدرش مى باشد كه گويد: رسول خدا ( ص ) فرمود: من كنت مولاه فعلى وليه " كسى را كه من مولاى اويم على ( ع ) ولى اوست ".

پاسخ: آيا هيچ عربى كه‏از بنى اميه نباشد مى تواند اين تعبير را مشكوك و نامعلوم بداند؟ بااينكه متن آن كلامى است گويا، صريح، و آيا هيچ عربى مشروط به اينكه عوامل تعصب او را به شبهه نيندازد، پيدا مى شود كه در معنى اين جمله اظهار ناآشنائى كند؟ اين معنى صحيح و ثابتى كه از مصدر وحى با اسناد صحيح صادر شده و مويد به احاديث صحيح‏فراوانى به همين مضمون و معنى است؟


صفحه 65

و آيا اين نامعلوم بودنى را كه ابن كثير مدعى آنست مربوط به استناد اين مطلب به گوينده اش، پيامبر ( ص ) اكرم است؟ با اينكه پيامبر ( ص ) پيوسته با تجليل اين سخن حكيمانه را بر زبان مى راند، و يا اين ناآشنائى را نسبت به امير المومنين صلوات اله عليه، ابراز مى كند و او را لايق اين مقام مى داند، در اين صورت ابن كثير با امثال فراوان اين كلمات كه شرق و غرب را پركرده است چه مى كند؟ كلماتى كه جاى هيچگونه خورده گيرى در اسناد و در مدلولش نيست.

آيا تاكنون شما از هيچ‏محدث دينى شنيده ايد حديثى را كه پيشوايان حديث در كتب صحاح و مسانيد خود، و در راس آنها در دو صحيح بخارى و مسلم نقل كرده اند، چون در اسنادش يكنفر شيعى وجود دارد آن را رد كنند.

مگر گناه شيعى چيست؟ وقتى‏مورد وثوق ائمه حديث باشد؟ مانند اجلح كه مورد وثوق ابن معين است.

حديث نامبرده را احمد در مسندخود 355/5 به اسناد مذكور نقل كرده‏است و ترمذى آن را به اختصار آورده ونسائى در خصائص/24، و ابن ابى شيبه بر طبق آنچه در كنز العمال 156/6 است، و محب الدين طبرى در رياض النضره 171/2 و حافظ هيثمى در مجمع‏الزوائد 128/9 و ديگران آن را روايت كرده اند و اسناد احمد نامبرده‏رجالش صحيح است مگر اجلح كه شنيديد موثق است.

و اينكه گويد: و آنچه دراين باره حفظ شده است روايت احمد از وكيع... نشانه كوتاهى و محدوديت اطلاعات او در امر حديث است و نشان دهنده اين پندار غلط اوست كه هر دو حديث سندشان منتهى به يكى- يعنى بريده- مى شود، و هر دو حديث افاده‏ولايت دارد و ندانسته است كه حديث " لا تقع فى على " يك واقعه شخصيه در مقابل قصه عمران بن حصين نامبرده در 215 است و حديث " من كنت مولاه " عين‏عبارت حديث غدير است كه جنبه عموميت دارد. و اين قضيه


صفحه 66

ر هر شخص هوشيار و آگاهى روشن است كه غير از قضيه غدير خم است.

8- ابن كثير در 196/2 كتابش اين عقيده را همراه با تكذيب، به شيعيان نسبت مى دهد كه: پاره اى از شيعيان معتقدند شتر خراسانى، كوهان هاى متعددش از روزى پيدا شد، كه زنان خاندان وحى در واقعه كربلا به اسارت افتادند، ازآن روز شتر خراسانى كوهان هاى متعدد پيدا كرد تا قسمتهاى جلو و عقب آنها را به پوشاند.

پاسخ- من گمان نمى كنم در شيعيان، سفيه و مجنونى پيدا شود كه پندارد كوهانهاى موجود در شتراعم از خراسانى و عربى اش از روزى كه‏واقعه كربلا پيش آمد، پديدار گشته باشد. هيچ شيعه اى اين سخن را نمى گويد، ولى از طريق دروغ به آنها نسبت مى دهند تا در آنها نقطه ضعف خرافاتى بوجود آرند، وگرنه هيچ شيعه‏اى اين عقيده را ندارد كه خاندان عصمت و طهارت هر چند در حال اسارت، زيورها و لباسهاى فاخر و پوشش هاى مجلل آنها را ربودند، اما كسى نگفته‏برهنه و عريان بودند و يا كمترين خوارى و فرومايگى احساس كردند، اينان مشمول عنايت ويژه خداوند بودندو خدا اين وضع را براى آنها نخواست. بلى اينان در راه جهادى كه بر عهده داشتند آزارها و مصيبت ها و گرفتاريهاى شديدى را تحمل كردند چنانكه مردانشان در راه خدا متحمل شدائد شدند. و هر مصيبتى كه مجاهدان‏در راه خدا تحمل كنند، چون در مقابل‏چشم خدا و در راه اوست افتخارى براى آنها بحساب مى آيدنه ننگ و عارى.

اينان با مردانشان در نهضت مقدسى كه پرده از روى رسوائيها، نيرنگها و نيتهاى سوء بنى اميه بر مى داشت شركت‏جستند. و سوء نيت آنان را كه نسبت به دين و جامعه اسلامى داشتند و براى‏بازگشت مسلمانان به جاهليت نخستين توطئه كرده بودند، بر ملا كردند:

در قبال اين توطئه ننگين، حسين ( ع ) " مجسمه دين و هدايت " كه نگهبانى و پاسدارى دين جدش به او سپرده شده بود تا از دشمنان متعددى آن را حفظ كند


صفحه 67

و تا در چنين احوالى براى‏نجات امت اقدام كند، بپا خاست. خودش، خاندانش ياران و عزيزان، و حتى زنانش در اين موقعيت حساس و خطرناك همه با هم بپا خاستند تا جامعه دينى را از نيات شوم بنى اميه آگاه كنند و تيشه هاى سختى را كه به ريشه شريعت مى زدند به آنها بنماياندو نشان دهند اين كسى كه بر جايگاه خلافت اسلام واژگون، تكيه زده نه پيوندى با پيامبر خدا ( ص ) دارد و نه بهره اى از خلافت پيامبر او.

حسين ( ع ) پيوسته اين صفحه ننگين رابر بنى اميه فرا خواند تا سرانجام درقربانگاه كربلا جان خود را بر سر آن داد، و رهگذر زنان و فرزندانش به " شام " كشيده شد.

در اين اوضاع بود كه نفوس مردم، از بنى اميه و پيروانشان نفرت پيدا كرد و آنان را منفور خود ساختند تا جائيكه در زمان مروان حمار، زمين از لوث وجود آنان پاك گرديد.

اينست آنچه اينان بدست خود قراهم آوردند و خداى را بر بندگان ستمى نيست. و اينست مفاد آنچه مى گويند: دين اسلام چنانكه حدوثش محمدى بوده است، بقائش حسينى است. اينست حقيقت استوارى كه با براهين قاطع تقويت شده است، ولى ابن‏كثير و هم قدرانش از طرفداران روح اموى، از بدگوئى هاى خود نسبت به شيعه حسين ( ع ) با نسبتهاى دروغ به آنها دادن، دست نمى كشند، و از سخنان زننده شان خوددارى نمى كنند.

اين بود نمونه هاى ناچيزى از جنايات فراوان ابن كثير بر علم و امانتهاى اسلامى، و اين بود گوشه هائى از تزوير و پرده پوشيهاى او نسبت به حقايق آن. و ما را فرصت آن نيست كه همه معايب و زشتيهاى كتابش را در اينجا ايراد كنيم. و هر گاه بخواهيم، همه يا بسيارى از آنچه در آن كتاب از دروغها، و سخنان بى اساس و نسبتهاى ناروائى كه به مردم منزه داده و دشنامهاى زننده اى كه به رجال‏شيعه هنگام متعرض شدن تاريخشان، بدون مجوز اظهار داشته، و


صفحه 68

حملات ناجوانمردانه او را كه وجدان وعقل سليم آنها را ننگ و فضيحت مى داند، در اينجا بر شماريم، كتاب بزرگى را تشكيل مى داد، ولى ما بزرگوارانه براى حفظ شخصيت خود از آنها صرفنظر مى كنيم.

و آن كس كه باآشكار شدن راه هدايت، با پيامبر ( ص)، خلاف و دشمنى ابراز دارد و راهى جز راه مومنان را پيروى كند، او را در كارش، آزاد مى گذاريم و به عذاب جهنم مبتلايش ميسازيم، و او به بد راهى افتاده است.

امينى گويد: اين بود نمونه اى از ياوه سرائيهاى كتب قوم، بدون اينكه بخواهيم به طور كامل آنها را بررسى كنيم، زيرا در اينصورت لازم بود مجلدات قطورى از كتابمان را بدان اختصاص دهيم. تنها مقصود ما از نشان‏دادن اين نمونه ها، توجه امت اسلامى‏به موجبات كينه توزى ها و دشمنى هاى آميخته با روحيات گروهى دشمنان دغلباز اهل بيت عليهم السلام، و دنباله روهاى، متعصب آنان است تا در قبال طايفه بزرگى از امت ( شيعه اهل البيت )، به اينگونه كتب و نوشته هاى آلوده مانند باطل گرايان وگمراهان شتابزده اى كه نام برديم، اعتماد نكنند.

پيداست وقتى خواننده، انگيزه خيانت آنان را بداند، او را ميرسد كه پيرامون مطالب موهن و بى‏اساس و نسبتهاى نارواى آنان تحقيق بعمل آورد.

در اينجا نيز شايسته است‏اشاره اى به سخنان متاخران اين جماعت، از نويسندگان روز و پويندگان راه تعصب هاى كوركورانه آنان كنيم، آن عده از نويسندگانى كه باعث تفرق كلمه، و پريشانى جامعه اسلامى گشته اند، و در دلها كينه ها پديد آورده باعث برافروختن آتش دشمنى ها گرديده و در نتيجه آن، فتنه ها و آشوبها برخاسته، و حوادث ناگوارى پديد آمده و نكبتها بوجود آورده اند و درهاى بد زبانى و ناسزاگوئى را به روى امت گشوده، پستى و عقب افتادگى را باعث گرديدند و لباس ننگ و ذلت بر امت پوشانيده، داغ خفت و سبكسرى را بر مسلمين


صفحه 69

نهادند و كار را بجائى‏كشيده اند كه دوستان و برادران جز پرهيزگارانشان با هم بدشمنى برخاستند. " بطور قطع شيطان ميخواهد ميان شمادشمنى و كينه برقرار كند و خدا ميخواهد شما را به خانه امن و سلامت برادرى دعوت كند ".

" اى مردم با ايمان همگان در سلامت نفس وارد گرديدو از گامهاى شيطان پيروى نكنيد، او شما را دشمنى آشكارا است. كسانيكه از خدا پروا دارند، هنگامى كه گروهى‏از شياطين بر آنان دست يابند، متذكرشده، بينائى و بصيرت يابند.


صفحه 70

محاضرات تاريخ الامم الاسلاميه

تاليف شيخ محمد الخضرى

اين كتاب را نامبرده به عنوان تاريخ، بيرون داده ولى بسادگى يك كتاب تاريخ نيست او در اين كتاب مشتى از انگيزه هاى امويش را جا داده و در هرفرازى از سخنش حمله اى به شيعيان كرده و در هر قسمتى از آن عتابى نموده است، و از اين رو كتاب او نه كتاب تاريخى است كه بتوان بر نقل آن تكيه كرد و نه كتاب عقيدتى است كه بتوان مطالبش را مورد نقد قرار داد، بلكه مشتى هياهو و جنجال است كه صفاى( برادرى ) را تيره، و آرامش را بهم‏ميزند شايسته اين بود كه از اشتباهاتش روى برگردانيم ولى چاره نداريم كه خواننده را در جريان برخى از لغزشهاى او قرار دهيم:

1- در جلد 2 ص 67 كتابش گويد: از مطالبى كه بر تاسف، مى افزايد يكى اينكه اين جنگ ( جنگ صفين ) به منظوررسيدن بيك هدف دينى يا رفع ظلم و ستمى كه بر امت وارد شده باشد نبود، بلكه هدف جنگ پيروزى شخص بر شخص بود. پيروان على ( ع ) به اين دليل او را يارى مى كردند كه او پسر عم پيامبر خدا ( ص ) و شايسته ترين مردم‏به زمامدارى است، و پيروان معاويه، بيارى وى برخاسته بودند باين عنوان كه‏او صاحب خون عثمان است و او شايسته ترين مردم بخونخواهى كسى است كه خونش‏بستم ريخته شده، و معتقد بودند بيعت‏با كسيكه


صفحه 71

قاتلان عثمان به او پناهنده شده اند، شايسته نيست.

پاسخ- كاش اين مرد مبادى اعتقادى خود را براى ما بيان مى كرد تا ببينيم آيا با اين نبرد ( نبرد صفين ) تطبيق مى كند يا نه، اكنون كه از بيان آن خوددارى كرده، گوئيم:

آيا چه مبناى دينى ميتواند قوى تر از اين‏باشد كه جنگ و دادخواهى صرفا براى اجراى فرمان پيامبر خدا ( ص ) صورت گيرد، فرمانيكه در آن روز امير المومنين ( ع ) را به جنگ با قاسطين ( بيدادگران منحرف ) يعنى همان ياران معاويه، ماموريت داده است و اصحاب خود را از آن روز به همدستى او سفارش كرد و وظيفه آنها راجنگ با آنان قرار داده، كه فرمود: سيكون بعدى قوم يقاتلون عليا، على الله جهادهم فمن لم يستطع جهادهم بيده فبلسانه، فمن لم يستطع بلسانه فبقلبه، ليس وراء ذلك شيئى. آيا چه‏مبناى دينى مى تواند از اين قوى تر باشد كه مردى بيارى كسى برخيزيد كه در عقيده او، آنكس، شايسته ترين فرد براى زمامدارى امت اسلامى است چنانكه خضرى خود بدان اعتراف دارد.

و آيا چه بنياد دينى مى تواند از يارى امير المومنين ( ع ) كه پيامبر (ص ) درباره او و كسانش گويد: " حربكم حربى " و او را فرمايد: " ستقاتلك الفئه الباغيه و انت على الحق فمن لم ينصرك يومئذ فليس منى " از اين محكم تر باشد؟ آيا مسلمانى كه اين سخن پيغمبر ( ص ) را بشنود ميتواند به يارى او ( ع ) بر نخيزد؟ و چه مبناى دينى مى تواند نيرومندتر از فرمان صريح پيامبر امين چه نبرد با گروه تجاوزكاران باشد؟


صفحه 72

روزى كه به عمار گفت: " تقتلك الفئه‏الباغيه " و روزى كه فرمود: آوخ بر عمار كه او را گروه متجاوز خواهند كشت در آن روز او، آنان را به بهشت دعوت ميكند و آنان او را به آتش.

و آيا كدام اساس دينى است كه نيرومندتراز تصريح رسول امين ( ص ) به جنگ در زير پرچم خليفه وقت باشد؟ آن هم خليفه اى كه اهل حل و عقد ( كسانى كه‏رتق و فتق امور بدست آنان است )، بااو بيعت كرده اند، و همه شرائط خلافت او، به عقيده كسانيكه خلافت را به انتخاب و اختيار امت مى گذارند،تمام و كامل صورت گرفته است و نزد آنها كه اختيار امت را كافى مى دانندنص جلى بر خلافتش محقق گرديده. طبيعت امر اقتضا مى كند كسيكه بر او خروج كند بر امام وقت خروج كرده و جنگ با او به صريح قرآن كريم واجب باشد آنجا كه گويد: " و ان طائفتان من المومنين اقتتلوا فاصلحوا بينهما فان بغت احداهما على الاخرى فقاتلوا التى تبغى حتى تفيى الى امر الله "

كاش من مى دانستم چه ستمى بالاتر از اين بر امت مى توان روا داشت كه شخصى مثل معاويه بر بنياد اسلام چيره شود و بر مردم مسلمان رياست كند و خلافتى را بدون نص و بدون بيعت كسانى كه بيعتشان موثر است، دست زند، و بدون اجماع و مشورت ياوصيتى و بى آنكه او ولى دم عثمان باشد تا بخونخواهى اش برخيزد، خلافت‏را در دست گيرد.

اگر نگوئيم او خود كسى بود كه بسيج لشگر شام را عمدا به‏تاخير انداخت


صفحه 73

و در يارى او سنگينى كرد تا او بقتل رسد، گذشته از اين ها معاويه نه سابقه شرافتى دراسلام داشت و نه دانشى كه او را از خطا حفظ كند و نه نيروى تقوائى كه ازسقوط در وادى شهوات او را نگهدارد، او تنها در صدد بدست آوردن يك قدرت پادشاهى بود كه زمام ملك و قدرت را بدست گيرد، اختيارات كامل پيدا كند و بر امت اسلام تسلط يابد، اين قدرت‏هم سرانجام در نتيجه تهديدهاى بى رحمانه و تطميع هاى بى حساب دور از دين دارى و اصلاح طلبى، برايش فراهم شد و پايه هاى قدرت پادشاهى اش را درميان خونهائى كه ريخت و هتاكى هائى كه نسبت به دين روا داشت و گمراهى هائى كه پديد آورد، استوار ساخت.

واگر دشمنى او با اسلام چيزى جز مسلط كردن يزيد فاسق فاجر با تهديد و تطميع بر سر امت نبود، ستمگرى او براى بيرون راندنش از ربقه اسلام و باد مسلمين، كافى بود.

2- گويد: بدون ترديد معاويه خود را يكى از بزرگان قريش مى پنداشت، زيرا او فرزند بزرگ قريش ابوسفيان بن حرب، بزرگترين فرزند اميه بن عبد شمس بن‏عبد مناف بود. چنانكه على بزرگترين فرزند هاشم بن عبد مناف بود و از اينرو اين هر دو در بزرگى نسب با هم برابرند 68/2 ( محاضرات ).

پاسخ- من با اين مرد نابخرد چه مى توانم بگويم، كسى كه عنصر نوبت و ممتاز ترين شخصيت مقدس يا كسى را كه منتقل شده از نسل هاى پاك پدران و مادران پاكيزه از پيامبران تا اوصياء پيامبران و تا شخصيت هائى كه همه از اولياء، حكماء، بزرگان و اشراف بوده اند تا برسد به شخص خاتم پيامبران و آنگاه مقام و صليت او، صاحب ولايت كبرى را، با يك مرد شكم پرست به يك چشم مى نگرد و هر دو را در بزرگى و شرف برابر مى داند با اين‏كه تفاوت آشكار و بسيار روشنى بين اين دو در شجره است: " درخت پاكى كه‏ريشه اش استوار و شاخسارش تا به آسمان كشيده شده، و درخت پليدى كه ريشه اش از بيخ از روى زمين كنده شده‏و هيچگونه استقرارى


صفحه 74

ندارد " وچه فاصله دورى است بين اين شجره!

يكى درخت مبارك زيتون و ديگرى درخت ملعونى كه در قرآن آمده بنا به تاويل‏پيامبر اعظم كه بى ترديد و خلاف تاويل شجره بنى اميه است، چنانكه درتاريخ طبرى 356/11 ملاحظه مى شود.

چگونه اين مرد، آن دو را برابر مى داند؟ در حاليكه پيامبر بزرگوار مى گويد:

خداوند از بنى آدم، عرب را برگزيد و از عرب، مضر را، و از مضر، قريش را، و از قريش، بنى هاشم را، و از بنى هاشم، مرا انتخاب كرد.

چگونه هر دو را برابر مى پندارد؟ درصورتيكه پيامبر در تمام طول زندگانى اش از ميوه هاى اين درخت ملعون بدش مى آمد و از روزى كه در خواب ديد بنى‏اميه مانند ميمونها و خوكها بر منبرش‏مى جهند، ديگر چهره اش خندان ديده نشد و خداوند بر او آيه فرستاد: " ما خوابى را كه بتو نموديم تنها براى‏آزمايش مردم بود ".

چگونه او هر دو را برابر مى نگرد؟ با اينكه بنى اميه بندگان خدا را بردگان


صفحه 75

خود گرفته و مال خدا را عطيه اى براى‏خود پنداشته و كتاب خدا را مايه دسيسه و نيرنگ خود ساختند؟ چنانكه پيامبر صادق امين به اين مطالب خبر داده است.

چگونه او ابوسفيان را بزرگ قريش مى خواند و حال آنكه او، ننگ و عار قريش است و به تصريح پيامبر اعظم، ملعون است، آنجا كه گويد: خدايا، تابع و متبوع هر دو را لعنت بفرست. خدايا بر تو باد به " اقيعس " ( براء به عازب گويد: يعنى معاويه ).

اين جمله را روزى فرمود كه ابوسفيان را با معاويه ديد. و روزى كه ابوسفيان سواره بود و معاويه با برادرش، يكى از پيش و ديگرى از دنبال بودند فرمود:

اللهم العن القائد و السائق و الراكب " خدايا جلودار، و راننده، و سواره رالعنت كن ".

و چگونه او را شيخ قرش در مقابل ابوطالب كه شيخ ابطح بود مى خواند و حال آنكه علقمه او را در شعرش چنين توصيف مى كند:

"ابو سفيان از روز نخست با گروه مسلمانان فرق داشت ".

" زيرا او، در دينش از ترس اينكه بر خلاف تمايلش‏كشته شود، نفاق مى ورزيد ".

" دور باد صخر ( ابوسفيان ) و پيروانش از رحمت حق، و به آتش شديد سوزان باد ".

كاش خضرى، اين سخن مقريزى را در "النزاع و التخاصم صفحه 28 " خوانده بود كه گويد: ابوسفيان رهبر احزابى بود كه با پيامبر خدا ( ص ) روز احد


صفحه 76

مى جنگيدند. و از برگزيده ياران پيامبر ( ص )، هفتاد كس را اعم از مهاجر و انصار كه يكى از آنهااسد الله حمزه بن عبد المطلب بن هاشم‏بود، كشت. و در روز خندق نيز با پيامبر ( ص ) جنگيد و به آن حضرت نوشت:

بسمك اللهم... " بنامت اى خدا سوگند به لات، عزى، ساف، نائله، و هبل كه اى محمد به سويت آمدم و هدفم نابودى شماست مى بينم تورا به خندق پناه آورده اى و از ديدارمن نگرانى، بدانكه مرا با تو روزى همانند روز احد در پيش است.

و اين نامه را به وسيله ابى سلمه الجشمى فرستاد. و ابى بن كعب ( رضى الله عنه ) آن را بر پيامبر ( ص ) خواند وپيامبر ( ص ) در پاسخ به او نوشت:

نامه ات به من رسيد از دير باز اى احمق و اى نابخرد بنى غالب غرور در برابر خداوند ترا گرفته بود و به زودى خدا ميان تو، و آنچه مى طلبى، مانع خواهد شد و پايان كار به سود ماخواهد بود. و روزى بر تو خواهد آمد كه در آن روز من لات و عزى و ساف و نائله و هبل را بشكنم، اى سفيه بنى غالب!.

او، پيوسته با خدا و رسولش دشمنى مى ورزيد تا رسول خدا ( ص ) براى فتح مكه حركت كرد، عباس بن عبدالمطلب ( رض )، او رديف مركب خود نشانده نزد رسول خدا ( ص ) آورد، زيرا عباس رفيق و هم صحبت او در جاهليت بود وقتى به رسول خدا ( ص ) وارد شد و خواهش كرد او را امان دهد پيامبر ( ص ) كه او را ديد بدو گفت: واى بر تو اى اباسفيان آيا وقت آن نرسيده است كه بدانى معبودى جز خداى يكتا نيست؟ ابوسفيان گفت: پدر و مادرم فداى تو باد تا چه اندازه مهربان، خوشرفتار و جوانمردى بخدا سوگند به گمانم مى رسد اگر غير از خدا، ديگرى در كارها موثر بود او مرا يارى مى كرد،

پيغمبر ( ص ) فرمود: اى ابا سفيان آيا وقت آن نرسيده است تا بدانى من پيامبر خدايم؟

ابوسفيان گفت: پدر و مادرم فدايت باد، چه اندازه مهربان، خوشرفتار و


صفحه 77

جوانمردى، اما اين مطلب يعنى‏پيامبرى و نبوت تو چيزى است كه در دل‏از آن شبهه اى است.

عباس بدو گفت: واى بر تو شهادت حق را گواهى بده تا گردنت را نزده اند، آنگاه او شهادت داده و اسلام آورد.

اين بود داستان اسلام ابوسفيان. و در اينكه آيا رفتارش نيز با اسلام آوردنش تطبيق داشت يا نه اختلاف كرده اند؟

بعضى گويند: او با پيامبر خدا ( ص ) در جنگ حنين در حالى شركت كرده كه " ازلام " را همراه خود آورده و به آنها تفال مى زد و او پناهگاهى براى منافقين بوده و در زمان جاهليت منكر خدا بود.

و در نقل عبد الله بن زبيرآمده است كه او گويد: ابوسفيان را در جنگ " يرموك " ديدم كه وقتى روميان در جهبه پديد آمدند، مى گفت: آفرين بر شما اى " بنى الاصفر " و هنگامى كه مسلمانان با حمله خود آنان‏را وادار به عقب نشينى مى كردند، ابوسفيان اين شعر را ياد مى كرد.

" بنو الاصفر پادشاهانند، از پادشاهان‏رم ديگر كسى ياد نمى كند "

اين گفتاررا " عبد الله " براى پدرش " زبير " نقل كرد و چون پيروزى نصيب مسلمانان شد، زبير گفت: خدا او را بكشد، دست از نفاقش بر نمى دارد، آيا ما بهتر از بنى الاصفر نيستيم؟

" مدائنى " از ابى زكرياى عجلانى، از ابى حازم، از ابى هريره نقل كرده است كه گفت: ابوبكر با ابوسفيان بن حرب بن زيارت حج رفته بودند، ابوبكر در گفتگو با ابوسفيان‏صدايش را بلند كرد، ابو قحافه ( پدرابوبكر ) او را گفت: در مقابل پسر حرب آرامتر سخن بگو اى ابابكر!


صفحه 78

ابوبكر گفت: پدر خداوند از بركت اسلام خانه هائى را آباد ساخت كه قبلا آباد نبود. و خانه هائى را كه در جاهليت آبادان بوده، ويران كرد وخانه ابى سفيان، از آن خانه هائى بودكه ويران شد.

ابوسفيان كسى بود كه در روز بيعت ابوبكر، فتنه انگيزى مى‏كرد و مى گفت: من طوفانى در پيش مى بينم كه چيزى جز خون آن را آرام نمى كند. اى خاندان عبد مناف ابوبكر كيست كه امور شما را بدست گيرد؟ كجايند آن دو مرد نيرومندى كه ناتوان‏شده؟ و كجايند عزيزان خوار شده: على و عباس.

چرا بايد امر خلافت در پست ترين خاندان قريش باشد؟

آنگاه به على ( ع ) گفت: دستت را بگشاى تابا تو بيعت كنم، بخدا سوگند اگر بخواهى مدينه را از سربازان سواره و پياده پر مى كنم.

على ( ع ) سخنش رارد كرد و ابوسفيان در اين وقت به شعر" ملتمس " تمثل جست:

" هيچ چيزى آنچنان راه سقوط و انحطاط نپيمود كه دو چيز خوار و خفيف: يكى قبيله ما و ديگرى ميخ خيمه ما "

" اولى كارش به سقوط كشيده شده، ودومى را هر چه بر سرش مى كوبند و زخمش مى زنند، كسى بر او گريه نمى كند "

على ( ع ) كه چنان ديد او را از اين كار بازداشت و فرمود:

بخدا سوگند از اين عمل قصدت چيزى جز فتنه گرى و آشوب طلبى نيست، و بخدا قسم تواز دير باز براى اسلام فتنه جوئى و بدخواهى كرده اى، ما را نيازى به خيرخواهى ات نيست.

ابوسفيان شروع كرد در كوچه هاى مدينه گردش كردن در حالى كه مى گفت: اى بنى هاشم نگذاريد مردم در شما طمع كنند مخصوصاتيم بن مره و


صفحه 79

عدى، امر خلافت‏تنها در مورد شما است و به شما باز مى گردد و هيچ كس شايسته آن جز ابو الحسن على ( ع ) نيست.

عمر كه ازجريان مطلع شد به ابوبكر گفت: اين مرد مى خواهد شرى بپا كند و پيغمبر (ص ) دل او را در كار اسلام پيوسته نرم مى داشت. شما هم آنچه از اموال زكات در دست خود دارد به او واگذاريد. ابوبكر چنين كرد و ابوسفيان راضى شده با او بيعت كرد.

قبل از خضرى، معاويه در اين مقايسه عينا همين نظر را داده بود، وى در آنچه به على امير المومنين ( ع ) نوشته، چنين گويد: ما فرزندان عبد مناف نسبت به همديگر برترى و فضيلتى نداريم.

و امير المومنين ( ع ) او رابه اين سخن پاسخ داد: بجانم سوگند هر چند ما همه فرزندان يك پدريم، ولى هيچ گاه اميه مانند هاشم نخواهد شد، چنانكه هيچ گاه حرب مانند عبد المطلب و ابوسفيان مانند ابى طالب نمى گردد، و آيا مهاجر مانند آزاد شده است و چكيده مانند چسبيده، و طرفدار حق همچون طرفدار باطل، و مومن همپاى دروغگوى دغلباز؟ چه فرزند بدى است كسى كه پيروى از پدرانش كند، آن پدرانى كه در جهنم سقوط كرده و معذبند، گذشته از اينهاخاندان


صفحه 80

ما را فضيلت نبوت است.

امينى گويد: " آيا اخبار گذشتگان بدست آنها نرسيده "؟ بگو خبر بزرگى است كه شما از آن رو گردانيد "

3- گويد: ما معتقديم فكر معاويه‏در انتخاب خليفه بعد از خود، خوب و نيكو بود و تا وقتيكه در انتخاب خليفه، قاعده اى وضع نشده و اهل حق و عقد كه بايد اختلافات را رسيدگى كنند، تعيين نگرديده اند، بهترين كاريكه مى توان كرد اختيار خليفه از طريق ولايت عهد، قبل از مرگ خليفه سابق است، زيرا بدين وسيله از پديد آمدن اختلاف كه براى امت اثرش بدتر از ظلم خليفه و حاكم است، جلوگيرى مى شود. ( ص 119 )

و گويد: از چيزهائى كه مردم بر معاويه خورده گرفته اند، اينست كه فرزندش را به خلافت برگزيد و در اسلام سنت پادشاهى‏را كه منحصر به خاندان معينى باشد، پا بر جا كرد و حال آنكه در گذشته كار خلافت وسيله مشورت انجام مى گرفت‏و با نظر عموم قريش انتخاب مى شد.

وگويند: روشى كه معاويه نهاد، غالباباعث مى شود افرادى كه برتر و شايسته‏تر نيستند، انتخاب گردند و در خاندان خلافت كار تنعم و رفاه، به فرو رفتن در شهوات منتهى شده و به غرور و برترى جوئى نسبت به ساير مردم، كشيده شود، ولى به عقيده ما اين انحصار طلبى امرى ضرورى است و براى حفظ مصالح مسلمين و گرد آوردن پراكندگى ها و ايجاد همبستگى بين آنان، چاره اى از آن نيست، زيرا هرچه دائره انتخاب خليفه، گسترش يابد، داوطلبان اشغال مسند خلافت فزونى يابند و چون وسعت مملكت اسلامى و اشكال ارتباط بين نقاط آن را در نظر گيريم و با توجه به اين نكته كه افراد خاصى هم كه بايد منحصرا، انتخاب خليفه


صفحه 81

بوسيله آنها انتخاب گردد وجود نداشته اند و انتخاب هم، يك امر قطعى است و ما ملاحظه مى كنيم با اينكه اولاد عبد مناف بر ديگر افراد قريش برترى دارندو مردم نيز اين واقعيت را پذيرفته و بخشى كوچك از قبيله بزرگ قريش اند دركار خلافت به رقابت افتاده و امت را بر سر اختلاف در امر خلافت به هلاكت انداخته اند.

بنابراين هر گاه مردم از خاندانى راضى شدند و اطاعت و تسليم آن را بر خود، وظيفه خود دانستند و شايستگى زمامدارى آن خاندان را پذيرفتند، اين بهترين راه‏براى ايجاد هم آهنگى بين صفوف مسلمين‏خواهد بود.

بزرگترين كسانى كه معاويه را در انتصاب فرزندش به خلافت‏انتقاد مى كنند، شيعيانند كه خود، خلافت را منحصر در آل على ( ع ) مى دانند و در بين فرزندان على ( ع ) آن‏را مى كشانند كه هر پدرى به پسرش واگذار كند. و بنى عباس نيز بر همين‏رويه سير خلافت را بين خود ادامه دادند.

پاسخ- كسى معاويه را تنها از لحاظ انتخاب خليفه اش انتقاد نكرده است، بلكه ايراد بر معاويه از دو نقطه نظر است:

اولى بى‏لياقتى شخصى اوست چنانكه امير المومنين ( ع ) در يكى از گفتارهاى خود فرمايد: خداى عز و جل نه براى او سابقه اى در دين، و نه پدران صادقى در اسلام قرار داده است، او آزاد شده، فرزند آزاد شده است و حزبى است از احزاب جاهليت، كه پيوسته او و پدرش دشمن خدا و رسول و مسلمين بودند تا سرانجام، بالاجبار و از روى عدم تمايل اسلام را پذيرفتند. در ميان امت اهل حل و عقدى كه ابوبكر را به خلافت برگزيدندو با وصيت او نسبت به خلافت عمر موافقت كردند، و سپس با اهل شورا درامر خلافت عثمان هم آهنگى نشان دادند، آنگاه از روى رغبت و تمايل با مولاى ما امير المومنين ( ع ) دست بيعت گشودند بدين ترتيب خلافت امير المومنين ( ع ) قطعى شد و اطاعتش‏بر همه و از جمله بر معاويه واجب و لازم گرديد. اين اهل حل و عقد يا خودشان شخصا و يا نظائرشان در امر بيعت


صفحه 82

شوم معاويه بودند و خود بر او ايراد گرفتند.

دوم از ناحيه بى كفايتى كسى كه پس از خودبه خلافت تعيين كرد يعنى يزيد خائن هتاك متظاهر به فسق و فجور، اگر نگوئيم متظاهر به كفر و بى دينى.

اما اينگه گويد اهل حق و عقد براى انتخاب كردن خليفه، تعيين نشده اند، اگر بگويد از اول معين نبوده اند، تهمت بزرگى زده زيرا كسانى كه در صدراول در پايتخت اسلام، مدينه منوره، متصدى تعيين خليفه شدند، اهل حل و عقد بودند و آنها تا آن روز غالبا موجود بودند و كسانى هم كه مرده بودند، كسانى ديگر جاى آنها را گرفتند، اگر در آغاز امر، اختيار خليفه به اينان واگذارده شده است. پس همين اشخاص هم بايد تا هر زمان، مسئول انتخاب خليفه باشند و هيچكس نمى تواند بدون رضايت آنها كسى را بخلافت برگزيند و اين اشخاص را اوضاع‏و احوال و مقتضيات روز تعيين مى كند، نه اينكه در كتاب و سنت به نام آنان تصريح شده باشد.

و اگر مقصود او عدم تعيين خليفه پس از معاويه است، اينهم به معاويه حق انتخاب نمى دهد، زيرا زمان تعيين خليفه هنگام مرگ خليفه قبلى است نه قبل از آن، بلى ممكن است به فكر برسد، هنگام انتخاب، آيا شخص لايق انتخاب مى شود يا نه؟ ولى معاويه از كجا مى دانست ساعت مرگش به موضوع انتخاب خليفه توجه نمى‏شود؟ و به چه دليل معاويه بدون نظر مردم اقدام به انتخاب خليفه كرد؟ و چرا گروهى را با تهديد، و گروهى را با تطميع، تسليم مقصد شوم خود نمود؟ و آيا چه وقت انتخاب او، اختلاف را كه براى امت از هر چيزى بدتر است، جلوگيرى كرد با وجود اينكه در جامعه اسلامى، مردمى بودند كه بر اواين عمل را ايراد گرفتند و مردمى او را توبيخ كردند، و عده اى دشمنى او را سخت در دل گرفتند و از ترس شرش تظاهر به موافقت كردند، بلى فرومايگانى هم بودند كه رضاى خلق را به خشم خالق سودا كرده، كيسه هاى زرو سيم، چشم آنها را بست


صفحه 83

و اظهار رضايت كردند.

اگر اين فكر ( تعيين خليفه ) بجا و نيكو بود، چرا ( بقبول شما ) اين عمل از پيامبر ( ص) هنگامى كه وفاتش فرا رسيده بود، فوت شد، ننگ اختلاف را از جامه امتش‏نشست؟ و ديگهاى شقاق و خلاف را بحال‏خود گذارد كه تا به امروز، همچنان بجو شد. به عقيده شما آيا پيامبر اكرم، اگر امر خلافت را به شخص معينى وصيت كرده بود، كسى را مى رسيد در اين مقام طمع كرده و بر خلاف‏صريح سخن پيغمبر ( ص ) خود را خليفه بخواند؟

و آيا سعد بن عباده در آن صورت مى توانست مردم را به بيعت خود فرا خواند، و سخنگوى انصار بگويد: " منا امير، و منكم امير " يكى از ما و يكى از شما حاكم باشد؟

و يا ديگرى فرياد بردارد: منم كه به رايم‏تكيه كنند و منم نگهبان مورد اعتماد خلافت. و مهاجران سوى ابابكر گرد آمده و عده اى ديگر نزد عباس و بنى هاشم و مربوطين و منسوبين به آنها اجتماع كرده بگويند: خلافت از آن امير المومنين صلوات الله عليه است.

اينها سوالهاى جامع و فراوانى است كه‏خضرى نمى تواند آنها را پاسخ دهد مگراينكه ادعا كند معاويه بيش از پيامبرخدا ( ص ) به امت مهربان بوده است.

يزيدى كه در دوران شومش، واقعه كربلا اتفاق افتاد. چه اختلافى را از ميان برداشت و آنگاه دنبال واقعه كربلا فاجعه حره پديد آمد و در تعقيب‏آن، جريان ابن زبير صورت گرفت و داستان خانه معظم كعبه روى داد. اينها همه نتيجه انتخاب يزيد، و نتيجه اين فكر فاسد بود، در حاليكه در ميان اعتراض كنندگان به حكومت يزيد، فرزند پيغمبر ( ص ) حسين بزرگوار صلوات الله عليه، و بقيه فرزندان عبد مناف و عموم مهاجر و انصار مدينه منوره بودند.

گذشته از اين ها، اگر معاويه در كار انتخاب خليفه چاره اى نداشت، چرا


صفحه 84

يكى از صلحاى صحابه را براى اين مقام، انتخاب نكرد و چرا مقدم بر همه صحابه، فرزند پيامبر خدا ( ص ) امام‏طاهرى را كه هيچ كس به پايه راى صائب‏و علم و تقوا و شرافتش نمى رسيد انتخاب نكرد.

چگونه خضرى اظهار نظر مى كند كه اين انتخاب خيلى خوب و نيكو و در خور مصلحت امت بود، و نمى‏گويد اين انتخاب ظلم و جنايت بر امت و اسلام و رسولش، و كتاب و سنتش بود؟ و حال آنكه رسول خدا ( ص ) از سالها قبل امت را هشيار داده گفته بود: اول كسى كه سنت مرا تحريف مى كند مردى از بنى اميه است و گفتار ديگرش: اين دين پيوسته متعادل و در حد خود محفوظ خواهد ماند تا وقتيكه مردى از بنى اميه بنام يزيد در آن رخنه كند.

م- و ابن ابى شيبه و ابويعلى حكايت كرده اند كه: يزيد وقتى پدرش در شام حكمرانى مى كرد، در جنگ مسلمانان شركت كرد. كنيزى نصيب مردى شد و يزيد او را از آن مرد گرفت و مرد به ابى ذر متوسل شد. ابوذر با او نزد يزيد آمد و سه بار او را امر به رد كنيز كرد و او بهانه مى آورد، سرانجام ابوذر گفت: بخدا سوگند اگر تو چنين مى كنى همانامن از رسول خدا ( ص ) شنيدم كه مى فرمود: اول كسى كه سنت مرا تغيير دهد، مردى از بنى اميه است. اين بگفت و روى از او بگردانيد. يزيد اورا تعقيب كرده گفت: ترا بخدا سوگند آيا منم آنكس كه گفتى؟ ابوذر پاسخ داد نمى دانم، و يزيد كنيز را پس داد.

ابن حجر در " تطهير الجنان " حاشيه صواعق/145 گويد: اين حديث با روايتى كه در آن تصريح به يزيد شده و قبلا بدان اشاره شد، منافاتى ندارد، زيرا از دو حال خالى نيست: يا كلام ابى ذر " نمى دانم " را حمل بر حقيقت كنيم مقصود اين باشد كه در علم او چنين ابهامى وجود دارد و اين ابهام در روايت


صفحه 85

نخستين برداشته شده است، و يا بگوئيم اباذرخوب مى شناخته كه آن كس از بنى اميه، همان يزيد است، ولى از ترس فتنه وآشوب، از تصريح بدان خوددارى كرده خصوصا با مطالب و جريانات ديگرى كه ميان او و بنى اميه بوده كه هر گاه تصريح مى كرد، آنان را وا مى داشت، ابوذر را متهم به دشمنى و بدرفتارى نسبت بخود كنند.

اما اظهار نظر خضرى‏در محدود ساختن خلافت به يك خانواده، ما از اين بابت ايرادى به او نمى گيريم، بلكه سخن ما در ناشايستگى خانواده مورد نظر اوست. بلى هر گاه خلافت در يك خاندان با شخصيتى محدود مى شد كه به زيور لياقت و كاردانى ازناحيه دينى و سياسى آراسته بودند، سخنى نبود، ولى هر گاه لياقت نباشد، هيچ گاه طرفدار خاندانى معين نخواهيم بود، زيرا تنها محدود كردن مسئله خلافت به يك خانواده براى ريشه‏كنى فساد و پايان دادن سريع به اختلاف، كافى نيست، زيرا وقتى مردم‏از خليفه حيف و ميل ديدند بر او مى شورند و او را از مقام خلافت عزل مى كنند و طبعا اشخاص پاكدامن تر، جوانمردتر، و با اصالت تر از او، جاى او را مى گيرند. در اين صورت باوجود بى لياقتى خليفه، محدود كردن خلافت به يك خاندان، با چه فسادى مبارزه تواند كرد؟

بلى هر گاه به خاندانى خلافت محدود گردد كه مردم هم عملا لياقت آنان را بنگرند، در اين صورت طمع آنان را كه خارج از آن خانواده اند، قطع مى گردانند و بهانه شورشيان و محركانشان را، به لحاظ نداشتن علت و موجباتى براى انقلاب و شورش، محكوم و باطل مى كنند در اين حال قطعا امت به خليفه اى كه واجد شرائط ما باشد تسليم مى گردد و عظمت مقامش بالا مى گيرد و امورش روبراه شده، اوامرش مطاع خواهد شد و آنگاه به نبرد با پليدى ها خواهد برخاست و هر كار خير و صلاحى را گسترش مى دهد، در عين حال شيعه خلافت را به شرطى در آل على عليهم السلام محدود مى كند كه اطمينان به جريان قانون عصمت در رجال‏تعيين شده براى خلافت داشته باشد و به‏وسيله نصوص متواتر نبوى، خلافت


صفحه 86

آنان قطعيت يافته باشد. ( مراجعه كنيد ص 82 و 79 از همين جلد ).

4- گويد: بطور خلاصه حسين (ع ) در قيامى كه كرد از آنجا كه براى‏امت موجبات تفرقه و اختلاف را باعث شد، خطاى بزرگى مرتكب گرديد و پايه هاى استوار هميشگى امت را تا امروز متزلزل ساخت و آثار و نوشته هاى فراوانى كه مردم درباره اين حادثه، انتشار داده اند، قصدى جز آتش افروزى در دلها براى دورى بيشتر امت ندارند. نهايت چيزى كه مى توان گفت اينست كه حسين عليه السلام امرى مى طلبيد كه براى او فراهم نگرديد و وسائلش جور نشد و ميان او و منظورش مانع ايجاد كردند و در آن راه كشته شد، و قبل از اين واقعه، پدرش كشته‏شده بود، ولى قلم نويسندگان براى پدر حسين ( ع ) بكار نيفتاد، و كسى نبود كشته شدن او را به زشتى ياد كند، و آتش دشمنى را گداخته تر كند. اينان نزد پروردگارشان رفتند تا بحساب آنچه كرده اند آنان را خدا محاسبه كند، و تاريخ از كار آنان اين عبرت را بگيرد كه: هر كس مى خواهد بكار بزرگى دست زند، نبايد بدون تجهيزات طبيعى در آن راه گام بردارد، و هيچ گاه شمشير برنگيرد مگر آنكه نيروئى كافى يا نزديك بدان در اختيارش باشد. چنانكه بايد عللى حقيقى براى قيامش كه به مصلحت امت منتهى شود، وجود داشته باشد، از قبيل ستمى آشكار و غير قابل تحمل براى خود، يا ظلمى طاقت فرسا براى امت.

اما حسين ( ع ) در وقتى با يزيد به مخالفت برخاست كه مردم با يزيد بيعت كرده بودند. و هنوز از اوجور و ستمى ديده نشده بود. ( در 130- 129 ) و قبل از اين سخنانش ساحت يزيد را، از ظلم و جور پاك مى كند وچنين وانمود مى كند، كه او على بن الحسين ( ع ) را به خود نزديك كرده ومورد اكرام و انعام قرار داده است.

پاسخ- كاش وقتى اين مرد مطلب خود را مى نوشت، از شوون خلافت‏اسلامى‏و شرائط آن، آگاهى و اطلاعى داشت و مى دانست خليفه چگونه بايد


صفحه 87

در تدبير امور مردم، هشيار و در تهذيب و تربيت نفوس بصير بوده، وخود از آن رو كه پيشواى مردم است از كليه رذائل اخلاقى پاكيزه باشد، و هيچ گاه دعوت خود را به اعمال زشت خويش نقض نكند، و بسيارى از صفات ديگر كه آراستن بدان صفات، براى كسى‏كه بار سنگين خلافت مسلمين را بر عهده مى گيرد، ضرورى است، ولى خضرى‏وقتى قلم به دست گرفته، كه از همه اين مطالب بى خبر است، او در حالى دست بنوشتن اين سخنان ياوه زد كه حامل روحى پست و باركش جانى فرومايه بوده كه در زير نائره دشمنى و عداوت بيك زندگى مختصر و خوشى و آسايشى خيالى قناعت كرده است، در وقتى كه بى ارادگى و محافظه كارى در زير سايه‏بردگى، خوشى موهوم را در نظرش جلوه داده است.

نه يك روح بلندى دارد كه بتواند از زندگى ننگين فرار كند، و نه يك عقل سليمى كه جاى فرومايگى را به او بشناساند، و نه به تعاليم اسلامى آشنائى كاملى دارد، تا درسهاى مناعت طبع و شهامتش بياموزد، و نه شخصيت ها و روحيه رجال تاريخ رامى شناسد، تا از كم و كيف امور روانى آنان باخبر باشد. او نه با يزيد طغيانگر آشنائى دارد، تا بداندكه هيچيك از شرائط خلافت در او وجود نداش، نه حسين عليه السلام را كه يكجهان آقائى، شرافت، مناعت طبع و شهامت، حسين بزرگى و پيشوائى، حسين‏دين و ايمان، حسن فضيلت و عظمت، حسين حق و حقيقت را مى شناسد تا اعتراف كند كسى كه مانند او روحى بلند دارد، نمى تواند تسليم يزيد هتاك و بى آبرو، يزيد لا ابالى و فاسق، يزيد آزمند و حيوان صفت، يزيد كفر و الحاد، گردد.

فرزند مصطفى ( ص )، جز براى وظيفه دينى اش‏قيام نكرد، زيرا هر كس بدين حنيف و نورانى اسلام معتقد باشد، مى داند، اولين وظيفه او، دفاع از دين بوسيله‏جهاد بود، جهاد با كسيكه با نواميسش‏بازى كند و مقدساتش را بيهوده بگيرد، و تعاليمش را دگرگون سازد، و دستورات دينى اش را معطل بگذارد. و ظاهرترين نمونه اين مطالب كلى، يزيدستمگر و نابكار و ميگسار است كه


صفحه 88

به همين رذائل در عهد پدرش معرفى شده بود، چنانكه وقتى معاويه خواست برايش بيت بگيرد مولاى ما حسين عليه السلام خطاب به معاويه فرمود: مى خواهى مردم را به امرى مبهم بيندازى؟ گويا مرد ناپيدائى را توصيف مى كنى؟ و از غائبى سخن مى گوئى؟ يا از كسى خبر مى دهى كه از او خبر خصوصى دارى؟ و حال آنكه يزيد خودش موقعيت راى و فكرش را ارائه داده است. يزيدرا به همان سنجشى برگير كه او خود رابدان سنجيده است كار يزيد بجان هم انداختن سگها و كبوتران، و مسابقه با هم جنسانشان، و پرداختن به كنيزكان نوازنده و سرگرمى با انواع لهو و لعب مى باشد.

او در اين امور تو را ياور خوبى است نه در امر خلافت. تو اى معاويه چه بسيار بى نيازى ازاينكه خداى را بار سنگين اين خلق، بيش از آنچه بدوش كشيده اى، ملاقات كنى

و نيز امام ( ع ) به معاويه فرمود: نادانى ات ترا بس، كه دنياى‏زودگذر را بر آينده دراز مدت ترجيح دادى. معاويه گفت: اما اينكه گفتى، شما شخصا بهتر از يزيد هستيد، بخدا سوگند يزيد براى امت محمد ( ص )بهتر از تو است.

حسين ( ع ) گفت: اين تهمت است و باطل، آيا يزيد شرابخوار و هوسران بهتر از من است؟

و در نامه معتضد كه در عهد او، مقابل اجتماع بزرگ مردم خوانده شد، چنين است: يكى از مطاعن معاويه، مقدم داشتن ديگران راست، بر دين خدا، و دعوت مردم را به فرزند متكبر و شرابخوارش يزيد، كه كارش خروس بازى، و سگ بازى و ميمون بازى بود. و بيعت گرفتن از مسلمانان نيك سيرت براى او با قهر و غلبه، و تطميع، وترس و رعب، با اينكه معاويه نابخردى‏او، و خباثت و ستمگريش را مى دانست و ميخوارگى و فسق و فجور و الحادش رامشاهده مى كرد.


صفحه 89

از اين رو وقتى او را بر اوضاع مسلط كرد و همه چيز برايش فراهم شد و خدا و پيامبرش را براى رسيدن به مرادش در مورد او مخالفت كرد، و يزيد روى كار آمد، به خونخواهى مشركين برخاست و به طرفدارى از آنها بر عليه مسلمانان قيام كرد و با اهل حره، عملى انجام داد كه در اسلام عملى از آن زشت تر وفجيع تر با چنان مردم صالحى، ممكن نبود. و بدين وسيله عقده ها و كينه هاى دلش را گشود و شفا بخشيد. و بگمان خود از دوستان خدا انتقام گرفت‏و بدين وسيله نهايت دشمنى خود را با خدا اظهار كرده، كفر و شركش را علنابا اين اشعار ابراز داشت:

ليت اشياخى ببدر شهدوا جزع الخرزج من‏وقع الاسل

قد قتلنا القوم من ساداتهم و عدلنا ميل بدر فاعتدل

فاهلوا و استهلوا فرحا ثم قالوا يا يزيد لا تشل

لست من خذف ان لم انتقم من بنى احمد ما كان فعل

لعبت هاشم بالملك فلا خير جاء و لا وحى نزل

اين است گفتار كسى كه از دين بيرون رفته، و اين است نمونه سخن كسى كه نمى خواهد به خدا، و دينش باز گردد و كارى به كتاب خدا و پيامبرش ندارد، و خداى و آنچه از سوى او آمده است همه را با ديده انكار مى نگرد و آنگاه هتاكى و جسارتش، به جائى مى رسد كه حسين ( ع ) فرزند فاطمه، دخت‏رسول را، با مقامى كه در نزد پيامبر( ص ) دارد، و با همه منزلتى كه در دين و فضيلت داراست، و با وجودى كه پيامبر نسبت به او و برادرش گواهى داده كه پيشوايان جوانان بهشتند،


صفحه 90

از روى بى باكى از خدا، و كفر به دين او، و دشمنى با رسول او، بكشد و خونش را بريزد، و اين عمل رابه عنوان مبارزه با عترت پيامبر ( ص )، و كوچك داشتن حرمت او تلقى مى كند تا جائى كه گويا كشتن او و چنين رفتارى با اهل بيتش را، با قومى از كفار ترك و ديلم انجام مى دهد.

او نه از دشمنى خدا، و نه از سطوت و قدت او، بيم دارد، خداوند هم، رشته عمرش را گسست، و او را از شاخ و بن بر كند، و آنچه را او در اختيار داشت، از او گرفت و عذاب و كيفر شايسته عصيانش را برايش فراهم ساخت.... تا آخر ( مراجعه كنيد تاريخ طبرى 358/11 ).

و پيش از اين ها همه، در ص 257 از قول پيامبر( ص ) گذشت كه فرمود: " اول كسى كه سنت مرا تغيير دهد، مردى از بنى اميه است و پيوسته امر اسلام معتدل وبر مبناى عدالت استوار است تا وقتى كه مردى از بنى اميه به نام يزيد در آن رخنه كند.

" كسانى كه بيعت يزيد را رد مى كردند، به اين گونه مطالب نظر داشتند، زيرا خلافت چنين كس با اين خصوصيات، از چند نظر براى اسلام‏و مسلمين خطر بزرگى بوده است:

1- گروهى را در امر دين از آن رومتزلزل مى سازد كه در مغز خود، مى پرورند كه خليفه بايد، با كسى كه اورا به جاى خود نهاده، سنخيت داشته باشد، نسلى كه عصر پيغمبر ( ص ) را درك نكرده و تحت تاثير جاذبه تعاليم صحيح و قدسى او قرار نگرفته است در اين دوره تاريك چنين شبهه اى زود بر دل او مى نشيند و پندارد، قداست پيامبر بزرگ ( العياذ بالله ) به امثال اين آلودگى ها ملوث بوده، بى خبر از اين كه اين مرد، خليفه پدرش بوده نه خليفه پيامبر خدا، و چيزى كه او را بر اين مسند استقرار بخشيده، آز و نياز به شهوات از يكسو، و بيم و هراس از سوى ديگر، بوده است.

2- كسانى هم هستند كه از پيروى خليفه، در هتاكى هايش، چه ازنظر بى بند


صفحه 91

و بارى و دريدگى، و چه از نظر علاقه به نزديك شدن به بزرگان و همرنگى با سياستمداران، به‏جكم ( الناس على دين ملوكهم )، خوششان مى آيد، و مردم در كار شهواتشان به حد معينى اكتفا نمى كنند. از اين رو مفاسد، افزونى مى يابد و اعمال زشت، رو به گسترش گذارده ازهر فسق و فجورى به ديگر اشكال جديدش راه مى يابند.

در نتيجه ديرى نمى پايد كه كشور اسلامى، مركز همه نوع زشتى ها و تباهى ها گردد تا جائيكه از نواميس دينى هيچ گونه اثر و نشانى‏باقى نماند.

3- در اين ميان، مردمى هم هستند كه اين مظاهر ننگين را با ديده انكار مى نگرند، چون مظاهر دينى را از دست داده اند.

اين مردم پاكدل گروهى سرگردان در پى راه راست، نمى دانند به كدام سو گام‏نهند و مبانى دينى خود را، از چه كسى فرا گيرند و دسته ديگر در اين تيرگى هاى وحشتناك دچار شبهاتى شده، بى اراده خود را در اختيار گمراهى هاى جاهليت اولى قرار مى دهند.

4- هر ملتى كه زمامداران، رهبران، فرماندهان و پيشوايانش گرفتار بى بند و بارى و هتاكى شدند، طبعا از رسيدگى به امور اجتماعى و مسائل ادارى مملكت باز مانند، و چون‏نمى تواند با هرج و مرج و فساد داخلى‏مبارزه كرده در مقابل اضطراب داخلى مقاومت آورند، در نتيجه بيگانگان رابه طمع انداخته، مورد حملات دشمن واقع مى شوند و ديرى نپايد، شكار درندگان و لقمه آزمندان و طعمه هر مخالفى خواهند شد.

5- اسرار و كيان اسلامى كه طبعا به ملتهاى دور دست از كشورهاى اسلامى مى‏رسد، تحت تاثير زيبائيهاى بهجت انگيز، حكمت هاى رسا، هم آهنگى هايش با عقل و منطق، و اعمال و رفتاررجال صميمى اش قرار گرفته، عده اى از آنها در شعاع جاذبه آن واقع ميشوند و جمعى بزودى آنرا خواهند پذيرفت و يا حداقل مهرش را به دل گرفته، به امور نفسانى و روحى آنان خواهند درآميخت.


صفحه 92

ولى وقتى اين وضع را در مردم آن بنگرند، و اخبار دل انگيز اسلامى را با عادات وسلوك زمامداران دوره جديد سنجيده، مخالف و متضاد ببينند، و در لواى اين خلافت ستمگرانه، اخبار وحشتناكى‏دريافت كنند، و به آنان رسد كه اين تعاليم درخشان از دست رفته، و آنچه در كشور اسلامى بايد جارى شود همه راشهوترانيهاى خليفه و بى خبرى زمامداران و خودباختگى زعما، و بى ثباتى ديگران لگدكوب كرده و از بين برده است.

و خيلى زود شهرت اسلامى را پريشان ساخته، دوستى ها به دشمنى‏مبدل گردد بى آنكه بتوانند كارهاى اصلى و بدلى را از يكديگر جدا سازند، و اين خود سنگ بزرگى بر راه تكامل اسلام، و مانع نفوذ آن، در بيگانگان و محيط خارج، خواهد بود.

6- به اين مطالب بايد گستاخيها و زبان درازيهاى بنى اميه را نسبت باسلام افزود، و نيز آن عده‏از اعمال فجيعشان كه بر نيت سوءشان، نسبت به اسلام و مسلمين، حكايت مى كند، اضافه كرد.

ما از اين گونه آثار، دانسته ايم كه بنى اميه دست از دين بت پرستى پدران خود بر نداشتند، مگر از ترس شمشير و طمع درزمامدارى از اين رو كمترين انتظارى كه از آن ها مى رود اگر نخواهند امت اسلامى را به عقب باز گردانند، بى توجهى نسبت به نشر تعاليم اسلام، تادر خلال فرو رفتن در جاهليت، و خود باختگى در كار فسق و فجور و اخلاق ناشايست، دولت اسلام را دولتى برنگ دولت قيصر روم، و جاهليت عربى، درآورند.

از اين ها گذشته، وقتى خليفه خود ناظر كسانى باشد كه اين گونه گستاخى ها و هوسرانيها بر آنان مشتبه شده، و او خود را مالك الرقاب‏مردم مى داند و كسى پيدا نشود خطاهاى‏او را خرده گيرى كند و يا زبان به ايراد و انتقاد او بگشايد، در اين صورت خليفه طبعا در انحرافهاى خود، بيشتر پافشارى كند و در شهواتش بيشترفرو رود و بر خودخواهى، تكبر و گردنكشيش مى افزايد.


صفحه 93

پس مى گوئيم: اى آقاى خضرى چه خطرى براى جامعه دينى از اين وضع مى تواند بدتر باشد، و چه مصلحتى بالاتر از زدودن اين ننگ، مى توان تصور كرد كه هر متدين غيورى را به قيام عليه اين قدرت ستمگرانه فرا مى خواند؟

و آيا چه بار گرانى به دوش مردم از آنچه ياد شد، سنگين تر و ياچه ظلم غير قابل تحملى از آنچه بيان گرديد شديدتر مى توان بياد آورد، تا جائيكه هر متديتى را به تنهائى، موظف به مخالفت با آن، و قيام عليه آن مى كند، هر چند بداند قطعا كشته خواهد شد، زيرا فكر مى كند هر چند او امروز مى ميرد، ولى زندگانى جاويدش در راه دين اركان دولت ستمگر را متزلزل خواهد كرد، نام چنين انسانى در ميان جامعه دينى، نامه سياه اعمال ستمگر را بر ملا خواهد ساخت و نشان مى دهد، او چگونه مسند مقدس زعامت اسلامى را غصب كرده و در مقابل مخالفتى كه با جناياتش صورت گرفته، انسانى شرافتمند را كشته است.

ملتى كه بر اين حقايق واقف گردند، مى توانند اين واقعه را درسى از فداكارى مترقيانه تلقى كرده و آن را جانبازى در راه عقيده و مبدء فكرى صحيحى بدانند، و كار او را دنبال كنند. در اين ميان گروهى نسبت به چنين انسان فداكار، رقت آورده به خونخواهى اش قيام مى كنند و گروهى ديگر از خطاهاى ستمگر به خشم آمده و هتاكى هايش را بديده انكار مى نگرند، آنگاه اين دو روح خونخواه و خشمگين‏بهم پيوسته نيروى دولت ستمگر را سقوطداده و راههاى پيروزى را بر او مى بندند تا بدينوسيله ستم و ظلم ريشه كن شده و صلاح عموم جاى آن را بگيرد.

اين چنين، نهضت مقدس حسين ( ع ) اثر بخشيد تا جائى كه مردم بر دولت بنى اميه در ايام مروان حمار، شوريدند و بدين ترتيب امت درسهاى مترقى اش را از او فرا گرفت ولى " خضرى " و آن عده از كسانى كه در پيچ و خم هاى مسير او راه مى پيمايند، كورى جهالت، ديده و بصيرتشان را نابينا ساخته است.


صفحه 94

حسين فداكار، ملك عقيم نمى طلبيد تا قبل از تدارك لازم، مرتكب خطاى بزرگى بخيال خضرى شده باشد و جسورانه با صداى بلند بگويد:

" ميان او، و آنچه علاقه داشت، مانع شدند و او درآن راه كشته شد. "... او غافل است از اينكه فداكار جوانمرد، و مجاهد پيروز ما، مى خواست در راه دين جانبازى كند تا امت را از خشونت رفتار بنى اميه، و شدت سياستشان و درجه دورى بنى اميه از مقررات بشرى، تا چه رسد به دورى از قوانين و مقررات دينى، بياگاهاند و نشان دهد اين قوم تا چه حد، در خشونت جاهليت و عادات ريشه دار كفر، فرو رفته اند؟ تا در نتيجه مردم متدين بدانند، اينان چگونه مردى بودند كه نه احترام‏بزرگان را رعايت كردند، و نه بر كودكان ترحم نمودند و نه بر طفل شيرخوار رقت آوردند، و نه نسبت به زنان حرمت روا داشتند. در اين شرائطاو، شاخسارهاى رسالت را به ميدان فداكارى فرستاد، و گلهاى بوستان نبوت و انوار خلافت را به جانبازى فرا خواند، و هيچ گوهرى از اين گوهرهاى بى همتا باقى نماند، و ديرى‏از اين شب ديجور نگذشت تا خود و اينان همه و همه در راه اين هدف عالى‏شهيد شدند.

سل كربلاكم من حشا لمحمد نهبت بها و كم استجزت من يد

اقمارتم غالها خسف الردى و اغتالها بصروفه الزمن الردى

حسين بزرگوار ( ع )، كسى نبود كه كارش مانند باد گذران، از نظرها مخفى ماند، زيرا او در ميان امت جدش، رتبتى شامخ و مقامى بلند، و دانشى جوشان، و نظرى اصيل، و عدالتى آشكار، و تقوائى روشن داشت.

او گل بوستان پيامبر خدا ( ص ) بود كه از رهگذر فضيلتش، مردم بهره مند مى شدند، بين مسلمين، كسى‏را كه منكر يكى از اين فضائل باشد هرچند عقيده


صفحه 95

به خلافتش نداشته باشد، نمى يابيد. و امت اسلامى پيرامون نهضت مقدسش سخن بدون دقت و توجه بر زبان نمى راند، پس از دقت نظرها و توجه هاى كافى، آن را بر طبق مصالح عاليه جامعه، تشخيص داده است و درباره او و نهضت مقدسش، از احدى از امت جز احترام و تقديس، چيزديگرى شنيده نشده است.

از اين رو گوش روزگار از هيچ انسانى جرات و جسارت خضرى را در آنجا كه گويد: اشتباه از آن بزرگوار صورت گرفت، نيوشيده است.

انهم يقولون منكرا من القول و زورا

آنچه از تاريخ زندگانى سبط فداكار پيامبر ( ع ) استفاده مى كنيم، وجوب قيام در مقابل هر باطل وپشتيبانى و دفاع از هر حقى است و نيزلزوم قيام براى برپا داشتن اساس دين، و نشر تعاليم و اخلاق فاضله آن است. بلى اين تاريخ با عظمت بما مى آموزد چگونه بايد به نفع ابديت، دست‏از زندگى مادى شست و از زندگى محدود زير سايه بردگى، به آغوش مرگ، پناه‏برده براى نجامت امت اسلامى از چنگالهاى ظلم و فساد به شاهراه مرگ دست آويخت، و چگونه بايد در راه دين‏حنيف و نورانى اسلام با قاطعيت، فداكارى كرد و در لبه پرتگاههاى خوارى و ذلت چگونه انسان خود را از سقوط نگهدارى كند.

اينها است، اندكى از درسهاى بسيارى كه سيد و مولاى ما حضرت حسين عليه السلام به امت جدش داده است نه آنچه خضرى پنداشته، كه تاريخ از كار... تا آخر

غير از آنچه ياد شد، از خضرى دشمنى هاى فراوان ديگرى ديده شده كه از آنها چشم ميپوشيم تنها مى خواستيم‏كاوشگران را از اين نمونه افكار او، به سنخ آراء اموى او، هشيار سازيم.

" اينان از مردم مى ترسند ولى از خدائى كه هنگام سوء نيت هايشان با آنها نمى ترسند و خدا به آنچه مى كنند آگاه است ".


صفحه 96

السنه و الشيعه

بقلم: محمد رشيد رضا صاحب تفسير المنار

" مقصود نويسنده اين رساله، اين نيست كه بحث‏و انتقاد بى آلايشى كرده باشد، او نمى خواهد احتجاج صحيحى ايراد كند، هر چند كار خود را به صورت رديه اى بر علامه حجت سيد محسن امين عاملى ( قدس سره ) درآورده است، ولى هيچ گونه حمله اى بر " حصون منيعه " و سخنان مستحكم او جز با فحاشى و توهين‏و القاب نامناسب و هتاكى هاى زننده، انجام نداده است.

نظر عمده او از اين نوشته گمراه ساختن و بدبين كردن دولتهاى عربى: عراق، حجاز و يمن نسبت به شيعه از رهگذر دروغ ها و سوءتعبيرها است، از اين رو هر چند انتقاد و گفتگو با او، كار يك محقق نيست كه به امثال اين سخنان بپردازد، ولى ما را چاره اى نبود كه به برخى‏از دروغ ها و بافته هائى كه محصول انديشه او يا محصول نقل او از ديگران‏است و از علماى شيعه خواسته است تا خطاهايش را آشكار سازند، اشارتى بكنيم، و او خود بهتر مى داند كه روى گردانيدن از اين گونه سخنان شرط حزم و احتياط است، زيرا سياست دول خارجى، در اختلاف و تفرقه ما است، و اين بحث از محيط دانش و دانشمندان خارج است ".

1- رساله اش را با تاريخ تشيع و مذاهب شيعه شروع كرده، اصول تشيع را از بدعتهاى عبد اله بن سباى يهودى مى داند و جانشين سبائيان را در گرداندن و اداره وسائل‏تفرقه اندازى بين مسلمانان به وسيله تشيع و عقائد غلو آميز، زنادقه


صفحه 97

فارس معرفى مى كند. و از تعاليم اين شيعيان غالى، بدعت هاى: عصمت امامان، تحريف قرآن، بدعتهاى مربوطبه حجت منتظر، و عقيده به الوهيت برخى از ائمه، و كفرهاى آشكار ديگر را مى شمارد.

او اماميه را به دو فرقه تقسيم كرده: معتدل قريب به زيديه، و غاليان قريب به باطنيه، ومى گويد: آنها كسانى هستند كه پاره اى از تعاليم كفر آميز خود را از پيوند با عقائد ديگر گرفته اند مانند: عقيده به تحريف قرآن، و كتمان برخى از آيات، و از همه عجيبتر، به‏گمان آنها سوره اى در قرآن مخصوص به اهل بيت است كه براى همديگر نقل مى كنند به طورى كه يك نفر جهانگرد سنى، يكبار براى ما نقل كرد كه: او از يكى از خطباى شيعه در يكى از شهرهاى ايران شنيده بود كه آن سوره را روز جمعه بر منبر خوانده است و برخى از مبلغين مسيحى اين سخن را از آنها نقل‏كرده اند. اينها را اماميه اثنى عشريه گويند و با درجات مختلف لقب جعفرى دارند.

و يكى از بدعتهاى اماميه را، بدعت بابيه و سپس بهائيه‏دانسته است و گفته كه اينان عقيده به‏الوهيت بهاء و نسخ دين اسلام به وسيله او، و در نتيجه آن بطلان همه مذاهب اسلامى را قائل اند.

با وجود اين سخنان فتنه انگيز، و كينه جويانه، او خود را پس از سيد جمال الدين افغانى تنها تلاشگر در راه وحدت ملتها و اصلاح مى داند و سپس سخنان خرافى خود و كلمات كوبنده اش را گسترش مى دهد.

هر فرد محققى را مى رسد كه پاسخ بسيارى از بافته هاى مجهول او را در بحثهاى گذشته همين جلد كتاب ما پيدا كند تا بداند چنين جهانگرد سنى كه صاحب المنار از خطيب ايران خبر داده هنوز از مادر نزاده است. و نيز آن خطيبى كه آن سوره مجعول را در روزهاى جمعه بالاى منبر با صداى بلند مى خوانده هنوز پابه دنيا ننهاده است.

و هيچ شيعه اى براى اين سوره خيالى ارجى قائل نيست و كسى آن را از كتاب


صفحه 98

عزيز الهى به حساب نياورده و احكام قرآن را بر آن جارى ندانسته است. كاش اين‏مرد به مقدمات تفسير علاميه بلاغى ( آلاء الرحمن ) مراجعه مى كرد و سخنان‏او را كه زبان شيعه و مترجم عقائد آنان است در اين باره مى شنيد، آنگاه اين گونه مطالب را درباره آنان‏مى نوشت.

و ما استدلالى را كه متكى به گفته يك نفر مبلغ مسيحى است به شما مسلمانان تبريك مى گوئيم.

يكى ديگر از جهالتهاى زننده او اين است كه فرقه بابى و بهائى را، از فرق شيعه مى شمرد و حال آن كه شيعه از روز نخست اين فرقه ضاله را خارج از دين دانسته و حكم به كفر و ضلالت و نجاستشان كرده است، و كتابهائى كه در رد خرافاتشان از علماى شيعه نوشته‏شده، از حد شمار بيرون و غالبا چاپ و در دست انتشار قرار گرفته است.

2- گويد: نابسامانى عراق از رافضيان است. خاك عراق به زهر گمراهى آنان آلوده شده و پيوسته از حوادث ناگوارى كه بر مسلمين وارد مى شود، اظهار مسرت و خوشحالى مى كنند تا جائى كه روز پيروزى روس را بر مسلمانان، عيد خوشى مى گيرند. و مردم ايران شهرهاى خود را در اينروز بعنوان خوشحالى و مسرت آزين بندى مى كنند ( صفحه 51 )

پاسخ- شگفتا از ادعاهاى دروغ اين مرد، گمان مى كند بلاد ايران و عراق براى كسى قابل ورود نيست؟ يا اخبار و گزارشهاى آنان به كسى نمى رسد؟ يا اكثريت مردم عراق كه شيعه اند از آنچه او ديده يا شنيده است، كور و كرند؟ ياآنان يك عده ناچيزى از ملتهاى سپرى شده تاريخ اند كه گذشت ساليان دراز، آنان را خورد و خمير كرده و ديگر كسى‏از آنها نيست كه از شرافتشان دفاع كند، و هر كس تهمتشان زند، ديگر به پاسخ ياوه هايش بر نمى خيزند و از اين گونه دروغسازها نمى پرسند؟


صفحه 99

اين كسانى كه از حوادث ناگوار مسلمين خرسند مى شوند، چه كسانى هستند؟ آيا اين عده در همين عراقند؟ يا در قاره ديگرى كه هنوز كشف نشده‏و به نام عراق خوانده شده، زندگى مى‏كنند؟ و عينا اين سوال را درباره ايران بايد تكرار كرد.

مسلمانان ساكن‏در اين دو مملكت و مستشرقين و جهانگردان و سفيران و كارگزارانى كه با اين دو مملكت مربوطند، چرا از اين جشن و سرورها خبرى ندارند؟ شيعيان عموما، نفوس مسلمين و خون و عرض و اموالشان را، بدون فرق بين سنى و شيعه، محترم مى شمارند. و دررنجى كه بهر يك از آنها وارد شود خودرا نگران مى بينند.

برادرى اسلامى كه در قرآن وارد شده است، مقيد به تشيع‏نيست. و نيز بايد از اين مرد پرسيد روزى را كه عيد مى گيرند چه روزى است؟ و در چه ماهى واقع است.؟ و چه شهرى را براى آن آزين بندى كرده اند؟ و چه مردمى به اين كارهاى زننده، دست زده اند؟

او براى اين سوالات پاسخى ندارد، مگر شبيه همان پاسخى كه صاحب رساله، از جهانگرد سنى مجهول يا مبلغ مسيحى بدان استناد جسته است.

3- تحت عنوان "دشمنى رافضيان نسبت به برخى از اهل بيت " گويد: رافضيان مانند يهود به برخى از آيات خدا ايمان آورده و برخى‏را كافرند ( تا آنجا كه گويد ):

و بسيارى از فرزندان فاطمه " رضى الله عنها " را دشمن داشته، بلكه آنها را، ناسزا هم مى گويند، مانند زيد بن على بن الحسين و نيز فرزند زيد، يحيى، كه مورد بغض آنانست.

و نيز ابراهيم و جعفر دو فرزند موسى الكاظم( رضى الله عنهم ) كه دومى را به لقب‏كذاب مى خوانند، با اينكه او از اعاظم اولياء الله است و ابو يزيد بسطامى از وى كسب فيض كرده است.


صفحه 100

و معتقدند حسن بن حسن مثنى، وفرزندش عبد الله محض و فرزندش محمد ملقب به نفس زكيه، از دين خدا، خداى ناكرده مرتد شدند.

و نيز همين عقيده را درباره " ابراهيم بن عبد الله "،

و " زكريا بن محمد الباقر "،

و " محمد بن عبد الله بن الحسين بن‏الحسن "،

و " محمد بن القاسم بن الحسن "،

و " يحيى بن عمر " كه از اولاد " زيد بن على بن الحسين " است.

و نيز درباره جماعت حسنى ها و حسينى ها كه قائل به امامت زيد بن على‏بن الحسين بودند، و ديگر كسانى كه مقام ما گسترش تعرض نام آنها را ندارد. و اينان محدود كرده اند، محبتشان را به عده ناچيزى از اهل بيت. هر فرقه اى از آنها تعدادى را دوست‏مى دارد و بقيه را لعن مى كنند. اين‏است محبت آنان نسبت به اهل بيت و اينست مودت اقرباى رسول خدا ( ص ) كه‏از آن سوال خواهد شد (ص 54- 52 ).

پاسخ- اينست رشته ى اوهامى‏كه آلوسى آن را حقايق پنداشته و خواسته است شهرت شيعه را بدان نازيباو كريه، جلوه دهد هر چند بر اثر نسبت هاى مجعولى باشد كه برخى از آنها از بن ساختگى و برخى ديگر، دروغ محض است

اما درباره " زيد بن على " شهيد، و مقام قداستش‏نزد عموم شيعه، ما حق سخن را ادا كرديم مراجعه كنيد ص 76- 69.

اما درباره " يحيى بن زيد " شهيد بن شهيد، هرگز هيچ شيعه او را دشمن نمى داردو مقامش بس بلند مرتبه است، او يكى از قهرمانان مجاهد شيعه است او از پدر ظاهرش روايت كرده كه امامان دوازده نفرند و آنان را به نام، اسم‏برده و گفته است: اين پيمان معهودى است كه رسول خدا ( ص ) بما سپرده است‏و او را شاعر اماميه، " دعبل خزاعى " در تائيه مشهورش، رثا گفته و آن را بر امام


صفحه 101

على بن موسى الرضا ( ع ) خوانده است.

از شيعيان كلمه اى مبنى بر تعريض تا چه رسد به لعن او ديده نشده است. و آخرين نظريه شيعيان درباره او چنانكه در كتاب زيد الشهيد ص 175 آمده اين است: كه او به امامت حضرت صادق ( ع ) معتقد بود، خوش عقيده و هشيار به امر تشيع بود، امام صادق ( ع ) در سوگ او گريه كرد و سخت محزون شد و براو رحمت فرستاد سلام اله عليه و على روحه الطاهره.

و در اختيار هر محققى‏است كه محبت شيعه را نسبت به يحيى بن‏زيد از آنچه ابو الفرج در مقاتل الطالبيين ( ص 62 چاپ ايران ) آورده، نتيجه گيرى كند، او گويد:

هنگامى‏كه " يحيى بن زيد " فرزند زيد بن على‏شهيد آزاد شد و زنجيرهايش را گشودند، گروهى از توانگران شيعه نزد آهنگرى‏كه بند را از پايش گشوده بود، رفتندو از او خواستند كه آن بند را به آنان بفروشد. بند در رقابت و مزايده‏افتاد تا به بيست هزار درهم رسيد، آهنگر ترسيد مبادا اين خبر شايع شود و پول را از او بگيرند، آنها را گفت‏پولش را نزد خود گرد آوريد. همه راضى شدند، مالى را كه گفته بود به او دادند، و او بند را قطعه قطعه كرد و بين آنان تقسيم كرد. شيعيان از آن بند نگين انگشترى ساخته بدان تبرك جستند.

اين رسم در نسلهاى بعد، تا امروز پايدار مانده و كسى براى آن ايرادى نگرفته است و اما درباره " ابراهيم " بن موسى الكاظم، كاش من و هم مذهبانم مى دانستيم دشمنى كدام ابراهيم را به ما نسبت مى‏دهند؟ آيا مقصود ابراهيم اكبر يكى از پيشوايان زيديه است كه ايام ابى السرايا در يمن آشكار شد؟

اگر او باشد شيعه از امام كاظم ( ع ) روايت كرده كه آن حضرت او را در وصيت خود داخل فرموده و در مقدم اولادش او را در وصيت خود نام برده، است و گويد: اينكه با او ( امام على بن موسى " ع " ) ديگر فرزندان را داخل كردم به


صفحه 102

خاطر يادآورى از آنها و احترام‏آنها بود و شيخ بزرگوار ما، مفيد، در ارشاد، در شرح حال او، تعبير " الشيخ الشجاع الكريم " آورده و گويد هر كدام از اولاد ابى الحسن موسى ( ع) را فضيلت و منقبتى مشهور است. و حضرت رضا ( ع ) مقدم بر آنان در فضيلت بود.

تاج الدين ابن زهره در "غايه الاختصار " گويد: او سيد و اميرى جليل و بزرگوار بود، و دانشمندى با فضيلت بود كه از پدرانش سلام الله عليهم نقل حديث مى كرد. وخلاصه نظر شيعه درباره او بنابر آنچه‏در تنقيح المقال 35 و 34/1 آمده است اينكه: او در نهايت درجه تقوا وكمال نيكوكارى و ديندارى بود. يا مقصود او، ابراهيم اصغر ملقب به مرتضى است؟ كه شيعه او را نيز مانندديگر فرزندان اين شجره طيبه دانسته، به وسيله مهرشان به خدا تقرب مى جويند.

سيد ما سيد حسن صدر الدين كاظمى از شجره ابن المهنا روايت كرده‏است كه: ابراهيم الصغير دانشمندى عابد و زاهد بود و او همراه ابى السرايا نبوده است و من از هيچ فردى شيعى كلمه اى كه اشاره به او باشد نه‏در كتب انساب و نه در فهرست رجال كه دلالت بر دشمنى او كند، پيدا نكردم. و سيد ما امين عاملى در اعيان الشيعه 482- 474/5 هر دو ابراهيم را از اعيان شيعه شمرده و به شرح حالشان پرداخته است.

اما "جعفر بن موسى الكاظم " من در تاليفات‏شيعه نديده ام كسى را كه درباره او، گسترده سخن راند و هيچ گونه سخن نقدى‏هم درباره او كه نشانه دشمنى شيعه نسبت به او باشد نخوانده ام، و در جائى نديده ام شيعه او را به لقب كذاب بخواند.

كاش تهمت زننده ما را به گوينده اش راهنمائى مى كرد، يا از كتابى كه اين مطلب را در آن ديده نشانى مى داد كه شيعه او را لقب " خوارى "، و اولادش را " خواريين " يا" شجريين " مى خواند ( عمده الطالب ص208)


صفحه 103

و كاش من مى دانستم اين مطلب كه جعفر را از بزرگان اولياء اله گرفته و ابا يزيد بسطامى از او كسب فيض كرده، از چه كسى گرفته است.

چيزى كه در كتب تراجم و شرح احوال رجال موجود است تنها اين مطلب است كه با يزيد بسطامى طيفور بن‏عيسى بن آدم متوفى بسال 261 ه نزد امام جعفر بن محمد الصادق ( ع ) تلمذكرده، و اين خود اشتباهى از نويسندگان شرح احوال است، زيرا امام‏صادق ( ع ) در 148 ه وفات كرده اند وبا يزيد متوفى در 261 يا 264 ه است واو را از معمرين ياد نكرده اند و شايد مقصود با يزيد بسطامى بزرگ طيفور بن عيسى بن شروسان زاهد باشد بنابراين آن مرد در نسبت دروغيكه داده خبط بزرگى هم مرتكب شده است.

اما درباره " حسن بن الحسن المثنى " او كسى است كه با عموى مطهرش امام حسين ( ع ) به كربلا آمد و در ميدان كارزار جهاد كرد و به مصيبت گرفتار شد و بدنش پر از زخم و جراحت گرديد و چون خواستند سر او را از تن برگيرند در او رمقى يافتند ابوحسان اسماء بن خارجه خزارى دائى اش او را به كوفه برده معالجه كرد تا خوب شد، آنگاه به مدينه پيوست.

براى نشان دادن عقيده شيعيان درباره او سخن بزرگ طايفه شيخ مفيد را در ارشادش بيان مى كنيم كه گفته: او بزرگوار، رئيس قوم، با فضيلت و با ورع بود، و در زمان خود متصدى صدقات‏امير المومنين ( ع ) گرديد و او را باحجاج داستانى است كه زبير بن بكار، آورده است... تا آخر و علامه حجت سيد محسن عاملى ( كه آلوسى اين گفتارش را در رد اول نوشته ) او را از شخصيتهاى شيعه نام برده و در 166/21 و 184 شرح حال مفصلى براى او ذكركرده است.

پس اين سخن كه رافضيان عقيده به ارتداد او از دين اسلام دارند تهمتى بيش نيست كه جبين انسانيت از آن شرمگين است.


صفحه 104

اما درباره " عبد اله المحض‏بن الحسن المثنى "، بزرگ شيعه شيخ ابو جعفر طوسى در رجالش او را از اصحاب امام صادق ( ع ) برشمرده و ابوداود نيز او را از اصحاب امام باقر (ع ) مى داند و جمال الدين الهمنا در " العمده "، 87 گويد: او شبيه پيامبر خدا ( ص )، و بزرگ بنى هاشم بود و بعد از پدرش حسن متصدى صدقات امير المومنين ( ع ) گرديد.

و احاديث‏هر چند در مدح و ذم او مختلف است، ولى نظر نهائى شيعه را درباره او كه سيد طائفه سيد ابن طاوس در اقبالش ص 51 برگزيده، نشانه صلاح و حسن عقيده‏او و دليل پذيرفتن اوست امامت امام صادق ( ع ) را. و او از يك ماخذ صحيحى كتابى از امام صادق ( ع ) ياد كرده كه عبد اله را در آن به نام " العبد الصالح " ياد فرموده و براى اوو بنى اعمامش دعا به پاداش و سعادت فرموده اند، سپس سيد بن طاوس گويد:

و اين امر نشان مى دهد گروهى كه مورد حمله و اعتراض واقع شده اند ( عبد اله و اصحاب او از بنى حسن ) نزد امام صادق ( ع ) معذور بوده، و موردمدح قرار گرفته اند و نزد آن حضرت، مظلوم قلمداد مى شدند. و عارف بحق امام خود بوده اند. و اينكه، در برخى از كتابها آمده است: آنها از ائمه صادقين جدا شده بودند اين نوشتها بايد به تقيه حمل شود تا نهى از منكر آنها به امامان معصوم نسبت داده نشود. و يكى از مطالبى كه دليل‏بر مقام عرفان اينان، نسبت به حق، و گواه بر آن است، روايتى است كه مانقل كرده ايم.

( وى بعد از ذكر سند و اتصالش به امام صادق ) ع ( گويد ):... آنگاه به اندازه اى گريست كه صدايش به گريه بلند شد و ما گريه كرديم، سپس گفت: پدرم از فاطمه بنت‏الحسين از پدرش روايت كرد كه فرمود: عده اى از هواداران تو، در كنار شط فرات كشته يا مصيبت زده مى شوند كه نه در گذشته و نه در آينده نظيرى نخواهند داشت سپس فرمود: من مى گويم‏اين شهادت صريحى است، از طرق صحيح به مدح كسانى از بنى حسن عليه و عليهم السلام كه آنها را گرفتند و آنان به سوى خداى


صفحه 105

جل جلاله بامقامى شريف در گذشتند و به سعادت و اكرام خداوند پيروز شدند، سپس احاديثى كه دليل حسن عقيده عبد اله بن حسن و حسنيان همراه اوست را ذكر كرده، سپس گويد: من مى گويم: آيا نه اينان عارف به هدايت و به حق اليقين بودند و پرهيزكاران واقعى نسبت به خدا؟!

با اين وضع شما بخوبى خواهى دانست نسبت ارتداد به او، و بقيه سادات بنى حسن، بعنوان نظر شيعه، دور از حقيقت و راستى است.

و اما " محمد " بن عبد اله بن‏الحسن ملقب بن نفس زكيه، شيخ ابو جعفر طوسى او را در رجالش از اصحاب امام صادق ( ع ) شمرده و ابن مهنا در عمده الطالب ص 91 گويد: او را در " احجار الزيت " كشتند و اين است سبب لقب او به نفس زكيه، زيرا روايت شده پيغمبر خدا ( ص ) فرمود دراحجار الزيت نفس زكيه اى را از فرزندان من، خواهند كشت.

و سيد بن طاوس در اقبال ص 53 بطور مبسوط برهان‏بر حسن عقيده او آورده، و اينكه خروج او براى امر بمعروف و نهى از منكر بود و او از قتل خود خبر داشت وآن را خبر مى داد. سپس گويد: اينهاهمه نشانه تمسك آنان به خدا و رسول- ( ص ) است.

اينست عقيده شيعه درباره‏نفس زكيه چنانچه در مقاتل الطالبيين ص 85 درباره وى گويد: او افضل اهل بيتش و اكبر اهل زمانش در علم به كتاب خدا و حفظ آن بود، و فقه او دردين، و دليرى و سخاوت و ابهتش از همه برتر بود. و اماميه از نسبت دادن ارتداد از دين كه او، سخت بدورند و هر كس چنين تهمتى زند هماناافترائى بزرگ و گناهى آشكار مرتكب شده است.

و اما " ابراهيم " بن عبد الله كه در " باخمرى " كشته‏شد و كنيه اش ابو الحسن است شيخ الطائفه او را از رجال امام صادق ( ع) شمرده و جمال الدين مهنا در " العمده " ص 95 گويد: او در بسيارى از فنون از بزرگان علماء بوده است. و دعبل خزاعى شاعر شيعه در اشعار معروفش كه به حرف تاء ختم مى شود " مدارس آيات... " و شهداى اهل


صفحه 106

بيت را در آن مرثيه گفته از او يادكرده است آنجا كه گويد:

قبور بكوفان‏و اخرى بطيبه و اخرى بفخ نالها صلوات

و اخرى بارض الجوذجان محلها و قبر بباخمرى لدى الغربات

هر گاه ابراهيم نزد شيعه معروف به صلاح و حسن عقيده نبود، و از كشتنش نگران و مصيبت زده‏نبودند، و اگر نزد پيشواى شيعه ( ص ) رفتارش مورد پسند نبود، دعبل او را مرثيه نمى گفت و رثاى خود را در حضور امام على بن موسى الرضا ( ع ) نمى خواند.

درباره او همان عقيده اى‏را ابراز مى داريم، كه ابو الفرج در مقاتل ص 112 ابراز كرده كه گويد: ابراهيم همچون برادرش محمد، در همان‏رتبه از دين، علم، شجاعت و شدت عمل‏بود.

و سيد علامه امين عاملى او را از شخصيتهاى شيعه نام برده و در شرح حالش بسط سخن داده است 308/5 و. 324 بنابراين نسبت عقيده به ارتداد او از دين را، به شيعه دادن، افتراى بزرگى است.

اما " زكريا " بن محمد الباقر، او هنوز متولد نشده‏است و تنها در عالم خيال آلوسى آفريده شده، زيرا مجموع فرزندان ذكور امام ابو جعفر محمد الباقر( ع ) به اتفاق فريقين شش نفرند و تا آنجا كه كارش كرده ايم از آثار عامه و خاصه جز آنها كسى را نيافتيم و آنان جعفر، عبد اله، ابراهيم، على، زيد و عبيد الله مى باشند. پس نسبت ارتداد به زكريا بن محمد الباقر از لحاظ نداشتن موضوع باطل است.

اما " محمد " بن عبد الله بن الحسين بن الحسن، اگر مقصود نواده حسن اثرم فرزند امام مجتبى ( ع ) باشد، تذكره نويسان درباره اين حسين‏چيزى جز اين ننوشته اند كه نسل او سريعا منقرض شد و براى او فرزند، و فرزند زاده اى، ذكر نكرده اند. و اگر مقصود، ديگرى باشد، ما در كتب انساب نامى از او نيافته ايم تا شيعه او را تكفير كند، يا به او ايمان داشته باشد و در اماميه كسى به اين اسم كه مورد تكفير


صفحه 107

واقع شده باشد، حسنى باشد يا حسينى، يافت نمى شود.

و اما " محمد بن القاسم " بن الحسن، او فرزند زيد بن‏الحسن بن على بن ابيطالب ( ع ) است كه لقب بطحائى دارد شيخ الطائفه او را در رجالش از اصحاب امام صادق ( ع ) نام برده و جمال الدين بن المهنا در العمده ص 57 گويد: محمد بطحانى فقيه بود. و ما هيچ فرد شيعه اى را كه درباره او سخن توهين آميزى گفته باشد تا آنرا شاهد تهمتى كه بشيعه بسته است بگيريم، پيدا نمى كنيم.

اما " يحيى بن عمر " او ابو الحسن يحيى بن عمر بن يحيى بن حسين بن زيد بن على بن الحسين بن على بن ابيطالب سلام اله عليهم، يكى از بزرگترين پيشوايان زيديه است، و براى اظهار نظر شيعه درباره او آنچه در عمده الطالب ابن مهنا ص 263 آمده، كافى است، آنجا كه گويد:

او به كوفه براى دعوت به رضا از آل محمد خروج كرد از همه مردم زاهدتر بودو بار سنگينى از حقوق خاندانهاى ابى طالب را بدوش مى كشيد و در نيكى كردن نسبت به آنها، رنج مى كشيد...

تاآنجا كه گويد: محمد بن عبد اله بن طاهر با او جنگيد و كشته شد سرش را به سامراء بردند و چون سرش را نزد محمد بن عبد اله بن طاهر آوردند، اودر كوفه براى تبريك گفتن مردم جلوس كرد. و ابو هاشم داود بن قاسم الجعفرى بر او وارد شد و گفت تو براى‏تبريك كشته اى نشسته اى كه هر گاه رسول خدا ( ص ) زنده بود به عزاى او مى نشست و از نزد او بيرون شد در حاليكه مى گفت:

اى بنى طاهر بخوريد گوارا باد شما را

كه گوشت پيغمبر ( ص) بر كسى گوارا نخواهد بود

خونى كه خونخواهش خدا است

قابل صرف نظر نخواهد بود


صفحه 108

گروه بسيارى از بزرگان شعراى شيعه او را رثا گفته اند از جمله آنها: ابو العباس ابن رومى او را با دو قصيده كه يكى 110 بيت دارد و در عمده الطالب ص 220 ديده ميشود رثا گفته و مطلعش اين است:

امامك فانظر اى نهجيك ينهج طريقان شتى مستقيم و اعوج

و در قصيده جيميه ديگر كه با اين بيت شروع مى شود:

حييت ربع الصبا و الخرد الدعج الانسات ذوات الدل و الغنج

و ديگر ابو الحسن على بن محمد الحمانى افوه با اشعار بسيارى كه برخى از آنها در همين مجلد ص 62- 61 گذشت، او را مرثيه گفته است.

اينست نظر صحيح شيعه درباره اين سادات پيشوا، و هيچگاه شيعه اى نگفته و نمى گويد و نخواهد گفت كه يكى از آن ها از دين مرتد شده و يا حسنيان و حسينيان قائل‏به امامت زيد بن على بن الحسين كه بيعت براى رضا از آل محمد ( ص ) مى گرفتند كافر و مرتد گرديده اند.

وه، چه بزرگ كلمه اى است كه از دهان بيرون ميدهند، جز دروغ بر زبان نمى رانند ما از اين مرد مى پرسيم، آيا اين كسانى را كه شما از شرف و بزرگى شان دفاع مى كنيد اينان را چه كسانى كشتند؟ و يا مجروح ساختند؟ و در گودالهاى زندان هاى تنگ و تاريك آنان را زندانى كردند؟ آيا اينان را، شيعيان كه مورد تهمتشان قرار داده اى‏و نسبت ارتداد به آن ها مى دهند، چنين كردند؟ يا افراد قوم خود او، كه به زعم فاسدش به تعظيم آنان برخاسته است، چه قومى آن ها را كشتند؟.

بيائيد با من صفحات تاريخ را بخوانيم، تاريخ خوب پاسخ مى دهد:

اما زيد شهيد قاتلش را و كسى كه سراز تنش جدا ساخت، شناختيم ص 75 اما يحيى بن زيد را، وليد بن يزيد بن عبد الملك در سال 125 كشت و قاتلش يحيى سلم بن احوز هلالى بود و نصر بن‏سيار بسوى او لشگر كشيد و عيسى وابسته عيسى بن سليمان


صفحه 109

عنزى به روى او، تير گشود و جامه اش بربود.

و حسن بن حسن المثنى را وليدبن عبد الملك به عاملش عثمان بن حيان‏مرى نوشت: به حسن بن حسن بنگر و او را صد ضربه تازيانه بزن، و يكروز اورا در برابر مردم نگاه دار، و ظاهراهم او قاتلش بود، وقتى نامه اش رسيد، براى جلب حسن، كس فرستاد و چون اورا آوردند، وقتى بود كه مردم براى حل اختلافات خود حاضر بودند على بن الحسين ( ع ) او را كلمات فرج آموخته‏بود و در اثر همان كلمات خداوند نجاتش داد، و رهايش كردند آنگاه حسن‏از نيروى بنى اميه ترسيد و خود را پنهان كرد.

و همچنان مخفى ماند تا وقتى سليمان بن عبد الملك او را زهر داد و سال 97 كشته شد.

و عبد اله محض را منصور، عبد الله المذله لقب داده بود و در هاشميه، درزندانش كه او را با نوزده نفر، از اولاد امام حسن ( ع ) سه سال حبس كرده بود، به سال 145 كشت. رنگ صورت يكى از بنى حسن را تازيانه تغيير داده، و خونش را جارى ساخته بود، و يكى از دو چشم او بر اثر ضربه تازيانه افتاده بود و هر چه آب خواست كسى او را آب نداد. و در زندان را به روى آنان بستند تا جملگى‏مردند.

و در تاريخ يعقوبى 106/3 آنان را به ديوارها ميخكوب ديدند.

و محمد بن عبد الله نفس زكيه را، حميد بن قحطبه سال 145 كشت و سرش را نزد عيسى بن موسى آورد، وى آن سر را نزد ابى جعفر منصور فرستاد و ابو جعفر منصور آنرا در كوفه نصب كرد، و بدور شهرها گردانيد.


صفحه 110

اما ابراهيم بن عبد الله را منصور، عيسى بن موسى را از مدينه براى نبرد با او، فرا خواند، نبرد در " باخمرى " واقع شد و او بسال 145 كشته‏شد و سرش را، نزد منصور آوردند و اودر برابر خود نهاد، آنگاه دستور دادآن را در بازار نصب كردند، سپس به ربيع گفت: آن را نزد پدرش عبد الله در زندان ببر و او آن را نزد پدرش برد.

و نسابه عمرى در " المجدى " گويد: آنگاه ابن ابى الكرام جعفرى سرش را به مصر برد.

و يحيى بن عمر را متوكل، امر كرد تازيانه زدند و سپس در خانه فتح بن خاقان او را زندانى كرد مدتى به اينحال گذشت سپس او را آزاد كردند از آنجا به بغداد رفت مدتى در بغداد بود و در ايام " المستعين " در كوفه خروج كرد و دعوت به رضا از آل محمد مى كرد، مستعين شخصى را به نام كلكاتكين فرستاد و محمد بن عبد الله بن طاهر، حسين بن اسماعيل را بجنگ او فرستاد و آن ها باهم جنگيدند تا او كشته شد و در سال 250 سرش را نزد محمد بن عبد الله آورده روى سپر در برابرش نهادند. و مردم بر او، وارد شده تهنيتش مى گفتند آنگاه دستور داد سر را فردا نزد مستعين حمل كنند.

3- گويد: رافضيان پندارند صحيحترين كتاب هاى آنان چهار كتاب است: كافى، من لا يحضره الفقيه، تهذيب و استبصار و گويند عمل به اين كتابهاى اخبار چهار گانه، واجب است و نيز عمل به هر روايتى كه امامى مذهب نقل كند و اصحاب اخبار از او نقل كرده باشند، واجب است و سيد مرتضى، و ابو جعفر طوسى، و فخر الدين كه نزد آنها معروف به محقق حلى است، به اين‏موضوع تصريح دارند.

پاسخ- شيعه معتقد است موثق ترين كتب حديث، كتابهاى چهار گانه نامبرده است، اماوجوب عمل به محتويات آن ها يا بهر حديثى كه اماميه روايت كرده باشند و در كتب اخبار آنها تدوين شده باشد، احدى بدان قائل نشده است. و علم الهدى سيد


صفحه 111

مرتضى و شيخ الطائفه ابو جعفر و نجم الدين محقق حلى، از اين نسبتى كه به آنها داده مبرا هستند. و كتابهاى آنان در برابر ما است، در هيچ كدام آنها اين‏تهمت بزرگ يافت نمى شود، و اهل البيت از داخل خانه، آگاهترند ( ما از ديگران بهتر مى دانيم ).

گواه اين امر، مردود ساختن رواياتى است كه از نظر سند يا متن از طرف علماى شيعه، مورد ايراد واقع شده است. و گواه اين سخن تقسيم اخبار به چهار قسم: صحيح، حسن، موثق و ضعيف است كه از عهد و دانشمند بزرگ جمال الدين‏السيد احمد بن طاوس حسنى و شاگردش آيه الله علامه حلى معمول گرديده.

و كاش اين مرد از شروح كتب اربعه و در مقدم آنها، از " مرآت العقول " شرح كافى علامه مجلسى، آگاه مى شد و آنها را مطالعه ميكرد تا بداند چگونه‏در مورد هر سندى علامه مجلسى به اجتهادش در مورد اقسام حديث رفتار مى‏كند. يا مراجعه به جلد سوم مستدرك حجت بزرگ علامه نورى مى كرد، تا او را براه حق ارشاد كند، و راه صحيح را به او، بنمايد و او را از بافتن دروغ بر امت بزرگ شيعه بدون علم و اطلاع، باز دارد.

وى آنگاه كتب اربعه شيعه را به لحاظ اشتمال بر اخبار آحاد، و به لحاظ اينكه پاره اى از رجال اسناد روايات آن را به چيزهائى نسبت داده كه غالبا از همه آن نسبت ها، مبرا هستند، و گروهى ديگر را به انحراف مذهبى نسبت داده كه‏انحراف مذهبى آنها با وثاقت آنان در حديث منافاتى ندارد و شيعه اين احاديث را موثق مى نامد. در اين بين‏گروهى را هم ضعيف خوانده كه روايات مخصوص اين گروه محفوف به شواهد صحت است. و عمل محدثان اهل سنت و شيعه در كتب حديثشان بر همين منوال است.

بنابراين، يا اين مرد از علم درايه و فنون حديث بى خبر است يا دوست دارداظهار نادانى نموده، بر اثر تجاهل بتواند بدگوئى كند. اگر او به مقدمه" فتح البارى " شرح صحيح بخارى ابن حجر و شرح قسطلانى و شرح عينى و شرح مسلم نووى و


صفحه 112

امثال آن ها مى نگريست، بيمارى درونيش بهبود مى يافت و خامه اش از نشر اباطيل فرو مى‏ماند.

4- گويد: طوسى از ابن معلم، و ابن معلم از ابن مابويه‏كذاب صاحب رقعه دروغين، و نيز از مرتضى، روايت مى كند و اين هر دو باهم دانشجوى علم بوده و نزد استادشان محمد بن نعمان ( شيخ مفيد ) درس خوانده اند كه او از مسيلمه كذاب دروغگوتر است و براى يارى مذهب دروغ را تجويز مى كرده است ص 57.

پاسخ- صاحب رقعه اى را كه او رقعه دروغينش پنداشته، على بن الحسين بن موسى ابن‏بابويه " به دو باى منقوط نه ما بويه" مى باشد و او صدوق اول است كه در سال 329 هفت يا نه سال قبل از تولد شيخ مفيد ( ابن المعلم ) وفات يافته است و تولد شيخ مفيد در 336 يا 338 اتفاق افتاده و ممكن نيست شيخ مفيد از صدوق روايت كند. بلى او از فرزندش صدوق دوم ابى جعفر محمد بن على روايت كرده كه صاحب توقيع نيست.

كاش من مى دانستم چه كسى آلوسى را خبردار كرده كه شيخ امت، شيخ مفيد (كه در رواق امامين جوادين مدفون است و داراى قبه و مقام بلندى است ) از مسيلمه كذاب كه بخدا كافر است، دروغگوتر مى باشد؟

تا چند اين شخص بر اين نسبت دردناك زننده پر جرات است؟ و چگونه بخود اجازه اين بدگوئى‏را مى دهد؟ در صورتى كه يافعى در مرآت الجنانش 28/3 شيخ مفيد را اينگونه معرفى مى كند كه گويد:

او دانشمند شيعه، پيشواى رافضه، صاحب تصانيف بسيار و بزرگ آنان، معروف به شيخ مفيد و نيز به ابن المعلم مى باشد. در علم كلام و جدل و فقه سخت كاردان بود، و با جلالت و عظمت در دولت بوبهيان با اهل هر عقيده اى، بحث ميكرد. ابن ابى طى گويد: او راصدقات فراوان بود، و خشوعى با عظمت بود، بسيار به نماز مى پرداخت، و روزه مى گرفت، و لباس خشن مى پوشيد.

و سخن ابن كثير در تاريخش 15/12 در مجلس او ( شيخ مفيد ) بسيارى از


صفحه 113

علماى طوائف ديگر مسلمين حاضر مى شدند و نشان مى دادند كه او نه تنها پيشواى اماميه است، بلكه او پيشواى همه امت اسلام است و بايد هر كس عقيده به دين دارد، در احترام و تعظيم او بكوشد.

آيا اين است مقتضى ادب علم و دين؟

آيا در قانون شرع و اخلاق براى كوبيدن علماء و آبرو ريزى‏و حملات ناجوانمردانه تا اين حد، نسبت به آنان، مجوزى موجود است؟

آيا در قانون اسلام اجازه هست مسلمانى را تا آنجا سقوط دهند كه در انظار از كافر هم پست تر جلوه كند هرچند خلاف و دشمنى فيما بين باشد؟ تاچه رسد نسبت به كسى مانند شيخ مفيد كه از اركان و اعلام دين و رهبران و انصار حق است. او كسى است كه مجد و عظمت علمى عراق را بدست خود بنياد نهاد، و بينش مردمش را بيدار كرده است. او چه گناهى كرده، جز اينكه واقعيتى را كه آلوسى منكر آنست شناخته و در پايگاه بلندى از علم و عمل قرار دارد كه هيچگاه آلوسى نتواند مقام او را دريافت.

كاش ماخذى را كه بر اساس آن تجويز كذب رابه شيخ مفيد در كتابهاى او يا كتابهاى ديگرى براى يارى مذهب، نسبت‏داده، ارائه مى داد يا اظهار مى كرددر اسناد متصل ديگر كجا اين نسبت را ديده است، تاليفات او كه از اين نسبت خالى است و هيچ كس از علما چنين نسبتى را به او نداده است. پس اين نسبت نادرست است. و يك مسلمان بى سواد مى داند: هيچ كس حق ندارد صفاى‏اسلامى را با نسبتهاى دروغين تيره سازد تا چه رسد به كسى كه ادعاى علم مى كند.

5- تحت عنوان " اماميه متعبد به نامه هاى صادره از مهدى منتظر هستند " گويد: بلى اينان‏قسمت اعظم مذهب خود را از اين نامه هاى دروغين گرفته اند كه هيچ عاقلى ترديد ندارد، آنها افتراء به خدا بستن است، و شگفت از رافضيان است كه‏صاحب اين نامه ها را كه بسيار دروغگواست. صدوق، يعنى بسيارراستگو


صفحه 114

ناميده اند در حاليكه او از دين مبين بدور است.

او پندارد مسئله اى را كه در نامه اى نوشت و شب هنگام آن‏را در سوراخ درختى نهاد، پاسخ آن رابه گمانش مهدى صاحب الزمان خواهد نگاشت. اين نامه ها را رافضيان نيرومندترين دلايل و موثق ترين براهين خود مى دانند. بدا به حال آنان!

بدان كه اين نامه ها فراوان است، برخى از نامه ها از على بن الحسين بن موسى بن مابويه قمى است كه او نامه اى بخط صاحب الامر در پاسخ سوالش اظهار ميكرد به اين پندار كه او نويسنده مخصوص ابا القاسم بن ابى الحسين بن روح يكى از نمايندگان صاحب‏الامر است و بدست على بن جعفر بن الاسود ميداد تا نامه او را برساند به صاحب الامر ( يعنى مهدى ) و نامه اى به پندار اينكه پاسخ صاحب الامر است به او برساند.

ديگرى نامه هاى محمد بن عبد الله بن جعفر بن حسين بن‏جامع بن مالك حريرى ابو جعفر قمى است او با صاحب الامر ( ع ) مكاتبه كرد ودرباره چند مساله شرعى از او پرسيد گويد: احمد بن حسين ما را گفت: من اين پرسش ها را به اصلش دست يافتم و توقيع ها را در بين سطرها ديدم، اين‏پاسخ ها را محمد بن الحسن الطوسى در كتاب " الغيبه " و " احتجاجش " نقل كرده است.

اين توقيع ها به عقيده آنان، خط ائمه ( ع ) است كه در پاسخ‏سوالات شيعيان نگاشته شده و اين توقيع ها را بر رواياتى كه به اسناد صحيح نقل گرديده هنگام تعارض ترجيع مى‏دهند. ابن بابويه در فقه بعد از بيان توقيعات وارد از ناحيه مقدسه، در باب " مردى كه وصيت به شخص ديگر كند " گويد: اين توقيع نزد من بخط ابى محمد بن الحسن بن على است و در كافى كلينى، روايتى بر خلاف اين توقيع از حضرت صادق ( ع ) رسيده سپس گويد: من به آن حديث فتوا نمى دهم، بلكه فتواى من بر وفق خط حسن بن على خواهد بود.

ديگر: نامه هاى ابى العباس جعفر بن عبد اله بن جعفر حميرى قمى است.


صفحه 115

و ديگر: نامه هاى برادرش حسين و نامه هاى برادرش احمد است.

و اين ابو العباس كتابى در اختبار مرويه از او گرد آورده و نامش را " قرب الاسناد الى صاحب الامر " نهاده است.

و ديگر: نامه هاى على بن سليمان بن حسين بن جهم بن بكير بن اعين ابو الحسن رازى است كه او نيز مدعى مكاتبه است و نامه هائى اظهار كرده.

اين بود برخى‏از مبانى احكام شيعه، و معتقدات آنان و اين قطره اى از آن دريا است كه مى تواند ادعاى رافضيان را در گرفتن دين خود از عترت نشان دهد... ( ص 61. 58).

پاسخ- چه بسيار شايسته اى بود براى اين مرد، كه جمال الدين قاسمى او را نهى كرد، كتابش را به ديگرى ارائه دهد، چنانكه شايسته بود آقاى محمد رشيد رضا به هر زحمتى بود از شيعه يا يكى از افراد منصف قومش ميخواست، نوشته هايش را قبلا مطالعه كند، زيرا اباطيلى كه طى اين كتاب فراهم آورده كاشف از سوء نيت اوست، و به اعتبار او لطمه ميزند و بر هر دانشمند اديبى‏مخفى نخواهد ماند و دامن تعصب نميتواند آنرا بپوشاند و هر چند خواننده اش با شرافت و در انديشه، آزاد فكر باشد، نخواهد توانست از آنها دفاع كند.

چگونه بر محقق ميتواند پوشيده بماند كه اماميه به نامه ها و توقيعات صادر از " مهدى منتظر " عمل نمى كنند، و سخن ابن مرد و هر كس بر طريقه اش ببافد، چنانكه از قصيمى در " الصراع بين الاسلام و الوثنيه " خواهد آمد، كمترين راز پنهانى بجاى نمى گذارد كه‏شيعه بدان ها تعبد نخواهد كرد، چنانكه در كتب اربعه كه عمده مرجع شيعه در كتب حديث مى باشد، مولفانش " محامده ثلاثه " ( ابو جعفر محمد بن يعقوب كلينى، ابو جعفر محمد بن على بن بابويه قمى، ابو جعفر محمد بن الحسن الطوسى ) هيچ كدام نامه ها و توقيعات صادر از ناحيه مقدسه را نياورده اند و اين براى بيدارى هر محقق كافى است كه اين سه نفر از بزرگان اماميه آگاه بوده اند كار اين‏نامه ها از ناحيه اخلال گران و فرصت


صفحه 116

طلبان به كجا منتهى مى شود كه انكار وجود حضرت حجت خواهند كرد.

از اين رو گويا نهى شده بودند از اينكه آثار صادر از ناحيه مقدسه را در تاليفاتش درج كنند با اينكه آنان خود، راويان آنها بوده و بار آن را به امت حمل كرده اند، تا مذهب اهل البيت از طريق جعفرى صحيح به مذهب مهدوى تبديل نشود و مردان متعصب كور دل، مجالى براى اين سخن نيابند كه بگويند مذهب اماميه از امام غائبى كه‏به گمان آنان وجود خارجى ندارد گرفته‏شده و از نامه هاى دروغين به پندار آنها پيروى ميشود و اين خود يكى از اسرار امامت است كه وثاقت و اعتماد به كتب اربعه را زياد مى كند.

اين بزرگ مرد، ثقه الاسلام كلينى، با اينكه در محيط بغداد ميان او و سفراى چهارگانه امام زمان، حجت منتظر فاصله اى نبوده، همه در يك شهر و يك زمانند و او در سال 323 ه در زمان غيبت صغرى وفات كرده، كتابش‏را در خلال بيست سال تاليف مى كند درحاليكه اسمى از توقيعات امام منتظر در كتاب كافى اش كه مشتمل بر شانزده هزار و صد و نود و نه حديث است، ديده نمى شود، با اينكه بسيارى از اين توقيعات از طريق او نقل شده و دركتابش توقيعات و نامه هاى ديگر ائمه اهل بيت عصمت سلام اله عليهم را آورده است.

و اين ابو جعفر ابن بابويه صدوق، با وجودى كه تعدادى از توقيعات با عظمت را در تاليف ديگرش "اكمال الدين " آورده و در آنجا بابى در صفحه 266 به همين منظور گشوده، هيچ كدام آنها را در كتاب " من لا يحضره الفقيه " خود نياورده است.

بلى در يك مورد تا آنجا كه ما دست يافتيم، حديثى را در مقام تاييد بدون ياد كردن نام امام ( ع ) متعرض مى شود ( در 41/2 چاپ لكهنو ) گويد:

روايتى كه درباره آن كس كه روزى ازماه رمضان را عمدا افطار كند، بر اوسه كفاره واجب است، من بدان روايت، در مورد كسى كه افطارش به مباشرت حرام يا غذاى حرام صورت گيرد، فتوا مى دهم، زيرا اين معنى در روايات


صفحه 117

ابى الحسين اسدى ( رضى اله عنه) از روايات شيخ ابى جعفر محمد بن عثمان عمرى قدس اله روحه نقل شده است.

و پس از اين دو بزرگ مرد، شيخ الطائفه ابو جعفر الطوسى است. او با وجود نقل روايات توقيعات احكام صادر از ناحيه مقدسه به محمد بن عبد اله بن جعفر حميرى در كتاب " الغيبه " ص 258- 243- 214- 184، با اين حال هيچ كدام از اين نامه ها را در كتابهاى تهذيب و استبصارش كه از كتب اربعه و مهمترين مصادر احكام شيعه است نياورده.

مگر نمى بينند توقيع اسحاق بن يعقوب از ناحيه مقدسه، همه‏به اتفاق روايت كرده اند و ابو جعفر صدوق از ابى جعفر كلينى در اكمال ص 266، و شيخ ابو جعفر طوسى به اسنادش از كلينى نيز در كتاب " الغيبه " ص 188 آورده، و در آن توقيع، احكام سه مسئله كه در كتب اربعه عنوان كرده‏اند آمده، ولى به غير از اين توقيع، استدلال آورده اند و هيچ گونه عين و اثرى از توقيع در آن استدلالها، ديده نميشود. و اينك سه مسئله:

1- حرمت آبجو

كلينى در كافى 197/2 و شيخ در تهذيب 313/2 و دراستبصار 245/2 آن را عنوان كرده اند و در " من لا يحضره الفقيه " 217/3 و 361 يافت مى شود. و در كتاب وافى عنوان مستقلى دارد. در آنجا، كتب اربعه را در جلد يازدهم ص 88 ( مربوط به اين موضوع ) جمع كرده، از ادله موضوع پنج توقيع از امامين ابى الحسن الرضا، و ابى جعفر ثانى، بدست‏مى آيد، ولى از توقيع منسوب به حضرت‏مهدى ( ع ) ذكرى به ميان نيامده است.

2- حلال كردن خمس براى شيعيان

اين عنوان را از كلينى در كافى 425/1 و شيخ در تهذيب 259 و256/1 و استبصار 33/2 و 36 مى يابيم و صدوق در فقيه، در جلد دوم صفحه 14 آن را آورده و در وافى در 45/6 و 48 عنوان شده و از ادله آن مكاتبه دو امام: ابى الحسن الرضا


صفحه 118

و امام ابى جعفر الجواد عليهماالسلام آمده و هيچ گونه سخن از توقيع‏امام حجت در بين نيست.

3- پول خواننده زن:

اين مسئله در كافى 361/1 و در تهذيب 107/2 و در استبصار 36/2 عنوان شده و در فقيه 53/3 يافت مى شود و همه آنها در وافى 32/10 ايراد گرديده، ولى كمترين اشاره اى به توقيع امام منتظرديده نمى شود.

بنابراين سخن " آلوسى"، ما را به نقطه مهمى توجه داد و سر مكتومى را بر ما آشكار ساخت. علت‏صرف نظر كردن بزرگان حديث را، از اين هه احاديثى كه از امام منتظر، صادر شده است. با وجود اين كه اين احاديث در برابر آنها، و مقابل ديدگانشان بوده است، زيرا با اين ياوه گوئى ها شما ديگر خوب مى دانيد، اگر در اين اصول مدونه حديث چيزى از آنها ذكر مى شد، باب ايراد و طعن‏به مذهب اماميه، كاملا گشوده مى گرديد. و زبان مفتريان و تهمت زنان بروى آنان دراز مى شد و از ناحيه آنان ياوه گوئى و ژاژ خواهى رواج مى گرفت.

بنابراين بيائيد با هم از اين‏مرد درباره اين همه اشارات و كنايه هاى بد گويانه و نسبتهاى ساختگى و غرض‏جويانه اش بپرسيم و سوال كنيم آيا چه‏موقع اماميه قسمت عمده مذهب خود را از اين نامه ها و توقيع ها گرفته و بدان گردن نهاده است؟ آيا چه كسى ازاماميه، به اين مطلب اعتراف كرده است؟ اين اعتراف در كجا است؟ و در چه تاليفى؟ و نزد كدام راوى، اين امر ثابت شده است؟

صدوق چه‏موقع نامه و توقيع داشته؟ و چه وقت آن را نوشته؟ كجا آن را روايت كرده؟ و چه كسى به او نسبت داده است؟ اين مرد ندانسته است كه صاحب رقعه ( توقيع ) پدر صدوق است كه او را با اين سخن ياد كرده " منها رقعه على بن‏الحسين... "

آيا چه مجوزى براى تكفير صدوق در دست دارد؟ و حال آنكه‏او از


صفحه 119

حاملان علم قرآن، و سنت نبوى است و آيا غير از او ديگر چه كسانى راهنماى راه حق و علوم دين اند؟ از اينها همه گذشتيم، آيا او حداقل يك نفر مسلمان نيست كه شهادتين‏بر زبان جارى مى كند و به خدا و رسول‏و كتابى كه بر او نازل شده و روز قيامت ايمان دارد؟ آيا اين رفتار به‏مسلمانان از آداب ديندارى، و رسم علم، و آداب عفت، و قانون كتاب و سنت مى داند يا ميل و سليقه شخصى است؟ آيا مصلحت عمومى را در فحاشى و بدگوئى و نسبتهاى دروغ بايد يافت؟ آيا بدين وسيله امت اسلامى نيك بخت مى گردد؟ و مايه رشد و هدايتش فراهم‏مى شود؟

و آيا چه كسى او را از اين پندار صدوق، كه حاجتش را از طريق سوراخ درخت دريافت مى كند، آگاه كرد؟ در چه موقع اين سوال از صدوق شده؟ و سوال از او درباره چه بوده است؟ تا او آن را بنويسد و در سوراخ درخت يا جاى ديگر، شب يا روز بنهد، و پاسخش را از آنجا دريافت كند؟ اين سوالات از چه كسى نقل شده و پاسخهاى آن را چه كسى ديده؟ و چه كسى آنها را حكايت كرده است؟ و چه موقع اين پاسخها نزد رافضيان از نظر استدلالى ثابت شده، تا قوى ترين دلائل آنان، و محكم ترين استدلالشان باشد؟ آرى بدا بحال ايشان...

كاش من و هم مذهبانم از اين نامه هاى فراوان اطلاع حاصل مى كرديم. همه اين نامه ها را علامه مجلسى در جلد سيزدهم بحار در 12 صفحه از صفحه 237 تا 249 نقل كرده و آن مقدارى كه مربوط به احكام است از شمار انگشتان دست، كمتر است.

آيا اماميه، از اول تا آخر فقه، تنها به همين چند صفحه محدود، تمسك مى جويد؟

و آيا اين چند صفحه معدود ميتواند، ماخذ قسمت اعظم مذهبشان باشد؟

من نمى دانم، ولى خواننده خوب مى داند " تنها كسانى تهمت مى زنند كه به آيات خدا ايمان نداشته باشند ".


صفحه 120

كاش متن اصلى نامه على بن الحسين بن بابويه را عينا مى نگاشت، تا امت اسلام بداند، تنها يك نامه بيش نيست‏و در آن ذكرى از احكام نشده است تا اماميه بدان تمسك جويد. متن نامه به‏روايت شيخ در كتاب " الغيبه " چنين است:

" على بن الحسين بن املاى على بن جعفر، براى شيخ ابى القاسم حسين بن روح نوشت كه: از مولى صاحب الامرخواهش كند، خداوند او را فرزندانى فقيه روزى كند و پاسخ آمد: شما از اين زن صاحب فرزند نخواهى شد، ولى كنيزى ديلمى به ملك تو مى آيد و از او دو فرزند فقيه نصيب خواهد شد.

" آيا در اين نامه، مطلبى وجود دارد كه ماخذ دينى باشد و يا مى توان وظيفه اى را از آن گرفت؟

واما نامه هاى محمد بن عبد الله بن جعفر حميرى كه در دو كتاب: " الغيبه" و " الاحتجاج " يافت مى شود، آنهاجمعا چهار نامه است كه دو نامه آن راشيخ در ص 250 و 244 كتاب " الغيبه " آورده، يكى از آنها مشتمل بر نه مساله و ديگر پانزده سوال است و طبرسى در احتجاج دو دستخط ديگر به آنها افزوده است. اگر تهمت زننده، مرد منصفى بود، درك مى كرد، اينكه شيخ، اين مسائل را در دو كتاب تهذيب‏و استبصارش نياورده، براى باطل كردن‏همين شبهه و گسيختن همين پندار بوده است.

و اين مرد نمى دانسته كه كتاب احتجاج از تاليفات شيخ طوسى محمد بن الحسن نيست، بلكه از شيخ ابى منصور احمد بن على بن ابيطالب طبرسى ميباشد.

و در آنجا كه گويد: اين توقيع ها... تا آخر، جنايتى بزرگ مرتكب شده و دست به مغلطه و فريبكارى عجيبى‏زده است، زيرا بعد از اين كه ادعا كرده اينان توقيع را بر روايت مسند صحيح، هنگام تعارض، ترجيح مى دهند، استدلال كرده به اينكه: ابن مابويه در الفقه: بعد از ذكر توقيعات وارد از ناحيه مقدسه در باب " مردى كه وصيت بشخص ديگر كند "، گويد: اين توقيع نزد من بخط


صفحه 121

ابى محمد بن الحسن بن على... تا آخر مى باشد.

شما در اين باب كه او از كتاب فقيه توقيعاتى نقل كرده، حتى يك توقيع هم از ناحيه مقدسه، پيدا نمى كنيد تا چه رسد به توقيعات، فقط در اول باب يك توقيع از ابى محمد حسن عسكرى وارد شده و آن مرد به‏نام ابا محمد بن الحسن خوانده تا با افترايش جور در آيد غافل از اينكه كينه امام غائب، ابو القاسم است نه ابو محمد و از اين رو هيچ ارتباطى باادعاى او ندارد، ما در اينجا عين عبارت فقيه را مى آوريم تا راه از بيراهه مشخص گردد.

در جلد سوم صفحه 275 گويد: در باب دو مرد كه نسبت به هر دو وصيت شده باشد و هركدام مستقلا نيمى از بازمانده متوفى را تصرف كنند، محمد بن حسن الصفار- رضى الله عنه- به ابى محمد حسن بن على ( ع ) نوشت: مردى وصيت براى دو نفر كرده است. آيا مجاز است يكى از آنها نيمى از تركه و ديگرى نيم دوم را مستقلا بردارند پاسخ به دستخط آن حضرت ( ع ) آمد:

لا ينبغى لهما ان يخالفا الميت و يعملان حسب ما امرهماانشاء الله " آنان را شايسته نيست مخالفت ميت كردن و بايد بر طبق امر او، انشاء الله رفتار كنند " اين توقيع به عقيده من به خط آن حضرت ( ع) است.

و در كتاب محمد بن يعقوب كلينى- رحمه الله- از احمد بن محمد از على بن حسن ميثمى از هر دوبرادرش محمد و احمد از پدرشان، از داود بن ابى يزيد، از بريد بن معاويه كه گويد: مردى از دنيا رفت وبه دو مرد وصيت خود را كرد: يكى از آن دو به رفيقش گفت: نيمى از مال اورا، تو بردار، و نيم ديگر را به من‏بده، آن ديگر مخالفت كرد از امام ابا عبد الله ( ع ) مسئله را پرسيدندفرمود:

ذاك له ( اين امر حق اوست )

مصنف اين كتاب ( رحمه الله ) گويد: من به اين حديث فتوا نميدهم، بلكه من به آنچه نزد من است و از خط حسن بن على ( ع ) است فتوا مى دهم... بخوانيد و قضاوت كنيد.


صفحه 122

و اما نامه هاى ابى العباس و حسين و احمد و على، اينها در هيچ كدام از ماخذ شيعه ديده نشده است و در اصول احكام و مراجع فقه اماميه، حتى يك مورد آن هم ياد نشده است. بجانم سوگند هر گاه مرد دروغزن يك مورد آن را مى يافت با جنجال و هياهو، آنرا اعلام مى كرد!

و ابو العباس كنيه عبد الله بن جعفر حميرى است و او صاحب " قرب الاسناد " است نه جعفربن عبد الله چنانكه، مرد غافل پنداشته است. و جعفر، و محمد كه قبلا آنها را نام برد و نشناخت و حسين و احمد، اينها چهار برادرند فرزندان ابى العباس ياد شده.

و در كتب شيعه براى غير از محمد بن عبد الله كه نام برده شد، هيچ كجا اثرى از نامه هاى منسوب به آنان ديده نمى شود. و تاريخ جز سخن مولفان را در شرح احوالشان، چيز ديگرى درباره مكاتبه آنان ننوشته است. اينست موضوع توقيعات نزد شيعه و اينست بطلان ادعاى گرفتن احكام شيعه، از آنها!

در اينجا خطاهائى از اين مرد در اين سخنش مشاهده مى شود كه حكايت از جهل مركب او مى كند از اين قبيل:

موسى بن مابويه ( در چند جا )، صحيحش، موسى بن بابويه

ابا القاسم بن ابى الحسين، صحيحش، ابا القاسم بن حسين

مالك الحريرى الفقه، صحيحش، مالك الحميرى الفقيه

ابى العباس جعفر بن عبد الله، صحيحش، ابى العباس عبد الله

سليمان بن الحسين، صحيحش، سليمان بن الحسن

ابوالحسن الرازى، صحيحش، ابوالحسن الزرارى

شگفتا از مردى كه به قومى نسبت مى دهد، و نقد و ايراد و تكذيب از آنهامى كند، در حالى كه ابدا از عقائد آن‏قوم و تعاليم مذهبشان، و ماخذ احكام، و دلائل افكار و عقائد و رجال و حتى نامهاى آنان چيزى نميداند. از كتابهايشان بى خبر است و نمى داند آنها منسوب به چه كسى است. و ميان پدر


صفحه 123

و پسر فرق نمى گذارد، نمى داند چه كسى به دنيا آمده و چه كسى هنوز زاده نشده است. اگر او حفظآبروى خود را مى پسنديد، از قلمفرسائى باز مى ايستاد تا عيوبش پوشيده تر ماند.

7- در صفحه 65 و 64 چند نمونه از عقائد شيعه را آورده برخى را به دروغ بر آنان نسبت داده، مانند اينكه: اكثراصحاب پيامبر خدا ( ص ) را، اينان فحش مى دهند و جز تعداد كمى از آنها، بقيه را محكوم به ارتداد مى دانند. ديگر آنكه معتقدند بر امامان وحى مى‏شود و مرگ آنان بدست خودشان است. و عقيده كه تحريف قرآن و كم شدن آن، دارند، و مى گويند حجت منتظر هر گاه‏نامش در مجلسى برده شود، او حاضر مى شود و بايد به احترام او، ايستاد و بسيارى از ضروريات دين را منكرند.

امينى گويد: بلى شيعه همه اصحاب را عادل نميداند و درباره آنها چيزى جز آنچه در كتاب و سنت آمده است نمى گويد، و ما بهمين زودى در نقد از كتاب " الصراع بين الاسلام و الوثنيه"، شما را بر آن واقف مى سازيم اما ساير چيزهائى كه نسبت داده همه اش تعدى، دروغ و بى اساس است. آنگاه سخنى زشت و كلامى كوبنده و نامانوس در ص 66- 65 به اين مضمون دارد:

آنچه درباره متعه سخن گفته، ( يعنى سيد محسن امين ) براى اثبات گمراهى آنان كافى است و نزد آنان متعه ديگرى‏به نام ( متعه دوريه ) معمول است و در فضيلت آن چيزها ميگويند كه گروهى مردان از يك زن، بهره برند، به اين‏ترتيب كه: از صبح تا هنگام چاشت در متعه شخصى باشد و از هنگام چاشت تا ظهر در متعه شخص ديگر، و از ظهر تا عصر در استمتاع سومى، و از عصر تا مغرب


صفحه 124

براى چهارمى، و از مغرب تا عشاء براى پنجمى، و از عشاءتا نصف شب براى ششمى، و از نصف شب تا صبح براى هفتمين نفر كسى كه اين نوع متعه را جائز دانسته جاى شگفتى نيست، اگر چنين سخن گويد و نامش را " الحصون المنيعه " بگذارد.

نسبت متعه دوريه يا بگوئيد فحشاى آشكار، به شيعه تهمت بزرگى است كه لرزه بر اندام مى اندازد، و چهره هارا درهم مى كند، و دلها را منزجر مى‏سازد. شايسته بود اين مرد هنگام تهمت، ماخذى از كتب شيعه مى آورد، او، استناد به هر نوع نوشته اى كه مى آورد از هر كس كه باشد ما از او مى پذيرفتيم، بلكه ما را كافى بود، هر گاه به يكى از كتب خودشان استناد مى جست كه در آن كتاب اين عمل را به شيعه نسبت داده باشند، يا مى گفت: شنيدم از كسى كه اين موضوع را به شيعه نسبت مى داد، يا مى گفت ديده ام يا شنيده ام اين عمل را مردمى از شيعه مرتكب شده اند هر چند آنان او نابخردان، و جوانان لا ابالى شيعه باشند، ولى هيچ كدام از اينها را نتوانست جور كند، چون او اول كسى است كه اين تهمت زننده را با هو و جنجال بشيعه نسبت مى دهد و قصيمى در " الصراع بين الاسلام و الوثنيه " و ديگران، همه اين دروغ را از او گرفته اند.

كاش شيعه مى دانست از چه تاريخى اين نامگذارى صورت گرفته است؟ و در چه زمانى اين عمل واقع شده؟ و چه كسى اولين بار، اين نام را نهاده؟ و چرا كتب شيعه همه از اين نام خالى است؟ ولى من مى‏گويم خبر يقينى اين امر، نزد دروغ ساز و جاعل آن است، و اينست دوران طلائى، عصر نور، عصر آلوسى، او اول كسى است كه پس از اختراع اين دروغ آن را متعه دوريه نامگذارى كرد، ولى شيعه هنوز، چيزى از آن نمى داند.

و كاش اين مرد، برخى از اين رواياتى را كه شيعه در فضيلت متعه دورى روايت كرده، نقل مى كرد و كاش ما را به راوياتش راهنمائى مى نمود او كتاب يا جزوه اى


صفحه 125

كه در آن مورد، نوشته شده باشد، نشان مى داد بلى، در خوددارى از نامبردن اينها همه حق با اوست، زيرا دروغ ماخذى جز دل خائن و سينه هائى كه تحت‏تاثير شيطان وسواس خناس است، ندارد.

اما علم الاعلام حجه الاسلام سيد ما حسين محسن الامين ( صاحب الحصون المنيعه ) كه به گمان اوچنين نكاحى را جائز ميداند، مى پرسيم در كداميك از تاليفاتش آن را جائز دانسته؟ و چه كسى با او در اين‏مورد سخن گفته؟ و چه موقع او اين سخن را فرموده؟ و كجا چنين اظهارى را كرده؟ او هم اكنون زنده است و زندگى مى كند ( خداى عمرش را بيفزايد) آيا او مرد بلند همتى نيست كه مقاصد عالى دارد، بزرگى از بزرگان دين، و پيشوائى از پيشوايان اصلاح امت اسلامى نيست؟ كسى كه به امور پست، دست نمى زند و سخن بيمايه، نمى گويد و ساحت مقدس او به اين نسبتها و فواحش آلوده نمى شود.

اين بود برخى ناچيز از نسبتهاى دروغ رساله " السنه و الشيعه " و با وجودى‏كه رساله كوچكى است، و تعداد صفحاتش‏از 132 برگ تجاوز نمى كند، ولى ايراد و عيوبش بمراتب از تعداد صفحاتش بيشتر است و نمونه اى كه بدست‏داديم شما را بس است.

" كسانيكه تهمت زنند از گروه شمايند، آن را نبايد براى خود شر پنداريد، بلكه بسود شما است. هر كس گناهى مرتكب شود، براى خود اوست و آنكس كه اين كار بزرگ را بر عهده گرفت عذاب بزرگى‏از آن او خواهد بود ".


صفحه 126

الصراع بين الاسلام و الوثنيه

تاليف: عبد الله على القصيمى مقيم قاهره.

شايد در خود اين اسم، نمودار واضحى از روحيات مولف باشد و اين نام اهانتهائى را كه‏او در كتابش آورده، بدست دهد. اولين جنايتش بر عموم مسلمين نامگذارى چند ملت اسلامى، به بت پرستى است كه هر يك از آن ملتها، ميليونها از مسلمانان جهان را تشكيل ميدهند و در بين آنان، امام، رهبر دانشمند، فيلسوف، مفسر، محدث و راهنمايان با اخلاص دين خدا، فراوان‏ديده مى شوند و مقدم بر آنها همه، گروهى از صحابه و تابعين نيكوكار را بايد نام برد.

آيا اين نامگذارى، ديگر ميتواند: هم بستگى، دوستى، ومهربانى اى بين مسلمين باقى گذارد؟ و آيا اگر اينگونه كلمات شايع شود، ديگر كلمه جامعى كه مسلمين را در زيرسايه بلند پايه آن قرار دهد، ميتوان‏يافت؟

بلى اين سخنان است كه بذر تفرقه ميان امت مى پاشد، و روح نفرت را در آن پراكنده ميسازد، و در نتيجه، اختلاف آراء بالا مى گيرد و افكار مخالف پديد مى آيد و بسا كه كار به جدال، خونريزى و كشتار كشد وخدا مسلمانان را از شر آن حفظ كند.

اى مسلمانان همه با هم، به پيش به سوى امنيت و برادرى و يگانگى، بدون توجه به جنجال هاى آشوبگرانه و دوستى‏برانداز، اين شيطانى است كه ميخواهدبين شما دشمنى و خشم بياندازد پيروى از گامهايش نكنيد هر


صفحه 127

كس از گامهاى شيطان پيروى كند، او را به فحشاء و اعمال ننگين وادار مى سازد. اما ميزان فحش هاى كوبنده اين كتاب وهتاكى ها، نسبتهاى ناروا، ياوه ها، دروغها و مجعولاتش شايد از تعداد صفحات آن كه بالغ بر 1600 صفحه است تجاوز كند و اينك نمونه هائى چند از آن:

1- گويد: از داستانهاى ظريف يكى حكايت پيرمردى ازشيعه به نام " بيان " است كه پندارد خداوند او را با اين سخنش " هذا بيان‏للناس " تائيد كرده است و ديگرى بنام" كف " كه او و يارانش پندارند مقصوداز كلمه كسف در آيه " و ان يروا كسفامن السماء "، اوست صفحه 4 و 538.

پاسخ- اين حرفها همان افسانه هاى نخستين است كه قلم ابن قتيبه در تاويل مختلف الحديد ص 87 آن را نگاشته و جز نسبتهاى ساختگى از فرقه هائى كه وجود خارجى نداشته و ندارد وتنها خيالات پريشانى آن را پرداخته وزبان افراد متعصب كوردلى همچون ابن قتيبه، جاحظ و خياط آن را بشيعه نسبت داده و صفحات تاليفات خود را به‏دروغ و افتراى زننده، آلوده كرده اند چيز ديگر نيست. تاريخ اينان را به جعل و تزوير معرفى كرده است. آنگاه بعد از گذشت ده قرن بر اين ياوه ها و دروغ پردازيها، قصيمى آمده تا آنها را تجديد كند و مذهب اماميه را امروز با آنها مردود سازد. و از كسانى پيروى كند كه " از پيش گمراه بودند و گروه بسيارى را گمراه ساختند، و خود از راه بدر رفتند آنان را با افتراهايشان بخود بگذار "


صفحه 128

ما فرض مى كنيم اين دو مرد "بيان و كسف " وجود خارجى داشتند و به‏زعم او معتقد به تشيع هم بودند، هر چند اثبات اين امر كار آسانى نيست، ولى آيا در قانون استلالال، و وظيفه‏انصاف، و ميزان دادگرى، اين امر صحيح است كه امت بزرگى را به گفتار نابخردانى كه در وجودشان، و مذهبشان، و در گفتارشان ترديد است، محكوم داشت؟....

2- گويد: امير بزرگوار شكيب ارسلان در كتاب " حاضر العالم الاسلامى " آورده است كه‏او با يكى از رجال دانشمند و مبرز شيعه مواجه شد و آن مرد شيعى به سختى‏دشمن عرب بود و از آنان به شدت عيبجوئى مى كرد و درباره على بن ابيطالب ( ع ) و فرزندانش بقدرى غلو مى ورزيد و زياده روى ميكرد كه اسلام‏و عقل زير بار آن نمى رفت. كار او، امير بزرگوار را به شگفت آورد و از او پرسيد چگونه مى توان ميان دشمنى اى به اين شدت نسبت به عرب، با محبت‏على ( ع ) و فرزندانش تا اين حد، جمع كرد؟

آيا نه اينست كه على ( ع )و فرزندانش شاخص ترين فرزندان عربند؟ مرد شيعى ناگهان ناصبى شد؟ هيجان كرد و دشمن على و فرزندانش گرديد و سخنانى ننگين نسبت به اسلام و عرب ادا كرد. صفحه 14.

پاسخ- اين نقل خرافى، امير سخن را، از اوج عظمت به حضيض جهل و پستى فرو مى اندازد، زيرا او، حكم به دانشمندى و شاخصيت مردى كرده است كه مردمى را دوست داشته و در محبت آنها دير زمانى‏غلو هم ميكرده در حاليكه معلوم شده آنها را از بن نمى شناسد يا آنها را از ترك و ديلم مى پندارد؟ و آيا شمادر بين مسلمين كسى را پيدا مى كنيد كه نداند محمد و آل محمد ( ص ) از اشراف و بزرگان عربند؟ و امير بر اومنت نهاده كه به او نگفته است كه


صفحه 129

افتخار بخش عترت، يعنى خود پيامبر گرامى اسلام ( ص )، در قله افتخارات عرب قرار دارد تا مبادا مرددانشمند، به دين مجوس باز گردد. من‏سرعت بازگشت اين مرد دانشمند و مبرز را چيزى جز معجزه امير در قرن بيستم ( نه قرن چهاردهم ) نمى بينم.

اين سخن وقتى است كه ما قصيمى صاحب الصراع... را در نقلى كه كرده راستگو بدانيم، ولى كسى كه بكتاب امير " حاضر العالم الاسلامى " مراجعه كند عين عبارت جلد اول ص 164 را چنين مى يابد:

من يكبار با مردى از فضلاى آنها ( شيعيان ) كه مقام عالى در دولت ايران داشت گفتگو مى كردم، بحث ما به قضيه عرب و عجم كشيده شد. طرف صحبتم به حدى در تشيع‏غلو مى كرد كه ديدم كتابى چاپ كرده واين جمله را در آغازش نهاده بود ( هوالعلى الغائب ) با خود گفتم: اين شخص بى ترديد، با غلوى كه در آل البيت دارد و مى داند آنها از عرب بودند، نمى تواند از عرب كه اهل بيت‏از آنهايند، بدش بيايد، زيرا ممكن نيست بين دشمنى و محبت را در يك جا جمع كرد، خداوند براى يك انسان، دودل نيافريده است، ولى پندارم در اين‏مورد نيز خطا رفت، زيرا وقتى من بحث‏را به موضوع عرب و عجم كشاندم ديدم او عجم صرف شد، و آن همه غلو را درباره على و آل على ( ع ) فراموش كرد و در حاليكه به تركى سخن ميگفت با من چنين گفت:

" ايران در حكومت اسلاميه دكلدر يا لكزدين اسلامى ايتمش بر حكومتدر " يعنى ايران حكومت‏اسلامى نيست، بلكه حكومتى است كه دين اسلام را به خود گرفته است.

بخوانيد و از جابجا كردن سخن بخنديد، و قصيمى كسى است كه با سخنان هم مسلكانش چنين مى كند تا چه رسد به مطالبى كه به دست مخالفان عقيده اش نگاشته شده باشد. خواننده عزيز بخوبى مى داند كه امير شكيب ارسلان نيز در فهم آنچه از


صفحه 130

شيعى فاضل در آغاز كتابش ديده غلو كرده زيرا آن جمله ها، ( هو العلى الغالب) بوده است نه هو العلى الغائب كه دليل غلو در تشيع باشد و اين جمله، كلمه معروفى‏است مانند: " هو الواحد الاحد " و اشباهش زياد نوشته و گفته مى شود و مقصود از آن اسماء الحسنى است و مانند بسم الله الرحمن الرحيم در آغاز سخن بدان تبرك مى جويند. شما در بين شيعه كسى كه دشمن عرب باشد نمى يابيد. شيعه بيك دين عربى عقيده دارد كه پيامبر عربى اصيل آنراابلاغ كرده و كتابى به زبان عربى آشكار آورده و در ضمن آن كتاب گويد: ااعجمى و عربى و در كار دين و امت اسلامى، سادات و بزرگان عرب را جانشين خود ساخته است و احكام اسلامى‏را هيچگاه بدون روايات عربى كه از آن‏پيشوايان طاهر، صلوات اله عليهم رسيده باشد. آنان كه علومشان به موسس دعوت اسلامى ( ص ) مى پيوندد، نميتواند استنباط كند. شيعه در اوقات شب و روز دعاهاى وارده را بزبان عربى مى خواند و در رشته هاى مختلف، شيعه هزارها كتاب عربى طبع ونشر مى دهد. شيعه دينش عربى است، عشق و جذبه اش عربى است، مذهبش عربى‏است، شور و شوقش، ولاء و علاقه اش، خوى و خلقش همه و همه عربى. عربى، عربى است. بلى، شيعه، دشمن آرايشگرانى است كه از حقوق خدا، مايه مى گذارند و اركان نبوت را متزلزل ميسازند و نسبت به ائمه دين ستم روا مى دارند، و عترت طاهر را، منكوب مى كنند، و بدين وسيله بر عربيت خيانت ميكنند. اين آرايش گران، عرب باشند يا عجم، فرق نميكنند و در اين عقيده، شيعه عرب و عجم را باهم اختلافى نيست. ولى هواپرستى و كينه توزى افراد را وا ميدارد به امت‏تلقين كنند، تشيع يك جنبش ايرانى است. و شيعه ايرانى، دشمن عرب است تا جامعه اسلامى را از هم بپاشند و تفرقه ايجاد كنند، من معتقدم قصيمى و قبل از او امير، در سخنان


صفحه 131

ديگرشان همين ها را مى خواهند " من جز آنچه مى بينم شما را نشان ندادم، و جز براه راست شما را نمى خوانم ". 3- گويد: شيعيان ايران وقتى در جنگهاى اخير روس و بر دولت عثمانى پيروز شد، طاق نصرتها زدند ودر تمام شهرهاى ايران پرچمهاى سرور وشادى برافراشتند ص 0 18 پاسخ- اين سخن، از آلوسى كه قبلا نام برديم و تهمتش را با پاسخ آن نقل كردم ص 267، گرفته شده، و قصيمى آن را رنگ دروغ داده است و چه بسيار مطالبى كه متاخران از گذشتگان گرفته اند. 4- گويد: شيعيان درباره على( ع ) و يازده فرزندانش عينا عقيده مسيحيان را نسبت به عيسى بن مريم دارند از قبيل عقيده به حلول خدا در او، و تقديس او و نسبت معجزات به او، و از قبيل پناه بردن به او، و او را در سختى و رفاه خواندن، و به او پيوستن، و از ديگران از شوق و ترس او بريدن و امثال اين امور. و كسى كه مقام على ( و زيارتگاه آنها ) و مقام حسين يا ديگر اهل بيت پيغمبر ( ص ) و امثال آنان را در نجف و كربلا و ساير بلاد شيعه بنگرد و اعمالى را كه در آنجا صورت ميگيرد مشاهده كند، خواهد دانست آنچه ما ذكر كرديم، خيلى از آنچه واقع مى شود كمتر است وهيچ بيانى قادر نيست اعمال اين گروه را در اين مشاهد توصيف كند، به همين‏سبب اينان هميشه، سرسخت ترين دشمنان‏توحيد و اهل توحيد بوده و خواهند بودص 0 19 پاسخ- اما غلو به معنى عقيده‏به الوهيت و حلول، قطعا از عقائد شيعه نيست اين كتب شيعه است در عقائدكه، مشحون به تكفير معتقدان بدان، و حكم به ارتداد آنان است. و در تمام كتب فقهى، در نيم خورده آنان، حكم به نجاست شده است.

اما تقديس و معجزات به هيچوجه غلو نيست، زيرا قداست مربوط به طهارت


صفحه 132

مولد وپاكى نفس شريف آنان از معاصى و گناهان است و پاكى ذاتى از پليديها وپستى ها از لوازم منصب امامت و شرط ضرورى خلافت است، چنانكه اين شرط درپيامبر ( ص ) نيز لازم است.

اما معجزات، از امورى است كه دعوا را ثابت و حجت را اتمام مى كند. و هر كس ادعاى رابطه با ماوراء طبيعت دارد، پيامبر باشد يا امام، بايد معجزه داشته باشد. و در حديقت معجزه امام، همان معجزه پيامبر خدا است كه او را بر دين خود جانشين ساخته، و كرامت بخشيده است. و بر خداى سبحان است كه از باب لطفى كه بر خلقش دارد، مدعى حق را با اجراى معجزات بدستش معرفى كند تا دلها نسبت به او آرام گيرد و برهانش بدو استوار گردد و در نتيجه مردم را به طاعت حق نزديك، و از معصيت او دور سازد.

و اين همان كارى است كه مدعى نبوت انجام مى دهد و نيز بر خدا لازم است كه ادعاى باطل‏مدعيان دروغين را بشكند و آنها را مانند مسيلمه كذاب و ديگر دروغگويان، رسوا سازد.

و از مطالب مسلم علم كلام يكى كرامات اولياء است. فلاسفه‏براى آن براهين قطعى كه مقام را گنجايش ذكر آن نيست، آورده اند. وقتى اين عمل براى هر ولى از اولياء خدا صحيح باشد، چرا درباره حجتهاى خدا بر خلقش غلو باشد؟ با وجود اينكه كتب اهل سنت و تاليفاتشان از كرامات اولياء آكنده است، و كرامات مولانا امير المومنين ( ع ) را همه پذيرفته اند؟

اما پناه بردن، و ندا كردن، و به آنان پيوستن، و از ديگران گسستن، و مطالبى از اين قبيل، اينها همه بخاطر وسيله قرار دادن آنها نزد خداى‏سبحان و طلبيدن حاجات از خداوند بزرگ‏به واسطه آنهاست كه آنان بخدا نزديك، و نزد او مقرب اند، و بندگان با كرامت اويند، نه اينكه آنان بخويشتن‏خود، در برآوردن حاجات و مقاصد، مستقيما موثر باشند، بلكه واسطه فيض‏اند و پيوند اتصال و حلقه ارتباط بين‏مولى و بندگان او ( چنانكه اين مقام براى هر مقربى است كه نزد عظيمى از عظما او را واسطه قرار دهند ).


صفحه 133

و اين حكم كلى همه اوليا و صالحين است هر چند در مراحل نزديكى به خدا متفاوت باشند، بديهى است همه‏اين مطالب با اعتقاد ثابت بر اينكه هيچ موثرى در عالم وجود جز خداى سبحان نيست در مشاهد مشرفه با همه زائران فراوان چيزى جز توسل كه بدان اشارت رفت، ديده نمى شود، آنگاه آيا اين مطالب با عقيده به توحيد چه تضادى دارد اينان چه دشمنى اى با توحيد و اهل توحيد دارند؟

" آنان رابا تهمتشان رها كنيد جز اين نيست كسانى مرتكب تهمت و دروغ مى گردند كه‏به آيات خدا ايمان نداشته باشند و آنان دروغگويايند ".

5- گويد: عقيده شيعه به پيروى از معتزله، انكار رويت خدا در روز قيامت و انكار صفات او و انكار خالقيت او نسبت به افعال بندگان است و اين انكار براى شبهات باطل و واضحى‏است در حالى كه اهل حديث و سنت و اثر، مانند ائمه اربعه، اتفاق بر ايمان‏به همه اين مطالب دارند و بين آنها اختلافى نيست در اينكه خداوند: خالق‏هر چيز حتى بندگان و افعال آنها است، و خلافى در اين نيست كه خداوند روزقيامت، ديده مى شود.

جاى شگفتى است‏كه شيعه از ترس تشبيه، منكر اينها همه شده و معتقد به حلول، و تشبيه صريح، و خدائى بشر، و توصيف خدا به‏صفات نقص است. و اهل سنت، شيعه و معتزله را كه منكر اين صفات خدايند اهل بدعت مى دانند در 68.

پاسخ- اين مرد، درباره خدا و صفات او از ابن تيميه و شاگردش ابن القيم تقليد مى كند. و مذهب آنان را در اين مورد چنانكه زرقانى مالكى در شرح‏المواهب 12/5 آورده اثبات جهت و جسميت براى خداوند است. وى گويد مناوى گفته است: اما اينكه آن دو ( ابن تميه و ابن القيم ) بدعت گذارند، جاى ترديد نيست. و قصيمى آندو را و آرائشان را تقديس مى كند و جهت داشتن را


صفحه 134

براى خدا تصريح كرده و آنرا تعيين مينمايد، و در طى‏كتابش سخنان بسيارى در اينباب دارد. ما او را در اين نظر فاسد انتقاد نمى‏كنيم، و اطلاع بر فسادش را حواله به‏كتب كلامى فريقين مى دهيم. چيزى كه در اينجا براى ما مهم است اينكه خواننده را بر دروغ قصيمى در گفتار و نسبتهاى مجعولش واقف سازيم.

شيعه در انكار ديدن خدا در قيامت پيرو معتزله نيست، بلكه از برهان عقلى و نقلى پيروى مى كند و شيعه از عقيده به حلول و تشبيه، مبرا و از اينكه بشرى را سمت خدائى دهد و خدا را به صفات نقص توصيف كند و منكر صفات ثبوتيه او گردد، بدور است، بلكه شيعيان عموما معتقدند اگر يكى از اين مطالب را كسى قائل باشد، كافر است و گواه آن كتب كلامى قديم وجديد آنان است. و اين مرد نخواهد توانست دليلى بر افتراهايش بياورد. بجانم سوگند كه هر گاه يك مورد پيدا كرده بود جنجال و سر و صدا بپا مى كرد.

بلى، شيعه مى گويد: صفات ثبوتيه خداوند چيزهائى زائد بر ذاتش نيست، بلكه اين صفاف عين ذات خداونداست. و قديمان ديگرى را در برابر خدا قائل نيستند و با زبان حال چنانكه در اين شعر آمده است از مخالفان خود مى خواهند تا به راه حق باز گردند:

برادران نزديك ما، قدرى‏به ما نزديك شويد!

شما بر جايگاه بلندو سختى، تكيه زده ايد!

اگر مسيحيان عقيده به اقانيم ثلاثه دارند

شما خدايتان را هشت قسمت كرده ايد!

بحث كامل اين موضوع، با توجه به همه جوانب آن، در كتب كلام است. اما افعال عباد هر گاه مخلوق خدا به صورت‏تكوينى و جبرى باشد، وعد و وعيد و پاداش و كيفر مفهومى نخواهد داشت و عذاب كردن معصيت كار بر معصيت با اينكه او را بدان عمل مجبور كرده اند، زشت خواهد بود. و اين مسئله از مسائل بسيار مشكل كلامى است و در مبحث خود به حد كافى متعرض آن شده اند. كسى كه اين


صفحه 135

چنين افعال‏عباد را مخلوق داند، بى توجه، نسبت‏كار زشت و ستم بخدا داده است. و در مقابل برهان صريح عقلى و منطقى، استدلال قصيمى به اجماع و اقوال مردم، داراى ارزشى نيست.

اما اينكه اهل سنت، شيعه و معتزله را نسبت كفر داده و آنان را از بدعت گزاران خوانده اند، اين امر تازه اى نيست وسابقه اش را از ديگران بايد دانست.

6- در شمار معتقدات شيعه گويد: فرزندان پيغمبر ( ص ) همه بر آتش حرامند و از هر بدى معصوم. درج 328/2 كتاب " منهاج الشريعه "، كه‏مولد او پندارد خداوند همه اولاد فاطمه، دخت پيامبر ( ص ) را بر آتش حرام كرده است و كسى كه اين فضيلت ( نجات از آتش ) از او در آغاز فوت شود، قبل از وفات موفق بدان خواهد شد گويد: آنگاه پس از اينها همه، شفاعت خواهد بود.

و در اعيان الشيعه65/3 گويد: فرزندان پيامبر ( ع ) گناه نمى كنند و تا روز قيامت به كارگناه و معصيت نمى پردازند 20/2.

پاسخ- شيعيان لباس عصمت را بر قامت احدى جز بر قامت خلفاى دوازده گانه پيامبر ( ص ) از عترت و ذريه او، و بر قامت پاره جگرش صديقه‏طاهره ( ع )، نمى پوشانند، زيرا خداوند اين خلعت بلند بالا را، به نص " آيه تطهير " در مورد پنج تن كه يكى از آنها كه خود پيامبر اعظم ( ص ) بوده بر آنها پوشانيده و در مورد سايرين از روى ملاك قطعى آيه، و براهين عقلى فراوان و نصوص متواتر عصمت را اثبات مى كند و بر اين امر، اجماع علماى اهل سنت، و همه فرق شيعه، در نسلها و ادوار مختلف منعقدشده است. و هر تعبيرى به نظر مى رسدكه به طور مطلق يا عموم در امر عصمت اداء شده، مقصود از آن، تنها همين گروهند، هر چند در شخصيتهاى خاندان پيامبر ( ص )، مردانى صديق و پاك كه‏هيچگونه گناهى مرتكب نشده اند، يافت‏شود، ولى شيعه عصمت آنان را واجب نمى داند.

اما استنادى كه اين مرد به كلام صاحب " منهاج الشريعه " جسته، در آن كمتر


صفحه 136

اشاره اى به موضوع عصمت نيست، بلكه گفتار او مخالف صريح آن است، زيرا اثبات مى كند در اهل بيت كسانى هستند كه اين فضيلت از آنها فوت شود، و آنگاه قبل‏از مرگ به وسيله توبه جبران كند و آنگاه به شفاعت بخشوده شوند. بديهى است كسى كه گناهى مرتكب شود آنگاه موفق به توبه گردد و سپس به وسيله شفاعت از او، درگذرند، او را معصوم‏نمى نامند، بلكه اين امتياز براى هرمومنى است كه كارش را با توبه جبران كند آنچه ويژه ذريه پيغمبر ( ص ) است‏اينكه در هر حال به توبه دست خواهند يافت.

قسطلانى در " المواهب " و زرقانى در شرح آن 203/3 گويد: چنانچه از ابن مسعود روايت شده است (اينكه فاطمه را فاطمه ناميدند ) از طريق الهام از خدا به رسولش بوده، اگر تولد او قبل از زمان نبوت باشد واز طريق وحى بوده اگر تولدش بعد از آن صورت گرفته باشد، زيرا خدا او و ذريه او را روز قيامت از آتش باز گرفته است.

" فطمها " از فطم يعنى منع و فطم الصبى از همان معنا گرفته شده ( يعنى كودك را از شير باز گرفتن)، اما نسبت به خود فاطمه ( ع ) و دو فرزندش ( ع )، اين بازگيرى از آتش، به طور مطلق است و اما نسبت به‏ديگر فرزاندان او آنچه از آنان جلوگيرى شده، جاودان بودن در آتش است و اين امر مانع آن نيست كه برخى به خاطر تطهير در آتش داخل شوند. و اين امر بشارتى به اهل بيت پيامبر ( ص ) است كه آنه همه با مسلمانى، بدرود زندگى گويند و هيچ كلام از آنها سرانجام كارشان به كفر منتهى نشود، شبيه آنچه شريف " سمهودى " درروايت شفاعت نسبت به كسانى كه در مدينه بميرند، گفته است با اينكه عقيده به شفاعت براى هر كس مسلمان بميرد، قطعى است يا بگوئيم خداوند براى احترام فاطمه ( ع ) گنهكاران راخواهد آمرزيد و آنان را موفق به توبه‏نصوح ( بدون بازگشت بگناه ) خواهد كرد. و تا هنگام مرگ هم كه باشد، توبه آنها را مى پذيرد ( اين روايت را حافظ دمشقى يعنى ابن عساكر نقل كرده است ).


صفحه 137

و غسانى و خطيب‏روايت كرده اند ( و گويد: در اسناد آن افراد مجهول هستند ) كه: فاطمه را بر اين دليل فاطمه خوانده اند، كه خداوند او را و دوستانش را از آتش‏قطع كرده است.

و در اين روايت مژده عمومى براى هر مسلمانى است كه او را دوست دارد و تاويلاتى كه در بالا ذكرشد در اين روايت نيز هست و اما روايتى كه ابو نعيم و خطيب نقل كرده اند كه. از على بن موسى الرضا ( ع )پرسيدند از حديث:

ان فاطمه احصنت فرجها فحرمها الله و ذريتها على النار.

" فاطمه كه اندامش را حفظ كرد، خداوند او و فرزندانش را بر آتش حرام ساخت ".

پس او فرمود: مقصود از ذريه، حسن و حسين ( ع ) است. و آنچه اخباريين از آن حضرت نقل كرده اند كه برادرش زيد را توبيخ‏كرده، كه چرا بر مامون خروج نموده است و فرموده.

تو به رسول خدا چه خواهى گفت؟

آيا تو را مغرور ساخت آنچه فرمود: ان فاطمه احصنت... تا آخر، بدانكه اين حديث مخصوص كسى است كه از شكم فاطمه خارج شده باشد نه براى من و تو. بخدا سوگند به اين‏مقام نرسيدند مگر به وسيله طاعت خدا و تو اگر بخواهى با معصيت خداوند به همان مقامى برسى كه آنان به وسيله طاعتش بدان مقام رسيده اند، پس بايدتو نزد خدا از آنها گرامى تر بوده باشى، اين سخنان همه از باب تواضع است و ترغيب به اطاعت. و مغرور نشدن‏به فضائل، هر چند فضائل بسيار هم باشد، چنانكه اصحاب پيغمبر ( ص ) كه‏قطعا اهل بهشت بودند به نهايت درجه خوف و مراقبت بسر مى بردند، وگرنه لفظ " ذريه " در زبان عرب مخصوص به كسى نيست كه از بطن او خارج شده باشد. و من ذريته داود و سليمان... تاآخر با اينكه فاصله ميان آدم و داود و سليمان، قرنهاى بسيارى است پس مقصود على الرضا با مقام فصاحت و آشنائى به لغت عرب انحصار ذريه در فرزند بلا واسطه نيست. گذشته از اينكه تقيد


صفحه 138

به مطيع بودن، خصوصيت ذريه و دوستدارانش را، باطل مى سازد. مگر اينكه گفته شود خدا مى‏تواند مطيع را عذاب كند، و خصوصيت در اين است كه او را به احترام فاطمه( ع ) عذاب نمى كند.

" م "و حافظ دمشقى به اسنادش از على رضى الله عنه روايت كرده، گويد: رسول خدا ( ص ) به فاطمه- رضى الله عنها- گفت: اى فاطمه آيا مى دانى چرا فاطمه ناميده شدى؟ على رضى الله عنه‏گويد: چرا فاطمه ناميده شد؟ فرمود: زيرا خداى بزرگ او و ذريه اش را روز قيامت از آتش محفوظ داشته است. و امام على بن موسى الرضا ( ع ) به اسناد خود آن را از رسول خدا به اين لفظ نقل كرده است كه فرمود: خداى دخترم فاطمه و اولادش و آنها كه ايشان را دوست دارند از آتش باز داشت.

با اين ترتيب آيا قصيمى بازهم معتقد است شيعه به تنهائى چيزى راگفته اند كه بزرگان قوم او نگفته اند؟ يا حديثى نقل كرده اند كه حافظان حديث اهل مذهبش آن را نقل نكرده اند؟ يا چيزى گفته اند كه مخالف مبادى دين حنيف است؟ آيا او مى تواند ابن حجر، زرقانى و امثال آن دو از بزرگان و حافظان مذهب خود را كه همراه شيعه برترى ذريه رسول خدا را بر ديگران گفته اند، متهم سازد؟ و بگويد اين گروه نيز عقيده به عصمت آن‏ها دارند؟ و همان حمله هائى را كه به شيعه مى كند به آنان نيز بكند؟.

و اين امر از خداى سبحان عجيب نيست كه تفضل بر قومى نموده آنان را قدرت مبارزه با گناه و پشيمانى از عملى كه‏موجب افراط درباره او شود، عنايت فرمايد و با اين همه شفاعت را شامل حالشان گرداند، اين امر با هيچ كدام‏از قوانين عدل و اصول مسلم دين مخالف‏نيست، زيرا او رحمتش بر خشمش پيشى گرفته و رحمتش بر همه


صفحه 139

چيز گسترده است.

اين سخن كه از طريق نصوص فراوان، تاييد شده عجيب تر از عقيده به عدالت همه اصحاب پيغمبر نيست. با اينكه خداوند در كتابش عده‏اى از اصحاب را به نفاق و ارتداد معرفى كرده در آيات بسيارى كه بازگشت‏و مضمون همه يكى است و رواياتى هم كه‏در كتب صحاح و مسانيد حديث در اين باره رسيده قابل توجه است: از آنجمله در صحيح بخارى است: كه گروهى‏از اصحاب پيامبر ( ص ) را در قيامت به سمت چپ مى برند رسول خدا ( ص ) گويد: اصحابم، اصحابم گفته مى شود: اينها از روى كه مفارقتشان گفتى، به عقب بازگشتند و مرتد شدند.

در صحيح ديگر: عده اى از رجال شما را برداشته و از من جدا مى سازندو مى گويم: پروردگارا اصحاب من اند؟ گفته مى شود: تو نمى دانى كه پس از تو چه چيزها درآوردند.

و در صحيح‏سومى: مى گويم: اصحاب من اند؟ مى گويند: نمى دانى بعد از تو چه چيزهاپديد آوردند.

و در صحيح چهارم: مى گويم آيا از من اند گفته مى شود: تونمى دانى پس از تو چه چيزها پديد آوردند، مى گويم: واى واى بر كسى كه‏پس از من تغيير داد ( دستورم را ).

و در صحيح پنجم: پس من مى گويم: پروردگارا اصحاب و يارانم خدا مى گويد:تو خبر ندارى آنان چه كردند، آنان مرتد شده و به عقب به سمت قهقهرا باز گشتند.

و در صحيح ششمى است كه: همان وقتى كه من ايستاده ام، ناگاه گروهى به مجرد اين كه آنان را شناختم، مردى از ميان من و آنان بيرون شده گفت: زود باش بيا، گفتم: كجا؟ گفت: بخدا سوگند به سوى آتش، گفتم: چرا آنان بايد بسوى آتش بروند؟ گفت: اينان پس از تو به عقب بازگشته، مرتد شدند. آنگاه همچنانكه ايستاده بودم گروهى


صفحه 140

ظاهر شدند و چون آنان را شناختم مردى از آن ميان بيرون شده، گفت: زود باش بيا، گفتم: كجا؟ گفت: به خدا سوگند به سوى آتش بايد بروم، گفتم: چرا؟ گفت: اينان بعداز تو، به عقب بازگشته، مرتد شدند من نپندارم از آنان كسى نجات يابد الا مثل همل النعم ( مانند شترانى كه‏شب و روز پراكنده به چرا روند )

قسطلانى در شرح صحيح بخارى 325/9 در اين حديث گويد: همل به فتح ها و ميم اشتران گم شده را گويند و مفردش هامل يعنى شترى كه راعى نداشته باشد و اين لغت را در مورد گوسفند بكار نمى برند، مقصود اين است: نجات يافتگان بسيار كم اند، به كمى اشتران‏گمشده و اين امر، نشان مى دهد آنان كه منحرف شده اند دو صنف اند: كفار و معصيت كاران... تا آخر.

گذشته از اينها همه شما بخوبى اختلافات موجود بين صحابه كه باعث دشمنى ها، كينه ها، و كتك كارى ها، و جنگ و جدال ها شد، و منجر به خروج يكى از دو طرف از مقام عدالت گرديد، شده ايد تا چه رسد به آنچه در تاريخ درباره افرادى كه از ايشان رسيده از احوال كه مرتكب گناهان و اعمال زشت شدند.

از اين رو هر گاه اين گونه انحرافات در مورد اين اشخاص، مستلزم‏توبيخى نيست و باعث نابخردى آنان نمى‏شود، آيا چه ايرادى در بيان اين فضيلت است كه خود يكى از سنن الهى درمود بندگانش از نظر فضل و عنايت او مى باشد؟ " و در سنت الهى هيچ گونه تغييرى نخواهى يافت ".

اماآنچه در استناد به كلام سيد ما " امين عاملى " در اعيان الشيعه 65/3رديف كرده، من نظر خواننده را به عين عبارت او متوجه مى سازم تا ميزان‏صدق و امانت اين مرد در نقل قول، معلوم گردد و خواننده تحريكات او را بشناسد و بداند چگونه مردى بزرگ از بزرگان امت را، به فاحشه مبينه اى نسبت مى دهد و او را تهمت مى زند كه عقيده به عصمت همه ذريه پيغمبر ( ص )دارد، در حالى كه او خود بر خلاف آن‏صريح


صفحه 141

مى كند. بعد از ذكر حديث ثقلين به تعبير مسلم و احمد و غير آن ها از حافظان، چنين تصريح مى‏كند:

اين احاديث دلالت بر عصمت اهل بيت از گناه و خطا دارد، زيرا نشان مى دهد همان طور كه قرآن يكى از دو ثقل و دو چيز گرانقدرى است‏كه بين مردم بجاى نهاده شده، اهل بيت نيز با قرآن در عصمت برابرند و تمسك بدانها مانند تمسك به قرآن است، و هر گاه خطائى از، آن ها سر ميزد، امر به تمسك به آنها صحيح نبود زيرا لازمه اش حجت قرار دادن گفتار وكردار آنان است.

و در اينكه تمسك بدانها موجب گمراهى نخواهد بود، چنانه تمسك به قرآن گمراهى نيست و هرگاه از آنها گناه و اشتباهى صادر مى شد، لازم مى آمد تمسك به آنها گمراه‏كننده باشد.

و در اينكه در پيروى ازآنها، هدايت و نورانيت است، چنانكه‏در پيروى از قرآن اين گونه است. و اگر آنان معصوم نبودند بايد در پيروى‏آنها گمراهى صورت گيرد. و آنان ريسمان كشيده اى از آسمان به زمين اند چنانكه قرآن اين طور است و اگر معصوم نبودند اين پايگاه را نداشتند. و در اينكه آنان از قرآن جدا نشده اند و قرآن از آنها در تمام مدت عمر دنيا، جدا شدنى نيست اگر خطائى و گناهى مرتكب شوند از قرآن جدا شوند وقرآن از آنها جدا گردد. و در اينكه مفارقت آنها، جائز نيست، چه اينكه كسى كه خود را از آنان جلو انداخته وامام آنها بداند، يا از آنها كوتاهى‏كرده به ديگرى به عنوان امامت بگرود، چنانكه تقدم بر قرآن و اظهار نظرى غير از آنچه در آن است، يا تقصير نسبت به آن، بر اثر پيروى از سخنان مخالفانش جائز نيست. و در اينكه آموختن چيزى به آنان و رد سخنانشان را مجاز ندانسته و حال آنكه اگر نادان بودند بايد آنان را بياموزند ورد سخنانشان ممنوع نباشد.

و اين احاديث نيز نشانه آن است كه دربين آنها كسانى يافت مى شوند كه در


صفحه 142

هر زمانى و دورانى چنين صفتى داشته باشند به دليل گفتار پيامبر ( ص ) كه فرمود انهما لن يفترقا حتى يردا على الحوض " اين هر دو از هم جدا نخواهند شد تا در حوض كوثر بر من‏وارد شوند " و نشانه آنست كه اين خبررا خداى لطيف و خبير گفته است. و وارد شدن نزد حوض و كوثر، كنايه از پايان عمر دنيا است.

پس هر گاه زمانى وجود داشته باشد كه از يكى از اين دو خالى باشد اين جمه صادق نبود: " اين‏هر دو از هم جدا نمى شوند تا در حوض كوثر بر من وارد شوند ".

وقتى اين مطلب دانسته شد، بخوبى معلوم مى شود، ممكن نيست مقصود از اهل بيت همه بنى هاشم باشند، بلكه غرض از اين تعبير عام ويژه كسانى است‏كه به فضيلت و دانش و زهد و پاكدامنى‏و پاكى امتياز آورده و ائمه اهل البيت طاهر يعنى همان دوازده امام پاك كه مادرشان زهراى بتول است، باشند، زيرا اين امر، اجماعى و اتفاقى مسلمين است كه غير از آنان، كسى معصوم نيست و عصمت ديگران، خلاف‏مشاهده احوال آنها است، زيرا از غيراز اينان از ساير بنى هاشم گناه صادرشد و بسيارى از احكام را ندانسته اند، و امتيازى با ديگر مردمان نداشته اند از اين رو ممكن نيست آنان را شريك قرآن در امور ياد شده قرار داد بنابراين قطعى است كه بايد مقصود از آن برخى از بنى هاشم باشد، نه همه آنها، و اين بعض كس جز ائمه طاهرين نخواهد بود.

اما آنچه " زيد بن ارقم" گويد: كه مقصود از آن همه بنى هاشم باشد، اگر چنين نقلى از قول زيد بن ارقم صحيح باشد، متابعت زيد بن ارقم با وجود دليل بر بطلانش واجب‏نيست.

بخوانيد و نظر دهيد، زنده باد امانت و راستى، اين است نمونه عصر نور!

7- گويد: يكى از آفات شيعه عقيده آنان به اينكه على، روز تشنگى محضر مردم را از آب دور ساخته، دوستانش را سيراب مى سازد و او قسمت كننده آتش است


صفحه 143

و آتش‏از او اطاعت مى كند و هر كه را بخواهد از آن بيرون مى آورد 21/2.

پاسخ- در جلد دوم صفحه 321سندهاى حديث اول را از امامان و حافظان حديث آورديم و شما را آگاه ساختيم كه بسيارى از طرق اسناد اين حديث را ائمه و حفاظ تصحيح كرده اند و بقيه طرق آن را تائيد و تاكيد آن پنداشته اند، بنابراين چنين حديثى تنها از پندارهاى شيعيان نيست و با آنان در اين حديث، حاملان علوم و احاديث از هم مذهبان آن مرد، شريك اند، ولى قصيمى از آنجا كه آنها را نمى داند و از رواياتشان بى خبر است و يا از روى كينه اى كه بر هر كس حديثى درباره امير المومنين ( ع ) روايت كند، دارد، آنها را از آفات شيعه پنداشته است.

اما حديث دوم مثل‏حديث اول از آفات شيعه نيست بلكه از برجسته ترين فضائل آنها نزد همه اهل‏اسلام است از اينرو حافظ ابو اسحاق ابن ديزيل متوفى 280 يا 281 هجرى از اعمش از موسى بن ظريف از عبايه روايت‏كرده كه گويد: شنيدم على مى گفت: انا قسيم النار يوم القيامه اقول خذى‏ذا و ذرى ذا " من قسمت كننده آتشم روز قيامت گويم بگير اين را و رها كن‏آن را "

ابن ابى الحديد در شرحش 200/1 و حافظ ابن عساكر در تاريخش از طريق حافظ ابى بكر خطيب بغدادى، آن را روايت كرده اند.

و درباره اين حديث چنانچه " محمد بن منصور طوسى " گويد: از امام احمد به‏اين شرح سوال شد: ما نزد احمد بن حنبل بوديم. مردى به او گفت: يا ابا عبد الله درباره اين حديث كه روايت شده: على گويد، من قسمت كننده آتش ام، چه مى گوئى؟ احمد گفت: مگر چه چيز اين حديث را منكريد؟ آيا نه اينست كه براى ما روايت كرده اند كه پيغمبر ( ص ) به على فرمود: لا يحبك الا مومن و لا يبغضك‏الا منافق؟ گفتيم: بلى، گفت: پس مومن در كجا خواهد بود؟ گفتيم: در بهشت، گفت: و منافق در كجا؟ گفتيم: در آتش گفت: پس على قسمت كننده آتش است. و چنين در طبقات اصحاب احمد آمده است. و حافظ كنجى در كفايه/22 از او نقل كرده است. كاش


صفحه 144

قصيمى سخن امامش را مى دانست.

اين تعبير را امير المومنين ( ع ) از بيان رسول خدا ( ص ) گرفته در آنجا كه عنتره از او ( ص ) روايت كرده كه فرمود: انت قسيم الجنه و النار يوم القيامه تقول للنار هذا لى‏و هذا لك، و به همين لفظ ابن حجر درصواعق 75 روايت كرده است. و اشتهار اين حديث نبوى را بين اصحاب‏از احتجاج امير المومنين ( ع ) روز شورى مى توان يافت كه گفت: انشدكم الله هل فيكم احد قال له رسول الله (ص ) " يا على انت قسيم الجنه يوم القيامه " غيرى؟ قالوا: اللهم لا.

بزرگان معتقدند اين جمله حديث احتجاج‏قطعا صحيح است. و دار قطنى بنا بر آنچه در اصابه/75 آمده آن را روايت‏كرده است و ابن ابى الحديد معتقد است. هر دو حديث نبوى و احتجاج علوى به نقل مستفيض ( فراوان ) نقل شده است. وى در شرحش بر نهج البلاغه 448/20 گويد:

" در حق او ( يعنى على بن ابيطالب ) خبر مشهور و مستفيض آمده است كه او: قسمت كننده بهشت و دوزخ است "

و ابو عبيد هروى در " الجمع بين الغريبين " گويد: گروهى از پيشوايان ادبيات عرب آن را تفسير كرده گفته اند " زيرا وقتى دوستدارش اهل بهشت باشد و دشمن اهل جهنم، او به اين اعتبار قسمت كننده بهشت و دوزخ خواهد بود " ابو عبيد گويد: غير از كسانى كه نام برديم دگران گفته‏اند: على خود قسمت كننده بهشت و دوزخ است، واقعا گروهى را به بهشت وگروهى را به دوزخ وارد كند. مطلبى كه ابو عبيد اخيرا در اينجا ياد كرده، مطابق روايات وارده است كه در آنها آمده على ( ع ) مى گويد به آتش: اين، از آن من، پس تو او را رها كن، واين از آن تو بگير او را.


صفحه 145

م- و قاضى در الشفاء روايت را " انه قسيم النار " ذكر كرده و خفاجى در شرح خود 163/3 گويد: ظاهر كلامش نشان مى دهد " اين امر چيزى است كه پيغمبر ( ص ) بدان خبر داده، ولى گويند: كسى از محدثان جزابن اثير آن را نقل نكرده است. وى در نهايه گويد: مگر اينكه على رضى الله عنه گفته است: انا قسيم النار يعنى مقصودش اينكه مردم بر دو دسته اند دسته اى با من اند و آنها براه هدايت من مى روند، و دسته اى عليه من اند كه به گمراهى از راه من مى روند، پس نيمى از مردم با من در بهشت، و نيمى به مخالفت با من در آتش اند پايان ( سخن ابن اثير ).

من( خفاجى ) مى گويم: ابن اثير، مرد مورد وثوقى است و آنچه على گفته است از پيش خود نمى گويد و حكمى است كه بدست او رسيده، زيرا جاى اجتهاد نيست و معنى اش اينكه: من و هر كس با من باشد قسيم اهل آتش خواهيم بود، يعنى در مقابل اهل دوزخيم، زيرا على ( و هر كس با اوست ) از اهل بهشت‏است. و بعضى گويند قسيم به معنى قسمت كننده است مانند جليس و سمير ( به معنى جالس و سامر " قصه گو " ) و بعض گفته اند مقصود از آنها خوارج، و گشندگان اويند چنانكه در نهايه آمده است.

8- گويد: روايات فراوانى در كتب آن ها ( يعنى شيعيان ) آمده است كه او ( يعنى امام‏منتظر ) همه مساجد را ويران خواهد كرد و شيعه پيوسته دشمن مسجد است. از اين رو كسى كه سراسر بلاد شيعه و طول و عرض آنرا به پيمايد كمتر اتفاق‏مى افتد مسجد ببيند 23/2.

پاسخ- هر آنچه در قوطى مكر و نيرنگ اين مرد، از نسبت هاى مجعول و باطل بود، اورا قانع نساخت و در نسبت مجعولاتش تنها بيك روايت در پاسخ منكراتش كه دليل بر آن نيافته اند، قناعت نكرده‏تا اين كه آن را به روايات فراوانى در كتب شيعه نسبت داد. كاش اگر راست‏مى گفت ( و او كى، و كجا مى تواند راست گو درآيد ) اسمى از اين كتب مى آورد يا اشاره به يكى از اين روايات مى نمود، ولى هيچ گونه به


صفحه 146

اين امر توجهى نداشت كه اسمهائى هم مى توان ساخت و اسنادى تراشيد تا در كتاب از آن ها نام برد.

حجت منتظر، پيشوا و آقاى هر مومنى است كه به خداو روز جزا ايمان آورده باشد. همان كسانى كه مساجد خدا را آباد مى سازندتا چه رسد كه آن را ويران كند و آن شيعه اى كه چنين نسبتى به او داده شود هنوز آفريده نشده است.

و اما آنچه از بلاد شيعه ياد كرده من نمى دانم آيا او از بلاد شيعه عبور كرده است و به آن ها سرى زده و سپس اين مطالب را نوشته و اين دروغ ها را بافته، يا از غيب سخن مى گويد يا استنادش مانند صاحب " المنار " به يك‏جهانگرد سنى مجهول يا يك كشيش مسيحى است كه هنوز به دنيا پا ننهاده.

در هر صورت اين دورغ بدخواهانه اش مكافات دارد. هر كس در بلاد شيعه به‏فحص و كاوش پردازد و بر طبقات متوسط و شهرنشين فرود آيد، حتى از شهرهاى كوچك و دهات و قصبات عبور كند، مساجد مجلل كوچك و بزرگى را با آنچه در آن ها از انواع فرشها، و اثات و چراغها است، مشاهده خواهد كرد و خواهد ديد چگونه در آنها اقامه جمعه و جماعت مى شود و كسى را نمى رسد، منكر محسوس گردد و مشاهدات خود را تكذيب كند و با سخنان بى پايه ى اين مرد به يارى برخيزد.

9- گويد: يكى از شيعيان در مسئله اى، از يكى از امامانش اظهار نظر و فتوا مى خواهد، نمى دانم آن امام آيا صادق يا ديگرى بوده، او فتواى خود را اظهار مى كند آنگاه سال بعد مى آيد و دوباره درباره همان مسئله از او نظر مى خواهد، اين بار او بخلاف فتواى سال قبل نظر مى دهد در اين دو نوبت شخص سومى هم در كار نبوده است. اين شخص درباره امامش مشكوك مى شود واز مذهب شيعه خارج مى گردد. مى گويد: اگر امام، اين فتوا را از روى تقيه داده است كه كسى در دو نوبت با ما نبوده و من با كمال اخلاص به گفته‏هاى امام عمل مى كردم، و اگر آنچه گفته، غلط


صفحه 147

و از روى اشتباه بوده، پس ائمه در اين صورت معصوم نخواهند بود و شيعه ادعاى عصمت مى كند، از اين رو دست از مذهب شيعه برداشت و به مذهب ديگر گرويد. اين روايت در كتب آنان ياد شده است ( جلد2 ص 38 ).

پاسخ- من با اين مرد جز آنچه خودش مى گويد، سخنى ندارم:

نسبت مى دهد به امامى از ائمه شيعه، كه نمى داند كدام يك از امامان است.

مسئله اى زننده مجهولى را مطرح مى كند، كه نمى داند چه مسئله اى است. اين سوال را از كسى پرسيده كه او خوديكى از ناشناخته ها است و با هفتاد گونه وسيله تعريف، قابل شناسائى نيست. آنچه را مى گويد استناد به كتابى داده، كه هنوز تاليف نشده است. آنگاه بر اين بنياد محكم شروع مى كند حمله شديد خود را به آن امام، وشيعه اش مى كند ما ايرادى به تصميمى جز ايرادى كه او خود به اين مرد گرفته، نداريم. بجانم سوگند اگر قصيمى امامى كه از او سوال شده يا سوال كننده و يا عين سوال را مى دانست و يا كمترين اطلاعى از آن كتاب‏ها مى داشت آن را با شور و جنجال ذكرمى كرد، ولى هيچ كدام را نمى داند وبلكه مى دانيم در اين باره همه اش رادروغ بافته، و بر خواننده اشارت و بدگوئى هايش پوشيده نيست.

10- گويد: كسى كه در كتب اين قوم (شيعه ) بنگرد، مى داند اينان براى كتاب خدا ارزشى قائل نيستند، زيرا كمتر اتفاق مى افتد به آيه اى از آيات قرآن استشهاد كنند كه صحيح و بى‏غلط درآيد و تنها كسى از آنها موفق به ايراد آيات به درستى مى شود، كه با اهل سنت معاشرت داشته و بين آنها زندگى كند. و در حقيقت اين هم از درستى اهل سنت است، ولى كسانى كه بااهل سنت فاصله داشته باشند. بعيد است يكى از آن ها بتواند آيه اى بياورد كه از تحريف و غلط، بر حذر باشد، كسانى كه در بلاد گردش كرده اند مى گويند حافظ قرآن بين آن ها پيدا نمى شود و مى گويند قرآن در ميان آن ها خيلى كمياب است.

پاسخ- چه گرفتارى سختى است، دشمن نانجيب و بى دين، كه براستى گرفتارى و بلائى چنين نيست.


صفحه 148

شخص بى آبرو آبروى نبوديش را بتو مى فروشد و بر آبروى تو مى تازد.

كاش مى دانستم اين قسمت را او چه موقع، و در چه حالى نوشته است؟ آيا در حال‏مستى يا در حال هشيارى؟ و در چه وضع‏روحى بوده. آيا با مغزى آشفته و مجنون، يا با دلى بيدار و هشيار، وآيا اين دروغ ساز با كاوش در كتابهاى‏شيعه آن را نوشته، و در نتيجه كاوشهايش ديده است كه اين كتابها از آيات صحيح و بى غلط قرآن خالى است، يا براى اينكه آنها را ساكت كرده باشد، خبرى، به مضمون فوق جعل كرده‏است؟ و آيا اين مرد دروغگو مى توانددر راس پيشوايان ادبيات عرب، كسى جزبزرگان شيعه را بيابد كه در تفسير قرآن، كتب گرانبهائى تاليف كرده باشند و در زبان عربى كتب گرانقدرى به عنوان ماخذ زبان عربى بوجود آورده، و در ادبيات آن كتابهاى نهادى اى به عنوان مراجع، براى جوامع علمى و ادبى ساخته، و در دستور زبان عربى ( نحو ) مجموعه هائى از كتب و زين علمى، نوشته باشند؟.

شما با مراجعه به كتابهاى اماميه، آنها را، از استشهاد به آيات كريمه قرآن آكنده مى‏يابيد، به طورى كه گويا كتب اماميه افلاكى هستند كه بر گرد اختران آيات قرآنى، بدون پوشش غلط و اشتباه، نور افشانى مى كنند.

ما تا امروز نمى دانستيم مقياس تلاوت صحيح يا غلطقرآن هم، مى تواند، انگيزهاى مذهبى‏قرار گيرد. انگيزه هاى مذهبى پيوندهاى قلبى است و هيچگونه ارتباطى‏با زبان و لهجه و ايراد كلمات و ساختمان سخن و حكايت آنچه از قرآن ياغير قرآن ترتيب داده شده و كيفيت عقايد مذهبى، ندارد

و كاش مى دانستيم شيعه چه نيازى براى درست خواندن قرآن، و تلاوت صحيحش به غير شيعه دارد؟ آيا اين نياز مربوط به كمبود از ناحيه زبان عربى است، يا مربوط به نادانى روش هاى قرائت قرآن است؟ نه سوگند بخدا كسى در ميان شيعه


صفحه 149

كه بتوان اين دروغ را به او نسبت داد، وجود ندارد. اما شيعيان عرب كه تشيع، آنان را از زبان، فطريات و نژادشان، دور نساخته است آيا شما فكر مى كنيد عراق‏و جبل عامل يا بلاد ديگر شيعه كه پر از بزرگان و علماء و نوابغ و برجسته گان است، بهره آنان از زبان عربى، كمتر از عربهاى بيابانى نجد و حجاز، يعنى عربهاى سوسمار خور و كفتاركش است؟

اما شيعيان غير عرب چه بسيارندپيشوايان عرب و بزرگان و نويسندگان وشعرائى كه از ميان آنها برخاسته اند. كسى كه تاريخ را بررسى كند، بخوبى‏مى داند ادبيت از شيعه گرفته شده و فن خطابه از شيعه است، نويسندگى را از شيعه بايد فرا گرفت و تجويد و قرائت قرآن كار شيعيان است، از اين رو ابن- خلكان در تاريخش در شرح حال على بن جهم 38/1 گويد: وى باوجود انحرافى كه از على بن ابيطالب عليه الصلاه و السلام داشت. و اظهارتسنن مى كرد طبع سرشارى داشته و بر سرودن اشعار با الفاظ شيرينى توانا بود، گويا معتقد بود كه طبع شعر و قدرت شاعرى با الفاظ شيرين، ويژه شيعيان است و درباره آنان غالبا قطعيت دارد.

و اين قرآنهاى چاپ شده در ايران و عراق و هند است كه در تمام اقطار عالم منتشر گرديده. و اين قرآن هاى خطى آنها است كه تقريبابه تعداد كسانى كه نوشتن مى دانستند قبل از ظهور چاپ نوشته شده و محفوظ مانده است. و هنوز از شيعيان كسانى هستند كه به قصد تبرك قرآن را بدست خود مى نگارد. پس در كدام يك از آنها غلط فاحش يا خللى در نوشتن، ياناموزونى در اسلوب، يا بى توجهى به فنون آن، مى توان يافت؟ مگر اشتباهات ناچيزى كه چشم نويسنده نمى تواند به دقت آن را رعايت كند و اين امر لازمه هر انسان اعم از شيعه يا سنى، عرب يا عجم است. به گمان مى رسد كسى كه به قصيمى خبر گردشش در بلاد شيعه را داده، هنوز از مادر نزاده است و قصيمى در عالم تخيل تصويرى از او ساخته و پنداشته، با او سخن مى گويد. و يا وقتى به بلادشيعه سفر مى كرده


صفحه 150

جز كوچه هاو راههائى كه از آنها عبور مى كرده، جاى ديگرى را نديده و معلوم است در آنجاها قرآنهائى كه در راه افتاده باشد و در پشت در خانه ها باشد نبوده‏لذا او هم نديده است، هر گاه به خانه ها وارد مى شد قرآن ها را در صندوقها و جايگاههاى مخصوصش مى يافت و مى ديد روى هر رف و طاقچه اى غالبابه مقدار نفوس اهل خانه، قرآن نهاده‏شده و گاهى از اين تعداد افزون تر است و در اوقات مختلف شب و روز قرائت‏مى گردد.

اينها غير از قرآن هاى كوچكى است كه شيعيان براى محافظت و به عنوان حرز براى مردان و زنان استفاده مى كنند، و غير از قرآنهائى‏است كه مسافران براى خواندن و محفوظ ماندن از حوادث سفر با خود همراه مى برند. و غير از قرآنهائى است كه روى‏قبور اموات براى خواندن در هر صبح و شام و هديه كردن ثوابش، بروح آنها، مى نهند، و غير از قرآنهائى است كه كودكان براى آموزش از آغاز كودكى به مدرسه مى برند، و غير از قرآنى است كه همراه عروس ها، قبل از هر چيز به‏خانه شوهر مى فرستند، و بعضى اين قرآن را براى تيمن و تبرك در زندگى جديد، بخشى از مهريه قرار مى دهند. و غير از قرآنى است كه به خانه هاى جديد مسكونى خود قبل از فرستادن اثاث‏البيت، مى فرستند، و غير از قرآنهائى است كه پهلوى زنها براى جن و شياطين متعدى مى نهند، شياطينى كه‏به اولياء خود وحى مى فرستند ( و يكى‏از آنها قصيمى دروغ- ساز است ) و آنان را به سخنان زشت و غرور آميز مى‏فريبند.

آيا اينان اند كه براى كتاب خدا ارزشى قائل نيستند؟ اينان اند كه قرآن در بينشان كم ياب است؟ اما آنچه براى اين مرد، شيطان جهان گردش، از بلاد شيعه خبر آورده كه حافظ قرآن بين آنها وجود ندارد، داستان اين دروغ را از كتب شرح حال و فهرست هاى تاريخى بايد پرسيد و مراجعه به كتاب " كشف الاشتباه فى رد موسى جار الله "/532 و 444 بايد كرد در آنجاحافظان و قاريان شيعه يكصد و


صفحه 151

سى و چهار نفر نام برده شده است.

11- گويد: آيا مى تواند يكنفر ( شيعى ) يك حرف از قرآن بياورد كه دلالت بر قول شيعه به تناسخ ارواح و حلول خدا در جسم امامانشان داشته باشد و يا دلالت بر عقيده به رجعت امامان و عصمتشان كند، و يا دلالت بر مقدم بودن على بر ابابكر و عمر و عثمان داشته باشد، يا وجود على در ابرها را، ثابت كند و يا آيه بياورد كه بر طبق آن بگويد برق تبسم و لبخند على، و رعد صداى اوست، چنانكه شيعه اماميه بدان ها معتقد است، ص 72/1.

پاسخ- جاى شگفتى است كه اين مرد و همكاران دروغسازش، شيعه اماميه را با وجود روابط بين فرق اسلامى، و پيوند همبستگى، و سادگى رفت و آمد به بلادو شهرهاى آنان، يا وسايل سريع السيرماشينى امروزه در كمترين مدت، به تهمت هائى نسبت داده كه از آنها بيزارند و اگر محال نباشد، بسيار بعيد به نظر مى آيد كه مذاهب امروزه هنوز از آراء و عقايد هم بيخبر مانده‏باشند.

با اين وضع امروز كسى كه تهمت زند و نسبتى بر خلاف واقع بخواهد بهر فرقه اى از مذاهب بدهد، قبل از تحقيق و بررسى كه به سادگى برايش فراهم است، بى آزرمى و جلفى او را نشان مى دهد و كسى كه در كتابش‏بنگرد، او را بسيار دروغزن، گناهكار و بى پروا مى يابد مگر اينكه‏از گفتار خود برگردد و توبه كند.

اگر اين مرد در سخن خداى بزرگ، مى انديشيد آنجا كه گويد: " انسان سخنى‏بر زبان نراند مگر فرشته رقيب و عتيدنزد او حاضرند " و يا وعيد خدا را درمورد: " هر دروغگوى گنه كار كه عيبجو و تلاشگر در راه سخن چينى و افساد بين مردم " مى پذيرفت، از دروغ و بهتان، خوددارى ميكرد و مصلحت خود را مى شناخت او شيطانش را او خود پاسخ ميداد به اينكه شيعه اماميه چه وقت قائل به تناسخ بوده


صفحه 152

و چه موقع قائل به حلول خدا درجسم ائمه اش بوده؟ و كدام يك از آنها در قديم و جديد عقيده به وجود على در ميان ابرها داشته اند... تا آخر، تا حرفى از قرآن را بر آن شاهد آورند.

بلى ( على در ابرها است ) اين جمله اى از شيعه است. اقتدا به پيغمبر اعظم ( ص ) به همان معنى كه در جلد اول ص 292 گذشت، ولى گوينده كينه توز آنها را از جاى خود تحريف و تاويل كرده تا شهرت و آبروى شيعه اماميه را لكه دار كند.

آيا براى اين مرد و قومش عار و ننگ نيست بر يكى از فرق بزرگ اسلامى، دروغ ببندد و از تهمت زدن آنها باكى نداشته باشد. و آنان را به آراء زننده و بى پايه اى نسبت دهد؟ و از رفتار زشت خود در معامله با آنها تحاشى نكند؟ آيا كتب شيعه اماميه كه‏در قرون گذشته و امروز تاليف شده و زبان گوياى عقايد آنان است مشتمل بر بيزارى از اينگونه نسبت هاى مختلفى كه از زبان بدخواهانشان گفته مى شود نيست؟ او اگر اين مطالب را نمى داندمصيبتى بزرگ است و اگر مى داند و عمدا چنين مى كند مصيبت اعظم است.

بلى او مى تواند در نسبت هاى دروغينش به سخن اشخاصى از همقطارانش‏مانند طه حسين، احمد امين و موسى جار الله از رجال تهمت و افترا، استناد جويد.

و اما عقيده اماميه به‏رجعت را قرآن گفته است، ولى نادانى، ديده اين مرد را مانند بصيرتش، نابينا ساخته، آن را نديده و در قرآن، نيافته است.

از اين رو بعهده‏اوست كه به كتب اماميه مراجعه كند، و گروهى از علماء تاليفات خود را بدان اختصاص داده اند، چه خوب بود اگر به يكى از اين كتابها مراجعه مى كرد.

چنانكه آيه تطهير، به عصمت گروهى از كسانى كه اماميه عقيده به عصمتشان


صفحه 153

دارند تصريح مى كند و در مورد بقيه معصومين، از روى قاعده وحدت ملاك و روايات صريح و قاطع، استدلال مى توان كرد.

و در اين آيه شريفه، روايتى كه امام مذهبش، احمد بن حنبل در مسند خود آورده 323 و 304 و 298 و 296/6و 107/4 و 385/3 و 331/1 قانع كننده و بسنده است.

و چگونه قرآن، على را بر ديگران مقدم ندارد و حال آنكه خداوند ولايت خود و ولايت نبى اش را در اين آيه، با ولايت او مقرون فرموده: انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون.

و در همين مجلد ص 162- 156 اجماع و اتفاق علماء و محدثين و متكلمين را بر نزول اين آيه درباره على امير المومنين ( ع ) متعرض شديم.

م- و هر محققى اگر حق انصاف را رعايت كند ده ها آيه، در كتاب خدا خواهد يافت كه درباره على امير المومنين ( ع ) نازل شده و نشان تقدم او بر ديگران است. و اين امر چيز تازه اى نيست، زيرا به تصريح قرآن، او نفس پيامبر ( ص )، معرفى شده و به ولايت او، خداوند دينش را كامل گردانيده، و نعمتش را بر ما، تمام ساخته و اسلام را به عنوان دين براى ما، رضايت داده است.

يا همان سوال را در اينجا بر " قصيمى " تكراركرده مى گوئيم: آيا او و قومش مى تواند يك حرفى از قرآن كه دلالت بر تقدم ابى بكر، عمر و عثمان بر ولى الله طاهر، امير المومنين ( ع ) داشته باشد، بياورند؟.

12- گويد: و اين قوم ( يعنى اماميه) در دين خود به اخبار نبوى صحيح اعتماد ندارند، ولى به نامه هاى مزور و بى بنياد كه به زعم خود منسوب‏به ائمه معصومين است اعتماد مى كنند ص 83/1.

پاسخ- شما به وضع نامه ها و توقيعات صادره از ناحيه مقدسه، آشنا شديد. و


صفحه 154

اين مرد را شيطانش وحى جديدى فرود آورده معتقد است نامه هاى ساير امامان را نيز، به دروغ به آنها نسبت داده اند و گمان كرده تنها شيعيان اند كه عقيده به عصمت آنها دارند، زيرا در طومار خيالاتش اين آيه را كه: " هر گاه درامرى بين شما اختلاف روى داد بايد آن‏را به خدا و پيامبر ( ص ) باز گردانيد " پيدا نكرده است.

متعه

13- متعه ( ازدواج موقت ) كه رافضيان آن را دست بدست مى دهند، اقسامى كوچك و بزرگ دارد، يكى از اقسامش آن است كه مرد و زن مورد علاقه، توافق مى كنند كه مرد مقدارى مال يا غذا يا اشياء ديگر هر چند خيلى ناچيز باشد به زن بپردازد براى آنكه از او بهره مند شود و شهوتش را يك روز يا بيشتر بر طبق قرارداد، ارضاء كند آنگاه مثل اينكه هيچ گونه آشنائى با هم ندارند و در جائى جمع نشده و همديگر را نمى شناسند، هر كدام راه خود را گرفته مى روند، و اين ساده ترين اقسام ازدواج موقت است.

نوع ديگرى از اين زننده تر وجود دارد كه آن را متعه دوريه نامند بدين‏ترتيب كه گروهى از مردان، زنى را دراختيار گرفته، يكنفر از آن ها از صبح تا چاشت با او بسر مى برد، آنگاه به ديگرى مى سپارد تا از وقت چاشت تا ظهر با او بگذراند سپس ديگرى‏از ظهر تا عصر از او تحويل مى گيرد، و آنگاه ديگرى از عصر تا مغرب، او را تصاحب مى كند و بعد ديگرى از مغرب‏تا عشاء با او بسر مى برد و بعد نيز نفر ديگر از عشاء تا نيمه شب با او خواهد بود و از آن پس ديگرى تا صبح ازاو بهره مى برد، و اين عمل را آنان به حساب دين مى گذارند كه ثواب هم ازآن عايدشان مى شود و اين از بدترين انواع محرمات است ج 119/1.


صفحه 155

پاسخ- متعه ( ازدواج موقت ) كه شيعه مى گويد، همان است كه پيامبر اسلام آن را آورده و براى آن حدود و مقرراتى قرار داده و در عصر پيامبر اعظم و بعد از او تا زمان‏حرام كردن خليفه عمر بن الخطاب، ثابت بوده است، و بعد از تحريم خليفه، به عقيده كسانى كه چنين حقى را به خليفه مى دهند كه در قبال قرآن‏و آنچه پيامبر اسلام آورده اظهار نظركند و راى او را ارزش و اهميتى مى دهند، محقق بوده است و تمام فرق اسلامى بر اصول ازدواج موقت و مقرراتش كه در كتابهاى خود آورده اند، اتفاق نظر دارند و هيچ گونه اختلافى در آن نيست و آن اصول عبارتست از:

1- اجرت ( مهر ).

2- مدت

3- عقد مشتمل بر ايجاب و قبول

4- جدائى پس از پايان يا بخشش مدت

5- عده، چه كنيز باشد يا آزاد، باردار باشد يا نه

6- نبردن ميراث.

اين ها مقرراتى است كه اهل سنت و شيعيان همه بر آن تصريح كرده اند مراجعه كنيد به تاليفات دسته اول ( اهل سنت ): صحيح مسلم، سنن دارمى، سنن بيهقى، تفسير طبرى، احكام القرآن جصاص، تفسير بغوى، تفسير ابن كثير، تفسير فخر رازى، تفسير خازن، تفسير سيوطى و كنز العمال.

و از تاليفات دسته دوم ( شيعيان ): من لا يحضره الفقيه جلد سوم/149، و المقنع هر دو از صدوق، الهدايه نيز از صدوق، الكافى 44/2، الانتصار از شريف علم الهدى مرتضى، المراسم از ابن يعلى سلار ديلمى، النهايه از شيخ طوسى، المبسوط نيز از شيخ، التهذيب هم از او 189/2 والاستبصار از او 29/2، الغنيه از سيد ابى المكارم، الوسيله از عماد الدين ابى جعفر، نكت النهايه از محقق حلى، تحرير العلامه الحلى 27/2،


صفحه 156

شرح اللمعه 82/2، المسالك ج 1، الحدائق 156/6، الجواهر 165/5.

و متعه يا ازدواج موقت معمول بين شيعيان، چيزى جز آنچه ذكر كرديم نيست و يك قسم بيشتر هم ندارد و شيعه را درباره متعه غير از آنچه ياد شده، عقيده ديگرى نيست. و گوش جهان اقسامى براى ازدواج موقت كه يكى از فرقه هاى شيعه آن را بگويد، نشنيده است، و هيچ شيعه اى سابقه آشنائى با اقسام كوچك و بزرگ آن ندارد. و براى هيچ فقيهى از فقهاى شيعه و يا هيچ عوامى از توده هاى آن، از روز نخست تا امروز، كه روز دروغ، جعل، تهمت ( يعنى روز قصيمى ) است، كمترين رابطه اى با اين فقه جديد و نو ظهور، فقه قرن بيستم نه قرون هجرت نبوى نداشته است.

ولى قصيمى ( و هم طرازانش در اين جهل مركب ) را نمى دانم از چه كسى اين اقسام خيالى را شنيده است و در چه كتابى از كتب شيعه آن را يافته، و به فتواى كدام عالم از علماى شيعه استناد مى كند و از كدام امام از امامان شيعه روايت مى كند. و در كلام شهر از شهرهاى آنان، يا دهى ازدهات آنان، يا سرزمينى از سرزمينهاى‏آنان چنين ازدواج دست بدستى را كه به‏دروغ بر آنها نسبت مى دهد، يافته است. سوگند بخدا كه هيچ كدام اينها واقع نشده است، ولى شياطين به اولياء خود سخنان باطل را از روى غررور، وحى مى فرستند.

14- گويد: كودترين نادان ها و ساده لوح ترين مردم كسانى هستند كه گوسفندبى نوائى را مى آورند، پشمهايش را مى كنند و به گونه هاى مختلف شكنجه اش مى دهند تا اين گمراهى و گناه آنان‏را الهام بخش اين باشد كه آن گوسفند، عايشه همسر پيامبر گرامى است، آن هم محبوبترين همسران او. و يا كسانى‏هستند كه دو راس قوچ آورده پشم هاى آنها را مى كنند و به اقسام شكنجه، آنها را مى آزارند تا به وسيله آندو به دو خليفه پيامبر ابوبكر و عمر، اشاره كرده باشند و اين كار شيعيان


صفحه 157

افراطى است. و همانا نادان ترين نادانان و ساده لوح ترين ساده ها كسانى هستند كه امام خود را در سرداب زير زمين غايب كرده و قرآن و مصحفشان را با او پنهان كرده اند و نيز كسانى كه با اسب ها و الاغ هاى خود بسوى سردابى كه امامشان در آن غايب گرديده مى روند و در انتظار او بسر مى برند و او را صدا كنند تا نزدآنها بيرون آيد و بيش از هزار سال است پيوسته كارشان همين است. و همانا از همه نادان تر و از همه خشگ تر، كسانى هستند كه پندارند قرآن تحريف شده، و زياد و كم، در آن صورت گرفته است از جلد 1 ص 374.

پاسخ- نزديك است قلم از اتهامات اين مرد، هنگام تعرض بطلانش، به لرزه درآيد اينها ادعاهاى حسى نسبت به امورى است كه نه آسمان بر فرازش سايه افكنده، و نه زمين آن راتحمل كرده است، زيرا شيعه از روزى كه در عهد نبوى بوجود آمد، روزى كه صاحب رسالت شيعه على ( ع ) را به زبان آورد و گروهى از صحابه به نام شيعيان على ( ع ) خوانده شدند تا به امروز حديث گوسفند و دو قوچ را نشنيده و چشمانش نديده كه كسى به اين‏حيوانات بى آزار، چنين ظلم و آزار خشنى را مرتكب شود و اين گونه دستهاى‏تجاوزكار كار به سوى آنها دراز گردد؟

ولى قصيمى را ديده اند، كه به پيروزى از ابن تيميه، جامه پاك آنان‏را كه از اين كثافات پاكيزه است، آلوده سازد. كاش اين مرد ما را به يك شاهدى از بين شيعيان كه چنين كارى‏مرتكب شده باشند رهنمون مى ساخت يا يكى از مجامع شيعه كه اين عادت را دارند، نشان مى داد، يا حتى در جائى كه براى يك مرتبه چنين اتفاقى افتاده باشد در سراسر جهان هر كجا كه باشد، نام مى برد.

كاش من خودم و شيعيان ديگر مى دانستيم آيا تاكنون يكنفر شيعه، اين عمل شنيع راجائز دانسته است؟ و آيا كسى هست كه آن را نيكو پنداشته باشد و يا اشاره اى به خوبى آن كرده باشد، هر چند يكنفر قصه گو در نقالى اش باشد؟ بلى‏اين دروغ شاخدار را در كتاب قصيمى و استادش ابن تيميه كه پر از اين گونه اتهامات است مى يابيم. تهمت سرداب (زيرزمين ) از اين زننده تر است. و هر چند مولفان ديگر


صفحه 158

اهل سنت اين نسبت دروغ را داده اند، ولى او نغمه هاى تازه اى ساز كرده و الاغ رانيز بر اسب افزوده، و ادعا مى كند هر شب اين عادت از بيش از هزار سال به اين طرف، جارى است. و حال آنكه شيعه، غيبت امام را در سرداب نمى داند. و شيعيان او را در سرداب پنهان نكرده اند، و او از سرداب ظاهر نخواهد شد، بلكه عقيده آنان كه‏از احاديثشان اتخاذ شده اينست كه او در مكه معظمه در مقابل خانه كعبه ظهور خواهد كرد. و كسى نگفته آن نور، در سرداب مخفى شده، بلكه آنجا زيرزمين خانه ائمه در سامراء بوده و چون معمول بود براى حفظ از گرماى شديد در خانه ها زير زمين تعبيه كنندو اين زيرزمين بخصوص شرافت افتخار آميزى بر اثر انتساب به ائمه دين كسب كرده است و از آن رو كه جايگاه سه تن از امامان بوده، مانندساير اماكن، اين خانه مبارك شرافت پيدا كرده است، و اين شرافت و تكريم‏در ساير خانه هاى ائمه عليهم السلام، و خانه شرف بخششان، پيامبر اعظم (ص ) در هر شهرى كه باشد، جارى است، زيرا " خدا خواسته است اين خانه ها بلند پايه، و محل ذكر او باشد "

كاش صحنه سازان سرداب بر يك راى ثابت، در دروغ گوئى خود اتفاق مى كردند تا آثار جعل و ساختگى اش آشكار نگشته آنان را رسوا نسازد مثلاابن بطوطه در رحله اش 197/2 نمى گفت: اين سرداب مورد بحث، در حله قرار دارد، و قرمانى در " اخبار الدول " نمى گفت در بغداد واقع است، و ديگرى نمى گفت در سامرا است و قصيمى بعد از آنها همه آمده، نميداند اين سرداب كجا است، از اينرو تنها به لفظ سرداب اكتفاء كرده‏تا نادانى اش پوشيده بماند.

و من ازقصيمى خواهش مى كنم زمان اين عادت را كوتاه تر از ( بيش از هزار سال ) قرار دهد تا شامل عصر حاضر و سالهاى پيوسته به آن نشود، زيرا نبودن چنين‏عادتى در اين اعصار، مقابل چشم و گوش همه مردم و همه مسلمانان است، وچه


صفحه 159

خوب بوده كه آن را به برخى قرون، از قرون وسطى نسبت مى داد تا شنونده بتواند اجمالا وجود آن‏را احتمال دهد، ولى دروغگو را حافظه‏نيست و بدين جهات بى توجه است.

و اما درباره تحريف قرآن، حق مطلب را در ص 85 و جاهاى ديگر ادا كرده ايم. اين بود پاره اى از ياوه هاى قصيمى وصدها نمونه ديگر از اين قبيل كسى كه مراجعه به كتابش كند، جايگاه او را از راستى در گفتار، و مقام امانت رانزد او، و ميزان علم او، و ارزش دين را نزد او، سطح نزاكت و ادب او را خواهد شناخت.

" كسانى كه در آيات‏خدا با نداشتن دليل و برهان به جدال و كشمكش پردازند نزد خدا و مردم با ايمان، دشمنى بزرگى را مرتكب شده اند و خدا اين چنين بر دل هاى متكبران حيار، مهر مى زند "


صفحه 160

فجر الاسلام، ضحى الاسلام، ظهر الاسلام

اين كتابها را استاد احمد امين مصرى، براى هدفى كه‏خودش بهتر مى داند و ما هم از هدفهايش بى خبر نيستيم، نوشته است اين اسمهاى قلمبه، نبايد محقق بيداررا وقتى از محتويات بى پايه و موهن آنها، آگاه مى گردد بفريبد. اين اسما مانند اسم نويسنده ( امين ) مطابق با مسمى نيست. سوگند بخدا اگرامين بود، رعايت حفظ ناموس علم و دين و كتاب و سنت را مى كرد و قلم رااز سياه كردن اين صفحات ننگين باز ميداشت و شهرت اسلام مقدس را قبل از شهرت مصر عزيز، با زبان نيشدار و زننده اش ننگين نمى ساخت و با پيروى از هوا و اميال نفسانى، وسيله گمراهى از راه راست، نمى گرديد، و حقايق را نمى پوشانيد و براى مردم به‏صورتى واژگونه از صورت حقيقى، ارائه‏نمى داد، و كلمات را از جاهايش دگرگون نمى ساخت و دامن پاك امتى بزرگ را با نسبت هاى دروغين و تهمت وافتراهايش آلوده نمى ساخت.

و هر گاه‏تاليفاتش اسلامى بود ( چنانكه از اسمش بر مى آيد ) مشتمل بر گمراهى ها، نسبت هاى دروغ، و سخنان باطل، نمى گرديد و از آداب اسلامى، آداب دانش پژوئى، آداب پاكدامنى و برادرى كه قرآن آورده، دور نمى شد. بنابراين، اسلامى كه امين قرن بيستم( نه چهارده قرن قبل ) آورده، مخالف


صفحه 161

نداى قرآن بليغ است، مخالف نداى اسلامى است كه امين وحى خدا در قرن اول هجرى اظهار كرد، زيرا اگر اين است كتابش و اينست امينش پس اسلام را بايد وداع گفت، و اگر دانشگاه الازهر مصر، اين است علمش واين است دانشمندش، پس خاك بر سر آن باد.

بسيارى از محققان اماميه متعرض‏محتويات اين كتابها شده اند و به اباطيل آن در كتابهاى پر ارزش خود، اشاره كرده اند و كتاب " تحت رايه الحق " براى كسى كه بخواهد حق را دريابد در اين مورد بى نياز كننده و بسنده است.

" بلكه اينان حقيقت را پس از اينكه نزدشان آمده تكذيب كرده و امر بر آنان مشتبه شده است "


صفحه 162

الجوله فى ربوع الشرق الادنى

تاليف محمد ثابت مصرى معلم ممتاز علوم اجتماعى دبيرستان " القبه"

قاعده معمول جهانگردان اين است كه در بلاد و گوشه و كنار ديار به ديدارچيزهائى بروند كه با طبعشان سازگار باشد از اين رو انگيزه هاى مختلفى براى سياحت وجود دارد، يك جهانگرد ممكن است در سفر نامه اش چيزى جز برخورد با دانشمندان و ملاقات با ادبا را ذكر نكند، ديگرى برخوردش رابا سياستمداران و نظريات سياسى آنها را درج كند و سومى به توصيف و تشريح اوضاع زندگى و اقتصادى و يا آب و هواى مطبوع و ميوه هاى دوست داشتنى آن سرزمين، بپردازد و با جهانگرد عارفى پيدا شود كه بدايع آفرينش، و اتقان حكمت خداى سبحان را در مشاهدات‏خود ياد كند. و در اين ميان جهانگردبى آزرمى هم پيدا مى شود كه هيچ امرى‏جز شهوات و اعمال زشت توجه او را جلب‏نكند. او به توصيف... مى پردازد و به ميخانه ها مى گرايد و از زبان روسپى سخن


صفحه 163

مى گويد. جهانگردديگر، دروغ گوى بدكارى است كه در هرفراز سخنش به سوگند متوسل مى شود، وهر كس از او پذيرائى نكرده باشد با فحش و فضيحت از او ياد مى كند مسافرى‏كه اين گردش را در سرزمينهاى خاور نزديك ( الجوله فى ربوع الشرق الادنى) انجام داده از دو دسته اخير است. براى ما شايسته تر بود كه روى نامش وسفر نامه اش خط بطلان مى كشيديم، ولى خواننده محترم را در جريان پاره اى از مطالبش كه در نتيجه آن، سفرنامه پردازى و تاريخ نويسى را بد نام كرده است، قرار مى دهيم:

1- گويد: علماى آنجا ( نجف اشرف) مى گويند تعداد مقبره هاى نجف بى كم و زياد ده هزار است، زيرا حضرت على ( ع ) پيكرهاى زيادتر از آن را، جائى مى فرستد كه هيچ كس آدرس آن را نمى داند ص 105.

چه بسيار پيكرهائى را كه اتومبيل ها از نقاط دور دست مى‏آورند، و بعد از غسل دور حرم طواف مى دهند، و پس از خواندن نماز ميت آنها را دفن كرده منتظر مى مانند تا باطنش از نظر حضرت على كشف شده آنگاه‏جنازه را، پنهان كرده تا در جاى ديگر دفن شود ص 106.

اتهامات محمد ثابت مصري

پاسخ- ما قوطى‏هر عطارى را كاوش كرديم و به ظروف صاحبان صنايع سر زديم و توبره دور گردان و محتويات داستانهاى نقالان راتفحص كرديم، هيچ گونه اطلاعى از اين‏اتهامات نيافتيم. و از ياران ما كسى‏از آن ها خبرى در دست نداشت، اين كاوش ها را ما پس از تحقيق و بررسى از دانشمندانمان و كتابهايشان و پرسش‏از آنها و دريافت پاسخ منفى انجام داديم، زيرا مقام آنان برتر، و كتبشان فراتر از اين است كه به مسائلى بى مايه و دروغ پردازند. كاش‏اين جهانگرد يكى از دانشمندانى را كه‏با اين فكر ديده بود، نشان مى داد يا راهى كه او را به آراء و افكار آنان رسانده، بما مى نمود يا مى گفت‏در چه شبى شيطانش براى او وحى آورده است، ولى او هيچ كدام از اين كارها را نكرد تا آبروى شيطانش را حفظ كرده‏باشد، از اين رو با كمال بى شرمى گفتار خود را آغاز كرده است.


صفحه 164

" از چه شرم دارى، اين ها چهره هاى اموى است كه لذت آلودگى به گناهان آبرويش را ريخته است "

2- گويد: آنجا ( نجف اشرف ) جايگاه اولين خليفه پيامبر ( ص ) و به زعم پاره اى از آنان ( شيعيان )، جايگاه كسى است كه در امر رسالت از شخص پيامبر شايسته تر بود ص 104.

پاسخ- در ميان شيعيان از قديم و جديد، كسى كه امير المومنين را شايسته تر از پيامبر در امر رسالت پندارد، وجود ندارد. اين تهمت و دروغى است كه دشمنان شيعه براى بدبين‏كردن مردم نسبت به شيعيان ساخته اند، از اين رو در هيچ يك از كتب آنان، آن را نمى يابيد و از هيچ كدامشان اشاره اى، تا چه رسد به تصريحى از اين بابت نخواهد دريافت.

3- گويد: على به دست ابن ملجم كشته شد. مردم با حسن بن على بيعت كردند ومعاويه كه مردم شام با او دست بيعت داده بودند، براى جنگ با حسن، لشگر كشيد و حسن براى جنگ با او در عراق، آماده شد، ولى لشگريانش بر او شوريدند و از دورش پراكندند، او هم با معاويه صلح كرد و از خلافت دست‏بداشت، و فرار كرد و كشته شد، آنگاه همه ( مسلمانان ) جز خوارج و شيعه ( شيعه آل البيت يا آل على )، با معاويه بيعت كردند، و آنها گرد حسين بن على در مكه فراهم آمدند و اورا سپاه معاويه در كربلا، با خاندان‏و پيروانش جز فرزندى از حسين كه او موفق به فرار شد، ديگران همه را كشتند ص 110.

پاسخ- اين است شناخت استاد علوم اجتماعى دبيرستان " القبه" قاهره از تاريخ اسلام.

گمان نمى كنم، مقام را گنجايش تصحيح اغلاط تاريخى اش باشد. تنها در اينجا يادآور شديم تا خواننده به ميزان علمش واقف گردد، ولى من آرزو دارم كسى پيدا مى شد از او مى پرسيد چرا چيزى را كه نمى داند، مى نويسد؟!


صفحه 165

آيا پزشگى، اين مطالب را از او خواسته؟ يا مهندسى آنها را پسنديده؟ يا يك اشاره سياسى، براى كارش دريافت داشته؟ يا حماقت او را وادار بنگارش اين سطور كرده؟ و او پندارد كارى نيك انجام داده. ما در برخورد با او، جزء " سلام " كه خداوند سبحان در برخورد با نابخردان آن را توصيه كرده، چيزى به او نمى گوئيم.

چه بسيار افسانه هاى اين جهانگرد مصر در كتابش، با افسانه هاى جهانگرد فرانسوى كه در مجله " احرار " بيروتى 27 تشرين الثانى سال 1930 منتشر شد، شبيه است. در زير خلاصه اى از مقاله جهانگرد فرانسوى را ملاحظه مى كنيد:

شيعه در اسلام، بر بنياد كشته شدن على و اولادش در كربلا نزديكى بغداد، پديد آمده و قيام كرده است، زيرا نزديكان على و هم پيمانان و شاگردان او، و دانشمندان و فلاسفه شيعه، خلافت عمررا كه باعث ريختن خون على و اولادش شده بود، تحمل كردند از اينرو از اهل سنت، فاصله گرفته از جزيره العرب به بلاد عجم آمدند و در پيشاپيش آنها بيوه على فاطمه در حركت‏بود.

بخوانيد و بخنديد:

بايد جهانگردان مصر و فرانسه، همينطور باشند، " و بهره هر مردى معادل بهره‏دو زن است ".

4- يكى از فرق شيعه معتقد است: صحابه بعد از مرگ پيامبر از آنجا كه منكر امامت على شدند، همه كافر گرديدند و على خود چون تسليم ابوبكر شد، كافر گرديد، ولى وقتى متصدى مقام امامت شد، ايمانش بازگشت و اينان را اماميه گويند و بعضى از شيعه ها نبوت‏را بعد از پيامبر لازم دانسته مى گويند شباهت بين محمد و على به اندازه اى زياد بود كه جبرئيل اشتباه‏كرده و اينان گروه ( غلو كنندگان يا غلات ) اند. برخى گويند جبرئيل اين خطا را عمدا مرتكب شد و بدين ترتيب او ملعون و كافر است ص 110.


صفحه 166

پاسخ- عقيده اماميه درباره صحابه چيزى جز آنچه قبلا در همين جلد ص 297 و296 از صحيح بخارى و كتابهاى ديگر نقل كرديم، نيست. اماميه پيوسته به‏على امير المومنين صلوات الله عليه، مهر مى ورزد و عقيده به عصمتش دارد به ولايتش از آغاز خلقت او تا آخر حياتش و تا وقتى خدا وارث زمين و هر كه روى آنست و تا مدت بى نهايت، عقيده و ايمان دارد. و از روزى كه پيامبر امين دعوت حق را لبيك گفت، چه امر امت را بدست با كفايت او دهنديا از دست او بگيرند، او امام امت بوده است. شيعه نيز معتقد است آيه تطهير از وقتى نازل شده تا ابد، شامل اوست. شيعه را در اين عقائد، هيچگاه تزلزلى نيست. دوران خلافت علوى نزد شيعه، با تصدى يا جلوگيرى او از حكم، يكسان است. و علماى شيعه و آثار و تاليفاتشان همه بر اين‏امر متفق اند و دلهاشان بر آن، آرامش دارد و قلبها بدان متمايل و معترف است. اگر غير از اين ها، نسبتى به شيعيان داده شود، نسبتى است دروغ، از شخص نادانى صادر شده كه عقائدشان را يا واقعا ندانسته، يا كوشيده است بر آنان عيبجوئى كند، و از اين قبيل است نسبت خطاى جبرئيل به عده اى از شيعيان دادن يا عمدا درمورد ديگران سخنانى زشت و ناسزا بكاربردن.

5- بسيارى از كودكان نجف كه مخصوصا حلقه هائى بگوش‏دارند، نظر مرا بخود جلب كرده اند. اين حلقه ها نشان مى دهد، آنان فرزندان ازدواج متعه ( موقت ) كه بين‏همه شيعيان مخصوصا در بلاد ايران معمول است، مى باشند. وقتى يكنفر شخص وارد در موسم حج به يك مسافر خانه منزل كند، يكنفر واسطه را مى بيند كه در مقابل مبلغ معينى به او پيشنهاد متعه مى دهد. اگر پذيرفت چند تن از دختران را، به او ارائه مى دهند تا يكى از آنها را انتخاب كند. آنگاه او را به اتفاق خود نزد شخص عالمى مى برند تا صيغه عقد ازدواج را با قيد مدتى معين، بخواند. اين مدت بين چند ساعت تا چند ماه يا چند سال، متفاوت است.


صفحه 167

و يك دختر مى تواند در يك شب چندين بارازدواج كند و معمولا شوهر بايد حدود پانزده قرش براى هر ساعت و هفتاد و پنج قرش براى يك روز و چهار جنيه براى يك ماه، بپردازد و براى همه كس‏اين عمل بى عيب است، زيرا كارى است مشروع و هيچ گونه ننگى هم متوجه فرزندانشان نمى باشد. و چون مدت ازدواج پايان يافت، زن و شوهر از يكديگر جدا مى شوند و زن منتظر عده نمى ماند، بلكه به فاصله يك روز ازدواج مى كند. اگر معلوم شد بارداراست، پدرش وقتى هفت ساله شد ادعا مى‏كند كودك از آن من است و آن را از مادر مى گيرد... تا آخر صفحه 112 و 111.

پاسخ- كاش من با اين مرد مواجه مى شدم و از او مى پرسيدم آيا تنها او در نسل هاى متمادى به نجف اشرف وارد شده يا ديگرى غير از او، از جهانگردان و زائران و مسافران هم آنجا رفته اند؟ بلى اين نجف بلند پايه، مركز پاكى و قداست و مرقد مطهرسيد الوصيين امير المومنين صلوات الله‏عليه است كه در هر سال هزارها نفر ازاقطار دنيا، براى بهره گيرى از زيارت مرقد مقدسش بدان وارد شده چند شب و روز يا چند هفته و يا چند ماه در آن مى مانند.

در بين واردين، محققان و كاوشگران اجتماعى وجود دارند، چرا هيچ كدام از آنها از اين‏كودكان فراوانى كه در خيال اين پنداركننده وجود دارد سخنى به ميان نياورده اند، و اسمى از حلقه هاى مخصوص كه در گوشهاى آنها است، به ميان نكشيده اند، و از آن مسافر خانه هاى ساختگى، اثرى نيافته اند ونامى از واسطه هاى خيالى او نبرده اند، و از آن دخترانى كه خود را به واردان عرضه مى دارند و از عادت شومى‏كه بدانها تهمت زده است، و از قيمتهاى مختلفى كه بيان داشته، و ازپيوستگى


صفحه 168

ازدواجهاى موقت بدون‏فاصله عده، اسمى و خبرى نيافته اند با وجودى كه اين واردين غالبا مانند هر محققى كه به شهرى و آبادى مهمى وارد مى شود، جوياى رفتار و عادات عجيب و غريب اند. چرا اين خصوصيات را هيچ كدام از اهل نجف كه در آنجا متولد شده، بزرگ شده و در آن بسر مى‏برند، نمى دانند. و اين نجف و مسافرخانه ها، و كودكان و زائرانش، در مقابل چشم و گوش همه است؟ شايد اين پيشتاز دروغگو، پنداشته است مشاهداتش با چشم سر، قابل بررسى نيست و با چشم بصيرت بايد نگريست پس بيائيد و بخنديد.

6- گويد: پس آنان ( يعنى ايرانيان ) مردم عراق‏را دشمن مى دارند و به بلاد آنها هر وقت كه باشد چشمداشت دارند. و ايرانيان عموما، اعراب را به سختى دشمن مى دارند، و از آنان بيزارى ميجويند و معتقدند با اينكه اعراب، اسلام را به بلادشان آوردند و مدتى دراز بر آنها حكومت كردند، ايرانيان‏شخصيت و زبان خود را از تعرض اعراب نگهداشتند و اعراب را به ديده حقارت مى نگرند و افتخار مى كنند كه از نژاد آرايا هستند، نه از نژاد سامى صفحه 136.

پاسخ- سوگند به خدا اين مرد، جز تفرقه اندازى بين مسلمانان، با سخنان باطلش و گروهى را از گروه‏ديگر جدا ساختن، هدف ديگرى ندارد. كسى كه حقوق مجاورت و حسن برخورد بين‏عراقيان و ايرانيان را بداند، و رفت‏و آمدى كه به بلاد همديگر دارند، ايرانيانى كه ميهمان مردم عراق مى شوند، و عراقيانى كه مانند كسى كه به خانه خود آيد، به ايران وارد مى شوند، و مراتب مهربانى و احترام متقابل، و عوامل همبستگى دينى و مذهبى و پيوندهاى دوستى و محبت دو ملت را بنگرد، و توجه كند كه وقتى عراقى به ايران وارد مى شود با چه تقديس و تعظيم به عنوان كسى كه از بلاد مقدس آمده با او مواجه شده با او مصافحه مى كنند و دست و رويش را مى بوسند و تقديس و احترامى كه هر مسلمان و از جمله ايرانيان از زبان عربى، زبان قرآن كريم دارند. اينهارا هر كس توجه كند، به خوبى مى داند، اين مرد دروغ گفته و درصدد شق عصاى مسلمين و ترفه اندازى بين آنان


صفحه 169

برآمده است. و بجانم سوگند گوش من و گوش هيچ كس چنين افتخار كردن بى پايه اى را از هيچ ايرانى خردمندى، نشنيده است.

7-گويد: اتومبيل هاى بزرگ، پياپى با كثرت و فراوانى تكان دهنده اى، همه بين تهران و خراسان، در رفت و آمدندتا زائران را به مقصد برسانند و مى گويند. اين خط ( تهران- مشهد ) با همه سختى هايش از همه شهرها رفت و آمد مسافرانش بيشتر است، زيرا به عقيده آنان زيارت مشهد از مكه مكرمه بهتر است، و پندارند آنان را از زيارت بيت الله الحرام، كفايت مى كند 152.

و در صفحه 162 گويد: كسى كه ايرانيان را ترغيب كرد تا مشهد راكعبه مقدس خود بگيرند، شاه عباس، بزرگ پادشاه صفويان بود. وى در آن روز، مردم را از زيارت مكه مكرمه به‏مناسبت نگرانى كه از اعراب داشت، جلوگيرى كرد و براى اينكه عوائد فراوان سفر حج، نصيب اعراب كه مورد كراهت او بودند، نشود، و به خود ايرانيان باز گردد، مشهد را براى توجه ملت خود، كعبه قرار داد. و براى اينكه احترام بيشترى پيدا كند خود شخصا از مسافتى بيش از 1200 كيلومتر، پياده به زيارت رفت. از اين رو مردم همه، متوجه مشهد شدند وكمتر كسى از آنها پيدا مى شد كه براى‏زيارت، به حجاز مسافرت كند و آنان كلمه " مشهدى " را بيش از كلمه " حاجى " احترام مى گذارند، زيرا كسيكه‏زيارت مشهد رفته باشد، احترام و تقديسش بيشتر از كسى است كه به زيارت‏مكه رود.

پاسخ- بار خداياتا چه حد اين مرد دروغگو، بر تهمت هائى كه گوش هيچ فردى از افراد شيعه آن را نشنيده، و چشم كسى آن را نديده، پر جرات گرديده است. تا جائى كه حتى در افسانه هاى دروغين هم‏ديده نمى شود، ولى در كتاب اين مرد دروغگو ديده مى شود. در ميان شيعيان‏درباره خراسان، جز اينكه مرقد يكى از خلفاى پيامبر خدا، و يكى از ائمه‏شيعه است، عقيده ديگرى وجود ندارد واز اين رو آنجا را محل نزول فيوضات الهى مى دانند، اما اينكه زيارت آنجا از


صفحه 170

زيارت بيت الله كفايت كند، و زيارتش، وظيفه حج را ساقط سازد، اين سخن افتراى بزرگى است. و مرحوم شاه صفوى، آنجا را كه‏كعبه قرار نداد. و در زيارتش با پاى پياده جز به عنوان تقرب به درگاه خداى، بر اثر زيارت ولى اى از اولياى او، و توسل به يكى از خلفاى پيامبر، قصد ديگرى در كار نبوده است.

و او با اين عمل، ملت خود را از حج منصرف نكرده است، و عملى كه مخالف با راى شيعه باشد از روز نخست، مرتكب نشده است، و غرض شيعه از زيارت مشهد تقرب به خدا از طريق ولا، و دوستى عترت طاهرى است كه دوستى آنها اجر رسالت قرار گرفته، و با زيارت قبور آنان، ثوابهاى فراوانى كه از پيشوايانشان ائمه عليهم السلام‏رسيده است، مى توان تحصيل كرد. و هيچ گاه نه شاه ايران و نه ملتش، درراه واجبات الهى كه از مهمترين آنها زيارت كعبه معظمه است، از هزينه كردن اموال سخت گيرى نكرده اند و براى اين فريضه، هيچ گونه معادلى چه‏زيارت مشهد يا عبادت ديگرى قائل نيستند. و در اين سالها، مشاهده مى‏شود هزارها هزار ايرانى، هر ساله درمراسم حج شركت مى كنند.

بلى در سال هاى اخير، تعدادشان كم شده بود، زيرا اطمينان بر اجراى احكام اسلامى و حفظ خون هاى خود نداشتند. شيعه مى‏بيند، حاجيان چنانكه شايسته است، غالبا از انجام مناسك ناتوانند، و با كمترين اتهامى كه از طرف يكى از دشمنان خدا بر آنان زده شود، و ديگرى مانند آنها بر آن تهمت ها، گواه واقع كند، و قاضى جورى هم پيدامى شود كه حكم به ريختن خون آنها بكند، بر خون خود تامين ندارند. اگر همه چيز قابل فراموشى باشد، داستان سال 1352 هجرى قمرى را كه با تهمتى بزرگ، خون حاج طالب ( يزدى )، مسلمان ايرانى بين صفا و مروه، ريخته شد را، فراموش نخواهيم كرد. او در حالى كه شهادتين مى گفت، و حج‏خانه را گزارده، " عمره " انجام داده بود و همه فرائض خود را ادا كرده بود مظلوم كشته شد، و هيچ كس مانع و رادع و مزاحم اين قتل نگرديد.


صفحه 171

از آنچه شيعيان عراقى و ايرانى از هتك ها و اهانت ها ديده اند، و با خطاب به كلمه: يا كافر، يا مشرك و امثال اينها از كلمات زننده از حجازى ها مواجه شده اند و ما از سخنانى كه براى توجيه و دليل رفتار ناهنجار و خونريزيهاى خود، متوسل شده اند، مى گذريم و به تذكرى‏كوتاه بسنده مى كنيم از اينجا بود كه‏كوشش ها، بجائى نرسيد، تمايل كم شد، و دولت ايران به منظور حفظ جان مردم، ملتش را از سفر به حجاز به استناد حكم شرعى كه مردم قادر به انجام فريضه حج، غالبا نيستند، جلوگيرى كرد، نه براى تهمتى كه جهانگرد پر مدعاى ياوه گو در بوته افتراهايش ريخته و نوشته است كه: مشهد را كعبه خود ساخته اند، يا نگرانى و كراهتى بين ايرانيان و اعراب وجود داشته است. دو ملت برادرى كه در دين و مذهب و عوامل ديگر به هم مربوط و وابسته اند، و هر گاه كسى، با دلى پاك و خالى از تعصب هاى فرقه اى، بدون وابستگى به يك ملت، ( نه مانند جهانگرد گمراه ما ) به يكى از آن دو ديار سفر كند، اين مطالب را بخوبى درك مى كند، و ما در گذشته دوستى دو ملت عرب و عجم مسلمان، و جاذبه برادرى آنان را، شرح داده ايم.

8- گويد: در نيشابور، قبه زيبائى است كه به ساختمان مجلل و نقاشى آن توجه مخصوصى‏مبذول شده است. من بدانجا وارد شدم مدفن محمد محروق از فرزندان حسين بودو نام گذارى آن به محروق به اين دليل‏بود، كه وى به عنوان ميهمان به يكى از بزرگان قريه وارد مى شود، و چون شب فرا مى رسد به دختر مهماندار خود تجاوز مى كند و مردم او را در همان جا مى سوزانند، با وجود اين جنايت، قبرى مجلل براى او ساخته، مردم به او احترام مى گذارند، زيرا از دودمان اهل بيت طاهرين است 155.

پاسخ- اين مرد، پيوسته مى خواهد از اهل بيت طاهر بدگوئى كند، داستانهائى براى آنان مى سازد كه هيچ‏گونه ماخذى هر چند ضعيفترين مصادر باشد، ندارد، و از پيش خود، تاريخى مى تراشد، كه غير از شيطانش، كسى از آن باخبر نيست.


صفحه 172

اين مقبره را برخى نسبت داده اند به محمد بن محمد بن زيد بن امام على زين‏العابدين.

ابو الفرج در " مقاتل الطالبيين " در شرح حال او گويد: ابوالسرايا در كوفه، پس از مرگ محمدبن ابراهيم بن اسماعيل طباطبا، با او بيعت كرد و او بر عراقين ( كوفه وبصره ) مستولى شد و فرمانداران خود را در اين دو شهر از بنى هاشم بر سر كار فرستاد، تا اينكه " حسن بن سهل ذو الرياستين " با " هرثمه بن اعين "لشگر براى نبرد با او فرستاد، هرثمه‏او را اسير كرده به خراسان نزد مامون‏آورد، مامون چهل روز او را در خانه اى مفروش با خدمتگذار، زندانى كرد ودر آنجا به عنوان زندانى سياسى بسر مى برد، سپس مخفيانه او را با نوشابه اى، مسموم كرد. وى از اين زهر به قدرى جگرش و محتوياتش به هيجان و التهاب افتاد، كه وفات يافت.

با اين حال، اين مرد نتوانست به آسانى از اين علوى ستمديده بگذرد، وطعنه اى نيشدار به او نزند، بعد از قرنها كه از شهادتش گذشته، او را بدين نسبت زننده و تهمت بزرگ مى آلايد.

" بزودى ستمگران خواهند دانست چگونه با آنها رفتار خواهد شد ".

9- گويد: حسين با شهربانو دختر آخرين پادشاه ساسانيان ازدواج كرد. بدين ترتيب حسين، عظمت الهى اى را كه ساسانيان وارث آن بودند به ارث برد 208.

پاسخ- حسين بزرگوار، ارث عظمت خود را از نياى بزرگش پيامبر گرفت، هر چند مردم كشور ايران در ميان ملتهاى غير عرب، بهترين مردم اند، و خاندان سلطنتى آن، شريف ترين خاندانهاست. و ايران‏شرافت و منزلت بيشترى با اين پيوند كه از خاندان رسالت، دامادى گرفته، بدست آورده، زيرا شرافت نبوت به اندازه اى بلند پايه است كه هر فضيلتى در برابر آن محو نابود مى گردد.


صفحه 173

كاش من مى دانستم چه نوع رابطه و پيوندى بين ازدواج با ايرانيان، و عظمت الهى وجود دارد، با اينكه موسس عظمت الهى، پيامبر بزرگوار است، و خاندان بزرگوارش بزرگى را از او به ارث برده اند و پادشاهان ايران پايگاه و منزلت بزرگى‏خود را، از روى قهر و غلبه بدست آورده اند نه از روى كمالات نفسانى مترقى، يا مقام قدس الهى، و عظمت روحانى.

بلى: اينست طرز بينش هر نادانى كه قدر خود را نشناخته، از حد خود، تجاوز مى كند و بدين وسيله خود را به اشتباه و رنج فراوان انداخته، زبانش دراز مى گردد، سخنان بيهوده پردازد، و بدون بصيرت در هر كارى وارد شود.

در اينجا سخن از اشتباهات اين مرد و معايبش را به پايان مى رسانيم. هر چند پايان ناپذير است، ولى ما بر كاغذ و خامه خود مى هراسيم و وقت گرانبها را با ذكر لغزشهائى كه ننگى بر جبين انسانيت است، تلف نمى كنيم. شما خود مراجعه كنيد، به صفحات: 206- 183- 166- 163- 162- 160- 157- 156- 150- 142- 141- 134- 132- 130- 125 و 210، از كتاب او.

او در شهرهاى ايران، مقدارى هم زبان فارسى ياد گرفته و آنها را در كتابش با ترجمه عربى آن، آورده تا دليلى بر دانشش باشد، ولى زبان آموزى اش مانند آراء و عقايدش، غلط اندر غلط است.

در زير چند نمونه آن را با ذكر صحيح آن ياد مى كنيم:

مدرمقصودش مادر است، در مقصودش در است

باد مقصودش بد است، جرم مقصودش گرم است

فاردا مقصودش فردا است، بستيون مقصودش بيستون است

دوك مقصودش دوغ است، الانجور مقصودش انگور است

جوهر شاه مقصودش گوهرشاد است، الداشت مقصودش دشت است

ناخير مقصودش نه‏خيراست، الجوشت مقصودش گوشت است

الروغان مقصودش روغن است، الملاه مقصودش ملا است


صفحه 174

المولاه مقصودش ملا است، صبر كون مقصودش صبر كن است،

ياخ مقصودش يخ است، صموار مقصودش سماور است

شربت باشا مقصودش شربت بچه است، البازار مقصودش بازار است

بردن مقصودش بردن است، انزبلى مقصودش انزلى است

كرافان سراى مقصودش كاروانسراى است، سابزوار مقصودش سبزوار است

زندرود مقصودش زاينده رود است، ابوشهر مقصودش بوشهر است

شارود مقصودش شاهرود است، هيرات مقصودش هرات است

فولجه مقصودش فلوجه است، تشهل منار مقصودش چهل منار است

تشهل ستون مقصودش چهل ستون است

خطره عبد العظيم مقصودش حضرت عبد العظيم است و اينهم نمونه ادبيات عربش بود.

براى آشنائى و تسلط او درزبان عرب اين بس كه با زياد كردن لام‏بر سر كلمات فارسى همه را عربى كند.

" ما جز براى رضاى خدا، چيزى به زيان آنها ننوشتيم "


صفحه 175

عقيده الشيعه، اتهامات يک مستشرق

تاليف مستشرق روايت م. دونلدسن

محققى كه به اين كتاب مراجعه كند، آن را رمزى از پاكى و بيرون از نسبت ناروا و فحش هاى گزنده، پندارد، ولى هر چه بيشتر در آن امعان نظر كند، نشانه هاى جهل مركب مولف، بى اطلاعى او ازآراء و عقائد شيعه، و نادانى او از علم رجال و احوال و آثار و تاليفات آنان را، در خواهند يافت، گذشته ازاين ها، او را مردى مى يابد تهمت زن، جسور، بدزبان، دروغگو با اشتباههاى آشكار، در مواردى كه حق دخالت نداشته، ولى دخالت كرده، همچون هيزم كش شبانه، كه نمى داند در بسته هيزمش چه فراهم آورده، درباره امتى بزرگ مانند شيعه، قلمفرسائى مى كند و از عقائد آنان غالبا به استناد كتب قوم خودش كه پر از مطالب ياوه، و افكار بى پايه، وسخنانى سراپا بى اساس، و آميخته به افسانه هاى دروغ است، استناد مى جويد، و يا كتابهائى را ماخذ خود ساخته كه بدست گروهى مردم جنجالى و آشوب طلب، از اهل سنت، پر شده با قلم هاى مسمومى كه هر چه خواسته اند از روى هواهاى نفسانى و غرضهاى استعمارى خود نوشته اند، و آنگاه اوزشتى هاى آنان را با سخنانى مانند اين سخن كه در ص 128 دارد، افشاء كرده است.

در كتاب خود " قاموس اسلام " صفحه 128 قصه شيرينى از عيد


صفحه 176

غدير نقل كرده گويد: شيعيان را در هجدهم ذى الحجه عيدى است كه در آن سه مجسمه ازخمير درست مى كنند و شكم آنها را پر از عسل كرده، آنها را نمودارى از ابى بكر، عمر و عثمان مى دانند، آنگاه كاردى بر آنها كشيده، وقتى عسل ها براه افتاد، بدين وسيله ريختن خون خلفا را تجسم مى كنند و اين عيد را، عيد غدير مى نامند.

و يا مانند گفتارش در صفحه 158 كه مى گويد: " بر تن " notrvB نوشته است: ايرانيان در پاره اى از اوقات توانسته اند، جائى را كه نزديك قبر ابى بكر و عمر است با انداختن نجاستى‏كه در يك قطعه كهنه پيچيده باشد، نجس كنند، اين عمل بخاطر آن است كه نشان دهند از طرف كسانى كه به شبكه ها مراجعه مى كنند، هدايائى فرستاده شده است.

يا مانند گفتارى كه در صفحه 161 گويد: اما شيعه اثنى عشرى پافشارى دارند كه بگويند امام جعفر صادق ( ع ) بر امامت فرزندبزرگش اسماعيل بعد از خود تصريح كرده‏است، ولى چون اسماعيل مشروب خوار بود، لذا امامت به موسى منتقل گرديداو فرزند چهارم در ميان هفت فرزند است. و همين اختلاف باعث شده انشعاب‏بزرگى بين شيعه پديد آيد چنان كه ابن‏خلدون بدان اشاره كرده است.

يا مانند سخن او در صفحه 128 كه نويسد: " عبد الله بن على بن عبد الله بن حسين " ادعاى امامت كرد و گويند نمايندگانى مركب از هفتاد و دومرد از خراسان به مدينه آمدند و با خود اموالى براى امام آوردند و امام را نمى شاختند،


صفحه 177

اول نزد عبد الله رفتند، او براى آنها زره پيامبر و خاتم و عصا وعمامه او را آورده تا به آنها نشان دهد. وقتى همه حاضر شدند امام محمد باقر از فرزندش جعفر خواست كه انگشترى او را بياورد، انگشترى را گرفت، كمى آن را تكان داد و كلماتى بر زبان راند، ناگاه زره، عمامه و عصاى پيامبر ( ص ) از انگشترى فرو ريخت.

امام، زره را به تن كرد و عمامه را بر سر نهاد و عصا را به دستش گرفت و مردم از ديدار او به وحشت افتادند. وقتى او را ديدند او عمامه را از سر و زره را از تن بيرون‏كرد و لبهايش را حركت داد، همه آنهابه سوى انگشترى بازگشت آنگاه متوجه زائرايش گرديد و گفت هيچ امامى نيست مگر مال قارون در اختيار اوست، و آنان همه حق امامت او را اعتراف كردند و اموال خود را به او دادند و در پاورقى اش گويد: مراجعه كنيد به " دائره المعارف الاسلاميه " ماده قارون.

سبحان الله ما باورنمى كرديم مردى پيدا شود درباره جامعه بزرگى قلم بدست گرفته چيزى نويسد كه مطالب آن را از مخالفان عقيدتى آنها گرفته باشد، و مانند اين سخنان بى پايه را، بدون هيچ گونه ماخذ و مستندى افتراء بر آنها ببندد. و اين گونه اراجيف را بدون هيچ گونه مجوزى به آنها نسبت دهد. من چه مى توانم درباره مولفى كه نه از ماخذى سخن مى گويد و نه راهنمائى كسى را مى پذيرد، بگويم؟ شانزده سال بقول خودش كه در مقدمه كتابش آورده در بلاد شيعه گردش كرده، به همه جا سر زده، در اجتماعات آنها حاضر شده، و در ميان آنها زندگى كرده باشد، و در تمام مدت اثرى از آنچه خود ميگويد نديده، و كمترين سخنى درباره آن نشنيده و در هيچ كتاب‏شيعه اى حتى اگر آن كتاب از افراد متوسط آنها باشد، نخوانده، و در جنگ هيج نقالى آن را نديده است.


صفحه 178

آنگاه آمده رشته برادرى اسلامى‏را بگسلاند، و بين صفوف اهل قرآن بابافته هاى دروغ و باطلش از آنچه متناسب خود اوست، شكاف ايجاد كند، و مترقى ترين جوامع را تهمتى كه از آن بيزارند، زند، و چيزهائى به آنها نسبت دهد، كه سلوك و رفتار شيعه و اصول و مبادى صحيحشان، آن راتكذيب كرده، حرام ميشمارد، نسبتهائى كه دست دشمنى ها و كينه جوئى هائى مرموز، براى آنها ساخته از نمونه نسبت هاى زننده ى نامبرده، گويا گوشهايش از تاليفات قديم و جديدشيعه كه در زمينه اصول عقايد آمده سنگينى دارد و در جلو ديدگانش پرده اى پديد آمده، اينهمه تاليفات گرانقدرى كه از فراوانى اش كتابخانه هاى جهان را پر كرده است نمى بيند. بلى، آنان كه به خدا ايمان نياورند در گوش هايشان گرانى است و نسبت به اين مطلب آنها را نابينائى است خدا تباه سازد بهره مولفى را كه اينست نمونه كار او، و خدا بشكند بينى اش را، و عواقب شوم كارش را در اين دنيا قبل از عذاب آخرت گريبان گيرش كند.

گرفتارى بزرگ ما اين است كه اين مرد پر دروغ ( كه زائيده تمدن امروز است ) هر چه را از تاليفات شيعه نقل كند، گاهى در نقل آن دروغ مى گويد مانند اينكه در شرح حال كلينى صفحه 284 گويد: مى گويند قبرش را گشوده، او را با لباسهايش وشكل و قيافه اش ديدند كه هيچ گونه تغييرى نكرده و در پهلوى او كودكى بود كه هنگام دفن، با او دفن شده بود. از اين رو بر مزارش مسجدى ساختند، در پاورقى مى گويد در صفحه 207 شماره 709 فهرست طوسى چنين آمده است، ولى وقتى شما به فهرست شيخ طوسى مراجعه كنيد اثرى از اين گفتار نخواهيد يافت.

و گاهى سخن را از جاى‏خود تحريف مى كند و صورتش را دگرگون مى سازد، چنانكه درباره زيارت مولانا امير المومنين صفحه 80 كه از كافى كلينى جلد 2 صفحه 321 نقل كرده كه از پيش خود الفاظى افزوده كه به هيچوجه نه در


صفحه 179

كافى و نه در جاى ديگر از كتب ديگر شيعه هيچ كجا يافت نمى شود.

از اين زننده تر، جهل و نادانى او نسبت به رجال و تاريخ شيعه است. در ترجمه صحابى پيغمبر ( ص ) مرد شيعى بزرگ، سلمان فارسى گويد: بسيارى از شيعيان هنگام‏بازگشت از كربلا قبرش را در قريه " اسبندور " مدائن، زيارت مى كنند. وبرخى از آنها گويند او در مجاورت اصفهان، دفن شده است و در صفحه 268 گويد: و مقداد كه در مصر از دنيا رفت و در مدينه بخاك سپرده شد حذيفه اليمان كه با پدر و برادرش در جنگ احد كشته شدند و در مدينه دفن گرديدند. و در صفحه 268 گويد: كلينى در بغداد درگذشت و در كوفه دفن‏شد و از تبصره العوام سيد مرتضى رازى، يكى‏از بزرگان قرن هفتم، زياد نقل كرده و اين نقل ها را همه به شريف علم الهدى، سيد مرتضى با تاريخ وفات436 ه نسبت داده است.

شايد ما بتوانيم درباره محتويات كتاب او كه پر از اباطيل و مجعولات است در تاليفى جداگانه مشروحا سخن گوئيم و فساد مطالب صفحات:

320 و304 و 296 و 295 و 284 و 282 و 280 و268 و 253 و 235 و 211 و 208 و 192 و 185 و 174 و 170 و 161 و 158 و 151 و128 و 126 و 122 و 115 و 114 و 111 و110 و 101 و 100 و 92 و 91 و 83 و 80 و 77 و 72 و 63 و 60 و 59 و 47 و 43 و34 و 24 و 21 و 20 و 329-

كتاب او، و ديگر جاهاى‏آن را با استدلال، توضيح دهيم.

بر مترجم كتاب نبايد پوشيده بماند كه مابه دستهاى امين او بر ودائع علم، كه‏در اين كتاب با آنها بازى كرده و بر قباحتش افزوده است، آشنا هستيم او بايد بداند كه ما فهميديم چگونه در تحريف كتاب كوشيده و مطالب سطور آن را زشت تر و ناموزون تر ساخته و آنچه‏روحيه پستش آن را مى پسنديده، بر آن‏افزوده است.


صفحه 180

مرده باد مترجمى كه چون مطالب كتاب از نظرحمله به شيعه و بدگوئى شيعيان، موردپسندش واقع شده، گناهان غربى ها را بدوش كشيده و در بين جامعه اسلامى منتشر ساخته و اهميتى به حفظ ناموس اسلام و شرق نمى دهد و حيثيت عرب و دين خود را بباد مى دهد.

" اينان بايد بار خود را بردارند و بارهاى گرانى ديگر را با بارهاى گران خود بردارند و روز قيامت در برابر تهمت خود، پاسخ دهند "


صفحه 181

الوشيعه، اتهامات موسي جارالله

تاليف موسي جارالله

هيچ مايل نبودم نامى از اين كتاب به ميان آيد و كمترين آوائى از آن بگوش برسد، زيرابيش از آنكه آن را نام تاليف نهيم، شايسته است نام رسوائى و فضيحت بر آن‏اطلاق گردد، ولى چاپ و انتشار كتاب مرا بر آن داشت تا جامعه را در جريان‏ارزش نويسنده اش قرار دهم و نمونه اى‏از صفحات تيره اش را بر آنان فرو خوانم كه هر برگش ننگى بر امت اسلامى‏و هر صفحه اش فضيحتى زننده تر براى قوم اوست.

من نمى دانم درباره كتاب مردى كه، كتاب الهى و سنت پيامبرش (ص ) را پشت سر انداخته و خودسرانه به‏حكم و نقد و ايرادى پردازد چه نويسم؟ درباره كسى كه ناروا سخن مى گويد، و دروغ مى بافد، نسبت نادرست مى بندد و لقب ناسزا مى سازد، و با كتاب خدا بازى مى كند و با راى ناچيزخود آن را تفسير مى نمايد، و هر چه بعقل ضعيفش مى رسد، هر طورى بخواهد توجيه مى كند، مثل اين كه قرآن امروز نازل شده و كسى از پيش، آن رانشناخته و در زمينه آيات قرآن سخنى نرسيده و تاكنون هيچ گونه تفسيرى از آن نگارش نيافته و حديثى درباره آن


صفحه 182

نرسيده است. و گويا اين مرد قانون تازه اى، و نظريه جديدى، و دين و مذهب نوى، او خود ساخته كه باهيچ كدام از مبادى اسلام، و هيچ يك از مطالب كتاب و سنت، تطبيق نمى كند.

براى نوشته نابخردى كه پندارد امت با پيامبرش در همه امتيازات و فضائل و كمالات رسالت برابر است و در خصوصى‏ترين خصائص نبوت، شريك اوست، و رسالت امت با رسالت پيامبر در يك سوره بدون فصل بهم پيوسته است، چه ارزشى ميتوان قائل شد؟ او كه به آيه: " لقد جاءكم رسول من انفسكم " و آيه " محمد رسول الله و الذين معه اشداء على الكفار رحماء بينهم " بر رسالت امت استدلال مى كند سخن با او درباره اين ياوسرائى ها، موكول به فرصت گسترده ترى است و شايد چنين فرصتى در آينده دست دهد چنانكه علامه‏فقيد شيخ مهدى حجار نجفى ساكن معقل برخى از وقت خود را به ابطال سخنان بى پايه اش مصروف داشت.

اگر در كتاب‏اين مرد، جز ياوه هاى مربوط به امت ديده نمى شد، براى شناخت نادانى و رفتار زشتش كافى بود، در اينجا چند نمونه آن را ايراد مى كنيم، گويد:

1- امت همچون پيامبرش معصوم است. معصوم در نگهدارى و حفظ، در تبليغ و اداى رسالت، هر چه را پيامبر به او رسانده، آنسان كه پيامبر حفظ كرد، امت آن را نگهداشت. و هر چه را پيامبر ابلاغ كرد، ماننداو، امت تبليغ كرد كليات و جزئيات دين، اصول و فروع آن را امت حفظ كرد، و كلى و جزئى آن را تبليغ نمود.

چيزى از اصول دين و فروع دين فرو گذار نشده، مگر كه خدا حفظ كرده پيامبرش محمد آن را حفظ كرد، و امت آن را نگهداشت، همه و همه را در هر عصرى بعد از عصر ديگر، نگهداشت و ممكن نيست چيزى از دين را يافت كه امت


صفحه 183

از آن غافل گردد يا آن را فراموش كند.

از اين رو امت از همه ائمه و پيشوايان، نسبت به قرآن و سنت، داناتر و از هدايت امامان امت نزديك تر است و علم امت بر قرآن و سنن پيامبر، امروز بيشتر و كامل تر از علم على ( ع ) و علم هر يك از اولاد على است.

يكى از تفضلات‏بزرگ الهى بر پيامبرش و آنگاه يكى از عمومى ترين و همگانى ترين تفضلات الهى بر امت اين است كه خداوند بسيارى از فرزندان امت را به مراتب داناتر از امامان و اصحاب پيامبر صلى‏الله عليه و آله و صحبه و سلم قرار داده است.

هر حادثه اى كه اتفاق افتد امت خالى از حكم حق و صوابى در آن نيست، و براى هر مسئله اى امت راپاسخى است كه خداوند به يكى از افرادآنان كه وارث پيامبر بوده و به بركت رسالت و خاتميت آن، رشيد هم شده باشد، آن حكم را نشان مى دهد. و اين ارشاد امت براى هدايت و حق طلبى، از ارشاد هر امامى بيشتر است. و امت مانند پيامبرش از بركت رسالت و كتاب آن و از بركت عقل رسالت و عصمت آن، معصوم است.

امت بالغ و رشيد شده و ديگر نيازى به امام ندارد. رشد و عقلش او را از هر امامى بى نياز ميسازد.

من منكر عقيده شيعه درباره عصمت ائمه اش نيستم، ولى منكر اين عقيده ام كه هنوز امت محمد قاصر است و پيوسته قاصر خواهد بود و تا روز قيامت محتاج به وصايت امام معصوم است.

من مى گويم امت به عصمت و راه يابى از هر امام معصومى نزديك تر، و به راه حق و صواب از هر امام معصومى، راه يافته است، زيرا عصمت امام ادعائى بيش نيست، ولى عصمت امت، به گواه قرآن بديهى و ضرورى است.

ممكن نيست در جهان اتفاقى رخ دهد كه امت، پاسخ آن اتفاق را قبلا نداشته باشد، و عقل ما نياز امت را به امام‏معصوم درك نميكند يا اينكه به درجه رشدش


صفحه 184

رسيده و داراى عقلى معصوم و كتابى معصوم است. و با همين‏نيروى عصمت، به همه مواريث پيامبر رسيده. و هر مقامى كه براى پيامبر بوده، او بدان فائز گرديده است. امت با وجود عقل و كمال و رشدش، بعداز ختم نبوت، گرامى تر، عزيزتر، بلند مرتبه تر از آن است كه تحت وصايت وصى اى تا ابد قاصر بماند.

پاسخ- اين است پاره اى از خيالات، و رشته اى از خرافات كه از شان هر دانشجوئى كه بخواهد چيزى درك كند دور است، تا چه رسد به كسى كه خود را فهميده و فقيه پندارد. گويا اين مرد، در عالم رويا، آنهم روياى" اضغاث و احلام " سخن ميگويد.

آيا كسى نيست از اين مرد بپرسد وقتى امت معصوم باشد، و نگهدار كليات و جزئيات دين، و اصول و فروع آن، و آنها همه را از جانب همه مردم و در هر عصرى بعد از عصر ديگر، تبليغ كندو چيزى مورد فراموشى يا غفلت او واقع‏نشود، پس بنابراين اعلم بودن امت، از همه ائمه، و نزديك تر بودن هدايتش از هدايت آنان، چه معنى دارد؟ آيا ائمه از جرگه امت خارج اند و ديگر حافظ دين و مهتدى بهدايت دين نيستند و از دينى كه امت آن را نگهداشته بيرون رفته اند؟ آيا عصمت امت و حفظ و هدايت و تبليغ آنان، نسبت به دين، شامل ائمه نمى گردد؟

از طرفى بنابر آنچه اين مرد مدعى است، بايد در امت نادانى پيدا نشود، و در هيچ امر دينى و حكم شرعى هيچگاه خلافى در بين آنها ديده نشود. و حال‏آنكه جاهلان امت بين مشرق و مغرب را پر كرده اند و اعمال و اقوالشان، گواه جهل آنان است. و در جبهه مقدم آنان، خود اوست، و اختلافى كه از عهد صحابه تا امروز بين امت پديد آمده، بر هيچ خردمندى پوشيده نيست. و آيا در اين اختلاف چيزى جز نادانى يكى از دو طرف، نسبت به حقيقت آشكارچيز ديگر، ميتواند تصور كرد؟ زيرا مورد اختلاف يك امر بسيط غير قابل تجزيه است.


صفحه 185

آيا دينى كه مى گويد امت آنرا حفظ و تبليغ كرده است، به او ياد مى دهد كه على و اولادش بايد نسبت به قرآن و سنت نادان بوده باشند؟ و يا معتقد است آنها از امت نبوده اند؟

آنگاه مى گويد علم امت به قرآن و سنت پيامبر، امروز بيشتر و كامل تر از علم على و علوم اولاد على است، آخر او كى به علم على و اولادش و به علم جميع امت، واقف گرديده است تا بتواند اين حكم قطعى واظهار نظر بى دليل را بكند؟

شگفت اينجا است كه او پندارد هر گاه براى امت حادثه اى اتفاق افتد، خداوند به‏يكى از آنها حكم و پاسخ درست را نشان‏مى دهد و امت وارث پيامبر ( ص ) مى گردد و به بركت رسالت، رشيد ميشود وبر اثر رشدى كه يافت. و بر اثر كتابش، با پيامبرش در عصمت، همدوش مى گردد و با عقل معصومش بدرجه عصمت نائل مى گردد، اگر اين طور است، پس‏چرا ائمه ( على و اولاد على ) ع ( ازآن يكى ها نيستند كه خداوند حق و صواب را بدانها نشان داده باشد؟ و چرا آنان از بردن ارثى كه براى امت پنداشته، كوتاه آمده اند؟ و در علم‏امت شريك نيستند؟ و چرا بركت رسالت و بركت كتاب آن، اينان را شامل نگرديده است؟ و چرا مانند پيامبر بدرجه عصمت نائل نشده اند؟ و عقل معصومى ندارند؟ از اينها همه شگفت تر، بانگ رساى خداوند در كتاب عزيزش‏به عصمت آنان است " آيا آن كس كه آفريده نميداند؟ تنها او بسيار دقيق‏و هشيار است؟ و آيا بر دلها قفل غفلت ها زده اند.

شايد من مى توانم بگويم: پيامبر به امتش بصيرتر و از صاحب اين اظهار نظرهاى بى دليل، آشناتر بود و ميزان علوم امت و بينائى آنان را بهتر ميدانست با اين حال براى هدايت امتش بعد از خود ثقلين ( دو چيز گرانقدر ) را بجاى نهاد:


صفحه 186

كتاب خدا و عترتش را ( كه مقصود امامان عترت اند ) و گفت: ما ان تمسكتم بهما لن تضلوا بعدى و انهما لن يفترقا حتى يردا على الحوض " دو چيزى كه هر گاه به آندو چنگ زديد هيچگاه پس از من، گمراه نخواهيد شد و آن هر دو از همديگر جدانخواهند شد تا در حوض كوثر بر من وارد شوند.

" بدين ترتيب كه هدايت را در چنگ زدن به آندو، محدود كرده و پيروى از آندو را تا روز باز پسين لازم دانسته، نشان ميدهد، علوم و معارفى نزد آنان ذخيره نهاد كه امت از داشتن آنها محروم است و براى امت در خور امكان نيست تا وقتى معصوم از خطا نمى باشد، و پرده هاى غيب بر اوگشوده نشده، به پايگاهى رسد كه در موارد سرگردانى از رهبر و راهنما بى نياز گردد. پس به مقتضاى اين نص روشن، امامان عترت، هم پايه كتاب آسمانى، در علم و هدايت اند، آنان مفسران كتاب و آگاه به رموز و اشارات‏آنند هر گاه امت يا يكى از افراد آن، در علم و بصيرت به مقام آنها مى رسيد، تا چه رسد كه بصيرت و علمش به‏مراتب از آنها برتر باشد، لازم بود اين سخن صريح گزافه گوئى، بيش نباشد. به ويژه اينكه ابلاغ اين سخن در مواردى متعدد، و يا حضور اجتماعات عظيمى صورت گرفته است.

از جمله، دراجتماع روز غدير، كه صاحب رسالت، اين مطلب را برابر صد هزار نفر يا بيشتر ايراد فرمود. و اين بزرگترين اجتماع عهد پيامبر بود. در آنجا كه پيامبر از وفات خود خبر مى داد، چون‏امت خود را از درك رموز قاصر مى ديد ( و بحق هم قاصر بود و هنوز هم قاصر است ) لذا خود را مجبور ديد، خليفه بعد از خود را تعيين كند.

اين حديثى ثابت و متواتر است كه صدورش جاى هيچ گونه ترديد نيست، علامه " سمهودى " پيرامون اين حديث، سخنى ايراد كرده كه در صفحه 80 قبلا آن را بيان كرديم. پيغمبر نياز شديدامتش را از نخستين روز دعوتش، مى دانست روزى كه مامور شد فاميل و عشيره اش را انذار كند حديثش در 278/2 گذشت


صفحه 187

و شبيه اين روايت صريح، حديث سفينه نوح است. آنجا كه‏در آن تشبيه كرده است خود و اهل بيتش‏را ( مقصود ائمه اهل البيت اند ) به سفينه نوح كه هر كس سوار آن شد نجات يافت و هر كس از آن تخلف ورزيد، غرق‏گرديد، لذا نجات را به پيروى از آنان با استعاره سوار سفينه شدن، منحصر كرده است. و اگر آنان را علوم‏كافى براى ارشاد امت نبود و اينكه آن‏علوم جز به وسيله رهبرى آنان فراهم نمى گردد، اين تشبيه صادق نمى آمد وكلام در جاى خود قرار نمى گرفت. و مانند اين حديث است، حديثى كه در آن‏پيامبر ( ص ) اهل بيتش را به نجوم تشبيه كرده، زيرا خاندان پيامبر همچون اختران فروزان هستند كه در تاريكى، و حيرت شب هاى ظلمانى، راه را از بيراهه نشان مى دهند، و پرچم هاى تابناكى براى هدايت مردم اند كه در تاريكهاى گمراهى و اختلاف، امت را راهنمائى ميكنند. و اگر اينان پايگاههاى اصلى دانش و هدايت نبودن اين تشبيه در جاى خود قرار نمى گرفت.

و هر گاه، علم امت امروز نسبت به قرآن و سنت، بيشتر و كامل تر از علم‏على ( ع ) و علوم هر يك از اولاد ( معصومينش ) بود،- چنانچه اين بيچاره پنداشته- چگونه اين امر بر پيامبر مخفى مى ماند و همچون كسى كه از امتش‏بيخبر باشد، مى گفت: اعلم امتى من بعدى، على بن ابيطالب.

و نيز چگونه‏او را ظرف علمش و بابى كه از طريق اوبايد وارد شد قرار مى داد؟ و چگونه عنوان، باب علم خود و بيان كننده رسالت آسمانى اش را بعد از خود به اومى داد؟

و چگونه او را به عنوان خازن و مخزن علمش معرفى مى كرد!

و چگونه ميان امت تنها او را به وصايت و وراثت علمش بر مى گزيد؟

و چگونه بايد اين روايت را از امير المومنين (ع ) پذيرفت كه گويد:

و الله انى لاخوه و وليه و ابن عمه و وارث علمه، فمن احق به منى؟

" سوگند بخدا من برادر او، ولى او، پسر عم او، و وارث علم اويم، پس


صفحه 188

كيست شايسته تر از من نسبت به او.

" و چگونه حاكم نيشابورى حكم ميكند: على‏به اجماع مسلمين تنها مردى است كه علم پيغمبر را به وراثت برده است؟

علاوه بر همه اين ايرادات، از دلائلى كه ياد شد معلوم مى شود لازمه‏اين سخن كه امت داناتر از على باشد، اينست كه علم امت از رسول خدا ( ص ) نيز برتر باشد، زيرا على ( ع ) وارث‏همه علوم پيامبر ( ص ) است. آنگاه چگونه اين تعبير پيغمبر را توجيه مى كند كه معتقد است خداوند حكمت را در خاندانش قرار داده، با اينكه در امت كسى از آنها داناتر وجود دارد؟ و اين سخن از او ( ص ) به درستى نقل شدكه فرمود: انا دار الحكمه و على بابها.

و چگونه او امتش را بعد از خود، به پيروى اهل بيت، امر مى كندكه از سرشت من آفريده شده اند و از فهم و علم من برخوردارند؟

چگونه آنان را پيشوايان امت مى داند و مى گويد: در هر گروهى از بازماندگان امت من، مردان دادگرى از اهل بيتم وجود دارند كه دست، تحريف غلو كنندگان، و نسبت هاى دروغين جاعلان، و تاويل و تفسير به راى جاهلان را، از اين دين كوتاه مى گردانند. همانا بدانيد پيشوايان شما، نمايندگان خدا بسوى شمايند، بنگريد شما بر چه كسى وارد مى شويد.

م- و هر گاه در امت چنانكه پندارد هيچ گونه قصورى نيست و امت تاروز قيامت نيازى به امام معصوم نداردو نياز به امام معصوم را در پندار خود درك نمى كند، پس چرا مراسم تجهيز و دفن پيامبرش را اين امت تا سه روز، به تاخير انداخت؟ اين كتابهاى قوم همه تصريح دارند علت تاخير سرگرمى به امر واجبى بوده و آن‏امر خلافت و تعيين خليفه.

ابن حجر در صواعق صفحه 5 گويد: بدان كه اصحاب رضوان الله عليهم


صفحه 189

بر اين مطلب اتفاق دارند كه نصب امام بعد از انقراض زمان نبوت واجب است، بلكه آن را از اهم واجبات قرار داده اند به اين دليل كه از دفن پيامبر ( ص ) غافل شده و بدان پرداختند. و دراين اجماع، اختلاف در تعيين امام، و عدم آن، نميتواند، اشكالى ايجاد كند.

و هر محققى ميتواند اين بيان را در خلال كتب بسيارى پيدا كند در اين صورت چگونه عقل اين مرد نياز شديد امت را به امام غير معصوم روز پس از وفات پيامبر ( ص ) درك مى كند، ولى مى گويد تا روز قيامت امت هيچگونه نيازى به امام معصوم نخواهد داشت؟.

2- درباره ازدواج موقت به تفصيل سخن گفته كه خلاصه اش اينست:

اين ازدواج از بقاياى ازدواجهاى جاهليت است نه يك حكم شرعى‏و در شرع اسلام چنين ازدواجى روا نيست، و نسخ آن را به عنوان نسخ يك حكم شرعى نبايد تلقى كرد بلكه نسخ يك‏امر جاهلى است، و اجماع بر حرمتش واقع شده و در قرآن اشاره اى درباره آن نداريم و در غير از كتاب شيعه احدى نگفته است كه آيه فما استمتعتم به منهن فاتوهن اجورهن درباره آن نازل شده باشد، و هيچ فرد جاهلى نه آن را ادعا مى كند، و نه چنين دعوائى را مى پذيرد، و كتب شيعه اسناد آن را به امام باقر و امام صادق ( ع ) مى دهند، ولى به احتمال صحيح تر، سندش ساختگى است وگرنه امام باقر و امام صادق جاهل خواهند بود صفحه 162- 32.

پاسخ- اينست سلسله جناياتى كه بر اسلام و كتاب و احكام آن، مى كند و اين است تكذيب مطالب پيامبر ( ص )، تكذيب آنچه مورد اعتراف صحابه و تابعين و علما از همه فرق اسلامى يوده است و ما اين‏سخن را در رساله اى تحت پنج بخش تشريح كرده ايم كه فهرستش را در زير اشاره مى كنم:

ازدواج موقت در قرآن

فما استمتعتم به منهن فآتوهن اجورهن فريضه و لا جناح عليكم‏فيما تراضيتم به من الفريضه ان الله كان عليما حكيما.


صفحه 190

" آنچه ازآنان بهره گرفتيد مزدشان را واجب است‏بپردازيد. و باكى بر شما نيست كه بعد از پرداخت ميزان واجب با هم ( هرچه خواستيد ) تراضى كنيد كه خدا داناو حكيم است "

شان نزول اين آيه در مورد ازدواج موقت در مطمئن ترين ماخذتفسيرى بيان شده است از قبيل:

1- صحيح بخارى.

2- صحيح مسلم.

3- مسند احمد 436/4 به اسناد خودشان از عمران بن حصين. و در تفسير رازى 202 و 200/3، و تفسير ابى حيان 218/3، آنرا مى توانيد پيدا كنيد.

4- تفسير طبرى 4/5 از ابن عباس و ابى بن كعب و حكم و سعيد بن جبير و مجاهد و قتاده و شعبه و ابى ثابت.

5- احكام القرآن جصاص 178/2 از گروهى آن را حكايت كرده است.

6- سنن البيهقى 205/7 از ابن عباس آن را روايت كرده است.

7- تفسير بغوى 423/1 از گروهى نقل كرده و از عموم‏اهل علم نسخ آن را حكايت كرده.

8- تفسير زمخشرى 360/1.

9- احكام القرآن قاضى 162/1 به روايت از گروهى.

10- تفسير القرطبى 130/5 گويد: اكثريت مسلمين گفته اند: اين‏آيه در ازدواج موقت نازل شده است.

11- تفسير رازى 200/3 از صحيحين، حديث عمران را كه آيه در مورد ازدواج‏موقت است نقل كرده.

12- شرح صحيح مسلم از نووى 181/9 از ابن مسعود.

13- تفسير خازن 357/1 از عده اى وگويد: جمهور علما عقيده به نسخ آن دارند.


صفحه 191

14- تفسير بيضاوى 269/1 كه ميخواهد آن را با سنت اثبات‏كند.

15- تفسير ابى حيان 218/3 از گروهى از صحابه و تابعين.

16- تفسير ابن كثير 474/1 از گروهى از صحابه و تابعين.

17- تفسير سيوطى 140/2 از گروهى از صحابه و تابعين از طريق طبرانى، و عبد الرزاق و بيهقى و ابن جرير و عبدبن حميد، و ابى داود، و ابن الانبارى آن را روايت كرده است.

18- تفسير ابى السعود 251/3.

امينى گويد: آقاى محقق آيا اين كتابها ماخذ و مراجع علم قرآن نزد اهل سنت نيست؟ آيا اين گروه، از بزرگان و پيشوايان علم تفسيرشان نيستند؟ پس بايد ديد سخن اين مردك را گويد: هيچ‏آيه قرآنى درباره آن نازل نشده، و در غير از كتب شيعه ديده نمى شود، چگونه بايد تاويل و توجيه كرد؟ و آيا او را مى رسد آنچه درباره امام باقر و امام صادق عليهما السلام گفته، درباره همه اين صحابه و تابعين و پيشوايان بگويد؟ و با زبان هرزه اش آنها را بدگوئى كند؟

حدود ازدواج موقت در اسلام

در صفحه306 بيان كرديم كه براى ازدواج موقت حدود و مقرراتى اسلام آورده است. و در دوران جاهليت ازدواجى با اين مقررات وجود نداشته و هيچ كس از علماى پيشين و علماى متاخر تا امروز، اين عقيده را كه " متعه يكى از ازدواج هاى جاهليت است " ابراز نكرده، و با وجود مقرراتى كه دارد نمى تواند يكى از آن ازدواجها باشد و بنابراين هيچ گونه ارزشى براى اظهار نظر اين مرد، وجود ندارد و اين مقررات در كتب فراوان قوم بتفصيل يادشده است از قبيل:

1- سنن دارمى 140/2.

2- صحيح مسلم جلد اول در باب متعه.

3- تفسير طبرى 9/5 از مقرراتش كه ياد كرده: عقد، مدت، جدائى


صفحه 192

بعد از گذشت مدت، استبراء و عدم ميراث است.

4- احكام‏القرآن جصاص 178/2 از مقررات آن: عقد، اجرت، مدت، عده، عدم ميراث را ذكر كرده است.

5- سنن بيهقى 200/7 احاديثى نقل كرده كه در آنها بپاره اى از حدودش اشاره شده است.

6- تفسير بغوى 413/1 پاره اى از مقرراتش را ذكر كرده است.

7- تفسيرقرطبى 132/5 پاره اى از مقرراتش را ذكر كرده است.

8- تفسير رازى 200/3 پاره اى از مقرراتش را ذكر كرده است.

9- شرح صحيح مسلم از نووى 181/9 ادعاى اتفاق علماء بر مقررات آن كرده.

10- تفسير الخازن 257/1 مقررات ششگانه را نام برده.

11- تفسير ابن كثير 474/1 مقررات ششگانه را نام برده.

12- تفسير سيوطى 140/2 از مقرراتش‏پنج قانون ذكر كرده است.

13- الجامع الكبير سيوطى 295/8 پنج قانون برايش ذكر كرده است.

و نيز دربسيارى كتب فقهى مذاهب اربعه ميتوان يافت.

اول كسى كه ازدواج موقت را ممنوع كرد

بيست و پنج‏حديث در صحاح و مسانيد به دست ما رسيده كه نشان مى دهد ازدواج موقت درشريعت اسلامى مباح بوده و مردم در زمان پيامبر ( ص ) و خلافت ابى بكر وبخشى از زمان خلافت عمر بدان عمل مى كرده اند و عمر در آخرين روزهاى خلافتش از آن نهى كرده و خود را اول كسى كه آن را ممنوع اعلام مى كند، معرفى كرده است. در تحقيق اين امر مى توان به كتابهاى: صحيح بخارى باب‏تمتع، صحيح مسلم 396 و 395/1 مسند. احمد 436/4 و 356/3، الموطا مالك 30/2، سنن بيهقى 206/7، تفسير طبرى 9/5، احكام القرآن جصاص 178/2، النهايه ابن اثير 249/2، الغريبين هروى، الفائق زمخشرى 331/1،


صفحه 193

تفسير قرطبى 130/5، تاريخ ابن خلكان 359/1 المحاضرات راغب 140/2، تفسير رازى202 و 201/3، فتح البارى ابن حجر 141/9، تفسير سيوطى 140/2، الجامع الكبير سيوطى 293/8، تاريخ‏الخلفاى سيوطى/93 شرح تجريد قوشجى در بحث امامت، مراجعه كرد.

صحابه و تابعين

گروهى از صحابه و تابعين با اطلاع از نهى عمر از آن، معتقد به مشروعيت اين ازدواج‏و عدم نسخ متعيه ( ازدواج موقت )، هستند. اينان آراء و نظراتشان در امت، موقعيت بسزائى را حائز است، چنانكه برخى از آنها پيروانى دارند و اطاعتشان را امت بر خود فرض مى دارند از قبيل:

1- امير المومنين على ( ع )

2- ابن عباس دانشمند اين امت

3- عمران بن حصين خزاعى

4- جابر بن عبد الله انصارى

5- عبد الله بن مسعود هذلى

6- عبد الله بن عمر العدوى

7- معاويه بن ابى سفيان

8- ابو سعيد الخدرى الانصارى

9- سلمه بن اميه الجحمى

10- معبد بن اميه الجحمى

11- زبير بن عوام قرشى

12- الحكم

13- خالد بن مهاجر المخزومى

14- عمرو بن حريث القرشى

15- ابى بن كعب الانصارى

16- ربيعه‏بن اميه الثقفى

17- سعيد بن جبير

18- طاووس اليمانى

19- عطاء ابو محمد اليمانى

20- السدى

ابن حزم، بعد ازشمردن گروهى از صحابه كه ازدواج موقت‏را پذيرفته اند گويد: و از تابعين، طاوس يمانى و سعيد بن جبير و عطاء و ساير فقهاء مكه مى باشند.

ابو عمر گويد، اصحاب ابن عباس از مردم مكه ويمن همه معتقدند ازدواج موقت حلال است. قرطبى در تفسيرش 132/5 گويد: اهل مكه زياد ازدواج موقت مى كردند.


صفحه 194

رازى در تفسيرش 200/3 در آيه متعه گويد: اختلاف كرده اند آيااين آيه نسخ شده يا نه؟ توده عظيم امت معتقدند اين آيه نسخ شده است، گروهى از امت هم مى گويند هنوز مباح است. ابوحيان بعد از نقل حديث جواز متعه گويد: و به اين عقيده، گروهى از اهل بيت و تابعين گرائيده اند.

امينى گويد: بنابر آنچه ياد شد، كجا ميتواند ادعاى اجماع امت برحرمت ازدواج موقت، و نسخ آيه اش، واقعيت داشته باشد. و كجا مى توان قول به جواز آن را، فقط به امام باقر و امام صادق عليهما السلام، نسبت داد.

در آن كتاب بخش پنجمى هم وجود دارد در بيان اقوال اهل سنت در متعه و نسخ آن، اين اقوال 22 قول مختلف است كه خود، ما را به فوائد مهمى رهبرى مى كند و ما توجه به آن فوائد را، به هشيارى پژوهندگان محول‏مى كنيم.

و ما را نمى رسد در بافته هاى خيالى اين كتاب بيشتر بحث كنيم، زيرا هر برگ آن در بيمايگى از هر ياوه اى، بى اساس تر است و نشان دهنده اين حقيقت است كه مولفش دور ازآداب اسلامى و دور از معارف قرآن و حديث، در هر دانش كم مايه، و از هرخوى نيكى تهى است بسيار بددهن و فحاش‏است، و با اين حال خود را در كتابش از فقهاى اسلام مى خواند. اگر اسلام‏فقهش و فقيهش چنين است، و اگر اسلام‏علمش و عالمش به وجود او معرفى شود، و اگر نمونه كتاب و نويسنده اش اوست.

فانا لله و انا اليه راجعون.

اين بود پايان بحث پيرامون كتاب هاى دروغ‏پرداز.


صفحه 195

اكنون چهره ‏حقيقت آشكار شد

ديگر وقت آن رسيده كه‏از روى مقصد نهائى خود پرده برداريم و هدف خود را در ايراد اين بحث مفصل، پيرامون كتب قوم، بيان كنيم. اكنون وقت مناسب براى ما فرا رسيده است كه بگوئيم:

گمشده مطلوب ما، بيدارى ملت اسلام، نسبت به موضوع مهمى است كه در آن مصالح عمومى و همبستگى و دوستى و وحدت اجتماعى و حفظ مرزهاى اسلامى از طغيان سيل بنيان كن فساد، نهفته است.

" اى قوم اگر موقعيت سخنم و يادى كه از آيات خدا كردم، بر شما گران است، من بر خداى خود تكيه كرده ام "

شما را بخدا سوگند آيا هيچ تبليغى براى ايجاد شكاف بين صفوف مسلمين و پارگى جمعشان، و فساد در نظم اجتماعشان، و از بين بردن وحدت عربيشان، و گسستن رشته برادرى اسلاميشان، و برانگيختن كينه هاى نهفته شان، و به‏هيجان آوردن آذر بدبينى در نفوس ملل اسلامى، و دميدن در آتش عداوت بين فرق مسلمين، نيرومندتر از اين كتب مى تواند وجود داشته باشد؟

" اى قوم‏به پيروى من برخيزيد تا شما را براه راست هدايت كنم ".

اين كتب فرياد خود را به مخالفت با بانگ رساى قرآن بلند كرده اند.

اين جنجال هاى آميخته با دروغ در جامعه دينى، فحشاو منكرات را اشاعه مى دهد. اين سخنان ناموزون تيشه به ريشه مكارم اخلاقى كه پيامبر اكرم ( ص ) براى تكميلش مبعوث شد، مى زند. اين زبانهاى ناسزا گوى نيشدار و مفتضح، امكت اسلام را به بدگوئى، بى ادبى، زشت خوئى، ستيزه جوئى، خشونت، وقاحت و مردم آزارى سوق مى دهد. نتيجه اين تعاليم فاسد بر هم زدن نظام اجتماعى، دورى و


صفحه 196

اختلاف بين فرق اسلامى و هتك و اهانت‏ناموس شريعت مقدس، و بازى با سياست ملل اسلامى، و درهم كوبيدن توحيد و يگانگى مردم است. اين قلم هاى مسموم‏كه مانع سعادت و پيشرفت امت شده و موانع لا ينحلى فرا راهشان ايجاد مى كند. و نقشه هاى اصلاحى را كه در الواح ضمير اصلاح طلبان، نقش بسته مى شود مى سترد، و كدورتهائى را كه، بداعى ديندارى در دلها متوقف مانده، زنده مى كند.

نصيحتى بر تهمت زنندگان

" آيا مردم، پند و اندرزى از خدايتان، و شفائى براى درد دلهاتان، آمده است ".

شك نيست عقائد دينى و اجتماعى اسلامى براى هرفرد مسلمانى كه خدا را در بند عقيدتى‏اسلام شناسد يكسان و مشترك جلوه مى كند، زيرا اين عقايد در جامعه، تنها به نام دين اجتماعى اسلام ظاهر مى گردد و براى هر مسلمانى كه داراى عاطفه دينى باشد، لازم است از شرف دينى خود و مليت اسلامى اش، هر چند از ديد او، صاحبان آن عقائد دچار لغزش و خطا در طرز تفكر و اظهار نظر خود باشند، به دفاع برخيزد و نمى تواند فرقه اى را از فرقه ديگر، جداساخته، خود را به حكومت و ملت ديگرى‏غير از اسلام اختصاص دهد، " اين پراكندگى ها جز نامهائى كه شما و پدرانتان آنها را نام گذارى كرده ايد، چيز ديگرى نيست ". بلكه زمين همه اش خانه مسلمان صادق، و اسلام حكومت‏و دولت اوست. مسلمان در زير پرچم حق، زندگى مى كند. و اتحاد كلمه مسلمين، گمشده اوست، و برادرى صحيح‏و درست اسلامى، هر وقت و هر جا باشدشعار اوست.

اين است وضع آحاد مسلمين‏تا چه رسد به دول عزيز اسلامى كه هر كدام از آن دولت ها، در حقيقت شعبه اى از حكومت جهانى بزرگ اسلام اند. و افراد آن جمع كامل و حروف پراكنده اى از آن كلمه يگانه اند، كلمه صدق وعدل،


صفحه 197

كلمه اخلاص و توحيد، كلمه عزت و شرف، كلمه پيشرفت و ترقى.

با اين وصف چگونه دولت مصر عزيز، به خود اجازه مى دهد، نشر اين كتب در كشورش آزاد باشد و در اطراف و اكناف جهان، نام و شهرت خود را لكه دار سازد؟ و حال آنكه مصر از روز نخستينش مرز اسلام، و مدرسه شرق بوده و زير پرچم حق، و بدست رجال علم و دين تاسيس گرديده است. آيا اين امر، براى مصر كه قرنهاى متمادى‏بحسن شهرت گذرانده، عيب و ننگ نيست كه معرف آن، مردمى دجال و فريبنده، و نويسندگانى مزدور، و قلم هائى مسموم، باشند؟ و بگويند فقيهش موسى‏جار الله، عالمش قصيمى، مصلحش احمدامين، و عضو كنگره اش، محمد رشيد رضا، دكتر حقوقش، طه حسين، مورخش خضرى، استاد علوم اجتماعى اش، محمدثابت و شاعرش، عبد الظاهر ابو السمح باشند.؟ آيا براى مصر ننگ و عار نيست كه بيگانگى از فرزندان نجد و دمشق به شرافتش خود را بچسبانند، يكى از آنها كتابى رد بر اماميه بنويسد و نامش را " الصراع بين الاسلام و الوثينه " بگذارد و ديگرى با شعرش نه با شعر و در كش آن را تقريظ نويسد و شيعه اماميه را در نظرش چنين معرفى كند:

" اينان در دل، دشمنى سختى بدون دفاع نسبت به خير خلق الله، ابراز مى دارند.

" مى گويند جبرئيل امين كه وحى آورد خيانت كرد. و از اين امر، باز نمى گردند.

" آيا در زمين از اين پس كفرى وجود دارد و...

" در اين قوم دين و آزرمى وجود ندارد به پندار آنها كتاب " صراع "، از خوارى‏آنان است "

" آيا وقت آن نرسيده است كه مردم با ايمان دلشان از ياد خدا بترس و لرز بيفتد؟ "


صفحه 198

آيا يك‏مردى مصرى پيدا ميشود چنين پندارى داشته باشد كه پخش اين كتب و اشاعه اين گونه دروغها و نسبت هاى مجعول، و انتشار اين نوشته هاى بيمايه، براى ملت مصر يك ارزش حياتى دارد؟ ويا حسن ادب دوستى مردم مصر را بيدار مى كند؟ و يا شخصيت و كيان حكومت عربى مصر را حفظ مى كند، و در نهضتهاى علمى، ادبى، اخلاقى، اجتماعى پيشرفتى نصيب مصر مى كند؟

افسوس بر قلم هاى منزه مصر، افسوس بر دانشمندان زبردست آن، افسوس بر مولفان مصلح آن، افسوس بر نويسندگان‏را ستار آن، افسوس بر شخصيتهاى برجسته، و خود ساخته آن، افسوس بر استادان اديب آن، افسوس بر مردان ايمن نسبت به امامت هاى علم و دين آن.

افسوس بر مصر، و علم فياض و ادب فراوانش، افسوس بر روحيه صحيح و راى‏صائب، و عقل سليمش، افسوس بر حيات دينى و اسلام كهنش، افسوس بر ولاى خالصش، بر تعاليم ارزشمندش، بر درسهاى عالى، اخلاق كريم، و ملكات فاضله اش.

افسوس بر مصر و بر اين همه فضائلى كه همه و همه، قربانى كتابهاى آلوده به اغراض مى شود، قربانى قلم هاى مزدور، قربانى انگيزه هاى فاسد، قربانى اين صفحات سياه، قربانى عربده هاى احمقانه، قربانى چاپخانه هاى اسفناك مى گردد. قربانى افكار آن عده از نويسندگان نوپرداز، كه به سرعت در بلاد طغيان كرده، و به درجه فساد خود مى افزايند " و هنگامى كه به آنها گفته شود در زمين فساد و تباهى نكنيد، گويند ما مردمى اصلاح طلبيم، آگاه باشيد، اينان خود مفسدانند، ولى نمى دانند "

آيا اين كتابها در برابربزرگان مصر و مشايخ ادباى آن، نيست؟ آيا كسى در اين سرزمين پيدا نمى شود، عاطفه دينى، ادراك همزيستى، و انديشه صالحش او را به دفاع از آبروى مصر محبوبش قبل از توجه به آبروى عموم مشرق زمين، برانگيزد؟


صفحه 199

جاى شگفتى است و شگفتى همه از علامه مصر، كه خود را براى جامعه اش‏ناقدى بصير مى داند در عين حال تقريظبر كتابى ارزشمند، از عربى خالص، از بزرگان عصر و شخصيت هاى بزرگ جهان‏نوشته و در انتقاد نسبت به محتويات آن از غلط هاى چاپى كه هيچگونه تاثيرى در كار فهم مطالبش بر امت اسلامى ندارد، بر كسى زيانى وارد نمى سازد، به انتقاد و خورده گيرى پرداخته است. اغلاطى از اين قبيل:

كلما صحيحش كل ما

شرع صحيحش شرح

شيخنا صحيحش شيخا

آفرين بر اين حرص و دقت نظرى كه در اصلاح اغلاط چاپى بكار رفته، و آفرين بر اين گذشت بى دريغ نسبت به اين حوادث و فجايع سنگين، آفرين بر نگهدارى آبروى زبان عرب و گذشت در مقابل دين و مصالح ملت، آفرين بر اين عاطفه اصلاح طلبى كه به فكر اصلاح تاليفات بزرگان شيعه افتاده و با فحاشى به آنان هجوم مى آورد، آفرين، باز هم آفرين و باز هم آفرين!!

چرا امثال اين مردان هشيار و موشكاف، هيچ گاه مايل‏نيستند، راه اعتدال پيش گيرند و از قانون عدل و رسم انصاف، و طريقه حق، و وظيفه خدمت به خلق پيروى كنند، و بر اساس عدالت، نظر نويسندگان كشور عزيز خود، مصر را بر اينگونه لغزشهاى خطرناك در اين تاليفات، جلب‏كنند، تاليفاتى كه در حقيقت براى مصر جز يك رشته گرفتاريها و يك سلسله‏بدبختى ها، چيزى بيش نيست و منتهى به بدبختى ها و پيش آمدهاى سوء براى ملتشان شده، سرانجام ملت را به روز هلاكت مى كشاند.

از اين شگفت تر، انتشار اين كتب در عراق است و حال آنكه اين نوشته ها، آبروى اين كشور، و آبروى اسلام مقدس را در معرض خطرقرار مى دهد. با اينكه هنوز رجال عراق زنده اند و ملتش هنوز ويژگى و نبوغ خود را حفظ كرده، داراى احساساتى زنده و


صفحه 200

دينى استواراست، با اينكه غيرت عربى اش هنوز چنين و چنان است و شهامت و نشاط جوانى اش، هنوز به خمول و سالخوردگى‏نگرائيده، و تلاش هاى بزرگان و شيوخش را ناتوانى نگرفته است، به ويژه كه هنوز قدرت زمامدارى و حكومتش‏در دست آل هاشم است.

بر زمام ميهن عراق چه سخت ناگوار است كه با گوشهاى‏خود بشنود بگويند در مسافر خانه هاى نجف دلالهاى جنسى وجود دارند كه گروهى از دختران را به تازه واردان عرضه كنند تا از بين آنها يكى را برگزينند، و يا بگويند: دخترانش دريكشب چند مرتبه ازدواج كنند.

چگونه گوش عراق مى تواند اين صداها را بشنود كه نجفى ها دسيسه گران، گمراهان و گمراه كنندگان اند كه به لباس مسلمين درآمده و در بسيارى از شعائر اسلامى بظاهر و با مسلمين شركت‏مى كنند!!

تا آخر مطلبى كه بيش از اين ايرادش، مصلحت نيست. و قبل از اينها همه صداى جنجال و فريادى است كه شخصيت رجال خاندان هاشمى عراق را آلوده مى سازد.

آيا هيچ عراقى حساسى‏پيدا مى شود كه پندارد در خلال اين كتب مصلحتى براى جامعه عراقى نهفته؟ يا اينكه روح تازه اى در كالبد فرزندانش مى دمد، يا گمان كند از اينها ملت اسلام، درسهاى اخلاقى اى فرا گيرد؟ و يا عاملى براى ترقى و پيشرفت آنان حاصل آيد؟ يا ارزش فرهنگى براى رجال عراق، و يا ارزش علمى براى دانشجويان آن داشته باشد؟ يا نتيجه ادبى عايد نويسندگانش كند ويا براى مسلمانانش بهره دينى در بر داشته، يا براى ثروتمندان بتواند ارزش مادى داشته باشد و يا در سياست حكومت اسلامى و محبوب آن اثرى بتواندگذاشت؟

هر مسلمانى كه در ادعاى مسلمانى اش صادق باشد، و شرف و عزت ملتش را


صفحه 201

بخواهد، موظف است امثال اين كتابهاى باطل را دور بريزدو به عنوان حق طلبى از آنها اظهار تنفر كند. و از نگهدارى و خواندنش اجتناب ورزد، و محتوياتش را باور ندارد و از عمل كردن و گرويدن به مندرجاتش دورى گزيند. و اعتراف به مطالبش را به پس از بكار گرفتن عينك معاينه دقيق و مراجعه به صرافان سخن و اهل نقد و تحقيق، موكول كند و يا خود شخصا به نقد و تحليل مطالبش پردازد و در موارد مقتضى اگر صلاحيت دارد، نويسندگان آنها به ايراد و مناقشه كشاند.

" و هر گاه اندرزهائى‏كه به آنها داده مى شود، عمل كنند، براى آنها بهتر و بصيرتشان در امر دين، محكم تر، خواهد شد.

" مبلغان‏و ناشران حكومت هاى اسلامى، موظف اند تاليفات اهل هر مذهب و فرقه اى از فرق اسلامى را به اصول و ماخذ صحيحش كه بدست رجال و بزرگان آن فرقه‏تاليف شده، عرضه دارند و از آنچه مخالف و ضد آن نوشته شده، جلوگيرى كنند، زيرا اين گروه، ديده بانان امت، در حفظ امانت هاى علم و دين، و نگهبانان ناموس اسلام، و پاسداران‏رشته هاى محكم عربيت اند اينها تا وقتى است كه به صلاح خود بينديشند. و بر عهده آنان است، ريشه هاى فساد را از بن بر كنند قبل از اينكه فتنه انگيزان، آتش كينه در جوامع اسلامى برافروزند و آنگاه به عذر عدم اطلاع، و كمبود ماخذ مورد دسترس متوسل شوند، چنانكه احمد امين بعد از انتشار كتاب " فجر الاسلام " در پاسخ‏اعتراضات وارده چنين عذرى را در ميان‏جمع قوم خود، ابراز كرده است " و انسان بكار خود هشيار است اگر زبان عذر خواهى اش را بيندازد " و كسى كه وظيفه دينى و اجتماعى اش را انجام‏ندهد عذرش پذيرفته نيست. " و بايد از بين شما گروهى به دعوت به خير برخيزند و امر به معروف و نهى از منكر كنند، و اينان به راستى رستگارانند "


صفحه 202

ما از نويسنده هر مذهب، و نوشته هر ملت كه به دست صدق و امانت، به دست وثوق و متانت به دست رعايت ادب علم و دين، نوشته شده باشد، استقبال مى كنيم " تا هر كس هلاك شود از روى دليل، و هر كس حيات سعادتمند يابد از روى دليل باشد، بدين موعظه آن كس پند گيرد كه به خدا و روز آخرت، ايمان آرد اينها مطالبى است كه در تربيت شما موثرتر وبراى شما از هر چيز ديگر پاكيزه تر است. "


صفحه 204

شعراء غدير در قرن 04

ابن الطباطبا اصفهانى

متوفى 322 ه

يا من يسر لى العداوه ابدها و اعمد لمكروهى بجهدك اوذر

لله عندى عاده مشكوره فيمن يعادينى فلا تتحير

انا واثق بدعاء جدى المصطفى لابى غداه " غدير خم " فاحذر

و الله اسعدنا بارث دعائه فيمن‏يعادى او يوالى فاصبر

" اى كسانى كه در نهان به دشمنى ام پردازى، يا اظهار كن و تا مى توانى به آزارم برخيز، يا مرا رها كن ".

" سوگند به خدا من با دشمنانم خوى پسنديده اى‏دارم، شما از آن به شگفت نيفتيد "

"من به دعاى جدم مصطفى نسبت به پدرم، روز غدير خم، اطمينان دارم، شما هشيار باشيد "

" خداوند ما را از ميراث دعايش درباره دشمنان و دوستان او سعادتمند كند، شما بايد تحمل كنيد "

شاعر را بشناسيم

نامش، ابو الحسن محمد بن احمد بن ابراهيم طباطبا فرزند اسماعيل بن ابراهيم


صفحه 205

بن حسن فرزند امام سبط پيغمبر، حسن بن على بن ابيطالب صلواه الله عليهم، مشهور به ابن طباطبا است.

او دانشمندى زبردست، شاعرى در شعر سرآمد و قوى و بزرگى ازبزرگان ادبيت است مرزبانى در معجم الشعراء 463 گويد: او را كتابى است در شعر و ادبيات، و تذكره نويسان كتابهاى زير را به او نسبت داده اند.

1- كتاب سنام المعالى.

2- كتاب عيار الشعر. و در فهرست ابن نديم 221، معاير الشعر، آمده و حموى در معجم الادباء 58/3 گويد: حسن بن بشر آمدى، كتابى در اصلاح محتويات آن نوشته است.

3- كتاب الشعر و الشعراء

4- كتاب نقد الشعر

5- كتاب " تهذيب الطبع "

6- كتاب " العروض " حموى گويد: اين كتاب بى سابقه است.

7- كتاب " فرائد الدرر "، از شعر زير معلوم مى شود اين كتاب را به دوستش عاريه داده بود و براى باز گرفتنش به او نوشته است:

يادر رد فوائد الدرر و ارفق بعبد فى الهوى حر

8- كتاب المدخل فى معرفه المعمى من الشعر.

9- كتاب فى تقريض‏الدفاتر.

10- كتاب ديوان اشعار او.

11- كتاب منتخبات ديوان اشعار او.

" حموى " در معجم الادباءاز او ياد كرده، گويد: او به هشيارى و فطانت و


صفحه 206

قريحه صاف و سلامت ذهن، و نيكوئى هدف و مقصد، معرفى شده است. " ابو عبد الله حمزه‏بن حسن اصفهانى " گويد: شنيدم گروهى‏از ناقلان اشعار در بغداد، از عبد الله بن معتز حديث مى كردند كه او ابو الحسن ( ابن طباطبا ) را چون ياد مى كرد، او را بر ساير اهل ادب، مقدم داشته، مى گفت: كسى در صفاتش جز محمد بن يزيد بن مسلمه بن عبد الملك، او را مانند، نبود، با اين‏حال اشعار ابو الحسن ( ابن طباطبا ) بر اشعار او فزونى داشت.

و در اولادحسن، كسى شبيه او نبود، ولى شبيه ترين كس نسبت به او، على بن محمد الافوه، است.

حمزه اصفهانى گويد: و براى من ابو عبد الله بن عامر نقل كرده گفت: ابو الحسن، در تمام مدت زندگى اش اشتياق فراوانى به ديدار عبد الله بن معتز داشت و آرزو مى كرداو را ببيند يا شعرش را بنگرد، اما ديدار او برايش اتفاق نيفتاد، زيرا ابن طباطبا هيچ گاه اصفهان را ترك نگفته بود، ولى در روزهاى آخر عمرش به شعر ابن معتز دست يافت، و او را در اين زمينه داستان عجيبى است.

وقتى ابو الحسن به خانه " معمر" كه يك نسخه از شعر عبد الله المعتزرا از بغداد برايش آورده بودند، وارد شد و نسخه او را عاريه طلبيد، معمر اين كار را به آينده موكول كرد، در آن مجلس ابو الحسن موفق شد در ميان جمع، نسخه او را از نظر بگذراند آنگاه از مجلس خارج شد و راه‏خود را بسوى من گردانيد در حالى كه زبانش لكنت داشت گويا بار سنگينى با خود برداشته بود. از من قلمدانى و كاغذى طلبيد و شروع كرد از حفظ قطعاتى از شعر را در اوراق پراكنده اى، نوشتن. من از او پرسيدم اين اشعار از كيست؟ پاسخى به من نداد تااز نوشتن باز ايستاد، او پنج برگ راكه هر كدام به اندازه نيمى از كاغذهاى مامونى بود، پر كرد. اشعارش را شماره كردم صد و هشتاد و هفت بيت بود كه از


صفحه 207

اشعار ابن‏معتز، در آن مجلس حفظ كرده و آنها را بين سائر اشعارش برگزيده بود.

درمعجم حموى، بخش مهمى از اشعارش موجود است، از جمله قصيده اى در 39 بيت كه در آن از بكار بردن حرف راء وكاف خوددارى شده است. در اين قصيده مدح ابو الحسن محمد بن يحيى بن ابى البغل را گفته، آغازش اينست:

يا سيدا دانت له السادات و تتابعت فى فعله الحسنات

و تواصلت نعماوه عندى فلى منه هبات خلفهن هبات

نعم ثنت عنى‏الزمان و خطبه من بعد ما هيبت له غداوت

و در توصيف قصيده خودگويد:

ميزانها عند الخليل معدل متفاعل متفاعل فعلات

ثعالى در ثمار القلوب/518 از شعر او آورده:

در حالى كه از خواب غفلت بيدار شده ام، با زبانى نيشدار مانند نيش گرماى شديد،

( خود را ملامت كرده ) بخود گويم: مرا با خيالات بيحاصلم در شبهاى رويائى آرزوها رها كنيد و با ملامت و شكنجه بيدار نكنيد.

به من مى گويند بيدار شو جوانى ات بدر شد، به آنها مى گويم لذت خواب، دمادم فجر است.

و در صفحه 435، ثمار القلوب شب خوشى را در شعر او ياد كرده آنجا كه گويد:

شبى كه صبحش مرابه وجد آورد، پندارى من آنشب را در عروسى


صفحه 208

زنگيان گذرانيده ام.

گويا در آنشب برج آسمانى جوزاء بال وپر در تاريكى گسترده و طبل زبان، سنج ميزند.

و گويا در توصيف آن شب چنين نوشته شده: ايستاده اى كه سر خود را از كرشمه و ناز بزير افكنده است.

و در صفحه 339 گويد: روزى ابو الحسن بن طباطبا وارد خانه ابى على بن رستم شد بر در خانه اش دوسياه پوست از اولاد عثمان را ديد كه عمامه هاى قرمزبر سر دارند. آنها راآزمايش كرد معلوم شد هر دو از ادب بى‏بهره اند. وقتى در مجلس ابن رستم استقرار يافت، تقاضاى دوات و كاغذ كرده و اين اشعار را نوشت:

ارى بباب الدار اسودين ذوى عمامتين حمراوين

بردر خانه دو سپاه پوست مى بينم.

هر دو عمامه هاى قرمز بسر دارند.

ماننددو گل آتش بر فراز دو ذغال.

هر دو كه رفض ( تشيع ) را ترك گفته، خرسندند.

جد شما عثمان ذو النورين بود.

چرا نسلى كه از او آمده دو موجود تيره رنگ است.

چه زشت است بدى‏از خوبى زاده شود.

چون آهنى كه از سيمان بيرون آيد.

شما به كسى جز به دو كلاغ پرنده نسبت نداريد.

كه در محنت و رنج افتاده ايد.

شما نسبت به‏آندو شخص ابراز دوستى مى كنيد، شما اهل سنت را در آن دو شهر رها كنيد.


صفحه 209

و رها كنيد شيعه دو سبط پيغمبر حسن و حسين پاك را.

بزودى من‏بشما در مدت دو سال سندى به مبلغ ناچيزى خواهم داد.

ابن رستم، اشعار را پسنديد و مردم آنها را ضبط كردند. و در هجاى ابا على بن‏رستم كه مردم را به خود دعوت مى كرد و به بيمارى برص مبتلا بود، به هر دو امر ( دعوت به خود و بيمارى برص )اشاره كرده گويد:

از دلائل پيامبران‏الهى آيتى به شما داده شد كه بر سرهاى همه مردم بالا رفته اى.

تنها بدون پدر به دنيا آمدى، و در دست راستت سفيدى است، پس تو هم عيسى و هم‏موسى باشى.

و درباره ابى على بن رستم وقتى باروى اطراف شهر اصفهان را خراب كرده بود تا خانه اش را گسترش دهد، با اشاره به اينكه اصفهان را ذى القرنين ساخته گويد:

قد كان ذو القرنين يبنى مدينه فاصبح ذو القرنين يهدم سورها

" ذو القرنين شهرى مى سازد آنگاه ذو القرنين ( ديگر ) ديوارش را ويران مى كند "

على‏انه لو كان فى صحن داره بقرن له سينازعزع طورها

" به طورى كه هر گاه بيابان سينا در صحن خانه اش باشد، با يك قرن ( شاخ ) خود، طور سينا رابه لرزه آورد "

و از اوست درباره ابن رستم كه باروى شهر اصفهان را بنا مى كند:

يا رستمى استعمل الجدا و كدنا فى حطنا كد

" اى‏فرزند رستم تو كوشش بكار بر و ما، به سهم خود مى كوشيم "

تو محل آمال وآرزوهائى، و كار بزرگ و پيچيده را، تو آسان مى سازى.

تو چنان اين باروى‏شهر را مستحكم ساختى، كه سوگند بخداچاره اى


صفحه 210

از قرصى و محكمى ندارد.

به دنبال آن، خلق بسيارى ازنسل " ارزبون " اظهار محبت خواهند كرد.

و آنان چون ياجوج و ماجوج اسكندرند، اگر آنها را به آمار كشى.

و تو مانند ذو القرنين باشى كه براى آنان سدى فراهم كرده اى.

و در هجاى ابو على رستمى گويد:

اى فرزند رستم طه من دانش ترا نپذيرم و جز كتاب منزل، هر چه را حفظ كرده اى، باور ندارم.

اگر تو در علم نحو، به‏احاطه يونس نحوى باشى. يا در لغات غريب عرب، در حدود قطرب باشى.

و برعلم فقه ابو حنيفه، به طور كامل دست‏يابى، آنگاه نزد رستم آئى، مورد تقدير واقع نخواهى شد.

و از اوست:

لا تنكرن اهداءنا لك منطقا منك استفدنا حسنه و نظامه

" بر ما انكار مكن حسن منطقى را كه حسن و نظم آن را، از تو فرا گرفتيم، و آن را به تو تقديم مى كنيم خداى بزرگ كار از كسى كه وحى و كلامش را بر او مى خواند، تشكر كند، "

و بر ابا عمرو بن جعفر بن شريك، كه شعر " خروس جن " را از او دريغ داشته، سرزنش كرده گويد:

اى مرد سخاوتمندى كه صبح و شام در بين ما از لحاظ جود و بخشش بى مانندى!

‏تو از تمام مردم در كار شعر مردم، با گذشت ترى، اين لجاجت در شعر " خروس " براى چيست! ؟


صفحه 211

اى مرد بخشايشگر اگر خروس جن، از دوده خروس‏عرش پروردگار بود.

بعد از آنكه در شمار خروس ها درآمد، ديگر از اهميت مى افتاد.

و اين شعر نيز از اوست:

بابى الذى نفسى عليه حبيس مالى سواه من الانام انيس

لا تنكروا ابدا مقاربتى له قلبى حديد و هو مغناطيس

پدرم فداى آن كس كه جانم در گرو اوست، و جز او در بين مردم مونسى ندارم.

هيچ گاه نزديك شدنم را به او، به ديده انكار ننگريد، زيرا هر چند قلب‏من آهن باشد، او مغناطيس است.

و از اوست:

چه خوش بود شبى كه خلوت كردم با كسى كه نمى توانم شور و شعفم را با او توصيف كنم.

شبى‏چون سردى و گوارائى جوانى كه در ظلمت‏شب فرو رفته باشد، و من در تاريكى ومحتوايش كيفى كردم.

و از اوست.

شعرى منظوم، به دستم رسيد كه مانند حلقه منظم مرواريد، و يا درختان بهشت، يا قلبى مطمئن.

و يا همچون دوران عشق، و نسيم صبا، و گوارائى و خنكى دل، و خواب نوش بود.

" مرزبانى " در معجم الشعراء/463 اين‏شعر را از او در توصيف قلم آورده است:


صفحه 212

او را شمشير برائى در كف است، كه براى نقض و يا تاكيد اوامرش‏بكار مى برند.

و از آنچه در ضميرش مى گذرد، تفسير مى كند و حكمتش را هنگام نگارش به جريان مى اندازد.

يعنى قلم او، كه در كف او، مانند فلك، با سعد و نحسش در گردش است. و در " المعجم " نيز از او روايت كرده:

سوگند به انس و نشاطى كه به نامه رسيده از او درد و عيد اضحى و عيد فطر، دارم.

هيچ گاه شب تاريك، براى من وحشتى پيش نياورد مگر كه تو اى نامه مثل ماه كامل برايم ظاهر شدى.

با گفتارى كه انس خاطرم را شوق آيد و با لبخندى كه پريشانى دلم را جبران كند.

و " نويرى " در نهايه الادب 97/3 از اونقل كرده:

در رسيدن به آرزو، سرعت سقوط در بين است، و ميزان حد وسط را، هنگام اسراف بايد شناخت.

مانند چراغى كه روغنش خوراك آن است، وقتى در روغن غرقش كردى، خاموش گردد.

و سخن اوست:

لقد قال ابوبكر صوابا بعد ما انصت

فرحنا لم نصد شيئا و ما كان لنا افلت

" ابوبكر، بعد ازسكوتى كه كرد سخن درستى گفت:

خوشحال‏شديم، صيدى نكرديم و شكارمان هم، فرار كرد

و " ابن خلكان " از ديوانش اين اشعار را نقل كرده:

بانوا و ابقوا فى حشاى لبينهم وجدا اذا ظعن الخليط اقاما


صفحه 213

" رفتند و در دل من از فراقشان سوزى گذاشتند كه چون دوست رفت، آن سوز بماند. "

لله ايام السرور كانما كانت لسرعه مرها احلاما

" چه خوش بود روزگار مسرت، گويا از گذشت شتابانش، رويائى بيش نبود. "

لو دام عيش رحمه لاخى هوى لاقام لى ذاك السرور و داما

" اگر ازروى ترحم زندگى بر عاشقان دوام مى يافت براى من هم آن سرور، پايدار مى‏ماند. "

يا عيشنا المفقود خذ من عمرنا عام و رد من الصبا اياما

" اى عيش گمشده ما يكسال از عمر ما را برگير و بجاى آن، چند روز عشق بما باز ده. "

و از اوست:

اى كسى كه آب، حكايت از رقت و لطافت اوكند و دلش به سختى سنگ است.

كاش بهره من، مانند بهره لباسهايت از بدن تو بود، اى بشر يگانه!

شگفتى نكنيد از كهنگى جامه او، تكمه هايش بر ماه بسته شده است.

لا تعجبوا من بلا غلالته قد زر ازراره على القمر

" ابن طباطبا " بنابر طبق آنچه در " المجدى " است در اصفهان متولد شده و در آنجا به سال 332 ه برطبق آنچه در " معاهد التنصيص " است، وفات يافته است. از اين رو آنچه در " نسمه السحر " آمده است كه او در سال 322 ه به نقل معاهد، متولد شده، اشتباهى است ناشى از فهم كلام معاهد، آنجا كه گويد: " تولدش در اصفهان و مرگش آنجا به سال 322 ه بود" آنگاه پنداشته سال 322 ه مربوط به ولادت اوست، چنانكه برخى از معاصرين‏اين اشتباه را كرده اند، و اين امر درست نيست، زيرا ابو على رستمى، كه‏ابن طباطبا اشعار فراوانى درباره اش دارد از رجال دوره ( مقتدر بالله " است كه به سال 320 ه كشته شد و در ايام او بود كه رستمى در باروى


صفحه 214

شهر اصفهان و مسجد جامع آن، تصرف كرد و ابن طباطبا او را هجا گفت. و چنانكه از معجم الادباء گذشت ابن طباطبا پيوسته آرزوى ملاقات عبد الله‏بن معتز را مى كرد و اشتياق ديدار اورا داشت و ابن معتز به سال 296 ه درگذشت.

در جلد دوم " نسمه السحر فى‏من تشيع و شعر " و جلد اول صفحه 179 معاهد التنصيص، شرح حال ابن طباطبا وتعريف و تمجيد او به نهايت فشرده، آمده است.

" ابن خلكان " در تاريخش 42/1 در ذيل شرح حال ابو القاسم ابن‏طباطبا متوفى به سال 345 ه ابيات يادشده را از ديوان ابو الحسن ابن طباطبانقل كرده، آنگاه گويد: من نمى دانم‏اين ابو الحسن كيست و چه نسبتى بين اوو ابو القاسم ياد شده، وجود داشته و خدا دانا است. فهم اين سخن ابن خلكان و آنچه در ذيل آن آورده بر سيد ما سيد محسن امين عاملى نيز پيچيده شده و او را در اشتباه بزرگى افكنده است، او تحت عنوان " ابو الحسن الحسنى المصرى " در اعيان الشيعه 312/6 شرح حالى عنوان كرده و او را بى دليل، مصرى خوانده است وتاريخ وفات ابى القاسم بن طباطبا را براى او ذكر كرده و شرح حالش را با اين جمله پايان داده است: " ما دليلى‏بر تشيع او نداريم، مگر اينكه اصلى كلى در علويان تشيع است ".

شگفتى اينجا است كه در جلد نهم/305 ابو الحسن را به نام و نسبش آورده و گويد: اين است آنكه ابن خلكان گفته: نمى دانم اين ابو الحسن كيست، و كسى را جز از ناحيه خدا عصمت از خطا نيست.

ابن طباطبا را اولاد فراوانى در اصفهان بود كه در بين آنان دانشمندان، ادبا، اشراف و نقبا وجود داشته اند. " نسابه عمرى " در " المجدى " گويد، او را نسلى گسترده‏و طولانى است كه افرادى موجه و با شخصيت، بين آنها بوده اند مانند، ابو الحسن احمد شاعر اصفهانى، و برادرش ابو عبد الله الحسين متصدى نقابت در اصفهان، كه هر دو فرزندان على بن محمد شاعر معروف مى باشند. وديگر شريف ابو الحسن محمد، در بغداد كه او را " ابن بنت خصبه " گويند.


صفحه 215

ابن علويه اصفهانى

متولد 212 ه متوفى 320 ه و كسرى

ما بال عينك ثره الاجفان عبرى‏اللحاظ سقيمه الانسان

صلى الاله على ابن عم محمد منه صلاه تعمد بحنان

وله اذا ذكر " الغدير " فضيله لم ننسها ما دامت الملوان

قام النبى له بشرح ولايه نزل الكتاب بها من الديان

اذ قال بلغ ما امرت به وثق منهم بعصمه كالى‏ء حنان

فدعا الصلاه جماعه و اقامه علما بفضل مقاله غران


صفحه 216

نادى الست وليكم؟ قالوا: بلى حقا فقال: فذا الولى الثانى

و دعاله و لمن اجاب بنصره و دعا الاله على‏ذوى الخذلان

نادى و لم يك كاذبا بخ ابا حسن ربيع الشيب و الشبان

اصبحت مولى المومنين جماعه مولى اناثهم مع الذكران

لمن الخلافه و الوزاره هل هما الاله و عليه يتفقان

او ما هما فيما تلاه الهنا فى محكم الايات مكتوبان

ادلوا بحجتكم و قولوا قولكم و دعوا حديث فلانه و فلان

هيهات ضل ضلالكم ان تهتدوا او تفهموا المقطع السلطان


صفحه 217

پيرامون اشعار

اين ابيات از قصيده محبره ( تزيين شده ) ابن علويه است. حموى در " معجم الادباء " 76/4 گويد:

احمد بن علويه را قصيده است با هزار قافيه درمرام تشيع، وقتى بر ابى حاتم سجستانى آن را عرضه داشتند، گفت: اى مردم بصره، اهل اصفهان بر شما پيشى گرفتند. و اول قصيده اينست:

ما بال عينك ثره الاجفان عبرى اللحاظسقيمه الانسان؟

و در " معالم العلماء " ابن شهر آشوب، و " ايضاح الاشتباه " علامه حلى، آمده است كه وى اشعار نونيه اى به نام " الفيه " و محبره در هشتصد و سى و چند بيت... تا آخر آنچه حموى ياد كرده. بخش مهمى از اين اشعار در مناقب ابن شهر آشوب به طور متفرق در ابواب آن كتاب يافت مى شود، علامه سماوى آن اشعار را در ديوانى مشتمل بر 213 بيت شعر، جمع كرده است. سيد ما حجه الاسلام امين 224 بيت آن را در اعيان الشيعه به نقل از مناقب، آورده اند.

اين قصيده، متضمن برجسته ترين فضائل امير المومنين ( ع ) است كه از زبان پيامبر ( ص ) نقل شده. و در حقيقت زبان كتاب و سنت است نه يك عده تصويرهاى


صفحه 218

خيالى، و شاعرانه مسلسل. در اين قصيده، استدلال و برهان صادق، بر امامت وصى پيامبر امين را، بررسى مى كنيم. و مفهوم مولى را از دانشمند يگانه ادبيات عرب، و محقق بصير، از پيشوايان لغت عرب، و مرد بى نظير از رجال، اديب و سخن سراى عرب، مى شنويم. و اين خوددليلى نيرومند بر نظر شيعيان درباره دلالت لفظ " ولى " است و افاده ولايت‏مطلقه از لفظ " ولى " در حديث، بر ولايت مطلقه مولى المومنين صلوات الله عليه.


صفحه 219

شاعر را بشناسيم

ابو جعفر احمد بن علويه اصفهانى كرمانى مشهور به ابى الاسود، او يكى از مولفان اماميه است كه نامش در كتب رجال معروف مى باشد. نجاشى در فهرستش، و ابن شهر آشوب درمعالم العلماء نام او را ياد كرده اند. كتابى دارد كه نجاشى آن را كتاب " الاعتقاد فى الادعيه " و ابن شهر آشوب " دعاء الاعتقاد " از آن نام برده اند، ابن شهر آشوب گويد: او را كتاب هائى است كه يكى از آنها بدين نام است.

و حموى در معجم الادباء گويد: او را رسائل مختاره اى كه ابو الحسن ( ابو الحسين ) احمد بن سعد در كتابى كه در رسائل نوشته آن را تدوين كرده و او را هشت كتاب است در دعا، به انشاى خود او. و رساله اى دارد در الشيب و الخضاب ( پيرى و رنگ آميزى ). و ابن نديم در فهرستش/237 ديوانى براى او در پنجاه برگ، نام برده.

ابن علويه ازپيشوايان و بزرگان حامل حديث است، بزرگانى از مشايخ اماميه، از او حديث گرفته و به او اعتماد كرده اند از قبيل:

شيخ القميين، ابو جعفر محمد بن حسن بن وليد قمى متوفى 343 هكه حالش در وثاقت، و اجتناب از روايت كردن از اشخاص غير موثق، معلوم است، و حتى كسانى را كه از راويان ضعيف روايت كرده اند توبيخ كرده و از قم بيرون نموده


صفحه 220

است و كتب ابراهيم بن محمد ثقفى كه بر طبق آنچه در مشيخه الفقيه، و فهرست شيخ- الطائفه طوسى است و مورد اعتماد اصحاب ما مى باشد، از او ( ابن علويه ) روايت كرده اند، و از رواياتى كه ابو جعفر قمى از ابن علويه، از ابراهيم بن محمد ثقى آورده، يكى روايتى است كه شيخ صدوق در " امالى " اش صفحه 354، و ابو جعفر طبرى در " بشاره المصطفى " در اواخر جلد چهارم به اسناد ابن علويه از زيدبن ارقم گويد: پيامبر خدا ( ص ) فرمود:

الا ادلكم على ما ان استدللتم به لم تهلكوا و لم تضلوا؟ قالوا بلى يا رسول الله قال: ان امامكم و وليكم على بن ابى طالب فوازروه و ناصحوه و صدقوه فان جبرئيل‏امرنى بذلك

ديگر فقيه الطائفه و بزرگ‏و موجه آنها، سعد بن عبد الله بن ابى خلف اشعرى متوفى 299 ه يا 300 ه يا 301 ه بر طبق آنچه در مجلس بيستم از مجالس شيخ اكبر محمد بن محمد بن نعمان مفيد است.

ديگر حسين‏بن محمد بن عمران اشعرى قمى مورد وثوق كه ثقه الاسلام كلينى در كافى، و ابن قولويه در الكامل، بر طبق آنچه در " كامل الزياره " و رجال شيخ‏طوسى آمده است، از او نقل بسيار كرده اند. يكى از احاديثى كه اشعرى از ابن علويه نقل كرده، روايتى است كه ابن قولويه در صفحه 186 اسنادش رابه امام صادق ( ع ) مى رساند كه او مى گفت هنگام غسل زيارت وقتى از آن پرداخت بگويد:

اللهم اجعله لى نورا و طهورا. الخ.

ديگر عبد الله بن حسين مودب، يكى از مشايخ شيخ صدوق وپدر مقدسش بنابر آنچه در مشيخه الفقيه است، مى باشد و از رواياتى كه مودب از ابن علويه نقل كرده روايتى است كه شيخ صدوق در امالى اش صفحه 55 به اسناد خود از جابر بن عبد الله روايت كرده كه گويد: پيامبر ( ص ) فرمود:


صفحه 221

ان فى على خصالا لو كانت واحده منها فى جميع الناس لاكتفوا بها فضلا تا آخر حديث.

و در 76 به اسنادش از رسول خدا ( ص ) روايت كرده كه فرمود:

يا على انت اخى و وصييى و وارثى و خليفتى على امتى فى حياتى و بعد وفاتى محبك محبى و مبغضك مبغضى، و عدوك عدوى و وليك ولييى.

و در صفحه 217 به اسنادخود از طريق ابن علويه از پيامبر خدا( ص ) آورده كه او فرمود:

اذا كان يوم القيامه يوتى بك يا على على نجيب‏من نور على راسك تاج قد اضاء نوره و كاد يخطف ابصار اهل الموقف... تا آخر حديث.

و در 351 به اسناد ابن علويه از پيامبر اكرم ( ص ) است كه فرمود:

ان حلقه باب الجنه من ياقوته‏حمراء على صفايح الذهب فاذا دقت الحلقه على الصفحه طنت و قالت يا على.

احاديث ديگرى از طريق مودب از ابن علويه در " امالى " صفحات، 390 و 375و 326 و 286 و 283 و 152 و 9 يافت مى شود.

و كتاب او "الاعتقاد فى الادعيه " را محمد بن احمد الرحال بر طبق آنچه در فهرست نجاشى/64 است، از او روايت كرده ونيز احمد بن يعقوب اصفهانى بر طبق تهذيب شيخ طوسى 141/1 در باب الدعاء بين الركعات از او روايت مى كند. و نجاشى اسناد خود را به او درصفحه 64 چنين آورده:

عن ابن نوح، عن محمد بن على القمى، عن محمد بن احمد الرحال، عنه.


صفحه 222

در جلالت و مقام ابن علويه اين بس‏كه اخبارش در كتاب هائى امثال: الفقيه، التهذيب، الكامل، امالى صدوق، مجالس مفيد و مانند اين ها از كتاب هاى عمده اصحاب اماميه، رضوان الله عليهم، پراكنده است. و دليل بر وثاقت او، اين بس كه قميين با اينكه‏به كمترين اشاره اى در راويان خدشه وارد مى ساختند، بر روايات او، اعتماد كرده اند.

ابن علويه گذشته از اينكه از بزرگان حديث است، از دانشمندان بسيار مبرز ادبيات عرب نيزمى باشد. از اين رو سيوطى در بقيه الوعاه، به شرح حالش پرداخته و ثعالبى او را از نويسندگان اصفهان و شعراى آن، در يتيمه الدهر 267/3 نام برده، و حموى در معجم الادباء 3/2 چاپ اول گويد: او لغت شناسى بودكه به ادبيات مى پرداخت و شعر نيكو مى سرود. و شيخ الطائفه و همطرازان او، از تذكره نويسان تا امروز او رابه نويسندگى معرفى كرده اند.

اما قدرت شاعرانه او در اوج بلندى، و در عاليترين مراتب صنعت شعر، بوده است. نظم او به فصاحت معنوى و عظمت لفظى و سياق نيكو، و قوت تركيب، امتياز دارد. و برازندگى او، به قاطعيت استدلال، و حسن القاى مطلب، و دست يابى به دلائل كوبنده، و رسيدن به روح مقصود در تعبيرات اوست. از اين رو اشعارش درباره ائمه دين عليهم السلام همچون شمشيرى است كه شبهات ناصبيان را، قطع مى كند يا همچون كلنگى است كه به ويرانى خانه هاى عنكبوتى اشتباهكاران مخالف امامت عترت طاهره، مى پردازد. قصيده محبره او كه ما محل شاهد كتابمان را از آن برگزيديم گواه همه اين گزارشها است. و نيز گواه كوبنده اى بر برازندگى شعر و قدرت شاعرانه اوست چنانكه ابو حاتم سجستانى در آنچه بدان او را ستوديم، گواهى داده است ابن علويه به سال 212 ه متولد، و به سال سيصد و بيست و اندى‏بدرود زندگى گفت و در سال 310 ه در حالى كه نود و هشت ساله بود، اين شعر را گفته است:

سرانجام دنيا، براى ثروتمند بى چيزى، و براى لذت هاى زودگذر، پشيمانى آور است.


صفحه 223

و براى خردمندان، مرگ مايه عبرت است، و در توشه تقوا بر گرفتن، غنيمت است.

و انسان مى كوشد تا روزى بيشترى براى خود فراهم آورد، ولى جز آنچه قلم تقدير براى او نوشته، برايش نخواهد بود.

چه بسيارند آنها كه در چشم مردم خاشع اند، و خدا جز آنچه مردم مى دانند از آنها چيزهاى ديگر مى داند.

و بعد از آنكه‏صد ساله شد گفت:

روزگار كمر راستم را خميده، و عمرم را به لحظات آخر رسانيد.

و فرسودگى به هر عضو و مفصل‏من، راه يافت، و كيست آنكه در برابر روزگار، سالم بماند.

و يك نمونه شعر او را نويرى در " نهايه الادب فى متون الادب " جلد دهم122 آورده آنجا كه در توصيف گاو ميگويد:

چه نيكو و جالب است كره و ماست آن، و چه جالب اند در بين مردان، و گاو داران.

ماده گاوى با نشاط پر بركت و ميمون با پستان هائى پر شير.

كه هر وقت او را بدوشيدن فرا خوانند. دوشنده را به سوى خود پذيرد.

در سنين جوانى، با ادب تا حدى كه بدگويانش در مجالس توبيخ شوند.

گويا او يك اسباب بازى آراسته اى است، كه از چشمگيرى، بازيگرانش را به پرواز مى آورد.

نوش شيرهايش به نوشيدن عسلى ماند، كه در ظرفش نوشابه گر را، لذت بخشد.

او هم چون‏عروسى در بين گروه گاوان است، هنگامى كه همقطاران او از ميان بندهاى خود، نمايان شوند.

او را مى‏توان به كوه تشبيه كرده يا گفت ماده گاو جوانى كه پشت گردنش افراشته است.


صفحه 224

دندانهاى سيمگونش كه گويا از شدت وقار، آنها را با دو دست گرفته اند، مى درخشد.

هر گاه او، كره اسبى بود، سواره خود را از مسرت‏و خوشى محروم نمى ساخت.

شرح حال شاعر ما را در فهرست نجاشى 64، رجال شيخ الطائفه، معالم العلماء 19، معجم الادباء 3/2، ايضاح الاشتباه علامه، بغيه الوعاه 146، جامع الاقوال، ايضاح الاشتباه، ساروى. جامع الرواه، جامع المقال‏طريحى، هدايه المحدثين معروف به تمييز المشتركات، منتهى المقال، رجال شيخ عبد اللطيف بن ابى جامع، الشيعه و فنون الاسلام 91 و در آن تاريخ وفات او كه مذكور شد، تنقيح المقال 68/1 اعيان الشيعه جزء نهم 67، التعاليق على نهايه الادب 122/10، مى توانيد ملاحظه كنيد.


صفحه 225

المفجع

متوفى 327

ايهااللائمى لحبى عليا قم ذميما الى الجحيم خزيا

ابخير الانام عرضت لازلت مذودا عن الهدى مزويا

اشبه الانبياء كهلا و زولا و فطيما و راضعا و غذيا

كان فى علمه كادم اذ علم شرح الاسماء و المكنيا

و كنوح نجا من الهلك من سير فى الفلك اذ علا الجوديا

و على لما دعاه اخوه سبق الحاضرين و البدويا

و له من ابيه‏ذى الايد اسماعيل شبه و ما كان عنى خفيا

انه عاون الخليل على الكعبه اذشاد ركنها المبنيا

و لقد عاون الوصى حبيب لله اذ يغسلان منها الصفيا

رام حمل النبى كى يقلع الاصنام عن سطحهاالمثول الجثيا

فحناه ثقل النبوه حتى كاديناد تحته مثنيا


صفحه 226

فارتقى منكب النبى على صنوه ما اجل ذاك رقيا

فاماط الاوثان عن ظاهر الكعبه ينفى الارجاس عنها نفيا

و لو ان الوصى حاول مس النجم بالكف لم يجده قصيا

افهل تعرفون غير على و ابنه استرحل النبى مطيا

لم يكن امره بدوحات " خم " مشكلا عن سبيله ملويا

ان عهد النبى فى ثقليه حجه كنت عن سواها غنيا

نصب المرتضى لهم فى مقام لم يكن خاملا هناك دنيا

علماقائما كما صدع البدر تماما دجنه اودجيا

قال هذا مولى لمن كنت مولا جهارا يقولها جهوريا


صفحه 227

و ال يا رب من يواليه و انصره و عاد الذى‏يعادى الوصيا

ان هذا الدعا لمن يتعدى راعيا فى الانام ام مرعيا

لا يبالى امات موت يهود من قلاه او مات نصرانيا

من راى وجهه كمن عبد الله مديم القنوت رهبانيا

كان سول النبى لما تمنى حين اهدوه طائرا مشويا

اذ دعا الله ان يسوق احب الخلق طرز اليه‏سوقا و حيا

فاذا بالوصى قد قرع الباب يريد السلام ربانيا

فثناه عن الدخول مرارا انس حين لم يكن خزرجيا

و ذخيرا لقومه و ابى الرحمان الا امامنا الطالبيا

و رمى بالبياض من صدعنه و حبا الفضل سيدا اريحيا

اين قصيده 160 بيت دارد.


صفحه 228

پيرامون اشعار

اين قصيده، يكى از قصائد برجسته و گرانبها است، و بطور تقطيع شده آن را در كتاب ها مى‏توان بدست آورد، قصيده را با شرحى مشتمل بر احاديثى در فضائل امير المومنين ( ع ) كه آن را شاعر دريك يا دو بيت يا بيشتر، به نظم آورده است، پيدا كرديم كه تعداد ابياتش به 160 بيت مى رسد، ولى در آن چند بيت داخل كرده اند كه با مذهب‏مفجع، و عقيده او منافى است و برخى از مخالفانش بدان ضميمه كرده اند و شرح آن چند بيت را، متناسب با ديگر ابيات اصلى، در شرح قصيده نيز وارد كرده اند.

براى مثال درباره سيد البطحاء ابى طالب پدر مولى امير المومنين ( ع ) و درباره پدر ابراهيم خليل مطالبى ذكر شده، كه احدى از اصحاب اماميه رضوان الله عليهم بدانها قائل نيستند تا چه رسد به مفجع كه خود از شخصيت هاى بزرگ شيعه و علما و شعراى روشنگراى آنان است، به گمان مى رسد اين شرح نيز ازخود مفجع باشد و به نظر مى رسد سخن شيع الطائفه در " الفهرست " و مرزبانى در " الموتلف و المختلف " و حموى در " معجم الادباء " آنجا كه كتاب هايش را برشمرده ( و كتاب قصيده‏اش درباره اهل البيت ) اشاره بهمين شرح باشد.

اين قصيده را " اشباه " ناميده اند. حموى در معجم الادباء 191/17 در آغاز شرح حال مفجع گويد: او را قصيده اى است به نام اشباه در آن به مدح على پرداخته سپس در صفحه 200 گويد: او را قصيده اى است كه داراى تنظيرها، و تشبيه ها. و بدين سبب به نام " الاشباه " خوانده شده، براى اينكه غرض از سرودن آن، تذكر،


صفحه 229

خبرى است كه عبد الرزاق از معمر زهرى از سعيد بن مسيب‏از ابى هريره نقل كرده است كه گويد: پيامبر خدا ( ص ) در حالى كه در بزم اصحابش نشسته بود فرمود:

ان تنظروا الى آدم فى علمه و نوح فى همه و ابراهيم فى خلقه و موسى فى مناجاته وعيسى فى سنته و محمد فى هديه و حلمه، فانظروا الى هذا المقبل فتطاول الناس فاذا هو على بن ابيطالب ( ع )

حديث اشباه

اين حديث را حموى در معجم الادباء از تاريخ ابن بشران نقل كرده و هر دو فرقه بر نقل آن اتفاق دارند فقط اختلافى در الفاظآن وجود دارد، و اينك متون آن را عينا بررسى كنيم.

1- پيشواى حنبليان، احمد، از عبد الرزاق به اسناد خود آن را متذكر شده و به اين الفاظ، حديث را نقل كرده: من اراد ان ينظر الى آدم فى علمه و الى نوح فى فهمه و الى ابراهيم فى خلقه و الى موسى فى مناجاته و الى عيسى فى سنته و الى محمد فى تمامه و كماله فلينظر الى هذا الرجل المقبل. فتطاول الناس فاذاهم بعلى بن ابيطالب‏كانما ينقلع من صبب و ينحط من جبل "

هر كس بخواهد آدم را در علمش، و نوح‏را در فهمش، و ابراهيم را در اخلاقش‏و موسى را در مناجاتش، عيسى را در سنتش، و محمد را در تماميت و كمالش ببيند، بايد به اين مردى كه مى آيد بنگرد. مردم همه گردن كشيدند ناگاه چنان با على بن ابيطالب مواجه شدند، كه گويا او از زمين كنده شده و از كوه سر برآورده است. "

2- ابوبكر احمد بن حسين بيهقى متوفى 458ه در " فضائل الصحابه " به اين لفظ آورده:

من اراد ان ينظر الى آدم فى عمله و الى نوح فى تقواه و الى ابراهيم فى حمله و الى موسى فى هيبته‏و الى عيسى فى عبادته فلينظر الى على‏بن ابيطالب. 1 اگر به آدم، در علمش ونوح، در همتش و ابراهيم، در خويش، و موسى، در مناجاتش و عيسى در سنتش و محمد، در آرامش و حلمش بخواهيد بنگريد، به اين شخصى كه وارد مى شود بنگريد، مردم گردن كشيدند تا او را ببينند، كه ناگاه ديدند على بن‏ابيطالب ( ع ) است.


صفحه 230

3- حافظ احمد بن محمد عاصمى در كتابش " زين الفتى فى شرح سوره هل اتى " به اسناد خود از طريق حافظ عبيد الله بن‏موسى العبسى از ابى الحمراء روايت كرده گويد: رسول خدا ( ص ) فرمود:

من اراد ان ينظر الى آدم فى علمه و الى نوح فى فهمه و الى ابراهيم فى حلمه و الى موسى فى بطشه فلينظر الى على بن ابيطالب.

و به اسناد ديگر ازطريق حافظ عبسى نيز آمده و در آن افزوده شده است: و الى يحيى بن زكريافى زهده. و به اسناد سومى به الفاظ كوتاهتر از آنچه ياد شده آورده سپس گويد:

اما آدم ( ع ) شباهتش با مرتضى به ده چيز است: اول‏به سرشت و طينت، دوم به درنگ و مدت توقف، سوم به مصاحب و همسر، چهارم به ازدواج و خلعت، پنجم به علم و حكمت، ششم به هوش و فطانت، هفتم به‏آمريت و خلافت، هشتم به دشمنان و مخالفت، نهم به وفا و وصيت، دهم به‏اولاد و عترت، آنگاه در توضيح و شرح‏هر كدام بسط كلام داده سپس گويد:

اما مشابهت بين مرتضى و نوح به هشت چيز است: اولش به فهم، دوم به دعوت، سوم به اجابت، چهارم به كشتى، پنجم به بركت، ششم به سلامت، هفتم به شكر، هشتم به هلاك كردن. آنگاه وجه شباهت را در اينها همه بيان كرده‏تا آنجا كه گويد:

و شباهت بين مرتضى‏و ابراهيم خليل، به هشت چيز است: اولش به وفا، دوم به حفظ و خوددارى، سوم: به مناظره با پدر و قوم خود، چهارم به نابود كردن بت بدستش، پنجم به بشارت خداوند او را به دو فرزندى كه ريشه انساب پيامبران عليهم‏السلام اند، ششم به اختلاف احوال ذريه اش بين نيكوكار و ستمگر، هفتم به گرفتارى او از ناحيه خدا به جان ومال و فرزند، هشتم به نامگذارى او از طرف خداوند به خليل به اين معنى كه هيچ چيز را بر خدا ترجيح نداده است. آنگاه در وجه شباهت به تفصيل سخن گفته تا آنجا كه گويد:


صفحه 231

اما شباهت بين مرتضى و يوسف‏صديق به هشت چيز است: اولش به علم وحكمت در كودكى، دوم به جسد برادرانش، سوم به عهد شكنى نسبت به او، چهارم به جمع بين علم و سلطنت براى او در بزرگى، پنجم به آشنائى بر تاويل احاديث، ششم به كرم و گذشت ازبرادران، هفتم به عفو از آنان در وقت قدرت بر آنها، هشتم به مهاجرت وتغيير خانه، سپس بعد از بيان وجه شبه در اين موارد گويد:

اما شباهت مرتضى با موسى كليم ( ع ) به هشت چيزاست: اولش: به صلابت و شدت، دوم به احتياج و دعوت كردن، سوم به عصا و نيرو، چهارم: به شرح صدر و وسعت نظر، پنجم به برادرى و قرابت، ششم: به دوستى و مودت، هفتم: به آزار ديدن و محنت كشيدن، هشتم: به ميراث‏ملك و امارت، وجه شبه ها را بيان كرده سپس گويد:

و شباهت بين مرتضى وداود به هشت چيز برقرار شده: اولش به علم و حكمت، دوم به نيرومندى در برابر همقطارانش در سنين كودكى، سوم‏به مبارزه براى كشتار جالوت، چهارم به قدرت او بر طالوت تا اينكه خدا ملك و قدرت را به او داد، پنجم به نرم كردن آهن براى او، ششم به تسبيح‏جمادات با او، هفتم به فرزند صالح هشتم به خطاب قاطع، و پس از توضيح شباهت بين آندو در اين صفات گويد:

و شباهت بين مرتضى و سلمان به‏هشت چيز است: اولش: به امتحان و ابتلاء در خودش، دوم به انداختن پيكر بر تختش، سوم به تلقين خدا او را در كودكى به آنچه شايسته آن است از خلافت، چهارم به رد خورشيد به خاطرش بعد از غروب، پنجم به تسخير هوا و باد براى او، ششم به تسخير جن‏براى او، هفتم به آگاهى اش از سخن گفتن پرندگان و جمادات و گفتگو با آنها، هشتم به آمرزش و برداشتن حساب‏از او، آنگاه به بيان وجه تشبيه ها پرداخته سپس گويد:

و شباهت‏بين مرتضى ( ع ) و ايوب به هشت چيز واقع شد: يكى به بلايا در بدنش، دوم به بلايا در فرزندش، سوم به بلايا در مالش، چهارم به صبر بر شدائد، پنجم به اينكه همه بر او خروج كردند، ششم به شماتت دشمنان، هفتم به دعا به درگاه


صفحه 232

خداى بزرگ در ميان بلايا بى سستى و فتور، هشتم به وفا به نذر، و اجتناب از تخلف از وظيفه نذر، پس از بيان وجه مشابهت بين آندو در اين امور گويد:

و شباهت بين مرتضى و يحيى بن زكريا به هشت چيز اتفاق افتاد: اولش به حفظ و عصمت از گناه دوم به كتاب و حكمت، سوم به تسليم و تحيت، چهارم به نيكى به پدر و مادر، پنجم به قتل‏و شهادت به خاطر يك زن مفسد، ششم به‏شدت خشم و انتقام گرفتن خدا بر قتلش، هفتم به خوف و مراقبت از خدا، هشتم به نداشتن هم نام ( سمى ) براى او و بررسى در نامگذارى او، سپس بعداز بسط سخن پيرامون جهت شباهت درباره‏موارده نامبرده گويد:

و شباهت واقع شده است بين مرتضى ( ع ) و عيسى، درهشت چيز: اولش به اعتراف و اذعان به‏خداى بزرگ و متعال، دوم به علم به كتاب از كودكى در وقتى كه هنوز به پايه مردان نرسيده بود، سوم به علم نامه نگارى و سخنرانى، چهارم به هلاك دو فرقه از اهل ضلال در مورد او، پنجم به زهد در دنيا، ششم به كرم و بخشش، هفتم به اخبار از كائنات آينده، هشتم به كفايت و كاردانى، آنگاه وجه شبه در اين موارد را بيان كرده است.

و اين كتاب يكى از گرانبهاترين كتب عامه است كه در آن نشانه هاى دانش و نمودارهاى برازندگى بچشم مى خورد و اهل سنت با داشتن اين‏گونه كتب ارزشمند، سرگرم كتاب هاى بيمايه و آلوده شده اند.

4- اخطب الخطباء خوارزمى مالكى، متوفى 568 ه به اسناد خود در كتاب " المناقب " 49 از طريق بيهقى از ابى الحمراء حديث را به اين الفاظ نقل كرده: من اراد ان ينظر الى ادم فى علمه، و الى نوح فى فهمه، و الى يحيى بن زكريا فى زهده، و الى موسى بن عمران فى بطشه، فلينظر الى على بن ابى طالب.

و در صفحه 39 به اسناد خود از طريق ابن مردويه از حارث اعور پرچمدار على بن ابيطالب نقل كرده كه گفت: به ما خبر دادند كه پيامبر ( ص ) در بين گروهى از يارانش نشسته بود در اين حال فرمود:


صفحه 233

اريكم آدم فى علمه و نوحا فى‏فهمه و ابراهيم فى حكمته فلم يكن باسرع من ان يطلع على ( ع ) " نشان دهم به شما آدم را در علمش، و نوح را در فهمش، و ابراهيم را در حكمتش، پس ناگاه ديدم على ( ع ) بر ما وارد شد " ابوبكر گفت: يا رسول الله‏مردى را به سه كس از پيامبران قياس كردى؟ آفرين، آفرين، بر اين مرد، كيست او يا رسول الله پيامبر ( ص ) فرمود: آيا تو او را نمى شناسى اى ابابكر؟ گفت: خداى و رسولش آگاهترند، فرمود: او ابو الحسن على بن ابيطالب است. ابوبكر گفت: آفرين، آفرين اى ابا الحسن و اين مثلك يا ابا الحسن " چه كسى مى تواند مانند تو باشد اى ابا الحسن "

و در صفحه 245 به اسناد خود بدين لفظ روايت كرده است: من اراد ان ينظر الى موسى‏فى شدته و الى عيسى فى زهده فلينظر الى هذه المقبل فاقبل على و ذكره

5- ابو سالم كمال الدين محمدبن طلحه شافعى متوفى 652 ه حديث را در " مطالب السول " به نقل از كتاب "فضائل الصحابه " بيهقى حديث به اين لفظ نقل كرده:

من اراد ان ينظر الى آدم فى علمه، و الى نوح فى تقواه و الى ابراهيم فى حلمه و الى موسى فى هيبته و الى عيسى فى عبادته فلينظر الى على بن ابيطالب سپس گويد:

بدين ترتيب پيامبر ( ص ) براى على، علمى شبيه علم آدم، و تقوائى شبيه تقواى نوح، و حلمى شبيه حلم ابراهيم، و هيبتى شبيه هيبت موسى، و عبادتى شبيه عبادت عيسى، ثابت كرده است. واين تصريحى است بر علم و تقوا، و حلم و هيبت و عبادت على. و اين كه اين صفات، در او به اوج اعلاى خود رسيده كه او را به اين گروه از پيامبران مرسل كه داراى اين گونه صفات و مناقب اند، تشبيه فرموده است.

6- عز الدين ابن ابى الحديد متوفى 655 ه " شرح نهج البلاغه " 236/2 گويد: محدثان روايت كرده اند از پيامبر ( ص ) كه فرمود: من اراد ان ينظر الى نوح فى عزته و موسى فى علمه فى ورعه فلينظر الى على بن ابيطالب.


صفحه 234

7- حافظ ابو عبد الله الكنجى شافعى متوفى 658 ه در " كفايه الطالب" صفحه 45 به اسنادش از ابن عباس روايت كرده كه گفت: در حالى كه پيابر ( ص ) بين گروهى از اصحاب خود نشسته بود، ناگاه على ( ع ) وارد شدهمينكه چشم پيامبر صلى الله عليه و اله به او افتاد، فرمود: من اراد منكم ان ينظر الى آدم فى علمه، و الى نوح فى حكمته و الى ابراهيم فى حلمه، فلينظر الى على بن ابى طالب.

سپس گويد: من مى گويم: تشبيه پيامبر على را به آدم در علمش، به خاطر اين است كه خداوند خصوصيات هر چيز را به آدم تعليم كرده، چنانكه خداى عز و جل گويد: و علم آدم الاسماء كلها، پس چيزى و حادثه اى نيست مگر اينكه علمش نزد على است و فهم معنايش براى اوست.

و او را به نوح در حكمتش تشبيه فرمود و در روايتى " فى حكمه " ( در حكم خدا ) آمده است و شايد " فى حكمه " صحيح ترباشد، زيرا على مصداق شديدا على- الكافرين، روفا بالمومنين بود، چنانكه خداوند متعال او را در قرآن با اين جمله توصيف كرده، و الذين معه اشداء على الكفار رحماء بينهم

و خداى عز و جل از شدت نوح نسبت به كفار خبر داده، آنجا كه فرمايد: رب‏لا تذر على الارض من الكافرين ديارا

و تشبيه كرده او را به ابراهيم خليل الرحمن در حلمش، چنانكه خداى عز و جل در وصف او گويد: ان ابراهيم لاواه حليم، بدين ترتيب على ( ع ) متخلق به خوى پيامبران و متصف به صفات برگزيدگان خدا بوده است.

8- حافظ ابو العباس محب الدين طبرى متوفى 694 ه حديث را در " رياض- النظره " 218/2 به اين الفاظ آورده: من اراد ان ينظر الى آدم فى علمه و الى نوح فى فهمه و الى ابراهيم فى حلمه و الى يحيى بن زكريافى زهده و الى موسى بن عمران فى بطشه‏فلينظر الى على بن ابيطالب.


صفحه 235

گويد: قزوينى حاكمى آن را روايت كرده.

و از ابن عباس به اين لفظ نقل‏گرديد: من اراد ان ينظر الى ابراهيم‏فى حلمه و الى نوح فى حكمه و الى يوسف فى جماله فلينظر الى على بن ابى‏طالب، سپس گويد اين روايت را ملافى در سيره اش نقل كرده است.

9- شيخ الاسلام حموئى متوفى 722 ه در " فرائد السمطين " حديث را به چندسند از طريق حاكم نيشابورى، و ابى بكر بيهقى به تعبيرى كه از محب الدين‏طبرى ملاحظه شد يا نزديك به آن، نقل‏كرده است.

10- قاضى عضد الايجى شافعى متوفى 756 ه آن را در المواقف 276/3 به اين لفظ نقل كرده: من اراد ان ينظر الى آدم فى علمه، و الى نوح فى تقواه و الى ابراهيم فى‏حمله و الى موسى فى هيبته و الى عيسى‏فى عبادته فلينظر الى على بن ابيطالب.

11- تفتازانى شافعى متوفى 792 ه در " شرح المقاصد " 299/2 تعبير قاضى ايجى نامبرده را آورده.

12- ابن الصباغ مالكى متوفى 855 ه در " الفصول المهمه " صفحه 21 نقل از " فضائل الصحابه " بيهقى به همان لفظ نقل كرده.

13- محمود آلوسى متوفى 1270 ه حديث را در شرح عينيه عبد الباقى عمرى در صفحه 27 به لفظ بيهقى‏آورده.

14- صفورى در " نزهه المجالس " 240/2 گويد: پيامبر ( ص ) فرمود: من اراد ان ينظر الى آدم فى علمه و الى نوح فى فهمه و الى ابراهيم فى حلمه و الى موسى فى زهده و الى محمد فى بهائه فلينظر الى على بن ابيطالب رضى الله عنه.

اين حديث را ابن جوزى ياد كرده‏و در حديث ديگرى كه رازى آن را تفسيرش آورده، آمده است: من اراد ان‏يرى آدم فى علمه و نوحا فى طاعته و ابراهيم فى خلقه و موسى فى قربه و عيسى فى صفوته فلينظر الى على بن ابى‏طالب.

15- السيد احمد القادين خانى‏در " هدايه المرتاب " 146 حديث را به‏لفظ بيهقى آورده است.


صفحه 236

شاعر را بشناسيم

ابو عبد الله محمد بن احمد بن عبد الله نويسنده و نحوى مصرى، ملقب به مفجع، يگانه اى‏از شخصيت هاى علم و حديث است. و حلقه واسطه اى است ميان پيشوايان فرهنگ و ادب عرب، و خاندان شعر و قصيده در اين زبان. او از افراد انگشت شمار اصحاب اماميه است كه به حسن عقيده و سلامت مذهب و محكمى راى، ستوده شده، معروف است. تمايل كلى‏اش به ائمه اهل البيت عليهم السلام است و اشعار فراوانى در مدح آنان و تاسف بر مصائب ناگوار آنان سروده، تا جائيكه بدخواهانش كه مى خواستند لقب زشتى به او داده باشند، لقب " مفجع " ( يعنى فاجعه ديده ) را به اودادند. او خود بدين معنى در شعرش اشاره كرده گويد:

اگر مفجع را از روى بدگوئى به من لقب داده اند، بجانم سوگند كه من اندوه فاجعه ديدگان دارم.

آنگاه اين لقب براى او، حتى نزد دوستانش به دليلى كه ياد شد، به قول نجاشى و علامه، و به خاطر شعرى كه سروده چنانكه در معجم الشعراء مرزبانى 464 آمده، و شايد مقصودش بيت نامبرده باشد، معروف گرديد.

آنگاه بايد دانست كه: معجم الادباء حموى و معجم الشعراى مرزبانى. و وافى بالوفيات صفدى، ابن مفجع را از شاعران پر شعر معرفى كرده اند. و ابن نديم آورده است كه شعرش در صد برگ بوده و در تاييد اين امر، نجاشى و علامه گفته اند او را


صفحه 237

شعر فراوانى درباره اهل البيت عليهم السلام است و توصيف آنان او رابه عنوان، كاتب و شاعرى مطلع بر لغات غريب چنانكه در مروج الذهب آمده‏و اينكه او از بزرگان زبان و ادبيات عرب بوده، نشان كثرت اشعار اوست.

ابو محمد بن بشران گويد: او شاعر و اديب بصره بود و در مسجد جامع بصره مى نشست و بيانات او را مى نوشتند و براى او شعر و لغت و نوشته ديگران رامى خواندند ( و او نظر مى داد ) و اشعارش معروف است و ابو عبد الله اكفانى، راوى اشعار اوست.

و براى من به خط خود اشعار مليحش مقدار زيادى شعر نوشته و اشعارش زياد و نيكو است. او براى گروهى از بزرگان اهواز مدح و هجاهاى فراوان سروده و قصيده اى، در رثاى " ابو عبد الله ابن درستويه " در حيات او گفته و او را به لقب " دهن الاجر " ( روغن آجر ) خوانده است.

مرگ " دهن الاجر " فرا رسيد، زمين سبز شد، و كوهها به‏زوال نگرائيد. و به توصيف چيزهاى بسيارى در آن پرداخته است. او نزد پدرم بسيار رفت و آمد مى كرد و خيلى آنجا مى ماند من او را در كودكى ام نزد او در اهواز ديده ام و با پدرم مراسلاتى داشت، و در مدح او اشعار فراوانى سروده و من آنها را گرد آورده بودم، و هنگام ورود ابن ابى ليلى به اهواز و غارت، روزنامه ها مفقود گرديد در بين آنها قصيده اى به‏خط او نزد من مانده كه در آن مى گويد:

اگر به جود و بخشش گفته شود، مولاى تو كيست، گويد بلى عبد المجيدمغيره بن بشران است.

از اوقصيده ديگرى ياد دارم كه گويد:

اى كسى كه دستم را، وقتى زمينگيريم آن را خورد كرده بود، و در مصر تهديست و دور افتاده شده بودم، به عطاهايش گشود.

مرا از دست مردمى نجات دادى كه از دين خود، كشتن اديبى را كه علمش را ظاهر سازد، دانند.


صفحه 238

مفجع، " ثعلب " را ملاقات كرد و از او و ديگران چيزها آموخت. و ميان اوو ابن دريد بنابر آنچه در فهرست ابن نديم، الوافى بالوفيات صفدى آمده است هجاهائى رد و بدل مى شد و به احتمال قوى بنابر آنچه در مروج الذهب‏آمده، او با " باهلى مصرى " كه از مخالفان سر سخت ابن دريد بود مصاحبت داشته است، ولى ثعالبى در يتمه الدهر نقل كرده: او با خود ابن دريدمصاحبت داشته و در تاليف و املا كردن( حديث و لغت ) جاى ابن دريد را گرفته است. و شايد آنها در دو وقت از دوران خود را با آن دو گذرانده اند.

ابو عبد الله الحسين بن خالويه و ابو القاسم حسن بن بشير بن يحيى، و ابوبكر دورى از او روايت‏كرده اند. او نديم و معاشر ابى القاسم نصر بن احمد بصرى خبز ارزى شاعر بزرگوار متوفى 327 ه و ابى الحسين محمد بن محمد معروف به ابن لنكك بصرى نحوى، و ابى عبد الله اكفائى شاعر بصرى بوده است.

آثار ارزشمند او

1- كتاب " المنقذ من الايمان "، صفدى در الوافى بالوفيات صفحه 130 گويد: اين‏كتاب شبيه كتاب " الملاحن " ابن دريد، و بهتر از آنست. سيوطى در شرح المغنى فوائد ادبى چندى از آن نقل كرده است.

2- كتاب قصيده اش در اهل‏بيت عليهم السلام.

3- كتاب ترجمان در معانى شعر مشتمل بر سيزده تعريف كه عبارتست از: تعريف اعراب، تعريف‏مديح، تعريف نجل، تعريف حلم و راى، تعريف هجا، تعريف لغز، تعريف مال، تعريف اغتراب، تعريف مطايا، تعريف خطوب، تعريف نبات، تعريف حيوان، تعريف غزل. نجاشى گويد مثل اين كتاب در اين باره نوشته نشده است.

4- كتاب اعراب

5- كتاب اشعار الجوارى- ناتمام

6- كتاب عرائس المجالس


صفحه 239

7- كتاب غريب شعر زيد الخليل الطائى

8- كتاب اشعار ابى بكر خوارزمى

9- كتاب سعاده العرب

مرزبانى براى مفجع درمدح ابى الحسن محمد بن عبد الوهاب زينبى هاشمى قصيده اى به اين مضمون ياد كرد:

زينبى با جلالت قدرش، اخلاقى مانند طعم آب، روان و راحت دارد.

شهامتش به اندازه اى است كه شير خشمگين را مى كوبد و از بخششهايش‏درياى خروشان غرق مى گردد.

در بلندترين پايگاه آل هاشم خانه اى گرفته، كه استوانه هايش تا فرقد ( ستاره قطب شمال )، بالا مى گيرد.

او آزاد مردى است كه صبح و شام طالبان را به انعام و كرمش، پيوسته مى نوازد.

وقتى اموالش در مصرف عطاهايش در روز كم آيد، از باقى مانده فردا استفاده مى كند.

به نور راه و رسم هاى او، مكارم اخلاق، هدايت شود، و به بخششهاى دست او، ابرها اقتدا نمايد.

فاصله ميان من وثروتمند شدن ( از عطاياى او ) درست، فاصله بين من و حيات خلوت خانه ( فضاى بيرون خانه ) است.

و در معجم الادباء از تاريخ ابى محمد عبد الله بن بشران نقل كرده كه او گويد: روزى مفجع به قاضى ابى القاسم‏على بن محمد تنوخى وارد شد و ديد او كتاب " معانى الشعر " را بر عبيسى فرو مى خواند پس اين شعر را خواند.


صفحه 240

قد قم العجب على الرويس و شارف الوهد ابا قبيس

و طاول البقل فروع الميس وهبت العنز لقرع التيس

وادعت الروم ابا فى قيس و اختلط الناس‏اختلاط الحيس

اذ قرء القاضى حليف الكيس معانى الشعر على العبيسى

و اشعار را سوى تنوخى افكند و رفت‏و گويد: او ابو القاسم تنوخى را مدح گفت و از او جفا ديد آنگاه به او چنين نوشت:

اگر مردم، همه روى برگردانند و از من جلو گيرند، چيزى از رزق مقسوم را، نخواهند كاست.

درآغاز دوستى بود و سپس زوال يافت و ازبين رفت، و پيمانى بود و آنگاه ويران گرديد.

ما، در دوران خود، با ملت هائى باز نشستيم، و قبل از آنان، مردمى را از دست داديم.

ضعفى‏در خود احساس نكرديم، و زمين زير پايمان فرو نرفت، و خون از آسمان نباريد.

در راه خدا هر چه از دست رود عوضى دارد، و هر كس به خدا تمسك‏جويد از روزگار نترسد.

آزاده اى كه ما به او گمان خوب برده بوديم، ولى او نه گمان ما را تحقق بخشيد، و نه رعايت عهد و وفا را كرد.

پس چه شد؟ نه هر كس بدو اعتماد كنند، رعايت وفا و جوانمردى را خواهد كرد.


صفحه 241

من اشتباه كردم، و مردم اشتباه مى كنند، و آيا شما خلقى كه از اشتباه رميده باشند مى شناسيد؟

كيست كه به درستى معروف شده‏باشد، و آنگاه به گناه و لغزش او رانشناسند؟

دستم بشكند چرا از كمى عطانشسته، شكايتم را نوشتم، و قلم را سخت بكار گرفتم.

كاش قبل از آن كه بگويم، گنگ شده بودم و زبانم كار نمى كرد، و كاش دهانم را نمى گشودم.

عجب لغزشى است كه گناهش بخشودنى نيست، و درد و رنجش را بر دل و خميربجاى گذارد

كسى كه رفيقش در اهانتى كه به او شده، مراعات جانبش را كند و او باز تكرار آن گناه كند، بخود ستم كرده است

و نيز اين اشعار از اوست:

دوستى نمكين چهره و بسيار زرنگ داريم كه در دوستى اش سودى و خيرى عايد نمى شود.

من او رابه آتش تابستان تشبيه مى كنم، سودى نمى بخشد و در مقابل خواب و حركت را از ما مى گيرد. ابن ابى الحديد اين شعر را از مفجع آورده:

اگر در مهر خود نسبت به شما خيانت كردم و رفتم واگر سنن و آداب دوستى را رعايت نكردم.

خواستم زشتى پسر طلحه را بپوشانم، كه او هيچ گاه كمال خالق را نشان نداده است.

و در معجم الادباء نقل كرده: سخن او را در هنگامى كه باران پيوسته مى بارد و امور جارى، از حركت باز ايستاده بود:

اى خداى همه مخلوقات و اى بخشنده مال و فرزندان!


صفحه 242

كه هفت آسمان بر فراز هفت زمين بدون كمك گرفتن از كسى برافراشتى.

اى كسى كه وقتى به چيزى بگويد " كن " ( باش ) نون كن تحقق نيافته آن چيز، تحقق مى يابد.

ما را در اين سال با ريزش باران بيش از اين سقايت مكن كه سيرابيم.

و از اوست در حاليكه از پاره اى از دوستانش نيز كاغذى طلبيد تا شعرى براى تبريك جشن كسى سرايد و او كوتاهى ورزيد تا موقع جشن سپرى شد گويد:

هر چند جوف نامه مشتمل بر روح‏بلاغت باشد باز مانند فصيحى لال است.

ولى هنگامى كه حامل با توجه خود به‏آن كمك كند، جوابش به آسانى گشوده مى شود.

وقتى نماينده سستى كند و عمدا كوتاه آيد نامه برگى شوم خواهد بود.

روز جشن، فرصت نامه از دستم رفت، و ياد آن در شعر، از بخشش مفلس خنك تر است.

آنگاه از او درباره بخشش مفلس پرسيدند: گفت در حال افلاس وعده اى مى دهد كه در وقت توانائى بدان عمل نخواهد كرد. و از اشعار نمكينش شعرى است كه چون شخصى يك طبق نى شكر و اترنج و نارنج برايش آورده گفته:

شيطان تو در طبق، شيطان عصيانگرى است.

از اين رو تو، آن كار را آغاز مى كنى وباز تكرار مى كنى.

هديه اى از تو، برتر از نيكوئى براى ما آوردند.

طبقى كه در آن اندازه هائى با پستانها و گونه ها بود.

وطواط در كتاب غرر الخصايص صفحه 270 شعر او راكه در مقام طلب حاجتش سروده نقل كرده:

اى بزرگ مرد تا وقتى پرنده درختان درهم، آهنگ مى خواند، تو پيوسته


صفحه 243

در افسوس زندگى كن.

مرا وعده اى از شما است كه منكر آن نتوانيد شد، وعده مرا مانند وعده آزاده اى بر آور.

تو رسم جود و سخاوت را با بخششهاى خود در وقتى كه آثارى از حيات نداشت، زنده كردى و هر وقت زمانه چيره شد و كسى را از پاى درآورد كسانى چون من بايد به كسانى چون تو تكيه كنند.

م- نويرى در " نهايه الادب " صفحه 77 اين شعر را از او دانسته:

آهو چهره اى كه ناگاه دو طرف پيشانى اش را مانند عقرب نشان مى دهد، ولى نازيبائى آن را ندارد.

سيب گونه هايش را خرمى چنان است، كه گويا از اشگ چشم من آبيارى شده است.

" مفجع " در بصره زاده شد و در همانجا به سال 327 ه بر طبق آنچه در معجم الادباء بنقل از تاريخ معاصرش ابى محمد عبد الله بن بشران آمده، وفات يافت. آنجا كه ابن بشران گويد: وفاتش قبل از وفات پدرم ( ابى محمد عبد الله بن بشران ) در روز شنبه دهم‏شعبان سال سيصد و بيست و هفت، اتفاق‏افتاد.

مرزبانى گويد: قبل از سال 330 ه درگذشته، و صفدى در " الوافى بالوفيات " تاريخ وفاتش را 320 آورده. همچنين قاضى در " المجالس " و سيوطى در " البغيه " و ديگران از آنان پيروى كرده اند، و تاريخ برگزيده ما در مورد سال وفات او، همان است كه حموى از تاريخ ابى محمد بن بشران آمده است.

شرح حال مفجع را در كتب زير مى توان يافت: فهرست ابن النديم/123 فهرست شيخ/150، معجم الشعراء مرزبانى/464، يتيمه الدهر 334/2 فهرست نجاشى/264، مروج الذهب 519/2، معجم الادباء 205- 190/17، الوافى بالوفيات صفدى 129/1 خلاصه الاقوال‏علامه، بغيه الوعاه/13، مجالس المومنين/234، جامع الرواه اردبيلى، منهج المقال/280، روضات‏الجنات/554، الكنى و الالقاب 163/3، الاعلام زركلى 845/3، آثار العجم/277.


صفحه 244

ابو القاسم صنوبرى

متوفى 334 ه

مافى المنازل حاجه نقضيها الا السلام وادمع نذريها

و تفجيع للعين فيها حيث لا عيش اوازيه بعيشى فيها

ابكى المنازل و هى لو تدرى الذى بحث البكاء لكنت استبكيها

بالله يا دمع السحائب سقنها و لئن بخلت فادمعى تسقيها

يا مغريا نفسى بوصف غريزه اغريت عاصيه على مغريها

لا خير فى وصف النساء فاعفنى عما تكلفنيه من وصفيها


صفحه 245

( تا آنجا كه گويد: )

قتل‏بن من اوصى اليه خير من اوصى الوصاياقط او يوصيها

رفع النبى يمينه بيمينه ليرى ارتفاع يمينه رائيها

فى موضع اضحى عليه منبها فيه و فيه يبدى‏ء التنبيها

آخاه فى " خم " و نوه باسمه لم يال فى خير به تنويها

هو قال: افضلكم على انه امضى قضيته التى يمضيها

هو لى كهارون لموسى حبذا تشبيه هارون به تشبيها


صفحه 246

يوماه يوم للعدى يرويهم جورا و يوم للقنى يرويها

يسع الانام مثوبه و عقوبه كلتاهما تمضى لها بمضيها

(تا آخر 42 بيت قصيده اش)

او را قصيده اى است كه صاحب " الدر النظيم فى الائمه اللهاميم " آن را نقل كرده: هل اضاخ...

" آيا كوه " اضاخ " همان كوه اضاخى است كه ما مى دانستيم، چه خوب‏منزلگاه و استراحگاهى براى شتران است. تا اينكه گويد:

ياد روز حسين ( ع ) در كربلا گوشم را برد، و پرده صماخى برايم باقى نگذاشت.

زنان حرم پيوسته صداى گريه و سوكشان شنيده مى شود، و پى در پى صداى شيون از آنها بلند است.

او را از آب فرات بازداشتند و خود آن آب زلال و خنك رادست بدست، به هم تعارف كردند.

پدر و مادرم فداى عترت پيامبر باد، و گوش معاندشان كر باد.

كسانى كه كودكان، جوانان، سالمندان و پيرانشان، بهترين خلق خدايند. در زمان خود صدر جايگاه افتخار و عزت راگرفتند، و براى مردم ديگر جهان، مانند مغز و لب اند. در وضعى كه از پاكدلى ديگران تامينى نيست، اينان همه پاكدلانند.

اينان در همانوقتى كه مردم از سهم آنان به غذاهاى بريان‏و پخته عادت كرده اند، به گرسنگى خوگرفته اند.

اينان با سخاوت آفريده شده اند نه متظاهر به سخاوت. و هيچ گاه سخاوتمند، مانند متظاهر به سخاوت نيست.


صفحه 247

اينان اهل فضيلت اند و فضيلت در پير و جوانشان در درجه اى است كه اسم فضيلت را بخودنسخ كرده اند.

هر كس در جامعه بدرخشد و بزرگى يابد به عشق آنان مى درخشد و به بزرگى آنان به مقام بلند نائل گردد.

اى فرزند دخت پيامبر چه فرزند با كفايتى از پيغمبر هستى، و چه سنخيت كاملى با نياى خود دارى!!

فرزند كسى كه در سختيهاى نبرد، كرارو در مقابله با خطرات، پا بر جا بود.

او سخت در هنگامه نبرد ركاب مى كشيد، و حملاتش در جنگ، خورد- كننده بود.

او را خونهائى است كه دوستدارانش به عطر آن ها، بسيار خودرا رنگ آميزى كنند و بيالايند.

سنگينى بار اين مصيبت را روزگار بر شما وارد نساخت بل بر مردم ( كه از نعمت فيض شما محروم شدند ) وارد ساخت.


صفحه 248

شاعر را بشناسيم

ابو القاسم، ابوبكر و ابو الفضل احمد بن محمد بن الحسن بن مرار الجوزى الرقى الضبى الحلبى، مشهور به صنوبرى.

شاعر شيعى بزرگوارى كه شعرش‏لطافت و رقت شاعرى را، با قوت طبع شاعرانه با هم جمع كرده و از نظر متانت و حسن اسلوب، بهره كافى بدست آورده و در برازندگى و ظرافت، به درجه كمال رسيده است.

در كتابهاى تذكره نويسان، نام او به نيكى، و كاردانى و اينكه شعرش در اعلى درجه خوبى است ياد شده است. و او را به ملاحظه خوبى شعرش، حبيب اصغر مى ناميدند. ثعالبى گويد: تشبيهات ابن‏معتز، و توصيفات كشاجم، و اشعار مربوط به باغ و بوستان صنوبرى، چون با هم جمع شود، ظرافت و نو ظهورى بهم‏پيوسته گردد و شنونده را در مقابل اين همه نيكوئيها، به اعجاب وا مى دارد.

براى صنوبرى در توصيف باغ ها و گلها، تفوق آشكارى است. ابن عساكر آورده است كه اشعارش غالبا از اين مقوله است و ابن نديم در فهرستش گويد:


صفحه 249

صولى، اشعار صنوبرى را، در دويست برگ، گرد آورد. بنابر نقل ابن نديم اگر هر برگ آن رابيست بيت، در حساب آوريم ديوان او مشتمل بر هشت هزار بيت بوده است ( كه‏دو جانب هر برگى در صفحه به حساب آيد). و حسن بن محمد غسانى يك مجلد از اشعارش را شنيده است.

صنوبرى در وصف‏شهر حلب و تفريحگاههاى آن قصيده اى دريكصد و چهار بيت دارد كه در معجم البلدان حموى 321- 317/3 يافت مى شود. بستانى در دائره المعارف 138/7 گويد: اين قصيده بهترين توصيف از شهر حلب است مطلعش اين است:

احبسا العيس احبساها و سلا الدار سلاها

اما نسبتش به صنوبر، ابن عساكر از عبد الله حلبى صفرى نقل‏كرده كه او گفت: پرسيدم از صنوبرى به چه مناسبت جد شما را به صنوبر نسبت دادند، تا بدان معروف گرديد، او مرا گفت: جدم صاحب يكى از بيت الحكمه هاى مامون بوده روزى در مقابل‏مامون مناظره اى در گرفت، و طرز سخن‏گفتن و قاطعيت لحنش را مامون پسنديد، و او گفت: تو صنوبرى شكلى و مقصودش هشيارى و قاطعيت و تند مزاجى او بود... و نويرى در نهايه الادب98/11، در نسبت او ابيات زير را آورده:

وقتى ما را نسبت به صنوبر مى دهند، نسبت به چوب خشگ و گمنام نيست. نه چنين است بل نسبت به‏شاخسارى برومند از ريشه درختى متناسب‏كه بالا گرفته باشد، است، كه همچون خيمه هائى از ابريشم، استوانه هاى طلائى آن را در برداشته باشد.

گويا آنچه از ثمرات آن درخت پراكنده شده، پرندگانى پراكنده و شاخهاى آن است.

كه در بهار و تابستان پايدار مانند وروزى كه گياهان، پژمرده شود، آنها پژمرده نشوند.


صفحه 250

دانه هاى خودرا در زره هائى حفظ كرده اند تا با پوشش آنها، از خطر هلاك در امان بمانند.

دانه هائى كه حكايت از دوستى كند، در غلافهائى از صدف نگهدارى شده و از غلافها سر بيرون كشيده است.

اين غلافها را تراوشانى به خارج است مانند تراوش گواراى انگورو خرماى تازه.

چه خوب درختى است، اين درخت كه مرا به عشق پدر و مادرم، وادار به فداكارى مى كند.

پس سپاس‏خداى را از اين لقب حسنش، برتر از نسب است.

اما تشيع او، چيزى است كه اشعار نغزش از آن پر است‏چنانكه بر قسمتى از آنها واقف شديم وبر قسمت ديگر آن در زير واقف خواهيم شد.

گذشته از اين يمانى در " نسمه السحر " تصريح به تشيعش كرده، و ابن‏شهر آشوب او را از مديحه سرايان اهل البيت عليهم السلام كه مشعر به تشيع اوست، شمرده است. اما ادعاى صاحب "نسمه السحر " كه او شيعه زيدى بوده وآن را از شعرش استظهار كرده، گمان مى‏كنم اظهار نظرى خالى از دليل باشد، زيرا دليلى بر تاييد آن، نياورده و شعرى كه او و ديگران ذكر كرده اند هيچ گونه ظهورى بر ادعاى او ندارد.

ما در زير، پاره اى از اشعار او را، كه مذهبش را نشان مى دهد، مى آوريم. در قصيده اى در مدح على امير المومنين عليه السلام، گويد:

و اخى حبيبى حبيب الله لا كذب و ابناه للمصطفى المستخلص ابنان

" و او، بى دروغ، شخص محبوب من، حبيب خدا بود، و دو فرزندش، براى مصطفى آن مرد با اخلاص فرزندان بوده اند.

" او به هر دو قبله نماز گذارد، و روزى كه مردم همه، كر و كور بودند او به هر دو قبله، اقتدا كرد.


صفحه 251

كدام زن، قابل مقايسه با همسراوست، و كدام دو سبطى را با دو سبط او مى توان قياس كرد.

روح دوستى، در نورى ويژه اوست، و روح دشمنى ويژه آتش ( در مخالف اوست ).

اين است، مالك آتش، كه فردا تصرف مالكانه در آن خواهد كرد و اوست رضوان بهشت، كه رضوان به ملاقاتش آيد.

خورشيد به خاطر او از افلاكش بازگشت تا نمازش را بدون عيب و نگرانى بگذارد.

آيا آنكه در جاى پيغمبر ( ص ) در مقام برادرى نشست مانند نشستن هارون در جاى موسى بن عمران، كسى غير از او بود؟

آيا او شافع فرشته اى كه به اميد شفاعتش به شكل اژدها نزد او آمد، نبود؟

پيامبر ( ص ) او را گفت، يا على شقى‏ترين مردم، وقتى نام شقاوت برده شود، دو كس اند:

يكى عاقر ناقه صالح كه‏به عصيان صالح برخاست، و ديگر آنكه مرا ملاقات كند در حالى كه تو را عصيان كرده باشد.

ريش شما يا ابا الحسن از خون سرتان ( اين از آن ) خضاب شده به رنگ قرمزى شديد، رنگ آميزى خواهد شد.

و در رثاى‏امير المومنين و فرزندش سبط شهيد گويد:

نعم الشهيدان رب العرش يشهد لى و الخلق انهما نعم الشهيدان

من ذا يعزى‏النبى المصطفى بهما من ذا يعزيه من قاص و من دان

من ذا لفاطمه اللهفاء ينبئها عن بعلها و ابنها انباء لهفان

من قابض النفس فى المحراب منتصبا و قابض النفس فى الهيجاء عطشان

نجمان فى الارض بل بدران قد افلا نعم و شمسان اما قلت شمسان

سيفان يغمد سيف الحرب ان برزا

و فى يمينهما للحرب سيفان

" چه خوب دو شهيدى هستند، خداى عرش و خلق ما سوى، گواه من بر خوبى آن دو شهيدند. "


صفحه 252

كيست پيامبر مصطفى را در مورد آنها تسليت گويد، كيست از دور و نزديك مايه تسلى خاطرش گردد.

كيست فاطمه مصيبت ديده را از شوهر و فرزندش خبر دهد و مصيبت هاى آن دو را برايش برخواند.

آيا دانستند چه كس را در محراب عبادت‏كشتند، و چه كس را در ميدان نبرد لب‏تشنه شهيد كردند؟.

دو ستاره در زمين بلكه دو ماه، بلى دو خورشيد، اگر بگويم دو خورشيد غروب كردند.

دوبزرگوار كه اگر براى جنگ، با شمشير غلاف شده ظاهر شوند، خود نيز دو شمشيراند.

" و در رثاى امام شهيد گويد:

يا خير من لبس النبوه من جميع الانبيا

و جدى على سبطيك و جد ليس يوذن بانقضاء

هذا قتيل الاشفياء و ذا قتل الادعياء

يوم الحسين هر قوت دمع الارض بل دمع السماء

يوم الحسين تركت باب العز مهجور الفناء

يا تربلا خلقت من كرب على و من بلاء

كم فيك من وجه تشرب ماوه ماء البهاء

نفسى فداء المصطلى نار الوغى اى اصطلاء

حيث الا سنه فى الجواشن كلكواكب فى السماء

فاختار درع الصبر حيث الصبر من لبس السناء

و ابى آباء الاسدان الاسد صادقه الاباء

و قضى كريما اذ قضى ظمان فى نفر ظماء

منعوه طعم الماء لا وجدوا لماء طعم ماء

من ذا لمعفور الجواد ممال اغواد الخباء

من للطريح الشلوعر يانا مخلى بالعراء

من للمحنط بالتراب و للمغسل بالدماء

من لابن فاطمه المغيب عن عيون الاولياء

" اى آنكه در ميان همه پيامبران، بهتر از همه خلعت نبوت بقامت كرده اى اندوه و گداز من بر دو سبط تو، اندوه و گدازى پايان ناپذير است.


صفحه 253

اين يكى كشته دست اشقياء، و آن ديگركشته زنازادگان است.

روز حسين سرشگ مردم زمين بل اهل آسمان فرو باريد.

روز حسين درهاى عزت را بروى ما بست.

اى كربلا، تو از اندوه و بلا براى من سرشته شده اى!

چه بسيار چهره هاى تو را كه آبش را آبرو، برچيده است.

جانم قربان آتش آفروز جنگ، چه آتش افروز مقدسى.

آنجا كه نيزه ها در زره ها همچون اختران در آسمان فرو رفته.

او، زره صبر را كه لباس بزرگى است، برگزيد.

و مناعت نفس شيران، كه شيران را مناعتى صادق است، بكار برد.

و با گروهى تشنه لب با جوانمردى و لب تشنه زندگى را وداع كرد.

او را كه از چشيدن آب، منع كردند اميد است مزه آب را نچشند.

كيست لب تشنه، افتاده در خاك را با خيمه هاى سرنگون شده اش، يارى كند.

كيست كه افتاده عريان و بى كس را در بيابان بردارد.

كيست آن را كه حنوطش‏از خاك و غسلش از خونست، يارى كند.

كيست به يارى فرزند فاطمه كه از ديد دوستدارانش پنهان مانده، يارى دهد.

و مويد آنچه درباره مذهب صنوبرى گفتيم، ارتباط شديد بين او و كشاجم كه يقينا مذهب تشيع داشته، مى باشد.

و برادرى آن دو را چنانكه در شرح حال كشاجم خواهيم بيان كرد، نشان مى‏دهد.

كشاجم دوستى خود را نسبت به اودر اشعارى كه در مدح صنوبرى گفته، اظهار كرده است.

لى من ابى‏بكر اخى ثقه لم استرب باخائه قط

و قصيده ديگرى كه به او نوشته:


صفحه 254

الا ابلغ ابابكر مقالا من اخ بر

تا آخر قصيده صنوبرى در حلب دمشق ساكن بود، و شعرش را درآنجا انشاد كرد و ابو الحسن محمد بن احمد بن جميع غسانى بر طبق آنچه در انساب سمعانى است شعرش را روايت كرده، و در سال 334 ه در طبق تاريخ صاحب " شذرات الذهب " و ديگران، وفات يافت.

ابن كثير در تاريخش 119/11 وى را از كسانى كه در حدود سال 300 ه وفات كرده، برشمرده است و اين امر به چند وجه، سخت از صحت بدور است. يكى اينكه او با ابى الطيب متنبى بعداز نظم اشعارش ملاقات كرده و ابو الطيب به سال 303 ه در كوفه متولد شده است.

ديگر آنكه شاعر ما، سيف الدوله را مدح گفته است و او به سال 303 ه متولد شده است.

از صنوبرى يك فرزند به نام ابا على الحسين مانده ابن جنى گويد، حكايت كرد مرا ابو على‏الحسين بن احمد صنوبرى و او روايت كرده گويد: از حلب به قصد ديدار سيف‏الدوله بيرون آمدم، وقتى از صور خارج شدم ناگاه سوار نقابدارى با نيزه بلندى نزد من آمد، نيزه را به سينه ام استوار كرد، چيزى نمانده بود از ترس، خود را از اسب به زير اندازم. چون به من نزديكتر شد بار ديگر نيزه زد و نقاب از چهره برداشت، ناگاه مشاهده كردم، او متنبى شاعرمعروف بود و براى من انشاد كرد.

نثر نارووسا بالاحيدب منهم كما نثرت فوق العروس الدراهم

سپس گفت: اين سخن را چگونه ديدى آيا خوبست؟ گفتم: واى بر تو، اى مرد، تو مرا كشتى؟ ابن جنى گويد: اين داستان رادر مدينه الاسلام ( بغداد ) براى ابى‏الطيب نقل كردم، وى آن را شناخت و بر آن خنديد.


صفحه 255

از صنوبرى، يك دختر در زمان حياتش درگذشت، رفيقش ( كشاجم ) او را با اشعار زير رثا گفت و صنوبرى را تسليت داد:

اتاسى يا ابابكر لموت الحره البكر

تا آخر.

حكايت

ابوبكر احمد بن‏محمد الصنوبرى شاعر ما، روايت كرده گويد:

در " رهاء " كتابفروشى اى به نام سعد بود كه در مغازه اش محفل ادبارا تشكيل مى داد، او خود مردى اديب و خوش قريحه بود. اشعارى لطيف مى سرود و هيچ گاه من و دستانم، ابوبكر معوج شامى شاعر و ديگر شعراى شام و ديار مصر، حاضر نبوديم مغازه اش را ترك گوئيم. بازرگانى مسيحى ازبزرگترين بازرگانان رهاء فرزندى به نام عيسى داشت، از زيباروى ترين مردم و خوش قامت ترين، ظريف الطبع ترين و شيرين ترين آنها بود او نيز با ما مى نشست و اشعار ما را ضبط مى كرد و ما همه او را دوست مى داشتيم ودر دل خود نسبت به او تمايلى احساس مى كرديم، او در كار نويسندگى هنوز كودكى بيش نبود. سعد وراق به عشق شديد او مبتلا شد، اشعارى درباره اوسرود يكى از آنها وقتى در مغازه پهلويش نشسته بود اينست:

اجعل فوادى‏دواه و المداد دمى و هاك فابر عظامى موضع القلم

" قلبم را دوات، خونم رامركب بگير و استخوانم را بجاى قلم به‏تراش، به جاى لوح از چهره ام استفاده كن و آن را دستت پاك كن تا بيماريم علاج يابد.

"خبر تعلق خاطر سعد وراق به عشق پسرك ترسادر همه جاى شهر، شايع گرديد. چون پسرك قدرى بزرگتر شد و كارش در دوستى‏و هم صحبتى بالا گرفت تمايل به انزوا، و رهبانيت پيدا كرد، در اين باره با پدر و مادر خود سخن گفت و


صفحه 256

با اصرار و التماس و تقاضاى ديرنشينى‏كرد تا به اجابت مقرون شد و او را به" ديرزكى " در اطراف " رقه " آوردند. او ديگر به نهايت زيبائى رسيده بوددير راهبى را براى او خريدارى كرده ودر مقابل مقاديرى مال به سرپرست دادند. پس آنجا اقامت گزيد و آنگاه بود كه دنياى فراخ بر سعد وراق تنگ شد مغازه اش را بست و تعطيل كرد، دوستان را ترك گفت و با پسر ملازم دير گرديد. در اين خلال اشعارى درباره او مى سرود يكى از اشعارى كه براى او ساخته در حاليكه پسر در دير بشغل شماسى ميگذرانيد ( يعنى خادم كليسا )، اين است:

يا حمه قد علت غضا من البان كان اطرافهااطراف ريحان

تا آخر قصيده

آنگاه راهبان تماس زياد سعد را با پسرك بده ديده انكار گريستند و او رااز ارتباط با سعد منع كردند و ديگر نگذاشتند او سعد را بخود راه دهد و او را به اخراج از دير تهديد كردند. پسرك به خواسته آنها، پاسخ مثبت دادو سعد را از خود راند. وقتى سعد ديد او را به خود راه نمى دهند بر او گران آمد، نزد راهبان رفت و با مهربانى با آنان سخت گفت، ولى پاسخ موافق به او نداده و گفتند رابطه تو با او، بر ما ننگ و عار آيد و از سلطان بيمناكيم. و سپس هر وقت او سوى دير مى آمد در دير را به روى ما مى بستند، و پسر را اجازه نمى دادندسخنى با او بگويد. از اين رو اندوهش‏بالا گرفت و آتش عشقش فزونى يافت، تا كارش به جنون كشيده شد، لباسهايش‏را پاره پاره كرد و به خانه اش بازگشت و هر چه در خانه داشت آتش زد و بيابان دير را ملازم گرديد و با حالى عريان و سرگردان شعر ميساخت و گريه مى كرد.

ابوبكر صنوبرى گويد: آنگاه روى زمين، و المعوج، از بوستانى كه شب را


صفحه 257

در آنجا گذرانده بوديم مى گذشتيم، او را ديديم در سايه ديوار دير، برهنه نشسته موهايش بلند شده، خلقتش دگرگون‏گرديده بود، سلامش كرديم و او را نسبت به راهى كه در پيش گرفته بود ملامت و توبيخ كرديم. گفت: مرا از اين وسواس بحال خود بگذاريد، آيا شما اين پرنده را بر فراز ساختمان بلند دير مى بينيد؟ و با دستش اشاره‏به پرنده اى كه آنجا بود كرد، گفتيم: بلى، گفت بجان شما سوگند اى برادرانم من از اول صبح تا بحال اين پرنده را سوگند مى دهم پائين آيد تا من نامه اى را براى عيسى به وسيله اوبفرستم، سپس روى به من كرد و گفت: اى صنوبرى كاغذ با خودت آورده اى گفتم: بلى، گفت: بنويس:

بدينك يا حمامه دير زكى و بالانجيل عندك و الصليب

" سوگند به دينت اى كبوتر ديرزكى و سوگند به انجيل و صليب كه نزد تو محترم است.

" بايست و سلام مرا بردار و به ماهى كه بر شاخسار خرم است برسان.

گروه راهبان، او را از من دور داشتند و دل من از عشق او قرار ندارد.

رو پشيمنه در بر، ميان آنها مى درخشد، و چون ماهى در پشت ابرها پنهان است.

آنها گفتند رفت و آمد سعد ما را به ترديد انداخت، نه سوگند به خدا، من مشكوك نيستم.

او را بگوئيد سعد بينوايت از آتش عشق توبيش از شراره هاى آتش مى سوزد.

او را با نگاهى از دور صله كن اگر از نزديك مانع او مى شوى.

و اگر من از اين دنيا رفتم اطراف قبرم بنويسيد: اينجا قبر كسى است كه از هجر دوست مرد.

در كار عشق يك رقيب، زندگى راراكد كند تا چه رسد كه هزارها رقيب باشد

" آنگاه سعد ما را ترك‏گفت و سوى دير روان شد. در برويش بسته بود،


صفحه 258

از نزد او بازگشتيم، ولى او تا مدتى كار خود را تكرار مى كرد تا روزى در كنار ديرمرده او را يافتند. در آن وقت حاكم شهر " عباس بن كيغلغ " بود حاكم و مردم " رها " به جريان امر واقف شدند، مردم گفتند: كسى جز راهبان او را نكشتند حاكم گفت: بناچار بايد گردن پسر را بزنيم و او را به آتش بسوزانيم و همه دير نشينان را با تازيانه شكنجه دهيم و در اين امر پافشارى شد. مسيحيان خود و ديرشان را با پرداخت صد هزار درهم غرامت، آزاد كردند.


صفحه 259

قاضى تنوخى

متولد 278 ه متوفى 342 ه

من ابن رسول الله و ابن وصيه الى مدغل فى عقبه الدين ناصب

نشابين طنبور و زق مزهر و فى حجر شادا و على صدر ضارب

و من ظهر سكران الى بطن قينه على شبه فى ملكها و سوائب

يعيب عليا خير من وطا الحصى و اكرم سارفى الانام و سارب

و يزرى على السبطين سبطى محمد فقل فى حضيض رام نيل الكواكب

و ينسب افعال القراميط كاذبا الى عتره الهادى الكرام الاطائب

الى معشر لا يبرح الذم بينهم و لا تزدرى اعراضهم بالمعائب

اذا ما انتدوا كانوا شموس بيوتهم و ان ركبوا كانوا شموس المواكب

و ان عبسوا يوم الوغى ضحك الردى و ان ضحكوا ابكوا عيون النوادب

نشوا بين جبريل و بين محمد وبين على خير ماش و راكب


صفحه 260

وزير النبى المصطفى و وصيه و مشبهه‏فى شميه و ضرائب

و من قال فى يوم " الغدير " محمد و قد خاف من غدر العداه النواصب

اما اننى اولى بكم من‏نفوسكم فقالوا: بلى قول المريب الموارب

فقال لهم: من كنت مولاه منكم فهذا اخى مولاه بعدى و صاحبى

اطيعوه طرا فهو منى بمنزل كهارون من موسى الكليم المخاطب

پيرامون اشعار

عبد اله بن معتز عباسى‏متوفى به سال 296 ه از دشمنان سرسخت آل ابو طالب بود و در عيبجوئى و بدگوئى آنان كه نشانه سوء باطن، و خبث طينت او بود كوشش مى كرد. و بسيارى از اوقات آتش افشان كينه هاى خود را در قالب هاى شعرى مى ريخت و در نتيجه آن، قصائدى ساخت كه زشتى وننگ او را جاودانه كرد. بسيارى از شعرا بر ابطال دلائل واهى او اشعارى سروده اند، از جمله: امير ابو فراس‏كه به زودى متذكر شرح حالش خواهيم شد. چيزى كه هست او شخصيت خود را برتر از آن دانسته كه در بحر شعرى، و قافيه و وزن، با اين مرد پليد موافقت كند، لذا اشعار طلائى و جاويدان خود را در قالب قصيده ميميه اش كه بيارى علويان و حمله به دشمنانشان از عباسيان، برخاسته، ريخته است و در آن به رسوائيها و اباطيل بى حسابشان اشاره كرده است.

ديگرى تميم بن معد فاطمى متولد 237 ه متوفى 373 ه بر رد قصيده‏رائيه ابن معتز كه مطلعش اينست:

اى ربع لال هندودار... گفته است. قصيده رديه ابن معد با اين شعر آغاز مى شود: 1- على كه وزير پيامبر مصطفى، و وصى اش، و شبيه او در اخلاق و مكارم است. و كسى كه روز غدير ( خم ) محمد ( ص ) در حالى كه از خيانت دشمنان ناصبى اش مى ترسيد گفت: آيا من از جان شما به شما برترنيستم؟ با حال ترديد و نيرنگ، گفتند: بلى. به آنها فرمود: هر آن‏كس از شما كه من مولاى اويم، اين برادرم و دوستم بعد از من، مولاى اوست. از او همه اطاعت كنند، نسبت او به مانند نسبت هارون به موسى كليم‏طرف خطاب خداست.


صفحه 261

يا بنى هاشم و لسنا سواء فى صغار من العلى وكبار

ديگرى: ابن المنجم و ابو محمد المنصور بالله متوفى 614 ه نامش در شعراى قرن هفتم خواهد آمد.

ديگرى صفى الدين حلى متوفى 752 ه است كه بااشعار بائيه حزن آور خود كه در ديوانش ياد شده است. شرح حالش را درشعراى قرن هشتم خواهيم خواند كه او نيز بر ابن معتز رديه اى دارد.

و ديگر: قاضى تنوخى است كه شرح حالش را اكنون بررسى مى كنيم. او اين قصيده اش كه قسمتى از آن را ياد كرديم، در رد ابن معتز سروده و در كتاب " حدائق الورديه " 83 بيت آن آمده و به نظر مى رسد چنانكه در بسيارى از مجموعه هاى خطى ديده مى شود همه قصيده باشد و در " مطلع البدور " 74 بيت آمده و يمانى در " نسمه السحر " 48 بيت آورده. و حموى در معجم الادباء 181/14 تنها 14 بيت آن را نقل كرده گويد: عبد اله بن معتز در قصيده اش افتخار بنى عباس‏را بر بنى ابى طالب با اين مطلع شرح مى دهد:

ابى الله الا ما ترون فما لكم غضابا على الاقدار يا آل طالب

ابو القاسم تنوخى او را با اين قصيده‏اش كه از زبان برخى از علويان ساخته و در ديوانش موجود است، او را پاسخ گفته است كه اولش اين است:

من ابن رسول الله و ابن وصيه...

تا آنجا كه گويد:

چه نسبت است خوانندگان را با ميدان جنگ آن ها كه بجاى مواجهه با سپاه، به نواختن معتادند متاسفانه افتخار روز حنين رامتذكر شدى او اگر مى دانست آن را جزومعايب نه افتخارات مى شمرد پدرش عباس‏بن عبد المطلب فرياد مى زد و وصى مى جنگيد. بگو افتخار از آن كيست فريادزن يا شمشير زن.

شما، اولاد عباس آمده ايد ارث پيامبر ( ص ) را مى خواهيد و چه دور است كسى كه به وسيله‏حاجب حاجب، ممنوع شده باشد گفتيد: بخونخواهى قيام كرده ايد و شعار، خونخواهى زيد ( بن على بن الحسين )، آن مرد نيك سيرت هنگام


صفحه 262

جنگ است. چرا به ابراهيم شعار نمى دهيد تا كسى به شما نگرود، و از دعوى خودنااميد گرديد.

اين اشعار را عماد الدين طبرى در جلد دهم كتابش" بشاره المصطفى لشيعه المرتضى " نقل‏كرده و گويد: حسين بن ابى القاسم تميمى روايت كرده گويد: ابو سعيد سجستانى، را خبر داده گفت: قاضى بن‏قاضى ابو القاسم على بن محسن بن على التنوخى در بغداد خبر داد گفت: پدرم، ابو على محسن، براى من انشاد كرده گفت: پدرم ابو القاسم على بن محمد بن ابن ابى الفهم التنوخى، اين قصيده خود را براى من انشاد كرده:

و من قال فى يوم " الغدير " محمد وقد خاف من غدر العداه النواصب

اما انا اولى منكم بنفوسكم

فقالوا بلى قول المريب الموارب

فقال لهم من كنت مولاه منكم فهذا اخى مولاه فيكم و صاحبى

اطيعوه طرا فهو منى كمنزل لهارون من موسى الكليم المخاطب

فقولاله: ان كنت من آل هاشم فما كل نجم فى السماء بثاقب

صاحب تاريخ طبرستان بهاء الدين محمد بن حسن، قصيده را نقل كرده و متذكر شده است كه اين قصيده در رد عبد اله بن المعتز سروده شده و پانزده بيت آن راذكر كرد، از جمله:

فكم مثل زيد قد ابادت سيوفكم بلا سبب غير الظنون الكواذب

" چه بسيار كسانى مانند زيد را شما از دم شمشيرتان بى دليلى جز گمانهاى دروغ خود، كشتيد "


صفحه 263

" آيا منصور ( دوانيقى شما ) ماههاى هدايت را كه روشنى بخش تاريكيهاى جهالت اند، از مدينه تبعيد نكرد؟ "

" و اين شما نبوديد كه ستمگرانه با محمد قطع رحم كرديد، و دوستيها و همبستگى هاى او را نديده‏گرفتند "

" و در سرزمين با خمرا مشعل‏هائى را به خاك انداختيد و فرق آنها را شكسته و گيسوانشان را خون آلود كرديد "

" اين هادى ( عباسى ) شما بود كه فخ با طوائفى جفا كرد كه تنهادر بيابان كلاغ هاى ابقع ( خاكسترى )بر آنها توجه كنند "

" و هارون شما بى گناه، اختران آسمان فضيلت را كه مانند ستارگان درخشنده بودند به هلاكت رسانيد "

و مامون شما، رضا را بعد از بيعتى كه محكم تر از فراز كوههاى محكم بود، مسموم كرد "

" اينست، پاسخ كسى كه مى گويد: چرا بر مقدرات خشمگينيد "


صفحه 264

شاعر را بشناسيم

ابو القاسم تنوخى، على بن محمد بن ابى الفهم داود بن ابراهيم بن تميم بن جابر بن هانى بن يزيد بن عبيد بن مالك بن مريط به سرح‏بن نزار بن عمرو بن الحرث ابن صبح بن‏عمرو بن الحرث بن الحارث بن عمرو ( پادشاه تنوخ ) بن فهم بن تيم الله ( كه همان تنوخ است ) ابن اسد بن وبره بن تغلب بن حلوان بن عمران بن الحاف بن قضاعه ملك بن حمير بن سبا بن سحت بن يعرب بن قحطان بن غابن بن شالح الشحد بن سام بن نوح پيامبر ( ع ) است.

او يكى از ريشه دارترين استوانه هاى علم، مجمع فضائل و جامع‏هنرهاى متنوع، شريك در علومى بسيار، در علم كلام بر همه مقدم، و در علم فقه و فرايض داراى اطلاعاتى وسيع، حافظ احاديث، پيشواى شعر و ادب، در علم نجوم و هيئت آگاه، آشنا به شروط معاملات و محضر نويسى و ثبت سجلات، استاد در علم منطق، متبحر در علم نحو، آگاه بر علم لغت، معلم‏قافيه، و راد مردى فوق العاده در فن‏عروض، و چنانكه يكى از شخصيت هاى بارز مقام علم است، يگانه اى در جوانمردى و حسن اخلاق، و ممتاز در ظرافت طبع و فكاهيات، خوئى آرام، طبعى نرم و متواضع است.

تولد و تربيت

در انطاكيه، روز يكشنبه بيست و ششم ذيحجه، سال 278 هبه اين جهان پاى نهاد و در همان شهر بزرگ شد تا در جوانى به سال سيصد و شش به بغداد آمد، در آنجا


صفحه 265

فقه را به مذهب ابو حنفيه فرا گرفت و از حسن بن احمد بن حبيب كرمانى، صاحب " مسدد " و احمد ابن خليل الحلبى، صاحب ابى اليمان حمصى، و از احمد بن محمد بن ابى موسى الانطاكى، و انس بن سالم خولانى و حسن بن احمد بن ابراهيم بن فيل، و فضل بن محمد العطار كه همه انطاكى اند، و از حسين بن عبد الله قطان رقى، و احمد بن عبد الله بن زياد جبلى. و محمد بن حسين بن خالد آلوسى‏طرطوسى. و حسن بن الطيب الشجاعى. وعمر بن ابى عيلان ثقفى و ابى بكر بن محمد بن محمد الباغندى. و حامد بن محمد بن صعيب بلخى و ابى القاسم بغوى. و ابى بكر بن ابى داود، حديث فرا گرفت و مشايخ حديث او شدند و علم نجوم را نزد البنائى منجم صاحب زيج خواند.

ابو حفص بن آجرى بغدادى، و ابو القاسم بن ثلاج بغدادى و عمر بن احمد بن محمد المقرى و فرزند او ابو على محسن تنوخى از او حديث روايت كرده اند.

او اول كسى است كه در ايام مقتدر بالله كه خلافتش از سال 295 ه تا سالى كه كشته شد 320 ه طول كشيد از قبل قاضى ابى جعفر احمد بن اسحاق بن بهلول تنوخى به سمت قاضى عسكر را در مكرم و شوشتر، و جندى شاپور داشت، اين مقام را ابو على ابن‏مقله براى او نوشت و اين امر در سال 310 ه در سى و دومين سال عمرش بود آنگاه مقام قضاوت اهواز و نواحى واسطو حومه آن و كوفه و مسير رود فرات و چند ناحيه از حدود شام و ارجان و سرزمينهاى شاپور بطور مجتمع و پراكنده مقام قضاوت ايذج و جند حمص را از قبل المطيع لله كه در سال 334 ه به خلافت رسيد اشغال كرد و المطيع لله سمت قاضى القضاه را كه او متصدى بود بر اثر تخليط برخى از دشمنان از او گرفته و به ابى السائب واگذار كرده و ابن مقله مقام مظالم ( دادخواهى ) اهواز را به او واگذاشت، و بعد از او در واسط ابو عبد الله بريدى، متصدى پاره اى از امور نظر وكلام گرديد.

ثعالبى گويد: او تا چند سال قضاوت بصره و اهواز را متصدى‏بود، و هنگامى كه از آن دست بداشت، سيف الدوله به ديدنش آمد مدحش گفت، و از مقامش تجليل


صفحه 266

كرد و پذيرائى گرمى از او نمود و گزارش آن را به بغداد به دربار خليفه نوشت تا دوباره بكارش بازگشت و مقررى و مقامش‏فزون شد. و مهلبى وزير، و ديگر روساى عراق به او سخت متمايل بودند واز او جانبدارى كرده او را گل سر سبدنديمان و يادگار ظريفان مى شمردند و با او نوع معاشرت كسى كه خوشرفتار و داراى اخلاقى كريم و اعمالى برجسته است، داشتند.

قضيه حافظه و هوش او

تنوخى در حافظه و هوش آيتى بود. فرزندش قاضى ابو على المحسن در" نشوار المحاضره " صفحه 176 گويد: شنيدم پدرم مرا حديث كرده گفت: شنيدم پدرم روزى كه من پانزده ساله بودم قسمتى از قصيده طولانى دعبل را آنجا كه به يمنى ها افتخار مى كند و مناقب آنها را در رد كميت كه مناقب نزار را آورده، مى خواند اول قصيده اين بيت است:

افيقى من ملائك يا ظعينا كفانى اللوم مر الاربعينا

اين قصيده، حدود ششصد بيت است. آنها را براى اينكه محتوى مفاخر يمن و خانواده من بود دوست داشتم از بر كنم. گفتم پدر به من هم نشان ده تا آنهارا من نيز حفظ كنم او مرا رد كرد و من اصرار ورزيدم. گفت: من مى دانم مى خواهى قصيده را گرفته پنجاه يا صدبيتش را از بر كنى آنگاه نوشته را به‏يكسو پرت كرده و براى من آن را دگرگون و فاسد كنى گفتم آن را به من دهيد. پدرم نوشته را به من داد و سخنش در من اثر گذاشت وارد اطاق مخصوص خودم شده و در آنجا خلوت كردم و به كارى در آن شب و روز، جز حفظ قصيده نپرداختم. وقتى هنگام سحر شد من ديگر همه را حفظ كرده بودم و بخوبى مى توانستم بخوانم. صبحگاه نزد پدر رفته طبق معمول مقابلش نشستم، گفت: حال چه مقدار قصيده را حفظ كرده اى؟ گفتم، همه اش را، از اينكه دروغش گفته باشم بخشم آمد و گفت: بخوان دفتر را از آستين بيرون آوردم، او آن را گرفته، گشود و در آن نگريست، و من شروع كردم خواندن تا بيش از صد بيت آن را كه خواندم چند


صفحه 267

ورق زد و گفت: از اينجابخوان مقدار صد بيت از آنجا كه آخر خواندم. حسن حافظ مرا شگفت آمدش، مرا بخود چسبانيد و بوسه اى بر سرم وديده ام نثا كرد و گفت: عزيزم بكسى اين را مگو، كه من از بد چشمى مردم بر تو مى هراسم. ابن كثير اين قصه را بطور خلاصه در تاريخش 227/11، آورده است.

و نيز ابو على گويد: پدرم مرا به حفظ كردن واداشت و من خود بعد از او از اشعار ابى تمام و بخترى به تنهائى غير از اشعارى كه ازديگر شاعران جديد و قديم حفظ كرده بودم، دويست قصيده حفظ كردم. گويد پدرم و بزرگان قوم ما در شام گويند، كسى كه چهل قصيده از قبيله بنى طى ( طائيين ) حفظ كند و خود شعر نسرايد او الاغى در پوست انسان است. از اين‏رو من در سن كمتر از بيست، به شعر سرودن پرداختم، و اشعار مقصوره خود را كه اولش:

لو لا التناهى لم اطع نهى النهى اى مدى يطلب من حاز المدى

است، را گفتم.

و ابو على گويد: پدرم هفتصد قصيده و قطعه، از اشعار طائيين غير از اشعار شاعران جديد، ومخضرمين ( آنها كه در دوره جاهليت و اسلام هر دو را درك كردند )، و شعراى‏جاهليت، در حفظ داشت. من خود دفترى‏از او به خطش در دست دارم كه روس قصائدى را كه او محفوظ بود، در آن ثبت نموده و داراى 230 برگ از كاغذ گرانبها و لطيف منصورى است. او مقدار زيادى از نحو و لغت، حفظ كرده‏بود تا آنجا كه گويد: من كسى را كه از او حافظه اش برتر باشد، نديده ام. و هر گاه حافظه اش در همه اين علوم‏پراكنده نشده بود اعجوبه اى بنظر مى رسيد.

تاليفاتش

اينكه تنوخى‏در علوم بسيارى وارد بوده، در بسيارى از هنرهاى عقلى، نقلى و رياضى شهرتى بسزا يافته، و در اقطارو بلدان به سياست پرداخته است، اين امور مستلزم داشتن تاليفاتى گرانبها است چنانكه فرزندش ابو على گويد: اودر علم عروض و فقه و علوم ديگر، داراى تصنيفاتى است.


صفحه 268

حموى گويد: تصنيفاتش در ادبيات از اين قرار است: كتاب فى العروض، الخالع گويد: در علم عروض، كتابى بهتر از آن تاليف نشده و كتاب علم القوافى. و سمعانى يافعى، ابن حجر و صاحب شذرات، ديوان شعرى براى او ذكر كرده‏اند، و ثعالبى اشعارى را كه ياد شده‏از آن ديوان گرفته است و اشعارش را درباره غدير، شنيديد.

حموى مانند ديگران، اشعار بائيه اش را از ديوانش نقل كرده. مسعودى قصيده مقصوره اى كه در آن به مقابله " ابن دريد " پرداخته و در آن تنوخ و قومش از قضاعه را مدح مى كند، نام برده است كه اولش اينست:

لو لا انتهائى لم اطع نهى النهى مدى الصبا نطلب من حاز المدى

تا آخر ابيات.

ابو على در" نشوار المحاضره " گويد: از اشعار تنوخى آنچه ناپديد شده بيشتر از مقدارى است كه حفظ گرديده است. اين كتابها مورد دستبرد باد حوادث گرديده‏چنانكه تصدى منصب قضاوت با وجود علم فراوانى كه داشت، او را از تاليفات فراوان باز مى داشت.

مذهب او

يكى از مشكلات شديد بحث و تحقيق در زمينه مذهب كسانى است كه در قرن سوم و چهارم زيسته اند قرن چهارم يعنى قرن دسته بندى ها، و افكار و آراء و عقايد مختلف، عصر فرقه هاى متفاوت و انگيزه هاى فراوان، بر اظهار در جهت مخالف عقيده قلبى، و تظاهر به چيزهائى كه امور باطنى را محفوظ نگهدارد، بويژه اكنون روزگارى‏از آثار آنان، سپرى شده و نتائج افكارشان دستخوش گردش روزها و سال هاگرديده وگرنه مى توانستيم عقائدشان را دريابيم و از محتويات جسته گريخته‏بياناتشان كه حاكى نهانى ها ضميرشان بود و حقايقى را از مذهب گذشتگان بمامى آموخت، حقيقت مذهبشان دريابيم.

سخنان تذكره نويسان در مورد مذهب تنوخى و فرزندش ابو على از روز


صفحه 269

نخست تا امروز، نشانه آنست كه اينان مذهب خود را پنهان مى داشتند ودر هر گوشه و كنارى فرود مى آمدند، تظاهر به مذهب اهل آن محل مى كردند. خطيب بغدادى در تاريخش و سمعانى در انسابش و ابن كثير در تاريخش، و صاحب " شذرات الذهب " در آن كتاب و سيد عباسى در " معاهد "، و شيخنا ابو الحسن الشريف در " ضياء العالمين " گفته اند: قاضى تنوخى فقه را به مذهب ابو حنفيه آموخت.

و يافعى در " مرآت الجنان " و ذهبى در " ميزان الاعتدال "، و سيوطى در " البغيه " و ابو الحسنات در " الفوائد البهيه "تصريح كرده اند كه حنفى المذهب بوده است. خطيب بغدادى در تاريخش و سمعانى در انسابش گفته اند: او علم كلام را به اصول مذهب معتزله مى دانست. و در " كامل " ابن اثير آمده است كه او، به اصول مذهب معتزله عالم بود، و در " لسان الميزان " آمده است: او را به اعتزال نسبت داده اندو سيد، قاضى ( نور اله شوشترى ) در " مجالس المومنين " او را از قضاه شيعه خوانده و به همين مطلب صاحب مطلع‏البدور، تصريح نموده و صاحب " نسمه السحر " از مسورى يمنى نقل كرده كه او در اصول معتزلى، و در اظهاراتش به شدت شيعى، ولى حنفى المذهب بود.

چيزى كه مى تواند اين مطالب پراكنده را بهم جمع كند اينكه او، در اصول معتزلى، و در فروع حنفى، و در مذهب‏زيدى بوده است. و در تاكيد مذهبش، معاصرش مسعودى در " مروج الذهب " 519/2 اين سخن را آورده: اكنون در اين‏موقع كه سال سيصد و سى و دو مى باشد او از جمله زيدى مذهبان بصره است.

وقصيده بائيه اش كه قسمتى از آن را يادكرديم جانب تشيع او را، در ميزان تحقيق، ترجيح مى دهد. چنانكه بسيارى‏از قضايائى كه فرزندش ابو على در كتاب " الفرج بعد الشده " اش از پدر خود، نقل كرده، نشانه تشيع اوست.

وفات او

وفات تنوخى، عصر روز سه شنبه هفتم ماه ربيع الاول سال342 ه در بصره اتفاق افتاد و روز بعددر زمينى كه براى او در خيابان مربد خريدارى شده بود


صفحه 270

به خاك سپرده شد.

فرزندش ابو على در " نشوار المحاضره " گويد: آنچه، از صحت احكام نجوم را خود مشاهده كرده ايم، كفايت است، اين پدرم، در سال‏وفاتش، تحويل ولادتش را انجام داد وبه ما گفت: اين سالى است كه منجمان براى من بريده اند ( يعنى به حساب نجومى من در اين سال مى ميرم )

اين مطلب را براى ابى الحسن بهلول قاضى كه از بستگان نزديكش در بغداد بود، نوشت و او را در وفات خود خبر داد و وصيت كرد و چون بيمارى مختصرى پيدا كرد قبل از آنكه بيماريش سخت شود " تحويل " را بيرون آورده در آن بسيار نگريست، من آنجا بودم كه او سخت گريه كرد و آن را بهم گذاشت. نويسنده اش را صدا كرد، وصيت خود راكه پس از خود بجاى گذاشت براى او املاء كرد و همان روز بر آن گواه گرفت. آنگاه ابو القاسم غلام " زحل "منجم آمد و او را دلدارى داد و در محاسبه نجومى اش ايراد و شبهه گرفت. پدرم او را گفت: اى ابو القاسم من ازكسانى نيستم كه بر من حساب پوشيده ماند و به اشتباه افتم، ديگر بر من اين اشتباهات روا نيست و مرا نبايد به غفلت نسبت داد.

او نشست و با پدرم در محلى كه از مرگ خود ترسيده بود، موافقت كرد و من در اين جريان شخصا حاضر بودم كه او گفت: من به اين موضوع، كار ندارم و ترديد كردم كه اگر روز سه شنبه عصر هفتم ماه باشد، منجمان آن را ساعت قطع خوانده‏اند و ديگر ابو القاسم غلام زحل كه مستخدم پدرم بود، مطلب را تعقيب نكرد و سخت گريست. و پدرم گفت: اى غلام طشت آب حاضر كن، وقتى طشت حاضرشد " تحويل " را در آن شست و آن را قطع كرد و با ابو القاسم آخرين وداع خود را نمود و عصر همان روزى كه گفته‏بود، از دنيا رفت.

شرح حال تنوخى را از كتابهاى: يتيمه الدهر 309/2، نشوار المحاضره، تاريخ خطيب بغدادى 77/12، تاريخ ابن خلكان 288/1، معجم الادباء 162/14، انساب سمعانى، فوات الوفيات 68/2، كامل ابن اثير 168/8، تاريخ ابن‏كثير


صفحه 271

227/11، مرآت الجنان334/2، لسان الميزان 256/4، معاهد التنصيص 136/1، شذرات الذهب342/2، مجالس المومنين/255، الفوائد البهيه فى تراجم الحنفيه 137، مطلع البدور، الحقائق الورديه، نسمه السحر/2، روضات الجنات 448- 447 تنقيح المقال 302/2، گرفته ايم.

ممكن است در بسيارى از اين تذكره ها، مانند مجالس المومنين، نسمه السحر، تنقيح المقال اشتباهى در شرح حال تنوخى ها، با نواده او ابو القاسم على بن الحسن بن مناسبت وجود شباهت در اسم و كنيه و شهرت آن دو به تنوخى، رخ داده باشد، و محقق‏راهنمائى كه كرديم مى تواند بر آن آگاه گردد.

جاى علم فراوان و فضائل بسيار تنوخى را فرزندش ابو على المحسن بن على گرفت وچنانكه ثعالبى گويد: او نسبت به ماه‏كامل ( بدر ) او، ماه يكشبه ( هلال ) بود، و شاخ همان درخت و گواهى راست، بر عظمت پدر و فضيلتش بود، وفرعى بود كه اصل خود را استوار مى داشت تا زنده بود از او نيابت مى كردو پس از مرگ، جاى او را گرفت. و ابو عبد اله بن حجاج ( كه شرح حالش مى آيد ) در شعر خود، اين را اعتراف‏كرده است.

از آثار او. فرج بعد الشده، نشوار المحاضره، المستجار من فعلات الاجواد ديوان شعرش كه از ديوان شعر پدرش بزرگتر است، مى باشد. در بصره از مشايخ آن حديث شنيد، ودر بغداد كه وارد شد، حديث نقل كرد، اولين بار كه حديث شنيد به سال 333ه بود. و اولين بار كه به كرسى قضاوت نشست در قصر، و بابل و آن نواحى به سال 349 ه بود. آنگاه المطيع لله او را فرمانده لشگر مكرم، ايذج و رامهرمز كرد و بسيارى از اعمال ديگر را در جهات مختلف به عهده‏گرفت. شب يكشنبه چهارم ماه ربيع الاول سال 327 ه در بصره متولد شد و شب دوشنبه پنجم محرم سال 384 ه در بغداد بدرود زندگى گفت. مذهبش مانندپدر است، ولى شواهد تشيع او بيشتر وو از تشيع پدرش آشكارتر است.

ابو على المحسن فرزندى به نام ابى‏القاسم على، از خود بجاى گذارد كه وارث


صفحه 272

علم و كمالات فراوان پدر و جدش بود. و در مصاحبت شريف مرتضى علم الهدى و ملازمت او بسر مى برد و از خواص او بود و با ابو العلاء معرى مصاحبت داشت و نزد او تلمذ كرد. و ميان او و خطيب ابى زكرياى رازى تبريزى پيوند دوستى بود در مداين و نواحى آن، و در " زنجان "، و بردان، قرميسين و جاهاى ديگر به قضاوت پرداخت. خطيب بغدادى در تاريخش از او روايت كرده و به شرح حال و ذكر مشايخ او پرداخته است. و نيز ابو الغنانم محمد بن على بن ميمون برسى معروف به ابى از او روايت‏كرده است. و او خود از ابى الحسن على بن عيسى الرمانى، بنا بر نقل اجازه بزرگ علامه حلى براى بنى زهر، و از ابى عبد الله مرزبانى متوفى 384ه روايت نقل كرده است.

مذهب او از پدر و جدش روشن تر است و تشيعش نزد ارباب تراجم، مورد اتفاق است. او در نيمه شعبان سال 370 ه در بصره به دنيا آمد و شب دوشنبه دوم محرم سال 447 ه درگذشت و در خانه اش در درب التل مدفون شد.

حموى، در معجم الادباء از قاضى ابى عبد اله دامغانى نقل كرده گويد: بر قاضى ابى القاسم تنوخى ( كوچك )، كمى قبل از مرگش وارد شدم، سنين عمرش بالا رفته بود، فرزند او كه از كنيزش بهمرسانيده بود بر من وارد شد و چون وى او را ديد گريه كرد گفتم: انشاء الله زنده مى مانى و او را تربيت كنى‏و چشمت را خدا به او روشن مى كند، گفت هيهات، سوگند بخدا او بحال يتيمى تربيت مى شود و در اين باره شعرى خواند و سپس گفت: مى خواهم ازدواج مادرش را از من، با مهريه ده‏دينار براى خود درخواست كنى كه من اورا آزاد كرده ام، من انجام دادم و همان طور كه گفته بود فرزندش، ابو الحسن محمد بن على المحسن به يتيمى بزرگ شد. قاضى ابو عبد الله گواهيش را پذيرفت و سپس به على 494 هاز دنيا رفت و دودمان او منقرض گرديد، حموى در معجم البلدان در شرح احوالش گسترده سخن گفته مراجعه كنيد 124-110/14.


صفحه 273

ابوالقاسم الزاهى

متولد 318 ه متوفى 352 ه

لا يهتدى الى الرشاد من فحص الا اذا والى عليا و خلص

و لا يذوق شربه من حوضه من غمس الولا عليه‏و غمص

و لا يشم الروح من جنانه من قال فيه من عداه و انتقص

نفس النبى المصطفى و الصنووال خليفه الوارث للعلم بنص

من قد اجاب سابقا دعوته و هو غلام والى الله شخص

ما عرف اللات و لا العزى و لا انثنى اليهما و لا حب و نص

من ارتقى متن النبى صاعدا و كسر الاوثان فى اولى الفرص

و طهر الكعبه من رجس بها ثم هوى للارض عنهاو قمص

من قد فدا بنفسه محمدا و لم يكن بنفسه عنه حرص


صفحه 274

و بات من فوق الفراش دونه و جاد فيماقد غلا و ما رخص

من كان فى بدر و يوم‏احد قط من الاعناق ما شاء و قص

فقال جبريل و نادى لا فتى الا على عم فى القول و خص

من قد عمرو العامرى سيفه فخر كالفيل هوى و ما قحص

و رآء ما صاح الا مبارز فالتوت الاعناق تشكو من وقص

من اعطى الرايه يوم خيبر من بعد ما بها اخو الدعوى نكص

و راح فيها مبصرا مستبصرا و كان ارمدا بعينيه الرمص

فاقتلع الباب و نال فتحه و دك طود مرحب لما قعص

من تسح البصره من ناكثها و قص رجل عسكر بما رقص

و فرق المال و قال خمسه لواحد فساوت الجند الحصص

و قال فى ذى اليوم‏ياتى مدد وعده فلم يزد و ما نقص

و من‏بصفين نضا حسامه ففلق الهام و فرق القصص

و صد عن عمرو و بسركرما اذ لقيا بالسواتين من شخص

و من اسال النهروان بالدما و قطع العرق الذى بها رهص


صفحه 275

و كذب القائل ان قد عبروا وعد من يحصد منهم‏و يحص

ذاك الذى قد جمع القرآن فى احكامه للواجبات و الرخص

ذاك الذى آثر فى طعامه على صيامه و جاد بالقرص

فانزل الله تعالى هل اتى و ذكر الجزاء فى ذاك و قص

ذاك الذى استوحش منه انس ان يشهد الحق فشاهد البرص

اذقال من يشهد بالغدير لى فبادر السامع‏و هو قد نكص

فقال: انسيت فقال: كاذب سوف ترى ما لا تواريه القمص

يابن ابى طالب يا من هو من خاتم الانبياء فى الحكمه فص

فضلك لا ينكر لكن الولا قد ساغه بعض و بعض فيه غص

فذكره عند مواليك شفا و ذكره عند معاديك غصص

كالطير بعض فى رياض ازهرت و ابتسم الورد و بعض فى قفس

" هان وقتى كه او ( امير المومنين ) ع( ) فرمود چه كسى در امر غدير براى من گواه مى شود، شنونده مبادرت بشنيدن، و انس امتناع كرد.

پس او را فرمود: آيا فراموش كردى، گفت: دروغ است، بزودى به چيزى مبتلا خواهى شد كه پيراهن پنهانش نكند.

اى‏پسر ابوطالب، اى كسى كه انگشترى پيامبران را از نظر حكمت، به منزله نگينى.

فضيلت تو قابل انكار نيست، ولى ولايت تو برخى را گوارا و گروهى را گلوگير است.


صفحه 276

ياد ولاى تو نزد دوستانت شفابخش و نزد دشمنانت اندوهبار است.

مانند پرندگانى كه برخى در بوستانهاى‏پر شكوفه به گلها لبخند مى زنند و برخى در قفس ها بسر مى برند. "

او درباره خلافت امير المومنين( ع ) و آنكه به نص حديث غدير است، شعرى بدين مضمون دارد:

قدمت حيدر لى‏بتامير لما علمت بتنقيبى و تنقيرى

" مولى حيدر را براى امارت، بنابر آنچه از تحقيق و تعمق بدست آوردم، بر دگران مقدم داشتم.

همانا خلافت بعد از پيامبر، به امر خداى رحمان، براى او مقدر شده است.

كسى كه احمد روز غدير، بنا به نقل خبرى كه وارد شده است درباره او گفت:

يا على برخيز و پس از من، براى آنان سرورى باش كه روز حشر با مسرت به من باز گردى.

توئى مولاى آنان و توئى كه به‏امر آنان وفادارى كنى و اين تصريح ازطريق وحى بايد به دلها نشيند از آن روى كه خداى عرش، احمد را گفت، رسالتت را ابلاغ كن و مطيع امر من باش.

و اگر عصيان ورزى و انجام ماموريتت نكنى، امر مرا نرسانده اى و فرمان مرا صلا نداده اى.

و اين سخن‏از اوست كه در آن امير المومنين ( ع )را مدح گفته، دوستى و ولايش را به حديث غدير واجب مى كند:

دع الشناعات‏ايها الخدعه و اركن الى الحق و اغد متبعه

" اى حيله گران دست از زشتيها بداريد، به حق تكيه كنيد، و از پيروانش گرديد " يعنى پيرو كسى كه درآغاز خدا را به يگانگى پرستيد، و ازپيروى كسان


صفحه 277

ديگر جز پيامبر امى خوددارى كرد. پيروى كسى كه محققا پيامبر درباره اش گفته است: على با حق و حق با على است.

پيروى كسى كه شمشير خدا را در ميان آنها بركشيد، شمشيرى از نور و به شيوه رادمردان. پيروى كسى روز خيبرشان سپاه كفر را مغلوب كرد و در پر هيجان خيبر را تكان داد و از ريشه بر كند. پيروى كسى كه پيامبر مصطفى ولاى او را روز غدير هنگامى كه او را سر دست برداشت، بر خلق واجب كرد.

من گواهى‏مى دهم كه آنچه تو مى گوئى هر كس بشنود بطلانش را اعتراف كند.

و در مدح آن حضرت صلوات الله عليه‏گويد:

اقيم بخم للخلافه حيدر و من قبل قال الطهر ما ليس ينكر

" براى خلافت حيدر، در محل خم برپا داشته شد و از پيش، پيامبر سخن غير قابل انكار فرمود.

روزى كه پيامبر مصطفى او را خواند و در حاليكه براى جنگ تبوك در هيجان بود و قصد حركت داشت، او را گفت: بجاى من در مدينه بمان وهان اين را بدان كه تو تبه كاران را چيره خواهى شد و چون پيامبر طاهر، برفت، مردمى به گفتارشان عليه او تظاهر كرده، با سخنانى بلند، گفتندعلى را پيامبر دشمن گرفته است و اين امر از دشمنان، تهمت و ناسزا بود ازاين رو على به تعقيب پيامبر پرداخت، و هنوز به لشگرگاه نرسيده، روى باز گرداند، گفتند على آمد بمانيد. و چون على سخن قوم را، از گوينده اش بازگو كرد، و ظاهر و باطن آنها را بر ملا ساخت. پيامبر او را گفت: آياراضى نيستى جانشين من باشى مانند هارون نسبت به موسى و قدر تو برتر باشد. و ورا بهترين مردم از نظر مرتبه و نيرو، بالا برده و به امر خداى بزرگ و توانا برترى بخشيد و رسول خدا گفت: اين است امام شما اى گمراهان كه خدا درباره او به من سفارش كرده است.


صفحه 278

شاعر را بشناسيم

ابو القاسم على بن اسحاق بن خلف قطان بغدادى كه در محله‏كرخ در قطعه زمين ربيع سكونت داشت و به زاهى شهرت يافته بود. شاعر فوق العاده اى بود كه در اشعارش جانب اهل‏بيت وحى را گرفته به مذهبشان، متدين‏شده و با مهرشان، پاداش رسالت را مى‏پرداخت. از اين رو بيشتر اشعارش كه در چهار بخش شكل مى گرفت، درباره مدح و رثاى آنان بود تا جائى كه در "معالم العلماء " او را در عداد شعراى مجاهد، توصيف كرده و پيوسته در راه آنان به مبارزه مى پرداخت و با دشمنانشان دست و پنجه نرم مى كرد در ميدان نبرد با آنان هم نبرد مى طلبيد. از اين رو با بدخواهان اهل بيت و آنها كه عقيده به ولايتشان نداشتند آميزش و اختلاف نمى كرد، و همين امرباعث شد بر طبق آنچه " تاريخ بغداد "و ديگران آورده اند، او را كم شعر پندارند، ولى روانى شعر و حسن تشبيه، و زيبائى تصوراتش، تذكره نويسان را مجبور به تعريف و تمجيدش كرده است.

و در اينكه زاهى از لفظ مولى، خلافت و امامت را فهميده است با همه اطلاعى كه از نكات سخن دارد واحاطه اش به فرهنگ و ادبيات عرب، مورد اتفاق نويسندگان است، و اشعارش‏همه جا پخش گرديده، دليلى نيرومند بر سخن بجا و بمورد شيعه در استدلال به حديث غدير بر امر امامت امير المومنين ( ع ) است.

زاهى روز دوشنبه بيستم ماه صفر سال 318 ه بنا به تصريح ابن خلكان به نقل


صفحه 279

از " طبقات الشعراء " عميد الدوله، متولد شد و در بغداد روز چهارشنبه بيستم جمادى الاوى سال 352 ه ( به نقل عميد الدوله ) متوفى گرديد و در مقابر قريش دفن شد. يا بنا بر آنچه خطيب از تنوخى نقل كرده بعد از سال 360 ه بدرود زندگى گفت و سمعانى از خطيب همين تاريخ را براى او نقل كرده‏است.

و از آنجا كه در تذكره ها توجهى به شعر مذهبى و مترقى او نشده، پاره اى از آنها را متذكر مى شويم، از جمله در مدح مولى امير المومنين ( ع ) گويد:

يا ساداتى يا آل ياسين فقط عليكم الوحى من الله هبط

لو لاكم لم يقبل الفرض و لا رحنالبحر العفو من اكرم شط

انتم ولاه العهد فى الذر و من هواهم الله عليناقد شرط

ما احد قايسكم بغيركم و ما زج‏السلسل بالشرب اللمط

الا كمن ضاهى الجبال بالحصا او قايس الا بحر جهلا بالنقط

صنو النبى المصطفى والكاشف الغماء عنه و الحسام المخترط

اول من صام و صلى سابقا الى المعالى و على السبق غبط

" داماد پيامبر مصطفى و زداينده اندوههايش و شمشير كشيده او... اول كسى كه روزه گرفت‏و نماز گزارد، كه در مكارم اخلاق برهمه پيشى گرفت و مورد رشگ واقع شده.

مكلم الشمس و من ردت له ببابل و الغرب منها قد قبط

" كسى كه با خورشيد سخن گفت و براى او پس از غروب، گرد آوردن انوارش بازگشت راه پيماى سريع زمين و كسى كه براى او سپاه در وادى قحط، آب چشمه از زمين برآورد.

دريائى كه درياها در برابرش، جوئى بيش نيستند و از جريان آن با كمال


صفحه 280

حقارت بهره مى برند. او شير بيشه است كه هر شيرى نزد او به عقل كوچك آيد.

اوست گسترش‏دهنده علم خدا در زمين و كسى است كه بر اثر دوستى اش، خداى رحمان وسعت روزى دهد.

شمشيرى كه هر گاه كودك شمشيرش را بدست گيرد، روز جنگ همه را متفرق سازد.

به سوى نبرد با آن شمشير، زره پوشيده گام بر مى دارد چه بسيار پليديها را بريدو قطع كرد. تعبير مكلم الشمس، اشاره به روايتى از رسول خدا ( ص ) است كه به على ( ع ) فرمود:

يا ابا الحسن كلم الشمس فانها تكلمك قال على( ع ) السلام عليك ايها العبد المطيع‏لله و رسوله فقالت الشمس السلام عليك‏يا امير المومنين، و امام المتقين، وقائد الغر المحجلين. يا على انت و شيعتك فى الجنه يا على اول من تنشق عنه الارض محمد ثم انت و اول من يحيى‏محمد ثم انت و اول من يكسى محمد ثم انت.

" يا على تو و شيعيانت در بهشت‏خواهيد بود و اول كسى كه زمين به خاطرش مى شكافد محمد و سپس تو خواهى بود و اول كسى كه زنده مى شود محمد وسپس تو خواهى بود و اول كسى كه پوشش پيدا كند محمد و آنگاه تو خواهى بود "

على عليه السلام براى شكر به پيشگاه خداى بزرگ به سجده افتاد و ازچشمانش سرشگ مى باريد، پيامبر خود را به او نزديك ساخته، گفت: برادرم، دوستم سر بردار كه خدا به تو بر اهل آسمانهاى هفتگانه، مباهات كرد.

اين روايت را شيخ الاسلام حموئى در فرائد السبطين باب 38 و خوارزمى در مناقب صفحه 68 و قندوزى در ينابيع صفحه 140 نقل كرده اند.

و تعبير: ومن ردت له ببابل... " اشاره به بازگشت خورشيد براى على امير المومنين‏در بابل است "

حديث دار الشمس على عليه السلام در بابل را نصر بن مزاحم در كتاب صفين صفحه 152 چاپ مصر، به اسناد خود از عبد خير نقل كرده، گويد من با على ( ع )


صفحه 281

در زمين بابل مى گذشتيم. وقت نماز عصر فرا رسيد. ما به هر جا مى رسيديم آنجا را از جاهاى ديگر وسيعترمى يافتيم تا جائى كه بهتر از آن نديده بوديم رسيديم. خورشيد ميرفت تا غروب كند گويد: على فرود آمد و من با او فرود آمدم گويد: آنگاه او ادعا كرد و خورشيد به اندازه برگزارى‏نماز عصر، بازگشت، ما نماز عصر را خوانديم و سپس خورشيد غروب كرده.

و اين تعبير: من انبع للعسكرماء العين "

كسيكه براى سپاه آب چشمه‏برآورد " اشاره به روايت نصر بن مزاحم در كتاب صفين 162 است كه به اسنادش از ابى سعيد تيمى تابعى معروف‏به عقيص روايت كرده كه گفت: ما با على در راهش به سوى شام در حركت بوديم تا وقتى از اين نخلستانها به پشت كوفه رسيديم، مردم تشنه و محتاج‏آب شدند على ( ع ) ما را آورد تا بسنگى كه از زمين دندانه زده بود رسيديم گويا بزى به انتظار نشسته بود، او به او دستور داد آن را از بن كنديم، آنگاه آبى از آن بيرون زد كه‏همه از آن نوشيده، سيراب شدند گويد: آنگاه دستورى بما فرمود و ما انجام‏داديم گويد: و مردم به سير خود ادامه دادند تا مقدار كمى كه دور شديم: على ( ع ) گفت: آيا بين شما كسى هست جاى اين آبى كه از آن نوشيدند بداند گفتند بلى يا امير المومنين فرمود: برويم آنجا. گويد: آنگاه گروهى از ما سواره و برخى پياده بدانجا رفتيم. راه راپيموده تا بجائى كه فكر مى كرديم آب آنجا بود رسيديم.

گويد: در جستجوى آن سنگ هر چه كاوش كرديم چيزى نيافتيم و چون از يافتن ناتوان شديم به ديرى كه در نزديكى ما بود رفته پرسيديم، آيا آبى كه در نزديكى شما است كجا است؟ گفتند: در نزديكى، آبى وجود ندارد. گفتيم: هست ما از آن نوشيده ايم.

گفت: شما از آن نوشيده ايد؟


صفحه 282

گفتيم- بلى

ديرنشين گفت: اين دير ساخته نشده مگر به خاطر آن آب، و كسى جز پيامبريا وصى پيامبر آن را استخراج نمى كند. اين روايت را خطيب در تاريخش 305/12 آورده.

و اينهم بخشى از قصيده طائيه زاهى:

و هو لكل الاوصياء آخر بضبطه التوحيد فى الخلق‏انضبط

" او نسبت به اوصياى پيامبران ديگر، خاتم آنها است و توحيدى كه درمردم حفظ شده از حفظ كردن اوست. او در مركزيت نيكيها و كشف اشارت آن، ظاهر و باطن علم غيب است.

به تيغ شمشيرش دين احيا شد و بدعتهاى جنجال طلبان نابود گرديد علم آموز امت و داورى كه هيچكس به پايه علم هدايت اونرسيده است. اوست نباء عظيم حجت حق، وسيله آزمايش خلق و چراغ مهلكه هاى‏گران، ريسمانى كه به خدا پيوندد، وباب حطه اى كه به ارشادش راههاى بسته‏گشوده شود و گام راستارى كه دل آنان را كه به گامهاى بلند، ضربه نديده باشد، تازيانه ميزند و او، رود طالوت است و جنب الله و ديده اى كه نورش خرد را خيره كند و گوش شنوا كه از هر سخن زشت و نادرستى كه گفته شودناشنوا است.

او كه بازگشتش نزد خداى‏ذى العرش نيكو و كسى كه اگر الطافش نبود، ما گمراه مى شديم

تعبير اذن واعيه ( گوش شنوا ). اشاره به حديثى است كه حافظ ابو نعيم‏در


صفحه 283

حليله الاولياء 62/1 ازرسول خدا ( ص ) نقل كرد كه فرمود: يا على ان الله عز و جل امرنى ان ادنيك و اعملك لتعى: خداى بزرگ مرا فرموده تا ترا بخود نزديك كنم و بياموزمت تا بشنوى. و اين آيه فرود آمد: و تعيها اذن واعيه پس تو گوش شنواى علم من هستى. و گروهى ديگر ازحفاظ آنرا روايت كرده اند و قاضى عضدايجى در مواقف 276/3 گويد بيشتر مفسرين را در قول خداى تعالى، و تعيها اذن واعيه، عقيده آن است كه مقصود از آن على ( ع ) است.

و ازاهى را در مدح مولانا امير المومنين ( ع ) است:

وال عليا واستضى‏ء مقباسه تدخل جنانا و لتسقى كاسه

" على را دوست دار و از پرتوش، نور گير تا وارد بهشت گردى و از ساغرش بنوشى.

كسى كه ولايتش را پذيرد نجات يابد و دشمنش، نه دين راشناخته و نه بنيادش را دانسته است.

اول كسى كه خدا را به يگانگى شناخت، و حتى يك روز بر آستان بتان سر ننهاداوست.

او با جان خود پيامبر مصطفى را فدائى شد، روزى كه دشمنان عرصه را بر او تنگ كردند.

او با آرامش دربستر پيامبر خسبيد و حال آنكه شبانه نگهبانان دشمن، او را دور مى زدند.

تا وقتى قوم بر مردى بيدار كه شمشيرش‏را حمايل خود كرده بود، هجوم آوردند.

بر آنان شوريد و آنان روى برگردانده وصف آنان از هم دريد، و قدرت حماسى اش مانع آنان شد.


صفحه 284

اوست شكننده بت ها در خانه خدا، اوست كه از چهره هدايت پرده برداشت.

او به پشت بهترين خلق بالا رفت، او كه پيشرفت سريع دين بوجودش بسته بود.

فرو انداخت لات را و هبل را رها كرد تا پاره پاره شود و نگون بختى اش‏گريبان خودش را بگيرد.

مولاى من بر فراز خانه خدا برخاست و با دور ساختن‏پليديهايش، آن را پاك كرد.

در ( خيبر ) را از بن بطور معجزه آسا بر كند بطورى كه صداى در، حاكى از اضطراب و دهشت بود.

كه گويا لهيب آتش افروخته اى است كه از پرتو نورش بيرون آمده است.

چه كسى عمرو بن عبدود را وقتى خندق را با عبور خود به جزع درآورد، دو نيم كرده به زمين‏انداخت.

چه كسى به چاه وارد شد و ازهلاكت نترسيد در حاليكه راه آب بسته بود، و او به شدت آن را طلب كرد.

چه كسى جن را با تير شهابش با لهيب گداخته از مس هايش سوزانيد.

تا به امرش مقرانه بازگشتند. و از شر آنها در پناه خدا محفوظ ماند.

" بيان: با تعبير، من هبط الجب " چه كسى به چاه وارد شد " اشاره به روايتى كرده كه امام احمد در مناقب از على ( ع ) نقل كرده كه فرمايد: چون شب بدر، شد پيامبر خدا ( ص ) فرمود: چه كسى براى ما آب خواهد آورد، مردم از اين عمل سرباز زدند على ( ع ) برخاست مشگ آب را به دست گرفت و به چاهى بسيار عميق و تاريك وارد شد و در آن سرازير گرديد، خداى‏بزرگ به جبرئيل و ميكائيل و اسرافيل وحى فرستاد،


صفحه 285

آماده براى يارى محمد و حزبش شويد، فرشتگان از آسمان با صدائى چندش آور، فرو آمدندو چون به چاه رسيدند همه از اول تا آخر احتراما بر او سلام كردند ( شرح ابن ابى الحديد450/1 ).

و در مدح امير المومنين گويد:

هذا الذى اردى الوليد و عتبه و العامرى و ذا الحمار و مرحبا

" اينست كسى كه وليد و عتبه، و عامرى، و ذلحمار ( سر و روى بسته ) و مرحب را به هلاكت انداخت.

اين كسى است كه با قهر بى بيم و باك، دليرانى را بدست پاره كرد.

گويا در بن هر موى تنش، شيرى است كه چنگال سوى شكارش دراز كرده. " و نيز درباره آن حضرت گويد:

ابا حسن جعلتك لى ملاذا الوذ به و يشملنى الزماما

اى ابا الحسن من‏تو را پناهگاهى براى خود قرار داده ام تا بدان پناه آورم و رشته محبتت مرا بگيرد.

در روز حشر شفيعم باش و در خانه قدست جايم بده.

زيرا من نعثلى ( عثمانى ) نيستم و عتيق ( ابوبكر ) و آن مرد تندخو ( عمر ) را دوست ندارم.

و در مدح اهل بيت گويد:

يا لائمى فى الولا هل‏انت تعتبر بمن يوالى رسول الله او يذر

" اى ملامت گر من در ولاى اهل بيت آيا با دوستى پيامبر موافقى يا مخالف؟.

قومى كه هر گاه با قلم ها براى نوشتن از درياها استفاده كنند ودرختهاى دنيا قلم گردد.

و انس و جن نويسنده فضائلشان باشد و ظرفيت صبح وشام صفحه كاغذ باشد.

به اندازه يك دهم فضائلشان را نمى گنجد بل جهد و كوششان در برابر فضل آنها، ناچيز است.


صفحه 286

افتخار آفرينان، و مركز و مدار جهان، كه روزگار به امرشان مى گردد.

دودمان احمد، بزرگ‏سادات درخشان، جوانان علوى سپيد چهره.

سپيدان بنى هاشم. وجوانمردان با فضيلت، بزرگانى كه دودمان " نضر " به بزرگى آنان نازند.

با عقلت بينديش، آيا كسى ديگر به قدر آنان رسد، قومى كه تقدير الهى را بكف گرفته اند.

به اينان، قبل از خلقتشان، صفا عطا شده و نبوت، چوب آب صافى، بى كدر، داده شده است.

و آنان را تاج شرافتى بيمانند و بزرگوارى و شخصيت بى رقيبى عطا گرديده است

مرا اين گونه حجتهاى واضح‏الهى بسنده است، اينان كه هر گاه ياد شوند درود بر آنها فرستيد.

اينان درخت عظمت اند و شيعيانشان برگهاى آن، ريشه اين درخت، مصطفى وذريه ى او ميوه آنند.

و دررثاى اهل بيت او راست كه گويد:

يا آل احمد ماذا كان جرمكم فكل ارواحكم بالسيف تنتزع

" اى دودمان احمد، گناه شما چه بوده است كه بايد ارواح شما با شمشير از بدنتان جدا شود.

اجتماع شما را با سنگ تفرقه ميان مردم به جدائى انداخته اند، در حاليكه اجتماع مردم بهم پيوسته باشند.

ماههاى چهره شما از بدنهاتان بزير افتاده و سرها بر سر شاخسار نيزه ها قرار گرفته است.

آيا شما بهترين رهبر هدايت نبوديد؟ آيا شما روش گمراهى و بدعت را نشكستيد؟

آيا خداى‏يگانه، بى نياز و برتر، به راهنمائى شما كه پرچم دار، و مقتداى


صفحه 287

هدايتيد به يگانگى پرستيده شد؟

پس چرا حوادث بر دشمنان ستمگر شما، نمى گذرد و چرا مصيبتها از شما، دست نميدارد؟

بعضى از شما روى خاك‏افتاده و با لب تشنه، كشته شده ايد و پاره اى سر بريده اش فراز نيزه است.

برخى در بلاد غربت، دورترين نقطه مغرب گريخته و با خونهاى لاله گون، بر خود زره بسته است.

كسانى كه از شما را سوزانده و خاكسترش بر باد رفته كه قبرى و آرامگاهى براى توبه كنندگان مشهدش بجاى نگذاشته اند.

اگر همه را فراموش كنم، چگونه حسين را كه سپاه شرك با كوبيدن شمشير و نيزه بر او تاختند توانم فراموش كرد.

پيكرش براى تاختن اسبان سياه، روى‏خاك افتاده و سرش بر فراز نيزه ها جاى گرفته است.

و نيز در مرثيه اهل بيت سلام الله عليهم گويد:

اى فرزندان مصطفى با شمشير بر شما حمله كنند و من به خواب آرام رفته شب‏استراحت كنم؟

شما را ستم كنند، بكشند و اموالتان تقسيم گردد، و در برابر اين همه جور و جفا چه كس بر شما خضوع كند و حق شما را ادا نمايد؟

هيچ سرزمينى در شرق و غرب نباشد مگر اينكه كشته اى از شما يا بخاك افتاده اى در آن باشد

و در رثاى امام سبط شهيد گويد:

اعاتب عينى اذا اقصرت و افنى دموعى اذا ما جرت

" هر گاه از گريه چشمانم كوتاهى كند، توبيخش كنم و چون سرشگم


صفحه 288

جارى شود تا پايان بگريم.

" به ياد شما اى فرزندان مصطفى سرشگم بر چهره رقم كشيده است.

براى شما و بر شما پلكهايم از بهم آمدن سرباز زده نخوابيد و هشيار مانده است.

من براى‏پيكرهاى شما كه در عراق نيزه ها بر آنها كارگر شده خوردش كرده، تشبيهى دارم.

و شما را در عرصه كربلا، به ماههاى درخشنده اى كه كسوف كند مانندكرده ام؟

ديگر سرزمين مدينه از جمع شما خالى شد مانند لوحه اى كه خطوطش را بزدايند.

و زمين كربلا با شما عملى كرد، مانند درخشنده ستارگانى كه فرو ريزد.

گويا زينب را مى بينم گرد حسين با گيسوانى پريشان است.

صورت به رگهاى بريده گردنش فرو برده و آه و ناله از دل دردمندش بيرون مى دهد.

و مى بينم فاطمه را حيران است وقتى تازيانه به پهلوى زينبش مى نگرد

و سبط پيامبر را كه پيكرش روى خاكها مانند قربانى سر بريده فتاده است.

وسرهاى بريده آنان بر فراز نيزه ها همسان شاخسارهاى ميوه دار است.

و سرحسين در پيشاپيش ساير سرها مانند سپيدى صبح مى درخشد.

و در رثاى آن حضرت صلوات الله عليه گويد:

اى ديده ها سرشگ فرو باريد سرشگ فرو باريد بر آل پيامبر خدا تا گونه ها از آن ها اثر پذيرد.

و اى دلها در آتش اندوه زير و بالا شويد كه اندوه آنان را پايانى نيست.


صفحه 289

از آنجا به نخل هاى بلند خوش تركيب كه شكوفه هايش بهم بسته، تعبير شده است.

از آنان در كتاب الهى به زيتون نور، و براى روشنى فروغ هدايت به گيرايه، تعبير شده است.

اسامى آنان چون ياد خدا شود به اسامى خدا به شدت مقرون گردد.

حوادث روزگار هر يك از آن بزرگواران به خاك انداخته و به نزع افتاده اند.

من حسين را در كربلا فراموش نمى كنم حالى كه بين دشمنان تشنه و تنها است.

و در حال سجود صورت بر خاك نهاده، و به ركوع و سجود پردازد و شمشير آبدار بر او كشيده اند.

با نزديكى آب فرات، آب مى جويد و آنرا مى بيند، ولى از آب دور است.

اى ستمگران مى دانيد چه كسى را كشتيد؟ بجانم سوگند كسى را كشته ايد كه هستى در وجودش خلاصه شده‏است.

" و در مدح اهل البيت‏عليهم السلام گويد:

" من از قومى سخن گويم كه آسمانشان شمشير، و زمينشان دشمنان، و خون گلوهاى دشمنان درياهاى آنانست.

" از گرد و غبار ميدان نبرد به عنوان ابر باران مى طلبند، باران مرگ بر گروه دشمنانشان.

و چون تاريكيهاى فتنه، تيرگى فزايد، خورشيد و ماه آنرا اراءو افكارشان تشكيل دهد.

به فضل اينان‏مى توان بهشت را خريد و باغهاى آن همه و خيام و قصورشان از آن آنها است.


صفحه 290

وقتى گناهان متراكم شد به مهر آنان گنهكار مى توان غفران يابد.

اينانند اختران رخشان در برجهاى فلك و سال به تعداد آنان ماههايش تكميل مى شود.

شرح حال زاهى را، از اين ماخذ گرفتيم: تاريخ بغداد 350/11، يتيمه الاهر 198/1، انساب سمعانى، مناقب ابن شهر آشوب معالم ابن شهر آشوب، تاريخ‏ابن خلكان 390/1، مراه الجنان 349/2، مجالس المومنين 459، بحار الانوار 255/10 الكنى و الالقاب 257/2، دائره المعارف بستانى 161/9 الاعلام زر كلى 659/2.


صفحه 291

امير ابو فراس الحمدانى

متولد 320 يا 321 ه متوفى 357 ه

الحق مهتضم و الدين مخترم و فى‏ء آل رسول الله مقتسم

و الناس عندك لا ناس فيحفظهم سوم الرعاه و لا شاء و لا نعم

انى ابيت قليل النوم ارقنى قلب تصارع فيه الهم و الهمم

و عزمه لا ينام الليل صاحبها الا على ظفر فى‏طيه كرم

يصان مهرى لامر لا ابوح به والدرع و الرمح و الصمصامه الخدم

و كل‏مائره الضبعين مسرحها رمث الجزيره و الخذراف و العنم

و فتيه قلبهم قلب اذا ركبوا و ليس رايهم رايا اذا عزموا


صفحه 292

يا للرجال اما لله منتصر من الطغاه؟ اما لله منقتم

بنوعلى رعايا فى ديارهم و الامر تملكه النسوان و الخدم

محلئون فاصفى شربهم و شل عند الورود و اوفى و دهم لمم

فالارض الا على ملاكها سعه و المال الا على اربابه ديم

فما السعيد بها الا الذى ظلموا و ما الشقى بها الا الذى ظلموا

للمتقين من الدنيا عواقبها و ان تعجل منها الظالم الاثم

اتفحزون عليهم لا ابا لكم حتى كان رسول الله جدكم

و لا توازن فيما يينكم شرف و لا تساوت لكم فى موطن قدم

و لا لكم مثلهم فى المجد متصل و لا لجدكم معشار جدهم

و لا لعرقكم من عرقهم شبه و لا نثيلتكم من امهم امم

قام النبى بها " يوم الغدير " لهم و الله يشهد و الاملاك و الامم

حتى اذااصبحت فى غير صاحبها باتت تنازعها الذوبان و الرخم


صفحه 293

و صيروا امرهم شورى كانهم لا يعرفون ولاه الحق ايهم

تا لله ما جهل الاقوام موضعها لكنهم ستروا وجد الذى‏علموا

ثم ادعاها بنو العباس ملكهم و لا لهم قدم فيها و لا قدم

لا يذكرون اذا ما معشر ذكروا و لا يحكم فى امر لهم حكم

و لا رآهم ابوبكر و صاحبه اهلا لما طلبوا منها و ما زعموا

فهل هم مدعوها غير واجبه ام اهل ائمتهم فى اخذها ظلموا

اما على فادنى من قرابتكم عند الولايه ان لم تكفر النعم

اينكر الحبر عبد الله نعمته ابوكم ام عبيد الله ام قثم؟

بئس الجزاء حزيتم فى بنى حسن اباهم العلم‏الهادى و امهم

لا بيعه ردعتكم عن دمائهم و لا يمين و لا قربى و لا ذمم

هلا صفحتهم عن الاسرى بلا سبب للصافحين ببدر عن اسيركم

هلا كففتم عن " الديباج " سوطكم و عن بنات رسول‏الله شتمكم


صفحه 294

ما نزهت لرسول الله مهجته عن السياط فهلا نزه‏الحرم

ما نال منهم بنو حرب و ان عظمت تلك الجرائر الا دون نيلكم

كم غدره لكم فى الدين واضحه و كم دم لرسول الله عندكم

انتم له شيعه فيا ترون و فى اظفاركم من بنيه الطاهرين دم

هيهات لا قربت قربى و لا رحم يوما اذا اقصت الاخلاق و الشيم

كانت موده سلمان له رحما و لم يكن بين نوح و ابنه رحم

يا جاهدا فى مساويهم يكتمها غدر الرشيد بيحيى كيف ينكتم

ليس الرشيد كموسى فى القياس و لا مامونكم‏كالرضا لو انصف الحكم

ذاق الزبيرى غب‏الحنث و انكشفت عن ابن فاطمه الاقوال‏و التهم

باءوا بقتل الرضا من بعد بيعته و ابصروا بعض يوم رشدهم و عموا

يا عصته شقيت من بعد ما سعدت و معشرا هلكوا من بعد ما سلموا


صفحه 295

لبئسما لقيت منهم و ان بليت بجانب الطف تلك الاعظم الرمم

لا عن ابى مسلم فى نصحه صفحوا و لا الهبيرى‏نجا الحلف و القسم

و لا الامان لاهل الموصل اعتمدوا فيه الوفاء و لا عن غيهم حلموا

ابلغ لذيك بنى العباس مالكه لا يدعوا ملكها ملاكها العجم

اى المفاخر امست فى منازلكم و غيركم آمر فيها و محتكم

انى يزيدكم فى مفخرعلم؟ و فى الخلاف عليكم يخفق العلم

يا باعه الخمر كفوا عن مفاخركم لمعشربيعهم يوم الهياج دم

خلوا الفخار لعلامين ان سئلوا يوم السوال و عمالين ان عملوا

لا يغضبون لغير الله‏ان غضبوا و لا يضيعون حكم الله ان حكموا


صفحه 296

تنشى التلاوه فى ابياتهم سحرا و فى بيوتكم الاوتار و النغم

منكم عليه ام منهم؟ و كان لكم شيخ المغنين ابراهيم ام لهم

اذا تلوا سوره غنى امامكم قف بالطلول التى لم يعفها القدم

ما فى بيوتهم للخمر معتصر و لا بيوتكم للسوء معتصم

و لا تبيت لهم خنثى تنادمهم و لا يرى لهم قرد و لا حشم

الركن و البيت و الاستار منزلهم و زمزم و الصفى و الحجر و الحرم

و ليس من قسم فى الذكرتعرفه الا و هم غير شك ذلك القسم

بحثى پيرامون اشعار او

اين قصيده را چنانكه ياد كرديم 58 بيت در ديوان خطى اش همراه با شرح ابن خالويه نحوى‏معاصر او مى يابيد، ابن خالويه در خدمت بنى حمدان در حلب مى زيست و به سال 370 ه بدرود زندگى گفته است و علامه شيخ ابراهيم يحيى العاملى 54 بيت آن را تخميس كرده مخمسهايش در " منن الرحمان " 143/1 آمده است، و مطلعش اينست:


صفحه 297

يا للرجال لجرح ليس يلتئم عمر الزمان وداء ليس ينحسم

حتى متى ايها الاقوام و الامم الحق مهتضم.:...

اودى هدى الناس حتى ان احفظهم للخير صار بقول السوء الفظهم

فكيف ترقظهم ان كنت موقظهم و الناس عندك....

اين قصيده را، ابو المكارم محمد بن عبد الملك بن احمد بن هبه الله بن ابى جراده حلبى متوفى 565 ه شرح كرده است و فرزند امير الحاج با شرح معروفش كه جداگانه‏چاپ شده و در " حدائق الورديه " خطى، همه اش درج گرديده است آن را نيز شرح كرده، چنانكه قاضى در مجالس المومنين صفحه 411 آن را ذكر كرده است و سيد ميرزا حسن زنوزى در " رياض‏الجنه " در روضه پنجم، 60 بيت آن رانقل كرده و در شماره گزارى سيد محسن الامين عاملى 60 بيت آمده است و دو بيت اضافى عينا ياد مى شود:

امن تشاد له الالحان سايره عليهم ذو المعالى ام عليكم

صلى الاله عليهم كلما سجعت ورق فهم للورى كهف و معتصم

ناشر ديوان، چند بيت‏آن را حذف كرده و تنها 53 بيت آن را ياد كرده است به نظر مى رسد ناشر ابياتى را كه از مفادش دل خوشى نداشته از آنها جدا كرده كه ذيلا اشاره مى شود:

1- و كل مائره الضبعين مسرحها

2- و فتيه قلبهم قلب‏اذا ركبوا

3- فما السعيد بها الا الذى ظلموا

4- للمتقين من الدنيا عواقبها


صفحه 298

5- ليس الرشيد كموسى فى القياس و لا

6- يا باعه الخمر كفوا عن مفاخركم

7- صلى الاله عليهم كلما سجعت اين قصيده معروف است به " شافيه ". از قصائد جاويدانى است كه كليه ماخذ همه‏آن، يا بخشى از آن را نقل كرده، يااشاره اى بدان كرده اند، قصيده اى است بين ادبا مشهور و متداول كه هم شيعه، و هم فرق ديگر، از زمان سرودن سراينده اش امير شمشير و قلم، تا امروز محفوظ مانده و با روزگار، جاويد خواهد ماند، زيرا در آن لطف سخندانى، صفاى فصاحت، حسن انسجام، نيروى استدلال، بلندى معنى و روانى الفاظ بهم پيوسته است. روزى كه سراينده اش ( امير ) آن را انشاد كرد، دستور داد پانصد شمشير يا بيشتر ازآن از غلاف بيرون بكشند اين قصيده درمقابل قصيده ابن سكره العباسى سروده شده و اول آن قصيده اينست:

بنى على دعوا مقالتكم لا ينقص الدر وضع من وضعه

امير ابو فراس را قصيده هائيه اى است كه اهل بيت را درآن مدح كرده و از غدير ياد كرده است و آن قصيده اينست:

يوم بسفح الدار لا انساه ادعى له دهرى الذى اولاه

يوم عمرت العمر فيه بفتيه من نورهم اخذ الزمان بهاه

فكان اوجههم ضياء نهاره و كان اوجههم نجوم دجاه

" من خاطره روزى كه در پهنه خانه جذبه اى داشتم را در همه عمرم، از ياد نمى برم.

روزگارى بود كه دوران عمر را با جوانى مى گذراندم كه زمانه جلوه خود را از فروغ آنان مى گرفت.

گويا چهره هاشان پرتو روز را تشكيل مى دادو گويا چهره هاشان ستاره تاريكيهاى شب بود.

باريك اندام و خوش تركيبى كه در حسن استوارى چون شاخ درخت، و


صفحه 299

چشمانش در نظر افكنى چون آهو.

با او ساغرى را تعارف مى كرديم كه در تاريكى ها، چون چراغ، از صفا مى درخشيد.

در شبى كه از وصالش زيبائى گرفته بود گويا شب در زيبائى، چهره اى محبوب داشت.

و گويا در آن شب ستاره ثريا كف دستى است كه محبوب را نشان مى دهد.

و يا با چهره نيمه روشنش، تبسم كنان او را با دست به بالا فرا مى خواند.

آهو چهره ئى كه اگر مرواريدى بر گونه اش بگذرد با نگاهى از گوشه چشم، بخون مى افتد.

اگر من عشق او را نداشته باشم، يا نخواهم كه همه دوستدارانش از جهانيان‏هلاك شوند.

پس از قرب وصال او چنان محروم مى مانم. كه حسين ( ع ) از آب، با اينكه آن را مى ديد، محروم ماند.

هنگامى كه گفت آبم دهيد و بجاى نوش آب گوارا، او را از دم نيزه و شمشير، سيرابش كردند.

و سر او را، با اينكه از دير باز، دست هاى پيامبر آن را بدامنش نزديك كرده بود، بريدند.

روزى كه او در حمايت خدا بود، و خدا ستمگران را براى ستمگرى مهلت مى دهد.

و نيز اگر خداى‏جهان دشمنان پيامبرش را هلاك مى كرد، دشمنى با پيغمبر شناخته نمى شد.

روزى كه خورشيد درخشان براى حسين دگرگون شد و از آنچه ديده بود آسمانش‏خون گريست.


صفحه 300

براى قلبى كه ازجاى كنده نشود، و براى گريه كننده اى كه سرشگش نبارد، عذرى نمانده است.

مرده باد قومى كه از هواى‏نفس خود، پيروى كرده، كارى كردند كه عواقب سوءش فردا گريبانگريشان شود.

آيا پندارى گفتار پيامبر را درباره‏خصوصيات پدر او، نشنيده بودند؟ هنگامى كه روز غدير خم علنا گفت: " من كنت مولاه فهذا مولاه " اين مولاى كسى است كه من مولاى اويم.

اين است وصيت پيامبر در امر خلافت او، اى كسى كه گوئى پيامبر وصيت نكرده است قرآن را كه در فضيلت او نازل شد بخوانيد و در آن تامل كرده مضمون آن را بفهميد.

اگر درباره او جز سوره هل اتى هيچ آيه ديگرى نازل نشده بود، او را كفايت مى كرد.

چه كسى براى اولين بار قرآن را از بيان پيامبر، و لفظ او دريافت داشته و آنرا تلاوت كرده است؟

چه كسى صاحب فتح خيبر بود. و در خيبر را با دست خود پرتاب كرده و دور انداخت؟

چه كسى در ميان همه مردم پيامبر مختار را همكارى كردو به كمك برخاست و چه كسى با او برادر شد؟

چه كسى به طور ناشناس در بسترش شب را گذرانيد وقتى دشمنان بر بسترش سر بر آورده بودند.

مقصود خداى، از گفتار: الصادقون و القانتون، چه كسى جز اوست؟

چه كسى را جبرئيل از طرف خداوند بزرگ، به تحيت درود گرامى داشت.

آيا گمان كرديد فرزندانش را بكشيد، و روز قيامت در زير پرچم او باشد؟


صفحه 301

يا از دست او از حوض كوثر آب بنوشيد و حال آنكه حسين را به خونش آب داديد؟

خوشا به حال كسى كه روز تشنگى اش، او را ملاقات كند، و در زندگى كارى كرده باشد كه سيرابش نمايد.

پيش از من در شعر گوينده اى گفته بود: واى به كسى كه شفيعانش فرداى محشر دشمنانش باشند.

آيا روز واقعه كساء را فراموش كرديد و ندانستيد او يكى از اصحاب كساء است؟

بار پروردگار من به هدايت آنان، راه يافته ام و روز هدايت به راه ديگران نروم.

من هميشه دوستدار كسى هستم كه پيامبر و آلش او را دوستدارند و هر كه را آنان‏بد شمرند، بد مى دانم.

و سخنى گويم‏كه نشان بصيرت كسى است آن را بايد بگويد يا روايت كند.

سخن من، شعرى است كه شنوندگان در طول روزگار، پيوسته از آن هدايت يابند.

اين سخن، راويان را به حفظش ترغيب كند، و حسن روايتش، معنى آن را جالب جلوه دهد.


صفحه 302

شاعر را بشناسيم

ابو فراس حارث بن ابى العلاءسعيد بن حمدان بن حمدون بن حارث بن لقمان بن راشد بن مثنى بن رافع بن حارث بن عطيف بن محربه بن حارثه بن مالك بن عبيد بن عدى بن اسامه بن مالك بن بكر بن حبيب بن عمرو بن غنم بن تغلب الحمدانى تغلبى.

سخن درباره‏ابو فراس و امثال او مضطرب و پريشان، زيرا نويسنده نمى داند او را از چه‏ناحيه اى توصيف و تعريف كند. آيا ازسخنسرائى اش گفتگو كند، يا از سپهسالاريش سخن گويد، آيا او در مقام مصاحبت برازنده تر يا در صف آرائى دليرتر است؟ و آيا او در تنظيم قافيه الفاظ با انضباط تر يا در فرماندهى لشگر قوى تر؟ و خلاصه اين مرد در هر دو جبهه برازنده و در هر دو مقام پيشرو ديگران، هيبت پادشاهان و محضر شيرين اديبان را با هم جمع كرده. شكوه فرماندهى با لطف ظرافت شعر بهم پيوسته و شمشير و قلم براى او برآمده است.

او وقتى، به زبانش سخن گويد چون هنگامى است كه بااستواريش گام نهد، نه جنگى او را هراسد و نه قافيه او بر او ستيزد، ونه بيمى از كس او را چيره سازد، نه لطافت بيانى او را پشت سر گذارد از اين رو پيشرو شعراى معاصرش بود چنانكه پيشرو فرماندهان معاصرش.

پاره اى از اشعارش به زبان آلمانى، چنانكه در دائره المعارف اسلامى است، ترجمه شده. ثعالبى در يتيمه الدهر27/1 گويد: او يگانه روزگارش و خورشيد


صفحه 303

زمانش از نظر ادب، فضيلت جوانمردى، بزرگوارى، عظمت، سخندانى و برازندگى، دليرى و شجاعت بود. شعرش نامدار، و با زيبائى و ظرافتش، روانى، فصاحت، شيرينى، بلند سخنى و متانت همه را با هم جمع كرده و در اين زمينه به شهرت پيوسته است. در اشعار او طبع شاداب و بلندى‏مقام و عزت پادشاهى نهفته و اين خصال‏در هيچ شاعرى در عبد الله بن معتز و ابو فراس جمع نشده و سخنشناسان و نقالان كلام، ابو فراس را برتر از ابن معتز خوانده اند.

صاحب بن عباد مى گفت: بدء الشعر بملك و ختم بملك " شعر از پادشاهى آغاز، و به پادشاهى ديگر پايان پذيرفت " يعنى امرء القيس و ابو فراس و متنبى به تقدم و برازندگى او گواهى مى داد و از او حمايت مى كرد و مايل نبود در مسابقه با او شركت كند و در مقابله با او شعر سرايد و اينكه او را مدح نگفته و افراد پائين تر از او، از آل‏حمدان را ستوده است، نه از روى غفلت‏يا اخلال در كار او بود، بلكه براى هيبت و عظمت او بوده است. سيف الدوله از محسنات ابى فراس بسيار خوشش مى آمد، و او را با احترام و تجليل از سايرين، مشخص مى ساخت و اورا براى خود برگزيده، در جنگها همراه خود مى برد و در كارهايش او راجانشين خود مى ساخت. و ابو فراس در مكاتباتى كه با او داشت بر او مرواريد گران قدر مى پاشيد و حق بزرگى او را رعايت كرده، آداب شمشيرو قلم هر دو را در خدمتش بجاى مى گذارد.

در تعقيب تعريفهاى ثعالبى از او، شرح حال او را ابن عساكر در تاريخش 440/2 و ابن شهر اشوب در معالم العلماء ابن اثير در كامل 194/8، ابن خلكان در تاريخش 138/1، ابو الفداء در تاريخش 142، يافعى در مرآه الجنان 369/2 و مولفان: شذرات الذهب 24/3، مجالس‏المومنين 411، رياض العلما، امل الامل 366، منتهى المقال 349، رياض‏الجنه فى الروضه الخامسه، دائره المعارف بستانى 300/2، دائره المعارف فريد وجدى 150/7 روضات الجنات 206، قاموس الاعلام زركلى 202/1، كشف الظنون 502/1، تاريخ آداب اللغه 241/2، الشيعه و فنون الاسلام 107، معجم المطبوعات، دائره المعارف الاسلاميه 387/1، ومطالب پراكنده


صفحه 304

شرح حال او رابه طور كامل سيدنا سيد محسن امين در 260 صفحه اعيان الشيعه در جلد هجدهم صفحه 289- 29، جمع آورى كرده اند.

ابو فراس ساكن " منبج " بود و در حكومت پسر عمويش ابى الحسن سيف الدوله به بلاد شام منتقل گرديد و درچند نبرد كه در ركاب او با روم جنگيد، شهرت يافت.

در اين جنگها دو بار اسير شد دفعه اول در " مغاره الكحل "به سال 348 ه بود و او را از " خرشنه" كه قلعه اى بود در بلاد روم و آب فرات از زير آن مى گذشت، بالاتر نبردند و در همين اسارت اوست كه گويند، سوار اسبش شده و با پاى خود آن را تاخته، از بالاى قلعه به داخل‏فرات خود را پرت كرده است، و خدا آگاهتر است.

بار دوم در " منبج " اسير رومى ها شد، و در آن روز قومش را رهبرى مى كرد كه در شوال351 ه اسير شد و جراحتى بر اثر اصابت‏تيرى كه پيكانش در پاى او مانده بود، پيدا كرد و مجروح و خون آلود او رابه خرشنه آوردند. از آنجا به قسطنطنيه آمده و تا مدت چهار سال به حال اسارت ماند، زيرا از او فداء نمى پذيرفتند سرانجام سيف الدوله به سال 355 ه او را از اسارت آزاد كرد.

ابو فراس اشعارش را در اسارت و بيمارى مى سرود و براى سيف الدوله شكوه و شكايت مى كرد و اظهار اشتياق نسبت به خانواده و برادران و دوستانش‏مى نمود و نگرانى خود را از وضع و حالش، از سينه اى تنگ و قلبى ريش كه‏رقت و لطافت اشعارش را مى افزود و شنونده را به گريه مى انداخت، شرح مى داد. اين اشعار از شدت روانى خودبخود بر حافظه مى آويخت و آنها را كسى فراموش نمى كرد، اين اشعار را "روميات " خوانند.

ابن خالويه گويد: ابو فراس گفت: وقتى به قسطنطنيه رسيدم پادشاه روم، مرا اكرام و احترامى كرد كه با هيچ اسيرى‏نكرده بود يكى از رسوم رومى ها اين بود كه هيچ اسيرى حق ندارد، در شهرى‏كه پادشاه آنها در آنجا است قبل از ملاقات شاه، مركوبى سوار شود بايد در زمين بازى آنها، كه آن را " ملطوم " مى گفتند با سر


صفحه 305

برهنه راه برود و سه بار يا بيشتر دربرابر شاه سجده كند و پادشاه پاى خودرا در ميان اجتماعى كه نامش " تورى "بود، گام بر گردن اسير بسايد. پادشاه مرا از همه اين رسوم معاف داشت، فورا مرا به خانه اى برده، مستخدمى را به خدمت من گمارد و دستوراحترام مرا صادر كرد و هر اسير مسلمانى را كه مى خواستم، نزد من مى فرستاد و براى من به طور خصوصى فديه آزادى پرداخت. وقتى من خود را مشمول‏اين همه تجليل به لطف خدا ديدم و عافيت و مقام خود را باز يافتم، امتياز خود را در آزادى بر ساير مسلمين نپذيرفتم، و با پادشاه روم براى آزادى ديگران آغاز به فدا دادن كردم و امير سيف الدوله ديگر اسير رومى نزد خود باقى نگذاشته بود، ولى‏نزد روميها هنوز سه هزار اسير از كارگردان و سپاهيان در دست آنها بود.

من با دويست هزار دينار رومى قرار داد فدا بستم و اين عده اضافى را يك جا خريدم و آن مبلغ و آن عده مسلمانان را تضمين كردم، و آنها را با خود از قسطنطنيه خارج ساخته خود با نمايندگانشان به " خرشنه " آمدم. و با هيچ اسيرى قرارداد فدا و آتش بس‏و ترك مخاصمه بسته نشد. و در اين باره شعرى سروده ام:

و الله عندى فى‏الاسار و غيره مواهب لم يخصص بها احدقبلى

" خداوند مرا در اسارت‏و غير اسارت مواهب بخشيد كه به ديگران قبل از من نداده است.

" گره هائى را گشودم كه مردم از گشودن آن عاجز بودند در حالى كه حل عقد امور مرا كسى متكفل نشده است.

چون مرا مردم روم بنگرند به عنوان شكارى بزرگ‏تلقى كنند تا جائيكه گويا آنها بدست من اسير شده و در قيد من اند.

چه روزگار فراخى بود روزى كه محترمانه آزاد شدم مثل اينكه من از خانواده ام‏به خانواده ام منتقل شده باشم.

به پسر عموها و برادرانم بگوئيد من در نعمت و رفاهى بسر مى بردم كه هر كس جاى من بود شكرش را مى كرد.


صفحه 306

خدا براى من جز انتشار نيكوئيهايم رانخواسته تا فضيلت مرا چنانكه شما شناخته ايد، آنان بشناسند.

و هنگامى به او خبر رسيد روميها گفته اند: ما كسى را اسير نكرديم كه‏لباسش را در نياورده باشيم، مگر ابى‏فراس را، مفتخرانه گفت:

" مى بينم تو را چشمانت از باريدن سرشگ بازداشته و خوى صبر بخود گرفته اى آيا تحت تاثير امر و نهى هوى قرار مى‏گيرى؟

بلى من مشتاقم و حرارت عشق دارم، ولى كسى چون من اسرارش فاش نمى شود.

هنگامى كه شب مرا پرتو افكند دست هوس و هوايم گشوده شده سرشگى كه از خوى متكبر من است فرو ريزد.

گويا در اطراف دلم، آتش شعله‏گرفته وقتى عشق و انديشه آن را برافروزد. " و در اين باره‏گويد:

" وقتى من اسير شدم، دوستانم‏هنوز از سلاح جنگ نهى نشده بودند. اسبم كره اى نوپا، و صاحبش بى تجربه‏نبود.

ولى هنگامى كه براى شخص قضائى‏مقدر باشد، ديگر خشگى و دريا نتوانداو را نگهداشت.

دوستانم به من گفتند: يا فرار يا مرگ، من گفتم: اين دوامرى است كه شيرين تر آن دو، تلخ ترآنها است.

ولى من، سوى آن راهى كه براى من عيب نداشته باشد، گام مى نهم و از اين دو امر بهترش كه اسارت باشد، ترا كافى است.

به من مى گويند سلامت را به مرگ فروختى، گفتم‏به آنها: بخدا سوگند از اين كار زيانى نديدم.

مرگ قطعى است آن چه يادگارت را بلند مرتبه مى كند، برگزين، تا وقتى


صفحه 307

انسان نامش‏زنده است هيچگاه نمى ميرد.

خير از آن كسى كه از مرگ را با ذلت به تاخيراندازد نيست. چنانكه عمرو عاص روزى با عورتش، مرگ را عقب انداخت.

بر من منت نهند كه لباسم را برايم گذاشته اند، ولى من لباسى پوشيده ام‏كه از خونهاشان قرمز است.

قبضه شمشيرم در آنها نوكش تيز شده و نهايت‏نيزه ام از آنها، سينه شكسته است.

زود باشد كه قومم مرا چون كوششهاشان بجائى نرسد، ياد كنند، همانطور كه در شب هاى تاريك به جستجوى ماه پردازند.

اگر زنده ماندم كارم با نيزه اى است كه شناسند، و همان سلاح‏و كلاه خود، و اسب نارنجى ميان باريك.

و اگر مردم، انسان بناچار مردنى است هر چند روزگارش بدرازا كشد، و عمرش گسترده شود.

اگر ديگرى به اندازه من استقامت مى كرد به او اكتفا مى شد و اگر از مس كار طلا مى آمد، اين اندازه طلا گرانقدر نمى شد.

ما مردمى هستيم كه حد وسط نمى پذيريم يا بايد در جهان صدرنشين باشيم، يا رهسپار گور شويم.

براى كرامت نفس همه چيز در نظر ما ناچيز است، و كسى كه داوطلب ازدواج زيبارويى است پرداخت مهريه برايش سنگين نيست.

ما خود را عزيزترين مردم دنيا برترين برتران و جوانمردترين مردم روى زمين مى دانيم، و افتخار هم نمى كنيم.

و زمانيكه اسير شد گفت:

بندگان از حكمى كه خداكند امتناعى ندارند شيران را از شكارهاشان دور كردم و خود شكار كفتارشدم.


صفحه 308

و گويد:

مرگ‏به كام ما شيرين شد و مرگ بهتر از وضع ذلت بار است.

مصيبتى كه به ما رسيد ما را به سوى خدا، و در راه خدا كه بهترين راهها است مى برد.

وقتى او را اسير به " خرشنه " وارد كردند گفت:

اگر " خرشنه " را به حال‏اسيرى مى بينم، در مقابل چه بسيار اوقاتى كه با حمله در آن وارد شده ام.

همانا ديده ام اسيرانى را با چشمان‏و لبان سياه ( كه علامت بزرگى است ) نزد ما آورند.

و ديدم آتش هائى را كه منازل و كاخها را مى ربايد.

كسى كه مانند من باشد شب را جز اينكه امير يا اسير باشد روز نمى كند.

بزرگان ما از صدرنشينى يا گور يكى ازآن دو بر آنها وارد شود.

وچون از زخم و جراحت سنگين، و از زندگيش مايوس گرديد، در حال اسيرى به مادرش به عنوان تسليت بر مرگ خود، نوشت:

مصيبتم بزرگ و عزايم زيبا است، و مى دانم به زودى خدا وضع آنان را دگرگون مى كند.

من در اين وقت صبح حالم خوب است، و هنگامى كه تاريكى شب همه جا را فرا گرفت اندوهگين مى شوم.

حالى كه در من مى بينيد، اسيرى با من نكرده، ولى من پيوسته مجروح و دردمندم.

جراحتى كه مرهم گذار، از ترس از آن مى گريزد ودردهائى كه ظاهرى و باطنى است.

و اسارتى كه سخت آن را تحمل مى كنم و در شبهاى تاريك ستارگان كه به كندى مى روند مى نگرم، همه چيز جز اينها در گذر است.


صفحه 309

ساعات زودگذر، بر من ديرپاى بود، و هر چه در روزگار مرا بد آيد، دراز پاى باشد.

دوستان، مرا به دست فراموشى سپردند مگر گروهى كه فرداى آينده از من گسسته، به آنها خواهند پيوست.

كسانى كه بر عهد خود پايدار مانند، هر چند در مقام ادعا بيشتر باشند در واقع تعدادشان كم است.

هر چه ديده ام را به اطراف مى گردانم جز دوستانى‏كه با آمد و رفت نعمت ها انعطاف پذيرند، ديگر كس نمى بينم كار ما به جائى كشيده كه دوست متارك را نيكوكارشماريم و دوستى كه زيان نرساند را مهربان ناميم.

تنها روزگار من نيست كه به من جفا مى كند و تنها دوستان من نيستند كه ملامت بارند.

با اينكه‏در ملاقات اثر سوئى روى كسى نگذاشته ام و در هنگام اسيرى موقعيت ذلت بارى‏نداشته ام.

من هر چند سخنان را كاوش‏كردم جز به كسانى كه از زمانه شكايت دارند بر نخوردم.

آيا هر دوستى تا اين حد از راه انصاف بدر مى رود؟ و آيا هر زمانى تا اين حد نسبت به جوانمردان بخيل است؟

بلى روزگار، دعوتى به جفاكارى كرده كه دانشمند و نادان، پاسخش داده اند.

قبل از من نيز، جفاكارى خوى مردم، و روزگار مذموم، و دوستى ملال انگيز بوده است.

عمرو بن زبير برادرش را به جفا ترك‏گفت، چنانكه عقيل، امير المومنين


صفحه 310

را رها ساخت.

افسوس كه دوستى موافق برايم نيست تا با او از در دوستى درد دل كنم.

و در پشت پرده مرامادرى است، كه سرشگ او بر من، تا روزگار پايدار است، ادامه دارد.

اى‏مادر شكيبائى را از دست مده، كه شكيبائى پيام آور خير و پيروزى نزديك‏است.

و اى مادر پاداش خود را باطل مساز كه به قدر صبر جميل، اجر جزيل نصيبت خواهد شد.

و اى مادر شكيبا باش كه هر مصيبتى بر اوج خود كه رسيد، به زوال مى گرايد.

آيا پيروى از اسماء ذات النطاقين نكنى وقتى كه جنگ‏شديد در مكه درگير بود.

پسرش مى خواست امان بگيرد، ولى مادر با اينكه يقينا مى دانست پسرش كشته مى شود موافقت نكرد.

اى مادر تو از او پيروى كن تا از آنچه مى ترسى خدا كفايتت كند كه بسيار مردم را پيش از تو غفلتا گشته اى.

تو مادر، مانند صفيه ( خواهر حمزه ) در احمد باش، كه از گريه بر او، هيچ غصه دارى دردش علاج نشد.


صفحه 311

حمزه برترين‏را، هيچ گاه اندوه او را در وقت ناله و فرياد سر دادن، باز نگردانيد.

من به اندازه اختران افق با شمشير روبرو شدم و در برابر لشگرى سهمگين چون شب تاريك قرار گرفتم.

روزى كه دوستى بمددكارى خود نيافتم، رعايت دوستى نفس كريم خود را نخواهم كرد.

و به ملاقات مرگ خواهم رفت و از دوست‏خواهم گذشت، كه در مرگ و تيزى شمشير.

كسى كه از خدا پرهيزگارى نكند، پاره پاره شود و كسى كه خداى را عزيزنشمارد خود را ذليل خواهد كرد.

كسى كه در هر كار خدايش نگهدار باشد، هيچ مخلوقى به او راه نخواهد يافت.

و اگر خدا در هر راهى تو را راهنمائى‏نكند. از آنچه مى ترسى راه بازگشت نخواهد داشت.

و اگر او ترا يارى نكند، ياورى نخواهى يافت، هر چند ياران فراوان و عزت ظاهرى داشته باشى.

و تا وقتى ملك سيف الدوله باقى است، سايه ات پايدار و مستدام خواهد بود.

ابن خالويه گويد: در اين‏اشعار روزگار و خانه هايش را در منبج‏توصيف مى كند كه روزى او را در منبج حكمرانى، و سرزمين اقطاعى و خانه هابود. و در آن به قومى كه او را در حال اسارت رومى ها شماتت كرده بودند، تعريض مى كند:

در پايگاه و ياد بود استجابت دعا، بايست و اطراف مصلى را بانگ بردار.

در محل " جوسق " مبارك و آنگاه " سقياء " و سپس در " نهر مصلى " بايست.

در جاهائى كه در دوران كودكى و جوانى، وطن گرفته و منبج را محل


صفحه 312

خود قرار داده‏بودم.

در جاهائى كه توقف در آنها برمن ممنوع شده و قبلا مجاز بود.

جاهائى كه هر سو نظر مى كردم آب روان‏و سايه آرام بخشى مى ديدم.

در وادى بى نهايت وسيع، كه منزلى گسترده تر و مشرف مى داشتم.

بر روى پلى كه باغها را بهم مى پيوست، فرود آمده. ساكن قلعه بزرگ بودم.

درختهاى بلند " عرائس " با چهره گشاده زندگى را به‏سادگى جلوه خاص بخشد و آب بين گلهاى باغ دو رود را از هم جدا مى ساخت.

مانند بساط گسترده گلدوزى شده اى كه دست هنرمندان بر آن راه هائى جدا ساخته باشند.

كسى كه از مصيبت هاى من خرسند گردد بايد از شدت زيان و رنج بميرد.

من در مصائب خود، از عزت و آزادى بيرون نبوده ايم.

كسى چون من، كه به اسارت افتد ذليل و خوار نمى گردد.

دلها را هيبت من گرفته بود، و از بزرگى و عظمتم لبريز بود.

هيچ حادثه اى نتوانست مرا مكدر كند، آقا و بزرگ هر جا رود آقا و بزرگست.

من در جائى فرو آمدم كه شمشير مزين مرا دعوت كرد.

اگر من نجات يابم، پيوسته دشمنان كوچك و بزرگ را دشمن خواهم داشت.

من مانند شمشيرى هستم كه هر چه مصائب روزگار رابيشتر ببينم، آب ديده تر شوم.

اگر كشته شوم، همانند مرگ نيكان صيد شده‏ام كه كشته مى شوند.

هيچ كس نتواند بر مرگ ما شماتت كند، مگر جوانى كه خود مى ميرد و فانى شود.


صفحه 313

شخص نادان به دنيا مغرور گردد كه دنيا محل اقامت نيست.

ابن خالويه گويد: نامه هاى سيف الدوله براى ابو فراس، در روزهاى اميريش به‏تاخير افتاده بود، به اين دليل كه به سيف الدوله گزارش داده بودند كه برخى از اسيران گفته اند: اگر پرداخت اين مال يعنى فديه اسراء بر امير سنگين است با پادشاه خراسان يا ملوك ديگر در اين مورد مكاتبه خواهيم‏كرد تا ما را از اسارت نجات بخشد. و متذكر شده بودند: اسيران با رومى هابراى آزادى خود در برابر اموال مسلمين قرار داد بسته اند. از اين رو سيف الدوله، ابو فراس را متهم به‏اين سخن كرد، زيرا او بود كه تضمين مبلغ فداء براى رومى ها كرده بود. وسيف الدوله گفت: اهل خراسان كجا او را شناسند؟ ابو فراس چون اين بشنيد اين قصيده را سرود و براى سيف الدوله فرستاد.

ثعالبى گويد: ابو فراس به سيف الدوله نوشت: اگر فديه دادن من بر تو سنگين است، اجازه فرما تا با اهل خراسان در اين باره مكاتبه كنم و براى آنها نويسم تا فديه مرا بپردازند و كار مرا آنها از تو نيابت كنند. سيف‏الدوله پاسخ داد: در خراسان چه كسى ترا شناسد؟ و ابو فراس اين قصيده رابرايش نوشت:

اسيف الهدى و قريع العرب الام الجفاء و فيم الغضب

" اى شمشير هدايت و اى كوبنده اعراب تا كى بى مهرى و تا چند خشمگينى!

چرا نامه هايت با وجود اين همه ناراحتى ها اسباب نگرانيم را فراهم سازد. با اينكه تو جوانمرد، بردبار، مهربان و داراى عاطفه هستى.

تو پيوسته در نيكى بر من سبقت گرفته و مرا به جاهاى مرفه فرود مى آورى.

تو نسبت به من، بل نسبت به قومت، بل نسبت به همه اعراب كوه مرتفعى هستى.

و از اطراف من مشكلات را رفع كرده و از جلو ديدگانم نگرانى‏ها را برطرف مى سازى.

بزرگى ات موردبهره بردارى قرار گيرد، عافيت باز گردد، كاخ عزت ساخته


صفحه 314

شود، و نعمت ها تربيت گردد.

اين اسارت چيزى از من نكاست، ولى مرا مانند زرناب خلاص و پاك گردانيد؟

با اين وصف چرا مولاى من، مرا در معرض بى توجهى قرار مى دهد، مولائى كه وسيله‏او به عاليترين رتبه رسيده ام؟

پاسخ‏اين پرسش نزد من آمده است، ولى براى‏هيبت او پاسخ نمى دهم.

آيا منكرى كه‏من از زمان شكايت كرده، و با عتاب ودرشتى مانند ديگران با تو سخن گفتم؟

اگر بازگشته مرا عتاب كنى و بر من و قومم چيره شده باشى طورى نيست.

ولى مرا بى توجهى به خودت، نسبت مده، من بستگى ام به شما ثابت است و از توفاصله نمى گيرم.

من ديگر از، شما شده ام، اگر فضيلت يا منقصتى دارم، شما سبب آن هستيد.

اگر خراسان، بزرگى مرا نشناسد، ولى حلب خوب مى شناسد.

و چگونه دور افتادگان، مرا نشناسند، آيا از كمبود جد يا از كمبود پدر مرا نشناسند.

آيا من با شما از يك خانواده نيستيم و ميان ما و شما ريشه نسب مشترك نيست؟.

و آياداراى خانه اى كه مناسب شخصيت ها باشد، و داراى تربيتى و محلى كه مرابدان بزرگ كرده باشد نيستم؟.

و آياروحيه متكبرى ندارم كه جز بر شما بلند پروازى كند و هر كس از من روى گرداند جز شما، روى از او خواهم گردانيد؟.

بنابراين از حق من روى بر مگردان، بلكه از حق غلام خودت روى متاب.

با چاكر خود انصاف بورز كه انصاف شما نشانه فضل و شرف اكتسابى شما است.


صفحه 315

در شبهائى‏كه شما را از پشت تپه از نزديك، صدامى كردم آيا شما دوست من بوديد؟

چون‏دور شدم چرا جفاكارى شروع شد و چيزهائى ظاهر شد كه دوست نمى داشتم؟

اگر بر احوال شما آشنا نبودم مى گفتم دوست شما كسى است كه او در روى شما مى باشد.

و نيز به او نوشت:

زمانه من همه خشم و درشتى است‏و تو با روزگار در مخالفت با من متحدشده ايد.

زندگى جهانيان نزد تو آسان‏است، ولى زندگى من به تنهائى در جواب تو مشكل.

( اين قصيده مشتمل بر18 بيت است )

وقتى خبر مرگ مادرش در زندان به او رسيد به عنوان رثا گفت:

اى مادر اسير چه كسى را بيارى طلبم با آن همه منت ها كه بر من دارى و احساساتى كه نشان دادى!

وقتى فرزندت در خشگى و دريا سير كند، چه كسى به او دعا مى كند و به پناه‏دادنش برخيزد.

حرام است كه با چشم روشن شب را بگذرانم و مورد ملامت واقع شوم اگر ديگر خرسندى ابراز كنم.

با اينكه تو مرگ را چشيده، و مصيبت ديده اى هستى كه نه فرزند و نه‏فاميلى نزد تو بوده است.

و دوست دلت‏از جائى رفته كه فرشتگان آسمان آنجا حاضر بودند.

هر روزى كه تو در آن روزه دار بودى و تحمل گرماى شديد را در نيمروز گرم كردى بايد بر تو بگريد.


صفحه 316

و هر شبى كه در آن به عبادت قيام كردى تا فجر روشن سينه افق را شكافت بايد بر تو بگريد.

هر پريشان ترسناكى كه تو پناهش دادى، وقتى پناه دهنده اى نبود بايد بر تو بگريد.

هر بينوا درويشى كه با استخوانهاى بى رمقت بياريش برخاستى بايد بر تو بگريد.

اى مادر چه حالات‏هولناك دراز مدتى كه بى ياور بر تو گذشت؟

اى مادر چه بسيار دردهاى پنهانى كه در دلت بى اظهار ماند؟

من‏به كى شكايت كنم و با چه كسى وقتى دلم گرفت به راز و نياز پردازم.

ديگر به دعاى كدام خواننده اى خود راحفظ كنم، با كدام روى روشنى، خود را روشنى بخشم؟

تقدير مورد اميد را چگونه مى توان جلوش را گرفت، و كار پيچيده را چگونه مى توان گشود؟.

تسليت خاطر تو اين باشد كه ديرى نخواهد پائيد، ما به سوى تو در آن سراى خواهيم منتقل گرديد.

تولد و قتل او

ابو فراس در سال 320 وگويند 321 ه متولد شد و آنچه ابن خالويه از ابو فراس نقل كرده كه گفته‏است: " در سال 339 ه من نوزده ساله بودم " نشان مى دهد تاريخ تولد او، 320 ه بوده است. و روز چهارشنبه هشتم ربيع الاخر و به قول صابى در تاريخش روز شنبه دوم جمادى الاولى سال 357 ه قتل او اتفاق افتاد. علت اين قتل اين بود كه چون سيف الدوله از دنيا رفت ابو فراس تصميم گرفت بر " حمص " دست يابد و حكم رانى


صفحه 317

كند و در آنجا اقامت داشت. اين خبر به پسر خواهرش ابو المعالى پسر سيف الدوله، و غلام پدرش قرعويه رسيد و بدين وسيله بين ابى فارس و ابى المعالى وحشت پديد آمد، ابو المعالى‏او را طلبيد و ابو فراس به " صدد " دهكده اى از راه خشكى به سوى حمص، رفت. ابو المعالى اعراب بنى كلاب و ديگران را گرد آورده همراه قرعويه به‏دنبالش فرستاد و او را در " صدد " دستگير كردند يارانش را امان دادند واو با آنها مخلوط شد تا در امان بماند. قرعويه غلامش را گفت او را بكش پس او را كشته سرش را جدا كرده برداشت.

و پيكرش را در بيابان رها افكند تا وقتى پاره اى از اعراب آن را دفن كردند.

ثعالبى گويد: قصيده اى كه از ابى اسحاق صابى در رثاى ابو فراس خواندم، نشان مى داد او را در واقعه اى كه ميان او و غلامان خاندانش اتفاق افتاد، كشته اند. ابن خالويه گويد: شنيده ام ابو فراس روزى كه به قتل رسيد، خيلى‏محزون و نگران بود و در آن شب سخت گرفته خاطر شده بود. دخترش كه عيال ابى العشائر است او را ديده، محزون شد و از شدت اندوه بر حال او گريه كرد. ابو فراس مثل كسى كه خبر مرگ خودش را مى دهد، ناگاه اين اشعار راگفت و اين آخرين شعر اوست:

دختر كم محزون مباش كه مردم همه درگذرند.

دختر كم براى مصيبتى بزرگ، صبرى جميل لازم است.

با افسوس بر من از پشت ستر و حجابت ناله زن.

و چون مراندا كنى و از پاسخ شنيدن عاجز ماندى، بگو:

زينت جوانان ابو فراس، از جوانى كام نگرفت.

در بسيارى از تذكره ها آمده است كه چون خبر وفاتش به خواهرش، مادر ابى المعالى رسيد چشمانش را بيرون آورد، و گويند: لطمه به صورت زد و چشمانش بيرون افتاد و گويند: غلام سيف الدوله او را كشته و ابو المعالى آن را نمى دانست


صفحه 318

چون خبر آن را دريافت كرد بر او سخت گران آمد. و از اشعار او در مذهب آمده است:

لست ارجو النجاه من كلما اخشاه الا باحمدو على

و ببنت الرسول فاطمه الطهر و سبطيه و الامام على

" اميد نجات از آنچه مى ترسم، جز به احمد و على ندارم.

و به دخت پيامبر فاطمه پاك ودو سبط او و امام على. "

و التقى النقى باقر علم الله فينا محمد بن على

و ابى جعفر و موسى و مولاى على اكرم به من على

و ابنه العسكرى و القائم المظهر حقى محمد و على

بهم ارتجى بلوغ الامانى يوم عرضى على الاله العلى

و در اين مورد از اوست:

شافعى احمد النبى و مولاى على و البنت و السبطان

و على و باقر العلم و الصادق ثم الامين بالتبيان

و على و محمد بن على و على و العسكرى‏الدانى

و الامام المهدى فى يوم لا ينفع الا غفران ذى الغفران

و از اشعار حكمت آميز اوست:

غنى النفس لمن يعقل خير من غنى المال

و فضل الناس فى الانفس ليس الفضل فى الحال

و گويد:

المرء نصب مصائب لا تنقضى حتى يوارى جسمه فى رمسه

فموجل يلفى الردى فى اهله و معجل يلقى الردى فى نفسه


صفحه 319

و از اوست:

انفق من الصبر الجميل فانه لم يخش فقرا منفق من صبره

و المرء ليس ببالغ فى ارضه كالصقر ليس بصائد فى وكره

لقد كان فى‏قصصهم عبره لاولى الالباب


جلد 7 - فهرست

فهرست مطالب جلد 7

  • ديباچه مؤلف (1)
  • شعراء غدير در قرن 04 (2)
    • غديريه ابوالفتح كشاجم (2)
      • شاعر (4)
      • ادب و شعر كشاجم (4)
      • هجو سرايى كشاجم (10)
      • كشاجم و رياست مدارى (12)
      • كلمات گهربيز و سخنان حكمت آميز (13)
      • سياحت و جهانگردى (16)
      • عقائد کشاجم (19)
      • اساتيد- تاليفات (26)
      • ولادت- وفات (28)
      • فرزندان شاعر (29)
    • غديريه ناشى صغير (33)
      • بيوگرافي شاعر (39)
      • ولادت- وفات (45)
      • مصادر ترجمه و بيوگرافى شاعر (46)
    • غديريه بشنوى كردى (48)
      • بيوگرافي شاعر (49)
      • طايفه بشنويه (51)
      • قسمتى از اشعار بشنوى (53)
    • غديريه صاحب ابن عباد (57)
      • بيوگرافي شاعر (61)
      • تاليفات صاحب (65)
      • وزارت- سماحت- مديحه سرايان (69)
      • اشعار صاحب در شعائر مذهب (82)
      • مذهب صاحب (92)
      • خصال نيك همراه شگفتيها (104)
      • كلمات قصار (109)
      • وفات صاحب (111)
      • مصادر ترجمه و فرهنگ رجال (121)
    • غديريه جرجانى (123)
      • شرح حال شاعر (124)
    • غديريه ابن حجاج بغدادى (133)
      • شرح حال شاعر (137)
      • پايه علم و دانش (138)
      • ادب و هنر (140)
      • معاصرين شاعر از خلفا و شاهان (142)
      • ولادت و وفات (148)
    • غديريه ابو العباس ضبى (153)
      • بيوگرافي شاعر و اشعار او (154)
    • غديريه ابو رقعمق انطاكى (169)
      • شرح حال شاعر و نمونه اشعارش (170)
    • غديريه ابو العلاء سروى (178)
      • شرح حال شاعر (178)
    • غديريه ابو محمد عوني (186)
      • شرح حال شاعر (192)
    • غديريه ابن حماد عبدى (209)
      • شرح حال شاعر (226)
      • ولادت و وفات (229)
    • غديريه ابوالفرج رازى (255)
      • شرح حال شاعر (255)
    • غديريه جعفر بن حسين (260)
  • شعراء غدير در قرن 05 (263)
    • غديريه ابوالنجيب طاهر (263)
      • شرح حال شاعر (264)
    • غديريه شريف رضى (268)
      • شرح حال شاعر (269)
      • معلمان ادب و مشايخ حديث (273)
      • شاگردان و راويان (275)
      • تاليف و تصنيف (276)
        • پيرامون نهج البلاغه (276)
          • مولف نهج البلاغه (284)
        • ساير تأليفات سيد رضي (291)
      • شعر و شاعرى (294)
      • القاب- مناصب (300)
        • نقابت (302)
          • نقابت كلى و عمومى (304)
        • سرپرستى مظالم (دادستانى) (304)
        • سرپرستى امور حج (305)
      • ولادت- وفات (308)
      • مراثي- سوگنامه ها (310)
      • نمونه اي از اشعار و قصائد (311)


صفحه 22

ديباچه مؤلف

بسم الله الرحمن الرحيم

خداى را بر معرفتش سپاس مى گزاريم و همو را مى ستائيم كه راه سپاسگزارى را بما آموخت.

درهاى علم و دانش را به روى ما گشود تا به ربوبيت او آشناگشتيم و در توحيد و يگانه پرستى راه اخلاص گرفته، از کجروى، دو روئى، ستيزه جوئى و ترديد بر كنار مانديم.

سرور پيامبرانش محمد مصطفى را بر ما گسيل داشت كه نعمت وجودش عظيم ترين منت است، و بعد از او، با دو جانشين‏گرانقدرش قرآن و عترت، بما عزت و كرامت بخشيد و در اين ميان بهره ما را از اين خوان نعمت و كرامت چندان فزون و موفور ساخت كه توانستيم با گامهاى بلند و استوار، در راه مصالح امت و اصلاح اجتماع قدم نهيم و با موفقيت كامل به خدمتگزارى دين دانش وبزرگداشت دانشمندان صاحب فضل، قيام نمائيم.

آرى ذات مقدس او را ستايش مى كنيم كه گامهاى ما را بر جاده حق وحقيقت استوار داشت و در حاليكه جز حق‏نگفتيم و بجز راه حق نپوئيديم اوراق زندگى ما را با سعادت و نيكبختى برنگاشت و آثار قلم ما را بر صفحات زرين تاريخ به يادگار نهاد.

البته ذات مقدسش توفيق بخش هر نعمت و همو سرپرست و ياور ماست.

عبد الحسين احمد امينى


صفحه 23

شعراء غدير در قرن 04

غديريه ابوالفتح كشاجم

(متوفى 360)

له شعل عن سوال الطلل اقام الخليط به ام رحل

سرگرم خاطره اى است كه از واپرسى خانه معشوق باز مانده، رفيق راهش بپايد يا بكوچد.

- آهو چشمان در پس پرده بدو چشم دوخته ازچاك خيمه بدو مى نگرند.

- ولى گو نه هاى‏نمكين كه در اثر شرم، زرد و سرخ مى شود،قلب او را نمى ربايد.

كافى است نكوهش مكنيد. گذشت روزان و شبان زبان‏به نكوهش باز خواهد كرد.

- او ديگر عشق سوزان را بكنارى نهاده، آتش اشتياق را هر چند زبانه كشد خاموش مى كند.

- اينك از گريه بر آهووشان سرخورده به گريه بر پاكان سرگرم شده است.

- چه هلالهاى نوافروز كه قبل ازدوران درخشش و كمال فرو افتاد و چه بدرهاى تابان كه بزودى غروب كرد.

- آنان در ميان خلق، حجت خدا و آيت حق بودند و روز رستاخيز خصم آنكس كه از يارى كناره گرفت.

- خداوند سند پيشوائى آنانرا نازل نمود و او سند خدائى را مردود شمرد.


صفحه 24

- جدآنان خاتم پيامبران است، اين را ملل جهان مى دانند.

- پدرشان سرور اوصياء است كه دستگير ناتوان و به خاك افكن قهرمانان بود.

- آنكه به سر نيزه آموخت چگونه در قلب دشمن جاى گيرد، وشمشير را كه چه سان بر فرقها نشيند.

- روز نبرد، اگر زمين از جاى بجنبد، او از جاى نجنبد.

- همانكه از دنياى مردم رو گرداند، موقعيكه با زر و زيور خود را آراسته بود.

- هنگاميكه ديگران با او سنجيده شوند، شريفترين آنان، بمنزله زمين پس است كه با آسمان بسنجند و يا چون قطره كه با دريا مقياس گيرند.

- با آن بخششى كه ابراز و آموخته و آن وقارى‏كه كوه از آن پايدارى يافت.

- بسا فتنه كه با رهبرى او رخت بربست و مشكلاتى كه با انديشه او فيصل يافت.

- خداى عز و جل مشعل گمراهى را بوسيله او خاموش كرد، همان مشعل كه شراره هاى آن دامن هدايت را به آتش كشيد.

- آن سرورى كه خداوند، خورشيدش‏را نزديك غروب بر او باز گرداند.

- واگر باز نمى گشت، عوض تابش و درخشندگى براى هميشه روسياه مى شد.

- همان سرورى كه، بخاطر دين و آئين با نيزه با ريگ بر سر مردم كوبيد همانسان كه بر سر شتران عربى كوبند.

و قد علموا ان يوم الغدير بغدرهم جز يوم الجمل:

همگان دانستند كه در اثر نابكارى آنان بود كه روز غدير، روز جمل را در پى داشت.

- اى گروه سيه كاران كه به پيامبر تلخى مصيبت را چشانديد.

تا آنجا كه گويد:

-صريح قرآن خصم شماست و هم آنچه بهترين پيامبران در آن روز فرمود.

- سفارش او را، علنا زير پا نهاديد، و بر او بستيد آنچه را كه خواستيد.


صفحه 25

تا آخر قصيده كه در نسخه هاى خطى‏به 47 بيت بالغ مى شود، ولى ناشر ديوان، قسمتى را كه با مذهبش مخالف بوده از ديوان چاپى ساقط كرده است، واين اولين دست خيانتكارى نيست كه سخنان حق را جابجا مى كند.

شاعر

متكلم يامنطقى و منجم. و بعد از آنكه در علم طب مهارت كامل يافت، حرف طا را هم بر آن افزود و طكشاجم گفت، ولى بدان شهرت نيافت.

شرح اين لقب در كتاب رجال مضبوط است، با اختلافى كه بدان اشاره گشت.

البته اين مرد، در تمام اين مراتب سرآمد عصر بوده و چه بسا اختلاف در شرح لقب از همين جا، ناشى گشته باشد.

ادب و شعر كشاجم

نامبرده پيشواى ادب و پيشگام شعر است. تا آنجا كه رفاء سرى، آن شاعر چيره دست، با مقام بلندى كه در فن شعرو ادب داشت، به رونويسى ديوان كشاجم علاقه


صفحه 26

وافر داشت، و در سبك شعر براه او ميرفت و بر قالب او خشت ميزدو چنان در اين متابعت و دنباله روى شهرت داشت كه يكى از شعراء گفت:

- بدبخت آنكه اشك ميريزد و دانه هاى اشك بر پهناى سينه اش روان است.

- اگر نبود كه خود را سرگرم با ده ناب كرده و با رساله هاى صابى و شعر كشاجم غم دل را فراموش مى كند.

ابوبكر، محمد بن عبد الله حمدونى، ديوان شعرش را مرتب كرد، و اضافاتى كه از پسر كشاجم ابى الفرج بدست آورده بود، بدان ملحق نمود.

از چكامه هايش چنانكه آثار مهارت در لغت و حديث، و تفوق در فنون ادب و نويسندگى‏و سرود به چشم مى خورد، وزنه او را در روحيات و معنويات سنگين مى كند و ملكات فاضله او را نمودار مى سازد، مانند اين شعر:

- مقامات عاليه ام،آوازه مرا در كاخهاى خسروان بلندكرد

- و اشتياق طبيعى كه به مكارم اخلاق دارم، چه من در تحصيل نيكيها سخت حريصم.

- بسوى بالاترين مراتب مجد و عظمت پر مى زنم و از درجات مبتذل آن دامن مى كشم.

- در مكتب دبيرى و نويسندگى بشيوه هاى نو پرداختم و هديه ادب آموزان ساختم.

- مضامين بكر و لطائف نغز را در جامه آدب آراسته به حجله آوردم.

- و روايات ممتاز و برگزيده را با قريحه و ذوق سرشار آزين بستم. -

اين ها را همه با همتى كه در ساحت مجد و بزرگوارى مى خرامد، دمساز كرده ام.

- و هم با عزمى راسخ كه نه در مشكلات وا ماند و خسته گردد.

- و اين عزم و همت در هر مصيبتى كه از چشم خون بچكاند، رفيق و دمساز من است.

واز اشعار كشاجم كه حكايت دارد از نبوغ او در بنظم كشيدن معانى بلند و


صفحه 27

نكته سنجى، قدرت نظر، دقت انديشه، استوارى فكر، اين شعر اوست:

- اگر جمعى به حق بر ثريا دست يافته اند، من بر والاترين اختران دست افراشته ام.

- نه چنين است كه زبان شعرم از دم شمشير هندى تيزتر و بران تراست؟

- و اين دست من است كه با انگشتان قلمى را مى فشارد كه اشك آن را در اختيار است؟

- قلمى چون افعى نر كه دشمنان از او در هراس اند، و يا چون مارى كه افسونگر از آن در جستجوى پناه است.

- و از آن شكاف كه سموم جانگزا تراوش مى كند، فاد زهر آن نيز مى تراود.

- چون پتك بر سر دشمن فرود آيد و دوست مستمند را نعمت‏ و توان بخشد.

- و آن خطها كه برنگاشته ام، مانند ابر نازك رگرگ‏مى درخشد.

- با بيان شيرين، زيورى در قالب الفاظ ريختم كه در قدرت همگان نيست.

- و قافيه اى پرداختم كه چون در خوشاب آويزه گردنهاست.

- چنان زيباو دلاويز كه چون گوشها بشنوند، سرور و بهجت در چشمها ظاهر گردد.

- و ادراك‏هر چند لطيف باشد، چون در معانى اشعارم بخرامد، شيفته و مفتون ماند.

- اين لطيفه هاى دلاويز همخوابه من است و اين انديشه من است كه آنرا در آفاق دور پراكنده مى سازد.

- اگر مشكلى پيش آيد، من پيشاپيش همه چون تير شهاب روانم.

- و اگر بخواهى، شعرم شيرين تر از داستان عشاق و مغازله جوانان است.

- با شراب سرد هم‏پيمانم و با زيبا رويان ميانسال، دمسازم. با اين همه در رزمگاه چون شير ژيان.

- صبحانه من سامان دادن امر و نهى است، عصرانه من شراب جان‏افزا.

- در بزم سنگين و با وقارم: نه حريفان را خجل سازم و نه ساقى را ملامت كنم.

- اگر شراب بپيمايم، پيمانه بر سر دست گيرم و بدلخواه نديمان لبريز كنم.-


صفحه 28

من آماده صيد و نخجيرم: نخجير نخبه هاى زنان كه از نژاد اسيل و كريم باشند.

- باريك ميانى كه چون سمند خوشخرام، براى مسابقه ورزيده شود.

- جوانهاى شاداب كه از زيبائى طبيعى برخوردارند.

- و چون زبانشان از كام بر آيد كه سخن گويد، اندام سپيد و مژگان بلندشان مديحه سرا شود.

- گوياگاو وحشى با آن نرگس مست، ديده بديدارشان گشوده كه از شرم در گوشه خزيده است.

- اينها همه با حريفان و نديمانى كه در صفا و يكرنگى بى نظيراند.

در واقع، محقق اديب، شاعر ما كشاجم را هنگام سرودن شعر، در لباس معلم اخلاق مى بيند، آنهم استادى گرانمايه كه در شعر آموزنده اش، نمونه هاى اخلاق نيك، طبع بلند، وفا و صميميت آشكار است، و واقعا براى تزويج مبادى انسانيت و تحكيم مبانى فضيلت و تقوى بپا خاسته.

اين شعر او را ملاحظه كنيد:

- هر كه مهر ورزد، با وفا و صميميت، محبتش را پاس‏مى دارم.

- تا توان در كالبد دارم، رضايت خاطرش را بجويم و چون ناگوارى بدو رسد عنايت و اشفاقمان سر رسد.

- اين خوى ما است، و ما مردمى هستيم كه‏همت به مكارم اخلاق گماشته ايم.

و يا اين شعر ديگرش:

- جمعى بدون جرم و خطا از ما بريدند.

- دچاربدبينى شده اند، كاش بما خوشبين مى شدند و بعد از ما مى بريدند. اگر مايل باشند باز بر سر پيمان مى رويم.

- اگر آنها بدوستى باز گردند، ما هم برمى گرديم، و چنانچه خيانت ورزند ما خيانت نمى ورزيم.


صفحه 29

- و اگر آنها از ما سرگرم و بى نياز شده اند. ما از آنها بى نيازتريم.

و يا باين شعرش كه ابن مقله را مى ستايد بنگريد:

- منشهائى در من است كه اگر آزمايش شود، مايه آرزوى دگران خواهد بود.

- و همتى عالى ك‏ه به ثريا بسته‏است، و تصميم قوى كه در مشكلات از هم نمى پاشد.

- و تواضعى كه لباس كرامت بر من پوشانده و چه بسيار عزت،با تواضع بدست آمده.

- با سروران و بزرگان همدم شدم و كسى از من خطا و لغزش نديد.

- از كاردانى من بهره ور شدند، و من براى آنها از ريسمان رساتر و از شمشير بران تر بودم.

- باسبك زيبا و كلمات شيوا، كه نه چون سنگلاخ، بلكه روان و سليس است.

- اگرتشنه اى را از شراب شعرم بچشانم، آتش‏درونش فرو نشيند و دگر آب نياشامد.

-چه سبك هاى شيوا و شيوه هاى آسان كه در شعر نهادم و هر كه بدان پويد راهبر شود.

- رسوم و سنتهاى من همگانى است: نه دبير از آن بى نياز است و نه نويسنده صاحب قدم.

- مردانى‏در اين راه با من همگام شدند كه بخشش‏و نوال من آنها را فرو گرفت و اين دراثر جود و سلامت طبع من بود.

- اما روزگار در صدد مكر و نيرنگ شد و دامها بر سر راهم چيد، روزگار هميشه چنين است.

- ولى من كنج قناعت گزيدم و به هيچكس روى نياوردم. البته آزاد مرد بار دگران را بر دوش مى برد.

ملاحظه بفرمائيد: موقعى كه كشاجم در اثر انقلاب زندگى از دوستان‏خود دور مى ماند، اين دورى بر او گران آمده، بار فراق بر دوشش سنگينى مى كند، در


صفحه 30

نتيجه زبان بشكايت گشوده جزع مى كند، ناله و زارى سر مى دهد و در شعر خود، آتش دل، كشش قلب، هم فراق و اشك ريزان خود را چنين‏شرح مى دهد:

- كيست كه بر چشم اشكبارم بنگرد و بر روان خسته ام رحمت آرد؟

- اشكم چون جوى روان است، گويا خارى در چشم خليده.

- اگر از ديده نامحرم مستور بماند، سيل اشك به‏پهناى سينه ام بريزد و اگر از فتنه رقيب هراسد، چون چشمه آب بخشكد.

- اين گريه جز به حسرت روزگار گذشته نيست.

و يا اين شعر ديگرش:

- ايكه از من بريدى و بسويم نمى نگرى. خدا كند شبى را مثل من بسر نياورى.

-درد فراقت چنان مرا دردمند ساخته كه دشمن بحالم گريست.

- دل آشفته ام را به آرزوى تو بسته ام: زنده اش كن يا هلاك ساز.

كشاجم از قلبى مهربان، روحى خاضع و فروتن و اخلاقى نرم و لطيف برخوردار بود، عواطف انسانيش سرشار، و هيچگاه گرد شرارت وبد ذاتى و زخم زبان نگشت، و به هجو و بدگوئى كسى نپرداخت.

او شعر را از مفاخر و فضائل خود مى شمرد، و آنرا وسيله اى براى مديحه سرائى بزرگان و يا سپرى در مورد هجو دشمنان قرار نداد، اصولا بسوى مدح و يا هجا گرايشى نداشت و براى اين دو ارزشى قائل نبود، چون نه مى خواست به كسى زور گويد تا هجو سرا باشد، و نه شعر را وسيله معاش و مطامع خود سازد، تا مديحه سرا گردد، او مى گفت:

- اگر حقيقت بين باشى گرد هجو و يا ستايش مردم نخواهى چرخيد.

- بلكه خواهى دانست: شعر ترجمان خوش بيانى است كه آداب انسانى را بازگو كند.


صفحه 31

هجو سرايى كشاجم

قرن چهارم هجرى‏سرايندگانى تربيت كرده كه هر يك روش خاصى از فنون هجو سرائى را پيش گرفته اند،هر فنى از اين فنون، به تنهائى سبك عليحده اى بشمار مى آيد، و چون در كنار هم گذارده شوند، امتيازشان آشكارتر واهد گشت. البته هجو سرايان،برخى زياده روى كرده و جمعى كمتر پيرامون آن گشته اند، و شاعر ما كشاجم از دسته دوم است. او در هجو سرائى سبكى بديع انتخاب نموده كه از آن تجاوز ننموده.

اگر درست دقت بفرمائيد، مى يابيد كه شاجم در انتخاب اين سبك، تحت تاثير اخلاق نيك، طبع كريم و عواطف hنسانى خود بوده، تا آنجا كه گويا اين ملكات فاضله با جانش درهم آميخته و در تار و پودش نفوذ كرده، فرمانرواى روح و اعضاى اوست.

شما آثار اين روحيات لطيف را مى توانيد در هجويات او عينامشاهده كنيد جز در يكى دو مورد كه ازاين حد پا را فراتر نهاده است.

موقعى‏كه زبان به هجو مى گشايد، بنظر مى رسد واعظ مهربانى بر كرسى خطابه بالارفته، يا ناصح مشفقى دوستانه عتاب آغاز كرده، يا خصمى در صدد مدارا و مجامله بر آمده است. نه چون ديگران كه طعن زند و عيب تراشد و در بدگوئى دچار خشم شده پرخاش كند، يا چون كوره‏بجوش آيد و انتقام كشد.

او هجو سرائى را آلت دفاع ساخته نه آلت حمله و هجوم و لذا تمام هجويات او، از لهجه هاى تند و گزنده، فحش ناموس، گفتار زشت و آلودگى پاك است، خصم خود را هتك نمى كند و به هر گونه دريدگى و بدكردارى نمى آلايد، آزار او را مباح‏نمى شمارد، و حرمت او را نمى برد، دروغ و تهمت نمى زند، درست بر خلاف سيره و روش هجو سرايان و سرايندگان اعصار گذشته.

مثلا باين اشعارش توجه بفرمائيد كه در هجو يكى از فرزندان روسا سروده چون نامه او را بدون جواب‏برگردانده:

آرى نامه اى بسويت نوشتم كه پاسخ ندادى و نامه ام‏را دست نخورده باز گرداندى.


صفحه 32

- نامه ام با خوارى برگشت و پيك نامه از برخورد پرده دار و خودپسندى در زبان ناله ها داشت.

- گويا مى بينم نامه اى برايم نوشته و عذر اين اهانت‏را، در ضمن ملامت و سرزنش باز گفته اى.

- انصاف بده. و البته انصاف شايسته مردم آزاده آداب دان است.

- ايكه بر همگان رحمت خدائى و بر من تنها چون تازيانه عذاب.

- پدر و مادرم فدايت باد. تو در اين خصلت: خودپسندى سر و دگران را، با مهربانى نويسندگان درهم آميخته اى.

و يا سروده‏ديگرش در هجو جمعى از روسا و بزرگان:

- معدود باد رياست آن قومى كه در جوانى بدبخت و زيردست بوده در پيرى به دولت رسيده اند.

- اينان كه نو دولت اند و در مراتب عاليه انسانى اصالت ندارند.

- سرگرانى و كبر فروشى‏را صواب مى شمارند و حال آنكه كسى كبر و خودپسندى را صواب نمى شمارد. -

اگر روزى نامه اى بنگارند و از دوستى‏ياد كنند، تنها ادعيه خالصانه نثار كنند، گويا مستجاب الدعوه اند.

و از هجويات لطيفش اين گفتار اوست: -

آن زنك مسكين كه به ازدواج " ابى عمر" در آمده.

- در شب عروسى پسرى زائيد.

- گفتم: اين پسر از كجا آمد؟ كسى كه با او هم بستر نگشته.

- شوهرش‏گفت: مگر در خبر صحيح وارد نشده:

- " ولدالمرء للفراش و للعاهر الحجر "؟

(فرزند از آن صاحب بستر است و نصيب فاسق سنگ)

- با خود گفتم: پس مطابق اين خبر، بينى من بخاك ماليده باد، چه عوض


صفحه 33

اينكه او را هجو گويم تهنيت گفته ام.

كشاجم و رياست مدارى

در اثر همان سلامت طبع،پاكى نفس، نيك نهادى و محاسن اخلاقش،و بخاطر اينكه از مكر، فريب، بد زبانى‏و شرارت بر كنار بوده، خود را به مشاغل حكومتى و قبول پست هاى دولتى، در بارگاه سلاطين و امرا آلوده نساخت، و نه در آرزوى آن بود كه در شون وزارت و استاندارى و يا دبيرى و كارگزارى دربار خلفا نصيبى داشته باشد.

لذا فضائل نفسانى و عقل و درايت خود را كه سرمايه اينگونه مشاغل است، وسيله نيل بان قرار نداد،بلكه پوشيدن لباس رياست را، هلاك روح‏و جان مى دانست، مى گفت:

- اشغال پست‏رياست با سرگرانى و نخوت همراه است.

- هر گاه كسى جامه رياست بپوشد، در خلوت و جلوت، پيدا و نهان، دچار سر بزرگى و تكبر خواهد شد.

- در نتيجه از اداى حقوق برادران كوتاهى مى كند و طمع مى بندد كه براى خوشايند او، بدر خانه اش چون سيل بشتابند.

- حتى از دعاى نيك هم درباره دوستان مضايقه دارد، و با اين همه انتظار دارد محبوب همگان باشد.

- بخاطر اين است كه ميگويم: اگر من بدو نامه بنگارم، خداوند دعاى مرا مستجاب نفرمايد.

- حتى من به خانه او پا نخواهم گذاشت، گر چه در خانه خدا مسكن گزيند.

در اين صورت طبيعى‏است كه ببينيم، دوستان خود را از قبول پستهاى دولتى باز داشته، از تصدى مناصب و مشاغل ديوانى بر حذر مى دارد، مبادا گرفتار عار و ننگ نوكرى ارباب دولت شوند:

به رفيقان خود هشدار مى دهد كه، رياست مدارى، با سيه كارى و تيره روزى و


صفحه 34

دست درازى بجان و مال ديگران همراه است، و علاوه بر اينكه، وسيله دشمن تراشى است، باعث مى شود كه حق را زير پا بگذارند و حقوق مردم را ضايع كنند و مكارم اخلاق را بچيزى نخرند.

در اين زمينه كافى است توجه بفرمائيد كه به يكى از دوستانش كه كارگزارى اداره پيك را پذيرفته چه مى نگارد:

- اى كارگزار پست، از چشم من افتادى و منفور شدى، در حالى كه قبلا ترا دوست‏مى داشتم.

- تو همان بودى كه وجود نگهبان را بر خود گران ميشمردى و امروز با تصدى اين پست، نگهبان ما گشته اى.

- جانها از تو نفرت كرد، و دلها رميد، با اينكه تو خود صيد كننده دلها بودى.

- آيا مردم از او شگفت نمياورند كه تا ديروز آهوى اهلى‏بود و امروز گرگ آدمخوار شده؟

كلمات گهربيز و سخنان حكمت آميز

در اشعار كشاجم، نمونه فراوانى از حكمت ورهبرى خردمندانه بچشم مى خورد كه او را در صف رهبران عالى قدر جاى داده، و گواهى ميدهد كه براستى و حقيقت در خيرخواهى است و دعوت بسوى حق سبحانه و تعالى قدم برداشته است، با اندرز نيكو و موقع شناسى، سخن حق را پراكنده و منتشر ساخته، و با بيان حقائق، امت اسلامى را به صلاح و نيكى‏دعوت و از تمايلات نفس اماره بر حذر داشته:

از اين جمله اشعارش:

- هر خوى‏ و منشى، چون بينديشى نيك و بد دارد. -اين در طبيعت و سرشت آدمى است، و هيچ‏دانشور مطلعى آنرا انكار نكند.

- حكمت‏و كاردانى صانع و مدبر جهان است كه هر چيزى، نفع و ضررش توام است.


صفحه 35

- توكوشش كن بهره ات از نفع بيشتر و از ضرر اندك باشد.

- تلخى انديشه و سخن حق‏را بخوبى تحمل كن و آگاه باش كه تلخى‏هوسرانى و خودسرى از آن بيشتر است.

- جان خود را در كاردانى و تدبير امور،ورزيده ساز، و مگذار بدون مطالعه و پيش بينى وارد عمل شود. چه تدبير و كاردانى با فضيلت و افتخار همراه است.

- نفس خود را در هر چه خواهد و جويد، فرمان مبر، چه بايد از قهر تو حساب برد.

- نفس آدمى، بالطبع از نيكيهاكناره مى گيرد و بسوى بدى مى شتابد كه فريبنده است.

و نيز اين شعراو:

- در شگفتم از آن كه، دولتى دارد وخدايش از نگونسار شدن در طلب معاش محفوظ داشته.

- چرا اوقات خود را به دوبخش تقسيم نميكند: نصيب مادى و بهره معنوى.

- موقعيكه از عيش و لذت فارغ شد، به تاريخ و اشعار و نويسندگى رو آورد. -

گاهى بكوشد و گاه براحت گذراند، و چون شب پرده تاريكى آويخت بپا خيزد.

- در روشنائى روز از دنيا بهره مند شود، و در شب تاريك به حقوق‏الهى قيام گيرد.

- اين تقسيم بندى سهل است، اگر پند پذيرى باشد با سعادت و راه صواب موفق ميشود.

و از سخنان گهر بارش در تحليل " رضاى از نفس " و آنچه مايه سركشى و عناد و بى توجهى او بآداب و اخلاق مى شود، اين شعر اوست:

- هيچگاه از خودم خوشنود نشده ام كه به به نفس من خرم و شادان است بلكه يك جوانمرد، موقعى از خودش خوشنود است كه نفس را بخشم آورده باشد.

- اگر من از نفس خودم خشنود مى شدم، بى گمان در تحصيل آداب و اخلاق گامهاى من كوتاه تر بود.


صفحه 36

- حتى درآن چند گام كوتاه، زبان به سرزنش و عتاب مى گشود كه چرا به رنج و تعبم افكندى.

و از سخنان حكمت آميزش‏اين شعر اوست:

- جوانمرد اگر به زندگى حرض ورزد، بايد تن به ذلت دهد ولى درصبر و شكيبائى شرافت عالى تحصيل مى شود.

- آنكه دائم در طلب دولت گام مى زند، در واقع حمال ديگران است. -

و گاه‏ آنچه در اختيار دارد، باميد بهره بيشتر به معامله مى گذارد و سرمايه را از كف مى دهد، چنانكه پف كننده آتش گاه است كه آنرا عوض شعله ور ساختن خاموش مى كند. باين شعر ديگرش بنگريد: -

زيور جوانى، عاريت است، تو هم جوانى و خانه جوانان را واگذار

- از تحصيل مراتب عاليه ادب بازت ندارد، آن معشوقه ايكه وعده وصل‏مى دهد.

- آن معشوقه كه عطر دلاويزش فضا را معطر ساخته، و دستبند زرين ساعد مرمرينش را زينت داده.

- عشق بازى‏اولش شيرين، ولى آخر آن، تلخكامى ببار مى آورد. - براى تو كه لجام گسيخته، در مستى لذت غوطه ورى، چه جاى عذر خواهى است.

- آنهم بعد از رسيدن به حد تميز و قدرت تصميم.

- آنكه‏ در عهد جوانى به مقامى رسد، ميان خود و سرورى پرده آويخته است.

- مايه افتخار نيست كه جوانمرد، خودنمائى كند و پر جنب و جوش باشد.

- يا شيفته شراب و دلباخته آهو چشمان.

- مردم از در خانه اش مهجور باشند و ميهمانان منفور.

- افتخار جوانمرد به اين است كه دشمنانش محزون و دوستانش عزيز باشند.

- از ناموس آبروى خود دفاع‏كند و براى جلب رهگذران آتش خود را شعله ور سازد.


صفحه 37

- كوشش كند ولى يا در طلب فرمانروائى، يا معاونت آن.

- درميدان نويسندگى و خطابه و سخنورى و قافيه پردازى فرد و ممتاز باشد.

- در مهمات بيدار و هوشيار، و چرت بر چشمانش راه نبرد جز اندك.

- چنانكه گويا از تندى و تيزى، چون شراره آتش است.

- تا آنجا كه مايه بيم و اميد باشد و جمال و جلال او چشمها را پر كند.

- آنهم در اسكورت پر هياهوئى از سياهى لشكر كه گويا شب، چادر خود را بر آن گسترده است.

- فاميل و خاندانش افتخار دارد كه گرد و غبار راه را از دوش او بتكاند.

و حاجتمندان در سر راهش بانتظار نشسته اند.

- پس همواره بكوش تا عظمتى تازه كسب كنى يا مشعل مجد و بزرگوارى سابق‏را روشن نگهدارى.

- و براى خود بنائى‏مرتفع در مكارم و آداب بر آور و در استحكام و زينت آن بكوش.

- و بازارى براى ترويج آن باز كن و در تجارت خودكوشا باش.

- مبادا انگل ديگران شوى. وبپرهيز از آنچه آزادگان از عار آن پرهيز دارند.

- اگر نميتوانى از خير زندگى مايه اى تحصيل كنى، پس سنگ به دهانت باد.

سياحت و جهانگردى

شاعر ما كشاجم، از مهد پرورش خود رمله، به قصد سياحت حركت كرد و در سمت شرق روان شد، شهرها را زير پا گذاشت و مكرر به مصر و شام و عراق سفر كرد و در قصيده ايكه به ستايش ابن مقله وزير، زبان گشوده، در عراق جا داشته كه گويد:

- اين همه رنج بخاطر اين است كه نميخواهم بهوش آيم وهيچگاه از سفر و باز هم سفر خسته نشوم.

- ماه تمام و درخشنده، نقصى درپرتوش پديد نميشود با اينكه شب تا به‏صبح


صفحه 38

در سير و انتقال است.

موقعيكه در مصر رحل اقامت افكنده، گفته است:

- اشتياق ديدن مصر، خواب از چشم من ربوده بود، اينك مصر خانه من است.

- صبحگاه، با دوستان، بديدن " جيزه " خوش و آب و هوا ميروم و گاه حركت را تاخير ميافكنم.

- در اين ميان كه با يكى از بزرگان در رياست وفرمان، پهلو به پهلو ميزنم ناگهان ازميخانه، سر بر مياورم، گويا مردى دائم الخمر باشم.

- صبح براى سركشى ديوان و دفاتر رهسپارم و بازگشتم به خانه پريوشان است كه عود و طنبور فراگيرند.

- جوش و خروش جوانى را پشت سر گذاشتم در حاليكه هوس دل را فرو نشاندم.

- از آهو بچه اى از مردم قبطكه زنار خود را بالاى سرين زير ناف مى بندد.

و در اين اشعار ديگر كه سروده، ظاهرا خودش را بين مصر و عراق مى بيند: گشت و گزار خود را باين دو شهر ياد مى كند و آنچه از خوشى و بدحالى، سختى و رفاه ديده يا از مردم آن نعمت و نقمت چشيده و حرمت‏يا خوارى ديده بازگو مى نمايد. گاهى اين را ستايش مى كند و آنرا هجو، گوش‏كنيد:

- اى بت من گفتى، و اينك گوش فرا ده و بشنو از جوانمردى كه زندگيش عبرت است.

- مى گوئى: صبر و بردبارى پيشه كن و دل برگير، و اگر تو خود عاشق شوى چنين نخواهى كرد.

- كيست بدوستانم خبر برد - گر چه از من‏دور افتاده اند - كه زندگى بعد از آنان تيره و تار است.

- مشتاقم روى خرم چون ماهشان را ببينم.

- شاهزادگانى كه مايه مجد و بزرگوارى وافتخارند.

- و نعمت و نوالى، كه با جوانمردى زينت يافته و اين كم نيست.


صفحه 39

- موقعيكه دشمن رو آورد، مردم دست يارى بسوى آنان دراز مى كنند و هم پشتوان آنهايند.

- كوه وقاراند. ماه مجلس اند، شيران بيشه اند و روز نبردپيشتازان.

- سفيدرو، نيكوكار، دست باز، كه بخل و خست ندارند.

- مردم از آنان خير مى برند و خيرات آنها مشهور و زبانزد خاص و عام است.

- اگر مرا در مصر ديده بودى كه در جوار و پناه آنان، چگونه پريوشان باريك اندام را اسير مى كردم.

- رود نيل امواج خود را مثل حلقه هاى زره پهن مى كرد.

- زورقها در بالاى امواج، گاه بزير مى رفت و گاه بالا.

- جام شراب در دست پير دخترى در لباس مردان مى چرخيد كه پيراهن خزش را با مشك ناب شسته بود.

بكران لكن لهذه مائه و تلك ثنتان و اثنتا عشره

- دوشيزه هم دو نوع است: اين يكى صد ساله است و آن ديگر چهارده ساله.

- كاش من عراق را نديده بودم و نام اهواز و بصره را نشنيده بودم.

- گاه بر فلات و گردنه فراز مى گشتم، و گاه‏در صحرا و نشيب فرود مى شدم، گاهى هموار و گاه سنگلاخ.

- گاه بر پشت شتر گردن دراز، هودج نهاده سايبان مى افكنديم.

- و گاه در ميان شط خروشان فرات كه امواجش مانند خيال بهم ميآميخت روان بوديم.

- گويا عراق عاشق روى من است كه مرا ترك نمى كند،يا دست بريده تقدير مرا بدانجا مى كشاند.

كشاجم در ضمن اين سياحتها و گشت و گزارها، با شاهان، وزرا و امرا مى نشست، و از جوائز آنان بهرمند، مى شد، و از عطايشان براى ادامه سفر استقبال مى كرد. در ضمن با رجال علم و ادب و حديث، رفت و آمد داشت، از آنان فرا مى گرفت


صفحه 40

و مى آموخت، حديث مى گفت و مى شنيد.

بين او با دانشمندان، بزمهاى ادبى و مجالس مناظره تشكيل شده و بعدها نامه‏نگارى ادامه يافت، تا آنجا كه به علوم مختلفه آشنا و ماهر گشت، و در برخى فنون علمى و ادبى گوى سبقت ربود. از جمله در نويسندگى و خطابه پيش افتاد چنانكه مسعودى در كتاب خودمروج الذهب ج 2 ص 523 او را از رجال علم و ادب معرفى مى كند.

عقائد کشاجم

دوره شاعر ما كشاجم، دوره اى است كه آرا و مذاهب و دسته بنديهاى دينى پديد آمده، در اين عصر، كمتر كسى است كه براى خودش مسلك خاصى اختيار نكرده‏باشد، و اسلام را با معنى خاصى تفسير نكند، منتها برخى افكار و عقائد قلبى‏خود را صريحا اظهار كرده اند، و جمعى‏شرط احتياط را از كف ننهاده، افكار عمومى را در نظر گرفته اند.

ولى كشاجم‏از اين راه و روشها بركنار بود:

او يك شيعه امامى است كه در تشيع و موالات اهل بيت صادقانه قدم برداشته و فداكارى نموده است، چنانكه در خلال‏اشعارش، دلائل و شواهد اين معنى آشكار است:

او به تشيع خود تظاهر بلكه افتخار مى كرده و با براهين استوار مردم را بمذهب خود فرا مى خوانده است، از حقوق اهل بيت جانبدارى و در سوگ و ماتمشان ناله و زارى دارد و از دشمنانشان نكوهش كرده‏بيزارى مى جويد.

اعتقادش اين است كه خاندان نبوت، در اين دنيا، وسيله تقرب در بارگاه الهى اند و در آخرت واسطه رستگارى و نجات.

در واقع‏شخصيت كشاجم، نمودار اين آيه كريمه است " يخرج الحى من الميت " (خداوند است كه زنده از مرده بر آورد) چرا كه‏جد شاعر، سندى بن شاهك است، همانكه دشمنى او با خاندان طهارت، و فشار و سختگيرى او نسبت به امام موسى بن-


صفحه 41

جعفر (ع) در زندان هارون الرشيدكسى پوشيده نيست، همگان صفحات سياه زندگى او را در تاريخ خوانده و شنيده‏اند.

اما فرزند زاده اش كشاجم، در اين جبهه بندى شيطانى، كاملا از جدش كناره گرفته، نه تنها از خاندانش حمايت نمى كند، بلكه آشكارا به صف شعرا و قصيده سرايان اهل بيت پيوسته،بحمايت از آن بزرگواران برخاسته است.

البته شگفتى نيست. خداست كه دانه در راه ريگزار مى پروراند، و گل را در ميان خار.

از نمونه اشعار مذهبى او اين شعر است:

- مى گريم ولى‏گريه بر خاندان انبيا چه دردى دوا خواهد كرد.

- اگر در اين ماتم اشكهاى‏نازنين و عزيزم بخاك مى ريزد، در عوض‏صبر و شكيبائيم سر بآسمان مى سايد.

-اى دوست نكوهش مكن اين جامه تقوى كه به تن دارم، از بركت همان محبتى است كه به خاندان نبوت دارم.

- همانها كه‏چون كشتى نوح، هر كس به دوستى و ولايتشان چنگ زند اهل نجات است.

لعمرى لقد ضل راى الهوى بافئده من هواها هواء

بجان خودم سوگند كه‏هوى و هوس به گمراهى كشيد دلهائى را كه از محبت آنان خالى است.

- پيامبر خدا سفارشى فرمود كه امروز سفارش او را به بيابان افكنده اند.

- اين رسم تازه اى نيست، پيش از آن هم ديگران كه دار فانى را وداع مى گفته اند، تمشيت كارهاى خود را به وصى خود محول‏كرده اند.

- قريش كينه هاى دل را آشكار نكردند مگر بعد از آنكه با خوارى و پستى، آن كينه ها را در جامه‏پنهان كردند.

- اگر در برابر پيشواى حق تسليم مى شدند، افكار كج آنان براستى مى گرائيد.


صفحه 42

- ماه نوى كه‏با پرتو كامل، به سوى صلاح رهبرى مى كند، و شمشيرى كه به سهولت فرق كفر را مى شكافد.

- درياى دانشى كه موج معجزاتش بآسمان سر مى كشد، چنانكه آب‏از چشمه فوران كند.

- آنهم دانش آسمانى كه در دسترس ديگران نيست، چه كسى به اختران آسمان دسترسى دارد.

- بجان خودم سوگند كه پيشينيان، حق او را انكار كردند و چقدر شايسته بود كه متابعت و پيروى مى كردند.

- در معركه‏نبرد بسيار اتفاق افتاد كه مرگ بر سرهمگان سايه گستر بود.

- و او با شجاعت و دلاورى غمها را به سرور مبدل ساخت. پس اگر فضل او را انكار كنند، خورشيد آسمان گواه و معترف است.

- او بود كه در نبرد " ذات السلاسل " قبل از طلوع فجر، غبارميدان را بچهره خورشيد كشيد، و همو بود كه خورشيد هنگام عصر براى او بازگشت.

- اگر او در جنگ بدر، قريش راداغدار ساخت، بخدا سوگند كه آنان در كربلا، داغ دل را گرفتند.

- اى مركب خطا، در تاريكى شب بتاز كه شيطان ترانه سرائى آغاز كرد.

- بخدا سوگند كه حرمت مصطفى هتك شد و بالاترين مصيبتها به آنان وارد آمد.

- مردانشان را چون بردگان راندند، و زنانشان را چون كنيزان به بند كشيدند.

- كاش جدشان حاضر و ناظر بودتا به دنبال كاروان غم، ناله و زارى سر مى كرد.

- كينه هاى بدر بود كه شعله ور گشته بود، البته كينه دل، درد بى درمانى است.

- او با داس مرگ،زير پرچم قرار گرفته بود و خدا و نصرت بر فراز پرچم.

- در ميان لشكر، رهبر هدايت بود، در حالى كه چون شير جولان مى كرد.

- و چه بسيار جانها به‏آتش دوزخ شتافت و سرها كه بر هوا پران شد.

- با ضرب دستش، گويا گريبان است كه پاره مى شود، و با طعن نيزه گويا مشكى


صفحه 43

است كه سوراخ مى گردد.

برگزيده خداست از ميان برگزيدگان، و نخبه الهى است از ميان نخبگان.

- جانم فدايتان باد پاك شديد، و خود مايه ستايش و ثنائيد، و ديگران مايه نكوهش و هجا.

- روزى كه‏براى محاكمه بدرگاه حق بخوانندم خواهم گفت: آنچه بر عهده داشتم با بركت دوستى شما ادا كرده ام. - من يقين دارم كه گناهان من با دوستى و محبت شما، ريخته خواهد شد مانند برگ درختان.

- خداى عالميان بر شما درود فرستد، درودى كه با ستارگان همطراز آيد.

و در شعر ديگرش خاندان طهارت را چنين مى ستايد:

- اى خاندان رسول مقام شما، چون اختران رخشان بلند است.

- شما با افتخارات عالمگير،بر دشمنان خود فائق آمده ايد.

- براى‏شما علاوه بر شرف خاندان، بلاغت زبان‏و عقل و دانش بى كران است.

- اگر در مجد و بزرگوارى پاى مفاخرت بميان آيد. بالاترين درجه بزرگوارى از آن شماست.

- اين ها بجاى خود، شما با فداكارى و شهامت، چه آتشها كه از جان‏احمد خاموش نكرده ايد.

- با نيزه هاى‏باريك كه با خون رنگين شد و با شمشيرهاى بران.

- شفا مى بخشيد جگرهاى‏سوزان خود را از دست هر شخص كافر.

- شما از لذات دنيا چشم پوشيديد، بهمين‏خاطر به نعيم آخرت فائز شديد.

و يا باين چكامه اش در باره دوستى و ولاء امير المومنين - با توجه بآنچه در ج 3 ص 26 در اين زمينه روايت كرديم - توجه بفرمائيد:

- دوستى وصى پيامبر، خود نيكى و صله است، و از طهارت جان خبر مى دهد.

- اما مردم، دانشمندانشان بدوستى او متدين اند و جهال حق او را نمى شناسند.


صفحه 44

- هميشه تشيع در نجبا و بزرگان مشهود بوده و دشمنى اهل بيت در مردم پست و هرزه.

و باز در همين زمينه:

- دوستى على با همت عالى توام است، چه او خودسرور پيشوايان است.

- دوستان او را بررسى كن ببين: جز اين است كه همگان صاحب دولت و نعمت اند.

- آن يك رئيس، و آن ديگر اديب كه بهره بكمال و نصيبى وافر برده است.

- و نيز پاك نژاد كه موقع آزمايش و تفحص، كمترين تهمتى در نژادش نيست.

- درست كه بانان وارسى، آنان پرتو رخشان اند، ودشمنان سيه كارشان سياهى و ظلمت.

اين اشعار را، ثعالبى در كتاب " ثمار القلوب " ص 136 آورده و استشهاد كرده است كه، نسبت سياهى به صورت ردمان " ناصبى " نزد ادبا مشهورو معروف است. و مانند اين سخن در ضمن‏بيوگرافى ناشى صغير بزودى خواهد آمد.

كشاجم قصيده ديگرى دارد كه خاندان عترت را مرثيه گفته سوگوارى مى كند، توجه كنيد:

آرى مصيبت سنگين همين است: صبح آن دردناك است و عصر آن هم.

- هيچ خانه خراب و ديوار شكسته اى غمناكتر از آن نيست كه مردان خود را هم از دست بدهد.

- مصيبتهاى ناگوار كه اگر طفل در شكم مادر از آن باخبر شود، مو بر اندامش راست خواهد شد.

- واى بر روزگار، كه خاندان رسول را با داس مرگ درو كرد.

- اگر در مصيبت آنان بينديشى. شرار غم و اندوه بجانت خواهد افتاد.

- برخى در همين ديار بخون غلطيدند و جمعى دورتر بخاك افتادند.

- در كربلا روزگار بر آنان سياه شد، و چون سياهى و ظلمت فرو نشست،


صفحه 45

قربانيان معركه همانها بودند.

هر روز، باران رحمت، چون سيل ريزان‏باد چه صبحگاهان و چه عصرگاه.

- بر مزاريكه غريب خاندان رسول در آن آرميده و اعضايش چاك چاك است.

- حاميانش خوار ماندند و ياورانش كم شمار، و دشمن كينه ورش به منتهاى آرزو رسيد.

- پردگيانش را در پس محمل‏چنان دواندند كه حتى شتران خسته و وا مانده شدند.

- با تهديد آنانرا از نوحه و زارى بر قربانيان خود منع مى كردند، ولى فرشتگان عالم نوحه گر بودند.

- مصيبت بر جدش و پدرش تازه شد، موقعيكه با فرياد و صيحه استغاثه ميكردند.

- اگر خدا نميخواست كه آنان قربانى و شهيد شوند، عرصه رابر دشمنانشان تنگ مى ساخت.

- او همان‏خدائى است كه قوم ثمود را ريشه كن ساخت، هنگاميكه ناقه او را پى كردند و صالح بدو شكايت برد.

- اى گروه سرگشته و گمراه كه در رسوائى غوطه وريد.

- به خداى خود خيانت كرديد كه رسول ناصح او را آزار كرديد.

چهره كسى را بخاك كشيديد كه قبل از پيامبر جبريل بر آن بوسه نهاد.

- در مسئوليت به پيشگاه عدالت حق، همه تان‏يكسانيد:

- آنكس كه او را خوار گذاشته يارى نكرد، يا كسيكه بدست خوداو را قربان كرد.

- بر آنكسى كه حق آنانرا پايمال نمود، لعنت خدا باد درصبحگاه و شبانگاه.

- حق او را نشناختيد با اينكه كعبه و ريگزار مكه‏حق او را مى شناسند.

- اگر در نداى غربت و استغاثه آنان گوشها را به كرى‏زديد، به كيفر اين عمل روزى گرفتار شويد كه هيچ كس، به فرياد شما نخواهد رسيد.


صفحه 46

- اينك قوچ وحشى هر كه راببيند، نامردانه بخون كشد، فرداست كه‏جهان پهلوانش بخاك و خون خواهد كشيد.

- فرداى قيامت، مخالفين خواهند دانست‏چه كسى در دين خود زيان برده و چه كس‏سود.

روزى كه پيش رويتان شعله هاى آتش به آسمان سر كشد، و زبانه آن چهره ها را بسوزاند.

- اگر در اثر سفاهت و نادانى بر آن خرده بگيريد، ماه تابانرا از بانگ سگ چه باك است.

- اگر حق آنانرا كتمان كنيد، محكمات و متشابهات قرآن يكسر به فضل و بزرگوارى آنان گواهى مى دهد.

- اين مجد و عظمت كه در مزار آنان سر بفلك مى سايد از مشعل وجود آنان پرتو گرفته است.

- خاندانى كه شمشير پدرشان بخاطر دين در نيام قرارنگرفت، جز اينكه هواپرستان را بجاى خود نشاند.

- اوست كه چرخ سركش زمانه‏بدست او رام شد، بعد از آنكه كشتزار دين باير و ويران بود.

- قريش با او بجنگ برخاستند، در حاليكه او ياورشان‏بود، بدو خيانت كردند با اينكه خيرخواهشان بود.

- روز نبرد كه دست وسرها پران مى شد، شمشيرهاى زيادى را بخونشان رنگين كرد.

هنگامى كه آنان به قدرت رسيدند، از هيچ جنايتى فروگذار نكردند و همه بخاطر اين بود كه شمشير آبدارش، دمار از روزگارشان برآورده بود.

- بلكه جز عناد و كينه با او روا نداشتند، كوشيدند كه او رااز رسيدن به قدرت مانع گردند، و خداوند ياور او بود.


صفحه 47

- چابك و بى درنگ، به آزار او برخاستند، در حالى كه او از وقار و ثبات چون كوه بر جا بود.

و از چكامه اش:

- تصور كرده اند هر كه على را دوست بدارد، بايد جامه فقر در پوشد.

- دروغ بسته اند،هر فقيرى كه او را دوست بدارد، جامه هاى عزت و دولت خواهد پوشيد.

- منطق وصى پيامبر را تحريف كردند و اين خود جنايت ديگرى بود كه سخن ناحق را صواب شمردند.

- سخن آن سرور اين بود: اگر دوست ما هستيد، از دنياى پست چشم بپوشيد و دوستى دنيا را از دل دور كنيد.

اساتيد- تاليفات

در كتب تاريخ و رجال هر چه تفحص كرديم، مدركى بدست نياورديم كه بتواند دوران كودكى او را روشن كند واز چگونگى تحصيلات و شمار آموزگاران او در فنون مختلف پرده بردارد. جز اينكه از بررسى اشعارش بدست آمد كه در محضر اخفش كوچك على بن سليمان در گذشته سال 310 ادب آموخته است.

اين دانش اندوزى، يا در هنگامى بوده است كه اخفش در مصر بوده، زيرا او در سال287 وارد مصر شده و در سال 306 به حلب كوچ كرده، يا در بغداد، اوقاتى كه اخفش هنوز بغداد را به عزم مصر ترك نگفته.

اين موضوع از قصيده اى مكشوف است كه اخفش را ستايش مى كند ويادآور مى شود كه در شام بر او حديث عرضه كرده: اين برخورد در شام، يا موقعى است كه اخفش به سوى مصر ميرفته، يا هنگام بازگشت از مصر، در هر حال مى گويد:

- هنگاميكه تصورمى شد صبح دميده و هنوز پرتو آن آشكار نبود.

- راه دشت و دمنى پيش گرفتم كه گياه معطر آن چهره ام را خرم كرد.


صفحه 48

- به سوى كعبه آداب كه‏در سرزمين شام زيارتگاه همگان است.

-كان علم و دانش كه با حكمت و ادب درهم آميخته.

- گاه بر او عرضه مى كنند و گاه خود به افاده و تعليم مى نشيند، و علم و دانش او چون دريا مواج است.

- كيست كه تحريفات حسود رابا علم و دانش او برابر گيرد.

- هنگامى كه اخبار مشكله بر او عرضه شود، تار و پود آن را حلاجى كرده، درهم مى پيچد.

- بوسيله اوست كه دلهاى‏اهل دانش از شك و ترديد خنك مى شود.

- و اوست كه راههاى حكمت و كاردانى رابراى دريافت همگان هموار نموده.

- من‏راهى خدمت او گشته ام تا مشكلى را كه‏ازحل آن عاجز مانده ام بگشايد.

- و هم بدين جهت كه از دانش و ادب خود مرا بهرمند سازد.

- چه كسى سزاوار تكريم و شايسته احترام من است جز آن كه من فارغ التحصيل دانشگاه اويم.

- آن كه، از علم و دانش خود زيباترين تاجها را بر فرق من نهاده است.

و اماتاليفات او:

1 - ادب النديم، چنانكه در فهرست ابن نديم ياد شده.

2- كتاب رسائل (نامه ها).

3- ديوان شعر.

4- كتاب مصايد و مطارد (ابن خلكان ج 2 ص379 را ببينيد).

5- خصائص طرف (چشم).

6- الصبيح (زيبا).

7- بيرزه در علم شكار.


صفحه 49

ولادت- وفات

در مصادر ترجمه، به تاريخ ولادت شاعر دست نيافتيم، ولى از شعرى كه سروده ودر اوائل قرن چهارم از پيرى خود ياد مى كند، چنين بر ميآيد كه اواسط قرن سوم پا بعرصه وجود گذاشته باشد، در آن قصيده مى گويد:

- اختران شب پيريم، در ميان سياهى زلف طلوع كرده

-و اين براى عذر كافى است، چه اجمال سخن از تفصيل خبر مى دهد.

- جوانى ازمن رخ نهان كرد، همان جوانى كه در خدمت همگان شفيع و واسطه بود، سيراب باد تربت آن جوانى سيراب باد.

- در آن هنگام خانه من بوستانى بود كه، جمعى در پى جمعى به گشت و گزار آيند.

- من كوه آرزو بودم كه در دامنم آشيان داشتند، درست همچون بوستانى كه‏بر سر آن ابر سايه گستر باشد.

- پيرى‏توانم را تحليل برد، پيوسته رو به نقصانم، هر چند بطرف بالا و پست پويم.

- همانا زمين گير شده ام، ديروز شغل و كاردانيم، گواه فضل و دانش بود، اينك بى كارى پرده بر روى فضائل من كشيده است.

- شمشير تا در نيام باشد، جوهر آن مجهول است، موقعى مورد بهره قرار گيرد كه از نيام بر آيد.

اين قصيده را شاعر ما كشاجم در بغداد گفته و ابو على ابن مقله وزير را بدان ستوده، قبل از آنكه از وزارت بر كنار و بزندان گرفتار گردد. ابن مقله در سال 324 توقيف و در سال 328 درگذشت.

و اما وفات شاعر: در " شذرات الذهب " وفات او بسال 360 آمده و تاريخ آداب اللغه‏العربيه آنرا برگزيده ولى در کشف الظنون و كتاب شيعه و فنون اسلام و اعلام زركلى وفات او را بسال 350 نوشته اند، جمعى هم بين اين دو تاريخ‏مردد آورده اند.

گواه قطعى در دست نيست كه كدام يك واقعيت دارد، از جمله در مقدمه ديوانش آمده كه سال وفات شاعر 330 هجرى است و آنهم ممكن است، زيرا شاعر ما چنانكه


صفحه 50

در مديحه ابن مقله ياد كرده قبل از سال 324 از پيرى خود مى نالد.

توجه‏ ديگر:

مسعودى در " مروج الذهب " ج 1 ص 523 چند شعر از كشاجم ياد مى كند كه در نكوهش نرد گفته و براى يكى از دوستانش ارسال داشته، در ضمن نام كشاجم را ابوالفتح محمد بن الحسن مى نگارد، و گمان ميرود سيد صدر الدين كاظمى كه در كتاب تاسيس الشيعه، نام كشاجم را بين محمد و محمود، و نام پدرش را بين حسن و حسين مردد آورده، بتاريخ مسعودى توجه داشته، ولى مسعودى صحيح آنرا در چند مورد از مروج الذهب به قلم آورده است.

فرزندان شاعر

از كشاجم دو فرزند بنام ابو الفرج و ابو نصر احمد بجا مانده و شاعر ما، خود را با نام دومين فرزند به كنايه، ياد كرده است از جمله:

- گفتند: ابو احمد خانه اى بنيان مى كند، گفتم: آرى، چنانكه كرم‏ابريشم ساختمان پيله را بنيان نهاد.

- خانه را بنياد و چون به پايان آمد، فرجامش با خير و نيكى همراه بود.

كشاجم همين ابو احمد را در شعر خود ستوده و چنين وصف مى كند:

- جانم فداى او باد كه هر گاه ناملايمات روزگار، بر قلبم سنگينى كند با ديدار او جراحات قلب را درمان‏ميكنم.

- پاره جگرم، ميوه دلم، نور چشمم، مايه اميدم در تنگناى زندگى و فراخى.

- به پرورش او پرداختم و در سيماى او ديدم آنچه را پدرانم در سيماى من ديدند.

- تربيت من مورد پذيرش و استقبال او قرار گرفت و اين را از عطاى پروردگار


صفحه 51

منان مى دانم.

- در عوض مادر، خودم صبح و شب ملازم او گشتم، با آنكه مادرش نجيب وزاده نجباست.

- با وجود او مجالس و محافل خود را آباد و معمور داشتم و آنچه ميخواستم از وجود او توشه برداشتم.

- سراسر روز خرم و مسرور بودم كه وجود او را در كنار خود احساس مى كنم و همواره راه چنگ زدن به مقامت بزرگ را بدو مى آموختم.

- اورا به خدمت دانشمندان مى بردم كه از آن توشه گيرد، اينك كمتر كسى است كه بزيارت دانشمندان مشتاق باشد.

- و چون تاريكى فرا مى رسيد، سراسر شب بامن به گفتگو مى نشست، يا در كنار من مى آرميد و يا در برابرم به خدمت ايستاده بود.

- و من شب تا به صبح پاره دلم را به دل مى فشردم و تار و پودم را به بر مى گرفتم.

ابو نصر فرزند كشاجم هم شاعرى اديب بود، و از شعر اوست كه بخيلى را نكوهش مى كند:

- دوستى دارم كه در بخالت از همه سر است، و بر همه فائق آمده، با اينكه هيچ تفوقى ندارد.

- مرا دعوت كرد، چنانكه يك دوست دعوت كند و منهم‏پذيرفتم چنانكه دوستان مى پذيرند.

- چون بر سر خوان غذا نشستيم، ديدم گويا تصور مى كند پاره تنش را ميخورم.

- گاه خشم مى گرفت و برده اش‏را دشنام مى گفت و من مى فهميدم خشم و دشنام بخاطر من است.

- بناچار غذا را پوشيده مى ربودم، ولى چشمانش خيره، مراقب دست من بود.

- دست مى بردم لقمه اى بدزدم، با خشم بمن مى نگريست و من ناچار دست بطرف سبزى برده و بآن مشغول مى شدم.


صفحه 52

- بالاخره بادست خود گور خود را كندم، چون گرسنگى عقل را از سر من ربود:

- يعنى دست بردم و ران را پيش كشيدم و او هم دست برد كه پاى مرا بكشد.

- چون بعد از طعام شيرينى آوردند، من كه جرات نكردم دست به سياهى و يا سفيدى بزنم.

- از سر خوان پا شدم، و اگر ديشب نيت روزه كرده بودم، امروزثواب آنرا داشتم، چه امروز نه روزه دارم و نه غذا خورده ام.

ثعالبى در "يتيمه الدهر " ج 1 ص 251 - 257 در حدود60 بيت از اشعار او را انتخاب كرده وآورده است، محشى در ج 1 ص 240 مى نويسد: در ديوان كشاجم به اين اشعار دست نيافتم، و توجه نداشته كه ديوان معروف كشاجم، ديوان شعر پدر است نه پسر.

ضمنا وطواط در كتاب " غرر الخصائص " به اشعار او استشهاد كرده است.

روزى ابو الفضل جعفر بن فضل بن فرات وزير، در گذشته به سال 391 به بوستان شخصى خود در مقس رفت، ابو نصر پسر كشاجم بر روى سيبى، با آب طلا، اين دو شعر را نوشته به خدمت‏فرستاد:

- بدان هنگام كه وزير در كنار نيل خلوت مى كند.

- در واقع دو همنامش: جعفر فرزند فرات بكنار آمده اند.

و نيز در " بدايع البدايه " ج 1 ص 157 مختصرى از شعر او ياد شده، و هم در تاريخ ابن عساكر ج 4 ص 149 آنچه را در رمله به سال 356 بمناسبت ورود ابو على - قرمطى (قصير) سروده خواهيد ديد.

محمد بن هارون بن اكتمى،دو فرزند كشاجم را نام برده و چنين نكوهش كرده است:


صفحه 53

- اى پسران كشاجم شما هر دو كارگزار مجربى هستيد.

- پدر نحستان مرد و شما به جاى او نشستيد.

- در روزگار ما بهم پيوستيد، مانند پيوستن دو ستاره شوم، نحسى شما همگان را گرفت.

- هم قيمت ارزاق بالا گرفت و هم جهان پادشاه صاحب كرم مرد.


صفحه 54

غديريه ناشى صغير

365 - 271

- اى آل ياسين، هر كه شما را دوست بدارد، به يقين خيرخواه خويش است.

- با رهبرى شما از حيرت و ضلالت رستيم،همان سان كه با محبت شما هر گونه تباهى به صلاح انجاميد.

- زيبائى ديگران، اگر با فضل شما مقياس شود، نا زيبا جلوه خواهد كرد.

- پرتو روز بخاطر ما تاريك نشد ولى پرتو شب را خداى ذوالجلال تاريك نمود.

- پرتو رشد و هدايت شما چگونه تاريك شود، باآنكه در تاريكى شب خورشيد نيمروزيد.

- پدر شما احمد است و وزيرش كه از علم الهى عطا يافته است.

ذاك على الذى تفرده فى يوم " خم " بفضله اتضحا.

(او على است كه صاحب افتخار غدير خم است و بدين وسيله برترى‏او آشكار است).

- آنگاه كه رسول خدا در ميان مردم بپا خاست، در حاليكه بازوى على را بلند كرده بود چنين گفت:

- هر آنكه من سرپرست اويم،اين وصى من سرپرست او خواهد بود، اين‏را


صفحه 55

خداى من وحى كرده است.

- همه‏به به گفتند و سپس دست بيعت دراز كردند، هر كه صادقانه با خدا معامله كند سود خواهد برد.

- او همان على است كه جبرئيل روز نبرد احد، بستايشش‏مى گفت:

- اگر نبردى سنگين پيش آيد: شمشيرى جز شمشير على نيست و نه جوانمردى جز خود او.

- اگر شمشيرى كه‏بر پاى " عمرو " كوبيد، با اعمال تمام‏مردم بسنجند، ارزش آن برتر است.

- اوعلى است كه ديگران از فتح قلعه عاجز آمده دست خالى بازگشتند، ولى او رفت و قلعه ها گشود.

- در آنروز كه يهود خيبر بجوش آمده بودند، آنگاه كه در قلعه را بر سر دست گرفت و غلطاند.

- مسلمانان در هيچ آسياى نبردى شركت نكردند، جز اينكه على را قطب آسيا ديدند.

- خداوند بخاطر پاكى بر او درود فرستاد، و اين بنده اش را موفق ساخت تا او را ثنا خوان گردد.

و نيز در قصيده كه 36 بيت آن به دست ما رسيده چنين گويد:

اى جانشين رسولخدا، بخدا سوگند آنها كه با تو، به ستيز برخاستند، بيقين كافر شدند.

- بهترين گواه اينكه آنان، با شنيدن نص وصايت و خلافت تو، زير بار نرفتند.

- شوريدن آنهاست، بعد از اينكه خود، ترا نامزد رياست كردند، و پيمان شكنى آنها، با اينكه دست بيعت سپرده بودند.


صفحه 56

تا آنجا كه مى گويد:

- اى ياور احمد مصطفى تو درس يارى از پدرت ابوطالب آموختى.

- دشمنان سر سختش را با قهر و جبر به جاى خود نشاندى، لعنت خدا بر دشمنان سرسخت باد.

- خليفه رسول خدا توئى، نه مردم، پس چه شد كه ترا پشت سر نهادند.

- به ويژه آنروز كه با لشكر اسلام، روانه تبوك شد، و تو از دنبال‏بدو پيوستى.

- همان روز كه برخى گفتند: خاطر رسول خدا از على آزرده است، و تو به خدمت رسيدى كه حقيقت بر ملا شود.

- رسول خدا در پاسخ تو فرمود: مگر خوشنود نيستى كه بكورى چشمشان من و تو چون موسى و هرون باشيم، اگر تن در دهند.

- اگر بعد از من نبوتى بود، همچنانكه خليفه منى، شريك در نبوت من بودى.

- ولى من خاتم پيامبرانم و تو جانشين منى، اگر سر باطاعت در آورند.

- توئى خليفه رسول اكرم، از آنروز كه با تو، به راز نشست در برابر همه مردم.

- ديدند كه تنها تو براى شنيدن اسرار شايسته بودى و البته اين خدا بود كه راز قرآن را بتو مى آموخت.

- منتهااز دهان احمد با تو سخن مى گفت و كينه وران شاهد و ناظر بودند.

- توئى خليفه رسول از روز " دعوت عشيره " باآنكه پدرت هم در آن جمع بود.

- و از روز " غدير خم " و البته " روز غدير " بهانه اى براى فريبكاران باقى نگذاشت.

- آنها، با قيد سوگند، پيمان‏بستند تا بر تو ستم كنند و از اين روتو را يارى نكردند.

- هنگامى كه نص رسول، بر آنها عرضه شود، گويند: على خود سستى كرد، و ترا ضعيف و ناتوان شمرند.

- ما بدانها گفتيم: سخن رسول صريح بود، و شك از دلها زدود.


صفحه 57

و از اشعار ناشى (نوپرداز) قصيده اى است كه اهل بيت را ستايش مى‏مى كند:

بآل محمد عرف الصواب و فى ابياتهم نزل الكتاب

- (با آل محمد، راه حق شناخته آمد و در خانه آنان، قرآن فرود شد).

- همانهايند " كلمات "و " اسماء " كه پرتوشان بر آدم دميد وبدين ميمنت، توبه او پذيرفته آمد.

- آنان حجت خدايند بر همگان، نه بخودشان و نه فرمانشان كس شك نخواهد برد.

بازمانده حقيقت عليا و شاخه هاى‏درخت توحيداند، با بيان شيرين آنان خطاب الهى واضح گشت.

- اخترانى كه درهر عصر و دوره اى آماده ارشاد همگان اند، پس آنها مشعل هدايت اند.

- ذريه‏احمد و فرزندان على خليفه رسول خدا، پس آنها حقيقت محض و لب لباب اند.

- در هر رشته از عظمت و سيادت به نهايت‏رسيده اند، پس جانشان پاك و طاهر گشت.

- اگر دانش پژوهان از دسترسى به حقيقت باز مانند، بايد نزد آنها شتابند.

- دوستى آنها همان " صراط مستقيم " است كه به حق منتهى مى شود،ولى اين راه بدون مشقت طى شدنى نيست.

- خصوصا ابوالحسن على، كه در روز نبرد جايگاهى دارد كه همگان خائف اند.

كان سنان ذابله ضمير فليس عن القلوب له ذهاب

و صارمه كبيعته بخم معاقدها من القوم الرقاب

- گويا نوك نيزه اش خاطره است كه يكسر به دلها فرو مى رود.

- و شمشير برانش مانند بيعتى كه در " غدير خم " گرفت، بر گردن همگان نشست.


صفحه 58

- على در خوشاب است، على طلاى ناب است، ديگران همه خار.

- اگر تو از دشمنانش‏بيزار نباشى، از محبت و دوستى او پاداشى نخواهى برد.

- موقعى كه شمشيربرانش جانها را پيش خواند، جز اجابت چاره ندارند.

- نوك نيزه اش با خفتان‏آشتى دارد، شمشير تيزش با كله خود رفاقت دائم.

- او بسيار مى گريد، ولى‏شبها در محراب عبادت، و بسيار خرم و خندان است اگر پاى جهاد، در ميان باشد.

- همانكه دشمنان در موزه اش مارى افكندند تا او را بگزد.

- و چون‏خواست موزه را بر پاى استوار كند، كلاغ موزه را بر هوا برد.

- چرخيد و آنرا واژگون كرد، ناگهان مارى از آن افتاد و بطرف كوه خزيد.

- آنكه اژدهاى عظيم با او به راز نشست، همان‏اژدها كه ابر بر در خانه رسول بر زمين‏انداخت.

- مردم همه ديدند و با وحشت خود را كنار كشيدند، راهها بسته شد وميدانها پر از غلغله.

- و چون على به‏اژدر نزديك شد، مردم قدمى پيش نهادندو همه در شگفت.

- على با اژدها بخشم و قهر سخن گفت، نه ميترسيد و نه ميرميد.

- تا به طرف دره خيز برداشت و در آن خزيد. و چون پنهان مى شد گفت:

- من فرشته ام، غضب خدا مرا بدين صورت مسخ كرد، تو سرپرست مائى ودعايت مستجاب.

- رو به تو آوردم، پس شفاعت كن نزد آنخدائى كه همگان سوى او روان اند.

- على دعا كرد و رسولخدا آمين گفت، مردم همه مى گرييدند.

- دعا بهدف نشست، فرشته بر آسمان بر شد، چنانكه عقاب چون تير به آسمان رود.

- پر طاووسى بر تنش روئيدو گوهر، و از طلاب ناب زيور بست.

- مى گفت: بخدا سوگند نجات يافتم به بركت خاندانى كه از خشم آنها آتش


صفحه 59

دوزخ فروزانست و نعيم بهشت براى‏دوستانشان رايگان.

- آرى آنهايند " خبر بزرگ " و همانهايند كشتى نوح و هم‏شاهراه حقيقت چون وحى منقطع گشت.

دنباله شعر:

سخن محكم و درست تراين است كه اين قصيده از ناشى است، چنانكه ابن شهر آشوب در " مناقب " بدان تصريح كرده. ابن خلكان از ابى بكر خوارزمى نقل مى كند كه ناشى درسال 325 به كوفه رفت و در مسجد جامع شعر خود را ديكته كرد متنبى شاعر كه در آنوقت نورس بود، در مجلس او حاضر مى شد و از املاء ناشى، اين دو بيت را از قصيده او يادداشت كرد:

كان سنان ذابله ضمير فليس من القلوب له ذهاب

و صارمه كبيعته بخم مقاصدها من الخلق الرقاب

ياقوت حموى‏هم در " معجم الادباء " ج 5 ص 235 و يافعى در " مرآت الجنان " ج 2 ص 335 داستان فوق را ذكر کرده اند، و صاحب " نسمه السحر " با جزم باين نسبت، شعر را آورده و گفته: هر كس آنرا به عمرو عاص بسته، مرتكب رسواترين اشتباه شده است.

اينان چكيده شعر و ادب اند و نظرشان در اين گونه موارد حجت است.

پس نسبت اين شعر به عمرو عاص، چنانكه در بسيارى از كتب ادبى آمده، مانند كتاب " اكليل " (تاليف ابى محمد الحسن بن احمد الهمدانى اليمنى) و " تحفه الاحباء " (تاليف جلال الدين شيرازى) مورد اعتماد نشايد بود.


صفحه 60

مى گويند: روزى معاويه با نديمانش گفت: هر كس درباره على شعرى بگويد ابن بدره زر را بدو خواهم داد، عمرو عاص اين اشعار را بطمع بدره زر گفت:

و نيز نسبت اشعار به ابن فارض چنانكه در بعضى معاجم آمده صحيح نيست، چه ابن خلكان و حموى هر دو معاصر ابن فارض اند، اگر قصيده از او بود، بر آن دو مخفى نمى ماند، علاوه بر اينكه اين قصيده قبل از ابن فارض دست به دست‏مى گشته.

آنچه بگمان مى رسد، اين است‏كه جمعى از قصيده سرايان در ستايش على امير المومنين با همين وزن و قافيه، مديحه سرائى دارند كه در ميان‏مردم منتشر است، و گاه اتفاق مى افتدكه چند بيت از آن قصيده در اين قصيده‏ ديگر مندرج مى شود چنانكه برخى از اشعار " ناشى " در مناقب ابن شهرآشوب، ضمن ابيات " سوسى " جا خورده و نيز اشعارى از " ابن حماد " در خلال قطعات " عونى " ديده مى شود،و هم ابياتى از شعر " زاهى " در ضمن اشعار " ناشى " و از شعر " عبدى " درشعر " ابن حماد ". و بدين وسيله امر بر ناقلان مشتبه شده گاه به اين و گاه‏به آن نسبت مى دهند.

قسمتى از اين قصيده را، علامه حجت شيخ محمد على اعسم نجفى تخميس كرده و آغازش اين است:

بنو المختار هم للعلم باب لهم فى كل معضله جواب

اذا وقع اختلاف و اضطراب بآل محمد عرف الصواب الخ

(پسران برگزيده حق شاهراه علم اند، وبراى هر مشكلى جوابى آماده دارند هر گاه اختلاف آراء پديد شد، با آل محمد راه حق شناخته آمد تا آخر).

بيوگرافي شاعر

ابو الحسن يا ابو الحسين على بن عبد الله بن وصيف، ناشى صير (نوپرداز كوچك) بغدادى است از " باب طاق " كه در مصر نشيمن گزيده، معروف به " حلاء " است: چون پدرش حليه شمشير مى ساخته،و به " ناشى " شهرت يافته چون ناشى به قول سمعانى


صفحه 61

در انساب بمعنى نوپرداز است.

شاعر، يكى از صاحب نظران علم كلام است كه ضمنا در فقه دستى داشته و در حديث نبوغى يافته و در علم ادب پيش افتاده، و بالاخره درسرودن اشعارآبدار مشهور و سرشناس آمده، خلاصه مجمع فضائل و مكارم، معدن فرهنگ و دانش بوده، پيشتاز دانشمندان شيعه و متكلمين و محدثين وفقها و شعرا مذهب است:

شيخ مفيد از او روايت مى كند، و شيخ الطائفه ابو جعفر طوسى به توسط استادش مفيد چنانكه در فهرست خود ص 89 ياد نموده و صاحب " رياض العلماء "با قيد احتمال مى گويد: شايد همو باشد كه از مشايخ و اساتيد شيخ صدوق است.

در كتاب " الوافى بالوفيات " و كتاب " لسان الميزان " ج 4 ص 238 مرقوم است كه ابو عبدالله خالع، ابوبكر ابن زرعه همدانى، عبد الواحد عكبرى، عبد السلام بن حسن بصرى لغوى، ابن فارس، عبد الله بن احمد بن محمد بن روزبه همدانى و جمعى ديگر از ناشى‏صغير روايت مى كنند، و او خود از مبرد و ابن المعتز و جز آن دو.

ابن خلكان مى گويد: ناشى دانش خود را از ابى سهل اسماعيل بن على بن نوبخت فراگرفته، و ابو سهل از بزرگان متكلمين شيعه است.

شيخ طوسى در كتاب فهرست ص 89 مى نويسد: " ناشى در فقه بر مبناى‏مذهب اهل ظاهر بود ".

اهل ظاهر، طرفداران ابو سليمان داودى على بن خلف اصفهانى در گذشته سال 270 اند كه‏معروف به ظاهرى است.

ابن نديم در " الفهرست " ص 303 در باره ابو سليمان ظاهرى مى نويسد: اول كسى است كه ظاهركتاب و سنت را سند قرار داد و غير آنرا از راى و قياس مردود دانست.

ابن خلكان در تاريخ خود ج 1 ص 193 مى نويسد: ابو سليمان مذهب مستقلى داشته و جمعى كه دنباله رو گشته اند به ظاهريه معروف اند.

نجاشى‏در كتاب رجال، براى ناشى شاعر ما فقطيك كتاب در امامت نام مى برد ولى شيخ‏طوسى در فهرست مى گويد: " كتابهائى تاليف كرده " و در تاريخ ابن خلكان هم


صفحه 62

دارد كه ناشى صاحب تصنيفات زيادى است.

در كتاب " وافى بالوفيات " آمده كه: " شعر او تدوين شده و مدايح او در باره خاندان نبوت، قابل احصا نيست " و لذا ابن شهر آشوب در كتاب " معالم العلما " او را در عدادشعرائى نام مى برد كه بى پروا، از خاندان رسول دفاع مى كرده اند.

در " معجم الادبا " از قول خالع مى نويسد: ناشى معتقد به امامت اهل بيت بود و با سبك بديعى بحث و مناظره مى كرد، عمرش را در ثنا و ستايش اهل بيت‏به سر برده و به دوستى آنان سرشناس ومعروف است و اشعارى كه در مدح آنان خاندان سروده قابل احصا نيست.

با وجود اين خليفه الراضى بالله را ثنا گفته و با او داستانها دارد، براى ديدار كافور اخشيدى به مصر روانه شده‏و او را ثنا گفته و نيز ابن خنزابه وزير را مدح گفته و با او همدم بود، ضمنا مديحه در ستايش بريديين سروده وبه بصره گسيل داشته و مديحه ديگرى در ثناى ابى الفضل ابن العميد گفته و به‏ارجان ارسال نموده.

و نيز مى نويسد: ابن عبدالرحيم از خالع و او از زبان خود ناشى برايم حديث كرد كه: ابن رائق مرا نزد الراضى بالله برد، من مداح و ستايشگر ابن رائق بودم و خاطره مرا مى خواست، موقعى كه به خدمت راضى رسيدم گفت: ناشى رافضى توئى؟ گفتم: من خادم امير المومنين وشيعه هستم، گفت: از كدام فرقه شيعه؟ گفتم: شيعه بنى هاشم. گفت: اين گونه پاسخ، حيله اى ناپاك است، گفتم: ولى با پاكى نسب همراه است.

گفت: آنچه دارى بياور من قصيده بر او خواندم، دستور داد: ده طاقه شال به من خلعت دهند و چهار هزار درهم نقد، رفتم از خزانه دار تحويل گرفتم و به خدمتش باز شدم: زمين را بوسيدم و از مراحم او تشكر كردم، بعد گفتم: من رسم دارم‏كه طيلسان مى پوشم، گفت: اينجا طيلسان‏عدنى داريم، يك طيلسان باو بدهيد و يك عمامه خز بهمراه آن، كه دادند، بعد گفت: از اشعارى كه در باره بنى هاشم دارى چيزى بخوان خواندم:


صفحه 63

- اى فرزندان عباس، اميه با كينه و دشمنى خونهائى از شما ريخته است.

- پس هاشمى نيست آنكه اميه را دوست بدارد و يا آن مردك لعين ابازبيل را.

گفت: بين تو و ابو زبيل چه گذشته؟ گفتم: امير المومنين بهتر مى داند. خندان شد و گفت: مرخص هستى.

بسيارى اخبار حكايت دارد كه ناشى علاوه بر اينكه فراوان در ثناى اهل بيت شعر سروده، مورد قبول و تقدير و علاقه اهل بيت قرار گرفته، و اين خودبالاترين فضيلت و مقام است و والاترين كرامت جاويد كه رستگارى دو سرا بهمراه آن است.

حموى در معجم الادباء از گفت خالع مى نويسد: من با پدرم به سال 346 در مجلس كبوذى محدث بوديم كه در مسجد بين بازار كتابفروشيها و زرگرها منعقد مى شد.مجلس پر بوده، ناگهان مردى از راه رسيد:قبائى پر وصله به تن داشت، در يكدست مشك آب و انبان غذا و در دست ديگر چوبدستى نوك دار، هنوز گرد راه از خود نسترده بود. سلام كرد و با صداى بلند گفت:

من فرستاده فاطمه زهرا هستم. گفتند: خوش آمدى و صفا آوردى. گفت: مى توانيد احمد مزوق نوحه خوان را بمن معرفى كنيد؟ گفتند: آرى همين است كه اينجا نشسته. گفت: خاتونم عليها سلام را در خواب ديدم، فرمود: راهى بغداد شو و احمد را بجو و بدو برگو كه بر فرزندم با شعر ناشى نوحه سرائى كند، آنجا كه مى گويد:

بنى احمد قلبى بكم يتقطع بمثل مصابى فيكم ليس يسمع

(اى زادگان احمد مختارجگرم در ماتم شما از هم گسيخت، كس نشنيد آنچه در اين ماتم بر دل من رسيد).

ناشى در آن مجلس حاضر بود، طپانچه محكمى بر صورت خود نواخت، و به دنبال او احمد مزوق و سايرين همه لطمه بر صورت نواخته، گريه را سر دادند. از همه بيشتر ناشى‏و بعد از او مزوق متاثر شده بودند، بعد با اين قصيده نوحه سرائى كردند تا ظهر شد و مجلس از هم پاشيد.

هر چه‏كوشش كردند كه آن مسافر از راه رسيده، هديه قبول كند، مفيد واقع


صفحه 64

نشد گفت: بخدا سوگند اگر تمام دنيا را بمن بدهند، نخواهم گرفت، روانمى دانم كه پيغام آور خاتونم فاطمه باشم و عوض بگيرم، مراجعت كرد و چيزى‏نپذيرفت.

گويد: اين قصيده، بيش از ده‏بيت است، از جمله:

شگفت اينجاست كه شما با شمشير خودتان فنا مى شويد، و آنكس بر شما چيره شد كه ديروز خاضع و فروتن بود.

- گويا رسول‏خدا سفارش كرده كه شما را از دم تيغ بگذارنند كه اجساد شما را اين چنين در بلاد پراكنده مى سازند.

مولف كتاب‏امينى گويد: اول اين قصيده چنين است:

-بنى احمد قلبى لكم يتقطع بمثل مصابى فيكم ليس يسمع

- هيچ بقعه و ديارى در شرق و غرب عالم نيست جز اينكه در آنجا شهيد و مقتولى به خاك كرده ايد.

- ستم كردند، شما را از دم‏تيغ گذارندند، حقوق شما را صاحب شده بين خود قسمت كردند. تا آنجا كه جهان‏بر شما تنگ شد و در هيچ جا امان نيافتيد.

- چه تن ها كه بر روى خاك افكندند و سرها كه بر نيزه ها بالا رفت.

- متوارى گشته ايد، دمى پهلويتان‏بر بستر قرار نمى گيرد ولى خواب ناز مرا مى ربايد و آرام بخواب مى روم.

حموى از زبان خالع مى گويد: روزى به ناشى گذشتم كه در بازار سراجها نشسته بود، به من گفت: قصيده اى ساخته ام، از من تقاضاى نسخه كرده اند،مى خواهم با خط تو عرضه كنم، گفتم پى كارى روانم، برمى گردم.

رفتم‏بانجا كه حاجت داشتم، خواب مرا در ربود، ابو القاسم عبد العزيز شطرنجى نوحه خوان را كه مرده بود، در رويا ديدم، به من گفت: دوست دارم كه بپا خيزى و قصيده بائيه ناشى را پاك نويس كنى، ما ديشب در مشهد (حسين) باآن نوحه سرائى كرديم.

آن مرد، موقعى كه از زيارت مراجعت مى كرد، بين راه درگذشته و مرده بود


صفحه 65

من بپا خاستم و برگشتم و به ناشى گفتم، قصيده بائيه ات را بده گفت: از كجا دانستى كه بائيه است؟ من هنوز با كسى‏در ميان نگذاشته ام، جريان خواب را بازگو كردم. گريست، گفت: بدون ترديد وقت آن رسيده است، من آن قصيده را پاكنويس كردم. آغازش اين است.

رجائى بعيد و الممات قريب و يخطى‏ء ظنى و المنون تصيب

(آرزويم دور و دراز است و مرگم نزديك، اميدم، بخطا مى رود، ولى تير مرگ بخطا نمى رود).

مولف كتاب امينى گويد: قصيده بائيه قسمتى در ثنا و ستايش اهل بيت است:

- مردمى كه بالاترين مقام را حائز شدند و در ميان صاحبان فضل همتائى براى آنان نيست.

- اگر نسب خود را ياد كنند، از مجد و عظمت سر بآسمان مى سايند و در صاحبان نسب كسى بدان پايه‏نيست.

- درياى كرم اند كه در و گوهر با موج خود به ساحل افكند، و دريغ ندارد.

- كشتيهاى نجات بر آن روان است و آبش براى تشنگان سرد و گوارا.

- دريائى كه همسايه را بى نياز كند وساحلش تفرجگاه وسيع باشد.

- آنان دست‏آويز بين بندگان و پروردگارشان باشند، دوستدارشان به روز رستاخيز زيانكار نيست.

- دانش گذشته و آينده را در آستين دارند و هم آنچه هر كس بخواهد.

- دانشها را يكسر، پى سپر كرده اند و هر چه تحفه و يا در پرده باشد.

- آنهايند كه با فضل و عظمتشان چشم و چراغ جهانيانند و براى دشمنان به روز رستاخيز مايه عذاب.

علامه سماوى، اشعار ناشى را در مدح و ثناى خاندان نبوت يكجا گرد آورده كه از سيصد بيت متجاوز است.


صفحه 66

ولادت- وفات

حموى در معجم الادباء به نقل از خالع مى گويد: ولادت ناشى آنچنانكه خودش بمن گفت، در سال 271 بوده و به سال 365 روز دوشنبه پنجم صفر درگذشت و من در شهر رى بودم.

نامه ابن بقيه به ابن العميد واصل شد كه خبر مرگ ناشى در آن درج بود گفته شد كه ابن بقيه با اركان دولت پياده جنازه او را مشايعت‏كردند و در مقابر قريش مدفون شده كه مزارش معروف است.

او از جمله كسانى است كه سال 443 گورش را شكافته و استخوانش را آتش زدند. ابن شهر آشوب در معالم العلما ص 136 گويد: او را آتش زدند و ظاهر گفتارش اين است كه اورا زنده در آتش سوخته شهيدش كردند. وخدا داناتر است.

در اين زمينه سخنان ديگر هم هست كه با صحت همعنان نيست مثلا يافعى در " مرآه الجنان " ج 2 ص235 وفات ناشى را سال 342 نوشته و ابن خلكان سال 360 و ابن اثير در " كامل " سال 366 و همين را ابن حجر در" لسان الميزان " از " ابن النجار " نقل كرده و علاء الدين بهائى در " مطالع البدور " ج 1 ص 25 بازگو كرده ضمنا اين شعر را از او ياد مى كند:

- باز گرداندن و راندن از در شيوه اشراف نيست، اين كار از انصاف بدور است.

- كم اتفاق افتد كه كسى بردر آيد و او را برانند و باز هم با قلب صاف و بى كينه باز گردد.

ثعالبى در " ثمار القلوب " ص 136 در شهرت هجو" ناصبى " به " سياهروئى " اين شعر او را مى آورد:


صفحه 67

- اى دوست و ياور من از نژاد لوى بن غالب.

- آنكه‏بر دوست فرمان ميراند، ستم مى كند، فرمان صادر شد ولى واجب نيست،

لك صدغ كانما لونه وجه ناصبى

(تو صاحب‏زلفى هستى كه رنگش چون صورت ناصبى سياه است)

- مردم را مى گزد آنچنانكه‏عقرب.

جلب توجه:

در كتاب " تنقيج المقال " ج 2 ص 313 ترجمه ناشى‏ديده مى شود از جمله مى نويسد: " ظاهرا ناشى همان على بن عبد الله بن وصيف بن عبد الله هاشمى است كه در كتاب " عيون اخبار الرضا نص حضرت موسى‏بن جعفر بر امامت حضرت رضا، از او روايت شده است ".

اين شگفت ترين اشتباهى است كه در اين كتاب ديده ام.

مصادر ترجمه و بيوگرافى شاعر

فهرست شيخ طوسى

معالم العلما

رجال ابن داود

رجال نجاشى

يتيمه الدهر

انساب سمعانى

و فيات الاعيان

معجم الادباء

ميزان الاعتدال

الوافى بالوفيات

خلاصه الرجال

نقد الرجال

كامل ابن اثير

مجالس المومنين

لسان الميزان

شذرات الذهب

مطالع البدور

جامع الرواه

تلخيص الاقوال

منتهى المقال

نسمه السحر

امل الامل


صفحه 68

خاتمه الوسائل

رياض العلماء

ملخص المقال

الحصون المنيعه

الشيعه و فنون‏الاسلام

تلخيص المقال

تاسيس الشيعه

روضات الجنات

تنقيح المقال

هديه الاحباب

وفيات الاعلام

الطليعه

بغيه الطالب

شهدا الفضيله


صفحه 69

غديريه بشنوى كردى

درگذشته بعد از سال 380

و قد شهدوا عيد " الغدير " و اسمعوا مقال رسول الله من غير كتمان

- (بيقين روز غدير به چشم خود ديدند و فرا گرفتند سخن رسول‏خدا را آشكار:)

- نه چنين است كه من بر تمام شما سرورم و از همگان واپيشتر؟ گفتند: چرا اى سرور جن و انس.

- براى خطابه بر چوبهاى منبر برشد و با صداى بلند و رسا پيش خواند.

- حيدر را، و همگان زبان در دهان گرفته فروتن و آرام دل بودند، برخى پشت سر و برخى پيش رو.

- على لبيك گويان پيش آمد و چهره اش چون قرص ماه‏بر شاخه سرو مى درخشيد.

- رسول خدا خوش آمد گفت و او را در كنار خود جاى‏داد. آرى آن پاك مرد همتاى مصطفى گشت.

- بازوى او را بالا برد و در حاليكه فريادش به نزديك و دور مى رسيد فرمود:

- على برادر من است كه بين من و او جدائى نيست، چونان كه هارون نسبت به موسى بن عمران كليم خداوند.


صفحه 70

او وارث علم من است وجانشين بعد از من بر امتم، هر گاه روح از بدنم مفارقت جويد.

- پس اى پروردگار من هركه على را دوست گيرد،او را دوست گير، و دشمن گير هر كه اورا دشمن گيرد و خشم گير بر هر كه بدوكينه ورزد.

ودر قصيده ديگر گويد:

- آيا اين سخن راست و حديث مشهور را وا نهم كه در روز " غدير خم" احمد مصطفى به خطابه برخاست و فرمود:

- آيا من سرور شما نيستم؟ على‏هم مانند من سرور شماست، پس او را دوست گيريد. من آنچه واجب بود، ادا كردم.

و اين شعر ديگرش:

- روز " غدير" براى دوستان على عيد است و " ناصبيان " شرافت آنرا منكراند.

- روزى كه در سپهر برين به عنوان " عهدمعهود " جشن گرفته شود.

- و جشن روى زمين نمونه اى از جشن آسمانى است، اگر قلدرها سر باطاعت نهند و حسودان از اخلال گرى دست كشند.

بيوگرافي شاعر

ابو عبد الله حسين بن داود كردى بشنوى، چنانكه ابن شهر آشوب در " معالم العلماء " مى نويسد: از شعرائى است كه علنا به ستايش و ثناى اهل بيت‏زبان گشوده و نداى ولايت در داده است. گواه اين شهامت او، اشعار فراوان و مشهورى است كه از جمله درسراسر كتاب " مناقب " سروى (ابن شهر آشوب) پراكنده است.

در اين صورت بايد گفت كه: بشنوى از پرچمداران ميدان بلاغت و فصاحت و يكى از شعراء بزرگ اماميه است كه براى نشر ادب و فضيلت بپا خاسته.

از جمله اشعار او كه گواه مذهب اوست:

- بپروردگارم سوگند كه بعد از رسول مختار، به دامن‏دوازده جانشين او چنگ زده ام.


صفحه 71

- زندگى خود را وقف آن خاندان پاك كرده‏ام كه از ميان خاندانهاى قريش هوخواه‏دين اند.

و هم اين شعر ديگرش:

- اى كسيكه به نادانى منصب خلافت را از ابى الحسن باز مى گردانى، دروازه شهر،به روى جاهلان گشوده نخواهد گشت.

- آنهم شهر علم كه دانش طلبان از ورود بدان شهر ناگزيراند. آرى مسوليت متوجه دانشوران است.

- سرور و هم سرپرست جهانيان اوست، چنانكه از جانب‏خداوند عرش، بر زبان جبرئيل گذشت.

و يا اين شعر ديگرش:

قد خان من قدم المفضول خالقه و للاله فبالمفضول لم اخن

- آنكه نالايقى را بر والائى مقدم شناسد، به خداى خود خيانت ورزيده، من به خاطر نالايقى پست، به خداى خود خيانت نخواهم كرد.

اشعار ديگرش كه بزودى ذكر مى شود، گواه اين است كه در تشيع مايه اى عميق دارد و در دوستى اهل بيت، با اخلاص، و جز به سادات ائمه توجهى ندارد، پس او را " شاعر اهل بيت " بايد خواند، و اينكه مى گويند " شاعربنى مروان " بوده، آن چنان كه در " كامل " ابن اثير ج 9 ص 24 آمده، منظور، سلاطين " ديار بكر " از خواهرزادگان " باذ " كردى است.

سر سلسله آنان، ابو على بن مروان بود كه‏بر مناطق تحت اشغال خالويش مسلط شد وبعد از كشته شدن، برادرش " ممهد الدوله " به سلطنت رسيد، و بعد از كشته شدن او، برادر ديگرش: ابو نصر، و سلطنت ابو نصر از سال 420 تا سال 453 بدرازا كشيد و بعد از مرگش دو پسربجا گذاشت: يكى نصر كه " ميافارقين "را صاحب شد و در سال 453 درگذشت و فرزندش منصور بجاى او نشست، دومى سعيد كه بر " آمد " دست يافت


صفحه 72

شاعر ما، كردهاى بشنويه را كه در قلعه " فنك " سكونت داشتند، تحريص مى كرد تا به يارى " باذ " كردى، خالوى، بنى مروان، به پا خيزند.

بنى مروان، در نبردى كه با سال 380 پيش آمده، درتاريخ ياد شده اند، اين نبرد بين " باذ " و بين ابو طاهر و حسين دو فرزند " حمدان " اتفاق افتاد بعد از آنكه فرزندان حمدان، بلاد موصل را سال 379صاحب شدند، و بشنوى در اين باره ضمن قصيده اى سرود، - كردهاى بشنويه، ياران دولت شمايند، عرب و عجم همه مى دانند.

در اين صورت، نسبت شاعر به بنى مروان، به خاطر علاقه است كه به خالويشان " باذ " دارد، البته اين علاقه در اثر هم نژادى است. و بهمين جهت سخن برخى كه وفات شاعر را سال 370 نوشته اند، بى پايه است، چه تاريخ گواهى مى دهد تا ده سال بعد هم، حيات داشته.

صاحب " معالم العلماء "دو تاليف به نام: " دلائل " و " رسائل بشنويه " براى او ياد كرده، و ابن اثير، در " لباب " ج 1 ص 127 مى نويسد: ديوان شعرى دارد كه مشهور است.

طايفه بشنويه

در عراق، قسمت شرق دجله، طوائف زيادى از اكراد سكونت دارند كه به نام قلعه ها و آباديهاى محل سكونت، در تاريخ ياد شده اند، اين قلعه ها در اطراف موصل و اربل جاى داشته و از جمله " بشنويه "است كه شاعر ما از آنجا برخاسته است.

قلاع اين طائفه بالاتر از موصل،نزديك جزيره " ابن عمر " به فاصله دوفرسخ


صفحه 73

واقع مى شده، و صاحب " جزيره " و نه غير او، نميتوانسته اندبر آنان دست يابند، با اينكه منزوى نبوده با همگان و به تمام شهرها، رفت و آمد داشته اند.

ياقوت حموى در " معجم البلدان " مى نويسد: " اين قلعه هادر دست طائفه اكراد است، سالها مى گذرد، نزديك سيصد سال. مردمى صاحب مروت و جوانمردى و تعصب اند اگر كسى بآنان پناه برد، از او حمايت كرده بزرگش مى دارند ".

از جمله قلاع اين طائفه: قلعه برقه، قلعه بشير، قلعه فنك است و از فرمانروايان اين قلعه امير ابو طاهر، امير ابراهيم و امير حسام الدين است كه در قرن ششم فرمانروا بوده است (از جمله) اكراد " زوزانيه " اند، اين طائفه، به زوزان نسبت مى برند كه ناحيه وسيعى را در شرق دجله از جزيره‏ابن عمر، شامل مى شود، تقريبا دو روزكه از موصل راه طى شود، به مناطق آنان ميرسد تا به حدود خلاط مى كشد وپايانش تا آذربايجان به كارگزارى سلماس منتهى مى گردد. در اين قسمت قلعه هاى محكم و استوارى است كه طوائف بشنويه، زوزانيه و بختيه ساكن اند.

و (بختيه)، در چند قلعه مخصوص به خود سكونت دارند: چون آتيل، علوس،القى، اروخ، باخوخه، باخو، كنگور، نيروه، خوشب و فرماندارى آنان در قلعه‏جرذقيل است كه بهترين قلعه هاى آنان است و از جمله رهبرانشان امير موسك بن مجلى است. و (هكاريه) كه در بلوك بالاتر از موصل نزديك جزيره ابن عمر جاى گزيد اند، از فرمانروايانشان در حلب، عز الدين عمر بن على و عماد الدين احمد بن على معروف به: ابن مشطوب بزرگترين اميرى است كه در مصر به حكومت رسيده و از دانشورانشان: شيخ الاسلام ابو الحسن على بن احمد هكارى در گذشته است 486 است كه شرح حالش در ابن خلكان 1 ر 377 مذكور است0

و (جلانيه) كه نام قلعه اى از قلعه هاى بلوك هكاريه است و اكراد آن بنام


صفحه 74

جلانيه مشهوراند.

و (وزواديه)كه از اشراف و بزرگزادگان‏كردند، و از آنهاست: اسد الدين شيركوه در گذشته سال 564 و برادرش نجم‏الدين ايوب.

و (شوانكاريه) و اين همان طائفه اى است كه در سال 564 موقعيكه زنگى بن دكلاء صاحب فارس، از شمله صاحب خوزستان، شكست خورد، بدانها پناهنده گشت و سپس با كمك آنان بر شمله پيروز شده به حكومت فارس رسيد.

و (حميديه) كه دژهاى مستحكمى در كنار موصل داشته اند و (هذبانيه) كه در قلعه اربل و كارگزاريهاى آن جا داشته و (حكميه) كه از فرمانروانشان امير ابو الهيجاء اربلى نامبردار است.

طوائف ديگر اكراد به نام، مارانيه، يعقوبيه، جوزقانيه، سورانيه، كورانيه عماديه، محموديه، جوبيه، مهرانيه، جاوانيه، رضائيه، سروجيه، هارونيه، لريه مشهورو طوائف بى شمار ديگرى كه قابل آمار نيستند.

قسمتى از اشعار بشنوى

از چكامه هاى مذهبى شاعر اين دو بيت است:

- بهترين اوصيا از ميان شريفترين قبائل و گرامى ترين خاندانهابرگزيده شده از لغزش و خطا در امان است.

- هر گاه به چهره او بنگرى، پروردگار خود را عملا و لسانا پرستش كرده خواهى بود.

در بيت اخير به حديث‏رسول خدا (ص) اشاره دارد كه فرمود " نگريستن


صفحه 75

به چهره على عبادت است ":

محب الدين طبرى، در " رياض " ج 2 ص 219 از ابى بكر، عبد الله بن مسعود، عمرو عاص، عمران بن حصين، و ديگران، از زبان رسول اكرم روايت كرده است.

گنجى شافعى هم در " كفايه الطالب " ص 64 و 65 با دو طريق، از ابن مسعود نقل كرده و گفته: سند حديث‏اول از دومى نيكوتر است، دومى را هم جمعى از حافظان حديث مانند ابو نعيم در حليه الاولياء و طبرانى در معجم خود روايت كرده اند، سند آن هم عالى و خوب است، منتهى از اين طريق، سند غريب و شگفت بنظر مى آيد، اما سند اول خوش سياق است.

باز هم به طريق ديگر، از معاذ بن جبل در صفحه 66 روايت كرده و گفته: حافظ دمشقى در تاريخ خود، از جمعى صحابه آنرا روايت‏كرده كه از جمله ابوبكر، عمر، عثمان،جابر، ثوبان، عائشه، عمران بن حصين، ابوذر نامبره شده، و در حديث ابى ذر آمده است كه رسول خدا فرمود: على بن ابى طالب در ميان شما - يا در ميان شما امت حكم كعبه پوشيده را دارد: نگريستن بدان عبادت و سفر به سوى آن فرض است.

و از اشعار مذهبى اوست:

- باكى نيست كه در كدام سرزمين، خداوند گارم فرمان مرگ دهد.

- و نه اينكه در كدام نقطه زمين پهلوبر خاك نهم و كسى آرامگاهم را منفور دارد و از آن دورى گزيند.

- در صورتيكه گواهى ميدهم: خدائى جز آن خداى يگانه نيست و فرمان او راست.

- و اينكه محمد برگزيده، پيامبر اوست وعلى برادرش.

- و فاطمه دختر رسول پاك‏و پاكيزه از ارجاس است، همان رسول كه‏ما را به دين حق رهبرى كرد.

- و دو فرزند گراميش كه هر دو، سرور من اند. خوشا بر آن بنده كه آن دو سرورشان باشند.


صفحه 76

و يا اين شعر ديگرش:

- ايكه با من به نزاع و ستيزه‏برخاسته اى، هر چه در قوه دارى بيار،كه من دوستى آل محمد در آويخته ام.

- پاكان و پاك نهادان، ارباب هدايت، آنان پاك نژادند و هر كه آنانرا دوست‏بدارد.

- خود را بدانها بستم و از دشمنانشان بريدم، تو بى پدر هر چه خواهى ملامت كن: كم يا زياد.

- آنها چون اختران مهار زمين و مايه آرامش آن اند و هم آنان كشتيهاى نجات غريق،اين را از حديث مسند مى گويم.

و هم از سروده مذهبى شاعر است:

- مهترشان گفت: چه نظر مى دهيد و با چه‏وسيله مى توان امر آشكار خلافت را مردود شناخت؟

- شنيديد كه چگونه با سخن رسا خلافت على را تبليغ كرده سفارش نموده؟

- گفتند: چاره آن بر مادشوار است و نظرى كه مى دهيم قطعى نيست.

- اين كار را هم با ساير امور قياس گيريد و به دقت مطالعه كنيد، بدين وسيله به زندگانى عالى دست خواهيد يافت - بعد از مرگش - بزودى آنرا به شورى مى نهيم، خواه نصيب قبيله تيم شود يا قبيله عدى.

ونيز اين شعرش:

- اى خواننده قرآن، كه‏راز متشابهات را از محكم باز مى شناسى

- آيا خدمت كعبه: از راهنمائى زائران‏و آب دادن حاجيان، با ايمان على برابر است؟

- يا او را همرتبه " تيم "و " عدى " شناخته اى، اصولا هيچ گاه مانند آندو بوده است؟

- بجان همان على كه دوستى او بر من فرض و قطعى است. نه نزد من دانشمندان


صفحه 77

و بى خردان برابر نيستند.

و هم‏اين دو بيت ديگر:

- آن على كه امروز شهر علم را در است، به رستاخيز، فرمانرواى بهشت و دوزخ است.

- از اين‏رو دشمن او، بدبخت جهانيان، در آتش جاى مى كند و دوستش سرفراز روز حساب است.

و نيز اين دو بيت ديگر:

خير البريه خاصف النعل الذى شهد النبى بحقه فى المشهد

- سالار مردم كسى بود كه پيامبر اكرم در حق او گواهى داد، گفتند كى است كه جانش با جان شما برابر است و دشمنان دين را سركوب خواهد كرد؟ فرمود: آنكه كفش مرا پينه مى زند و آن على بود.

- پيامبر به دانش و داورى او گواهى داد، و دلاورى و شهامتش نيز مشهود فرشتگان گشت.

و درباره صديقه زهرا چنين سروده است:

- آنجا كه بتول‏عذرا در صف محشر بگذرد، سروشى بر آيدكه: چشمها فرو كشيد

- همه چشمها فرو كشيده بر زمين دوزند، و سيه كاران سرانگشت ندامت به دهان گيرند.

آنروز است كه دشمنان روسياه گردند و اهل حق‏روسپيد.

و امام صادق را نيز ثناگفته و سروده:

- چكيده نسل پيشوايان كه با كرامت و بزرگوارى راه جدشان رسول خدا را پيش گرفتند.

- اگر مشكلى‏پيش آيد كه از حل آنم درمانيم، سر آنرا با دليل و برهان اراعه دهند.


صفحه 78

غديريه صاحب ابن عباد

326 - 385

قالت: فمن صاحب الدين الحنيف اجب؟

فقلت: احمد خير الساده الرسل.

گفت: پس - صاحب آئين اعتدال كه بود؟ برگو

گفتم: احمد. سرخيل و سالار رسولان.

گفت: بعد از او كيست كه از جان و دل راه طاعتش گيرى؟

گفتم: وصى كارگزارش كه خيمه بر زحل افراشته.

گفت: بر فراش رسول كه خفت تا برخى او گردد؟

گفتم: آنكه در طوفان حوادث از جاى نجنبيد.

گفت: رسول خدا دست كه را به عنوان برادر خواندگى با اشتياق فشرد؟

گفتم:همان كه خورشيد به هنگام عصر به خاطراو بازگشت

قالت: فمن زوج الزهرا فاطمه.

فقلت: افضل من حاف و منتعل.

گفت: فاطمه كه زهره زهرا بود، با كه جفت شد؟

گفتم: برترين جهانيان: از پا برهنه و چكمه پوش.


صفحه 79

گفت: دو سبط پيامبر كه از شرف سر به آسمان سودند، زاده كه بودند؟

گفتم: همان كه در ميدان فضيلت گوى سبقت ربود.

گفت: افتخار جنگ بدر نصيب كه گشت؟

گفتم: آنكس كه بيشتر بر فرق دشمنان كوبيد.

گفت: در جنگ احزاب شيرژيان كه بود؟

گفتم: كشنده " عمرو " دلاور بود.

گفت: پس در جنگ " حنين " كه بريد و دريد؟

گفتم: آنكس كه مشركين را در يك لحظه درو كرد.

گفت: براى تناول مرغ بريان حضور چه كس آرزو بود؟

گفتم: همان كه نزد خدا و رسول مقرب و محبوبتر بود.

قالت: فمن تلوه يوم الكساء اجب.

فقلت: افضل مكسوو مشتمل.

گفت: كدام كس در سايه عبا همتاى رسول گشت؟

گفتم برترين عالميان از گليم دوش و خز پوش.

قالت: فمن سار فى يوم الغدير ابن

فقلت: من كان للاسلام خير ولى.

گفت: در روز " غدير "چه كس سرورى يافت؟

گفتم: آنكه براى‏اسلام بهترين ياور بود.

گفت: سوره " هل اتى " كه نازل شد چه كسى تشريف يافت؟

گفتم: آنكه عطا بخشش از همه فزون بود.

گفت: دست كه در ركوع نماز با انگشترى به سوى سائل دراز گرديد؟

گفتم: دست كسى كه محكمتر نيزه‏به سينه دشمنان كوبيد.

گفت: پس آن كه آتش دوزخ را تقسيم كند كيست؟

گفتم: آن كه شرار انديشه اش، از شعله آتش گيراتر است.


صفحه 80

گفت: رسول پاك مطهر،در مباهله كه را همراه برد؟

گفتم: آن‏كه در سفر و حضر همسنگ و همتاى او بود.

گفت: پس چه كسى از ميان امت شبيه هرون بود؟

گفتم: آن كه در آشوب و فتن نلغزيد و از پاى نماند.

گفت: پس شهر علم را چه كسى در بود؟

گفتم: آن كه نيازمند دانشش بودند و خود نيازمند نبود.

گفت: قاتل " ناكثين " بيعت شكن كه بود؟

گفتم: جنگ‏جمل پرده گشاى اين راز است.

گفت: با " قاسطين " بيدادگر كه نبرد كرد؟

گفتم: دشت صفين را بنگر كه صحنه عمل بود.

گفت: " مارقين از دين " را چه كس تيغ بر سر كوفت؟

گفتم: روز نهروان‏معنى آن آشكار گشت.

گفت: به روز رستاخيز، شرافت حوض كوثر از كيست؟

گفتم: آنكه خاندانش شريفيترين خاندانهاست.

گفت: پس " لواى حمد" را كه بر دوش خواهد كشيد؟

گفتم: همان كه‏از نبرد نهراسيد.

- گفت: تمام اين مزايا در يك نفر جمع بود؟

گفتم: آرى در يك نفر.

- گفت: كيست؟ نامش بر گو

گفتم: امير المومنين على.

و در قصيده ديگرى گفته است:

- اى همسر دخت محمد اگر گوهر وجودت نبود، فاطمه‏به خانه شوهر نمى رفت.

- اى ريشه خاندان احمد اگر تو نبودى، از احمد مرسل نسلى بجا نمى ماند.

- پيامبر خدا كه شهر علم و به هر گونه كمال آراسته بود، دروازه طلائى آن شهر توئى.


صفحه 81

- خورشيد بخاطر تو بازگشت‏و آن منقبتى است كه پرده پوشى نتوان كرد.

- من آنچه را دشمنانت روايت كرده اند بازگو كردم بهمين جهت جان ومال آنها را حلال مى شمارم.

اى همتاى‏محمد، اى پيوند همايون، تو با مشكلات‏و شدائدى مواجه گشتى كه شگفتى ها ببار آورد.

- با لقب " بوتراب " تو را سر كوفت زدند ولى دين خود را با كفى " تراب " معامله كردند.

- ندانستيد: وصى رسول همان است كه در محراب عبادت انگشترى به رسم زكاه بخشيد.

- ندانستيد: وصى رسول همان باشد كه روز " غدير "، فرمانروائى او را بر صحابه مسجل ساخت.

و يا اين شعر ديگرش را ملاحظه كنيد:

- گفتند: على بر كرسى افتخار بالا رفت،گفتم: بلكه كرسى از قدم على فخر گرفت.

- من همانرا گويم كه رسول گفت،موقعى كه همگانرا گرد آورد، فرمود:

- هلا آگاه باشيد هر كه من سرور اويم، بايد كه على را سرور خود شناسد. وگرنه خود داند.

و در قصيده ديگر گويد:

- چه بسيار دعاى مصطفى درباره على به اجابت پيوست و آرزوهاى دشمنانش بر باد رفت.

- چشم دردمند اورا با دعا شفا داد، موقعى كه در جنگ خيبر باد مخالف مى وزيد.

براي هميشه از صورت سرما و گرما مصون گشت و در اين دعا شگفتي هاست.

- كدامين روز، كارها بر وفق مراد چرخيد، كه خورشيد آسمان ولايت (على) پرتوافشان نبود؟:

- آيا در آنروز كه على خواهان‏زهرا شد و رسول خدايش به دامادى پذيرفت


صفحه 82

با آنكه همه كس خواهان زهرا بود؟

- يا آنروز كه مرغ بريان بر سفره نهاده مصاحبت بهترين و محبوبترين مردمان را آرزو كرد، جز على كس ديگر حلقه بر در كوفت؟ با آنكه‏خادم احمق سه نوبت او را باز گرداند.

- يا روز مباهله كه على را همتا و هم سنگ خود معرفى كرده جايگاه‏او را بهمگان نمود و اين خود بالاترين منزلتى است كه به تصور آيد.

افى يوم " خم " اذا شاد بذكره و قد سمع الايصاء جاء و ذاهب

- يا روز " غدير خم " كه نام على را بلند كرد، وآيندگان و روندگان وصيت او را شنيدند.

- اى پادشاه دين، اى همريشه رسول، اى كسى كه دوستيت از جانب حق فرض و قطعى است.

- جايگاهت بر كوكب فرقدين پيدا است و مجد و عظمتت از ستاره سماك پرتو افكن.

- شمشيرت بر گردن دشمنان قلاده زرين بسته، قلاده اى كه زرگر ماهر نتواند بست.

بيوگرافي شاعر

" صاحب "، " كافى الكفاه " ابو القاسم اسماعيل بن ابى الحسن: عباد بن العباس بن عباد بن احمد بن ادريس طالقانى:

گاه اتفاق مى افتد كه‏اديب سخندان، با اينكه بيانى شيوا و رسا دارد و قدرت ادبى او در غور رسى وتحليل شخصيت ها و رجال برجسته تاريخ، ممتاز و مسلم است در عين حال، زبانش در تحليل برخى شخصيتها و تحقيق و تشريح عظمتشان دچار لكنت شده در كام مى خشكد.

از جمله اين شخصيتها و رجال‏با عظمت، صاحب ابن عباد است، كه بسهولت نميتوان به قعر مجد و معالى او دست يافت، بلكه بايد جوانب مختلفه‏حيات او را يك


صفحه 83

يك مورد تحليل و تعمق قرار داده، در هر ناحيه بطور عليحده داد سخن داد:

گاه از جنبه علم‏و هنر، گاه از ناحيه سخندانى و ادب، مرحله اى از وجهه سياست و تدبير، و بار ديگر، از وجهه عظمت روح و نجابت اصيل، تا برسد به بخشش فراوان و فضل سرشار و شرف خالص و روش استوار و ساير مفاخر روحى و معنوى كه قابل آمارنيست و آنچه در فرهنگ رجال و معاجم، پيرامون اين خصال برجسته او بحث و تنقيب پرداخته و يا به تشريح و تحليل‏برخاسته اند، تنها به اندكى از بسيارقناعت جسته اند.

البته شهرتى كه صاحب‏ابن عباد، در تمام شئون اجتماعى نامبرده كسب نموده خود گواه عظمت و شخصيت اوست، گرچه تاريخ نويسان، به اشاره برگزار كرده باشند. مشهورترين و قديمى ترين كتابى كه به تحليل و ترجمه صاحب پرداخته " يتيمه الدهر " ثعالبى است كه 91 صفحه آن به تحليل شخصيت او اختصاص دارد و بقيه مربوط به شعرائى است كه او را مدح و ثنا گفته اند.

جمعى ديگر كتابى عليحده در بيوگرافى صاحب بقلم آورده اند، از جمله:

1 - مهذب الدين محمد بن على حلى مزبدى، معروف به ابو طالب خيمى، كتابى دارد به نام " الديوان المعمور فى مدح الصاحب المذكور "

2-شيخ محمد على بن شيخ ابى طالب زاهدى گيلانى (1181 - 1103)

3- سيد ابو القاسم‏احمد بن محمد حسنى حسينى اصفهانى، كتابى دارد به نام " رساله الارشاد فى احوال الصاحب ابن عباد " كه در سال 1259 تاليف كرده.

4 -استاد خليل مردم بك، كتابى درباره صاحب پرداخته‏كه در 252 صفحه در دمشق مطبعه ترقى چاپ شده، و آن جز چهارم از كتاب مفصلى است كه در چهار جزء راجع به پيشوايان چهارگانه ادب تاليف نموده.

با وجود اين شهرت جهانگير، تنها وظيفه اى كه بر عهده ماست، آوردن چكيده و خلاصه اين كتب است كه به طوراجمال، آمارى از فضل سرشار او بقلم آيد.

" صاحب " در يكى از آباديهاى اصطخر فارس - و يا در طالقان - به سال 326


صفحه 84

شانزدهم ذى قعده، ديده بجهان گشود. علم و ادب از پدرش آموخت‏و از ابو الفضل ابن العميد و ابو الحسين احمد بن فارس لغوى و ابو الفضل عباس بن محمد نحوى ملقب به " عرام " و ابو سعيد سيرافى و ابوبكر ابن مقسم و قاضى ابوبكر احمد بن كامل‏بن شجره و عبد الله بن جعفر بن فارس كه از اين دو نفر حديث فرا گرفته است.

سمعانى مى نويسد: حديث را از مشايخ اصفهان و بغداد و رى فرا گرفت و به ديگران فرا داد، و همواره تحريص مى كرد كه حديث بياموزند و بنويسند، از ابن مردويه بازگو شده و او خودش از زبان " صاحب " شنيده كه مى گفت: " هر كه حديث ننويسد، شيرينى‏اسلام را احساس نخواهد كرد.

چون در مجلس حديث، براى املاء و ديكته حاضرمى شد، جماعت انبوهى به استماع مى نشستند، و ناچار هفت نفر بلندگو صدا به صدا حديث را به گوش آخرين قسمت اجتماع ميرساند.

از اين رو، محدثين زيادى از او سماع حديث دارند و احاديث نخبه فراوانى نوشته اند از جمله: قاضى عبد الجبار، شيخ عبد القاهرجرجانى، ابوبكر ابن المقرى قاضى ابو الطيب طبرى، ابوبكر ابن على ذكوانى و ابوالفضل محمد بن محمد بن ابراهيم نسوى شافعى كه هر يك استوانه‏حديث و كلام محسوب اند.

علاوه بر اين، نبوغ علمى و مهارت او در فنون ادب تا آنجا شهرت يافت و مورد گواهى حاضران و غائبان قرار گرفت، كه شيخ بهاء الدين عاملى در رساله " غسل الرجلين و مسحهما " او را از علما شيعه و در شمار ثقه الاسلام كلينى ، شيخ صدوق شيخ مفيد، شيخ طوسى و شهيد و امثال آنان آورده، و علامه مجلسى اول در حواشى " نقد الرجال " به عنوان" افقه الفقهاء " از او ياد كرده و درجاى ديگر از روساى اهل حديث و كلامش شناخته و شيخ حر عاملى در " امل الامل " او را با عناوين: " محقق، متكلم والا مقام، گرانقدر در علم " ستوده است.

از طرف ديگر، ثعالبى در كتابش " فقه اللغه " صاحب را از پيشوايانى شمرده كه سخندانى و سخن سنجى آنان سند و گواه استنباط ادبى واز هر جهت مورد اعتماد


صفحه 85

بوده: مانند ليث، خليل، سيبويه، خلف احمر، ثعلب احمثى، ابن كلبى، ابن دريد و بهمين جهت " انبارى " او را از علماءلغت دانسته و براى او در كتاب " طبقات‏ادباء از نحويين " فعلى باز كرده، و سيوطى اش در " بغيه الوعاه " كه در طبقات لغويين و نحويين است ياد كرده و علامه مجلسى در پيش گفتار بحار، بعنوان " پرچمدار علم لغت و عروض و عربيت در صفوف اماميه " معرفى كرده است.

اضافات چاپ

]دومچ ابن جوزى در " المنتظم " ج 7 ص 180 مى نويسد: با دانشمندان و اديبان مراوده‏مى كرد، بدانها مى گفت: " روز چون پادشهانيم و شب چون برادران ".

از محدثين فرا گرفته و به ديگران املاء نموده: ابو الحسن على بن محمد طبرى معروف به " كيا " از زبان ابو الفضل زيد بن صالح حنفى مى گفت: صاحب ابن عباد، موقعى كه تصميم به املاء حديث گرفت، در منصب وزارت كار مى كرد، روزى طيلسان پوشيده تحت الحنك بسته، در هيئت اهل علم برون شد و گفت: آيا پيش كسوتى و سابقه مرا در علم و دانش قبول داريد؟ همگان پذيرفته و اعتراف كردند.

بعد گفت: من به شغل وزارت اندرم و آنچه از كودكى تاكنون،مصرف خرج و انفاق خود كرده ام، همه از مال پدر و جدم بوده است، با وجود اين نمى گويم از مظلمه و حق كشى معصوم بوده ام، اينك من خدا را و سپس‏شما را گواه مى گيرم كه از هر گناهى بازگشت و به مغفرت و عنايت الهى پناه‏مى برم.

آنگاه براى خود خانه انتخاب و نام آنرا " خانه توبه " نهاد و يك هفته در آن اعتكاف جست، و بعد از آنكه امضاى فقها را به راستى و درستى‏توبه خود جمع آورى نمود، بر مسند املاء نشست و جمع كثيرى در محضر او گرد آمد تا آنجا كه يك بلندگو كافى نبود، بلكه شش نفر ديگر صدا به صدا سخن او را به اطراف مجلس مى رساندند،و حتى بزرگانى مانند قاضى عبد الجبار،حديث او را يادداشت كرده اند. ضمنا " صاحب " هر ساله پنجهزار ديناربه بغداد مى فرستاد تا ميان فقهاء و اهل ادب تقسيم شود، و هيچگاه، در اجراى حق الهى، ملامت مردم را به چيزى نمى خريد.[


صفحه 86

جمعى از پرچمداران علم و يكتا سواران ادب، بخاطر بزرگداشت مقام " صاحب " و ارج شناسى نبوغ او، تاليفات علمى خود را به نام او نوشته و اهداء كرده اند از جمله:

1 - شيخ و استاد بزرگ ما صدوق ابو جعفر قمى، كتاب عيون اخبار الرضا عليه السلام.

اضافات چاپ دوم

]2- حسين بن على بن حسين بن موسى بن‏بابويه قمى، كتاب نفى التشبيه. در كتاب لسان الميزان ج 2 ص 306 به نقل از فهرست نجاشى چنين آمده ولى در كتاب نجاشى ص 50 بعد از اينكه كتاب نفى تشبيه را ياد كرده مى نويسد: تاليف ديگرى دارد كه به نام صاحب ابن‏عباد نوشته است

3 - شيخ حسن بن محمد قمى، كتاب تاريخ قم.[

4- ابو الحسن احمد بن فارس رازى لغوى، كتاب " صاحبى ".

5 - قاضى عبد العزيز جرجانى، كتاب " تهذيب ".

اضافات چاپ دوم:

]6- ابو جعفر احمد بن ابى سليمان: داود صواف مالكى، كتابى در شناخت سنگ‏و اسامى آن به نام " حجر ". تاليف و به خدمت صاحب ارسال داشت، صاحب گفت: " ردوا الحجر من حيث جاء " سنگ را به جاى اولش برگردانيد (مثل است) ولى بعد هديه را پذيرفت و مولف را عطا بخشيد. اين را ابن فرحون در كتاب " ديباج مذهب " ص 36 ياد كرده[.

تاليفات صاحب

صاحب ابن عباد، تاليفاتى در علم و ادب دارد كه از آثار جاويدان اوست، از جمله:

1 - كتاب" اسماء الله و صفاته ".

2 - كتاب نهج السبيل، در اصول

3 - كتاب "الامامه "در تفضيل امير المومنين عليه السلام.

4- كتاب " وقف و ابتدا ".


صفحه 87

5- كتاب " المحيط " در لغت (فرهنگ عربى) ده جلد.

6 - كتاب " زيديه ".

7 - " المعارف " در تاريخ.

8 - كتاب " الوزراء ".

9 - كتاب " قضا و قدر ".

10 - كتاب " روزنامه " (يادداشت روزانه) ثعالبى در يتيمه الدهر از آن نقل مى کند. 11 - كتاب " اخبار ابى العينا ".

12 - كتاب تاريخ الملك و اختلاف الدول.

13 - كتاب زيديين.

14 - كتاب جوهره الجمهره ابن دريد (چكيده جمهره ابن دريد است).

15- كتاب " اقناع " در عروض.

16 - كتاب نقض عروض.

17 - ديوان رسائل (دفتر انشاء) ده جلد.

18 - كتاب " الكافى " در رسائل و فنون نويسندگى.

19 - كتاب اعياد و فضائل نوروز باستانى.

20 - ديوان شعر.

21 - كتاب " شواهد ".

22 - كتاب تذكره.

23 -كتاب تعليل.

24 - كتاب الانوار.

25-كتاب الفصول المهذبه للعقول.

26 - رساله ابانه (پرده بردارى) از مذهب اهل عدل.

27 - رساله در طب.


صفحه 88

28- رساله ديگرى در طب.

29 - كشف از مساوى‏شعر متنبى، در مصر به طبع رسيده و 26 صفحه است.

ثعالبى در يتيمه مى نويسد:چون صاحب، اين رساله را نگاشت، قاضى ابو الحسن على بن عبد العزيز جرجانى كتابى بنام " وساطت "بين متنبى و مدعيان او در شعر، پرداخت و يكى از ادباء نيشابور در اين زمينه سرود:

- اى قاضى كه كتابهايت در دسترس است و خانه ات دور.

- كتاب " وساطه " در زيبائى، نسبت به زيورى كه از مفاخر ادب به گردن آويخته اى، چون گوهر ميانين است.

30 - رساله در فضائل سرورمان عبدالعظيم حسنى، مدفون در رى.

31-تاب " سفينه "، ثعالبى در يتيمه الدهر از آن نام برده.

اضافات چاپ دوم

]32 - كتابى منحصرا در شرح حال شافعى محمد بن ادريس پيشواى فرقه شافعى چنانكه در كتاب " الكواكب الدريه " ص 263 ياد شده.

ضمنااستاد حسين على محفوظ كاظمى (ساكن كاظمين) شفاها اظهار مى داشت كه از تاليفات صاحب ابن عباد، به نسخه اين چند رساله برخورد كرده است،

1 - " فصول ادبيه و مراسلات عباديه " در 15باب ترتيب يافته و هر بابى 15 فصل دارد. نسخه آن در تاريخ 628 نوشته شده.

2 - رساله در هدايت و ضلالت، با خط كوفى از روى نسخه مولف نوشته شده و باخط مولف زيور يافته

3-امثال سائره،منتخب از شعر ابو الطيب متنبى، و آن 372 بيت است، نسخه به خط باخرزى در تاريخ 434 نوشته شده.

خواننده گرامى كاملا توجه دارد كه نويسنده اين كتابهاى متنوع علمى بايد يكى از رجال برجسته تاريخ و نوابغ دهر باشد كه در هيچ فنى از فنون علمى كوتاهى نيامده، مراتب عاليه را حائز مى شوند:لذا مى بينيم كه صاحب ما، هم فيلسوف‏است


صفحه 89

هم متكلم. هم فقيه و محدث، هم مورخ و لغوى. نحوى، اديب، نويسنده‏و شاعر.

شما فكر مى كنيد، شخصيت ادبى‏و موقعيت علمى اين يگانه دهر، كه فنون پراكنده را در سينه خود جاى داده و در رشته هاى مختلف، از دانش وهنر، تاليفاتى به يادگار نهاده، در چه مقامى است؟ جز اين است كه او را در قله كوهسار فضائل مى يابيم كه به حق و شايستگى، آوازه او در جهان علم پيچيده و نامش با فلك چرخان، اقطار كيهان را در نوريده است؟

صاحب، كتابخانه پر ارج و گرانبها و در واقع گنجينه از كتب براى خود فراهم داشته است: موقعى كه صاحب خراسان نوح بن منصور سامانى، پيكى به‏خدمت صاحب گسيل ساخته او را به دربارخود دعوت كرد، ضمنا عطاى وافرى پيشنهاد فرمود صاحب را به خدمت گزارى‏در پست وزارت ترغيب نمود، صاحب در مقام معذرت بر آمده و از جمله چنين گفت:

"چگونه توانم اموال خود را با بار و بنه سنگين حركت دهم، در صورتى كه‏تنها دفاتر و وسائل و كتب علمى من برچهار صد شتر و بلكه بيشتر حمل بايد شد ".

در معجم الادبا از ابو الحسن بيهقى نقل آورده كه مى گفت: كتابخانه‏اى كه در رى وجود دارد، گواه‏صادقى بر ارج و بهاى كتابخانه صاحب است. بعد از آنكه سلطان محمود بن سبكتكين قسمتى از كتابخانه رى را سوزانيد، من آن كتابخانه را وارسى كردم، ديدم فهرست كتابخانه در ده جلدتدوين يافته: جريان اين است كه چون سلطان محمود، وارد رى شد، بدو گفتند:اينها همه كتابهاى رافضيان است و اهل‏بدعت، و او دستور داد، كتابهاى كلامى را جدا كرده همه را سوزاندند.

از اين سخن بيهقى چنين برآورد مى شودكه عمده كتبى كه سوخته شده كتابهاى صاحب بوده است، آرى دست جور و ستم، اين گونه با آثار شيعه و مفاخر ادبى و علمى آنان بازى كرده است.


صفحه 90

بارى خزانه دار اين كتابخانه و سرپرست آن، ابوبكر محمد بن ابراهيم بن على مقرى متوفى به سال 381 و ابو محمد عبد الله بن حسن اصبهانى خازن بوده اند.

وزارت- سماحت- مديحه سرايان

- ابوبكر خوارزمى گويد: صاحب، در دامن وزارت پرورش يافته، و در همان آشيانه نوپا گشته، واز پستان پر بركت آن شير نوشيده و در واقع چكيده وزارت است كه از پدران خود ارث برده، چنانكه ابو سعيد رستمى‏درباره اش گويد:

ورث الوزاره كابرا عن كابر موصوله الاسناد بالاسناد

يروى عن العباس عبادوزا رته و اسماعيل عن عباد

- منصب وزارت را پشت‏در پشت به ارث برده، چون سند روايت كه بهم پيوسته است.

- عباد از عباس راوى وزارت گشته و اسماعيل از عباد.

او اول وزيرى است كه به عنوان" صاحب " لقب يافته: ابتدا چون در مصاحبت ابو الفضل ابن العميد بود، بدو صاحب ابن العميد مى گفتند، بعدها كه خود متولى مقام وزارت گشت، اين لقب بر او ماند، ولى " صابى " در كتاب " تاجى " مى نويسد: بدين جهت اورا صاحب گفتند كه از كودكى در مصاحبت مويد الدوله فرزند بويه بود، و همو او را صاحب ناميد، و لقب ادامه يافت تا بدان مشهور گشت، بعدها هر كه به مقام وزارت رسيد او را صاحب گفتند.

ابتدا از سال 347 تقريبا تا سنه 366 به عنوان منشى و دبير در خدمت مويد الدوله مشغول كار شد، و سال 347، با او به بغداد رفت، سال 366 به وزارت انتخاب شد و تا سال وفات مويد الدوله373 بر سر كار باقى ماند، بعد از او برادرش فخر الدوله، صاحب را به وزارت بر كشيد، صاحب با او به رى آمد كه مركز حكومت او بود، و از هيچ كوششى در خدمت گزارىو توسعه حكومت او خوددارى نكرد:


صفحه 91

حموى گويد: صاحب،پنجاه دژ، در اطراف حوزه حكومتى گشوده و به فخر الدوله تسليم كرد كه حتى ده دژ آن در دوران حكومت پدرش و نه برادرش تسليم نشده بود. صاحب به دوران وزارتش، در مردم نوازى كوشا بود، علما و شعراء از عطاى فراوان، نعمت سرشار، نوال بى پايانش بهره مندشدند.

ثعالبى از زبان عون بن حسين مى گويد: روزى در خزانه دارى خلعت هاى صاحب بودم، دفتر آمارى كه در اختيار دوستم بود، ملاحظه كردم، ديدم تعداد عمامه خزى كه در زمستان آن سال، به علويين و فقها و شعراء، خلعت داده، سواى آنچه در اختيار خدمتگاران و حاشيه نشينان قرار گرفته، 820 طاقه بوده.

ضمنا صاحب هر سال پنج هزار دينار، به فقها و ادباى بغداد، تقسيم‏مى كرد و صله و صدقات و خيرات او در ماه مبارك رمضان، با آنچه در ساير ماههاى سال انفاق مى شد، برابرى مى كرد، هيچ كس در ماه رمضان بر او وارد نمى گشت - هر كه گو باش - جز اينكه بعد از افطار از خانه او خارج مى شد، و همه شب، حدود هزار نفر در آنجا افطارمى كردند. (يتيمه الدهر ج 3 ص 174).

دوران صاحب، پر بركت ترين دورانى بود كه بر اهل علم و ادب گذشت: گاه با مقرب ساختن اهل فضل و گاه با تشويق و ترغيب آنان به نشر آثار گرانبهاى خود، تا آنجا كه بازارعلم و دانش رونق گرفت، دانشورى و دانش پرورى رواج يافته، دانش پژوهان و دانش اندوزان بى شمار گشتند.

صاحب در برابر هر اثر نفيس و رساله شيوا، بدره هاى زر و كيسه هاى سيم نثار كرد، و در اثر جود سرشار و كرم بى انتها و نوال بى كرانش، پانصد شاعر او را ثنا خوان و مديحه سرا گشتند، كه‏قصائد آنان زينت بخش دواوين و فرهنگ رجال است.

حموى از گفت ابن بابك و اواز زبان خود صاحب چنين نقل مى كند: " من و خدا بهتر داند - با صد هزار قصيده‏عربى و فارسى مورد ستايش قرار گرفته‏ام ".

آرى همين قصايد بى شمار بود كه نام صاحب را در صفحات تاريخ جاويدان ساخت، كه نه يادش فراموش شود، و نه شعله عظمت و شخصيتش با گذشت روزگاران


صفحه 92

خاموش گردد.

از جمله شعرائى كه او را ثنا گفته اند:

1- ابو القاسم زعفرانى: عمر بن ابراهيم عراقى، چند قصيده در ثناى صاحب دارد و از جمله نونيه اى كه سرآغازش چنين است:

سواك يعد الغنى و اقتنى و يامره الحرص ان يخزنا

و انت ابن عبادالمرتجى تعد نوالك نيل المنى

- دگران مال و دولت اندوزند و در اثر حرص و آز گنجينه مى سازند.

- و تو كه‏فرزند عبادى و اميد همگان، عطا و بخشش را وسيله نام نيك ساخته اى.

-ابو القاسم عبد الصمد بن بابك، صاحب رابا قصيده اى ستوده كه آغازش اين است:

خلعت قلائدها عن الجوزاء عذراءرقصهالعاب الماء

- زيور آلات گردنش را از ستاره جوزاء خلعت گرفته، همان مرواريدهاى آبدار كه از لمعان به رقص آمده

3 - ابو القاسم عبد العزيز بن يوسف وزير، از آل بويه، قصيده دارد واز جمله آن:

اقول و قلبى فى ذراك مخيم و جسمى جنيب للصبا و الجنائب

يجاذب نحو الصاحب الشوق مقودى و قدجاذبتنى عنه ايدى الشواذب

- مى گويم - و دلم در سايه وجودت خيمه زده و جسم در گرو باد صباست و شترانى كه يدك مى كشند. - اشتياق مهار شترم را به سوى " صاحب " مى كشد، ولى شتران سركش با من سر نزاع دارند.

4-ابو العباس ضبى وزير. در گذشته به سال398 (يكى از شعراء غدير كه قصيده اش همراه شرح حال او خواهد آمد ) چند قصيده در ثناى صاحب دارد.

5 - ابو القاسم على بن قاسم كاشانى، منشى و نويسنده. قصيده پرداخته و به خدمت صاحب گسيل داشت، آغازش اين است:

اذا الغيوم ارجفن باسقها و حف ارجاءها بوارقها


صفحه 93

- آنگاه كه توده هاى ابر با صداى رعد آسمانرا به غلغله آرد و برق در اكناف آن بدرخشد

6 - ابو الحسن محمد بن عبد الله سلامى عراقى در گذشته سال 394، قصيده در ثناى صاحب دارد، مطلع آن چنين است:

رقى العذال ام خدع الرقيب سقت ورد الخدود من القلوب

- افسون ملامتگر باعث شد يا نيرنگ رقيب كه سرخى شرم از دل برخاسته بر چهره نشيند.

سلامى چكامه ديگرى در ستايش صاحب دارد كه در بحر رجز سروده:

فما تحل الوزراء ما عقد بجهدهم ما قاله و مااجتهد

- آن قرار و پيمان كه با دست و زبان صاحب بسته شود، وزراى ديگر باز گشودن نتوانند.

- چه نسبت گوسفند پروار را با شير شكار؟ و آيا حوض آب با درياى متلاطم برابر است.

- از ميان نيك روزيها و سعادتها من به اين‏آرزو دلبسته ام كه صاحب ابن عباد هميشه و همواره برايم باقى بماند.

7- قاضى ابو الحسن على بن عبد العزيز جرجانى، درگذشته سال 392، قصيده داردكه اين بيت از آن جمله است:

او ما انثنيت عن الوداع بلوعه ملات حشاك صبابه و غليلا؟

- آيا از وداع معشوق كه بازگشتى، آتش فراق تار و پودت را نسوخته.

- يا سيل اشك از چشمانت سرازير نيست، گويا كه دست جود و بخشش‏اسماعيل در كنار آن است.

- اى بزرگ مردى كه مجد و بزرگوارى، با همت تو، حاجت خود را از زمانه گرفت.

- روزى مرم با دو دست مباركت تقسيم شده از اين رو نامت ابو القاسم گشت.


صفحه 94

همين شاعر قصائد ديگرى هم در مدح صاحب سروده است.

8- ابو الحسن على بن احمد جوهرى جرجانى (يكى از شعراء غدير كه شعرش همراه شرح زندگى خواهد آمد) قصائد فراوانى در مدح صاحب ساخته: همزيه، رائيه، فائيه،بائيه و جز آنها با قافيه هاى ديگر.

9- ابو الفياض سعد بن احمد طبرى، چندقصيده دارد از جمله ميميه اى كه آغازش چنين است:

الدمع يعرب ما لا يعرب الكلم و الدمع عدل و بعض القول متهم

- اشگ رخسار، از آتش درون‏حكايت دارد، سخن و ادعا - نه، اشگ گواه صادق است و سخن مورد ترديد.

10-ابو هاشم محمد بن داود بن احمد بن داود بن ابى تراب: على بن عيسى بن محمد بطحائى بن القاسم بن الحسن بن زيد بن حسين بن على بن ابى طالب عليهم السلام معروف به علوى طبرى، اشعار فراوانى در ثناى صاحب سروده و صاحب هم اشعارى در ستايش او.

11- ابوبكر محمد بن عباس خوارزمى، قصائدى‏دارد و در يك قصيده اش مى گويد:

و من‏نصر التوحيد و العدل فعله و ايقظ نوام العمالى شمائله

- آنكه با كردارش مكتب توحيد و عدل را يارى كرد، و خصال ستوده اش در خواب رفتگان وادى غفلت را براى كسب عظمت هشيار ساخت.

- آنكه وا داشت تا مردم نيك، در طلب نيكوكارى بر آيند، ديرزى‏اى مرغزارى كه مردم آن كوچ كردند.

12- ابو سعد نصر بن يعقوب، قصيده دارد بدين مطلع:

ابى لى ان ابالى بالليالى و اخشى صرفها فيمن يبالى

روا نمى دارد كه من در فكر شبهاى عزيز خود باشم و من از عاقبت آن بيمناكم كه شبهاى خود را وقف وجوداو سازم.


صفحه 95

13- سيد ابو الحسين على‏بن حسين بن على بن حسين بن قاسم بن محمد بن قاسم بن حسن بن على بن ابى طالب عليهم السلام، داماد صاحب است، قصيده اى سروده در 60 بيت كه صاحب رابدان ستوده، با اين امتياز كه از حرف‏واو خالى است. ثعالبى در يتيمه الدهر 20 خط آنرا آورده و مولف " الدرجات الرفيعه " 14 خط آنرا، سرآغازش اين است:

برق ذكرت به الحبائب لما بدى فالدمع ساكب

- درخشى كه مرا به ياد معشوقه ها افكند، و اينك اشك بر رخسارم روان است.

14- ابو عبد الله حسين بن احمد، مشهور به " ابن حجاج بغدادى " درگذشته سال 391 (يكى از شعراء غدير كه قصيده او همراه شرح حالش خواهد آمد) سروده فائيه اى دارد كه صاحب راثنا خوانده مطلع آن اين است:

ايها السائل عنى انا فى حال طريفه

و فائيه ديگرى با اين مطلع:

ساق على حسن وجهها تلفى و سرها ما راته العين من دنفى

و چكامه نونيه اى‏با اين مطلع:

يا عذولى اما انا فسبيلى الى العنا

- اى نكوهشگر من خودم به سوى نابودى روانم.

- ولى داستانم، شايسته است كه زيور تاريخ گردد.

15- ابو الحسن على بن هارون بن منجم، قصيده اى دارد كه بارگاه صاحب را ستوده است از جمله گويد:

و ابوابها اثوابها من نقوشها فلا ظلم‏الا حين ترخى ستورها

16 - شيخ ابو الحسن بن ابو الحسن، متصدى چاپار، پسر عمه صاحب است قصيده سروده و بناى‏با شكوه صاحب را كه در اصفهان ساخته و بدانجا منتقل گشته مى ستايد:

دار على العز و التاييد مبناها وللمكارم و العليا مغناها

خانه اى كه اساسش بر عزت و قدرت نهاده شده و منزلگاه اخلاق ستوده و


صفحه 96

جايگاه بزرگى و والائى است.

17- ابو الطيب كاتب (منشى)، او هم قصيده اى در ستايش همان بنا دارد كه با اين بيت شروع مى گردد:

و دار ترى الدنيا عليها مدارها تحوز السماء ارضها و ديارها

- خانه اى كه چرخ زمانه بر محور آن چرخد و خاك و خشتش با آسمان برابر آيد.

18- ابو محمد ابن المنجم،رائيه اى دارد كه بارگاه صاحب را ستوده با اين مطلع

هجرت و لم انو الصدود و لا الهجرا و لا اضمرت نفسى الصروف و لا الغدرا

19 - ابوعيسى ابن المنجم، صاحب را با توصيف بارگاهش چنين مى ستايد:

هى الدار قدعم الاقاليم نورها و لو قدرت بغداد كانت تزورها

- بارگاهى كه پرتوش بر جهان تابيده، و اگر بغداد هم مى توانست به دست بوس آن مى آمد. 20- ابو القاسم عبيد الله بن محمد بن معلى، او هم خانه صاحب را باقصيده اى بدين مطلع ستايش كرده:

بى من هواها و ان اظهرت لى جلدا وجد يذيب و شوق يصدع الكبدا

- مرا در آرزوى زيارت آن بارگاه - گرچه بظاهرشكيبائى ورزم - عشقى جانكاه است و اشتياقى جگر سوز.

21- ابو العلاء اسدى، در ضمن قصيده صاحب راستوده و بارگاهش را با اين سرآغاز وصف مى كند:

و اسعد بدارك انها الخلد و العيش فيها ناعم رغد

- خوش زى كه اينجا خانه خلد است و زندگى در آن با نعمت و فراوانى همراه.

22- ابو الحسين‏غويرى، چند سروده دارد از جمله قصيده اى كه همان خانه اصفهان را ستوده، بااين سرآغاز:

دار غدت للفضل داره افلاك اسعده مداره

بارگاهى كه جولانگاه بخشش و نوال است، چون فلك كه مدار آن بر سعادت باشد.

23- ابو سعيد رستمى محمد بن محمد بن حسن اصبهانى، صاحب را با چند


صفحه 97

قصيده ستوده، از جمله بائيه كه سرآغازش اين‏است:

عقنى بالعقيق ذاك الحبيب فالحشى حشوه الجوى و النجيب

و لاميه اى دارد كه در آن چنين مى گويد:

- شايسته است كه سى تن شاعر كامروا گردند، و مانند من شاعرى محروم ماند؟

- اين بدان ماند كه به " عمرو " و اواضافه دهند و در نام خدا: " بسم الله "از الف مضايقه كنند. 24- ابو محمد عبد الله بن احمد خازن اصبهانى، چند قصيده دارد كه از همه بهتر آن با اين مطلع شروع مى گردد:

هذا فوادك نهبى بين اهواء و ذاك رايك شورى بين آراء

25 - ابو الحسن على بن محمد بديهى، و او كسى است كه صاحب‏درباره او چنين سروده:

- تو كه بايدپنجاه سال بينديشى تا يك شعر بسرائى؟چرا لقب " بديهى " (بديهه سرا) به خود بسته اى.

اين شاعر قصائدى پرداخته، از جمله لاميه اى بدين مطلع:

قد اطعت الغرام فاعص العذو لا ما عسى عائب الهوى ان يقولا

- اينك‏كه سر به طاعت عشق سپردى، پند ناصح را به چيزى مخر، آن كه عشق را نكوهش كند، چه عيبى بر آن تواند بست؟

26 - ابو ابراهيم اسماعيل بن احمد شاشى عامرى، چند مديحه درباره صاحب سروده‏از جمله بائيه اى با اين سر آغاز:

سرينا الى العليا فقيل كواكب و ثرنا الى الجلى فقيل قواضب

- به آسمانها بر شديم، گفتند: ستاره رخشان‏آمد، به ميدان نبرد تاختيم گفتند: شمشير بران آمد.

27- ابوطاهرابن ابى الربيع عمرو بن ثابت، چكامه‏اى چند در مدح صاحب دارد، از جمله جيميه و اول آن:


صفحه 98

اما لصحابى بالعذيب معرج على دمن اكنافها تتارج

28 - ابو الفرج حسين بن محمد بن‏هندو، چند سروده در ثناى صاحب دارد از جمله با اين مطلع:

لها من ضلوعى ان‏يشب وقودها و من عبراتى ان تفض عقودها

- رواست كه به خاطر آن (معشوقه) آتش درون شعله كشد و اشك ديدگانم چون مرواريد غلطان نثار شود.

29- عميرى، قاضى قزوين، چند كتاب، خدمت صاحب اهداء كرده و اين دو شعر راهمراه آن ارسال داشته:

- عميرى، برده" كافى الكفاه " است، گرچه در شمار اعيان قضاه است.

- با اهداء چند كتاب نفيس و فرد، شرط خدمتگزارى و ادب بجاآورد.

صاحب دو بيت سروده و آنرا در رقعه اى گسيل داشت:

- از كتب اهدائى،يك كتاب پذيرفتيم و مابقى را بلادرنگ برگشت داديم.

- من هديه فراوان را غنيمت نمى شمارم: منش من اين است كه ميگويم: " بگير " نه - بياور

30- ابو رجاء اهوازى، موقعى كه صاحب به اهواز رفته بود، او را با چكامه اى ثنا خوان گشت و از آن جمله:

الى ابن عباد ابى القاسم الصاحب اسماعيل كافى الكفاه

و تشرب الجند هنيئا بها من بعد ما الرى ماء الفرات

31 - ابو منصور احمد بن محمد لجيمى دينورى، چكامه اى در ثناى صاحب دارد.

32- ابو النجم احمد دامغانى معروف به (شصت كله) در گذشته سال 432 قصيده به زبان فارسى در مدح صاحب سروده است.


صفحه 99

33- شريف رضى (يكى از شعراء غدير است كه شعرش همراه‏شرح حال او خواهد آمد) صاحب ابن عبادرا با قصيده داليه اى در سال 375 ثناگفته ولى آنرا گسيل نداشته و قصيده ديگرى به سال 385 قبل از درگذشت صاحب ساخته و آنرا به محضرش ارسال داشته است.

34- قاضى ابوبكر عبد الله بن محمد بن جعفر اسكى، چكامه اى در مدح صاحب دارد كه از آن جمله است:

كل‏بر و نوال و صله و اصل منك الى معتزله

يا ابن عباد ستلقى ندما لفراق الجيره المرتحله

35- ابو القاسم غانم بن محمد بن ابى العلاء اصفهانى، چند چكامه درباره صاحب دارد كه برخى در ستايش او و برخى‏در سوگ او سروده شده، ثعالبى در تتميم يتيمه گويد: روزى با صاحب دوش به دوش مي رفتند، صاحب پيشنهاد كرد تا در وصف مركبى كه به زير ران داشت،شعرى بسرايد، و او بدون تامل گفت:

طرف تحاول شاوه ريح الصبا سفها فتعجز ان تشق غباره

بارى بشمس قميصه شمس الضحى صبغا و رض حجاره بحجاره

- سمندى اصيل، كه باد صبا از سفاهت، با او به مسابقه برخاست ولى به گردش نرسيد.

- سپيدى رنگش از سپيدى خورشيدسبق برده و با سنبك خود سنگ بر سنگ مى كوبد.

36-ابوبكر محمد بن احمد يوسفى زوزنى، قصيده در مدح صاحب ساخته با اين مطلع:

اطلع الله للمعانى سعودا و اعاد الزمان غضا جديدا

و از آن قصيده است:

- زمانه سپاه خود را تجهيز كرد و ما با دعا وزارى به درگاه حق، به استقبال آن شتافتيم.

اى سالار زمانه شبهاى سياه،دلها را در غم عشق فرو برد.


صفحه 100

- حوادثى كه بايد كاخ عظمت او را ويران‏سازد، مايه استحكام و استوارى آن گشت.

و در قصيده ديگر چنين سروده:

سلام عليها ان عينى عندما اشارت بلحظ الطرف تخضب عندما

- درود بر او (معشوقه) آنگاه كه با نرگس چشمش اشارت كرد، چشمان من از خون خضاب گرفت.

37- ابوبك‏ر يوسف بن محمدبن احمد جلودى رازى، در ضمن قصيده مى گويد:

رياض كان الصاحب القرم جادها بانوائه اوصاغها من طباعه

- بوستانهائى كه گويا " صاحب " جوانمرد، هر ماهه با ابر جود و بخشش سيرابشان كرده يا از طبع خرم و خندان‏خود پى ريزى كرده است. - تاريكى مشكلات را با انديشه خود مى زدايد چنان كه صبح صادق با پرتو خود تاريكى‏شب.

و از جمله:

سحاب كيمناه و ليل كباسه و برق كماضيه و خرق كباعه

- ابرى به جود و ريزش چون دست راستش، وشبى به شدت و سختى چون سطوتش و برقى در سوزندگى و جهندگى چون شمشيرش و شكافى در وسعت همچون فضل و كرمش.

38. -ابو طالب عبدالسلام بن حسين مامونى، فريد وجدى در " دائره المعارف " ج 6 ص 20 گويد: صاحب را با چند قصيده ستوده كه سروده اش مورد شگفت و اعجاب‏بوده، به سال 383 درگذشته.

39- ابو منصور گرگانى، در رقعه اى كه به خدمت‏صاحب گسيل داشت، چنين نوشت:

قل للوزير المرتجى. كافى الكفاه الملتجى انى رزقت ولدا. كالصبح اذ تبلجا

- باوزير كه مورد اميد است، با كافى الكفاه كه پناه همگان است برگو


صفحه 101

- كودكى در شبستان زندگيم طلوع كرد كه چون صبح مى درخشد.

- پيوسته در سايه تو باشد، سايه عقل و كرامت.

-تو خود او را با نام گزارى شرف بخش وبا لقب دادن تاج بر سر نه.

صاحب در زير رقعه نوشت:

هنئته هنئته شمس الضحى بدر الدجى فسمه محسنا و كنه اباالرجا

- گوارايت باد گوارا، خورشيد روزت باد و ماه شب. او را محسن نام كن و ابا الرجا بخوان.

40- اوسى، قصيده بائيه اى در مدح صاحب سروده و در برابرش خواند، چون بدين بيت رسيد:

لما ركبت اليك مهرى انعلت بدر السماء و سمرت بكواكب

- چون به سويت تاختم، ماديانم‏از ماه آسمان نعل بست و از ستارگان ميخ.

صاحب بدو گفت: " مهر " مذكر است، چرا مونث آوردى؟ و از چه بدر آسمان را به نعل مانند كردى كه به نعل مى ماند؟ اگر با هلال مانند ساخته بودى بهتر بود چه هلال بر هيئت نعل است؟

اوسى در پاسخ گفت: اما تانيث " مهر " چون مونث آنرا كه " مهره " است منظور داشتم، و اما تشبيه‏نعل به ماه آسمان چون نعل تمام ك‏ف بكار بسته بودم

41- ابراهيم بن عبد الرحمن معرى، صاحب را با قصيده ثنا گفته كه از آن جمله است:

قد ظهر الحق و بان الهدى لمن له عينان او قلب

- حق چهره گشود و راه روشن گشت براى آن كس كه چشم دارد و بيند يا دل دارد و فهمد.

- همان سال كه خورشيد از پس ابر چهره گشايد و جهان را به نور خود آرايد.

- با سالار بزرگ (صاحب)،شرق و غرب گيتى، خندان و خرم گشت.

42- محمد بن يعقوب، از پيشوايان علم نحو، چنان كه در " دميه القصر " ج 1


صفحه 102

ص 301 آمده، به خدمت صاحب نوشت:

قل للوزير - ادام الله نعمته مستخدما لمجارى الدهر و القدر

-باوزير بگو كه خداوندش بر نعمت پايدار دارد و قضا و قدر او را به خدمت گزارى مفتخر سازد.

- برده خود را بر كشيدى و فرزندى پسر بدو بخشيدى، اينك او را با نامى از نامهاى عرب افتخار بخش.

-اگر باز هم لطف فرموده با دادن لقب او را تشريف بخشى، با كرم خود، بوستان را با باران خرم ساخته اى.

- سايه ات پيوسته و گسترده باد كه از ميان پيوسته ها و گسترده ها بهترين است.

]و صاحب در كنار رقعه نگاشت[

هنئته ابنا يشيع الانس فى البشر هنيت مقدم‏هذا الصارم الذكر

- نعمت فرزندت گوارا باد كه چون " انس و بشر " قرين‏خوشخوئى و خوشروئى است، قدم نو رسيده ات مباركباد كه چون شمشير فولادين برنده و تيز است.

43- محمد بن على بن عمر، از بزرگان رى است كه در محضر صاحب حديث فرا گرفته و با قصيده رائيه اى او را ثنا گستر شده.

- ادبا از صاحب ابن عباد و ابو اسحاق صابى با لقب " صادين " (دو صاد) ياد كرده اند، از جمله در چكامه شيخ احمدبربير، در گذشته سال 1226 كه در كتابش‏شرح جلى ص 283 ثبت آمده، و منشى با نمكى را مى ستايد:

لله كاتبا الذى انا رقه و هو الذى لا زال قره عينى

فى ميم مبسمه و لام عذاره ما بات ينسخ بهجه الصادين


صفحه 103

- قربان آن منشى گردم كه مرا برده خود ساخته و پيوسته چشمم بدو روشن است.

- با غنچه‏خندانش كه چون ميم است، و خط رخسارش كه به شكل لام است شب تا صبح از خرمى‏صاحب و صابى نسخه بردارى مى نمايد.

اشعار صاحب در شعائر مذهب

صاحب، با دوستان و آشنايان و خصوصا چكامه سرايانى كه او را ثنا گفته اندبا نظم و نثر، نامه نگارى داشته كه برخى از آن رسائل و منشآت در كتابهاى‏ادبى و فرهنگ رجال ثبت است، و اشعار او چنان كه گفته شد، در ديوانى گرد آمده، و ما از ميان جواهر منظومش، آنچه بسان مرواريد، در رشته مذهب به نظم آمده عرضه مى كنيم.

- ثعالبى در " يتيمه الدهر " ج 3 ص 247 از اشعار مذهبى صاحب اين دو بيت را مى نگارد.

حب على بن ابى طالب هو الذى يهدى الى الجنه

ان كان تفضيلى له بدعه فلعنه الله على السنه

- دوستى على بن‏ابى طالب است كه راهبر همگان به سوى بهشت است.

- اگر ترجيح او بر صحابه، بدعت به شمار است، پس نفرين خداى بر سنت باد.

و در همان كتاب " يتيمه الدهر " اين دو بيت ديگر هم ياد شده:

- بد كيشى گفت: معاويه خالوى تو است: آن بهترين عموها و اين هم بهترين خالوها.

فهو خال للمومنين جميعا قلت خال لكن من الخير خال

- در واقع او خالوى همه مومنين است، گفتم: آرى خالو است ولى خالوى خالى از خير.

فقيه حجاز، گنجى شافعى، درگذشته سال 658 در كتاب " كفايه الطالب "


صفحه 104

ص 81 و هم خوارزمى در كتاب " مناقب "ص 69 اين چند بيت او را ياد كرده اند.

- اى امير مومنان على مرتضى من دل در گرو تو دارم.

- هر گاه‏زبان به ستايشت گشودم، دشمن بد كيشت گفت: خلفاى اسبق را از ياد بردى.

-كدام يك مانند سرور من على، زاهد و وارسته بود ك‏ه براستى دنيا را با سه‏طلاق رها كرد.

- چه كسى براى تناول مرغ بريان دعوت گشت؟ براى صدق دعوى ما همين بس است.

- به عقيده شما وصى محمد مصطفى كيست؟ وصى مصطفى هم بايد مصطفى و برگزيده باشد.

باز فقيه گنجى در " كفايه " خود ص 192 و سبط ابن جوزى در " تذكره خواص امت " ص 88 و خوارزمى در " مناقب " ص 61 چنين ياد كرده اند:

- دوستى رسول و خاندانش تكيه گاه من است پس چرا مشكلات زندگى به سعادت و نيكبختى ما بدبين است.

- اى پسر عم رسول، اى برترين كسى كه رهبر جهانيان و سرور هاشميان بودى.

- اى نادره دين، اى يگانه دهر منت گزار و ثناى اين بنده اى را گوش كن كه دين و آئنيش تفضيل وبرترى شما بر تمام جهانيان است.

- آيا شمشيرى چون شمشير تو در اسلام به‏كار افتاده است؟ - اگر حقشناسى كنند. و اين خود فضيلت تابناكى است كه به تنهائى گواه مدعاست.

- آيا چون علم تو، علمى در اسلام وجود داشته؟ آن هنگام كه ديگران لغزيدند و تو خود به‏اسرار دين راهبر شدى و راهبر ما گشتى؟

- آيا كسى چون تو مى شناسيم كه‏قرآن مجيد را با لفظ و معنى و هم تاويل و تنزيل، گرد آورده و نگهبان باشد؟


صفحه 105

و چون رسول خدا به درگاه‏حق دعا كرد و تنها تو براى تناول مرغ‏بريان حاضر شدى، كسى همپايه تو بود؟

- يا كسى در صدق و اخلاص همطراز تو بود كه " مسكين و تيم و اسير " را برخود ايثار كردى و سوره هل اتى در اين‏باره نازل گشت.

- آيا كسى در حد تو پايدار و شكيبا بود، آن هنگام كه خيانت كردند و مرتكب رسواترين نيرنگها شدند، و بالاخره در روز صفين، گذشت آنچه گذشت؟

- و يا چون توكسى مشكل گشائى كرد، تا آنجا كه از شوق فريادشان بآسمان برخاست: " اگر على نبود، در اثر ندانم كارى نابود مى شديم ".

- بار پروردگارا توفيق زيارتشان را نصيب فرما، چه مرغ دلم به سوى تربتشان پر مى كشد.

- بار خدايا زندگى مرا در دوست و محبت آنان‏خلاصه كن و روز حشر مرا با آنان برانگيز. آمين. آمين.

ابن شهرآشوب، از اين قصيده، انتخاب ديگرى دارد، و بعد از آوردن دو بيت اول، چنين ياد مى كند:

- تو پيشوائى و چشم‏همگان به سوى تو است. هر كه اين سخن را مردود شمارد براهين متقن را زير پا نهاده.

- آيا كسى در شب " فراش " چون تو فداكارى نمود كه جانت را، برخى خاتم انبيا كردى؟

- آيا چونان فاطمه زهرا سالار زنان كه همسر تو گشت، زنى همتاى او بود تا زيور دگران شود؟ اى زيور خاندان فاطمه.

-و يا چون تو كسى يافت شد كه د رحال ركوع انفاق كند، آنهم انگشترى خاتم؟

هل مثل فعلك عند النعل تخصفها لو لم يكن جاحدوا التفضيل لاهينا

- موقعى كه رسولخدا فرمود: اى مردم ثقيف سخن كوتاه كنيد وگرنه شير مردى را كه همتاى من است، به سويتان گسيل دارم كه جنگاورانتان را درو كند، و


صفحه 106

زنان و فرزندانتان را به اسيرى آورد پرسيدند: و او كه باشد؟ فرمود: آنكه نعلين مرا وصله مى زند؟ آيا پاره دوزتو بودى، نه ديگران. البته اگر بى خردانه بر اين سخن نگذرند و مقام برترت را منكر نشوند.

آيا مانند دو شير بچه ات، در عظمت و بزرگوارى يافت‏مى شود كه از نسل بزرگواران به عمل آمده اند؟

در " مناقب " خوارزمى ص 105 و " كفايه الطالب " گنجى شافعى ص 243 و تذكره خواص امت ص 31 و مناقب ابن شهر آشوب و ساير معاجم، قصيده ازصاحب ياد شده كه شمارابيات آن اختلاف دارد، ما اين قصيده را با توجه به تمام روايات، مى آوريم، و ابياتى كه رجال عامه روايت كرده اند، با حرف " ع " مشخص مى سازيم:

- به وسيله سرورانم آل " طه "،جانم به آرزو رسيد.

-هر آنكه بر درجات بالا پاى نهاده، به بركت رسول خدا بوده.

- و بركت فاطمه دخترش كه در فضيلت و شرف مانند پدرش مصطفى است.

ع - موقعى كه، آتش جنگ شعله مى زد، چه كسى چون على به ميدان مى تاخت؟

ع - چه كسى شيران را شكار مى كرد، موقعى كه شمشير تيز را از نيام بر مى كشيد؟

- روزى كه شمشير راند و باز هم شمشير راند تا آنجا كه جوهر آنرا ستود.

ع - چه كسى هر روز كشتار تازه اى مى كرد كه تاريخ به ياد ندارد؟

ع - چقدر، و باز هم چقدر با شمشير نازكش، بر دهان غول جنگ كوبيد؟

ع - روز " بدر " را به خاطر آوريد. از جنگهاى ديگر سخن نمى كنم.

ع - يا جنگ احد را كه خورشيد رخشان آن على است.

ع - و يا نبرد با " هوازن " در " حنين " كه ماه تابان آن على است.

ع - و پيش از روز " حنين " روز " احزاب" كه شير بيشه آن على است.

ع - به خاطر آوريد، خون " عمرو " را كه ريخت؟

ع - سوره " براءت " را بخوانيد و به من بگوئيد: چه كسى آنرا بر مشركين تلاوت كرد؟


صفحه 107

ع - يا بگوئيد: با زهراء كه - تربتش پاك باد -. چه كسى همسر گشت؟

ع - از مرغ بريان ياد كنيد كه فضيلت آن جهانگير شد.

ع - يا بگوئيد: بر قله هاى علم ودانش كه صعود كرد؟

ع - داستان او، داستان هارون است و موسى، هر دو را خوب درك كنيد.

ع - آيا در محبت على مرا با سفاهت نكوهش مى كنند؟

ع - خويشى او را با پيامبر ناديده گرفتندو مقتضاى مودت را زير پا نهادند.

ع -اول نماز گزارى كه با تقوى زينت بست.

ع - خورشيد بعد از آنكه پرتوش ناپديدشد، بر او بازگشت.

ع - او بر خلق جهان حجت خدا است، هر كه او را دشمن گيرد، شقى و بدبخت خواهد بود.

- آرى من با دوستى حسن به آرزوهايم رسيدم كه والاترين مقام را حائز گشته.

- و با دوستى حسين، آن پسنديده اى كه در ميدان مكارم همه افتخارات را صاحب گشت.

- در اين خاندان هر چه بنگرى، جز ستاره رخشان به چشم نمى خورد كه بالا رفته و بر طاق فلك نشسته.

- خاندانى ويژه، كه جهانى در حمايت آنان قرار گرفته.

-گروه متجاوز، با ارتكاب آنهمه عناد و لجاجت. چه افتخارى مى جست؟

- سبط اكبر را با زهر به خاك كردند و اين بس نبود؟

- با تعرض در جستجوى حسين بر آمده با او به پيكار بر آمدند و او هم پيكار كرد.

-او را از نوشيدن شربتى آب مانع شدند، با آنكه پرندگان سيراب بودند.

- او جان خود را بر سر اين پيكار گذاشت، كاش جان من برخى اوگشته بود.

- دخترش فرياد مى زد: اى پدر و خواهرش در سوك برادر مى ناليد.


صفحه 108

- اگر احمد مختار مى ديد، به روزگار او و خاندانش چه رسيد؟

- شكايت به سوى خدا مى برد و البته شكايت برده است.

در مناقب ابن‏شهر آشوب و مناقب خوارزمى ص 233 قصيده از صاحب ياد شده كه در شمار ابيات اختلاف دارد، و ما هر دو روايت‏را بهم پيوست مى دهيم:

ما لعلى العلى‏اشباه لا و الذى لا اله الا هو

- على عالى قدر شبيه ندارد، نه بآن خدائى كه جز او خدائى نيست.

- سيره او همان سيره رسول است كه تو هم مى شناسى و پسرانش - اگر پاى فخر در ميان باشد - پسران رسول اند. -على بر پايه از شرف بر شده كه و هم و پندار بدان نخواهد رسيد.

1- اى صبح، به يادبود حديث كساء، در شرح مفاخر على سستى مگير كه روز مباهله صبحگاهان‏على در زير " كساء " قرار گرفت.

2- و اى ظهر، به يادبود مرغ بريان از شرف على پرده بر گير، آن شرفى كه بر والاترين مراتب آن دست يافت.

3- و اى‏سوره براءت، اعلام كن: چه كسى از ابلاغ تو معزول گشت و چه كسى كارگزارآن بود؟

4- اى مرحب اى اميد كافران، از دم شمشير چه كس شربت مرگ چشيدى؟

- و اى عمرو عبدود، كى بود كه شرنگ مرگ‏در كامت ريخت؟

- اگر خواهد، بر ثريا بر شود و از " فرقدين " موزه سازد.

- مگر پايگاه بلند او را نشناخته ايد وجايگاه والايش را درك ننموده ايد؟

- نديده ايد كه چگونه محمد بدو مشفق و مهربان بود و به تربيت او همت گماشت؟

- از كودكى در دامن مهر و محبتش پروريده مخصوص خود دانست و از كمال


صفحه 109

صفا و اخلاص به برادرى برگزيد.

- دخترش فاطمه را كه پاره تنش بود به‏او كابين بست، چه او را بهترين شوهر و پرهيزكارتر از همگان يافت.

- پدرم فداى حسين سرور آزادگان باد كه روز عاشورا، در راه اعلاء دين جهاد كرد.

-پدرم فداى خاندانش كه در اطراف او به خون غلطيدند و چشم از او بر نداشتند.

- خدا رسوا كند امتى را كه سرور خود را تنها گذاشتند و در رضايت خاطرش نكوشيدند.

- و نفرين خدا بر آن گنديده مردار نجس باد كه از كين، چوب‏بر دندان او كوبيد.

و بهمين ترتيب، قصيده به قافيه دال دارد كه خوارزمى در " مناقب " ص 223 و ابن شهر آشوب در مناقب مجتمعا روايت كرده اند:

- او در جنگ بدر چون ماه (بدر) درخشيد و ديگران را از شنيدن نام شمشير لرزه بر اندام بود.

- براى على‏در حديث " مرغ بريان " فضيلتى است كه‏آوازه اش در اكناف جهان پيچيده و حتى‏دشمنانش گواه و معترف اند.

- براى على در سوره " هل اتى " اخلاص و صفائى است كه خود ناچار، آنرا تلاوت كرديد و بينى خود را به خاك كشيديد، باز هم از يارى او دامن بكشيد.

- و چه‏سخنها كه در جنگ خيبر روايت كرديد: او را محبوب خدا و رسول، كرار غير فرار، شناختيد، ولى چون شتر مرغ شانه از زير بار تهى كرده فرارى شديد.

- ويا در روز " احد " كه همگان پشت داده‏فرار نمودند و شمشير او روى كفر را سياه نمود.

- و در روز " حنين "که برخى از شما راه خيانت گرفت. و او باشمشير تيز،


صفحه 110

يكنواخت بر سر دشمن‏كوبيد.

- امور مردم را در دست‏كفايت گرفت و به مال آنان طمع نيست، گاهى مى شود كه امانت واليان مورد ترديد است. - در داورى به دانش ديگران نياز نداشت، آنجا كه ديگران نيازمند شده چون خر به گل ماندند.

- راه خانه اش كه به بهترين مساجد (مسجد رسول) باز مى شد، مسدود نگشت درصورتيكه راه دگران يكسره مسدود شد.

- و همسرش زهرا، بهترين دخترى بود كه به خانه بهترين شوهر رفت، مقام زهرا قابل انكار نيست. - در سايه حسن و حسين بود كه مجد و بزرگوارى، رواق عظمت بر كشيد، اگر آن دو نبودند، مجدو بزرگوارى در كجا مشهود مى گشت.

- پرتو نور، از آن دو وجود مبارك بر زمين تابيد، براى خدا پرتوهاست كه تجديد مى شود. - آنان حجت هاى تابناك خدايند كه روشن گشته اند و مشعلهاى افروخته كه خاموشى ندارند.

-اى خاندان محمد. من پيوسته دوستدار شما خواهم بود، اين شمائيد كه براى علم و آئين ستاره رخشانيد.

- آنكه از دوستى شما پا كشد، به هيچش نخرم كه بى آبروست و مادرش ننگين.

حمويئى‏صاحب " فرائد السمطين " در سمط دوم باب اول، اين دو بيت را از صاحب آورده است.

- الطاف الهى از حدود آرزوو تمنايم درگذشته و با دست و زبان، شكر آن نتوانم گذاشت.

- از بهترين الطاف و كامل ترين نعمت ها، همين دوستى امير المومنين على


صفحه 111

است كه‏بدان چنگ زده ام.

علامه مجلسى‏در " بحار " ج 10 ص 264 قصيده اى طولانى به نام صاحب ثبت كرده كه از برخى كتب قديمى نقل فرموده:

- فرزندان على، برادر مصطفى را به خون كشيدند، و شايسته است كه بر اين سوگ اشكهاى ما بريزد و سيلاب كشد. -و لعنت و نفرين، پيوسته نثار دشمنانش گردد، چه آنها كه در گذشته اند و چه آنها كه از دنبال آيند.

- ابتدا بر سر پسرانش ريختند. سپس بر سر دخترانش‏و مصيبتى عظيم به بار آوردند: اينك سخنى از شهادت او بشنو.

- حسين را در كربلا، از نوشيدن آب مانع شدند، بى پروا، فرياد نوحه و زارى بركش.

- آب گواراى فرات را بر او بستند، از اين رو به رستاخيز، ناگوارترين آب دوزخ را به حلقومشان خواهند بست. -رواست كه سر پسر پيامبر را جدا كنند، و در جهان اسلام كسى زنده باشد و در ركابش‏شهيد نشود؟

- زنازادگان درباره آنهاكه شعارشان " حى على الفلاح " بود، هر چه خواستند كردند و فرصت از كف ننهادند. -زنازاده پسر زنازاده با چوب خيزران لب و دندان كسى را به بازى گرفت كه بهترين بوسه گاه بهترين‏پيامبران بود. پسران هند جگرخوار، باشمشيرهاى هندى خود رگهاى گردن پيامبررا مى برند و سرفرازى مى كنند.


صفحه 112

- فرشتگان به خاطر شهادتشان زارى كرده گريستند، آرى آنانرا از ناوك تير و نيزه شربت شهادت دادند.

- من گريه و زارى را گر چه پيوسته و بر دوام باشد روا مى دانم، و بعد از مصيبت طف (كربلا) خنده را بر احدى روا نخواهم شمرد.

- چقدر اين سخن را بر زبان راندم و گفتم: اى اندوه بر دوام باش و اى غم در قلب من خانه گير و كوچ مكن.

اينها نمونه از اشعار صاحب است كه درباره ائمه اطهارسروده، و در مناقب ابن شهر آشوب، قسمت ديگرى در ابواب كتاب به تناسب پراكنده شده كه همه را سيد " امين " در كتاب " اعيان الشيعه " گرد آورده،و چون هر دو كتاب در دسترس همگان است‏از نقل آن اشعار، خوددارى و تنها به ذكر قسمتى پرداختيم كه در ساير معاجم ياد شده بود. سيد عليخان مدنى،در كتاب " الدرجات الرفيعه " مى نويسد: صاحب - كه خدايش رحمت كناد - قصيده بدون الف پرداخته، با اينكه الف، در نثر و نظرم از هر حرفى ديگر بيشتر وارد مى شود، مطلع قصيده اين است:

قد ظل يجرى صدرى من ليس يعدوه فكرى

اين قصيده كه در مدح اهل بيت سروده شده، هفتاد بيت است، و لذا مورد اعجاب و شگفت همگان واقع شده دست بدست مى گشت. چون طلوع خورشيد، به هر شهرى سركشيد و چون وزش‏باد، به بر و بحر تاخت.

صاحب، بر اين‏طريقه و روش به كار خود ادامه داد، وقصائدى ساخت كه هر كدام، از يك حرف خالى بود، و تنها سرودن قصيده اى كه از حرف واو، خالى باشد بر او مشكل افتاد.

دامادش ابوالحسين على، درصددآن بر آمده قصيده اى سرود كه از واو خالى و همه در ثناى صاحب بود، مطلع قصيده اين است:


صفحه 113

برق ذكرت به الحبائب لما بدى فالدمع ساكب

صاحب،دو خاتم داشت كه بر يكى اين كلمات نقش بود:

على الله توكلت وبا لخمس توسلت

- بر خدا توكل كرده ام و به پنجتن آل عبا توسل جسته ام.

و بر خاتم دومى چنين:

شفيع اسماعيل فى الاخره محمد و العتره الطاهره

شيخ آنرا در كتاب مجالس آورده و شيخ صدوق‏در اول " عيون اخبار الرضا " بدان اشارت كرده است.

مذهب صاحب

در اينكه صاحب از طبقه ممتاز و بزرگان مذهب است، هيچيك از دانشوران شيعه ترديد نكرده است، شعر فراوانى كه در سوك و يا ثناى اهل بيت سروده ونثراديبانه اش كه آثار دوستى و انقطاع و تفضيل اهل بيت از آن آشكار است، همه و همه گواه اين معنى است و اوست كه با سروده خود فرياد مى زند:

- چه بسيار مرا به خاطر دوستى و محبت‏شما، رافضى خواندند، ولى زوزه هايشان‏مرا از ساحت شما بر نتافت.

سيد رضى الدين ابن طاوس در كتاب " اليقين " به مذهب صاحب و تشيع خالص او تصريح كرده و از سخن مجلسى اول گذشت كه " صاحب، از فقها ممتاز شيعه است " و هم‏سخن فرزندش مجلسى دوم كه درمقدمه بحار او را از بزرگان اماميه بشمار آورده و همچنين شيخ حر عاملى در " امل الامل ".

و نيز ابن شهر آشوب، در" معالم العلماء " او را از شعراء بى پرواى اماميه شمرده و شهيد دوم او را از " اصحاب ما " دانسته، در كتاب " معاهد التنصيص " آمده است كه


صفحه 114

صاحب شيعه تندى است مانند آل بويه و طرفدار اعتزال ".

بالاتر از اين، گواهى دو شيخ بزرگ كافى است: اول رئيس المحدثين صدوق طائفه در " عيون الاخبار ". دوم شيخ مفيد، آن طور كه ابن حجر در " لسان الميزان " ج 1 ص413 حكايت مى كند و از جمله شواهد رساله اى است كه خود صاحب در شرح حال‏عبدالعظيم حسنى نگاشته و درخاتمه مستدرك ج 3 ص 614 ثبت آمده است.

در " لسان الميزان " ج 1 ص 413 مى نويسد: صاحب به مذهب اماميه مى رفته و كسيكه‏تصور كرده معتزلى است به خطا رفته، قاضى عبد الجبار، آنگاه كه براى نماز بر جنازه صاحب پيش افتاد، گفت: نميدانم بر جنازه اين رافضى چگونه نماز گزارم. و از ابن ابى طى آورده كه شيخ مفيد گواهى داده است كه آن كتابى كه در تاييد مذهب اعتزال، به صاحب ابن عباد منسوب است، ساختگى و مجعول است.

در اين ميان سخنان‏درهم ريخته اى وجود دارد كه برخى گواه بطلان برخى ديگر است، از جمله مى گويند: صاحب پابند مذهب اعتزال بوده، و شافعى مذهب گاه مى گويند حنفى مذهب بوده و شيعه زيدى است.

در ميان نكوهشگران او، برخى سينه پر كينه اى دارد كه از گفتن آنچه حقد و حسد بدو الهام كند، باكى ندارد، مانند ابو حيان توحيدى، و برخى نظرشان‏ضد و نقيض نقل شده چون شيخ مفيد كه ابن حجر، هم مجعول بودن رساله اعتزال‏را از او نقل كرده هم اعتقاد صاحب رابه مذهب اعتزال.

اين تهافت و درهم ريزى سخن، اعتماد بر اين حكايات و وارسيها را سست مى كند اما تصريح به تشيع او، با گواهى دانشمندان متقدم و متاخر تاييد شده و سيد ابن طاوس كه در كتاب " اليقين " به امامى بودن اوتنصيص مى كند، بعد، از شيخ مفيد و علم‏الهدى نسبت او را به مذهب اعتزال، حكايت مى نمايد، البته اين صرف حكايت‏است و


صفحه 115

اعتقادش درباره صاحب، همان سخن اول اوست كه صريحا اظهار نظر كرده است.

نظر شيخ مفيد كه قبلا معلوم شد، اما نظر سيد مرتضى علم الهدى، ظاهرا نسبت از اينجا ناشى شده‏كه صاحب در باره جاحظ كه از بزرگان معتزله است تعصب داشته و از او جانبدارى مى كرده و چون سيد مرتضى براو رد و اعتراض نموده، گمان برده اندكه صاحب برمذهب اعتزال بوده و سيد مرتضى بدين جهت بر او ايراد كرده است.

ولى ما احتمال مى دهيم كه تعصب و جانبدارى صاحب، به خاطر بزرگداشت ادب و هنر، جاحظ باشد، نه به خاطر مذهب اعتزال، چنانكه مى بينيم، سيدرضى نسبت به صابى زنديق تعصب دارد.

اما آنچه از رساله " ابانه " حكايت شده و اشعار دارد كه صاحب، نص بر ولايت امير المومنين عليه السلام را منكر بوده، صرف حكايت است. چون عبارت اين رساله به تنهائى مى تواند،امامى بودن او رابه ثبوت رساند.

اينك‏متن كلام صاحب را آن گونه كه از ابانه نقل شده همراه آنچه در " تذكره" آمده ملاحظه بفرمائيد.

در " ابانه "گويد:

عثمانيه (طرفداران عثمان) و طوائف ناصبيان، تصور كرده اند كه سايرين، از امير المومنين والاتر و مهتراند، و گواه آورده اند كه ابوبكرو عمر بر او رياست كردند. شيعه عدليه‏گويند: پيامبر خدا، عمرو عاص را در غزوه " ذات السلاسل " بر آن دو اميرساخت، اگر آن گواهى درست باشد، بايد كه عمرو عاص از آن دو خليفه برتر باشد.

بعد از آن طائفه شيعه گفتند: على بعد از رسول افضل و برتر از همگان باشد و از اين رو بود كه رسول خدا - در آن هنگام كه بين ابوبكرو عمر عقد برادرى استوار كرد - على را برادر خود خواند، البته رسول، بهترين را براى خود انتخاب فرموده است.

حتى به اين معنى تصريح فرموده وگفته: انت منى بمنزله هارون من موسى،و از اين نسبت كه تو بمنزله هارون هستى، جز نبوت را استثنا نفرموده است.


صفحه 116

و نيز در باره على فرموده‏است (: اللهم آتنى باحب خلقك اليك ياكل معى هذا الطير) خدايا محبوب ترين بندگانت را بفرست، تا اين مرغ را با من تناول كند. و خدا على را فرستاد.

و نيز رسول خدا فرمود: من كنت مولاه فعلى مولاه: هر كه مرا سرپرست خود مى داند، على سرپرست او خواهد بود، پروردگارا ياورش را ياور باش و دشمنش را دشمن.تا آخر دعا.

بعد از همه اينها، فضيلت و برترى، با سبقت به اسلام ثابت شود، واسلام على از همه پيشتر بود، و خدا هم فرموده است: پيشروان پيشروان، آنها مقرب درگاه اند.

و هم با جهاد و پيكار در راه دين، و على شمشير در نيام نكرد، و از پيشروى باز ننشست: او است كه غبار حزن، از چهره رسول مى زدود، اوست كه مشكلات را از پيش برمى داشت اوست كه آتش افروز پيكار بود:

او قاتل مرحب است و بر كننده در خيبر و به خاك افكننده عمرو بن عبدود.

او همان كسى است كه رسول خدا در باره اش‏فرمود: " فردا پرچم به كسى سپارم كه خدا و رسول را دوست دارد، و خدا و رسول او را دوست دارند، حمله مى كند و فرار نمى كند " و قرآن هم فرموده است: خداوند پيكارگران را بر بازنشينان از جنگ برترى داده است با اجر بسيار.

و هم با علم، و رسول فرمود: انا مدينه العلم و على بابها:من شهر علمم، و دروازه اين شهر على است. اثر اين حديث روشن است، چه على از صحابه پرسش نكرد. و همگان ازو پرسش كرده اند، او از كسى فتوى نخواست، و همه از او فتوى خواسته اندتا آنجا كه عمر مى گفت: لو لا على لهلك عمر: اگر على نبود، عمر نابود شده بود، و مى گفت: خدايم براى مشكلى زنده نگذارد كه ابو الحسن آنجا نباشد. و خدا هم فرموده است: بگو آنان كه مى دانند با آنان كه نمى دانند برابرند؟

و هم با زهد و تقوى ونيكى و احسان، در صورتيكه على اعلم آنان باشد، با تقوى تر آنان خواهد بود، چه خداوند فرمايد: از ميان بندگان، تنها دانشمندان اندكه از


صفحه 117

خدا مى ترسند.

ضمنا همو است كه مسكين‏و يتيم و اسير را بر خود ايثار كرد و هر سه شب، تنها خوراك موجود خود را كه براى افطار ذخيره داشت، بدانها بخشيد، و خداى عز و جل چنين نازل فرمود: " و يطعمون الطعام على حبه مسكينا و يتيما و اسيرا " و به پيامبرش خبر داد كه پاداش اين عمل بهشت است. داستان مفصل است و فضيلت آن بسيار. و نيز همو است كه انگشترى خود را در حال ركوع، تصدق كرد، و خدا نازل كرد: " انما وليكم الله و رسوله ".

و يك طائفه از شيعه، غافل از حقيقت استدلال، تصور كرده اند كه على در حال تقيه بود، و از اين رو از دعوت مردم به امامت خود دست كشيد. و نيز تصور كرده اند كه بر امامت او نص آشكارى است كه قابل تاويل نيست.

طائفه عدليه گويند: اين سخن فاسد است. چگونه وظيفه او تقيه بوده، آنهم‏در اقامه حق، با آنكه سرور بنى هاشم بوده است؟ اين سعد بن عباده نبود كه با مهاجر و انصار در افتاد و از همه بريد. بدون اينكه از مانع و دافعى بهراسد؟ و بالاخره به "حوران " رفت و حاضر به بيعت نگشت؟

و نيز اگر روا باشد نص آشكارى بر امامت باشد و از همه امت مخفى بماند. رواست كه بگوئيم: نماز ششمى هم در فرائض يوميه‏وجود داشته و هم ماه ديگرى جز ماه رمضان كه بايد روزه دار بود، و همه را مخفى كرده اند، با اينكه امت اسلامى بر آنچه در امر امامت اتفاق افتاده، و هم خلافت آن خلفا كه قيام به حق كردند و بر عدل و داد فرمان راندند، اجماع دارند و اجماع گواه حقانيت است.

البته آنان كه با على درافتادند و به پيكار برخاسته شمشير بروى او كشيدند، از ولايت الهى خارج اند، مگر آنان كه بازگشت نموده و راه صلاح گرفته باشند. و خداوند، توبه كنندگان و پاكى طلبان را دوست دارد.

سخن صاحب تمام شد.

بنابر آنچه‏از جواب طائفه عدليه بدست مى آيد، مراد اين است كه، ادعاى


صفحه 118

شيعه: دائر به تقيه على (ع) و ترك فرمودن آن سرور دعوت مردم را به امامت خود، با ادعاى ديگرشان راجع به وجود نص جلى مجتمعا، تصور باطلى است كه با هم‏سازگار نمى نمايد، چه اگر نص بود، على خود آنرا آشكار مى فرمود و از دعوت بامامت خود صرف نظر نمى كرد.

و در واقع مى گويد: مدعى اين دو مطلب، از ظاهر ساختن حقيقت به صورت برهان، غافل مانده و نتوانسته است به آنچه در كتاب و سنت آمده استدلال كند، چه ما مى دانيم كه آن سرور به امامت خوددعوت كرده و با براهين و نصوصى كه بدان اشاره شد، احتجاج فرموده است.

وخلاصه از اين عبارت، انكار نص جلى، مفهوم نمى شود. و نميتوان صاحب را منكر آن شمرد. آنچنان كه ديگران نسبت‏داده اند.

و در ذيل كتابش " تذكره " مى نويسد:

" صاحب كه خدايش رحمت كناد، در آخر كتاب " نهج السبيل "" چنين مرقوم داشته است كه امير المومنين على، بطور قطع، فاضل ترين صحابه رسول است و بر اين اعتقاد خود گواه آورده كه برترى با مسابقه و پيش‏قدمى در خدمات دينى است و هم در اثرعلم و جهاد و زهد كه بالاترين درجات است:

بدون ترديد على بر همه صحابه مقدم بوده و از هيچكس دنبال نمانده است، چه مى بينيم كه در پيكار با دلاوران و كشتن سران كفار و پرچمداران ضلالت بر همه پيشى گرفته، و همو است كه رسول خدا بين خود و او، عقد برادرى بست، آن هنگام كه بتناسب بين ابوبكر و عمر رشته برادرى استواركرد.

و نيز رسول خدا او را كفو و همتاى فاطمه زهرا شناخت كه سالار زنان جهان بود.

و هم دعا فرمود كه " خداوند دوست او دوست بدارد، و دشمن او را دشمن " و همگانرا مطلع فرمود كه " على نسبت باو منزلت هارون دارد، نسبت به موسى " به خاطر آن فضائلى كه‏در او مى شناخته.

و نيز فرمود: " پروردگارا محبوبترين بندگانت را بفرست‏تا در تناول اين مرغ


صفحه 119

بريان با من شريك گردد " و على آمد. و البته محبوبترين صحابه فاضل ترين آنهاخواهد بود.

و فرمود: " من شهرعلمم و على در آن شهر "

و فرمود: " از خدايم درخواستى نكردم جزآنكه مانند آنرا براى على درخواست كردم حتى مقام نبوت را و پاسخ رسيد: نبوتى پس از تو سزاوار نيست " و البته مقام نبوت را به خاطر فضل و برترى او مسئلت فرمود,واز اين رو بود كه در حديث " انت منى بمنزله هارون من موسى "، نبوت را استثنا فرموده گفت " الا انه لا نبوه بعدى ".

على بر محنت روزگار و سختيها و شدائد آن شكيبا ماند، و در دوران خلافتش هم در استحكام مبانى دين و آئين، سرسخت بود و خود جز با خوراك درشت و لباس خشن سر نكرد، همگان از سرجشمه علمش سيراب شدند، و اين خود معلوم كه مردم جز به دانشمندتر از خود مراجعه نكنند.

او بهترين گذشتگان‏امت و بهترين آيندگانشان خواهد بود، رسول خدا سفارش كرد كه با ناكثين جمل‏و قاسطين صفين و مارقين نهروان پيكاركند، و عمار بن ياسر كه رسول خدا در اثر بصيرت و بينش در دين، مژده بهشتش‏داده بود، در ركاب او شهيد گشت.

رسول‏خدا او را به عيسى بن مريم مانند كرد،آن چنانكه به هارونش مانند كرده بود،و حاضر نشد براى او مثلى، جز از ميان انبيا انتخاب فرمايد. و على بود كه در ركوع نماز، انگشترى به سائل بخشيدو آيه نازل گشت " انما وليكم الله و رسوله " تا آخر آيه.

و همو بود كه سه‏روز، قوت روزانه خود را بر مسكين و يتيم و اسير ايثار فرمود و آيه نازل گشت: " و يطعمون الطعام على حبه مسكينا و يتيما و اسيرا ".

و هم در قرآن نازل گشت " انما انت منذرو لكل قوم هاد " و از اين رو، رسول فرمود: من رسول و منذرم و تو يا على،سرور و رهبر آنان.

و آيه نازل گشت " و تعيها اذن واعيه " يعنى قرآن را گوش شنوا فرا خواهد گرفت


صفحه 120

و رسول فرمود: آن گوش شنوا گوش على است.

و خدايش مرزدار ايمان ساخت كه دوستيش آيت ايمان و دشمنيش نشانه نفاق بود، تا آنجا كه گفتند: ما در دوران رسول، منافقين امت را فقط و فقط از راه دشمنى با على مى شناختيم.

و رسولش خبر داد كه روز رستاخيز على تقسيم كننده سهام بهشت و دوزخ است:

سهم دوزخ را از مردم محشر بدو مى سپارد و بهشتيان را با خود به بهشت خواهد برد.

و ابن عباس گفت: خدا در قرآنش خطاب " يا ايها الذين آمنوا " نازل نفرمود جز آنكه على سرور آن مومنان و شريف آنان بود.

و از اين والاتر، سخن رسول است كه فرمود: على يعسوب مومنان است. و يعسوب، نام ملكه زنبوران است كه در گرد او انبوه شوند و هر كجا رود، از او جدا نگردند.

در شب هجرت، كه قريش،گرد خانه رسول، بانتظار سپيده دم مراقب بودند، تا هجوم آورده او را مقتول سازند، على با استقامت و شيردلى، بر جايگاه رسول خوابيد و در هر آن منتظر هجوم آنان بود، در آن شب درست موقعيت و منزلت اسحاق ذبيح را داشت كه با آرامش دل بانتظار قربان گشتن در راه حق بود.

و همو است كه عمر بن الخطاب در حق او گفت: لو لا على لهلك عمر: اگر على نبود نابودى عمر قطعى بود، و يا گفت: خدايم براى مشكلاتى چنين زنده نگذارد كه ابوالحسن در كنارم نباشد.

على، زندگيش تماما اسلام و عمرش سراسر ايمان بود: لحظه اى به خدا كافر نگشت،زحماتش در يارى اسلام، پسنديده و مشكور و بالاخره در راه آئين و احياى‏دين، شربت شهادت نوشيد.

خداوند ما رادر زمره آن كسانى قرار دهد كه دوستى و مودت خاندان پيامبر را بر همه چيز دنيا برگزيدند، و هم ما را بر آن سيره و روشى بدارد كه نيكوتر و


صفحه 121

شايسته تر است، و خدا ما را بس است: همان‏فرستنده باران و شكافنده دانه، خالق جان ".

از اينها گذشته، صاحب در اشعار خود، به مذهب حق كه همان مذهب اماميه است تصريح كرده، و نص غدير راسند اعتقاد خود مى شمارد، مى گويد:

بالنص فاعقد ان عقدت يمينا کل اعتقاد الاختيار رضينا

- اگر سوگند ياد كنى، بر نص خلافت ياد كن، ما به قانون " اختيار " گردن نهاديم.

- در برابر سخن خداوند تسلم شو كه فرمود: موسى از ميان امت هفتاد نفر اختيار كرد.

و نيز در قصيده كه با قافيه " با " گذشت، گفته بود:

- ندانستيد وصى رسول همان است كه در محراب عبادت انگشترى به رسم زكاه بخشيد؟

- ندانستيد وصى رسول همان باشدكه روز " غدير " حقانيت او را اعلام و صحابه را محكوم ساخت؟

و يا اين شعرش:

- دوستى جانشين پيامبر امير مومنان فريضه قرآن است.

- كه خداوند بر عهده تمام جهانيان نهاده وبه سالارى مومنانش برگزيده.

و آنچه در " لسان الميزان " آمده كه: صاحب از مذهب اعتزال جانبدارى مى كرده و بدان شهرت داشته، از چند جهت مردود است، چه ابن حجر، خود اين نسبت را تخطئه كرده و هم از قاضى عبد الجبار حكايت كرده كه هنگام نماز بر جنازه صاحب گفته: " نمى دانم چگونه بر اين رافضى نماز بخوانم " و از همه بالاتراشعار او است كه مى گويد: از شماتت دشمن كه مرا رافضى مى خوانند، باكى ندارم.


صفحه 122

ممكن است منظور ابن حجر، تنها شهرت باشد، گرچه با واقعيت همراه نباشد و در آن صورت است‏كه سخن او از تناقض و تهافت خارج مى شود.

با توجه به قرائن، بنظر مى رسد كه صاحب، مانند ساير بزرگان مذهب، موقعى كه موضوع " عدل الهى " مطرح بحث بوده، علنا به حمايت و جانبدارى از معتزليان برمى خاسته است.

البته علت حمايت اين است كه شيعه و معتزله،در برخى مسائل، كاملا اتفاق نظر داشته مجتمعا در برابر اشاعره ايستادگى داشته اند، خصوصا در مسئله جبر كه مستزلم انكار الهى است، گرچه‏در فرع ديگر آن كه موضوع تفويض و اختيار است، اختلاف نظر دارند.

و از آنجا كه فرق نهادن بين اين دو مسئله،خصوصا در هنگام مشاجره و جدال براى همگان سهل و ميسور نيست، فراوان بين پيروان اين دو مذهب خلط و اشتباه شده، شيعه را معتزلى، و معتزلى را شيعه قلمداد كرده اند،چنانكه غير ازصاحب بزرگان ديگرى همچون علم الهدى سيد مرتضى و برادرش شريف رضى به اعتزال منسوب گشته اند.

و اماشافعى بودن صاحب، درست مانند حنفى بودن اوست، و تناقض شگفت تر سخن ابى حيان در امتاع ج 1 ص 55 ميباشد كه گفته: " صاحب شيعه اى است كه بين مذهب ابى حنيفه و سخن زيديه، جمع كرده "، با اينكه صاحب در اشعار فراوانى نام ائمه اطهار را صريحا يادكرده و در واقع اعتقاد زيديه را از خود نفى مى كند، به اين شعر او توجه فرمائيد:

- سرور من محمد است و هم على وصيش و دو پسر پاكشان و سالار عابدان.

- و محمد باقر و فرزند او جعفر صادق و آنكه با موسى بن عمران همنام است.

- و على كه در خاك طوس خفته بعد محمد و آنگاه على كه مسموم شد و بعد رهبرمان -

- حسن و بعد از او به امامت " قائم آل محمد " معتقدم‏كه در كمين ستمكاران است.


صفحه 123

و يا اين شعر ديگرش:

- به بركت محمد و على و دو پسرشان و زين العابدين و دو باقر و يك كاظم.

- بعدرضا، بعد محمد، سپس فرزندش، و عسكرى پرهيزكار، و قائم آل محمد.

- اميدوارم كه روز رستاخيز، رستگار شده‏به نعيم بهشت واصل گردم.

و يا اين دوبيت:

- پيامبر حق و وصى او، با دو سرور آزادگان بهشت، بعد زين العابدين و دو باقر.

- و موسى و رضا و دو فاضل‏كه با بركت آنان چشم طمع به بهشت جاويد دوخته ام.

و در اين رجزخود گفته است:

- اى زائرى كه مشاهد مشرفه را عازم گشتى و كوه و صحرا در نوشتى.

- درود مرا بر رسول خدا نثار كن درودى كه با گذشت روزگاران كهنه نگردد.

- و چون به كوفه بازگشتى،همان تربت پاك معروف.

- در بهترين جايگاه " نجف " به مهتر عالميان ابو الحسن درود فرست.

- و مجددا باز گرد به مدينه و در بقيع. بر امام مجبتى سلام گوى.

- و در كربلاء، صحراى‏طف عنان بازگير و سلام مرا با بهترين‏تحيات هديه كن.

- به خدمت آن خفته در خاك، حسين كه سالار شهيدان است.

- و باز در پهنه بقيع پهلوگير كه تربتى شريف و والاست.

- در آنجا زين العابدين چراغ تابان و باقر شكافنده علم و جعفر صادق بخاك اندراند.

- سلام مرا به آنان برسان، سلامى پيوسته كه طنين آن دشت و دمن را پر سازد.

-و بعد در بغداد پهلو بگير و برپاكيزه نهاد: موسى، سلام مرا نثار كن.

- و با عجله به طوس رو ولى آرام دل، و سلام و تحيت مرا به ابى الحسن تقديم كن.

- سپس بر بال هماى نشين و به بغداد باز شو و درود مرا بر معدن تقوى محمد نثار كن.

- و بعد در سامرا سرزمين عسكر، بر على هادى سلام گوى كه از شك و ريب،


صفحه 124

پاك است و هم بر حسن فرزندش كه رفتارش پسنديده و گفتارش از معدن علم الهى سرچشمه گرفته.

- اينان اند، نه ساير مردمان،كه پناه من اند و هر روز با جان و دل‏رو به سوى آنان دارم.

و نيز ارجوزه ديگرى دارد كه به نام يكايك پيشوايان‏رهبر زينت داده است.

اضافات چاپ دوم:

]و نيز قصيده در ثناى امام ابى الحسن على بن موسى الرضا هشتمين حجت خدا دارد، كه در مقدمه " عيون اخبار الرضا " تاليف شيخ صدوق درج شده‏و هم قصيده ديگرى در ستايش آن امام كه مى گويد:

- اى زائر كه پا در ركاب‏كرده به تاخت مى روى.

- چنان از ما گذشت كه گويا برقى بود: جهيد و ناپديد شد.

ابلغ سلامى زاكيا بطوس مولاى الرضا

- درود خالصانه ام را درطوس به سرورم رضا نثار كن.

- فرزند زاده پيامبر مصطفى، فرزند خليفه اش مرتضى.

- آنكه به عزتى پايدار، دست يافته و با عظمتى رخشان زيور بسته.

- از اين مخلص كه دوستى و ولايت آنان را فرض مى شمارد پيغام برده بگو:

- در سينه سوز آتشى است كه‏دلم را پردرد گفتم.

-از اين ناصبيان که دام نهاده در کمين نشسته اند ,قلب دوستانتان جريحه دار است

-با صراحت لهجه بر آنان گذشتم و سخن را بي پرده گفتم.

- علنا پرچم خلاف برافراشتم و از اينكه بگويند: رافضى گشته، هراس نداشتم.

- چه خوش است ترك‏گفتن آنها كه رسما به دشمنى و خلاف شما برخاسته اند.

- اگر امكان مى يافتم، خود به زيارت او مشرف مى گشتم، گر چه بر آتش تفته پاى نهم.

- ولى من پاى بست اين ديارم، با قيد و بندى خطير.


صفحه 125

- اين ثنا و تحيت را نثار مرقدش مى سازم تا به ثواب زيارت نائل گردم.

- اين امانتى است كه به خدمتش گسيل داشته ام، باشد كه خوشنود گردد.

- پسر عباد، با سرودن اين تحيت، به شفاعتى اميد بسته كه هرگز مردود نخواهد گشت.

خصال نيك همراه شگفتيها

1- مى گويند: روزى صاحب ابن عباد، نوشيدنى خواست، قدحى پر آوردند چون خواست بياشامد، بعضى از دوستان نزديك گفت: مخور كه مسموم است، هنوز چاكرى كه آب آورده بود حاضر بود، صاحب به دوستش فرمود: گواه سخنت چيست؟ گفت: آزمايش، به همين غلامى كه آب را آورده بگو خودش بياشامد، صاحب فرمود: اين كار را نه براى ديگران تجويز كنم و نه حلال دانم. گفت: به مرغى بنوشان فرمود: هلاك حيوان را هم تجويز نكنم.

قدح رابرگرداند و دستور داد آبرا بريزند. وبه غلام فرمود: پى كار خود رو و ديگربه خانه من وارد مشو، و فرمان داد كه‏كنيزى در عوض غلام به خدمت گمارند، وحقوق آن غلام را هم مرتب پرداخت نمايند.

بعد فرمود: يقين را با شك نميتوان زدود، و قطع حقوق هم كيفرى است كه با خست همراه است.

2- يكى از سادات علوى، رقعه اى گسيل داشت كه خداوندش فرزندى پسر عنايت فرموده، تقاضا دارد كه نام و لقبى براى مولود، معين فرمايد. صاحب در كنار رقعه او نوشت:

" خداوندت با نو رسيده تك سوار و بخت كامگار، قرين سعادت گرداند، بخدا سوگند كه چشمها روشن گشت و دلها خرم: نامش على باشد،تا خدايش بلند آوازه گرداند، و كنايه اش ابو الحسن تا كار و بارش نيك و حسن‏آيد. روزمندم با كوشش خود فاضلى ارجمند و ببركت جدش نيكبختى سعادتمندگردد، بمنظور دور بادش از چشم


صفحه 126

بد دينارى زر به وزن صد مثقال نياز كردم تا به فال نيك صد سال زندگى‏با سعادتش نصيب گردد، و چون طلاى ناب‏از تصرف روزگار در امان ماند. و السلام.

3- يكى از حاشيه نشينان رقعه اى به خدمت صاحب فرستاده‏تقاضاى حاجتى كرد.

نامه را بدو عودت داده و گفتند: صاحب به دست خود نامه ات را امضا و وعده مساعدت داده است، ولى او هر چه نامه را زير و رو كرد، چيزى بنظرش نرسيد، نامه را به ابى العباس ضبى عرضه كرد، ابو العباس بعد از دقت كافى متوجه شد كه صاحب با نوشتن فقط يك الف، پاسخ مساعد داده است:

در رقعه متقاضى چنين بود: فان راى مولانا ان ينعم بكذا، فعل. اگر راى مبارك سرورمان تعلق گيرد كه مساعدت فرمايد، خواهد كرد، و معلوم شد صاحب جلو " فعل " كه فعل ماضى است، بمعنى " خواهد كرد " يك الف اضافه كرده يعنى " افعل " خواهم كرد.

4- صاحب، در يك طبق نقره، عطرى خدمت ابى هاشم علوى هديه كرده وبا اين سروده گسيل داشت:

- اين بنده به قصد زيارت عتبه مرابكه خدمت رسيد،تا از پرتو انوارت نصيبى گيرد.

- از اين عطرى كه تقديم مقامت شده بهره گير، كه عطرفروش از خوى چون مشكت مايه گرفته.

- اما ظرف پيشكشى است كه‏با عطر همراه شده، با قبول آن، عنايتى بر عناياتت بيفزا.

5- ابو القاسم زعفرانى به شكوه و جلال صاحب نگريست كه جمعى از خدم و حشم و حاشيه نشينان با لباسهاى فاخر و جبه هاى خز گرداگرد مجلس نشسته اند به كنارى رفت و به نوشتن پرداخت، به صاحب گفتند: در حضور شما چنين جسارتى


صفحه 127

مرتكب مى شود، صاحب فرمود: او را بياوريد زعفرانى لحظه اى مهلت خواست تا از نوشتن بپردازد، صاحب تقاضاى او را رد كرده دستور داد طومار را از دستش گرفته باز آورند، زعفرانى نزديك شد و گفت خداوند صاحب را مويد بدارد، و سرود:

- چكامه را از زبان شاعرش بشنو كه بيشتر در شگفت‏شوى، گر بر سر شاخه زيباتر است.

صاحب فرمود: بياور تا چه دارى، ابو القاسم ابياتى بر خواند كه از آن جمله است:

- دگران مال و دولت اندوزند و با حرص و ولع گنجينه سازند.

- و تو اى زاده عباد، اى اميد همگان، نوال و بخشش آرزوى توست.

- عطايت براى همگان، خواه دستى دراز يافرو كشيده دارند، چون ميوه رسيده مهياى چيدن است.

- جهانى را با نعمت و احسان فرو گرفتى، كمترين بهره اى كه نصيب مردم شد، دولت و بى نيازى است.

- حساس ترين شعرا در برابرت زبان بسته، و شاكرترين آنان از سپاس نعمتت عاجز و خسته.

- اى سرورى كه جودو نوالش، دولت و مكنت به ارمغان مى آورد و به پاى دور و نزديك مى ريزد.

- همگان را از زائر و مجاور، خلعت بخشودى، آنهم خلعتى كه در پندار نگنجد.

- حاشيه نشينان اين بارگاه، در لباس خز مى خرامند و جلوه مى فروشند جز من.

- البته آن را كه بر عهد خود پايدار است و همواره نيكى كند حاجت يادآورى نيست.

صاحب فرمود: در داستانهاى معن زائده خواندم كه مردى بدو گفت: اى امير مركبى عطايم كن. و او فرمود تا يك ناقه، يك سمند، يك قاطر، يك الاغ، يك


صفحه 128

كنيز بدو عطا كردند، و اضافه كرد: اگر من دانستم خداوند بلند پايه مركوبى جز اينها آفريده، عطايت مى كردم. اينك من كه صاحبم، فرمايم كه از جامه خز: يك جبه، يك پيراهن، يك جليقه يك شلوار، يك عمامه، يك دستمال، يك طاقه ازار (كمرپوش)، يك ردا (بالاپوش) يك جوراب بر تو خلعت كنند، اگر دانستم جز اينها لباس ديگرى از خز ساخته شود. عطايت مى كردم.

بعد فرمود تا به خزانه اندر شد، و تمام اين خلعتها را بر او ريختند. هرچه توانست پوشيد، و آنچه نتوانست به غلامش تحويل شد.

6- ابو حفص وراق اصفهانى، در رقعه اى به صاحب نگاشت:

خداوند سايه سرورمان صاحب را مستدام بدارد، اگر نه اين بود كه يادآورى مايه سود بخشى، و افراختن شمشير بعد از جنبش آن در نيام، سهل و هموارتر است نه يادآورى كردمى، و نه اين شمشير برنده را، تكان دادمى، ولى حاجتمندى كه كاردش به استخوان رسيده، به روا گشتن حاجت شتاب، و در برابر بخشنده بى دريغ هم،دست طلب و الحاح دراز دارد.

حال و روزگار اين بنده ات - كه خدايت مويد بدارد - پريشان است، حتى موشها از انبار گندم در حال كوچ اند، اگر راى مبارك باشد كه اين بنده را با ساير چاكران كه در نعمت غوطه‏وراند و از اين رو رحل اقامت افكنده اند، دمساز فرمائى خواهى فرمود. ان شا الله.

صاحب در كنار رقعه اش نگاشت:

چه نيك سخن ساز كردى، ما هم به نيكى پاسخ آغاز كنيم: موشهاى خانگى را به نعمت سرشار و نوال بى زوال، مژده بخش گندم، همين هفته مى رسد، ساير حوائج در راه است.

7- ابو الحسن علوى‏همدانى مشهور به " وصى " گويد: از جانب سلطان به سفارتى عازم رى گشتم، در راه بسيار انديشيدم كه مقالى زيباو سخنى شيوا كه در خور ملاقات


صفحه 129

صاحب باشد، طراز بندم، موفق نشدم. هنگامى كه در اسكورت خود با من روبروگشت و من نزديك شدم تا آنجا كه عنان دو مركب بهم پيوست، به ياد يوسف افتادم و بر زبانم گذشت: " ما هذا الا بشر ان هذا الا ملك كريم " اين مرد ما فوق بشر است، اين فرشته عالى مقام است. و او در پاسخ گفت: " انى لاجد ريح يوسف اولا ان تفندون " اگر نه اين بود ك‏ه مرا تخطئه كنيد مى گفتم بوى يوسف بمشام مى رسد، بعد فرمود: خوش آمدى؟ مرحبا بالرسول، ابن‏الرسول، الوصى ابن الوصى.

8- صاحب دراهواز با مرض اسهال به بستر افتاد، هر گاه كه از سر طشت برمى خاست، در كنار آن ده دينار زر سرخ مى نهاد، مبادا خدمتگار از كار ملال گيرد و ازاين رو خدمتكاران خواهان دوام كسالت بودند، و چون عافيت يافت، قريب پنجاه‏هزار دينار تصدق كرد

9 - در " يتيمه الدهر " از ابو نصر ابن المرزبان حكايت آورده كه هر گاه براى صاحب ابن‏عباد، آب يخ مى آوردند، بعد از نوشيدن آن مى گفت:

قعقعه الثلج بماء عذب تستخرج الحمد من اقصى القلب

- قورت قورت آب يخ، بيرون كشد سپاس الهى را از ته قلب.

و بعد مى گفت: بارپروردگارا لعنت خود را بريزيد، تجديدفرما.

10- در " معجم البلدان "مى نويسد: ابن حضيرى، شبها به مجلس‏صاحب حاضر مى گشت، شبى چرت بر او غالب‏گشت و بادى از او برخاست، در نتيجه شرمسار و از حضور دربار بريد، صاحب گفت اين دو بيت را بر او بر خوانيد.

- حضيرى زاده به خاطر آوازى كه چون ناله ناى و آواى عود است. خجل مباش.

- باد است، چه مى توان كرد؟ مى توانى آنرا حبس كنى. تو كه سليمان نيستى.


صفحه 130

كلمات قصار

آنكه - به درياى شيرين پويد، گوهر آبدار جويد.

آنكه - دست عطا گشاده دارد، چشم اميدبه سويش كشيده آيد.

آنكه - نعمتى را كافر آيد، نقمتش به كيفر در سپارد.

گوشتى كه از حرام رويد، با داس بلا دروده آيد.

آنكه بروزگار سلامتش غره آيد، فردا از پشيمانى و ندامت داستانها سرايد.

آنكه با اشاره اندك هوشيارى نگيرد، از بيان مفصل چه سود گيرد.

بسيار شد كه با سخنى نرم و هموار، كارى بسامان آمد، آنجاكه بذل اموال نافع نيامد.

سينه از مايه درون‏جوشد و از كوزه آن تراود كه در آن باشد.

خردمند با اشاره چشم دريابد و از گفتار زبان بى نياز آيد.

خورشيد تابان كه در پس ابر ماند، ديرى نگذرد كه رخسار نمايد، چونان كه بوستان در زمستان افسرده و در بهار خرم آيد.

بدر تابان كه نهان شود، باز بر آيد، شمشير كه كندى گيرد دگر بار جوهرش نمايان آيد.

دانشت در گرو درس و مذاكره جهلت بر اثر اهمال و متاركه.

سخن كه بر سامعه مكرر آيد درقلب ريشه دواند.

مهربانى بى غش و پاك، رساتر از زبانهاى پرآب و تاب.

هر كارى به موقع آن شايد، چونان كه هر ميوه به فصل آن در مذاق خوش آيد.

آرزو بى نهايت، چه سود كه نعمت دنيا عاريت.

يادآورى اثرى آشكار دارد، و چنانكه خدايش فرمود: نفعى سريع به بار آرد.

پشت شمشير، نرم و لغزنده و دم آن تيز و برنده، از آن شگفت تر مار، كه


صفحه 131

پشت آن نرم و لغزنده تر و نيشش گزنده تر.

رشته منت و احسان، بر گردن كس استوار نتوان كرد،جز با خدمات شايان.

گاه باشد كه حلم و بردبارى خوارى آرد، چونان كه از پايدارى بيجا شكست زايد.

نامه هر كس،تراز انديشه و ادراك، بل محك اعتبار اوست و ترجمان فضل و مقام، بل و نمونه‏فهم و دانش اوست. وفاى به وعدت، برهان تشخيص و عظمت، امروز و فردا كردن، نشان بخل و خست، و گواه بى وفائيت تجديد مهلت. احسان نكو آن است كه اخلص و فراوان باشد، و احسان شوم آنكه امروز و فردا شود و با خاطره ناخوش آلوده گردد. هشيارى جوانمردان كندى نگيرد، و سيماى شوم خطا نپذيرد.

سگ كه بر چهره ماه تابان‏بانك كند، با سنگ دهانش بسته گردد.

بسيار شد كه به آرزوى خونخواهى و انتقام، در ورطه هولناك به خاك راه افتاده اند.

وعده نوال، برخى چون آب حيات است و برخى چون درخش سراب.

نفوذسخن گاه بدانجا رسد كه تير پران نرسد.

چه بسا اعتراف به تقصير كه گوياتر است از زبان تشكرآميز.

چه بساسخن كوتاه كه رساتر به مقصود باشد.

هر سرى آرزوئى پرورد، و هر روزى كارى‏شايسته خود دارد.

سخن نرم و هموار سود بخشد وگرنه شمشير بران، سودبخش تر افتد.

دلاور شيردل فراوان است، ولى نه چون عمرو، و بر مردگان ماتمدارى كرده اند ولى نه چنان كه بر صخر.

فراموش مكن كه فاصله جوان و پير فراوان است و فرق ميان عقاب و شاهين از زمين تا آسمان.

كفران نعمت، سرآغاز نقمت است.


صفحه 132

ناسپاسى نوال، مايه زوال است.

مقابله احسان با كفران، نعمت موجود را تا راندن است.

گاه باشد كه ضعيف قوى گردد، جراحت التيام پذيرد، كج راه، استقامت گيرد، و فرو مانده در خواب غفلت بيدار شود.

ناله از دل تنگ بر آيد و شكايت از درون درمند.

نه هر كه‏را خوانى، پاسخ مثبت دهد، و سر به اطاعت سپارد.

شود كه، بى گناه به جرم‏گناهكار بسوزد، و نيكوكار در عوض بدكار گرفتار آيد.

نه هر كه حق طلبد، باز جويد و نه هر كه چشم طمع به ابر دوزد، از باران رحمتش شراب اندوزد.

ثعالبى در يتيمه الدهر از اين گونه كلمات قصار و سخنان درر بار، از صاحب فراوان ياد كرده كه سيدامين تمام آنها را در " اعيان الشيعه "ثبت فرموده است.

اين است يك شيعه نمونه و اين نمونه افكارش. اين است يك وزير شيعه و اين سخنان حكمت شعارش،اين است فقيه شيعه و اين ادب تابناكش. اين است دانشمند شيعه و اين‏انديشه عالمتابش، اين است متكلم و سخنگوى شيعه و اين مقاله و گفتارش. اينان مردان بزرگ شيعه اند و اين مفاخر و ميراثشان. شيعه راستين كه در پى خاندان حق گام زند، بايد كه چنين باشد. وگرنه نباشد.

وفات صاحب

صاحب، در شب جمعه 24 ماه صفر از سال 385 در رى، دار فانى را ترك گفت مردم رى كه از مرگ او باخبر شدند، تمام شهر و بازارها تعطيل گشت و همگان بر در خانه اش به منظور تشييع جنازه گرد آمدند. فخر الدوله به‏همراه سرهنگان و فرماندهان حضور يافته و جامه سياه بر تن داشتند. جنازه صاحب كه بر دوش خدام از در قصرخارج شد، تا بر او نماز گزارند، به تعظيم و بزرگداشت، حاضرين يكسر به پاخاستند: فرياد شيون و زارى بلند شد، جامه ها بر تن دريدند، سيلى ها به صورت زدند، چندان گريه و ناله كردند كه از تاب و توان رفته به خاك افتادند.


صفحه 133

ابو العباس ضبى بر جنازه او نماز خواند، فخر الدوله پيشاپيش جنازه حركت مى كرد. و چند روز براى عزا در خانه نشست.

بعد از نماز جنازه را در يك خانه آويز كردندتا هنگامى كه به اصفهان برده و در قبه اى به نام دريه دفن شد، ابن خلكان مى نويسد: اين قبه تا اين زمان‏آباد مانده و دخترزادگانش به تعمير وكچكارى آن مواظب اند. و سيد در " روضات الجنات " اضافه كرده و گويد: اكنون هم آباد و معمور است، چندى پيش‏دچار شكست و انهدامى گشته بود كه پيشواى بزرگ علامه سترك محمد ابراهيم‏كرباسى به تجديد عمارت آن فرمان داد، و با وجود ناتوانى، دو ماه يكبار و گاه ماهى و چه بسا هفته اى يكبار، زيارت آن قبه را ترك نمى فرمايد. در اين اوقات به نام " باب طوقچى " و گاه " ميدان كهنه " خوانده مى شود، ومردم با زيارت مرقدش بركت مى جويند ودر كنار آن قبه حاجات خود را از خداوند تعالى مسئلت مى دارند.

ثعالبى در " يتيمه " مى نويسد: موقعى‏كه ستاره شناسان، با اشاره و كنايه از مرگ او خبر دادند، صاحب در قطعه اى چنين سرود:

- اى خالق ارواح و اجسام و اى آفريننده اختران و آثار.

- اى پديد آرنده روشنى و سياهى.

- نه چشم اميد به مشترى دارم.

- و نه از مريخ بيمناكم.

چرا كه ستارگان در واقع علامت اند.

- سرنوشت در دست خداى داناست. بار پروردگارا از درد و بلا محفوظم دار.

- و از حوادث روزگار در امان و از رسوائى گناه نگهبان باش.

- بدوستى محمد مصطفى برگزيده ات و همتايش على مرتضى و خاندان گرامش بر من ببخشاى.


صفحه 134

در مرگ صاحب قصائد فراوانى سروده شد، از جمله قصيده ابو منصور احمد بن محمد لجيمى است با قافيه نون: -اى بزرگ مرد با كفايت كه مشكلات را با سر پنجه تدبير گشود و با نوال سرشارش نياز ما را برآورد.

-آرزوى ما اين بود كه جاوان مانى، و روزگار نخواست، اراده او بر تمناى ماپيروز گشت.

- بر مرگت گريبان چاك زدم، اما قانع نشده اند و غم را دمسازآمدم.

- اگر خود را كشته بودم، ممكن بود حق ترا ادا كرده باشم.

- از رازى‏كه اينك دريافته اى پرده بردار كه چه‏بسيار از بيانات رشيقه ات بهرمند بوديم.

- مگر نه مردى دادگستر و با انصاف بودى؟ از چه گورى آباد كردى و شهرها ويران ساختى؟

- وا نهادى كه مردم لجام گسيخته شوند، ديروز كه چنين نبودند.

- سفله گان مسلط شده برما سوار شدند با آنكه ديروز برده ما بودند.

- اگر در ماتم او دلهاى ما آب شود و اشك از ديدگان بباريم.

- حق ماتم را ادا نكرده ايم، ولى گذشت روزگاران خواهد گفت چه كسى را از دست‏داده ايم.

و در قصيده ديگرى گويد:

- بزرگ مردى درگذشت كه هر گاه دانش وجود كمياب مى شد، هر دو را ازدست و زبان او باز مى جستيم.

-بزرگ مردى كه هر چه در ميان خلق جويا گشتم كسى را مانندش نيافتم.

- جود و بخشش را با " كافى الكفاه " در يك گور كردند تا بهم مانوس باشند.

- در زندگى با هم زيستند و اينك در گور همخوابه گشتند، گورى كه در باب


صفحه 135

ذريه است.

گاهى چند بيت اين قصيده به نام ابى القاسم ابن ابن ابى العلاء اصفهانى ثبت شده كه با حكايتى لطيف همراه است. از قصائدى كه در سوك صاحب سروده شده، نونيه ابو القاسم ابن ابى العلاء است كه ثعالبى در ج 3 ص 263 برخى ابيات آنراچنين آورده:

- اى يگانه رهبر من آنچه‏در ستايش و ثنايت گويم، كه گفته ام.

- تو از ستايش و ثنا برترى، هيچ كس ترا نستايد جز كه شان ترا بكاهد.

- بامرگ تو فرزندان حوا همه مردند، دنيا مرد، بلكه دين مرد.

- اينك، سروش فضيلت و آزادگى است كه عزاى تو را اعلام مى كند بعد از آن كه، حوريان به‏عزايت نشستند.

- عطا و صله بر تو مى گريند چنانكه ملت و دولت مى گريند.

- بدگويان و خبرچينان به پا خاستند، هم‏آنها كه از بيم تو خانه نشين بودند بعد از مرگت رانده هاى درگاه همه جان‏گرفتند.

- شگفت نباشد كه اينان همه بر كوى و برزن روانند، سليمان درگذشت‏و شياطين از بند رستند.

از جمله قصائدى كه در ماتم صاحب سروده شده، داليه ابى الفرج ابن ميسره است،ثعالبى اين چند بيت آنرا در يتيمه ج 3 ص 254 ياد كرده:

- اگر مى پذيرفتند، جانها برخى او مى گشت، گرچه‏اين هم مصيبتى بزرگ بود.

- ولى مرگ چون شاهين تيزبين است و بهترين را مى ربايد.

- زمانه را برگو: اين ستم به خود كردى، اينك به كورى چشمت، جامه عزا ببر كن.

- با اين مصيبت، عظيم ترين ضايعه بشرى را پيش انداختى، و رونق بازارت كاست.

از جمله داليه ابو سعيد رستمى است، كه ثعالبى دو بيت آنرا آورده:

- بعد از " صاحب " آرزومندى به شب بار سفر خواهد بست؟ يا اصولا دست تمنا


صفحه 136

به سوى رادمردى گشود خواهد گشت؟

- خداوند راضى نگشت جز به اينكه (آرزو و بخشش) هر دو با صاحب بميرند دگر اين دو، تا روز حشر باز نخواهند گشت.

و نيز لاميه ابو الفياض سعيد بن احمد طبرى در 44 بيت كه تمام آن در يتيمه ج 3 ص 254 مذكور افتاده:

- اى همسفر چگونه در بستر خواب آرميدى،با آنكه به روزگار نه خوابيدى و نه خوابد.

- هر روز در ميان فرزندانش بپا خاسته و ندا در دهد: بپا خيزيد كه هنگام كوچ است.

- دو دسته اند: يكدسته با غفلت در انتظارند و دسته ديگر كمر بسته و با شتاب.

- گويا داستان آنان كه مى روند و مى مانند، گروهانى است كه از پس گروهان روان اند.

- آنان سواراند، بى مركب، روانند و بازگشت ندارند.

- جام مرگ در ميانشان مى چرخد چونانكه شراب ناب‏در دست حريفان.

- راننده با خشونت ازپى، فرياد رحيل مى زند و به سوى ميعاد مى دواند. جلودار قافله نمايان‏نيست.

- نديدى آنها كه پيش از اين درگذشتند و غول مرگ آنانرا در ربود.

- آنان حيله ها بكار بستند، بى ثمر بود، ما ناله ها زديم نافع نيفتاد.

- شيوه روزگار چنين است، عمرمى گذرد، احوال دگرگون مى شود و باز نمى گردد.

- گرچه نخواهيم و يا به هراس اندر شويم، پيك مرگ در ميرسد و مهلت نمى دهد.

- در پايان راه، مقصد مرگ نمايان است ولى راه ديگرى وجود ندارد.

- بجانت سوگند، عمر فرصت كوتاهى است و بعد از آن راهى دور و دراز در پيش.

- مى بينم كه اسلام و اسلاميان در اندوه و ماتم فرو رفته اند.


صفحه 137

- خورشيد رخشان تاريكى گرفته همچون چشم بى فروغ.

- ماه تابان ناتوان بر آمده رخشان نيست‏گويا از لاغرى رنجور است.

- اختران درخشان ماتم گرفته اند گويا كاخ بلندشان رو به ويرانى است.

- مى بينم‏چهره روزگار و هر چهره ديگرى از رنج درون دژم است.

- كوهساران با قله هاى‏بلند، چنان در اضطرابند كه گوئى، اينك آب شود، و يا درهم ريزد.

- آسمان تيره گشته مى لرزد، گوئى دردى به دل دارد.

- نسيم صبا كه روح پرور بود، اينك چون باد سموم جانكاه است وسورت سرما اينك گوارا مينمايد.

- ابرهاى سنگين به هر دره و هامون سيلاب اشك روان كرده اند ولى كشتزارها همچنان در سوز و گدازند.

- پيك مرگ، عالم كيهان را از مرگ عزيز جوانمردى، كه امين ملك و ملت بود، باخبرساخت، اينك جهانيان در ماتم عزيزخود غرق اند.

- جارچى، مرگ " كافى الكفاه " را به جهان اعلام كرد،يعنى آزاد مرد گرانمايه بعد از اين، خوار و ذليل خواهد گشت.

- خبر داد كه‏پناه حاجتمندان از جهان چشم بربست و خاك بر چشم جهانيان نشست.

- سحرگاه كه نسيم تربتش مى وزد گويا باد صباست‏كه از روضه رضوان خيزد.

- و چون بر مشام كاروان نشيند، گويند غبار است يا سوده مشك ناب؟

- اى درخشان ماه آسمان فضيلت، از چه بدين زودى غروب كردى.

- چگونه شبح مرگ بر تو ظاهر گشت‏و با آن عزت و شوكت غول مرگت در ربود؟

- اى ادب آموز جهانيان كه هم ارباب قلم را مهار كردى و هم افسران صاحب كمر.

- هر كه از روزگار به تو شكايت برد، دادش گرفتى، اينك كه روزگار بر تو تاخت چه كسى داد تو خواهد گرفت؟ -دين و دنيا بر تو گريست، و هم اهل دنيا و دين، آن چنان‏كه پردگيان گريستند.


صفحه 138

- شمشير بران بر تو گريست و هم نيزه جان ستان، و تو خود كفيل ارزاق آن و اين بودى.

- خيل اسب بر تو گريست و گريه‏آنها شيعه ماتم بود.

- دلهاى جهانيان‏بر تو منقلب است و نصيبت از زارى آنان كم.

- دلى دارم كه به " صاحب " خود وفادار است لذا از غم آب شده و با جانم روان است.

- هر خطى كه شعر كه بر صفحه كاغذ نگاشتم، قطرات اشك رخسارم شست.

- اگر بينى كه شعرم بى مايه و سست مى نمايد، علت اين است كه‏از هوش بيگانه ام.

- هر شعرى كه رقم زنم، از آب ديده مركب سازم، چرا كه سر شكم همواره روان است.

- فكر مى كردم كه جان من برخى تو خواهد گشت، ولى لياقت آنرا نداشت.

- بعد از او زنده باشم و چشمم روشن باشد؟ ابدا. زندگى بعد از او حرام است.

- بر تو باد درود پروردگارت همه وقت، و به همراهش نسيم روح پرور خلد وزان باد.

از جمله قصيده با قافيه ميم از ابو القاسم غانم بن محمد بن ابى العلاء اصفهانى است كه ضمن آن سروده است:

- شير بچه عباد، اميد جهانيان درگذشت، گويا جهانى درگذشت.

- تربتت را با اهل زمانه سنجيدم، از عالم كيهان فزون بود.

چكامه ديگرى در سوگ صاحب سروده كه در آن چنين گفته است:

- اين جان من است كه با ناله ام برون شد و اين خود دل است كه‏از چشمم سيلاب كشيد.

- جوانى چون سبزه‏زارى خرم با چشمه سار آب شيرين گذشت و پيرى چون مرغزارى خشكيده و سوخته نمايان است.


صفحه 139

- روزگارى خوش كه اينك ديدگانم اشك حسرت بر آن فشاند تاآنجا كه شمع وجودم آب شود.

- به ياد آن روزگاران، آتشى چون شعله خورشيد دردرونم زبانه مى كشد و اشك چون سيلاب بهارى بر دامنم مى نشيند، اينك زمستان و تابستان با هم گرد آمده‏اند.

- دورانى كه باران رحمتش چون ژاله با بركت و مرغزارش سبز و خرم بود.

- خرمى و سرسبزى آن از روزگار نبود، بلكه از دست بخشنده " صاحب " بود: شيربچه امير، " كافى الكفاه ".

- دو دستش به كارگشائى برخاسته اند: با يكدست به واردين جايزه بخشيد، و با دست دگر، سركشان را به ديار مرگ فرستد.

- عطايش از سود سرشار حكايت كند و شمشيرش آمار ارواح نگه دارد.

- به هنگام نشاط مانند طلحه الطلحات (جوانمرد عرب) است كه هزار هزار بخشد.

- دست مباركش زير بوسه شاكران نعمت غرق و يا بر روى دوات مى چرخد وجائزه مى نگارد.

از جمله قصيده تائيه دامادش سيد ابو الحسن على‏بن حسين حسينى است چنين شروع مى شود:

- آرى اين دست فضيلت و كرم بود كه خشك‏شد و آزادگى و عظمت با مرگش بعزا نشست.

- بر تاريكى حرام باد كه كوچ كند و بر خورشيد عالم آرا كه بتابد.

- آن مفاخر و آزادگيها كه با ستارگان‏رخشان برابراند، بايد كه بر صاحب ما كافى الكفاه بگريند.

- بجان حق سوگند كه مصيبت او سنگين و دردناك است، آن چنان كه عطا و نوالش بزرگ بود.


صفحه 140

- آيا آفاق جهان دانست كه چه اندوهى سايه گستر شد و يا كدام نعمت و دولت پشت كرد؟

- اين خاك سياه خبر شد كه چه جانى در خود نهفت؟ و آن عمارى تابوت كه چه گوهرى در بر گرفت؟

- درخش ابرى نديدم كه از باران جود و نوالت حكايت آرد، جز اينكه از شوق به‏فرياد آمد.

- اگر مى پذيرفتند كه جان‏ما، برخى جان تو باشد، فدايت مى كرديم و اين كمترين فدا بود.

سيد ابو الحسن محمد بن حسين حسينى، معروف به وصى همدانى كه شرح حالش دركتاب " يتيمه الدهر " عنوان شده، در سوگ صاحب چنين سروده است.

- آنكه خاندان على را دوست و خدمتگزار بود، درگذشت.

- آنكه چون كوه بلند پناهگاه‏آنان بود، اينك در خاك نهان گشت.

و همو در سوگ صاحب چنين سروده‏است:

- برآن چشمى كه قطرات اشكش با خون روان است، خواب شيرين ناگوار است.

- آزادگى و دين و قرآن و اسلام همه، درسوگ وزير: صاحب به عباد، چشمى اشكبار دارند.

- خانه خدا با همه شعائر، حاجيان با احرام و قربانى، همه و همه در ماتمش گريان اند.

- مدينه بر او مى گريد با رسولخدا و هركه در مدينه است، دره هاى مدينه بر او گريان است و دشت و كوه آن هم. - " كافى الكفاه " با نام نيك درگذشت، همان كه پيشوا بود و هم سرور و سالار.

- آزادگى و دانش با مرگ او مرد، ديگر با آزادگى و دانش وداع بايد گفت.

سرور ما شيعيان، شريف رضى هم كه شرح حالش در پايان همين جلد خواهد


صفحه 141

آمد، صاحب را با قصيده مفصل رثا گفته است، اين قصيده را، آنچنان كه حموى در معجم الادباءج 5 ص 31 ياد كرده، ابو الفتح عثمان بن جنى درگذشته سال 392، به صورت كتابى جداگانه شرح كرده است، و چون قصيده در ديوان سيد رضى و ساير فرهنگهاى رجال ثبت آمده، از نقل تمام‏آن معذرت خواسته و به اين چند بيت اكتفا مى كنيم:

- بدينسان مرگ دلاورانرا در خون كشد؟ و روزگار كوه را درهم ريزد؟

- بدينگونه شير بيشه به خاك غلطد، بعد از آنكه با غرور و نخوت از حريم خود دفاع كرد؟

- اين سان‏بى باك بر شكار شير مى گذرند، بعد ازآن كه جهانى از نعره جانشكافش در بيم‏و هراس بود؟

- اينچنين ستارگان رخشان‏از آسمان به زير آيند، با آنكه چشمهااز دريافت پرتوشان عاجز و ناتوان بود.

اين قصيده 12 بيت است.

ابو العباس ضبى، بر قصر صاحب گذشت، و خطاب بآن چنين سرود:

- اى خجسته درگاه از چه گرد اندوه بر چهره ات نشسته؟ پرده هاى زرنگارت كو؟ دربانت چه شد؟

- آنكه روزگار از او در هراس بود؟ امروز با خاك تيره يكسان است.

خواننده گرامى فراموش نشود كه صاحب ابن عباد، با آن فرهنگ و ادب و آن گام استوارى كه در علم لغت دارد، با نظم و نثر خود، به حديث غدير، احتجاج كرده و آنرا گواه برترى مقام امير المو منين على عليه السلام دانسته است، اين استدلال صاحب، سندى متقن و برهانى متين است بر اينكه كلمه " مولى " از مفهوم امامت و خلافت خارج نيست.


صفحه 142

مصادر ترجمه و فرهنگ رجال

يتيمه الدهر ج 3 ص 169 تا 267

فهرست ابن النديم ص 194

انساب‏سمعانى

معالم العلماء

محاسن اصفهانى نگارش ما فروخى اصفهانى

نزهه الالباءدر طبقات ادبا

كامل ابن اثير ج 9 ص 37

معجم الادباء ج 6 ص 168-317

منتظم ابن جوزى ج 7 ص 179

تجارب السلف ابن سنجر ص 243

اريخ ابن خلكان ج 1 ص 78

مرآه الجنان يافعى ج 2 ص 441

تاريخ ابن كثير ج 11 ص 314

شرح درايه الحديث تاليف شهيد

نهايه الارب ج 3 ص108

شذرات الذهب‏ج 3 ص 113

معاهد التنصيص ج 2 ص 162

بغيه الوعاه سيوطى‏ص 196

مجالس المومنين قاضى ص 324

بحارالانوار ج 10 ص 264-266

الدرجات الرفيعه سيد عليخان مدنى

امل الامل حر عاملى

لسان الميزان ج 1 ص 413

تكمله امل الامل نگارش كاظمى

منتهى المقال ابوعلى ص 56

روضات الجنات

تنقيح المقال مامقانى ج 1 ص 135

اعيان الشيعه ج 12 در 240 صفحه

سفينه‏البحار محدث قمى ج 2 ص 13

الكنى و الالقاب ج 2 ص 365 تا 371

الطليعه درشعرا شيعه ج 1

ياقوت حموى در " معجم البلدان " ج 6 ص 8 گفته: من اخبار زندگى صاحب را به نحو كامل وحد استقصا، ضمن شرح حال مردويه آورده ام.

ابو حيان توحيدى، درگذشته سال 380رساله اى دارد به نام " مثالب الوزيرين " كه در نكوهش و عيبجوئى از صاحب ابن عباد و ابو الفضل بن العميدنگاشته و در " الامتاع و الموانسه " ج 1 ص 53 تا 67 منتشر گشته است، ابوحيان در اين رساله: هر گونه افتخار و فضيلتى را از اين دو وزير بى نظير نفى كرده و تا توانسته بر آنان


صفحه 143

تاخت و تاز نموده، سخنى باطل و شهادتى مردود آورده و به ناسزا و ناروا دشنام گفته. با نفاق مورخين و نويسندگان نه راه انصاف پوئيده است و نه كارى ستوده به فرجام‏آورده، البته براى اين حرمت شكنى او علل و انگيزه هائى بوده كه در اعيان الشيعه و غير آن از فرهنگ رجال مشروحا ذكر شده است.


صفحه 144

غديريه جرجانى

درگذشته 380 تقريبا

اما اخذت عليكم اذ نزلت بكم غدير خم عقودا بعد ايمان

- و بعد از آن سوگندها، پيمان نگرفتم از شما در " غدير خم ".

- آنجا كه بازوى على راافراشتم: همان كه سرور عرب و زبده نژاد عدنان است؟

- گفتم - و خدايم فرموده بود: " كوتاهى نكنم و سخن در پرده نگويم ".

- على است سرور آنان كه من سرورشان باشم، چه نهان و آشكارم با او يكى است.

او پسر عم و صاحب منبر و برادر و وارث من است نه اصحابم و نه ديگران.

- منزلت او، گرش‏با خود قياس گيرم، منزلت هارون است به موسى پسر عمران و در مناقب ابن شهر آشوب ج 2 ص 203 شعر ديگرى از او آورده:

و غدير خم ليس ينكر فضله الا زنيم فاجر كفار

-افتخار روز غدير رامنكر نشود جز بد نام و يا بدكار ناسپاس.

- مگر در بابل، خورشيدبه خاطر كى برگشت؟ بروپ تحقيق كن و درياب


صفحه 145

- بار ديگر هم خورشيد به‏احترام او بازگشت، و آن در روزگار مصطفى بود كه اختيارش فراوان است.

- او همه افتخارات را صاحب گشته، از اين رو ثنا و ستايش او از قلمرو شعر واحساس شاعران بيرون است.

شرح حال شاعر

ابو الحسن على بن احمد جرجانى، معروف به " جوهرى " است، چنانكه در اشعار خود ياد كرده.

وزنه اى در فضل و ادب، استوانه اى در لغت عرب. ماهرى‏قافيه پرداز و نقادى سخن ساز بود. دست پرورد وزير، صاحب ابن عباد و از نديمان مخصوص و در سلك شاعران دربار او بشمار است.

در ابتداى جوانى و آغاز زندگى به شعر و شاعرى پرداخت و در خطه سخن تا آنجا به كمال رسيد كه با عبارتى آسان و سبكى روان، مضامين نغز و سروده هاى پر مغز مى ساخت و در ميدان ادب يكه سوارى بود كه هر گونه توسن سركش را مهار مى كرد، چنانكه گفته اند: جذع يبن على المذاكى القرح.

" صاحب " از قدرت ادبى‏او در شگفت بود و از اشعار نيكوى او چنان به وجد مى آمد كه از سيماى نكويش و تناسبى كه ميان صورت و سيرت او از حيث طراوت و ظرافت مشهود بود، زبان همه را به تحسين مى گشود.

از اين رو صاحب ابن عباد، او را مخصوص به خود ساخت، و براى رسالت بين خود وكارگزاران و اميران برگزيد. موقعى كه‏او را به صوبى گسيل مى داشت، در رساله خود، چنان او را مى ستود كه چشمها مفتون جمال دلارايش و دلها شيفته كمال والايش بود.


صفحه 146

از جمله در نامه اى كه به ابو العباس ضبى (يكى از شعرا غدير) نوشته و به اصفهان گسيل داشته، بالاترين ثنا را در مدح جوهرى بكار بسته و بدين وسيله‏ابو العباس را به اكرام و بزرگداشت و جلب رضايت او وا داشته.

اين نامه در " يتيمه " ج 4 ص 26 ياد شده و ما در اينجا چكيده آنرا مى آوريم:

" اگر سرور من گويد: صاحب اين همه شان و جاه و اين رفعت پايگاه كيست؟ گويم: همان كه فضل و دانشش ترجمانى عادل است و طبع سرشارش زيب محافل. آنكه همشهريانش مايه افتخار و سرآمد آن ديار شمارند تا آنجا كه نه در جرجانش- به گذشته هاى دور و نزديك - و نه در طبرستان جوارش، از قديم و جديد مثل و مانند نشناسند. آنكه شهر سخن را فرمانروا گشته، نظم و قافيه را چون اسيران به فتراك بسته آنهم در ابتداى جوانى و شور زندگانى پيش از آنكه آموزگارش درس ادب آموزد و رخش سخن در ميدان فضل و هنر تازد.

او ابو الحسن جوهرى است كه خدايش مويددارد و همگان دانند كه انتسابش به اين دربار، قديم است و اختصاصش بدين درگاه، عظيم و با اين همه بايد گفت: شنيدن كى بود مانند ديدن.

همانا كه در ميدان فضيلت گوى سبقت ربوده و بر پيش گامان آزموده برتر و فزون آمده. ندانمش از چه آغاز كنم؟ از پاس ادبش در خدمت يا معرفتش به حق دوستى و حدود معاشرت؟ يا درخشيدن چشم گيرش درحضور، كه سراپا گوش باشد جز در وقت ضرور و از جاى نجنبند، مگر به دستور.

با ظرافت و بذله گوئى، بزم خلوت را رونق فزايد، و با شيرين زبانى غم از دل ببرد و دشمنى بزدايد.

اگر به فارسى سخن ساز كند چه نثر باشد چه نظم، از طبع سرشارش چون دريا خروش خيزد و موج از پس موج گهر ريزد، چه پارسى زبانان ديارش جز اندكى چون


صفحه 147

برق رخشنده به آسمان تازند، اگر به پارسى سخن آغازند، و زبان در كام كشند، اگر به لغت عرب پردازند، تا آنجا كه پيشتاز سخندانشان و تا جدار هنرمندشان، هنگامى كه در ميدان عربيت تكاور دواند، كندى گيرد، گويا نداند " عدنان " كه بوده و " قحطان "كيست؟.

و از مزاياى اين برادرمان، يا فضل و هنرش آنكه، دبيرى باشد كه با منطق خود فصاحت آموزد و نگارنده اى كه‏در فن انشا نكته ها پردازد. روزگاريش‏به ناصر الدوله ابو الحسن محمدبن ابراهيم گسيل داشتم، در خويشتن دارى و امانت نگهدارى با دست و زبان توفيقى عظيم يافت و شيه اى ملكوتى و منشى پسنديده در معاشرت به كار بست كه مرا هم در گمان نمى گنجيد، تا آنجا كه از خدمت ناصر الدوله مرخص آمد، بى آنكه نقد و ايرادى در ميان آيد. با آنكه نكته سنجى و نقادى او نسبت به سفيران و كاتبان فراوان بود.

از اين رو، سرور من او را چنان گرامى‏دارد كه منش دارم چه خورد و خواب و نشست و برخاست او، يا كنار من است و يا در نزديكترين غرفه ها به من، و نفرمايد كه: شاعرى، براى عرض ادب و دريافت صله شعرى سروده، يا مهمانى به‏طمع نوال دستبوس آمده، بل چنان پندارد كه سالها و ماهها سبكبال به خدمت كمر بسته تا كودكى را به جوانى پيوسته.

چنين بزرگى تا آن هنگام نيازمند معرف و شفيع است كه متاع ادب‏نگسترده و زيور آزادگى حمايل نبسته وگرنه خود شفيع دگران و معرف اين و آن‏خواهد بود، آنجاست كه سرور من خدا راسپاس گويد بر اين يكه تاز نام آور كه چه سرعت و مهارتى دارد و چه سپر بلائى.

او فراوان به مناظر زيباى جرجان و مرغزارها و جنگلها و بوستانهاى آن بنازد و بايد كه سرورمان چشم و دل او را از گلگشت اصفهان و نسيم عبير آميزش پر سازد كه‏ديگر فخر و ناز نفروشد و هواى وطن از سر بگذارد.


صفحه 148

ثعالبى هم‏از هر گونه ثنا و ستايش جوهرى دريغ نكرده است، گويد: در سال 377 كه با منصب سفارت، خدمت امير ابى الحسن رسيد، با او دمساز شدم " و در مجلدات " يتيمه الدهر " پاره اى از اشعار بلندش را زينت كتاب ساخته است. و نيز صاحب " رياض العلماء " شرح حال شاعر را ترجمان گشته و دانش و فضلش را همراه شعر گهربارش ستوده است. از اشعارى كه در ماتم سيد شهدا سبط پيامبر (ص) سروده اين است:

- من شيداى كوفه ام. آنهم چه شيدائى؟ پيش از آنكه سرشت رخسارم سيلاب كشد، خون از جگرم روان است.

- تربتى كه چون نسيمش وزان گردد، عطر جان فزايش از سر حد خراسان بگذرد.

- شهيدى كه در كربلا با لب تشنه جان داد و از رحمت خدا سيراب بود.

- آنجا كه گورى چند و مزارى كوچك به چشم مى خورد، ولى به آن عظمت و آبرو كه گورستان بقيع را سيراب سازد و خود از عبير خلد و رضوان الهى آكنده است.

هذا قسيم رسول الله من ادم قدا معا مثل‏ما قد الشراكان

- آن يك با رسول خدا از يك پوست بر آمده چونان دو ميوه ازيك شاخ.

و ذاك سبطا رسول الله جدهما وجد الهدى و هما فى الوجه عينان

- و اين دو سبط رسول اند كه جدشان چهره هدايت بود و اين دو، نور چشمش.

- وه چه شرمسارى از روى پدرشان كه به روز رستاخيز، غرق خونشان بيند.

- گويد: اى امتى كه به ضلالت و گمراهى اندر شديد و با كوردلى، كفر از ايمان باز نشناختيد.

- چه جنايتى مرتكب شده بودم؟ جز اين بود كه بهترين دستاويز هدايت را كه قرآن و فرقان است، به شما هديه كردم؟

- آيا از آتش سوزان، كه بر لب پرتگاه آن بوديد، شما را نجات نبخشيدم.

- و دلهاى شما را كه پر از كينه و دشمنيهاى ديرينه بود، بهم مهربان نساختم؟

- و كتاب خدا را در ميانتان به ميراث ننهادم و آيات تابناكش را فراهم نياوردم


صفحه 149

كه در ميان جمع تلاوت شود؟

- آياپناه دردمندانتان نبودم و آب گواراى تشنه كامان؟

- پسرم را بالب تشنه بلادفاع كشتيد، با اين همه بر لب آب كوثر چشم اميد به من داريد؟

- مادرتان بعزا نشيند، دختران زهراى بتول را اسير كرديد با آنكه پاره تنم‏بودند.

- عهد و پيمان پدرشان على را درهم شكستيد، با اين پيمان شكنى رشته‏ مرا قطع كرديد.

- بار خدايا، تو خود انتقام مرا بازستان كه خاندان گراميم‏را به روز سياه نشانده، مى خواستند بنياد مرا بر باد دهند.

- موقعى كه زهرا به محاكمه برخيزد و داور ميان ستمكشان و ستمگران خدا باشد، چه پاسخى توانيد داد؟

- اى " اهل‏كسا " درود و رحمت خدا بر شما نازل بادتا روزگار باقى است.

- شما ستارگان نسل آدم و حوائيد، تا خورشيد تابناك مى درخشد و دو اختر " سماك " نور مى پاشد.

- پيوسته دل در آرزوى شما مى طپد و روزگارم به اين عشق و شيفتگى فرمان مى دهد و منع مى كند.

- اينك با سر آمدم: مركب توحيد را زين بستم و از عدل الهى توشه ساخته از تقوا و پرهيزگارى مدد جستم.

- اينها همه حقائق است كه در پرده الفاظ نهفته شده و چون بدرخشد، با لمعانش چشم كوردلان را شفا بخشد.

- اينها زيور آل طه است و زيب خاندانش، و همين هاست كه براى فرزندان ابوسفيان و مروان، پستى و ننگ به بار آورد.

- آرى اين همه جواهر بود كه " جوهرى " به پاس محبت، از سرزمين جرجان


صفحه 150

به ارمغان آورد.

جوهرى، قصيده‏ديگرى در رثا و ماتم حسين شهيد دارد كه خوارزمى در " مقتل " خود، و ابن شهر آشوب در " مناقب " خود و علامه مجلسى در جلد دهم بحار آورد، ملاحظه بفرمائيد

يا اهل عاشور يا لهفى على الدين خذوا حدادكم يا آل ياسين

- اى ماتم زدگان عاشورا اين آه و ناله اى كه سر كرده ام، در ماتم دين است. اى " آل ياسين " جامه ماتم ببر كنيد. - در اين روز، گريبان دين چاك شد، چون‏دختران احمد را بسان كفار روم و چين به اسيرى بردند.

- امروز، نوحه سراى اين خاندان بر فراز تپه هاى كربلا، باصداى بلند مى گفت: كى است كه از پدر كشته بى نوا تفقد كند؟

- امروز جگر مصطفى به خون نشست، خونى كه اينك بر سينه حوريان چون مشك دلاويز است.

- امروز ستاره افتخار " مضر " از پا درافتاده خوار و ذليل گشت.

- امروز مشعل‏فروزان الهى خاموش شد، و كشتى تقوى به گل نشست.

- امروز رشته هدايت از هم‏گسيخت، و گرد خوارى بر سيماى اسلام پاشيد.

- امروز بارگاه قدس الهى فرو ريخت و عرصه آن پامال ستوران گشت.

- امروز فرزندان ابوسفيان آرزوى خود رادريافتند، از آتشى كه در " بدر " و "صفين " افروختند.

-امروز سبط مصطفى راخون دل در گلو گرفت و از پاى در آمد.

- آب را به رويش بستند و به آتش درونش دامن زدند، نگون باد پرچم اين خسارت زدگان.

- با زور و ستم زمام قدرت را به چنگ گرفتند، كاش از شربت آبى دريغ نمى كردند.


صفحه 151

- تا آنجا رسوائى و ننگ به بار آوردند كه راهب قنسرين گفت: اى گمراهان و اى ياوران شيطان.

- آيا به سر اين شهيد كه بر نيزه استوار كرده ايد، سخريه وتوهين روا مى داريد، با اينكه همين سر مرا به دين خدا سفارش مى كند.

- واى بر شما.من به خداوند و رسول او ايمان آورده راه هدايت گرفت، دوستى مرتضى آئين من است.

- او را نگون به خاك افكندند و با شمشير و كارد پاره پاره نمودند.

- چه كينه ها كه بر گرده اسبها بار كردند و فرعون منش، به جان اسيران تاختند.

- با غل و زنجير بر جهاز شترانشان بستند و با كعب نيزه بدنشان را خستند.

- شيرخوارفاطمه را از شير باز گرفتند، و در عوض پستان، نيش مار بدهان نهادند.

- اى گروهى كه شيطان پرچمدار شماست و گمراهى در دل شما جا گرفته.

- مرتضى وفرزندانش را چه نسبت با معاويه و فاطمه را چه نسبت با هند جگر خوار و يا ميسون مادر يزيد؟

- خاندان رسول از دم شمشير پراكنده شدند: برخى سر خود گرفته به صحرا گريختند و جمعى در زندانها جاى كرده اند.

- اى ديده به انتظار منشين كه با ابر صبحگاهان ببارى و يا با غمديده دگرى دمساز گردى.

- بپاخيز بر بر تربت كربلا و چون مرواريد غلطان سرشك بيفشان.چندان كه در قوه دارى.

- اى خاندان احمد زبان " جوهرى " شمشير است كه عار و عيب را از ساحت شما مى زدايد.

ثعالبى در " يتيمه الدهر " ج 4 از صفحه 29 تا 21 قسمتى از سروده هاى


صفحه 152

جوهرى را ثبت كرده و از جمله در قصيده اى كه " شريف حسنى " را ثنا گفته چنين آورده است:

- اگر در غم دل، سرشك از ديدگان روان ساخته‏ام، نكوهشى نيست، هر كه در اين رنج و غم به تسليت آمد، بر من گريست.

-اگررمقى به تن داشتم، پروانه وار بر سر كاروان طواف مى كردم تا دلم آرام گيرد، ولى چكنم؟ توانم رفته‏است.

-نيمه جانى داشتم كه سرگرم خيال و خاطره آنان بود، آنرا هم در پى كاروان روان ساختم.

- اى شب تاريك كه‏اخترانش بر من ديده نمى گشايند، با ديده دردمندم مدارا كن.

- من صبح روشن را مى جويم ولى نيمه شب هنوز به‏سراغم نيامده، اين درد من چه طولانى است.

- اگر وعده وصلى بود، راه شكيبائى مى گرفتم، ولى شب هجرم پايان‏ندارد.

- عوض اشك، صبر و قرارم آب گشت و از ديده روان شد، شنيده اى سرشك ديده چنين باشد؟

- آه دلم از حسرت و نااميدى يخ زده از ناله سردم تگرگ مى بارد، شنيده اى كه از آتش تگرگ خيزد؟

-گفتند: با تپه هاى شهر " جى " خو گرفته اى، گفتم: آرى دوستى شهر مام است و دريافت آرزوها فرزند.

- طراوت شبهاى آن شهره‏آفاق ولى شبهاى آن چه سخت و ناميمون است.

- اگر شهر و ديار بايد به خاطر عيش و رفاه گزين. گردد، هر آن شهرى كه‏روزگارم قرين سعادت باشد، وطن خواهم ساخت.

- براى‏جوانمردى و آزادگى هم مردانى بپا خاسته اند كه معروف خاص وعام اند و با طلعت نيك شناخته آيند.


صفحه 153

- خدا را، آن گروه راستين كه هر گاه از مجد و بزرگواريشان فصلى تلاوت شود همگان به خاك افتند و خضوع‏برند.

- خاندانى كه تاج افتخارى چنين‏بر سر دارند: " طه " در شان جدشان و " هل اتى " در ثناى پدرشان نازل گشته.

- اگر مدح و ثنائى درباره كريمان و آزادگان ساخته شود، اى پسر پيامبر چكامه من در خانه ترا مى كوبد.

اصبت فيك رشادى غير مجتهد و ليس كل مصيب فيك مجتهد

- جود و نوالت جهان را گرفته و هر كس به زبانى ثناخوان تو است.

شاعر گرانمايه ما جوهرى، در جرجان، بين سالهاى 377 و 385، وفات يافته است.يك نوبت به سال 377 صاحب ابن عباد، او را خدمت امير ابوالحسن ناصر الدوله به رسالت فرستاد،نوبت ديگر، خدمت ابو العباس ضبى امير اصفهان.و چون از اصفهان به جرجان بازگشت، ديرى‏نگذشت كه ديده بر جهان فرو بست و چون‏در حال حيات صاحب، دار فانى را وداع گفته، و فوت صاحب به سال 385 ياد شده، حدود تقريبى وفاتش سال 380 خواهد بود.


صفحه 154

غديريه ابن حجاج بغدادى

درگذشته سال 391

يا صاحب القبه البيضا فى النجف من زار قبرك و استشفى لديك شفى

- اى سپيد قبه كه در نجف به خاك رفته اى هر آنكه تربت پاكت زيارت كندو شفا جويد شفا يابد.

- برويد و از مزار ابو الحسن رهبر آزادگان ديدار كنيد تا به پاداش و تقرب و اقبال نائل شويد.

- شرفياب شويد خدمت آن سرورى كه، مناجات پر پيشگاهش مقبول است و هر كس بدو التجا برد، حاجتش رواست.

- چون به حريم بارگاهش رسى احرام ببند و لبيك گويان وارد شو، آنگاه گرد مزارش هروله كن.

- و چون شوط هفتم را به پايان بردى، پشت به درگاه روبروى آن سرور بايست.

- بگو: درود و صفا، از جانب خداوند درود و صفا بر اهل درود و صفا: اهل دانش و شرف باد.

- به آرزوى زيارتت از وطن خارج و در حالى كه رشته ولايتت را به چنگ


صفحه 155

مى فشارم، شرفياب خدمت شده‏ام.

- اطمينان دارم كه مشمول شفاعتت واقع شده از شراب بهشتيم سيراب و عطش درونم را شفامى بخشى.

- چرا كه تو دستاويز محكم خدائى و هر كس بدان چنگ زند، نه بدبخت شود و نه از تيره روزى هراسد.

- هر گاه نامهاى‏مباركت بر مريض خوانده شود، شفا يابدو از دردمندى برهد.

- زيرا مقام و منزلت پستى نگيرد و نورت تاريك نشود.

- تو بزرگ آيت حقى كه بر عارفان در جلوه هاى ملكوتى ظاهر گشتى.

- و اينك‏فرشتگان خداى رحمان اند كه پيوسته بامهر الهى و ره آورد آسمانى بر مزارت نزول گيرند.

- همچون سطل آب و جام وضوو هوله كه جبرئيل امين برايت هديه آورد و كس را در آن خلاف نيست.

- و چون رسول خدايت نامزد كارمهمى نمود، به خوبى و هموارى از پيش بردى.

- داستان " مرغ بريان " كه " انس " راوى آن است، بر شرف موبدت از زبان رسول مختار گواه است.

- و حكايت" دانه و شاخ و زيتون " كه در قرآن آمده از لطف و كرامت خداى عرش آگاهى دهد.

- و داستان " گروه اسبان " و " غبار فرا آسمان " كه در " عاديات " آمده و " شمشير بران " كه سپرها دريده و ناله ها دارد.

- جوانانى چون‏شاخ شمشاد بر آنان گسيل داشتى، تا همه را به آتش كشيدند و خاكسترشان برباد رفت.

- اگر مى خواستى، همه را درخانه هايشان مسخ و باژگون مى فرمودى،يا مى فرمودى: اى زمين آنها را به كام دركش

- مرگ در فرمانت و جانها درقبضه ات، فرمانروا توئى نه ستم كنى، نه جفا


صفحه 156

روا دارى.

- خدايشان ازآلودگيها پاك نكند آن گوينده اى كه گفت بخ بخ چه فضل و چه شرفى؟

و بايعوك بخم ثم اكدها محمد بمقال منه‏غير خفى

- در " غدير خم " با تو پيمان بستند، و رسول خدا با سخن خود پيمان را استوار نمود.

- ولى ترا عقب‏زدند و سخن رسول خدا را زير پا افكندند و نه اين سخن پيامبر بازشان داشت، كه فرمود: اين برادر من و خليفه من است.

- اين سرپرست شماست بعد از من، هر كه در دامن او چنگ زندنه از آينده هراسد و نه از گذشته.

اين قصيده قريب 64 بيت است و داستانى دارد كه به موقع ياد خواهد شد.قصيده دگرى هم دارد كه در پاسخ "ابن سكره " سروده، همان كه بر خاندان‏حق و شاعرشان ابن الحجاج زبان درازى كرده است، ما اين قصيده را از نسخه خطى ديوانش كه به سال 620 با قلم عمر بن اسماعيل احمد موصلى رونويس شده برداشته ايم آغاز قصيده چنين است:

- لا اكذب الله ان الصدق ينجينى يد الامير بحمد الله يحيينى

- نه.خدا را- دروغ نگويم.چه راستى راه نجات و نعمت امير - سپاس خدا را - مايه حيات‏است.

تا آنجا كه گويد:

- و درمانى نيافتى كه بدان شفا جوئى، جز اينكه در طلب آمده آل ياسين را هجو گفتى.

- و سزاى آن ناسزا كه نثار اهل‏حق و رو سفيدان مبارك سيرت نمودى، پروردگارت بدست قدرت اين سزا بخشيد.


صفحه 157

- فقرى همراه كفر كه در ميان هر دو سرگردان و نالان بمانى، تا روزمرگ كه نه دنيائى مانده با شدت و نه دين.

- به راستى سخنت در باره فاطمه زهرا، سخن دشمنى سرگشته و لجوج بود.

- با دست آسيا و آرد جوينش نكوهش و سرزنش كردى.پيوسته گندمت بى آسيا باد.

- گفتى: رسول خدايش با فقير مسكينى كابين بست: دخترى مسكين و شوهرى مسكين.

کذبت يا ابن اللتى باب استهاسلس الاغلاق بالليل مفكوك الزرافين

دروغ بافتى اى مادر... كه شب حلقه هاى...

- فاطمه خاتون زنان است، آن كه در روز حشر، همه بهشتيان با دوشيزگان سيمتن آهو چشم، كمر به خدمتش بندند.

- گفتى:امير المومنين در نبرد صفين بر معاويه ستم راند.

- و گفتى: فرمان پيشواى مقتدر، به خاطر حق، بر كشتن حسين سبط پيامبر صادر گشت.

- نه پسر مرجانه در اين خونريزى گناهى مرتكب گشت و نه شمر، ملعون و مطرود است.

- و گفتى: پسر سعد را در حلال شمردن حرمت‏خاندان نبوت، اجرى فزون و بى كران است.

- و سپس به عقب بازگشتى و عثمان‏را ماتم سرا گشتى آنهم با اشعار بى مايه و مبتذل.

- و از اين راه مورد طعن و سلامتى گشتى كه بر كم خردان و ديوانگان هم پوشيده نيست.

- و گفتى:بالاتر از " روز غدير " اگر روايتش صحيح باشد، روز " شعانين " يهود است.

- و روز عيدت، روز عاشورا است‏كه شراب و شيرينى تهيه بينى چونانكه نصارى


صفحه 158

شراب و نان مقدس.

- در آنروز پير زنانتان به خانه درآيند.غير از اين است كه سخن پير زنان وحى شيطان است؟

با خدايت بدشمنى برخاستى و از نعمتش بى پروا شدى، و حال آنكه از سطوت الهى ايمن نتوان گشت.

- پس خدايت گفت: برو بوزينه باش كه بر كونش دم رويد.و فرمان خدايت با كاف و نون است.

- و بمن فرمود: برو آزاده اى باش كه هر آن، رتبه ات بالا گيرد،در پيشگاه ملوك و دربار سلاطين.

- خداوند پيش از تو، به دوران موسى و هرون جماعتى را مسخ فرمود.

- به خاطر گناهى كه كمتر از اين بود، برو بآنهاملحق باش و پيرامون اين مگرد كه بمن ملحق شوى.

و در قصيده ديگرى از " روزغدير " ياد كرده و گفته:

بالمصطفى و بصهره و وصيه يوم الغدير

شرح حال شاعر

ابو عبد الله، حسين بن احمد بن محمد بن جعفر بن محمد بن حجاج نيلى بغدادى از استوانه هاى تشيع و اعيان علماى مذهب و سرآمدى از سرآمدان علم و ادب است.

صاحب " رياض العلماء " از بزرگان علمايش شمرده، چونان كه ابن خلكان و ابو الفداء از اكابر تشيع و حموى در " معجم الادباء " از بزرگان شعراء شيعه، و ديگرى از سران دبيران.

در اين صورت، قافيه پردازى فنى از هنرهاى او است چنان كه دبيرى و نويسندگى از امتيازات فراوانش.

با قدمى استوار بر قله هاى علم و دانش بالا رفته، جز اينكه مقام والايش در ادب


صفحه 159

و شهرت عالمگيرش در نكته سنجى ماهرانه و سخن پردازى شاهانه - تا آنجا كه در نسمه السحرش، معلم ثانى شمرده - آوازه علم و دانشش را تحت الشعاع گرفته و پرده بر روى آن كشيده است.ما در اينجا به مقتضاى وظيفه از هر دو جنبه حق او را ادا خواهيم كرد.

پايه علم و دانش

مقام بلندش در علوم دينى و مهارت و كاردانى و حتى شهرتش در مجامع مذهبى بدان پايه بود كه مكرر در مركز خلافت‏اسلامى آن روز يعنى بغداد، سرپرستى امور حسبيه را عهده دار گشت. اين سرپرستى، خود منصبى از مناصب باشكوه علمى بود كه عهده دارى و توليت آن مخصوص پيشوايان دين و رهبران مذهب و اكابر ملت بوده و هم چنان كه ماوردى در " احكام سلطانيه " ص 224 ياد كرده، " پايه و اساس مذهب بر آن استوار بوده و پيشوايان صدر اول مباشر اين خدمت دينى مى گشته اند ".

حسبه يا امور حسبى:

حسبه يا امور حسبيه، عبارت از امر به معروف ونهى از منكر است كه به معناى وسيع آن‏از تمام جهات، در ميان مردم عموما، مورد اجرا قرار مى گرفته.از جمله كسانى كه در بغداد، قبل از شاعر ما ابن الحجاج، اين خدمت با شكوه دينى وعلمى را عهده دار گشته، فيلسوف بزرگ احمد بن طيب سرخسى، صاحب تاليفات گرانبهاى علمى در فنون مختلف است كه در سال 283 هجرى مقتول شد، و بعد از شاعر ما، عهده دارى آن به فقيه شافعيه‏و پيشوايشان ابو سعيد حسن بن احمد اصطخرى واگذار شد كه در سال 328 دار فانى را وداع گفته است، آن چنان كه در تاريخ ابن خلكان و مرآه الجنان يافعى و غير آن دو ياد شده.


صفحه 160

ماوردى در احكام سلطانيه ص 209 مى نويسد:

از شرايط عهده دارى امور حسبيه اين است كه محتسب: آزاد، عادل،دادگستر صاحب نظر، با برش و كار كشته باشد، در امور دين متعصب و سرسخت بوده منكرات قطيعه اى را كه همه مذاهب بر فساد آن اتفاق نظر دارند بشناسد.

فقهاء مذهب شافعى، در اين معنى اختلاف نظر دارند كه آيا محتسب،مى تواند در موارد اختلاف مذاهب عقيده و اجتهاد خود را بر مردم تحميل‏كند يا نه؟ ابو سعيد اصطخرى معتقد بودكه مى تواند، و در اين صورت بايد گفت‏كه محتسب بايد دانشمندى باشد مجتهد وصاحب نظر تا بتواند در مورد اختلاف، راى شخصى خود را ابراز دارد.

سخن ماوردى پايان پذيرفت.

رشيدالدين وطواط، درگذشته سال 573 مى‏گويد:

سزاوارترين كارها كه بايد موردتوجه قرار گرفته، نظام آن تمشيت يابدو همت بر تاسيس مبانى و درستى تشريفات آن گماشته آيد، كارى است كه پايه دين و آئين بر آن استوار و مصالح اجتماعى مسلمين بدان برقرار خواهد گشت، و آن توليت امور حسبيه است، كه بدين وسيله منحرفين از جاده حق، براه آمده، فروماندگان وادى فسق و تباهى ادب يافته، بازوى شرع و دين نيرو گيرد و برخوردهاى اجتماعى بر پايه قانون و قاعده و مصالح همگانى انجام پذيرد.

شايسته آن است كه توليت اين امر، كسى را سپرده آيد كه به دين‏دارى موصوف و به حفظ و امانت معروف، از رسوائى و بدنامى دور و از عيب و تهمت بركنار بوده، پيراهن تقوى و درست كارى بر تن، به راه رشد و صلاح پويا و كوشا باشد.

(نقل از معجم الادباء ج 19 ص.) 31

با توجه به اينكه شاعر ما ابن الحجاج، بارها عهده دار اين خدمت خطير اجتماعى گشته، و تصدى اين منصب باشكوه، جز بااحراز رتبه اجتهاد و وصول به مقام فقه و عدالت ممكن نيست، نيازى به اثبات شون نامبرده، و ستايش مقام علمى و اجتماعى او نمى ماند.


صفحه 161

ابن الحجاج، دو مرتبه در بغداد، متولى امور حسبيه گشت: يك مرتبه در عهد خليفه عباسى " مقتدر بالله " چنان كه از ابن خلكان و يافعى شنيديم،و بار دگر، عز الدوله او را به اين مقام اجتماعى برگزيد و آن در دوران وزارت اين بقيه بود كه در سال 362 به‏وزارت رسيده و در سال 367 رخت از اين‏جهان كشيد، موقعى كه ابن بقيه درمنصب وزارت باقى بود، شاعر ما قصيده اى سروده و در مطلع آن چنين گفت:

- اى وزير اگر مى توانى انصاف ده و داد مظلوم بگير، وگرنه با همه درباريانت‏از جاى برخيز.

و در همين قصيده مى گويد:

- من كه محتسب و بازرس اجتماعى‏اين مردمم، كاش مى دانستم چرا مقام ورتبه مرا نمى شناسيد.

ادب و هنر

چنان كه قبلا اشاره كرديم، ابن‏الحجاج، از نوابغ شعرا شيعه و در ميان دبيران ممتاز و برجسته بود، تا آنجا كه گفته اند: همپايه امرى‏ء القيس‏شاعر و در چهار صد سال فاصله زمانى ميان اين دو شاعر هيچكس از شعرا همطراز آنان نگشت.

ديوان شعرش در ده جلد تدوين شده، و اغلب سرودهايش از روانى و سلاست برخوردار و با الفاظ وتعبيراتى سهل و آسان، مضامين نغز و بلند پرداخته و اسلوب بديع و سبك تازه و مورد توجهى بكار بسته است.در " نسمه السحر " او را معلم دوم شناخته و مى گويد: معلم اول يا مهلهل‏بن وائل است و يا امرء القيس، از اين جهت كه شيوه نوينى ابداع كرده وديگران امثال ابو رقعمق و صريع الدلاءاز سبك و روش او پيروى كرده اند.

ثعالبى گويد: از اهل بصيرت و اديبان و سخن سنجان شعرشناس، شنيدم كه او رادر فن و شيوه اختراعيش كه بدان مشهورشده يگانه دهر مى شناسند زيرا شيوه


صفحه 162

او بى سابقه بود و هنر او پرمايه، و استعداد و مهارتى بس شگفت در پرداختن معانى داشت، هر چند صعب و دشوار باشد، آنهم با طبعى روان و الفاظى شيرين و ملاحتى تمام و بلاغتى‏به كمال.

بديع اسطرلابى، هبه الله بن‏حسن درگذشته سال 534، اشعار اين الحجاج را در 141 باب تدوين كرده كه هر بابى در فنى از فنون شعر مرتب گشته است، نام ديوان را " دره التاج در شعر ابن الحجاج " نهاده كه نسخه آن در كتابخانه پاريس تحت شماره 5913نگهدارى مى شود، و ابن الخشاب نحوى مقدمه اى بر آن پرداخته.

شريف‏رضى هم برگزيده اشعارش را گرد آورده و به نام " الحسن من شعر الحسين " ناميده كه ضمنا بر ترتيب حروف الفباست.اين گزينش در زمان زندگى شاعر ابن الحجاج بود، و لذا درباره اين حسن توجهى كه از شريف رضى نسبت به شعر او بعمل آمد چكامه اى ساخته كه در جلد آخر ديوانش ثبت است، بدين شرح:

- ميدانى سروده ام به كه پيوست؟و اينك در حوزه اختيار اوست

- و به ماه تابان، به سرورم شريف ابو الحسن موسوى.

- جوانمردى كه چون مرا با شعرسخيف و بى مايه ام باژگون ديد، دستم بگرفت و قامتم را استوار ساخت.

- انديشيدم و وارسيدم: گاهى شعرم درست و گاهى در عين درستى پيچيده و غامض بود.

- پس به لطف و مهربانى، ناموزن و پستش را از بلند و موزون جدا ساخت.

- وزن و آهنگش را با علم عروض راست كرد، و قافيه آنرا نيك بپرداخت.

- و بعد به استقامت و استوارى هدايت كرد و شيطان شعرم را از گمراهى به راه رشد و صلاح آورد.

- آثار سرپنجه زرينش در اين بافته خز خسروى آشكار است.


صفحه 163

- بخداوند سوگند - و البته پيرى چون من سوگند دروغ نياورد.

- كه اگر زردشت به استماع شعرش نشيند، بر منطق و گفتار پهلوى خرده گيرد.

- سبزه زار سخن رسايم را تشنه و پژمرده يافت.

- از اين رو پيوسته و همواره به آبياريش پرداخت تا خرمى و طراوت گرفت.

- اينك شعرم رو به زندگى جاويد مى رود، و دل حسوداز خشم بر سرورم داغدار است.

- حسودى ‏كه جگرش بر آتش تافته كباب و بريان است.

ثعالبى گويد: براى نسخه ديوانش سر و دست مى شكنند و ارزش يك نسخه اش از 60 دينار كمتر نشده است، و هم گويد: ديوان شعرش سريعتر از پندو امثال در آفاق جهان سير كرده و لطيف تر از طيف خيال بر دل نشسته است.در " يتيمه " قسمت مهمى از فنون‏شعر او راياد كرده و 62 صفحه از جزء سوم آن در اشغال چكامه هاى اوست.

شعرابن الحجاج، غالبا با خل بازى و لودگى همراه است، گويا اين دو، از لوازم احساس و انگيزه ذوق حساس و خميرمايه طبع و فطرت اوست، هر گاه، طبع شوخ و بى پروايش گل مى كرد، نه محضر سلطان و نه هيبت اميران، هيچيك مانع گستاخى ولودگى او نبود، هر چه در دل‏داشت مى گفت، و جز با لطف و مهربانى و پذيرش عموم روبرو نمى گشت، چونان كه بيشترچكامه هايش گواه ولايت خالص و دوستى اهل بيت است و نكوهش و بدگوئى از دشمنانشان.

معاصرين شاعر از خلفا و شاهان

ابن الحجاج باگروهى از خلفا بنى العباس معاصر و همزمان بوده است و آنان:

1 - معتمد على الله، پسر متوكل، درگذشته سال279.

2 - معتضد بالله، ابو العباس، درگذشته سال 289.

3- مكتفى بالله، درگذشته سال 295.

4- مقتدر بالله، درگذشته320.


صفحه 164

5- الراضى بالله،درگذشته329.

6-مستكفى بالله، درگذشته 338.

7- قاهر بالله، درگذشته 339.

8- متقى لله، درگذشته 358.

9- مطيع لله درگذشته 364.

10- طائع لله، درگذشته 393.

و از سلاطين آل بويه، آنان كه در عراق حكومت كرده اند:

1 - معزالدوله، فاتح عراق، درگذشته سال 356.

2- عز الدوله، ابو منصور، بختيار پسر معز الدوله، كه در سال 367 كشته شد

3- عضد الدوله، فنا خسرو، پسر ركن الدوله، درگذشته 372.

4- شرف الدوله، پسر عضد الدوله، در سال 379 درگذشت

5- صمصام الدوله، پسر عضد الدوله، در سال 388 مقتول شد.

6- بها الدوله، ابو نصر، پسر عضد الدوله، سال 403 درگذشت.

شاعر ما، آن چنان كه ثعالبى گويد، تاعمر داشته بر وزراء وقت و اميران معاصرش زور گفته، چونان كه كودك به خانواده اش زور گويد، و از اين رو درجوار آنان زندگى خوش و مطبوعى داشته و از نعمت بى كران و بى شائبه اى برخوردار گشته.

در ديوان شعرش، چكامه‏هاى فراوانى يافت مى شود كه رجال برجسته آن عصر را، از خلفا، وزرا، اميران، دبيران و استادان، در مرگ و زندگى هجا گفته و يا ثنا گستر گشته، وآنان، چنان كه از مجلدات ديوانش، آمار گرفتيم، از شصت نفر متجاوز اند از جمله:

- ابو عبد الله، هارون بن منجم، درگذشته سال288.

- ابو الفضل، عباس بن حسن، درگذشته296.

- وزير، ابو محمد مهلبى، درگذشته352.

- ابو الطيب، متنبى شاعر، درگذشته سال354.


صفحه 165

- وزير، ابو الفضل، ابن العميد، درگذشته سال 360.

- مطيع لله، خليفه عباسى درگذشته سال364.

- ابو الفتح، ابن العميد درگذشته‏سال366.

- وزير، ابو ريان خليفه عضد الدوله در بغداد.

- وزير، ابو طاهر، ابن بقيه درگذشته سال367.

- عز الدوله، بختيار فرزند بويه درگذشته سال367.

- عمران بن شاهين درگذشته سال369.

- امير، ابو تغلب، غضنفر درگذشته سال369.

- عضد الدوله، فنا خسرو درگذشته سال 372.

- ابو الفتح، ابن شاهين درگذشته سال372.

- ابو الفرج، پسر عمران بن شاهين درگذشته سال373.

- ابو المعالى، فرزند محمد بن عمران درگذشته سال373.

- شرف الدوله، پسر بويه درگذشته سال379.

-ابو اسحاق، ابراهيم صابى درگذشته سال384.

- قاضى، ابو على تنوخى درگذشته سال384.

- وزير، صاحب ابن عباد درگذشته سال385.

- ابن سكره، شاعر، عباسى درگذشته سال385.

- ابو على، محمد بن حسن، حالتى.درگذشته سال388.

- ابوالقاسم، عبدالعزيز بن يوسف درگذشته سال388.

- وزير، ابو نصر، شاپور بن اردشيردرگذشته سال416.

- وزير، ابو منصور، محمد بن مرزبان درگذشته سال416.

- ابو احمد، ابن حفص، كه با شاعر ما ابن الحجاج، در امور حسبيه، معارض بود.

- وزير، ابو الفرج، محمد بن عباس بن فسابخش.

ثعالبى در " يتيمه " ج 3 ص 70مى نويسد: وزير ابو الفرج با وزير ابوالفضل


صفحه 166

ابن العميد.در دفتر وزارت، خلوت گزيده و كارمندان ابو محمد مهلبى وزير را، پس از مرگش، تحت‏محاكمه و بازخواست كشيده بودند، و فرمان دادند كه اگر مردم رجاله نزديك‏شوند، با پاشيدن نفت، آنانرامتفرق سازند، اول كسى كه چنين امريه اى صادر كرده بود، وزير مهلبى بود، ابن الحجاج شاعر، به دفتر وزارت آمد،از انبوه جمعيت و حيله دو وزير، در پراكنده ساختن مردم، شگفت آورد، و ازترس نفت بازگشت و گفت:

- پس گردنى، آنهم باداشيدن نفت بر جامه و لباس چنين حسابى نداشتيم، ابدا.

- ورود به‏دفتر وزارت و رسيدن خدمت وزير، با دوتار از نخ جامه، پيش من برابر نيست.

- بار پروردگارا هر كه اين سنت نهاد، شكنجه و عذابش را دو چندان ساز.

- دركوره آتش كه جز بچه هاى چوچولك و زنان قحبه نباشند.

- با گوشت تفتيده اش همان كن كه آتش سرخ، با كباب كند.

- بوزينه، پيش من بزرگوارتر از آن كسى است كه چنين شكنجه را بر سگان روا داند.

شاعر ما ابن الحجاج، فراوان زبان به ثنا و ستايش اهل بيت گشود و دشمنانشان را امثال مروان پسر ابى حفصه نكوهش كرده و دشنام گفته تا آنجا كه نقادان سخن براو خورده گرفته اند كه نمى بايد تا اين حد، با زبانى تند و گزنده، فحش هاى رسوا و ننگين بر زبان رانده باشد.

ولى بايد گفت، شاعر ما، از ظلم‏و ستمى كه بر سادات اهل بيت رفته، دلى‏پر خون داشته، و اين برخورد شديدش بادشمنان خدا و دين، به منزله آهى است كه از سينه دردمند خيزدو ناله اى كه‏از سوز درون و خشم فزون مايه گيرد، گويا مى خواسته عقده دل بگشايد و آبى‏بر جگر تفتيده پاشد، نه اينكه، فحش وناسزاگوئى را پيشه خود ساخته، در پرده درى و هتاكى راه هوى و هوس گرفته باشد، و از اين رو مى بينيم كه‏سروده هايش نزد سرورانش - صلوات الله‏عليهم - مورد قبول و پذيرش واقع شده واز


صفحه 167

ناپسند آن، كريمانه چشم پوشى فرموده اند:

سرور اجل ما، زين الدين على بن عبد الحميد نيلى‏نجفى در كتابش " الدر النضيد فى تعازى‏الامام الشهيد " نقل مى فرمايد كه درزمان ابن الحجاج، دومرد صالح بودند كه از شعر او عيبجوئى مى كردند، يكى محمد بن قارون سيبى و ديگرى على بن زر زور سورائى:

محمد بن قارون در خواب مى بيند: گويا به روضه شريف حسينى مشرف شده و فاطمه زهرا - سلام الله عليها - در آنجا حضور دارد و به‏جرز چپ در ورودى تكيه داده ساير پيشوايان تا امام صادق - عليهم السلام - نيز مقابل آن خاتون، در زاويه اى كه ميان ضريح حسين و فرزندش‏على اكبر شهيد واقع شده، نشسته اند وسخن مى گويند، و او (محمد بن قارون) در برابرشان ايستاده است.

سورائى هم كه چنين خوابى ديده و خود را در كناراين پيشوايان مشاهده كرده است، مى گويد: ديدم ابن الحجاج در حضور آنان مى آيد و ميرود، به محمد بن قارون گفتم: نمى بينى كه اين مرد چه گستاخانه در حضور پيشوايان راه ميرود؟ و او در پاسخ من گفت: من او را دوست نمى دارم تا به او بنگرم

مى گويد: حضرت زهرا، اين سخن را شنيد، وبا خشم بدو فرمود: ابو عبد الله را دوست ندارى؟ او را دوست بداريد چه هركس او را دوست ندارد، شيعه ما نيست.از اجتماع امامان هم صدائى برخاست كه: " هر كس ابو عبد الله را دوست ندارد، مومن نيست ".

محمد بن قارون گويد: ندانستم گوينده اين سخن كدامشان‏بود، بعد با وحشت


صفحه 168

از خواب جستم، و از اينكه در حق ابو عبد الله ابن الحجاج كوتاهى نموده و عيبجوئى كرده بودم، انديشه ناك گشتم.

ديرى گذشت و خواب را بدست فراموشى سپردم، تا اينكه به زيارت سبط شهيد - سلام الله عليه - مشرف شدم، در راه جماعتى‏از شيعيان را ديدم كه شعر ابن الحجاج‏را مى سرايند، به آنها ملحق گشتم و با شگفت مشاهده كردم كه على بن زر زور سورائى هم در ميان آنهاست.

بر او سلام كردم و گفتم: پيش از اين شعر ابن الحجاج را ناروا مى شناختى و رو گردان بودى؟ اينك چه شده كه با سكوت بدان گوش فرا داده اى؟ گفت: خوابى ديده ام، و درست عين آن رويائى كه من‏ديده بودم حكايت كرد، و منهم جريان خواب را بدو باز گفتم.

اين دو نفر مرد صالح، پس از اين خواب، زبان به ثنا و ستايش ابن الحجاج گشودند: اشعارش را مى سرودند و مناقب و فضائل‏او را منتشر مى ساختند.

و نيز- موقعى كه سلطان مسعود فرزند بابويه، با روى نجف را ساخت، و به حرم شريف وارد شده با حسن ادب، اعتاب‏مقدسه را بوسيد، ابو عبد الله ابن الحجاج در برابر او ايستاد و قصيده فائيه اى را كه از او ياد كرديم انشاد كرد، چون به ابياتى رسيد كه فحش و ناسزا نثار دشمن كرده بود، سرورمان شريف مرتضى علم الهدى با خشونت او را از خواندن اين گونه اشعار در حرم شريف علوى منع فرمود، و او هم ساكت شد.

چون شب در آمد، ابن الحجاج على عليه السلام را در خواب ديد كه باو مى فرمايد: خاطرات اندوهگين نباشد، چه مرتضى علم الهدى را فرستاديم براى معذرت خواهى بيايد،تا نيامده از خانه خارج مشو

شريف مرتضى هم در آن شب رسول اكرم را در خواب مى بيند كه پيشوايان و امامان بتمامى در اطراف او نشسته اند، در برابر آنان مى ايستد و سلام مى گويد، و


صفحه 169

از پاسخ آنان احساس سردى مى كند، به عرض مى رساند كه سروران من من برده شمايم، فرزند شمايم، دوستار شمايم، اين سردى از چيست كه روا مى داريد؟ ميفرمايند: به‏خاطر اينكه شاعر ما ابن الحجاج را دلشكسته و غمين ساختى، بر تو است كه خود نزد از روى و معذرت بخواهى و بعداو را برداشته خدمت مسعود بن بابويه برده و از عنايت و شفقتى كه به اين شاعر داريم، باخبرش سازى.

سيد مرتضى بلا درنگ بر مى خيزد و به منزل ابو عبد الله رفته در مى كوبد، ابن الحجاج از داخل منزل با صداى بلند مى گويد: همان سرور من كه ترا به اينجا گسيل ساخته، دستورم داده است كه از خانه خارج نشوم.و خودش فرموده: كه نزد من‏خواهى آمد، سيد مرتضى مى گويد: چشم وگوش بفرمانم، داخل مى شود و بعد از عذر خواهى خدمت سلطانش مى برد و هر دوداستان رويا را برايش بازگو مى نمايند، و سلطان مقدم او را گرامى داشته، عطائى شايسته و رتبه اى شايان‏بدو مى بخشد و دستور مى دهد شعرش را در حضور، باز خواند.

ولادت و وفات

ابن الحجاج در جمادى الاخره سال 391 در " نيل " دار فانى را وداع‏گفته است و آن شهركى است در كنار فرات كه بين بغداد و كوفه واقع مى شده، جنازه او را به بقعه مباركه امام كاظم عليه السلام برده دفن مى كنند، وصيت كرده بود كه در پائين پاى‏دو امام، او را دفن كرده و بر لوح گورش بنويسند " و كلبهم باسط ذراعيه بالوصيد " (سگ آنان بر در درگاه دست خود را گشوده است).

شريف رضى، در سوگ‏و ماتمش قصيده اى دارد كه در ج 2 ص 562 ديوانش ديده مى شود، و ابن الجوزى در كتاب " منتظم " ج 7 ص 217 چند بيت آنرا ياد كرده است.

در كتب تراجم و فرهنگ رجال، هر چه جستجو كرديم، از تاريخ ولادت شاعر سخنى در ميان نبود، ولى به تحقيق مى توان گفت‏كه در قرن سوم هجرى پا به وجود نهاده‏و روزگارى بس دراز، در حدود صد و سى سال، زنده بوده، و شواهدى قطعى در اين


صفحه 170

زمينه بدست است از جمله:

1- ابن شهر آشوب در معالم العلماء مى نويسد كه بر " ابن الرومى " قرائت داشته و ابن الرومى در سال 282 درگذشته 2- قبل از امام اصطخرى درگذشته سال 328 متصدى امور حسبيه بوده است چنان كه در تاريخ ابن خلكان‏و مرآه الجنان يافعى و غير آن دو كتاب ياد شده: گفته اند: " ابن الحجاج در بغداد عهده دار امور حسبيه‏شد و مدتى در آن سمت پائيد، و مى گويند با عزل او ابو سعيد اصطخرى به عنوان محتسب بر سر كار آمد، و ابن الحجاج درباره عزل از اين سمت، ابياتى سروده كه مشهور است ".

امام اصطخرى، آن چنانكه در شذرات الذهب ج2 ص 132 ياد شده: در سال 320 به فرمان مقتدر بالله عباسى عهده دار اين‏منصب گشته است.

3- سروده شاعر در هجوابو عبد الله هارون بن على بن ابى منصور منجم درگذشته سال 288، كه در ديوانش موجود است، و جامع ديوانش گويد: اين شعر را در جوانى سروده.

4- قصيده اى در باره ابو الفضل عباس بن حسين، وزير مكتفى بالله عباسى دارد كه در ديوانش موجود است، اين وزير به‏سال 296 مقتول شده.

ضمنا اشعار فراوانى در اواسط قرن چهارم سروده كه ضمن آن از پيرى و سالخوردگى خود ياد مى كند، از جمله ابياتى است در ستايش ابو منصور بختيار پسر معز الدوله كه در سال 367 مقتول شده:

- گفتم: راى مرا بپذير.كه راى پير، خوش فرجام است و با تدبير.

و درباره ابو طاهر " ابن بقيه " درگذشته 366 قصيده اى دارد كه حقوق پس افتاده خود را مطالعه كرده ضمنا درخواست مى كند كه نام فرزندش در دفتر " بادويا " با حقوق كافى ثبت شود، از جمله آن ابيات:

طلبت ما يطلبه مثلى الشيوخ الفسقه

- من چيزى را مطالبه مى كنم كه مانند من ديگر پيران فاسق، مطالبه كرده اند.


صفحه 171

شما هيچ شاعر ديگرى را نمى يابيد كه به اندازه ابن الحجاج از پيرى و سالخوردگى خود ياد كند، از جمله با ابو محمد يحيى بن فهد مى گويد:

- اى شاعر تازه دوران كه با شاعرى ممتاز و بى پروا ببازى برخاسته‏اى.

- تو بسان جامه تو بافته اى، و شعر من چون طرازى است بر گريبان پيراهن خواب.

- من پيرم، طبعا بر هر شاعر مطبوعى بگذرم، پشكل نثار او خواهم كرد.و نيز، ضمن اشعارى كه به ابى محمد ابن فهد مرقوم داشته و از تولد فرزند خود ياد مى كند، چنين مى گويد:

- يحيى بن فهد را گوئيد: اى كسى كه جانم قربانش باد.

- نه اين است‏كه خدايم پسرى داد كه حسن رخسارش همه‏را مفتون سازد؟

- چون خورشيد، آنهم خورشيد نيمروز، و چون ماه تابان ولى در شب تاريك.

- آب و رنگش مرا شيفته ساخته و در گهواره دلم براى خايه هايش غنج مى زند.

- گويا - با اينكه فرزندان بسيارى دارم.قبل از او چنين پسرى نداشته ام.

و درقصيده كه 129 بيت دارد، و درباره وزير ابو نصر گفته، با اين مطلع:

يا عاذلى كيف اصنع؟ و ليس فى الصير مطمع

چنين مى سرايد:

خذها اليك عروسا لها من الحسن برقع

الاذن لا العين منها بحسنها تتمتع

خطيبها فيك شيخ مهملج الفكر مصقع

- چون عروسيش در بركش كه از تابش حسن، پرده بر رخسار دارد.

- چشم نه، بلكه گوش از حسن رخسارش تمتع مى برد.

- و آنكه خطبه عقدش را برايت خوانده، پيرى است كه فكرش باد پيما و بيانش رسا است.

و نيز، عضد الدوله فنا خسرو، درگذشته سال 372 را با قصيده اى كه 41 بيت است، ثنا گفته و در آن از پيرى و فرسودگى خود ياد كرده.


صفحه 172

ضمنا هرمحققى كه بر اين دو بيت ديگرى بگذرد، يقين مى كند كه شاعر از سالمندان و متولدين قرن سوم است، ملاحظه كنيد:

وقائله تعيش... ... مظلوما بسيف

فقلت لها: اباكى ذاك حزنى على مائه فجعت بها ونيف

- گوينده مى گفت: امروز با عزت و شوكت زندگى دارى و فردا با ستم از دم شمشيرت مى گذارنند.

- گفتمش: آيا غم و دردم فزون مى شود؟ با اينكه صد سال و اندى‏رنج كشيده ام.

بعد از اين شرحى كه در طول عمر شاعر گذشت.ارزشى‏براى سخن ابن كثير در ج 11 تاريخش ص 329 نمى ماند كه گفته ابن خلكان را تضعيف كرده و مى گويد: چگونه ابن الحجاج قبل از ابو سعيد اصطخرى متصدى‏امور حسبيه شده با اينكه اصطخرى در سال 328 درگذشته و به سال 320 منصب احتساب را متولى گشته؟

چنان كه شاگردى او بگفته " معالم العلماء " درمحضر ابن الرومى درگذشته 283 بعيد نمى نمايد، چه اين شاگردى در قسمت ادبيات و مقدمات آن بوده و امكان دارد قبل از دوران بلوغ به محضر او رفته باشد، درست مانند شاگردى شريف رضى نزد استادش سيرافى بروزگارى كه هنوز ده سال از عمر شريفش نگذشته بودو بيان آن در شرح حالش خواهد آمد.

مصادر ترجمه ابن الحجاج: يتيمه الدهر ج 3 ص 25

تاريخ خطيب ج 8ص 14

معجم الادبا ج 4 ص 6

تاريخ ابن خلكان 1 ر 170

معالم العلماء ص 136

كامل ابن اثير ج 9 ص 63

منتظم ابن جوزى 7 ر 216

مرآه‏الجنان 2 ر 444

معاهد التنصيص 2 ر 62

مجالس المومنين459


صفحه 173

شذرات الذهب 3 ر 136

ايضاح‏المقاصد از شيخ بهائى خ

كشف الظنون ج1 ر 498

رياض العلماء از ميرزا عبدالله خ

امل الامل - از شيخ حر عاملى

رياض الجنه از سيد زنوزى خ

روضات الجنات ص 239

نسمه السحر فيمن تشيع و شعر خ

سفينه البحار 1 ر 225

تتميم امل الامل از ابن ابى شبانه خ

الشيعه و فنون الاسلام 106

تنقيح المقال ج 1 ر 318

دائره المعارف اسلاميه 1 ر 130

اعلام زركلى 1 ر 245

دائره المعارف بستانى 1 ر 439

دائره المعارف فريد وجدى 6 ر 12


صفحه 174

غديريه ابو العباس ضبى

درگذشته 398

لعلى الطهر الشهير مجد اناف على ثبير

صنو النبى محمد و وصيه‏ يوم الغدير

و حليل فاطمه ووا لدشبر و ابو شبير

- على پاك و بلند آوازه، عظمتش سايه افكن شد بر قله ثبير.

- همريشه پيامبر خدا محمد و خليفه اش در روز غدير.

- جفت حلال فاطمه، پدر شبر و شبير.

دنباله شعر:

" ثبير " با فتح ثا سه نقطه و بعد از آن با مكسوره، مرتفع ترين كوههاى مكه است كه بين عرفه و مكه قرار گرفته: مردى از بزرگان قبيله " هذيل " در آن كوه مرد و نامش‏بر آن كوه ماند.

ابو نعيم در كتاب " آنچه از قرآن درباره على نازل شده "و نطنزى در كتاب


صفحه 175

" خصائص علوى "از شعبه از حكم از ابن عباس روايت كرده كه: ما با رسول خدا در مكه بوديم، رسول خدا دست على را گرفت و ما را بر كوه " ثبير " بالا برد، چهارركعت نماز خواند و بعد سر به آسمان كرده و عرض كرد:

" بار پروردگارا موسى پسر عمران از تو تمنا كرد و من نيز كه محمد پيام آور توام تمنا دارم‏كه سينه ام را باز كنى و كارم را فرجام بخشى و گره زبانم بگشائى تا سخنم را بفهمند، ياورى برايم برانگيزى‏از خاندانم همين على بن ابيطالب باشدكه برادر من است، كمرم را بوسيله او بر بند و او را در كار من شريك ساز!"

ابن عباس گويد: سروشى شنيدم مى گفت: اى احمد، تمنايت بر آورده شد.

بيوگرافي شاعر و اشعار او

" كافى اوحد " ابو العباس، احمد بن ابراهيم ضبى - از قبيله ضبه - وزير، ملقب به " رئيس " يكى از سياستمداران و ادب پروران كه بعد از صاحب ابن عباد، زمان ملك و سياست را بدست گرفت.

از نديمان صاحب بود كه تقربى ويژه يافته، از فضل و ادب او بهره وافى گرفته تا آنجا كه خود پرچمدار فضل و ادب گشته، پناه ادب دوستان و فضل پروران بود معروف همگان، و مشاراليه با لبنان.

همواره بر آن پايگاه والا بود تا صاحب ابن عباد، در سال 385 رخت از جهان كشيد وبا اشاره و فرمان فخر الدوله بويئى در منصب وزراتش جانشين خود ساخت و ابو على ملقب به " جليل " را با او شريك كرد، برخى از فرزندان منجم در اين باره گويد:

- بخدا قسم، بخدا قسم بعداز وزير پسر عباد هرگز رستگار نشويد.

- اگر از شما كار جليل و بزرگى ساخته‏آيد، اجل مرا قطع كنيد، و اگر رئيس از شما برخاست سرم را.

بارى شاعر ما ضبى به آن پايگاه از جلال رسيد كه حاجتمندان بار سفر بسته بر در خانه اش آرزومند نوال شدند، قصائد ثناگران از اكناف ديار به سويش سرازير


صفحه 176

شد و چكامه اش چون تحفه و ارمغان به اقطار جهان رفت.

در واقع جانشين شايسته اى براى درگذشته صالحش‏صاحب بود كه تمام شئون و مقامات او راصاحب گشت.

در جامع اصفهان دكه هاى مرتفع و سراهاى وسيع و آبرومندى داشته كه وقف بر ابنا سبيل و درماندگان نموده و در مقابل آن قراءتخانه مخصوصش با غرفه هاى مطالعه و مخزن كتاب كه از آثار نفيس علمى مشحون و فنون علم و هنر را گنجى شايگان و فهرست آن چنانكه در كتاب " محاسن اصفهان " ص 85 آمده در سه جلد بزرگ تنظيم شده بود.

فرهنگ رجال و تراجم از ثنا و ستايش او پر، و شعراء روزگارش با قصائد نمكين ثنا گستر از جمله آنان:

1- ابو عبد الله محمد بن حامد خوارزمى است كه‏در چكامه اش چنين ستايش مى كند.

- روزى نوين و عيدى سعادت قرين و ساعتى خوش آئين ديگر چه بكار است.

- و از آن بهتر، طلعت نيكوى رئيس است كه پرتو آن سعادتبار است.

- چه بسيار، رداى عظمتى بر دوش افكنده كه طراز آن‏از حله هاى آل يزيد بيشتر است.

2- ابو الحسن، على بن احمد جوهرى جرجانى (كه يادش گذشت) قصائدى در ثناى ضبى دارد، از جمله سروده اى در سالگرد تولدش كه ثعالبى در " يتيمه " ج 4 ص 38 آورده، برخى ابياتش‏چنين است:

- روزى كه رفعت و شرف آزين بسته، بى پروا پرده ها را به كنار زد.

- روزى كه ستاره مشترى با شهابى مسعود، شرار افكن شد:


صفحه 177

- چكيده عزت آشكار و برگزيده دودمان و الاتبار.

- شهريارى كه چون جبه شرف پوشد، روزگار از جامه شرف عريان ماند.

- و هر گاه در كارى خشم گيرد، چه آتشها كه بيفروزد.

- و به هنگام عطا بخشش كه چون ابر خنده زند، طلا بر دامن ريزد.

- اى طلعت صاحب كرامت كجا مانندت يافت شود؟

- امروز، روزى است كه از يمن و سعادتش، بينوايانهم كمربند زرين بسته اند.

- امروز، زادروز مسعود تو است كه در واقع زادروز ادب است.

- خوش زى در اين بزم‏با بركت كه از آب انگور سيراب شده.

-و سراپرده عشرقى بر افراز كه بر جهانى سايه افكن شود.

3- مهيار ديلمى (يكى از شعرا غدير كه يادش خواهد آمد) شاعر ما ضبى را با چند قصيده ثنا گفته، از جمله قصيده اى با قافيه ميم كه 65 بيت است و در ج 3 ديوانش ص 344 ديده مى شود، آغازش چنين است:

- اى همجواران قافله بر سركوه مانده شما در مغاك شده ايد؟ آرى دلى كه از عشق خالى است كجا داند كه بر عاشق شيدا چه گذشت؟

- شما كوچ كرديد، ساعات شب براى ما و شما يكسان‏است ولى جمعى بيداراند و گروهى در خواب.

و از جمله، قصيده اى با قافيه باء در 45 بيت كه با اين مطلع در ج 1 ص 230 ديوانش ثبت شده:

شفى الله نفسا لا تذل لمطلب و صبرا متى يسمع به الدهر يعجب

و قصيده در 61 بيت با قافيه دال كه با اين مطلع در ج 1 ص 230 ديوانش آمده:

اذا صاح وفد السحب بالريح اوحدا و راح بها ملاى ثقالا او اغتدى

و چكامه ديگر با قافيه با 37 بيت كه درج 1 ص 12 ديوانش با اين مطلع ديده مى‏شود:

دواعى الهدى لك ان لا تجيبا هجرنا تقى ما وصلنا ذنوبا


صفحه 178

و ديگرى با قافيه عين در 40 بيت در ج 2ص 179 ديوانش با اين سرآغاز:

على اى لائمه اربع و فى ايما سلوه اطمع

و قد اخذ العهد يوم الرحيل امامى والعهد مستودع

- به كدامين نكوهش و عتاب رو كنم، و در كدامين تسليت خاطر طمع بندم.

- با آنكه روز وداع عهد و پيمان گرفت و البته عهد و پيمان، امانت است.

و ديگرى با قافيه لام 52 بيت، در ج 3 ص 18 ديوانش با اين سرآغاز:

اليوم انجز ماطل الامال فاتتك طائعه من الاقبال

و قصيده ديگر 69 بيت كه در ج 4 ص 30 ديوانش ثبت آمده، مهيار اين قصيده رادر سال 392 به نظم آورده، ملاحظه بفرمائيد:

قالوا: عساك مرجم فتبين هيهات ليس بناظرى ان غرنى

- گفتند: نيك بنگر شايد خطا كرده باشى، هيهات‏اگرم فريب دهد ديدگان من نخواهد بود.

- اين است خانه هايشان و اينهم چشمه آب، نگهدار و بنوش، گوارايت مباد اگرم ننوشانى.

- بجان خودم، نزديك بود راهبر نشوم، بوى عنبرى كه محبوبان بر خاك افشانده اند، راهبر من گشت.

- نكهت جانرا با شاخ عنبر به‏خاك افشاندند و رفتند، بوى مشك آن برجاى ماند.

- اى تربتى كه بازيچه جوانان گشتى، آنهم بازيچه شك و ترديد، اينك با يقين من آشكار آمدى.

- اگر عهد ديرينه را فرا خاطرم آرى، بدان كه محفوظ است، و چه بد خاطره اى است.

- بعد از آن محبوبكان، آهوان وحشى در تو جاى گرفتند كه اينجا خانه‏شوخ چشمان است، و كاش جا نمى گرفتند.


صفحه 179

- من كه نرگس مستشان را با اثرجادوى آن مى شناسم، اين آهوان وحشى با چه اميد اطراف من مى لولند.

و در همين قصيده مى گويد:

- حاشا كه دست تمنا به هر سو دراز كنم،با آنكه جود و كرامت جايگاه مشخصى دارد.

- اى بخت بپا خيزد و در رى آنجا كه پايگاه دولت و استغناست صلا درده و رحمت آر بر بى نوائى كه بى خبر است.

- ياريش كن تا به مراد رسد،اين چنين موفق از محروم باز شناخته آيد.

- به خاطر كيست كه رفيقم راه شرق گرفته، با آنكه ضمانت او كافى است، و جز آن مجاز نباشد.

- اى شتران‏رهوار كه چون كشتى در صحرا روانيد، مشتاقم، سعى كنيد و اى كاروان سالار، به نشاط آمده ام، سرود بر خوان.

- اى غلام برخيز و بر شترى راهوار جهاز بربند كه ريگزار صحرا در زير پايش استوار باشد.

- اگر گياهى نباشد، با بوى گياه سر كند ولى از راه سپردن سير نشود.

- چنان با نشاط و رقصان كه‏سوارى بر پشت آن مشكل و جهاز شتر فرياد زند: آهسته

- روزى و انصاف در اين مرز و بوم ناياب است، به رى پناه‏بر و هر دو را از معدن بجوى.

- اگر راه به سوى " ابو العباس " شهريار آن‏ديار باشد، دشواريها آسان و سختيها هموار شود.

4- ابو الفياض، سعد بن احمد طبرى قصيده در ثناى او دارد از آن جمله:

- من با اين قافيه پردازيم،شعر خود را به حساس ترين قافيه پردازان و شاعران هديه مى كنم:


صفحه 180

- چون كه در مثل آمده خرما به قلعه خيبر مى برم.اينگونه مثل فراوان است.

- از دست كرمت آرزوئى دارم كه روا ندانستم نزد ديگرانش اظهار كنم.

-نه بينى كه زاده اميرم پناه داد و ازساحت خود، عالى ترين غرفه را مخصوص من ساخت؟

5 - صاعد بن محمد جرجانى، اين دو بيت را به خدمتش ارسال داشته:

- اگر بخواهم در خور اشتياق و آرزويم‏تحفه اى به خدمت آورم، جز ديدگانم نخواهد بود.

- ولى هديه من بر حسب قدرت و استطاعت است، از اين رو ديوانى با خط ابن مقله به ارمغان آوردم.

6- ابو القاسم، عبد الواحد بن محمد بن على بن حريش اصفهانى، ضمن قصيده بسيار طولانى كه ثناگستر ضبى گشته، چنين مى گويد:

- جان و خاندانم فداى آن منزل كه تو ساكن باشى، و هم فداى آن روزگاران كه‏گذشت و جز ايامى قليل نافع نيفتاد.

- و آن زلفان دلاويز كه بر رخسارش راه برده و باد صبا وزيده و از راهش بدر مى برد.

- و آن لذت هم آغوشى كه چون ماه تابانش ببر گرفتم، خواستم ببوسم روا نداشتم.

- در كنار هم ايستاديم.زبان سرزنش، طوفانى‏از رعد برانگيخت واز ديدگان ما سيلاب اشك سرازير بود.

- دانه هاى مرواريد غلطان بر صفحه رخسارش مى درخشيد چونان كه شبنم بر روى گل.

- رقيب از صحنه وداع مان دور شد كه نبيند، ولى نفس پر اشتياق ما را مى شنيد و برنج اندر بود.

- ازسرزنش دوست و معذرت او دل در برم مى طپيد و از شوخى رقيب و سخنان


صفحه 181

جديش در بيم و اضطراب بودم.

- چگونه قلبم را سپر بلايش سازم، با اينكه نميدانم از كدام تركش تير مى زند.

- پشت كرده و ميرود، ولى گلزار چشمم را در زير قدمش فرش كرده، فدايش گشته و قدمهايش را مى بوسد.

پس از دورانى كه از وزارت او گذشت، مادر مجد الدوله او را متهم ساخت كه برادرش را مسموم ساخته، از اين رو 200 هزار دينار مطالبه مى كرد، تا درسوگوارى او خرج كند، ابو العباس از پرداخت آن امتناع كرد و ناچار در سال 392 از ترس به " بروجرد " گريخت كه در حوزه عمل " بدر " فرزند " حسنويه " بود.

بعد حاضر شد كه مبلغ معهود رابدهد و بر سر كار خود برگردد، مورد قبول واقع نشد، و در همان " بروجرد "باقى ماند تا در سال 398 دار فانى راوداع گفت.برخى گفته اند ابوبكر فرزند رافع كه يكى از سرهنگان فخر الدوله بود، با يكى از چاكران ابو العباس توطئه كرده بدو سم خورانيد.

پسرش تابوت او را با يكى ازپرده داران به بغداد فرستاد، و نامه اى به ابوبكر خوارزمى نگاشته خاطر نشان كرد كه پدرش وصيت كرده است تا او را در جوار سيد شهدا در كربلا دفن‏كنند، درخواست كرد تا خوارزمى ترتيب كار را بدهد و آرامگاهى معادل 500 دينار برايش ابتياع نمايند.

موضوع را با شريف ابو احمد (پدر سيد شريف علم الهدى و سيد شريف رضى) در ميان نهادند، فرمود: ابو العباس مردى‏است كه به جوار جدمان پناه آورده، از


صفحه 182

اين رو براى تربتش بهائى نخواهم گرفت.

تربتش را مشخص كرد و تابوت را به مسجد " براثا " بردند، ابو احمد به همراه اشراف و فقها حاضرشده بر او نماز خواندند و دستور داد پنجاه نفر همراه تابوت حركت كرده جنازه را در كربلا دفن كنند.

مهيار ديلمى (كه ذكرش خواهد آمد) با قصيده كه 59 بيت است و در ج 3 ديوانش ص 27 ثبت آمده، وزير مرحوم را رثا گفته و قصيده را خدمت فرزندش سعد به " دينور " گسيل داشت تا او را تسليت داده باشد، ملاحظه بفرمائيد:

- چيست كه از شاه نشين پرسى: كه از اينجا برخاست؟ و از صدر زين كه: چه كس بر زمين افتاد؟

- از چه دفتر وزارت كه ديروز غلغله بود، تعطيل شد و مجالس آن كه پر بود خالى گشت؟

- اسبان راهوار از چه زانوى غم ببر گرفته، و ساكت و سر بزيرند، با اينكه‏ديروز با غريو شيهه و شادى در صحنه ميدان دوان بودند؟

- دلاوران را از صدر زين كه بر زمين افكند، هم آنها كه‏ديروز در سايه نيزه و شمشير چون شاهين در كمين بودند؟

- از چيست كه آسمان تاريك است، و چرا در عزاى اختران نشسته؟

- جارچى عزاى كى را اعلام كرد كه زبانش در كام شكسته بود،پرسيدند: مرگ آجلش در ربود يا سم قاتل؟

- رفعت و شرف در گور شد؟ يا طالع دنيا سقوط كرد؟ يا ركن " ضبه " فرو افتاد؟

- گمان نميرفت كه با آن عزت و اقتدار، غول مرگ بدو دست يابد.

- آيا غول مرگ دانست - بجانم سوگند ندانست - كه دام و ريسمانش پاى كه را خواهد بست؟

- حادثه اى كه روزگار از عقل بيگانه شد، گاهى روزگار دچار جهالت است.


صفحه 183

- اى باران، زمين را سيراب كن و برگرد بوستان خيمه زن تا سرزمين خشك و سوزان زبان بتشكر گشايد.

- بارانى كه‏چون دهان مشك ريزان باشد و زمين تشنه‏را جان بخشد.

- بارانى كه بر سنگ خارا اثر گذارد چونان كه نعل سمند برمرغزار.

- ابرى تيره چون شتر كه مهاربينى اش را شترمرغى رم كرده بر نوك كشد.

- و پستانهايش براى دره ها و تپه ماهورها سوگند خورده سوگندى راست‏و درست كه پر و لبريز است.

- برق جهنده آسمان با شمشيرش رگهاى آنرا بريد، اينك به هر دره جوى كشيده روان‏است.

- ابو العباس را از جانب من بر گو: به هر دره و هامون سر مى كشم تااينكه تربتت را جسته و سيراب كنم.

- ولى توده خاك پرده و حجابت گشته، چگونه مورد خطاب و پيغام گردى.

- خوش‏بخت آن سنگ و خاكى كه در زير تنت بالش و متكا گشت و بدبخت آنچه بر روى‏تنت هوار شد.

- مى گريم و مى مويم: به خاطر خودم و به خاطر خاك نشينانى كه فرزندانش بعد از تو يتيم شوند و زنانش بى سرپرست.

- و به خاطر پناهنده اى كه حوادثش در سپرده تمناى‏خوراك دارد، و روزگارش خورنده او است.

- به انتظار مانده كه چه تصميم گيرد: نه در خانه بى سامانش رحل اقامت مى افكند و نه اراده كوچ دارد.

- از دوره گردى به هلاكت رسيده هر روز بر در اين و آن يار و ياور مى طلبد و همه گانش از در مى رانند.

- تا اينكه بخت و اقبالش را در بارگاه شما يافت و رنج گذشته را با شادى سال‏تو از ياد برد.


صفحه 184

- مى گريم بر آن گروهى كه فضل و دانششان در نظر مردم جرم و گناه است و اينك همان فضل و دانش را به درگاهت شفيع آورده اند.

- با اطمينان خاطر از كوشش مداوم و خستگى و خوارى بر كنار شدند و كفيل حوائج آنان توئى.

- بعد از آنكه هلاكت راه را بر تو بست، آواز ساربان هم راه بر آنان بست كه در گمان شرفيابى و كامورى نباشند.

- گروهى پس از گروه دگر كه اگر بر فرازسمند نشينى، در گردت حلقه زنند و چشمها را خيره سازند و اگر خشمناك شوى چون سپاهى چيره باشند كه.

- با مشت استخوان دشمن را درهم شكنند. و در سايه نيزه چون سر نيزه آهنين باشند.

- اگر دشمن خونخورات تيراندازان ماهر " ثعل " باشند، يك نفر از آنان باقى نماند.

- درنگ و شكيبائيت را منكر و عجيب شمردند، ولى‏اين مرگ بود كه پيش مى تاخت و تو با توانى به دفاع برخاستى.

- آشنايان دور از ياريت دريغ كردند و نزديكان ترا تنها گذشتند كه صياد تو چه خواهدكرد؟

- مرگ بر تو در آمد از آن درى كه‏هيچ مانع و دافعى نداشت جز فشار انبوهى كه به خدمت مى آمدند.

- خوشحال و خرم بودند كه به دست بوس توآمدند، و هيچكدامشان متحمل نشده او را از در نراند.

- خوان كرمت مانع نگشت، بذل و نوالت به حمايت بر نخاست و نه عطا و بخشش به كفايت و دفاع.

- تلخ و شيرين روزگار تو بودى: هر كه كامش تلخ بود از قهر تو بود آنكه شيرين، از عسلى كه تو در دهانش ريختى.


صفحه 185

- به حالى اندر شدى كه نه خود چاره دشمن توانستى و نه دوست يكرنگ كارى از پيش برد.

- آرى‏مرگ پر جفاترين قاضى است ولى جورى كه‏يكسان تقسيم شود عدالت است.

- آنكه از زندگى تو عبرت گيرد، و حق خود بشناسد فريب روزگار نخورد و از باطل به شگفت اندر نشود.

- اى پاى بند گورستان كه جگرهاى تفتيده و چشمان اشكبار، حق ترا ادا نكرده اند.

- اگرمرگ هلاكت بارت فدا مى گرفت، خون دلم‏و تمام خاندانم را فداى تو مى كردم.

- چه شد كه روزگارم با فقدان تو چون نيمروز، در تب و تاب است، با آنكه دركنارت چون عطر طربناك بود؟

- پيش از اين با مدح و ثنا خوانيت، جامه فخرى بر تن داشتم كه دامنش بر خاك مى كشيد....

و در همين قصيده گفته است:

- گمان مبر، با آنكه طالع سعدفرزندت تابان است.اختر ديگران در برج طالعت فروزان شود.

- بعد از تو ميهمانان و واردان وجه نكويش را با ميمنت پذيرا شدند، البته در ماه تابان از خورشيد رخشان نشانه هاست!

- اى سعد نيكرفتار باش و بار سنگين پدررا بر دوش بكش، تا توان دارى و تا دگرانت اطاعت كنند.

- من آنم كه با گريه و ناله ترا خورسند سازم و در آنچه گويم و سرايم ترا مسرور سازم.

شاعر ما ابو العباس ضبى خود شعرى لطيف و قريحه نمكين دارد، از جمله گويد:


صفحه 186

- اى سرور من لختى با اسيران كويت مدارا كن همانا نگاه مستت جانها مفتون ساخته.

- و عقل ها ربوده است، و ندانيم واقعا جام شراب است كه مى نوشيم يا جادوى فتان.

و قطعه ديگرى دارد كه بر زبان‏سرود گران مى چرخد:

- اى كاش دانستمى كه مرادت چيست؟ اين قلب نامراد، از دوريت دردمند است.

- كاش مى دانستم با كدام حسنت مرا اسير خودساخته اى؟ با جمالت؟ يا كمالت؟ يا بامهر و وداد؟

- و يا ميدانستم كدامين سياهتر است؟ خالت؟ يا خط عذارت؟ يا قلب و فواد؟

و يا اين قطعه ديگرش:

- گفتم به آن كه گلى تحفه آورد، و محفل ما از نشاط خندان بود.

- نور دو چشم، نزد من، درك آرزو است، نه فرزندى چون سام و يا حام.

- گفتمش: از سخن چين بپرهيز و به خود راهش مده، سخن چين بدبخت هيزم كش است.

- از چشم زخم جاسوسانى هراسناكم‏كه حسودان و دشمنان گسيل مى دارند.

و اين قطعه هم از اوست:

- به جدائى و قهر مكوش كه مايه تلخ كامى‏و عذاب است.

- خورشيد كه به هنگام غروب زرد رو شود از بيم فراق است.

و ازجمله قطعاتى كه به صاحب ابن عباد گسيل داشته:

- اى " كافى الكفاه " دولتت جاويد و عزتت بر دوام است و چه‏عظيم نعمتى است؟

- با نثر خود بر صفحه كاغذ در شاهوار پاشيدى و دگر باره گوهرى منظوم كه رشك ستارگان است.

گوهرى كه اگر از " جواهر " بود،واقعا در سلك كشيده مى شد، ولى " عرض" است و سلك ناپذير.


صفحه 187

و قطعه در ستايش " پروين " دارد:

- گمان بردم كه " پروين " هنگامى كه درسياهى شب طالع شد.

- خوشه اى است از لولوتر يا دسته از گل نرگس.

و نيز اين قطعه ديگر:

- چون " ثريا " به جلوه آمد هنگام طلوع فجر.

- گمان بردم - از لمعانش - كه خوشه اى است از در و گوهر.

و اين قطعه در كوتاهى شب:

- شبى كوتاهتر از انديشه من، در مقدار.

- جلوه كرد و رفت، چون‏دوشيزه بى قرار.

- و قطعه ديگر در شب ‏طولانى:

- چه شبها كه نخوابيدم و در فكر شدم از چه جهت طولانى است.

- هر چه بيش نظاره كردم، سياهتر شد.

- دانستم كه او هم خواب بسر گشته.

- يا اخترانش مرده اند و جامه سياه پوشيده.

شاعر والا مقام، پايگاه مجد و عظمتش را بعد از خود به فرزندش ابو القاسم سعد بن احمد ضبى سپرد، و او بعد از فرار پدر به " بروجرد " دنبال پدر گرفت و در همانجابعد از پدرش به چند ماه رخت به دار بقا كشيد.

مهيار ديلمى قصائد زيادى در ثنا و ستايش او سروده، از جمله قصيده با 45 بيت كه در دوران اقامت بروجرد شخصا در حضور او خوانده‏است: آغازش اين است:

ذكرت و ما وفاى بحيث انسى بدجله كم صباح لى و ممسى

و قصيده ديگر نيز در 45 بيت ومطلعش اين:

اشاقك من حسنا رهنا طروقها نعم كل حاجات النفوس يشوقها

و سروده اى با قافيه نون در 44 بيت كه در ج 4 ديوانش ص 51 با اين سرآغازثبت آمده:


صفحه 188

ما انت بعد البين من‏اوطانى دار الهوى و الدار بالجيران

در اين سروده مى گويد:

- سخن از كريمان و آزادگان فراوان بود، اماهر كه را آزمودم لفظ بى معنى بود.

- مگر " سعد " آنكه براى رفعت و تعالى بپا خاست، هيهات كه خواب رفتگانشان چون شخص بيدار باشد.

- آرام اى حسودان كينه ور همانا تعالى و شرف باكينه و حسد، دست نخواهد داد.

- در ميان كوههاى سر به فلك كشيده درياى هشتمى است كه صخره هاى كوه پيكر بر آن احاطه كرده و هم ماه تابان دگرى است.

- گروهى كه چون باد به سوى خواسته ها مى تازند، بادى كه براى مسابقه در جريان است.

- گروهى كه هر گاه به وزارت شاهان رسند، عمامه آنان‏بر تاج شاهى فرمان دهد.

- خرگاه خود را بر رهگذر مسافران بپا كرده اند، گويا براى جلب مهمان قرعه مى كشند.

-شب كه بر سر بام خود آتش افروزند، ازشوق مهمان، چه بسا جان خود را بر سر هيزم نهند چه با آتش فروزانتر مهمان بيشتر آيد.

- زادگان " ضبه " در پهناى زمين پراكنده اند به هر كوى‏و كنار، و در روز نبرد چون صف دندان در شمار.

- اى سوارى كه به سوى اختران تابان مى تازى، پيش رو، باشد كه مرا در آنجا بيابى.

- بايست و ندادر ده كه: اى سعد شاهان، رسالتى دارم‏از بنده دور افتاده و دوست نزديك:

- پيش از آنكه به ديدارت نائل شوم، اشتياق خود را مى فريفتم، البته نزديك شدن چون خيال است و ديدار آرزو.


صفحه 189

- و چون با روز وصلت آتش‏دل را فرو نشاندم تشنه تر از روز هجران گشت.

- بسيار شد كه در برابر اشتياق زبان مقاومت كردم، چون به عيان آمد ناتوان ماندم.

- و تو اين شيوه را بر من باژگون كردى: پيش از آنكه مرا ببينى محبوبتر بودم.

- از شگفتيهاست كه نزديكى من، خود باعث دورى گشته است، آرى زمانه چون بوقلمون رنگ و وارنگ است.


صفحه 190

غديريه ابو رقعمق انطاكى

درگذشته 399

كتب الحصير الى السرير ان الفصيل ابن البعير

-بوريا به تخت خواب نوشت كه " فصيل " نام بچه شتر است.

- به خاطر يك چنين موضوع، سر كار امير، هوس قورمه قير كرده.

- بجان خودم سوگند كه ما چه خرم را دو سال از علف جو محروم خواهم‏نمود.

- بار خدايا - مگر اينكه از لاغرى با پرندگان پرواز گيرد.

- ميخواهم داستان خودم را بگويم، و اين‏شانس توست كه پيش صاحب خبر آمدى.

- آنان كه در خشك سالى به جان هم افتادند و با كدو تنبل بر سر هم كوفتند:

- به خاطر من اندوه گرفتند كه چرا همگان بودند و من در آن ميان نبودم.

- اگر بودم و تو سرى خورده بودم، امروز مى گفتند: كسى هست كه دست اين كور بيچاره را بگيرد؟

- بجان‏خودم كه يك روز بارانى به خانه دوستى‏از دوستان رفتم.

- دامن بر كمر زده وباد به سبيل انداخته كه با سطل بزرگ بر سر هم بكوبيم.


صفحه 191

- آنها پيش تاختند، منهم دلوم را دور سرم چرخاندم، ولى متاسفانه بر سر خودكوبيدم.

- اى شيرمردان، پس كلمه هم را نشانه بگيريد، كه اين بازى، كليد نشاط است.

- غافل مشويد كه سينه ها را از كينه ها پاك كند.

- اين بازى مانند " بخور " فضاى مجلس را معطر كند از اين " بخور " ملال مگيريد.

- بخدا سوگند كه هر گاه موقع سحرى به ياد دوستان افتم، جايشان را خالى مى‏كنم.

- و هم اندوهگين شوم چه همينكه نزديك شد ديزى بپزد.

- رفتند.با اينكه خودشان فطير كرده بودند، از خوردن فطير باز ماندند.

لا و الذى نطق النبى بفضله يوم الغدير

ما للامام ابى على فى البريه من نظير

- نه بجان آن سرورى كه رسول خدا در روز " غدير " زبان به ثنايش گشود.

- سرورمان " ابو على " در جهان بى نظير است.

شرح حال شاعر و نمونه اشعارش

- ابو حامد، احمد بن محمد انطاكى، ساكن مصر، معروف به " ابو رقعمق " يكى از سرايندگان مشهور و كار آمدان فنون شعر است، در اسلوب سخن و سبك بديع چنان پيش تاخته‏كه ميدان وسيعى را پشت سر نهاده، جز اينكه گاه شوخى را با جد در آميخته است.

جوانى را در شام بوده، بعد به مصر رفته و شهرتى عالمگير بدست آورده و در علم و ادب مكانتى عظيم يافته است: شاهان و رهبران و سروران مصر راثنا گفته و از جمله: معز، ابو تميم معد بن منصور بن قائم بن عبيد الله مهدى، و فرزندش " زفر " عزيز مصر و "حاكم " فرزند عزيز، و " جوهر " سرهنگ‏سپاه، و " وزير " ابوالفرج يعقوب بن


صفحه 192

كلس و امثال آنان.

در مصر، با جماعتى از بذله بافان و شوخ طبعان مصادف شد، و در شوخ سرائى و هزل باقى‏افراط كرد تا آنجا كه لقب " ابو رقعمق " به‏او بسته شد، گاهى گفته ميشود كه خودش اين لقب را ساخته و اين خود اوست كه در شعرش صريحا اظهارمى درد كه با ديوانگى هم پيمان است:

- از خدا آمرزش طلبم از سخن عاقلانه اى كه بر زبان راندم، فرزانگى شان من نيست.

- نه بان خدائى‏كه تنها مرا از ميان خلق بر سر زبانها افكند و به ديوانگيم وا داشت.

اين دو بيت، از قصيده اى است كه خاطراتش را در شب " تنيس " در آن بازگفته و آن نام شهرى است در مصر كه روزگارى مهد تمدن بوده و پانصد محدث صاحب قلم در آن حديث مى نوشت.آغاز قصيده چنين است:

ليلى بتنيس ليل الخالف العانى تفنى الليالى و ليلى‏ليس بالفانى

سروده دارد كه كاملا از افراط او در ديوانگى و خل بازى حكايت‏مى كند:

- بس كن از نكوهش و عتابت اى معشوقه پرچانه.من اين خل بازى و مسخرگى را با هيچ مقامى عوض نخواهم كرد.

- موقعى كه ترانه هاى خارجى سر كنم و گروه جاكشان دنبالم روان باشند گويا - كشيش ديرى باشم كه‏سحرگاه، تلاوت خود را با آواى خوش برگروه كشيشان به پايان برده است.

- من‏خل شده ام و استاد اين فنم، با هيچ عنوانى نامبردار نشوم جز " خداى مسخره ها ".

- علت آن است كه ديدم فرزانگى بى ارج مانده، منهم براى اهل‏زمانه، خل -


صفحه 193

بازى و مسخرگى آوردم.

و در قصيده ديگرى گويد:

- آنچه خواهى خل بازى و مسخرگى دارم،و هوسى كه مقدار كمش اكسير حماقت و خل بازى بسيار است.

- شاعران زيادى در طلب آن شدند و دست نيافتند، چگونه بر آن دست يابند كه بايد از پلهاى زيادى بگذرند.

- من از خل بازى و حماقتم قدرانى مى كنم، چه بدين وسيله پرچم خود را در آفاق جهان افروخته ام.

- و آنرا با هيچ دوستى و نه با هيچ عوضى برابر نخواهم كرد، ابدا.ديگران اند كه از ترك حماقت معذوراند.

- ايرادى در وجود من نيست جز اينكه هر گاه به نشاط آيند و من باشم چندان‏بر سرشان بكوبم كه شكاف بردارد.

و درقصيده ديگرى گويد:

- گوشت به من باشد، بر من خرده مگير از زياد و كم.

- و كوچك و بزرگ و نازك و كلفت.

- همانا با خل بازى و ديوانگى از فرزانگان برديم.

- خدايش در نعمت بپرورد و نگهدارد هر كه عقل و بى مايه است.

- هر چه بجويند مانند من احمق و كم خرد نخواهند يافت.

- هر گاه ياد من افتند، خواهند گفت: استادما طبل طبلها است.

- استاد ما استاد است ولى نه استادى خردمند.

- بيشتر اشعارش محكم و خوب است، بر روش" صريع الدلاء " و " قصار بصرى " چنانكه ابن خلكان گويد، و به سروده اش در فنون ادب استشهاد شده آن طور كه در باب مشاكله در كتاب تلخيص و ساير كتب ادبى ياد شده، در كتاب تلخيص


صفحه 194

باين شعرش استناد كرده است.

قالوا: اقترح شيئا نجد لك طبخه قلت‏ اطبخوا لى جبه و قميصا

سيد عباسى در ج 1 " معاهد التنصيص " ص 225 گويد: اين شعر، سروده ابو رقعمق شاعر است، از زبان شاعر نقل

شده كه مى گفت: چهار نفر دوست گرامى داشتم كه‏در روزگار كافور را خشيدى نديم و همدم بوديم، يك روز سرد، پيك آنان آمد و گفت: دوستانت سلام مى رسانند ومى گويند: امروز صبح بزمى ترتيب داده‏ايم و گوسفندى فربه كشته ايم، هر چه هوس دارى بگو كه برايت بپزيم من كه ديدم لباس گرمى ندارم كه از سرما نگهبان باشد، به آنان نوشتم:

- دوستانم صبح زود، در فكر چاشت شدند وپيك آنان پيغامى ويژه آورد:

- گفتند:پيشنهاد كن هر چه خواهى برايت بپزيم،گفتم: براى من يك جبه و يك پيراهن بپزيد.

گويد: پيك با رقعه رفت، من فكر نميكردم ولى بزودى برگشت‏و چهار خلعت آورد با چهار كيسه زر كه‏در هر يك ده دينار زر سرخ بود، يكى از خلعت ها را پوشيدم و روان شدم.

ثعالبى در ج 1 " يتيمه الدهر " از ص 269 تا 296 به شرح حال او پرداخته و چهار صد و نود و چهار از سروده هاى او را ياد كرده و در ثنايش گفته:

" يگانه دوران بود و چكيده احسان.و از آن چكامه سرايان كه با طبعى روان در ميدان جد و هزل گوى فضل در ربود، مديحه سرائى بود بنام و فاضلى نيك انجام و در شام همانند ابن الحجاج درعراق ".

شايد تشبيه كردن شاعر به ابن‏الحجاج، از نظر تشيع او باشد، چه شيعه گرى ظاهرترين و مشهورترين خصال ابن الحجاج است، و هر كه او را شناسدبا محبت و ولايت اهل بيت وحى - كه سلام خداى بر آنان باد - مى شناسد، خصوصا ترشروئى و خشونت او با دشمنان حق و بد گوئى و تند زبانى با آنان.

از اين رو اساس تشبيه كه بر اخص و اشهر اوصاف مشبه به، پايه گزارى شود


صفحه 195

اقتضاء دارد كه شاعر ما ابو رقعمق نيزدر تشيع همانند ابن الحجاج و يا نزديك بدو باشد، علاوه بر اينكه صاحب" نسمه السحر فيمن تشيع و شعر " او را در شمار شيعيان شعر پيشه ياد كرده‏و فصلى مشبع و طولانى در شرح حال او آورده است.

البته ابو رقعمق با ابن الحجاج، در شيوه شعر سرائى بر يك روش‏ميرفته يعنى هميشه جد را با شوخى و هزل در ميآميخته و خل بازى و لودگى براشعارش غلبه داشته و جدا بعيد نيست كه ثعالبى همين نكته را منظور نظر داشته.

بارى.از سروده هاى او، قصيده اى است در ثناى يكى از ممدوحين خود از سادات علوى، و از جمله:

- و شگفت است با اينكه " حسي " دستى دارد به جود و بخشش گشاده و ريزان.

- نوشابه ام در خدمت او ناگوار است و بهارم خشك و بى باران.

-بارگاهى دارد كه بدان پناه برند و ساحتى سبزه و آبادان.

- هر گاه ابر آسمان از بارش دريغ كند، بارانى است پر فائده و شايگان.

- و پناه ما در حوادث زمانه " رسى " است و در روز سختى ام به ساحت او گريزان.

-سرورى كه سر رفعت به آسمان سوده، گواه عزت و شرفش نجابت پدران.

- بارگاه شرفش در آسمانها باشد فوق كهكشان.

- از شرافت همينش بس كه از نسل مصطفى است و زاده على شاه مردان.

- مرتبه اى كه در عزت سر به فلك كشيده ما فوق رتبت دگران.

- افتخارى كه هيچكس منكر نيست از عجمان و تازيان.

- اين شمائيد كه در شانشان نازل شده اخبار آسمان.

- هر آن مقنبتى كه در جهانيان يافت شود، انتسابش بشما خاندان.

- در ميدان نبرد، با زور بازوى شما جلوه فروشد، شمشير بران.


صفحه 196

- و در مكتب معارف، بيان شيواى شماست پرده گشاى راز عرفان.

- و در روز جنگ كه نيزه ها درهم پيچد شمائيد برطرف كننده احزان.

و در قصيده ديگرى گويد، با اين آغاز:

- اندوه عشق را آشكار كرد، زانكه كامش بر نيامد.

- شيدائى كه درد عشقش بزانو در آورده اميد شفا نباشد.

- چنان نحيف و لاغر گشته كه گويا به چشم نيايد.

- اگر لاغرى كسى را از ديده ناپديد مى كرد، هم او بود.

- و در همين قصيده مى سرايد:

- وه كه چه سرورى است " رسى " كه همگان به سروى او خوشنود اند.

- خداوند دشمنانش را، در حوادث‏زمانه برخى او سازد.

- بخدا سوگند، هر كه در بارگاهش جا سازد، به دولت وثروت دست يابد.

- كيست كه در مقامات عاليه همرتبه و همتاى او باشد.

- بالاتر از آن است كه در سرورى و عظمت‏به پايه او رسند.

- شاهى كه تابوده، با قدرت و صولت از حريم خود دفاع كرده.

- درياى جود و كرم كه ساحلش ناپيداست.

- هر كه از جهانيان اميدش به " ابراهيم " باشد نااميد نيست.

- نه. و نه از حوادث روزگار ترسد، اگر پا پيچ او گردد.

- كسى كه زمان از اوامان خواست و او امانش داد.

- چگونه نستايم كسى را كه هيچكس از خان كرمش بى بهره نيست.

و از بهترين چكامه هايش اين قصيده اوست كه باز هم‏زبان به ستايش گشوده:

- سخنش را شنيديم، پوزشش را پذيرفتيم، گناه و لغزشش را بخشيديم.

- هر سخنى مخاطبى دارد، ولى روى سخنم با تو است، درست بشنو اى همسايه.

- آن كه با او راه آمد و شد باز كرده اى، هميشه و هر گاهش ببينى بند قبايش باز است.


صفحه 197

- مى داند وجودش عذاب و شكنجه است كه‏براى ديده تماشائيان مهيا كشته.

- خداوند، پرده آزرمش را دريده و رواست‏كه شما پرده هاى دگرش را بدرانيد

- با نگاهش مرا جادو كرد، و هر نمكين پسرى نركس چشمش جادو است.

- آن كه جفا آورده و دورى گزيده، چه مى شد كه‏با خوشنودى راه آشتى مى گرفت.

- با دورى و جفا مرا شكنجه و آزار داده، با وجود اين خواهان اويم.

- هميشه، خدا نكند چنين دوستى را از دست بدهم كه جوار او را خواهانم و از جفايش بيزار.

در قسمت ثنا و ستايش گويد:

- براى عزيز مصر، دشمنى باقى نگذارد جز آنكه آتش او را خاموش كرد.

- به خاطر اين بود كه سر و سامانش بخشيد و براى خود برگزيد.

- منصب وزارت، پايه عظمتش را استوار نكرد، نه و نه بر مبدار و مقامش افزود.

- بلكه، بنياد وزارت ويران و خراب بود،و او جامه عظمت و نشاط و خرمى بر او پوشيد.

- هرروز با بخشش و نوالش بر سپاه مشكلات غارت مى آورد.

- دستى دارد كه از بخل و خست بيزار است و در ميدان بخشش و نوال كرار غيرفرار.

- همين دست بخشنده و پر عطاست كه دشمنان عزيز را گريزاند و يارانش را فزون ساخت.

- از دست مردى لايق و فاضل، اين چنين - در شبان و روزان - نفع و ضرر خيزد.

- بدو پناه بر كه درامان نماند جز آنكه به سايه او رخت كشد و پناه آرد.

- هر گاه بينى كه دربحر انديشه، غوطه ور شده، فكر خود رادر مهمى بكار انداخته.

- با هوش و درايت، نكته اى را در پرده غيب نگذارد، جز اينكه روشن و


صفحه 198

آشكارسازد.

- نه و نه نقطه اى از زمين را،جز اينكه با نظر صائب، حدود و اقطار آنرا باز شناسد.

- خدايش قدرت بخشيده‏و از حوادث روزگار در امان داشته.

نويرى در كتاب " نهايه الارب " ج 3 ص 190 سه بيت از سروده هاى او را ياد مى كند:

- اگر با مجد و بزرگوارى بتوان بر قله شرف بر شد، اوبر گردن آسمانها صعود خواهد كرد.

- هر گاه بينش دانشمندان به تاريكى گرايد، با شرار انديشه اش تاريكيهاى حوادث را مى شكافد.

- او را نخواهم يافت جز نزد كسى كه قدرش را شناسد و يا در برابر نيزه هاى تابديده.

ابن خلكان درج 1 تاريخش ص 42 شرح حال او را ذكر كرده و بعد از ثنا و ستايش سخن ثعالبى را كه ياد كرديم نقل نموده و چند بيت از اشعارش را نمونه آورده و بعد مى گويد: امير مختار مسبحى در تاريخ مصرش ياد كرده و گفته: در سال 399 وفات يافته، و ديگران اضافه كرده اند كه روز جمعه بيست و دوم ماه رمضان بوده و هم گويند: در ماه ربيع الآخر و گمان دارم كه در مصر زندگانى را بدرود گفته باشد.

" يافعى " هم در "مرآه الجنان " ج 2 ص 452 شرح حال و تاريخ وفاتش را همين طور نوشته و نيز" ابن عماد حنبلى " در كتاب " شذرات " ج 3 ص 155 و سيد عباسى در معاهد التنصيص ج 1 ص 226 و " زركلى " در كتاب " الاعلام " ج 1 ص 74 و صاحب تاريخ آداب اللغه در ج 2 ص264.


صفحه 199

غديريه ابو العلاء سروى

- على بعد از رسول خدا پيشواى من است و روز داورى، شفيع من خواهد بود.

- براى على فضل و مقامى ادعا نمى كنم، جز آنچه در عقل گنجد.

- نه مى گويم كه پيامبر است، بلكه پيشواست با نص جلى و سفارش صريح.

- وسخن رسول درباره او، گاهيكه مقامش چون مقام هرون والا و برتر بود:

الا ان من كنت مولى له فمولاه من غير شك على

- هلا آگاه شويد هر كه من سرور اويم، بدون شك سرور و مولايش على است.

شرح حال شاعر

ابو العلاء، محمد بن ابراهيم سروى، شاعر يكتاى طبرستان و پرچمدار فضيلت و دانش آن سامان.با ابو الفضل ابن العميد، درگذشته سال 360، نامه نگارى داشته ومبادله شعر و ادب مى پرداخته است.


صفحه 200

تاليفاتى دارد با شعرى شيوا و مشهور و كلام نميكن كه قسمت مهمى از آن در يتيمه الدهر ج 4 ص 68 محاسن اصفهان ص 52 و 56 و همچنين نهايه الارب نويرى ثبت آمده و از جمله چكامه اى در وصف طبرستان دارد كه ياقوت حموى در معجم البلدان ج 6 ص 18، ايراد كرده است:

- آن هنگام كه باد از پى باد خيزد، فاخته بر شاخساران به سرود آيد.

- چه غنچه هاى نوشگفت كه در فضاپران سازد و گلهاى خبازى پرپر كند.

- درختان سيب كه ميوه هاى گلگونش مانند عارض مه رخساران بروى عشاق خود خنده زند.

- اگر با تابش خورشيد رنگ بيشترى گيرد،چون گونه هاى سرخ يار، تمام رخ و نيمرخ عيان گردد.

- مرغان سرودگر بر سر شاخ، نغمه سرا گشته، شور تازه اى در دل عشاق برانگيزد.

و چكامه هاى درستايش اهلبيت دارد كه ابن شهر آشوب در مناقب ج 2 ص 73 طبع ايران ثبت كرده:

- دو مخالف بر رخسارت بهم پيچيده و آشتى كردند، بعد از آنكه روزگاران سر خلاف داشتند.

- اين‏يك با پرچم سپيد طالع شده و آن يك پرچم سياه بخود پيچيده و به ميدان تاخته.

- شگفتم از اين است كه دو شعار مخالف را بهم درآميخته است.

- اين شاهان بنى العباس‏اند كه جامه سياه را شعار خود ساخته مايه شرافت دانستند.

- و آن، سروران از زادگان زهرا، كه پرچم سفيد بر بالاى سرشان در اهتزاز است.

- اما حادثه اى كه درشرف وقوع است.

- چندى با رونق جوانى دمساز شد كه دوامى نداشت و چندى با پيرى كه دوره


صفحه 201

خردمندى است.

- جزاين است كه پيرى بعد از جوانى چون صبح سفيدى است كه پرده از رخسار سياهى‏كشد؟

- و يا غير از اين است كه با گذشت جوانى و آمدن پيرى كدورتها و تاريكيها به صفا و روشنى تبديل شود؟

- اگر براى حقانيت فرزندان زهرا جز اين گواه ديگرى نبود،كفايت مى كرد:

- و زادگان عباس را پرچمى است سياه و دژم كه از ناز و نخوتشان حاكى است.

- و زادگان زهرا - عليها سلام - را پرچمى تابان و سفيد كه نشان حق و عدالت است.

- اين گواهى‏از روى حقيقتى پنهان پرده داشته، حق را اعلام كن و انصاف ده.

- پيامبر خدا و دو فرزند و خاتونش مقامى را حائز شدند كه در كتاب نگنجد.

- اگر افتخارات آنان به صورت عروسى تصوير شود، فضائل و مناقبشان چون آويزه اى در گوش او عيان خواهد گشت.

- ولى خردها درباره اهل بيت دگرگون گشته و اينك نور خدا تاريك است.

- جز اينكه ابو الحسن با علم و دانش خود تاريكى را زدود و آتش دلها را فرو نشاند.

- آيا در زهد و پارسائى مانند او يافت شد با آنكه دنيا در اختيارش بود؟

- آيا در اطاعت پيامبر مصطفى، كسى بر او پيشى جست كه همواره‏دنباله رو او باشد؟

آيا ديديم و يا شنيديم كه جز او با ذوالفقار به سوى دليران و پهلوانان بتازد؟

- يكه تاز ميدان را به مبارزه‏تن به تن خواند، موقعى كه گوساله قوم، نفس در سينه حبس كرده و سامرى از ترس بيخود گشته بود.

- روز نبرد كه دلها از ترس مرگ مى طپد، او غم و اندوه را از دل رسول خدا مى زدود.


صفحه 202

- موقعى كه ميدان جنگ در زير پاى دليران بلرزه آيد، او چون شير ژيان است كه بيشه خود را غرق كرده‏است.

- پيروزى بر سر او سايه گستر است به همراه ترسى كه دل دشمنان را مى لرزاند چه بايستد و چه روان گردد.

- دلائلى كه طاعت او را بر خلق واجب مى كند، و بينى حسودان و منحرفان را به خاك مى سايد.

- بعد از او، امامان‏و پيشوايان از فرزندانش چون اختران تابنده اند كه تاج هدايت بر تارك آنان مى درخشد.

- برخى در خانه نشسته‏به كمال علم و دانش مشهور است و آن دگر، قبضه شمشير را بچنگ مى فشارد.

-پاك اند و گرامى و همگان برتر و والا، آن چنان كه گويند " مشكل گشا نه مشكل زا ".

و در " يتيمه الدهر " ج 4 ص 48، اين دو بيت را از او ياد كرده:

- بر چمنى گذشتيم كه چون گل خندان ولى از گلوى لاله ها خون مى چكيد.

- منظره اى زيباتر از اين نديده ايم كه چمن خندان و خون دل‏از ديده اش روان باشد.

و در ستايش نرگس گويد:

- سلام بر باد بهاران كه نرگس زيبا و به بازار آورد.

- كاسه برگش به دلبرى دهان گشاده، گويا ظرفى‏از طلاست در ملافه اى سفيد.

وهم در باره نرگس گويد - آن چنان كه صاحب " ظرائف و لطائف " در ص 159 و صاحب " حلبه الكميت " در ص 203 ياد كرده:

- صبحگاهان به گل نرگس بنگر كه‏شاخه آن مى شكفد.

آنان كه اين گل زيبا را به چشم دلبر مانند كنند، نامشان را در دفتر حماقت ثبت كن.


صفحه 203

- كى تواند چشم زيبا، منظر بديع نرگس را باز نمايد، گر چه درخش و تابش در گوشه هاى آن نمايان باشد.

- برگى از تره بر سر آن يك نان برنجى‏سفيد در وسط آن زرده تخم مرغ!

شاعرى غريب بدو نامه نوشت، و در ضمن ابياتى از نپذيرفتن او گله آورد كه:

- چند نوبت بزيارت آمدم، گفتند: رفت تشريف برد!

- شايسته نيست از مانند من‏شاعرى روى پنهان كنيد.

به پاسخ در پشت نامه اش برنگاشت:

- رو نهان كردنم از جفاكارى نيست و يا فراموشكارى كه حرمت مهمان را پاس ندارم.

- بخاطر اين روزگار فرومايه خائن است كه حق آزادگان را فرو مى گذارد.

- پيش از اين روى از مهمان نهان نمى داشتم، اينك از سايه خود هم مى گريزم.

ثعالبى در " ثمار القلوب " ص 354 اين شعر او را ياد مى كند.

- نبينى شاخسار درختان در لباس گل غرق گشته است؟

- حلقه اى از در بافته چون گردن بند كه در زيبائى و رونق آن خون رز حلال خواهد بود.

- مرغان خطيب بر منبرى از گل سرخ و آس ساز سخن كرده بترنم برخاسته اند.

مرغان خطيب (خطبا الطير) همان فاخته و قمرى نر و ماده و هزار دستان و امثال آن است، ثعالبى گويد: گمان مى رود، اول كسى كه اين استعاره مليح رابراى مرغان خوش نوا آورده (خطيب - منبر) ابو العلاء سروى است در همين شعر ياد شده.

صاحب " محاسن اصفهان " در ص 52 اين شعر او را ياد مى كند:

او ما ترى البستان كيف تجاوبت اطياره و زهالنا ريحانه

و تضاحكت انواره و تسلسلت انهاره و تعارضت اغصانه

و كانما يفتر غب القطر عن حلل نشرن رياضه و جنانه

- به بوستان ننگرى كه چگونه مرغانش نوائى با شور و حال، ساز كرده


صفحه 204

گلهايش‏ناز مى فروشد؟

- شكوفه هايش مى خندد،جويبارش دل مى برد، شاخسارش بهم مى پيچد؟

- گويا بعد از باران سحرگاهى خوش و خندان جامه هاى ديبا را بر آفتاب پهن كرده است.

و در ص 56 نقل مى كند:

- گويا بلبل دوستان مست شراب، بر سر شاخ و گل، ترنم و هلهله آغاز كرده.

- كه نسيم صبا از رفتار مانده و در اطراف شاخساران آرام و قرار گرفته.

صاحب ابن عباد، چند بيتى دارد كه به ابى العلاء نامبرده نگاشته، آن چنان كه " ما فروخى " در " محاسن اصفهان " ص 14 ياد مى كند:

- دوست گرامى، ابو العلاءسروى بشارتت كه با رخش بادپا بسويت روانم.

- گمان نمى رفت بدين زودى بازگرديم آنهم به فاصله اى چنين كوتاه.

-با آنكه بغداد با اصرارم مى طلبد و اهواز به وعده گاهم مى خواند.

- پيامم فرستاده كه بشتاب و مرا صاحب شو تا آب رفته باز به جو آيد.

- گفتم: گريزى از اصفهان و ديدن دوستانم نيست، كاش جوانى بمن باز مى گشت.

- در آنجا دوستان يكدلم را خواهم ديد، بالاترى آرزويم همين است.

- و از ديدار كسانى برخوردار شوم كه محضر آنان با ملك سليمان برابر است.

ابو العلاء نامبرده در نزاع شعوبيه كه عرب برتر است يا عجم، نسبت‏به هم ميهنان خود عجم تعصب مى ورزيد،ابن العميد وزير در نامه اى بدو نگاشت كه:

" سفارش دوست را بپذير، و پند ناصح مشفق را درگوش گير در ميدان‏جهالت بيهوده متاز كه به سر درآئى، وبا لجالت و خودسرى پرواز مياغاز كه پروانه وار جان بر سر آتش نهى سرور من از آن بيم دار كه گويند: نبرد " بسوس " از ريختن خود پستان شتر، بالاگرفت و جنگ " غطفان " به خاطر شترى گر، شعله ور گشت.

خون هزار جنگجو، برسر يك تاى نان ريخت كه از " حولاء " ربوده شد، و تازيانه


صفحه 205

عذاب بر سر عجم از آنجا فرود آمد كه ابوالعلاءسروى زبان به شوخى باز كرد

بيان (نبرد بسوس) " بسوس " دختر " منقذ " تميمى بديدن خواهرش: مادر جساس بن مره رفت، و پناهنده اش مردى از قبيله جرم به نام سعد بن شمس همراه‏او بود، شتر سعد در چراگاه مخصوص " كليب وائل " وارد شد، و كليب به خاطراين بى حرمتى شتر، تيرى در كمان نهاد، تير زوزه كشان بر پستان شتر نشست، و شتر ناله كنان به سوى صاحبش سعد گريخت و شير آميخته به خون ازپستانش روان.

سعد كه حال و روز شتررا چنين ديد، نزد " بسوس " آمده شكايت آغاز كرد " بسوس " دست بر سر فرياد كشيد: و اذلاه و اغربتاه: داد از خوارى و فرياد از بى كسى سپس چند بيتى سرود كه عرب نام آنرا چكامه " مرگ " نهاده است:

- بجان خودم، اگر در خانه پدرم منقذ بودم، پناهنده ام سعد با چنين خوارى روبر نمى گشت.

- اما اينك در ديار غربتم كه اگر گرگى بجهد، گوسفند من غريب رامى ربايد.

- اى سعد جان خود را بخطر ميفكن، بار سفر بر بند كه در ميان اين قوم حق پناهندگى مرده است.

- هر چه زودتر زاد و توشه مرا برگير و بياور تا راه را نبسته اند از اين ديار بگريزيم.

پسر خواهرش جساس، استغاثه خاله را شنيد و بدو گفت: خانم آزاده!

آرام و قرار گير، بخدا سوگند، بخاطر شتر پناهنده ات سعد، خون " كليب " را خواهم ريخت، بى‏درنگ سوار گشت و به جانب كليب تاخت وبا نيزه سينه اش را شكافت كه از آن زخم يرى نپائيده مرد.

- در نتيجه آتش‏جنگ بين دو قبيله بكر و تغلب شعله ورشد كه تا چهل سال ادامه يافت و هنگامه ها برخاست، شومى" بسوس " زبانزد همگان گشت و " نبرد بسوس "


صفحه 206

كه مشهورترين نبردهاى عرب است، به نام او ثبت صفحات تاريخ شد.

(قرص نان حولاء) از مثلهاى مشهور عرب است: " اشام من رغيف الحولاء " شومتر از نان حولاء.

حولاء زنى خباز بود كه در قبيله سعد بن زيدمناه مى زيست، سبدى نان بر سر مى گذشت، مردى از ميان سبد نانى ربود، حولاء گفت: بخدا سوگند نه از من طلبكارى كه حق خود بازجوئى و نه دست گدائى بسويم دراز كردى كه نااميدت كرده‏باشم، از چه قرص نان را ربودى؟ معلوم‏است كه با فلانى سر نزاع دارى كه پناهنده او را آزار مى دهى.به حال شكايت نزد پناه دهنده خود رفت و آن مرد با كمك اقوام و عشيره بر سر رباينده نان ريختند، قوم و عشيره آن مرد هم بحمايت برخاستند و هزار تن برسر يك نان جان باختند، و نان حولاء مثل شد براى هر چيز بى ارزش كه هنگامه بزرگ بپا سازد.

(تازيانه عذاب) از استعاره هاى قرآن كريم است " فصب عليهم ربك سوط عذاب ".

" نويرى " هم در كتاب " نهايه الارب " ج 2 ص 23 اين دو بيت را به شاعر گرانمايه ما نسبت داده است:

- سلام بر پيرى كه به مهمانى دائم آمد و سلام بر جوانى كه رفت و باز نيامد.

-زيباتر از اين چيست؟ طره اى سپيد همچون عاج بهمراه زلفى سياه چون آبنوس.


صفحه 207

غديريه ابو محمد عوني

امامى له يوم الغدير اقامه نبى الهدى ما بين من انكر الامرا

- پيشواياى من صاحب افتخار " روز غدير " است رهبر هدايت او را در ميان منكران بپا داشت.

- هنگامى كه دست او را برافراشت، خطبه اى بر خواند و پس از ستايش كرد كار آشكارا گفت:

- اين مرتضى شوهر فاطمه على است‏كه به داماديم سرافراز است.و چه خوب‏دامادى است.

- وارث علم من است و جانشين بعد از من.از دشمنانش به سوى‏خداى گريزانم.

- شنيديد؟ پذيرفتيد؟ سخنم را فهم كرديد؟ همه گفتند: در هيچ‏كارى راه خلاف نپوئيم.

- شنيديم و پذيرفتيم.اى مرتضاى پسنديده از ناحيه ما خاطر آسوده دار.ولى نيرنگ زدند.


صفحه 208

در همين قصيده به‏حديثى كه در جلد دوم ص 288 گذشت چنين‏اشاره مى كند:

- در خبرى كه از مصطفى‏رسول خدا به صحت پيوسته، شكى ندارد كه مورد ترديد قرار گيرد.

- فرمود: چون به آسمانها بالا شدم، مشاهده كردم فرشتگان با گوشه چشم نگرانند

- سوى شخصى كه ميان من و او پرده افتاد، به خاطر عظمتى كه از او در خاطر نشست.

گفتم دوست من جبرئيل اين كيست كه فرشتگان بدو خيره‏شده اند؟ گفت بشارتت باد.

- گفتم بشارت چيست؟ و اين كيست؟ گفت على همان مرد پسنديده كه خدايش بافتخارات بركشيد.

- بدين خاطر، فرشتگانش مشتاق ديدار شدند، و خدايش با اين صورت نمودار ساخت.

- رسول خدا مشتاقانه سوى او شتافت و چهره چون گلش را بشناخت.

و از سروده هاى اوست اين " غديريه " ديگر چنانكه در مناقب ابن شهر آشوب ج 1 ص 537 ط ايران آمده است:

اليس قام رسول الله يخطبهم يوم الغدير و جمع الناس محتفل

- نه اين است كه روز غدير، رسول خدا - هنگامى كه تمام مردم گرد آمدند - به خطبه برخاست -

گفت: هر كه من رهبر و سرورم، اين على پس از من سرور و رهبراست، ولى نپذيرفتند.

- اگر زمام خلافت را به ابو الحسن هادى امم مى سپردند، جهانرا بس بود و راهها امن.

- ولى آن يك با سينه پر كين منتظر فرصت و آن ديگرى بر شتر سوى بصره مى تازد.

و از قصيده -ديگرش اين چند بيت است كه در مناقب ج 1 ص 538 ط ايران آمده:


صفحه 209

- رسول خدا فرمود: اين مرد (على) امروز سرور شماست چونانكه من سرور شمايم، بار خدايا بشنو.

- منكرى نفاق پيشه برخاست و فرياد از دل پر درد بر كشيد:

- اين فرمان از خداست يا خود بافته اى؟ فرمود: پناه بر خداى بزرگ كه من خود راى باشم.

- گفت: بارالها اگر راست مى گويد كه اين فرمان از تواست، عذاب را بر من فرود آر.

- كيفر كفرش از آسمان، سنگى بشتاب بر سر آمدو به رو در افتاد.

ابو العلاء نامبرده، قصيده طولانى در ستايش مولى‏امير المومنين عليه السلام سروده و ائمه پاك گوهر را به تن به تن نام مى برد:

- رسول خدا مشعل هدايت و بر تمام‏عالميان حجت و گواه است.

- با معجزى روشنگر حق و باطل از جانب خداى مقتدر آمد.

- اول كسى كه او را تصديق‏كرد، وصى او بود نوجوان.

- كه نه شرك ورزيد و نه با سجده به سنگهاى جامد روح خود را آلوده كرد.

- اين نوجوان،اولين مومن به پروردگار است، و همانكه دين خدا را با جهاد يارى كرد.

- اول كسى كه پيشانى عبوديت بر خاك نهاد و با آداب تمام مناسك عمره و حج‏بپاى آورده طواف كرد.

- همانكه روز مباهله (روز كسا) با پاكمرد جهان رسولخدا برابر آمد.هر كه در اين مقاله ترديد كند كافر است.

- كيست آن‏جوانمردى كه در شب هجرت بر فراش رسول برخى او گشت؟ و آن كه از بذل جان دريغ كرد؟

- كيست صاحب آن خانه كه ستاره آسمان در آن سقوط كرد؟

- كيست صاحب آن پرچم فتح كه ديروزش، فلان و فلان با خوارى شكست به


صفحه 210

رسول خدا باز دادند؟

- كيست آنكه درب خانه اش به مسجد باز مى شد، حلال‏و آزاد، و دگران ممنوع شدند.

من حاز فى خم بامر الله ذاك الفضل و استولى‏عليهم و اقتدر

- كيست كه در روز " غدير خم " بفرمان حق صاحب فضل و امتياز شد و بر همگان فرمانرواى مقتدر؟

- كيست كه در تناول " مرغ بريان " با دعاى رسول خدا شريك گشت وكيست مخصوص به اين افتخار؟

من ذا الذى اسرى به حتى راى القدره فى حندس ليل معتكر؟

- " خاصف نعل" كيست، آنكه رسول خدا انواع فضائل او را بر شمرد.

- از روز " حنين " پرس چه كسى در صف نبرد مخلصانه شمشيرزد و چه كس راه فرار گرفت؟

- آنكه باخورشيد سخن گفت و بعد از غروب و تاريكى به دعاى خود فرازش خواند تا نماز گزارد.

- آنكه با اصحاب كهف هم سخن گشت، در آن شب كه بفرمان رسول برپلاس خيبرى سوار شدند.

- و داستان اژدها كه در پاى منبر با على سخن گفت و همگان دسته دسته بكنارى خزيدند.

- و آن شير دژم كه به فضل و منقبت على زبان باز كرد و اعتراف نمود كه:

- اوخليفه خداست در روى زمين و خداى رحمان آنچه خواهد مقدر كند.

- گنجور دانش حق و باب علم رسول كه از آن در آيند.

و در قصيده دگر گويد: -اى امت كج خيم كه به خواب خرگوشى گرفتار و از عبرتها پند نمى گيريد

- اى امتى كه تبار پيامبر و خاندان او را به خون كشيد، آنهم چه خون كشيدنى؟


صفحه 211

- اى امتى كه با مرتضى، پرچم هدايت، پيشواى امم، راه خيانت گرفت همانكه غمگسار ملت بود.

- در جنگ " بدر " و " احد " و حصار " بنى نضير "و نبرد " خيبر " و روز " حنين " كه غبار جنگ برخاست.

صاحب افتخار " غديرخم " و فداكار " شب هجرت " و آنكه به تبليغ سوره براءت مخصوص گشت.

و قصيده دارد كه على بن ابى طالب امير المومنين را مى ستايد:

- خداوندش جامه هيبت و لباس فرازنگى برتن آراست و از عبادت بتها بپير است.

- همواره با آئين محمدش بپرورد: هم در پيرى و كودكى، نوجوانى و نورستگى.

- جز او كيست كه در قضاوت شك و شبهه را زدود و عقول را بحيرت افكند؟

- هرگاه بر خلاف راى همگان نظر داد، با آنكه دگران جديد و كوشش خود بكار بستند.

- كتاب آسمانى طبق نظر او نزول گرفت، گويا خداوند عزت احكام را بار اى او پيوند داده است.

- كيست جزاو كه - هر گاه نيزه ها درهم رفت، و دليران از حمله و پيشرى باز نشستند.

- طرقا طروق اسلحه فضا را پر كرد و سواركاران با فرياد و غلغله از كار ماندند.

- اگر نيك بنگرى، از گرد و غبار معركه، كله خودها سياه و رويها دژم است:

- خداوند با شمشير او كه از خون دشمنان سيراب شود، عقده‏هاى مومنين بگشايد؟

- و در روز نبرد جبرئيل و ميكائيل دستيار او باشند.

-كيست جز او كه احمد مرسل، روز " غدير" و روزهاى دگر، مى گفت: - اين برادرمن سرور و پيشواى شماست و جانشين من اگر مرگ به سراغم آيد.

- نسبت به من چنان است كه هرون براى موسى، در حق شناسى او كوتاهى مكنيد.

- اگر معترف اند كه هارون در غياب موسى پيشوا و سرور بنى اسرائيل بود.

- على هم جانشين رسول و پيشواى امت و سرور داوران و سبكباران است.


صفحه 212

- حتى پسر خطاب، هنگاميكه از غدير خم‏بار مى بستند، گفت:

- تو امروز سرور من گشتى و سرور همه آنان كه براى خداى جهان روزه و نماز گزارند.

- شاخه اى كه رسول خدايش در زمين نشاندو طراوت و خرمى آن بر همه شاخساران فزون گشت.

- تا آنجا سر كشيد و به آسمان بر شد كه خدايش خواسته بود، سرورى والا.

- و از اينكه بر سروران قريش فرمانروا باشد، حقيرش نشمرد و نه " اسامه " را بر او سرور ساخت.

- در زندگى و مرگ امير مومنان بود، فرمانى است الزامى از خداى بزرگ.

- خداوندش بپاس كرامت درور فرستاد و هم‏فرشتگانى كه نزد خداى گرانقدر و بزرگواراند.

و از غديريه ديگرش:

- اى خاندان احمد، اگر بركت وجود شما نبود، نه خورشيدى مى دميد ونه مرغزار و چمن خندان مى گشت.

- خاندان احمد اين قلب زارم در ماتم شما گريان و خون چكان است.

- خاندان احمد شمائيد بهترين فرزندان آدم و شمائيد آخرين اميد.

- پدرتان على بهترين فريادرسى بود كه براى گرفتاريها و غمها بخوانند.

- همتاى قرآن، وصى مصطفى، پدر سبطين: حسن و حسين، به به به آن پدر.

- شوهر زهراى‏پاك، پاك گوهر با حسب كه رسولش جفت خاندان خود ساخت.

من قال احمد فى يوم‏الغدير له من كنت مولى له فى العجم‏و العرب

- آنكه احمدش در روز " غدير " گفت: هر كه من سرور او باشم از عجم‏و عرب.

- بداند كه اين مرد، سرور و رهبر اوست.وه چه خوب سرورى، پدرم فدايش باد.

- كيست همسنگ او در صورتيكه او سرور خلايق است، بفرمان خداى جهان و نص بهترين پيامبران.


صفحه 213

- فرداى قيامت با پرچم سپاس به‏محشر آيد، و مردمان را روى دژم و سياه است.

- و چون قدمها بر صراط به پيچيد و لغزان شود به سوى آتش....

شرح حال شاعر

ابو محمد، طلحه بن عبيدالله بن ابى عون غسانى عونى.

نام عونى معروف و اشعارش بهر مرز و بوم بر سر زبانها مشهور و لطائف سروده هايش زينت بخش كتب ادبى است، و اين خود، نويسنده را از معرفى نام و نشان‏و يادآورى شخصيت و قدرت ادبى او در بنظم كشيدن جواهر آبدار و لالى گهربار، بى نياز خواهد ساخت، چنانكه تاريخ حيات و قصائد و قطعات شعرش، گواه تشيع و خود باختگى او در محبت و ولاء اهل بيت است و حاجتمند بحث و تنقيب نخواهد بود.

كاروانها شعر عونى‏را به شهرها و آباديها ارمغان بردند،و همگان قصائد شيوايش را با جان و دل‏پذيرفتند، تا آنجا كه مداحان اشعار اورا در مجالس دينى و بازارهاى جهان باصداى بلند انشاد كردند، از جمله، " منير " شاعر، پدر احمد بن منير كه شرح‏حالش در شعراء قرن ششم خواهد آمد، شعرعونى را در بازارهاى شهر طرابلس مى خواند و فضائل اهل بيت را آويزه گوش دوستان مى ساخت.

اما ابن عساكر، كه ]اساء سمعا و اساء جابه[ سخنى كج شنيده و كج تعبير كرده از اينكه نام اهل بيت با صداى بلند در بازارها برده شود، به خشم آمده، پيرايه اى بر سخن بسته تا نام شاعر را لكه دار سازد، گفته: " منير شاعر در بازارهاى طرابلس با شعر عونى آوازخوانى مى كرده ".

بعد از روزگارى، ابن خلكان كه بر اين قصه واقف گشته واز اين نداى حق


صفحه 214

بيشتر به خشم آمده، ]زاد ضغثا على اباله[ غوزى بالاى غوز نهاده و مى نويسد: " شاعر منير در بازارها آوازه خوانى مى كرده" و بقيه سخن را حذف كرده است.البته روزى به حساب اين دو نفر خواهند رسيدو آن روز رستاخيز است كه منير شاعر، حق خود را از اين دو نفر مورخ امين باز خواهد گرفت، و خداوند در كمين ستمكاران است.

اينها همه و قصائد و قطعاتى كه در ين كتاب ياد شده و در آن ائمه دوازده گانه را نام‏مى برد، گواه روشنى از مقام بلند و پايه ارجمند او در موالات و تشيع است، تا آنجا كه كوته فكران و يا بهتر بگوئيم كينه وران، بخاطر اينكه اكثر مناقب را به نظم كشيده، او را به غلو نسبت داده اند چنانكه ابن شهرآشوب در " معالم العلماء " ياد كرده است.

البته آنكه بر مضامين اشعارش واقف شود، خواهد ديد كه عونى در جاده‏وسط: بين افراط و تفريط قدم مى زده، و براى اهل بيت جز آنچه شايسته مقام والا بلكه دون مراتب آنان است، اثبات‏نمى كند، و نظم او منحصر در مناقبى است كه احاديث مشهوره درباره آن در دست است، از اين رو تهمت غالى گرى سخنى است جاهلانه يا از روى عناد.

درهر حال تشيع عونى از ديرباز در زمان زندگى و بعد از مرگ او مشهور و معروف‏است، حتى موقعى كه در بغداد سال 443 هجرى، ميان شيعيان و سنيان فتنه بالاگرفت و كار به خونريزى كشيد، از جمله‏فجايعى كه دستهاى ستم پيشه مرتكب شد،اين بود كه گور جمعى از شيعيان بزرگ را شكافته و به آتش كشيدند، و از آن ميان گور " عونى " و گور شاعر معروف " جذوعى " و گور ناشى صغير على بن وصيف بود كه شرح حالش تحت شماره 23 گذشت.

عونى شاعر در فنون ادبى‏شعر و پرداختن شيوه هاى متنوع چيره دست بود


صفحه 215

و قالب الفاظ و جملات بسهولت و سادگى در دست او مى چرخيد، ابن رشيق در كتاب " عمده " ج 1 ص 154مى نويسد:

از انواع شعر، نوع شگفتى است كه آنرا " قواديسى " ناميده اند،قواديس چينهاى سطل چرمى را گويند كه زير و رو قرار مى گيرد همانسان كه قافيه شعر در اين اسلوب بديع، زير و رو مى شود: گاهى ضمه دارد و گاهى كسره، اول كسى كه من شناخته ام در اين فن ادبى گام نهاده، طلحه بن عبيدالله عونى است در قصيده طولانى و مشهور از آن جمله:

كم للدمى الابكار بالجنبين من منازل

بمهجتى للوجد من تذكارها منازل

معاهد رعيلها+ مثعجر الهواطل

لما ناى ساكنها فادمعى هواطل

عونى در پيراستن مضامين‏شعرى، قدرت و تسلط كافى داشته تا آنجا كه شعراى معاصر و غير معاصر همگان ذوق لطيف او را ستوده و از ابتكارات ادبى او بهره ور گشته اند.گر چه نام او را بميان نياورده اند، ولى واقعيت گواهى زنده است كه امتيازاصلى متعلق به شاعر ماعونى مبتكر اين‏مضامين است.

ابو سعيد محمد بن احمد عبيدى در كتاب " الابانه " ]پرده بردارى از سرقتهاى متنبى شاعر[ ص 22مى نويسد:

عونى گفته:

- فصل بهاران گذشت تابستان آمد و در پيشاپيش آن سپاه گرما كه زمين را با شراره خود به آتش كشيد.

كان بالجوما بى من جوى و هوى و من شحوب فلا يخلو من الكدر

- گويا فضاى جهان از حرارت عشق و سوز و گداز دلم رنگ گرفته كه چنين تيره وتار است.

و متنبى گويد (مقتول بسال 354 ه):


صفحه 216

كان الجوقاسى ما اقاسى فصار سواده فيه شحوبا

- گويا فضاى جهان بدرد من مبتلاست كه رنگ آن تيره و تار است.

و در ص 64 " ابانه " گويد: و از شعر عونى است:

- اى ياران ديرين رفتيد و قلب مرا در سوز و گداز عشق و جوانى تنها گذاشتيد.

ابكى وفاء كما و عهدكما كما يبكى المحب معاهد الاحباب

- مى گريم بر وفاى شما و مى مويم بر وعده هايتان، چونانكه دوست را يادگارى دوست مى گرياند.

و متنبى گفته:

وفاءكما كالربع اشجاه طاسمه بان تسعدا و الدمع اشجاه ساجمه

- وفاى شماهمچون ديار معشوق، عاشق زار غمز ده را صلا دهد: بيا تا بگرييم و اشكها را چون ژاله روان سازد.

و بازدر ص 66 " ابانه " مى نويسد:

عونى درضمن قصيده كه در ستايش و ثناى اهل بيت سروده چنين مى گويد:

- همدمى نيست كه با من همناله شود؟ چه گوارا و شيرين است اشكى كه به دامن دارم.

-دخترزاده مصطفى را دوستارم، مشتاقانه‏و بى تاب بزيارت او روانم.

و ما قدمى‏فى سعيه نحو قبره بافضل منه رتبه مركب العقل

- گامهاى من كه به سوى مرقدش در تب و تاب است، امتيازى كمتر از سر من ندارد كه جايگاه عقل است.

ومتنبى گويد:


صفحه 217

خير اعضائنا الروس و لكن فضلتها بقصدها الاقدام

- شريفترين اعضا سر و گردن است ولى با اين كشش و كوششى كه قدمها در ديدار دوست داشته، امتياز بيشترى يافته.

امينى گويد: در همين مضمون، سرور شهيدمان سيد نصر الله حائرى، ازعونى شاعر اقتباس كرده كه در قصيده با قافيه كاف، در ثناى تربت كربلاى شريف چنين مى گويد:

اقدام من زار مغناك الشريف غدت تفاخر الراس منه طاب مثواك

- اى پاك مرقد گامهاى آنكس‏كه مرقد شريف ترا زيارت كند، تواند كه با سر، بمفاخرت و مباهات برخيزد.

بارى - اشعار و قصائد عونى، آنچه در باره اهل بيت سروده، چه در ثنا و ستايش و يا ماتم و سوگوارى، در كتاب " مناقب ابن شهر آشوب " و " روضه الواعظين فتال " و " صراط المستقيم بياضى " پراكنده است و آنچه از چكامه‏هايش گردآورى كرده ايم، از 350 بيت تجاوز مى كند، علامه سماوى اشعار او را در ديوانى ثبت كرده و از جمله قصيده معروف به " مذهبه " است كه در " مناقب " ابن شهر آشوب بطور ناقص و نامنظم ياد شده است.

قصيده مذهبه:

پرسيد: آيا در شان على عالى، نصى در قرآن مجيد هست كه اوست وصى احمد پاك گوهر عدنانى، نه ديگر كس؟

حجتى صريح و روشن آر

گفتم: آرى نص " غدير خم " و آيه تبليغ بدو اختصاص دارد.

باضافه اخبار و نصوص فراوان، غير از آنها كه دست خائنان ربود.

پنهان كرد، باشد كه بنى اميه را خشنود سازد


صفحه 218

اى كور ذهن نشنيدى كه احمد مصطفى با حال تهنيت گفت:

نسبت تو به من، نسبت هارون است به موسى كه برادرش را گفت جانشين من باش.

از ايشان پرس: كز چه مخالفت كردند

داستان مباهله را نشنيدى و ندانستى كه بدان وسيله برتر آمدند

ازهمگان، آيا كسى با او برابر هست و نزدخدا رتبت او دارد؟

مگر نه رسولش او را بخود خواند

نشنيدى كه رسولش وصى خود ساخت با آنكه فقير بود و تو هم دانى

او را مخصوص كرد كه تواند اداى دين كند و اگر جز او را مخصوص مى كرد- و نكرد.

دين او را كس ادا نتوانست

پرسيد: آيتى هست كه بى تعلل بر على پاك گوهر دلالت آرد

بدان سان كه تنهاآن پاك گوهر صاحب فضل باشد و ديگران مهجور.

و هر كس جز او رانده و مطرود؟

گفتم: خداوند فرمود: آنگاه كه لباس تشريف بر قامت پدران و فرزندان آراست‏آل ابراهيم از همگان برتر و الاتراند و ما بدانها مرحمت كرديم.

خاطره اى گرامى و آوازه اى بلند

از اين رو ابراهيم مردى گشت الهى و از آن پس رسول پسنديده

و از آن پس خليل خدا و برگزيده و از آن پس پيشوائى راهياب و راهبر.

نزد خدايش ستوده گوهر

اين گاه بود كه استدعا كرد: پروردگارا از نژاد من پيشوائى برانگيز، فرمودش نه

ولى عهدى من به ستمگران از خلق نرسد، از ذات يگانه من بدورست.

منزه باد آنكه پيوست يكتاست

مصطفى هم در اين امت آمر و ناهى است، شبيه و نظير ندارد

كردارش با گفتارى چون لولو رخشان جز به فرمان حق صادر نگشت.

و نه از پيش خودافترا بست


صفحه 219

گر او از هواى دل سخن نكند بلكه بفرمان حق دم زند

از چه طرد آنها كرد و على را پيش‏خواند؟ بيهوده؟ اينكه گمراهى است.

حاشا كه گمراه و سرگشته باشد

قصه اين‏است كه مهاجر و انصار در سقيفه با نظر خود خليفه ساختند و پرداختند و على سرگرم وظيفه انسانى و دينى خود بود كه جثه شريف رسول را غسل دهد.

بااندوهى گرانبار و غمى جانكاه

دورى گذشت و خليفه درگذشت و دست دومى را در ميان عرب افراشت او هم درگذشت و سومى را علم كرد، البته با مجلس شورى كه آنهم انگيزه داشت.

پيدا بود كه چگونه برگزار خواهد گشت

سومى هم درگذشت و گروه گروه به در خانه على روان گشتند

و او جز قبول چاره نيافت در حالى كه اتفاق نظر محال بود.

چه هر كس در پى آرزوى خود بود

ابتدا زنى شترسوار برخاست و آن‏دو (طلحه و زبير) با او همعنان گشتند

شمشير قضيه را فيصله بخشيد ولى زبان ملامتگران را نبريد.

البته نبرد هم اندكى بيش نبود

بعد از آن معاويه خشمگين برخاست و على با ذوالفقارش درپى شتافت اما يار موافق دشمن مخالف گشت، چون قرآنها بر سر نى بالا رفت.

بسان پرچم صلح كه فراز و نشيب گيرد نزديك بود سر تسليم فرود آرد و بر تكاورى رعدزا راه فرار گيرد.

نيرنگى ساز نمود و بفرمان شيطان مطرود، شور حكميت آغاز كرد.

رعيت حاكم بر سلطان گشت

على ناچار دست از نبرد كشيد و حكميت سرنوشت همگانرا بدست گرفت شاميان با پسر عاصى (عمرو) به ميعاد آمدند و او دام خود را پهن كرده.

ابوموسى اشعرى را بفريفت


صفحه 220

ابو موسى بر منبر به خطبه برخاست، گفت: من على را خلع كردم

چونانكه اين‏انگشترى از انگشت خلع كنم، خلافت از آن زاده عمر باد.

اى پسر عاص برشو و معاويه را خلع كن

پسر عاص گفت: اى مردم گواه باشيد كه اين مرد مقتداى خود را خلع نمود

سخن مرا هم بشنويد وبر من متابيد: من زاده هند معاويه رابخلافت برگرفتم.

مردم راه و روش عمروعاص را مى پسندند

با وجود اين حال و مقال، نظرت چيست؟ چه ميگوئى و چه خواهى كرد

دست به دل هر كس بگذارى، انباشته از كينه و پدر كشتگى است.

آتشها در درونشان شعله ور است

على باگواهى اهل حديث، اول كسى است كه به اين نام مفتخر آمد

اين مرتبت از جانب‏خدا و به دست برادر و پسر عمش بدو مخصوص شد.

وحى الهى از عنايت ازلى پرده برداشت

اوست كه در تورات‏نامبردار است، پيشنيان كه او را هادى امم خوانند

صريح و آشكار در صف پاكان‏نامبرده شده تا بينى دشمنان بخاك ماليده شود.

آرى از هر عيب و عوارى برى است

و نزد كاهنان معبد: آنها كه پس از ضايعه تورات، به جمع آن پرداختند

از هر فصلى آنچه نيكتر بود گرفتند، همانها كه گنجوران تورات كليم محسوبند.

تا حق را به كرسى بنشانند، نامش بورى است

اوست كه نامش‏در انجيل معروف است و با عظمت و بزرگوارى همعنان.

سرور دست و رو سپيدان ناظر بر كارگاه امكان

در نزد آنان نامش الى است

اوست كه در زبور نامش مشهور است، زبور داود تابان‏و درخشان

صاحب مقام و منصب والا و پرچم بلند، همنام شير ژيان.

يكه تاز ميدان، منظورم ارى است


صفحه 221

اوست كه بزرگان هند و سران آن سرزمين‏از ميان جهانيان نام برند

همانها كه از تاريخ پيشين مطلع اند نامش را كنگر صاحب هنر دانند.

و كنگر قهرمان تاريخ باستان است

اوست كه روميان فطرسش خوانند: ابر قدرت و ابر دانش

حافظ اسرار پنهانى، خطيب و سخن دان صاحب معانى.

و هر كس چنين باش بطرسى خوانند

اوست كه فارسيانش به هنگام درس و تعليم ياد كنند

با نام غرسنا كه‏نامى است مقدس و معنايش رباينده جانها.

و گاهى بنام بازى شاهباز پرندگان

اوست كه در ميان تركان معروف‏به تير است يعنى محك

از اين رو كه زداينده هر گونه شك است از پيرامون حق.

اگر با لغت ترك آشنائى

اوست كه سياهان حبشه بتريك خوانند: شجاع بى پروا

پر قدرت و بى مهابا درهم كوبنده هر هيولا ابر قهرمان والا.

از آن پرس كه زبان حبشى شناسد

اوست كه در زنگبار بنام حنبر شناخته آيد: بنياد كن و نجات بخش

شير صحرا كه دشت و دمن حوزه اقتدار اوست و جز به فرمان او نگذرند.

اگر خواهى از زنگيان پرس

در لغت ارمن بنام فريق معروف است: فاروق حق و باطل، مومن و منافق

بزرگسالان و پيران از قديم مى شناسند، اگر اهل تحقيق و اطلاع باشى

از مردم ارمن باز جو

مادر پاك گوهر براى او نامى برگزيد: آنگاه كه در كعبه قدسش بزائيد

از كعبه برون آمدو خلق گفتند: اين چيست؟ گفت: شيربچه ام حيدر.

پاك و مقدس پاى بجهان نهاد


صفحه 222

پدرش او را ظهير ناميد، چه او را از كودكى يار و پشتبان ديد

چون دامن كشتى بر ميان مى بست، برادران بزرگتر را بر زمين مى كوبيد.

درشت استخوان، ورزيده و نيرومند

دايه اش بنام ميمون مى شناخت كه مبارك و سعادت قرين بود

بسان دانه درش به جان مواظب بود، چه او حامى نوزادان همشير بود.

ببركت وجودش پستان او چون جوى روان

نام برادر همشيرش در بنى هلال، آويخته دست ميمون باحبال

اين داستانى است كه مردان قبله در شب نشينيها بازگو كرده‏اند.

موهبتى شريف، در كودكى و صباوت

نام او در آسمانها نزد خداوند عزت على است، صريح و روشن و آشكار

نامش از نام خود مشتق ساخت چونانكه نام رسول را در ازل از نام خود گرفت.

عطائى ‏بود مخصوص رسول و وصى

آراء اهل علم درنام مبارك على متفق است در معنى آن مختلف

در معنى و مقصود اين لفظ، هر كس سخنى گفته، البته مناسب و موتلف.

تير فكرش به هدف نشست

جمعى گفتند: او بر همه قهرمانان چيره گشت و دست همه را بر بست

هر دليرى كه او را شناخت، كنارى گرفت و سر برتافت.

زين رو نامش على است

برخى گفتند: على‏اى بر دوش نبى نهاده بتهاى كعبه را سرنگون ساخت

چون نتوانست سنگينى رسول را بر دوش كشد، كه از بار وحى گرانبار است.

زين رو منزلت عالى يافت


صفحه 223

فرقه گفتند: چون جايگاهش بلند است و با رسول مختار هم مكان

فرمانرواى عرش بر نيكانش برگزيد و اينك در بوستانى مخصوص خرامان

مرتضى صاحب جايگاه برترين است

و جماعت دگر گويند: دانش على از همه سربود كه رسولش " اقضاكم على " فرمود

آنكه با فرمان رسول بر كرسى قضا بالارود، مقامش عاليتر و والاتر بود

بكوش كه شيعه آن دانشور والا شوى

در قرآن و حديث راه تاويل مپوى، و جز ظاهر و آشكار آن مجوى

خداى با مهين فرد بشر چنان سخن گفت كه همگان توانند شنفت

هم مقام رسول را باز شناسند و هم منزلت وصى

به دستاويز محكم الهى چنگ زن كه نه بگسلد و نه ياوه گردى پايدار

آزادانه بر صراط روى با قدمى ثابت، قلبى آرام و استوار

جانب بهشت گيرى سالم و با قرار

بهشت جاويدان، بالاترين مراتب، كه هر كس با محبوب خود دمساز شود

اين‏موهبتى است از جانب خداى كه سپاسش واجب است، مهربان پروردگار

عزيز و با شوكت، پادشاه با اقتدار

با پروردگارا- برده كه با فضل و انعامت پروريدى ازروز نخست

ندانسته نافرمانى كرد، گفتى: اگر باز گردد گناهش بيامرزى

اينك بازگشتم تجاوزم را بيامرز

بار پروردگارا - كردارى ندارم‏جز ولاء احمد و خاندان والايش

همتاى رسول و وصى او آزمون گشته با بلايا وهم فاطمه و دو فرزندش

سپيد رويان، زيور عرش و كرسى

از آن پس على و فرزندش محمد و هم جعفر صادق و موسى راهبر

باز على و آنگه سرور جوادان محمد و بعد على هادى كامور

و حسن آنكه مهدى را برآورد


صفحه 224

بار خدايا،بپاس اينانم عزت دنيا بخش و هم راحت در گور

در زندگى باز پسين ايمنى از عذاب و پرده بر گناهان و سيرابى از كوثر

و دمساز گشتن با آنان در مقام ارجمند

اى طلحه اگر پايان دفترت بر اين نسق باشد، دلهره و اضطرابت نباشد

طلحه اى باشى نيك انجام، و پاداشت بر خداى جهانيان در فرجام

آرى‏پروردگار مهربان مرا بس

و از چكامه اوست در ستايش امير المومنين (ع):

- من كفالت كسى را پذيرفتم كه رسول خدايش در ميان انبوه گفت:

- به رستاخيز سوارانى به محشر آيند: ما پنج سواريم كه ششمى نداريم

- از آن ميان، من بر براق سوارم و پاره تنم فاطمه دنبال من روان

- در آن روز ناقه عضباى من پاكش محمل او خواهد بود.بهر سوى دوان

- پدرم ابراهيم خليل حق بر تكاورى رهوار، شوكت ما درآنروز باشد پديدار

- برادرم صالح بر ناقه الهى پيشاپيش من در صحراى محشر كامگار

- و على بر شترى سپيد از شترهاى بهشتى سوار، چه گويم در وصف آن شاهباز

- پرچم سپاس را بنام خداى يكتاى پسنديده در دست دارد بر سر من فراز

- بر سر او تاجى مرصع از نور، درخشان و تابان چون آفتاب

- پرتو نورش‏عرصه رستاخيز را روشن ساخته، وه چه با شكوه

- تاجى كه هفتاد كنگره دارد،كنگره رخشان چون اختر پرفروغ

- سپاس گزارم پروردگار خود را بر نعمت ولاءشان‏فراوان و بى حساب

قصيده اى دارد كه در ماتم حسين سبط فداكار رسول سروده است:

- اى ماه تابان كه دير نپائيدى، در ماتم تو است كه نوحه‏سرا گشته ام

- اى چرخ غدار، گردش ناموزونت حوادث نامطلوب ببار آورد

- بعد از عاشوراى حسين واى بر من، شوخى و طرب گوارا است؟

- اى ماه تاباه راه‏كربلا گرفتى تا بامت رسم زندگى آموزى‏و هم راه رستگارى


صفحه 225

و صلاح.

- ازاين رو، دين خدا حله شاهوار به تن كرد و شرك بال و پر فرو هشت.

- از اين رو، صبح شركت تاريكى گرفت و شام دين روشنائى يافت.

- نامه نگاشتند و به كربلايش خواندند، شتابان آمد تا حقيقت خالص مشهود گردد.

- و چون به وعده گاه رسيد، ازو كناره گرفتند، بلكه به سويش تاختند.

- دشت صاف را از نيزه و شمشير چون جنگلى انبوه آراسته در كشتنش شتاب كردند.

- دوستانش به دفاع برخاستند و با شمشير و نيزه هم آغوش گشتند.

- هفتادتن در ميان هفتاد هزار لشكر، مجروح وغرقه خون بر زمين افتاد.

- جملگى شربت‏شهادت نوشيدند، جامى كه از پيش مهيا بود.

- حسين بر ايشان بتاخت و شمشيرهاى پهن به سويش شتافت.

- اى خشم‏خداى مباد كه به ناله و فريادشان رحم آورى.

- بالاخره تنها و تشنه از ميان‏دشمن برگشت، و همچنان تشنه و تنها رفته بود.

- پيوسته، مرغ جانش به سوى‏جانان پر مى كشيد، تا پيك حق در رسيد.گفت:

- بيائيد.بيائيد اين جرعه خون دلم را بريزيد كه مرا سوى عالم بالا خواندند.

- هجوم بردند بر سرش: آن يك سرش بريد و آن ديگر بازويش.

- پدرم قربان آن تشنه كامان كه خشكيده لب سوى جنان پر كشيدند.

- پدرم فداى آن چهره هاى تابناك كه سپيده دم سر در قدم جانان كردند.

- پدرم فداى آن تنهاى عريان كه از خون، جامه گلگون ساختند.

- اى سروران من اى زادگان على دين خدا در ماتم شما شيون و زارى آغاز كرد.

- كعبه و حجر و هم صفا و مروه از وحشت فقدان شما به خود لرزان و ريگزار دشتها با در آغوش گرفتن پيكر شريفتان‏روح افزاست.


صفحه 226

- با فقدان شما اركان دين ويران گشت، قرآن و مثانى باسوره هاى فرقانى.

- خداى بر آنها رحمت نياورد كه شما را دشمن گرفتند وبر آنان كه پيرو شمايند رحمت فراوان باد.

در ثناى امام صادق گويد:

- مهار شتر را سوى مزار بقيع بچرخان و درود فراوان بر جعفر بن محمد نثار كن.

- بگواى زاده دخت محمد اى پسر على اى فروغ هدايت كه قابل انكار نيست.

- اى صادق راست گفتار كه خدايت‏به راستى گواه است و گواهى او بس.

- پدرت رهبر، زاده ات رهبر، خودت رهبر اى پرتو جان يكتاپرستان.

- زاده رسول‏توئى كه دوستى اهل بيت و راه و رسم ولايت را بنياد نهادى.

- ششمين فروغ جاويد پرچم هدايت آنكه آئين ولايت شما نياموخت سرگشته و گمراه ماند.

و در قصيده كه امير المومنين را ثنا خوان گشته مى گويد:

- خدايش از ميان خلق برگزيد و حامل قرآن ساخت، واو به سرشت خلق داناست.

- با تنزيل سوره هاى محكم و استوار، دستورى روشن‏و تابناكش عطا كرد.

- پرتو خود را براو افكند و صلا داد: برخيز كه اينك توئى مژده بخش و بيم ده از خطر.

- بصيرت آشكار گشت و كورى رخت بر بست، گمراهى پشت كرد و فريبكارى نفرت بار.

- آنگاه على را وصى خود ساخت، به به از اين وصى: سرپرستى گزين و ياورى نيك.

در ضمن قصيده كه در ستايش ائمه طاهرين سروده چنين مى گويد:


صفحه 227

- رسول حق به جانشينى خود نام شش تن و ششن تن را صريحا ياد كرد، كه‏همگان پيشوايند و صاحب برهان.

- درودصاحب عرش بر او باد و رحمت و رضوانش پيوسته بر او ريزان.و در قصيده دگر گويد:

- گفتى: " براثا " خانه مريم است، اين حديثى است كژ با ضعف روايان.

- " براثا " خانه عيسى زاده مريم است.پناهگاه پيامبران، جايگاه اختران.

- و هم خانه اوصيا پيامبران وماوايشان در دوران باستان.

- هفتاد وصى، بعد از هفتاد پيامبر مرسل، پيشانى عبوديت بر اين درگاه سايان.

-آخرين آنان پيشواى ما على است كه در آنجا نماز برد، اين است حديث شايگان.

قصيده طولانى ديگر دارد كه خاندان رسول را ستايش كرده، از آن جمله:

- نبينى جبريل كه در آسمانهاى افراشته مقرب است، كارگزار اراده الهى.

- به خاندان رسول گويد: " من از شمايم " چه كسى همشان آنهاست اگر صاحب انصافى.

- آرى آل طه از هر كه پاى بر توده خاك نهاده، شريفتر و از هر كه چشم به دنيا گشوده، كريمتر.

- كلمات تابناكى كه بر ساقه عرش مى درخشند و ببركت آنان گناهان آدم بخشيده شود با كرامت و مرحمت.

- بركات و عناياتى كه بر سر همگان فرو ريخت و مومنين را در برگرفت.

- ياد آنان، خود عمل صالحى است كه براى ابدپا برجاست و بالاترين پاداش بر آن مهيا.

- آنان، خود صلوات زاكيات و درود تابناك اند كه در تشهد نماز بر آن صلا دهند.

- و حرم امن الهى كه دوستانشان ايمن و دشمنان از عذاب الهى‏بى امان.

- هر كه خواهد ديده به ديدار حق باز كند بديشان نگرد و هر كه خواهد در


صفحه 228

كنار حق آرام گيرد، كنار آنان جويد و همانها كشتى نوح اند كه هر كه از آن كناره ماند هلاك ابد يابد.

- هر كه خواهد خانه حق پويد، در خانه آنان كوبد، و هر كه‏خواهد به ريسمان حق آويزد و سوى سما خيزد، بدامن آنان چنگ يازد، اينان دستاويز محكم الهى اند كه دست همگان گيرند.

- و هم نامهاى نيكوى حق اند كه ره كه خدا را با نام ايشان خواند،به مراد رسد، كس را ازيشان گريزى نيست.

هم الوجه وجه الله الجنب جنبه و هم فلك نوح خاب عنه المخلف

هم الباب باب الله و الحبل حبله و عروته الوثقى توارى و تكنف

و اسماوه الحسنى التى من دعابها اجيب فما للناس عنها تحرف

سمعانى در كتاب " انساب " مى نويسد كه: عونى شاعرى شيعه مسكل بود صحابه را در شعرخود ياد كرد و ببدى بر شمرد، در قصيده آن آغازش چنين است:

ليس الوقوف‏على الاطلال من شانى...

شنيدم كه چون‏عمر عبدالعزيز بشنيد كه عونى صحابه را ناسزار گويد، فرمان كرد تا با چوبش بزدند تا بمرد.

امينى گويد: نام‏عونى و عصر زندگانى او و هم مزار او بر سمعانى پنهان مانده كه چنين سخنى بر زبان رانده است، اين قصيده اى كه نام برده، از قصائد ابو محمد عبد الله‏بن عمار برقى شاعر اهل بيت است كه درنزد متوكل از او سعايت بردند و همين قصيده را كه قافيه نون دارد.بر او خواندند، دستور داد: " زبانش قطع كنند و ديوان شعرش بسوزند " و چنان كردند، نامبرده از اين زخم پس از چندروز رخت به دار بقا كشيد و اين در سال 245 هجرى بود، از اين قصيده نونيه اين چند بيت است:

فهو الذى امتحن الله القلوب به عما يجمجمن من كفر و ايمان

- اوست كه خداوند دلهاى مردم را با دوستى و ولايش آزمون كرد كه كفر آرند يا ايمان.


صفحه 229

- خداى صاحب شان، اراده فرمود كه در مقام و مرتبه فضل بى نظير باشد.

- آنها كه درصدد ابطال شما بر آمدند، دچار خشم و عصيان الهى گشتند.

- ممكن نيست حق شما را زير پا گذارند،جز اينكه آيات قرآن را زير پا نهند.

- از اين رو خلافت را به اهل بيت گذاريد، كه بيگانه ايد و آنان پيوند رسول.


صفحه 230

غديريه ابن حماد عبدى

- سلطان عشق را گو: چه سازم كه معشوقم جفا پيشه است، بفريادم رس

- آتش اشتياقى كه در دل نهان دارم آشكار سازم، يا صبر و تحمل پيش گيرم؟

- اگر شعله عشق را سرپوش نهم، بى شك تار و پود وجودم خاكستر شود.

- جز اين چاره نيست كه برخى بر ملا شود و برخى پنهان، نهان داشتن تمام آلام چه مشكل است.

- درون‏من خالى از عشق و دلدادگى بود، شب كه سر به بالش مى نهادم آرام و قرار داشتم.

- آهو وشى دل از كفم ربود كه زبان از ستايش و تمجيدش عاجز است.

- پريچهرى كه الهه زيبائى در برابرش خجل و شرمسار و از مقابله او در فراراست.

- سبحان الله از اين زيبائى و حسن بى همال، ولى شگفت مياوريد كه خدا حسن آفرين است.

- مرا خواند.بى درنگ لبيك اجابت گفتم، اگر الهه زيبائى نبود، چنين شتاب نمى گرفتم.


صفحه 231

- جانم را با آنچه داشتم در پاى او ريختم، جان و مال را در پاى پريچهران ريزند.

- سى بهار، دمساز بودم، و شبهاى تار چون خورشيدش‏در بر گرفتم.

- اگر دشمن، عيبجوئى كرد، و يا دوست زبان به ملامت گشود، پس گوش انداختم.

- و چون پيريم آغاز شد و سپيدى مو بالا گرفت، چونانكه شعاع خورشيد تابش كند.

- روز وصل را با شب هجران بدل ساخت، و چنينم گمان نمى رفت.

- وصلش را جويا شدم، مرا راند، سوگند خورد كه نخواهدم پذيرفت.

- گريخت، چنانكه هماورد حيدر گريخت، روز نبرد كه از سم ستوران فضا تيره وتار گشت.

- روزى كه با مشركين مقابل شد، و از شمشيرش مرگ مى باريد.

- تيغ‏پيچانى چون مار سپيد، لغزنده چونانكه‏مور بر سنگ خارا لغزد.

- هنگامى كه از نيام بر كشد و در ميدان نبرد گويد:منم حيدر لرزه بر كوهسار افتد.

- با همان تيغ، خاك بر دهان " مرحب " كرده به خونش كشيد و " عمرو " زاده " ود ".را

- با همان تيغ، ستون اسلام راست شد و آئين فطرت كمال پذيرفت.

تا آنجا كه مى گويد:

- اوست كوبنده سرها، قهرمانى كه با ضرب شمشيرش " نوفل " دلاور بخاك در غلطيد.

- جبريل شگفت زده، با فرياد تكبير و تهليل راه آسمان گرفت: وه چه‏جوانمردى

اخو المصطفى يوم الغدير و صنوه و مضجعه فى لحده و المغسل

برادر مصطفى در روز " غدير " و همريشه اش، آنكه پيكر رسول را شست و در گور نهاد.


صفحه 232

- به خاطر او خورشيد بازگشت تا نمازش به وقت فضيلت‏باشد.

- و پس از نماز، راه مغرب گرفت‏چون شهابى كه سوى شيطان پرتاب گردد.

-مگر احمد مختار نگفت: گاهى كه بر جهاز شتران بالا رفت:

- على تنها برادر من است، و اين شرافت با دستور جبرئيل امين

- بفرمان حق، على پس از من جانشين من باشد، و وصى من كه هر چه خواهد كند.

- هلا نافرمان او نافرمان من است و نافرمان من نافرمان خدا: خداى صاحب جمال.

- هلا او جان است و من جان او، اين است نص قرآن و وحى آسمان.

- هلا من در ميان شما چون شهر علمم و على در آن شهر، هر كه خواهد راه شهر گيرد.

- هلا او سرور شما و صاحب اختيار شماست، بهترين داور و دادگستر.

- همه گفتند:به حكومت او رضامنديم: قطع و فصل كارها و تمشيت امور ما با اوست.

- فضل ديگرى خاطر نشان سازم كه شما را بس باشد، آن روز كه با سپاه جانب يثرب گرفت.

- همگان از تشنگى به ستوه بودند، ديرى پديدار شد و راهبى كامل و دانشمند.

- بانگ بركشيدو فريادش زد، راهب از بيم به خود لرزيد.

- وحشتزده از بالاى دير سر كشيد.گفتمش: اى پارسا در اينجا آبى هست.

- گفت: آب از كجا؟ سرزمينى سنگلاخ و كوهسارى خشك؟

- ولى خبر آسمانى انجيل حاكى است كه در اين نزديكى آبگاهى باشد با فاصله دو فرسنگ.

- و نبيندش جز پيامبرى پاك و يا جانشين او والا و برتر.

- بنام خدا.پيش رفت و جستجو كرد، راهب دير با مراقبت و كنجكاوى پائيد.


صفحه 233

- مهار تكاور بكشيد و سواران در ركابش متوقف گشتند، آتش تشنگى شرر بر جانهامى كشيد.

- فرمود: اى سواران همين جاست، زير گامهايتان، هر كه آب خواهد فرود آيد.

- پاسى نگذشت كه زمين را كاويدند صخره پديدار شد كه از جاى نمى جنبيد.

- چونان نقره صاف و سپيد، گويا سوده نقره بر آن پاشيده‏اند يا طلاى ناب.

- فرمود: بر كنيد همگان بكوشيدند و صخره از جاى نجنبيد.

- گفتند: يا على اين صخره است‏صاف و لغزان، همگان خسته گشتيم و وامانده.

- دست يازيد، بعد از آنكه از زين بر زمين جست و صخره را از جان بر كند.

- و چون گوى چوبين به كنارى افكند، آبى سرد و گوارا پديدارگشت.

- آشاميدند تا سيراب گشتند، صخره را بر جاى اول نهاد، نه خست و نه درمانده.

- راهب دير كه اين حال بديد، با شتاب فرود آمد و دست آن سرور ببوسيد.

- در حضور همگان اسلام آورد، گفت: گمانم نامت آلى باشد.آرى‏چنين است.

تمام قصيده صد و چهار بيت است، تنها پنجاه بيت آن در اينجا نقل‏شد.

ابن حماد غديريه ديگرى درثناى امير المومنين سروده است، از آن‏جمله:

لعمرك يا فتى يوم الغدير لانت المرء اولى بالامور

- بجان خودت سوگند، اى جوانمرد " غدير " كه توئى آزاد مرد، سالار و سرور.

- توئى برادرمصطفى برترين خلائق، و هم جان او در مباهله با خصم.

- توئى همريشه با رسول و داماد پاكش: پدر شبر و شير.

-تو آن آزاد مردى كه به دنيا ارج ننهادى، آرى على در اين ويژگى يكتاست.

- چشمه اى جوشان از دل كوه سر بر آورد، به سان گردن شتر.

- مغنى‏با شتاب آمدش: مژده باد اينك آب خروشان فرمودش بشارت به وارثان.


صفحه 234

- بخدا سوگند كه آنرا وقف كردم: سبيل‏در راه كردگار، عزتمند با اقتدار.

- مى فرمود: اى دنياى پست ديگرى را بفريب كه من مفتون نخواهم گشت.

- با همسرش فاطمه در برابر آزارها صبورى گرفتند و به والاترين پاداش صابران رسيدند.

- ام ايمن گفت: " نيمروزى " هنگام استراحت، بديدار زهرا شدم.

- پيش رفتم، شگفتا دست آسيا ناله كنان مى چرخيد، فاطمه ناپيدا.

-بر در حجره شدم، با دلهره و اضطراب به در كوفتم، پاسخى نداد.

- نزد مصطفى شرفياب گشتم و آنچه ديده و شنيده باز گفتم.

- فرمود: سپاس پروردگار كه اين نعمت گرانبار به دخترم بخشيده زهراى بردبار.

- خدايش خسته و كوفته يافت، سنگينى خواب را بر او غالب ساخت. وه چه پر منت.

- " فرشته اى بر دستاسيا موكل فرمود تا گندمش آرد نمود " خرم و شادان بازگشتم.

- همو بود كه با فرمان حق عقد او با هراى پاك طينت در آسمانها برگزار شد:

- كابين او خمس زمين مقررگشت، از منابع طبيعى و آنچه بر آن رويد و زايد.

- على است سالار مردان،و زهرا، سرور زنان و اينهم والاترين كابين.

- دو فرزندش شبير و شبر بر همه خلائق فزون آمدند، اين است لطف كردگار.

- دوستى آنان را، پاداش مصطفى ساخت در برابر مزد رسالت و تبليغ احكام.

بيان:

در اين قصيده، به پاره اى از مناقب امير المومنين عليه السلام اشاره كرده است:

از جمله " حديث مواخات و برادرى" كه در جلد سوم ص 125 - 112 گذشت، و هم داستان مباهله كه على به منزله جان شريف رسول خدا نامبردار شده.


صفحه 235

و از جمله " حديث چشمه ينبع " است، ابن سمان در كتاب " مواقفه " حديث را تخريج كرده و محب الدين طبرى‏در " رياض النضره " ج 2 ص 228، از او نقل كرده.

عمر در دوران خلافت زمين ينبع را در اختيار على نهاد، على زمين‏ديگريهم در كنار آن خريدارى كرده و در آن چشمه حفر كرد، در ضمن كندو كاو، ناگهان آب جوشان و خروشانى به پهناى گردن شتر بيرون جست، على در كنارى خستگى مى گرفت، كارگرش مژدگانى آورد،فرمود: به وارثان مژده دهيد.و آنگاه‏به عنوان صدقه جاريه در راه خدا سبيل‏كرد.

ابن ابى الحديد در شرح نهج البلاغه ج 2 ص 260 مى نويسد: در خبر ست كه مردى از راه رسيد و بدو گفت: مژده باد كه در زمين شما چشمه خروشان سر بر آورد فرمود: بشر الوارث‏بشر الوارث تكرار مى كرد كه به وارث مژده بريد.بعد آن زمين را بر فقراء وقف فرمود و همان لحظه وقفنامه را برنگاشت.

حموى در معجم البلدان ج 8 ص 256 و سمهودى در وفاه الوفا ج 2 ص 393 و نيز ديگران به صدقات جاريه امير المومنين در ينبع اشاره كرده اند.

و از جمله سخن آن سرور است كه فرمود: " يا دنيا غرى غيرى " جمعى ازحافظان حديث اسناد آنرا در كتاب خود آورده اند، چنانكه در ج 2 ص 287 كتابمان الغدير گذشت.

و از جمله حديث " دست آسيا " است جمعى از حافظان حديث از زبان ابى ذر غفارى آورده اند، گفت: رسول خدا او را در پى على فرستاد، ديد در خانه على آسيائى مى چرخد و چرخاننده پيدا نيست، رسول را خبر برد، فرمود: اى اباذر ندانسته اى كه خدا را فرشتگانى‏است كه در پهنه گيتى روانند، مامور گشته اند كه آل محمد را يارى دهند؟


صفحه 236

و از جمله حديث ازدواج صديقه كبرى است كه شرح آن در جمله 2 ص 319 - 315، ج 3 ص 20 گذشت.

و از جمله نزول آيه مودت است كه تفصيل آن در جلد 2 ص 311 - 306 ياد شده است.

غديريه سوم در مدح امير المومنين عليه السلام:

- خدا را خشنود كن و شيطان را خشمناك، تا به روز حشر، رضوان‏الهى دريابى.

- دوستى خود را براى آنان كه ولاءشان از جانب خدا فرض گشته، خالص ساز.

- خاندان پيامبر، محمد سرور جهانيان، آنكه نزد خداى، والاترين جايگاه دارد.

- گروهى كه دين و دنيا به وجود آنان قوام گرفته،چون اركان دنيا و دين اند.

- گروهى كه اخلاص در محبتشان مايه امان و ايمنى از مخاوف باشد.

- گروهى كه طاعت آنان طاعت حق.و نافرمانيشان نافرمانى خداى رحمان است.

- آنان خودراه مستقيم خدايند و دوستى آنان، روزحشر، در ترازوى عمل گرانبار.

- خدايشان به خاطر آزمايش خلائق، محك حق و باطل و تشخيص ضلالت و هدايت ساخت.

- بنيان شريعت را با مراقبت نگهبان گشته، دروغ و بهتان را از ساحت آن زدوده اند.

- قرآن مجيد، طاعت آنان را بر تمام خلائق حتم و مسجل ساخت، از قرآن بشنو

- حديث و خبر متواتر گشت كه محمد رسول حق، ما را به دوستى و رعايت آنان سفارش كرد.


صفحه 237

- رسولى كه ريك بيابان در كف دستش ثنا خوان گشت تا گواه رسالت او باشد.

- رسولى كه خداوند قرآن مجيد را بر او نازل كرد تا بر همه علوم حجت و برهان گردد.

- آنكه "روز غدير " وصى خود را به جهانيان معرفى كرد تا اساس ايمان كامل شود.

من‏ذاله يوم الغدير فضيله اذ لا تطيق بفضله جحدانا

- كيست كه فضيلت " روز غدير " ويژه اوست، و كس انكار نتواندكرد؟

- كى است خورنده مرغ بريان كه افتخار آن قابل ترديد و كتمان نيست؟

- كى است كه بر كوى حرى ميوه بهشتى تناول كرد و خدايش انارى به هديه فرستاد؟

- آنكه خداى آسمانها سوره هل اتى در ثنايش نازل كرد و حورو غلمان پاداش نهاد.

- آنكه احمد مرسل از مكارم او پرده برداشت، مكارمى كه خدا بهيچ بشرى عطا نفرمود.

- آنكه جز نجيب زاده دوستش نگيرد، مادرى نجيب كه حق شوهر شناخت و فرمان‏حق برد.

و در غديريه ديگرى،ويژه اين عيد سعيد چنين سروده است:

يا عيد يوم الغدير عد بالهنا و السرور

- (اى روز غدير اى روز سعيد هرساله درآى، با عيش و سرور)

- اى روز غدير در نيمروز تو گشت، على سالار و امير.

- صبحگاهان جبرئيل امين فرود آمد از جانب خداى به زمين.

- گفت: اى‏احمد والا پايگاه، فرود آى در كنار اين آبگاه.


صفحه 238

- فرمان خلافت برسان وگرنه فرمانهاى دگر نيابد سامان.

- بى درنگ فرود آورد همگان و خود بر شد بر جهاز شتران.

- گفت: فرمان از جانب خداى در رسيد، خداى لطيف و خبير.

- كه على را جانشين خودسازم در كنار اين غدير.

- پذيرفتند: بيعت كردند، از اين رو در جهانيان باشد بى نظير.

- پيشواى پيشوايان است، سالار صغير و كبير.

- راهى است به رشد و صلاح، پرتوى چيره بر آفتاب منير.

- حجت الهى است پس از من، بر كافر بدسكال.

- از پس او بدرهاى تابان به شمار ماههاى سال.

- نامهاى آنان در ميان قرآن، فراوان خوانند حافظان.

- در دفتر موسى و عيسى مسطور و هم مكتوب در زبور.

- هماره در لوح محفوظ، مى درخشد در ميان سطور.

- فرشتگان الهى به زيارت آن روند، وه چه كتيبه رخشان؟

- خداى را گواه گرفت‏و هم جمع حاضران را كه فرمان حق بگذاشت.

- آنگاه سالار غدير را بخواند و على از ميان انبوه برخاست.

- با دست پيمان بستند و با دل به مخالفت برخاستند.

- خداى داند، چه كينه ها در سينه ها نهفتند.

و غديريه ديگر باز هم در ستايش اميرالمومنين صلوات الله عليه:

- على عالى، جز برادرش محمد، در جهان همتا ندارد


صفحه 239

- جان خود را برخى او كرد و در بسترش خوابيد، آنگاه كه قريش بدو روى آوردند.

- در " طائف " خلوت كرد و با او به راز نشست، ياران‏حاضرش گفتند:

- خلوتت با على به درازا كشيد؟ بپاسخ گفت و حق گفت:

- من رازى نداشتم، خداى عزتمند آگاه بااو راز گفت:

و قال فى خم ان عليا خليفه بعده امير

- و در " غدير خم " فرمود على بعد از او جانشين و سالار است.

- در خانه همگان را به مسجد بست، جز او، سينه ها از كينه پرجوش شد.

- از هر ناهنجارى درباره على زبان نكشيدند، و بدخواهى آغاز كردند.

- فرمود: " شما از على چه ميخواهيد؟ خدا خود شنوا و بيناست.

- من راه شمارا به مسجد مسدود نكردم، خداى مقتدر چنين فرمود.

- اى ياران من فرمان حق بردم، خداى مهربان و غفور ".

- اين ويژگى گواه است كه على از هر آلايشى پاك است.

و در قصيده ديگرى كه روز غدير را ياد كرده و على را ثنا خوان گشته چنين سروده:

- خداى به احمد فرمود: رسم خلافت را به قريش ابلاغ كن، من ترا نگهبان از دشمنانم.

- اگر اين فرمان ابلاغ نكنى، ابلاغ فرامين دگر بى ثمر است.

فانزل بالحجيج غديرخم و جاء به و نادى المسلمينا

- حاجيان را در " غدير خم " منزل داد، على را آورد و همگان را بخواند.

- دست او را برافراشت، چنانكه‏حاضران ديدند و شناختند.

- وه چه گرامى آنكه دستش افراشته شد، چه گرامى آنكه دستش بيافراشت.

- فرمود: و همگان ساكت و خاموش سخن او مى شنيدند:


صفحه 240

- هلا اين برادر من است و وصى بر حق، عهدگزار و وام پرداز.

- هلا هر كه من سالار اويم اين سالار اوست، گواه باشيد.

- خداى مهر ورزد با هر كه على را سالار گيردو خشم گيرد با هر كه او را دشمن بدخواه گردد.

- حديثى از جابر رسيده است، كه مومنين را با مهر على آزمون مى نموديم.

- هر كه على را دوست بود،مومن مى شناختيم، و منافقان معرف خودبودند

- با دشمنى على، هلا مرگ بر آنها از جان ما چه مى خواهند

- اين سخن همه انصار است، سخن عارف آزمون.

- با دشمنى على، منافقين را آزموديم و نفاقشان را بر ملا كرديم.

باز هم قصيده ديار در ثناى امير المومنين و ياد غدير خم، از جمله:

يوم الغدير لا شرف الايام و اجلها قدرا على الاسلام

- روز غدير درتاريخ اسلام، شريفترين و گراميترين روزهاست.

- روزى كه خدا، پيشواى ما را معرفى فرمود، وصى پيامبر، پيشواى پيشوايان.

- پيامبر، بر جهاز شتران، دست على را برافراشت و فرمود به همگان:

- هر كه را من سالار و سرپرستم، على سالار و سرور است، اين وحى داناى عزتمند است.

- اين وزير من‏است درزندگى، و پس از مرگ جانشين و قائم مقام.

- كردگارا آنكه به سالارى‏او گردن نهد، بدو مهر ورز، و آنكه به‏دشمنى خيزد مبغوض دار.


صفحه 241

- هجوم آوردند براى بيعتى که اكمال دين و اتمام نعمت الهى در آن بود.

قصيده ديگر هم در ياد روز غدير، سروده، از آن جمله:

- خواستى نصوص امامت را ابطال و اجماع صحابه را تاييد كنى.

- آيا براستى سخن رسول نشنيدى كه روز غدير، به چه آئين طنين‏افكند؟

- هلا اين سالار شماست، طاعتش‏بجان بپذيريد.واى بر نافرمان

- بدو گفت: توئى برادر من، چونانكه هارون برادر موسى بود، و او خرم گشت.

- بدوگفت: توئى دروازه شهر دانشم، هر كه خواهد بهره ياب گردد.

- و شما را گفت: على بهترين داور شماست، و شما بدادگرى هر كس گردن نهاديد.

- هنگام تبليغ سوره براءت، خدا پيشواى امت را معرفى كرد.فريبت ندهند.

- در قرآنش،جان رسول ناميده روز مباهله، وه چه با خشوع آمد.

- آن روز كه ميان ياران، برادرى استوار نمود، او را به‏برادرى خود سرافراز فرمود.

- آن روز كه مرغ بريان به انتظار بماند و پيامبر حق، خدا را بازارى بخواند:

- پروردگارا برانگيز آنكه به درگاهت محبوبتر است تا در كنارم بر اين سفره‏نشيند.

- نيايش پيامبر به پايان نرسيدكه على آمد و باز گرديد.

- سه نوبت، و آخر بار، در را بكوفت و از جاى بركند.

فقال النبى له ادخل فقد اطلت احتباسك يا ذا الصلع

- پيامبرش فرمود: درآى كه دير آمدى اى اصلع.

- گفت: اينك سومين نوبت است كه آمدم و خادمت عذر آورد.

- با خشم به خادم نگريست: از چه برادرم را باز گرداندى؟

- بكيفر اين كردار، پيسى فاحشى به صورت او نمودار گشت در ميان‏ابرو.


صفحه 242

- حال، از چه برگزيديد، جز آنرا كه خدايتان برگزيد و بپروريد.

- كجا با اين نصوص برابر آيد، اجماع كنيه وران جاه طلب؟

قسمتى از قصيده ديگر كه در ثناى حيدر سروده:

- سوال كردى از " حيدر " و مرا مشكل افتاد، پاسخ اين سوال در حد من نيست.

- خدايش همنام خود على ناميد، از اين رو در مقام و رتبه، سر به فلك سائيد.

- خدايش از جهانيان برگزيد، و بر شاهراه حقيقت چون علم هدايت بر كشيد.

- روز غدير، براى او، پيمان طاعت گرفت، پيمانى استوار و زفت.

- و آن روز كه مصطفى در ميان اصحاب عقد برادرى بست، وصى او برادر و همتا گشت.

- دامن حقيقت را از لوث ضلال و حيرت شست، از اين رو پاى بر فرق جواز نهاد.

- فرشتگان آسمانش، حيدر فاروق نام كردند، بفرمان ذو الجلال.

- پيش از همگان، رسالت احمد را از جان و دل تصديق نمود - از اين رو نامش صديق بود.

- اگر ديگران مدعى اين اسامى و القاب اند، بايد كه گواه موثقى آرند.

به حديثى اشاره دارد كه در جلد دوم ص 314 - 312 و جز سوم ص 187، بدين مضمون گذشت كه على صديق اين امت و فاروق آنان است.

باز هم قصيده دگر:

- اى تك سوار صحرا كه شترت سبكبال و تازان مى رود، و اشتياق پيشاپيش آن.

لله ما احظاك من رجل له عند الغرى لبانه لا تمنع


صفحه 243

- خدارا، چه كاميابى عظيمى نصيبت گشت، هر كه سوى نجف آيد حاجاتش رواست.

- پرتوانوارش بر جان دلت بتابد و فروغ ولايتش دميدن گيرد.

جدث به نور الهدى‏مستودع فى ضمنه العلم البطين الا نزع

- مزارى كه مشعل فروزان هدايتش در بر است، و پرچم علم و طهارتش بر در.

- مزارى كه نسيم خوشبويش دليل زائران‏است و نور تابانش راهبر آنان.

- مزارى كه عرصه آن بوستان دلاويز مومنين است و دلهايشان مشتاق آن سامان.

- مزارى كه در آن رضوان و آمرزش جاى گرفته و هم ايمان و فضيلتى‏كه انتظار توان برد.

- مزارى كه فرشتگان عالم به طواف آن احرام بندندو مناسك زيارت در آن جمع يابند.

- برخى با خضوع، در برابر فضل آن مقام بپا خاسته و برخى در سجود و ركوع.

- به آرامگاهش كه فرا رسيدى خاك آن در ببوس، با قلب خاشع و اشك ريزان.

- بگو: درود بر تو اى سالار آزادگان كه كردارم بر او نمايان و سخنم را شنواست.

- شرفياب گشتم تا ديدارت كنم، سلام گويم و شرط ولايت بجاى آرم، اى صاحب اقتدار.

- باشد كه‏روز رستاخيز شفيعم باشى، هواى توام در دل بود كه سويت شتابان گشتم و اين‏عشق تو است كه شفيع درگاهت ساخته ام.

- شگفتا از اين كوران كه نور ولايتت نبينند، با آنكه چون خور درخشان و تابان است.

- گويا، آنچه را مهيمن عزيز در قرآن فرا خوانده، نشنيده اندو در نيافته اند.

- نه اين است كه پيروى راهنماى هدايت شايسته تر است، همانكه نجات بخش است؟


صفحه 244

- مگر اوهمان حصارى نيست كه ميان منافق و مومن حجاب شود، و دروازه دارد كه نالايقان را با گرز آتشين برانند؟ - همان دروازه كه داخل آن رحمت الهى است‏و بيرون شكنجه رسوا؟

- نابخردانه، راه رشد و صلاح را پس از پيامبرشان ترك گفتند و در گمراهى سر خورده تباه ‏شدند.

- آنكه از افتخارات آزادگى دم زند، كجا تواند با او برابر شود كه در كودكى بر جهانيان سرور گشت.

- بخدا سوگند وصى پيامبر، در اثر خوارى‏از پاى ننشست، آنها خوارتر از اين بودند.

- بلكه مى خواست حجت الهى بر آنان تمام و در دنيا و آخرت رسواى همگان باشند.

- روز غدير، با او راه خيانت گرفتند و بيعت او را ضايع گذاشتند.

- اى فرمانده بهشت و دوزخ به عشقت سوگند، سوگندى راست كه از دل مومن پاك خيزد.

- توئى " صراط مستقيم" بر گذرگاه دوزخ، اى على ما را در پناه خود گير!

- برستاخيز، جام آب حيات، خنك و گوارا در دست تو است، دوست را سيراب و دشمن را محروم سازى.

- كليد دوزخ و بهشت در دست تو است، اين يك در آتش سوزان و آن يك را در بوستان جاى دهى.

- من عشق تو را در دل كاشتم، هر كسى آن درود عاقبت كار كه كشت.

باز هم غديريه در ستايش اميرالمومنين:


صفحه 245

- على در بارگاه خداوندگارش گرانقدر و والاست،گرچه ملامت سرگشتگان فراوان است.

- على دستاويز محكم الهى است، هر كس بدان چنگ يازد، از گسستن باك ندارد.

-چه شبهاى تار، سرگرم راز و نياز، و چه روزهاى گرم سوزان روزه‏دار؟

- در چه گردابهاى مرگ خيزى كه فرو رفت و چه اركان دينى كه برافروخت؟

- از اين‏رو پيامبرش از جهانيان ببرادرى بر كشيد، وه چه بهره شايان و چه رستگارى؟

- و روز غدير، بر همگانش ميرو سالار نمود، و از آن پيش امامى بودمقتداى انام.

هو المختلى فى بدر اروس‏صيدها كما تختلى شهب البزاه حمامها

- در پيكار " بدر " سرهاى دليران را كند، چونانكه شاهين تيزچنگال سر از تن جوجگان.

- صاحب افتخار " روز خيبر " و آن پرچمى كه مرد سياه چرده با رسوائى شكست باز آورد.

- فرمود: فردايش به مردى سپارم‏كه لبيك گويان حق و حرمت آن نگهدارد.

- فرمود: پرچم مرا برگير، و مردانه راه خيبر پيش گير، تا پرچم من در دست‏تواست، بيم هزيمتش نيست.

- امير المومنين دامن مردى به كمر زد و با پرچم رسول رهسپر گشت، نصرت الهى پيشاپيش آن.

- در دژ را بركند و كنارى فكند، و دشمنان را شربت مرگ چشانيد.

- مرحب خيبرى كه قهرمان دليران بود.بخون كشيد، و دماغ يهوديان را به خاك ماليد.

- از او پرس‏كه در " سلع " چه كرد و چه دمارى از روزگار " عمرو " بر آورد آنگاه


صفحه 246

كه آتش جنگ شعله ور بود.

- و دلهاى دليران مى طپيد و زبانها از ترس در كام مى جنبيد.

- در برابرش كس قد مردانگى افراشت كه با شمشير تيز، پردگيان او را در ماتم گذاشت.

- فرمود: اى على توئى كه پس از من با تاويل قرآن با سركشان پيكار خواهى كرد:

- از اين رو با " ناكثين " كه عهد او در جمل شكستند، جنگيد.روز صفين‏از " قاسطين " دمار كشيد.

- و درروز " نهروان " خون " مارقين " بريخت، و سرها از پيكرها فرو ريخت.

باز هم غديريه در ثناى امير المومنين صلوات الله عليه:

ولاء المرتضى عددى ليومى فى الورث و غدى

امير النحل مولى الخلق فى خم على الابد

- مهر مرتضى اندوخته اين جهان است و هم فرداى من.

- شاه خوبان، سالار جهانيان، در غدير خم براى ابد.

- آن روز كه به دستور حق، دست ها كشيده با او پيمان بستند.

- همتاى مصطفى در شرف و مقام، نه بيش و نه كم.

- " جنب الله " در كتب آسمانى، وديدبان يكتاى صمد.

- مادر گيتى مانندش را نزايد، نه.و نه زائيد.

مجلى الكرب يوم الحرب فى بدر و فى احد و خيبر و النضير كذا و سلع خندق البلد

آنكه روز نبرد، غبار غم از چهره ها زدود: روز " بدر " و " احد ".

- روز " خيبر " و يهود بنى نضير، همين سان، و در كوه " سلع " خندق بلد

- هاى و هوى جنگ كه بالا گيرد، با قلبى آرام و استوار.


صفحه 247

- دلاوران ياوه گردند از بيم شيرمرد، يكه سوار

- جانها به لب آمده در گرو نفسها و نفسها به شمار.

- از هيبت و صولتش نعره ها خاموش، گويا ديارى نيست در ميان.

- تنها چكاچك شمشير است كه بر كله خود نوازد يا بر درع وخفتان.

عبدى، شاعر مورد نظر، غديريه هاى فراوانى را درد، كه باز هم برخى بيايد و از بقيه صرف نظر مى گردد.

شرح حال شاعر

ابو الحسن، على بن حماد بن عبيد الله بن حماد عدوى عبدى بصرى.

حماد، پدر شاعر، نيز از شعراى اهل بيت است، چنانكه فرزندش - همين عبدى مورد نظر - در قصيده اى ياد كرده:

- اين كمينه بنده شماست " على " نام و نيز پدرش " حماد " اديب، بنده شما بود.

- پدرم پيش از من در رثاى شما شعر سرود و مرا گفت از اين راه سر نتابم.

شاعر ما از بزرگان شيعه‏و دانشمندى است يگانه، از صدرنشينان بزم ادب و حافظان حديث كه با شيخ صدوق و امثال او معاصر بوده است." نجاشى " عصر او را درك كرده و در رجالش مى نويسد كه او را ديده ام. ولى تاليفات ابو احمد جلودى بصرى، درگذشته سال 432 را، با يك واسطه ازوروايت مى كند كه شيخ ابو عبد الله حسين بن عبيد الله غضائرى، درگذشته سال 411 باشد.

در ين صورت، شاعر ما عبدى از مشايخ غضائرى است كه در سلسله اجازات نامى معروف و شهرتى بسزا دارد، و از اساتيد محدثين است، و در جلالت قدر شاعر و توثيق و مهارت‏ او در علم حديث، همين بس كه مانند غضائرى شيخى سترك از او روايت مى كند.

و اما در فن شعر، بى ترديد از شهسواران خطه سخن است كه پرچم فصاحت


صفحه 248

بر سر هر كوى و برزن افرواخته و با علم بلاغت در ميدان شعر و ادب تاخته، كلمات شاهوارش در صفوف فشرده منظم، و قصائد آبدارش چون درج گهر منتظم، نامش در الفباى رجال و ادب مذكور، و شعرش در معاجم ادبى مسطور است.

در مدح و ثنا، سوك و رثاى اهل بيت، فراوان شعر سروده و خوب هم از عهده بر آمده، و در ستايش آنان، چنان‏داد سخن داده و بى پروا به ميدان دشمن تاخته كه ابن شهر آشوبش از جانبازان و مجاهرين شعراء اين خاندان شمرده است.

اشعار او را، از مديحه و ماتم، علامه سماوى در يك دفتر جمع آورده و از 2200 بيت افزون آمده، بيشتر چكامه هايش گواه سخندانى‏و سند پيشتازى او در فن معانى و دليل‏نقش آفرينى او در نكته سنجى و قافيه پردازى است، چونانكه از بضاعت وافرش در علم و دانش و مهارت و بصيرتش در فن‏حديث خبر مى دهد. و اينكه هر چه داشته، در راه نشر فضائل خاندان حق "آل الله " بذل كرده، حقائق و واقعيات‏پشت پرده را از اينجا و آنجا در شعر خود گرد آورده و آنچه در كتاب خدا و سنت پيامبر يافته در نصرت مذهب حق انتشار داده و همگان را به شاهراه هدايت خوانده است.

از اين رو شعرش از بافندگى و خيال پردازى بدور است، بلكه بايد گفت: زبان استدلال و مخاصمه داشته و تنظيم كننده شواهد و اسناد و گوياى مذهب علوى اوست.

نجم الدين عمرى در كتاب " مجدى " در شرح زندگى زيد بن على بن الحسين مى نويسد: ابو على ابن دانيال كه از خويشان من بود - خدايش رحمت كناد - قصيده بر من خواند كه شيخ ابوالحسن، على بن حماد بن عبيد عبدى، شاعر بصرى - رحمت خدا بر او باد - سراينده قصيده، خودش بازگو نموده و بر او قراءت كرده بود:

- ابن حماد گويد: جوانى بر من در آمد و گفت: اگرنشناختم، معذور دار.

- دل هواى تو داشت كه خدمت رسد و از راى و زين تو بهره ياب شود.

- مى خواهم سوالى مطرح‏كنم تا فائده برده باشم، گفتم: بپرس كه جوابى محكم


صفحه 249

و استوار خواهى شنيد.

- گفت: مسئله امامت از چه نزد شما ويژه جعفر گشت نه زيد و يا دگران؟

- گفتم: از جانب خداى بزرگ، نصوص قطعى بر امامت پيشوايان رسيده.

- كه شمار امامان دوازده است، اين گفت خاتم پيامبران است هادى امم.

- نه يكتن بيش و نه كم، مانند دوازده ماه سال.

- درست مانند رسالت كه ويژه‏پيامبران است، همين سان امامت ويژه اين خاندان.

نجم الدين گفته: اين سخنى است استوار، و برهانى محكم، از اين رو كه نياز بشر به امام و پيشوا - يعنى خليفه - همچون نياز آنان به پيامبر است، چه جانشين پيامبر است كه بايد سنت پيامبر را درهر عهد و زمان برقرار دارد.

بر مى گرديم به دنباله شعر ابن حماد - رحمه‏الله:

- گفت: امامت، مقرر نخواهد گشت‏جز براى آنكه با شمشير آخته قيام كنند.

- از اين رو " زيد " حائز اين مقام است نه جعفر، بهوش آى و فكر كن.

نجم الدين گفته: در اين شعر نام جعفربه فتح راء آمده و اين مسلك كوفيين است در منع صرف:

فلذلك زيد حازها بقيامه من دون جعفر فادكر و تدبر

-گفتم: با اين مقياس، على وصى پيامبر،بهره از خلافت نخواهد داشت، بلكه اين‏منصب بايسته عمر است.

- كه از شمشيرش‏كسى در امان نماند.اين بافته دروغزنان است.

- بر همين اساس، حسن شهيدسبط پيامبر، امامتش باطل است چه او شمشير بر زمين نهاد.

- عابد سجادهم بظاهر نه دعوى امامت داشت و نه شمشيربركشيد، چون ياور نداشت.

- آيا صحيح است كه جعفر دشمنانرا بر خود بياشوبدو دعوت خود را علنى


صفحه 250

سازد با اينكه مامور نشده؟

نجم الدين گفته: منظور شاعر اين است كه زيد ماموريت داشته.

- گواه مطلب، فرمايش جعفر است، آنگاه كه در مرگ زيد تسليتش گفتند.

- اگر عمويم زيد پيروز مى شد،بخدا سوگند كه به عهدش با ما وفا مى كرد. ولى پيروز نگشت.

ابن حماد در اين‏دو شعر به حقيقتى اشاره دارد كه از قول حافظ مرزبانى و " كشى " در جلد دوم ص 221 و جلد سوم ص 70 گذشت.

ولادت و وفات

به تاريخ ولادت و وفات شاعر هيچيك واقف نگشتيم، ولى مى بينيم نجاشى كه او را درك كرده و از او روايت نكرده، در صفر سال 372 متولد گشته و استادش جلودى كه شاعر ما از او روايت كرده، هفدهم ما ذيحجه سال 332 درگذشته، از اين قرينه مى توان بدست آورد كه شاعر ما عبدى در اوائل قرن چهارم متولد گشته و اواخر همان سده ديده بر جهان فرو بسته است.

در يك مجموعه خطى بسيار قديمى، قصيده‏از ابن حماد بدست آورديم، كه برخى ابيات آنرا ابن شهر آشوب به عبدى كوفى ]سفيان بن مصعب[ منسوب داشته كه شرح حالش در جلد دوم ص 294 گذشت، ديگران هم مانند بياضى در "صراط المستقيم " از ابن شهر آشوب تبعيت كرده اند، كه صحيح نيست، قصيده اين است:

اسائلتى عما الاقى من الاسى سلى الليل عنى هل اجن اذاجنا؟

- اى كه از رنج درونم پرسى، از شب تار پرس: آيا ديوانه ام؟

- تا خبرت دهد كه شعله هاى عشق در وجودم شعله كشد، چون شعله خاموشد شعله دگر بيفروزد.

-مى گوئى: شب گويا نيست، پيكر نزارم بنگر و حال درونم واپرس.

- اگر باز هم ترديد كنى.جانم فدايت، از سيلاب اشكم پرس كه ديده ام را


صفحه 251

مجروح كرد.

- دوستان من اگر از حال ما بى خبر نبوديد، لذات زندگى سرگرمتان نمى‏ساخت.

- ما را فراموش كرديد و با ديگران سرگرم شديد، راه هجران گرفتيد،و ما چنان نبوديم.

- عهد بستيد كه خيانت نورزيد، به دوستى سوگند كه مرتكب خيانت شديد و نشديم.

غدرتم و لم نغدر و خنتم و لم نخن وحلتم عن العهد القديم و ماخنا

- گفتيد، و گفت خود زير پا نهاديد، ما بر همان گفت صادقانه خود پائيديم.

- خواب ناز گواراى شماست، با اينكه ديدگان ما بر آتش قرار ندارد و بعد از شما نخوابيديم؟

- در ساحت شما بارفرو نهاديم تا جانى تازه كنيم، ولى جز سوز و گداز طرفى نبستيم.

- اگر ديدارمان مكروه شماست كوچ كرده ميرويم‏و مانند شما از دوستى ديرينه دست مى كشيم.

- و مهر ديگرى را در دل مى پرورانيم، جفا از شما است نه از ما.

- بيائيد و انصاف دهيد، ادعاى واهى مكنيد، راه افراط مپوئيد بلكه سختى درست آوريد.

- كاش راه انصاف مى گرفتيد ولى مسجل مى شد كه نصف از شماو هشت يك از آن ما.

- هر گاه خورشيد بدمد ياد شما باشم و چون پنهان شود با غم و اندوه دمساز گردم.

- بر غريب‏اين ديار نوحه سرا گشته ام و خود غريب‏عشق و دل، از خانه و كاشانه دور مانده ام.

- در معاشرت با دوستانم صاف و مخلص بودم، ندانستم كه دوستى رو بزوال است.


صفحه 252

- روزگاري سرخوش بوديم، چون سپري شد، از حسرت خون گريستيم.

- بخدا سوگند که همواره مشتاق ديدارم، و پس از هجران شما، ديده بر هم ننهادم.

- آب گوارا ننوشيدم و اگر نوشيدم گوارا نبود. مگر اينکه باز بر سر دوستي رويم.

- آتش عشق از دل بيرون نگشت، ولي بار ندامت بر دل بماند.

- بار سفر نبستند؛ مگر اينکه خون ما حلال دانستند، گويا از جان بما نزديکتر بودند.

- اينکه بيني راه بغداد کمتر گيرم، به خاطر سرگرداني شماست و دوري گزيدن از ما.

- پندارد که خاطر آسوده سازم و دل به مهر دگري بندم؟ چه گمان ناهنجاري؟!

- اي نجديان! خدا نگهدار. به شما اميد بستيم ولي تير ما به سنگ آمد.

- رواست که سرورم حسين با ياران که چون اختران رخشان همراه بدر تابان بودند، لگد کوب سم ستوران شوند؟

- خواهرش زينب همراه دخترش که شمر را با شمشير آخته بر سر حسين ديدند.

- به دامنش آويختند که دست از حسين بدار! و ما را قرباني او ساز.

- رگهاي گردنش بريد و سرش بر سر ني کرد، چون خورشيد که از ابر کناره گيرد.

- فرياد خواهرش زينب، بلند شد " واي بر من " و دست و گريبان از خون او رنگين کرد.

- هلا! اي رسول خدا، يا جداه. اينک بني اميه کين خود را از ما جست.

- اسير گشتيم چونانکه بردگان به خواري اسير گردند، گرد جهانمان گردانده در بدر کردند.

- زندگي من با گريه و سوز بر آنان به سر آيد ناله ي اندوهم بر روزگار باقي است.

- هلا! لعنت خدا بر آنان که ستمکاري بر اهل بيت را بنيان نهادند و آنها که بدين راه رفتند.


صفحه 253

- اى خاندان احمد همواره مدح و ثنايتان گويم و بر دشمنانتان جز ناسزا و نفرين نثار نسازم.

- كيست كه به مدح و ثنايم سزاوارتر باشد، شمائيد گرامى ترين كس‏كه احرام بست و قربانى كرد.

- براق، جد شما را به آسمانها برد، تا آنجا كه با خداى گيتى قاب قوسين يا كمتر فاصله ماند.

- صورتى از پيكر على پدرتان در آسمانها است كه همواره صبح‏و شام زيارتگاه فرشتگان است.

- او همان " صديق امت " است كه ايمان آورده، راه تقوى گرفت، بخشيد نه كم چه پاداش بهشتى را باور داشت.

- خداى‏صاحب عرش، در قرآنش " جنب الله " ناميده، و دستاويز محكم، و ديدبان، ورخسار حق، و گوش شنوا.

- پشت پيامبرش‏محمد را بدو محكم ساخت، از اين رو درحوادث روزگار بدو تكيه كرد.

- در علم‏و شجاعت و سماحت يكتا و منفردش ساخت،جلالتش نام برند و كردارش بر شمارند.

- چونان درياست كه عنبرش بر سر آيد و در مرجان از قعرش بزايد.

- هر گاه دلاوران هماورد را نام بريم، براى حيدر همتا و هماوردى نشناسيم.

-بهنگام نبرد، از شجاعت، در گرداب مرگ‏شناور گردد، و شيران بيشه را از ترس او دل در بر نماند.

- هر كه او را درپهنه نبرد بيند، مرگ را با چشم بنگردكه از اين سو و آن سويش بخواند.

- شعله جنگ كه بالا گيرد و جنگاوران خشمگين پياپى شمشير زنند.

- چشمها ازخون سرمه كشد، و دهانها كف بر لب آورده كبود گردد.


صفحه 254

- سنان نيزه ها را چون اختران شبرنگ بينى و بر بالاى آن غبار جنگ را چون شب تار.

- آنگاه كه چهره على ديدار گردد، توده دلاوران چنان پراكنده شوند كه رمه گوسفندان از شير ژيان.

- جوانمردى كه در دست چپ مرگ و با دست راست صلح و صفا تقديم كند.

فكم بطل اردى و كم مرهب اودى و كم معدم اغنى و كم سائل اقنى

- چه بسيار قهرمان كه بخاك افكند، و هيولا كه هلاك نمود، چه بسيار فقير كه بى نيازكرد و گدائى كه گنجور ساخت.

- بر نيازمندان، بى حساب، ببخشد و هيچگاه منت ننهد.- اگر جزئى از جود و سماحتش بين جهانيان پخش شود، كسى را بخل و خست نماند.

- هر آنكه دستى به سخاوت بخشنده دارد، چون نيك بنگرى راه‏و روش او را دنبال كند.

- هر ثنائى كه من گفتم و ديگران گويند، امير المومنين على لايق آن است.

- آنكه به مهر ولايش چنگ نزند زيانكار است به ابد، و روز رستاخيز دندان ندامت بهم سايد.

- از اين رو با اخلاص دل در گرو او دارم و در همه حال خود را چاكر او شناسم.

- درود خدا برشما باد اى خاندان احمد مادام كه قمرى بر شاخساران بر شده نغمه سرايد.

- مهرش اجر رسالت است، ايمان آورديم و پذيرفتيم.

و عهدكم الماخوذ فى الذرلم نقل لاخذه: كلا.و لا كيف اوانى؟

قبلنا و اوفينا به ثم خانكم اناس و ماخنا و حالوا و ما حلنا

- در عالم ذر (نطفه) كه پيمان ولايتت گرفتند، نگفتيم: نه.چرا؟ از كجا؟

- پذيرفتيم و راه وفا گرفتيم، جمعى خيانت كردند و نكرديم، بازگشتند و نگشتيم.


صفحه 255

- پاكيد، از شما رسم پاكى آموختيم، خجسته ايد، از اين رو خجسته گشتيم.

- آنچه خواسته شما بود،همان خواستيم، آنچه مكروهتان بود پيرامونش نگشتيم، هر چه فرموديد، پسند كرده پذيرفتيم.

- بندگان آزاده شمائيم، دلهاى ما سوى شما پر مى كشد،آرى دوست به دوست مشتاق است.

- از دل و جان سوى مزارتان روانيم، و اگر با سر و چشم بزيارت آئيم، حق شما را ادانكرده ايم.

- اگر در راه شما پاره پاره شويم.دل از مهر شما باز نگيريم.

- ما اين مهر كيشى از پدران آموختيم و چون بميريم، فرزندان بميراث برند.

- مهر شما بهترين تجارت فردا است كه نه مغبون شويم و نه از زيان ترسيم.

- از چه ثنا خوانتان نباشم، باآنكه خدايتان در كتب آسمانى به نيكى ثنا خوان است.

-پدر شماست كه فرداى رستاخيز، جهانيان را دو بخش كند: بخشى در نار و بخشى در بهشت عدن.

و انتم لناغوث و امن و رحمه فما منكم‏بد و لا عنكم مغنى

- پناهگاه مائيد و مايه امن و رحمت، از شما گريزى نيست و نه از شما بى نياز توان جست.

- دانسته ايم كه اگر دل به مهر شما نبنديم، طاعت ما قبول درگاه حق نخواهد بود.

- به رستاخيز، سوى شما باز گرديم، هنگامى كه با شتاب سر از گور برداريم.

- بازپرسى و حساب خلائق‏با شماست كه گروه گروه به پاى ميزان در آئيم.

- مهر شما مقياس طاعت است، سعيدتر آنكه وزنه اش سنگين تر است.

-روزى كه بر حوض كوثر در آئيم، تشنه ماند آنكه عليش براند و سيراب آنكه بخود خواند.

- راهدارى بهشت با شماست، خوشا بر ما كه با فرمانتان از" صراط " بگذريم.


صفحه 256

- واى بر ناصبيان مگر چه گناهى مرتكب شده ايم جز اينكه به آئين شما گرويديم.

-اگر گناه ما همين است، بيقين نه باز گرديم و نه مردود شويم.

- از شما برديدند و خاندان شما را ترك كردند، ما هم از آنان بريديم، از اين رو تهمت رفض بر ما نهادند.

- مائيم كه در ذات حق جز عدل و دادگسترى اعتقاد نكرديم، خدا را تنزيه كرده يكتا شناختيم.

و هم شبهوا الله العلى بخلقه فقالوا: خلقنا للمعاصى و اجبرنا

فلو شاء لم نكفر و لو شاء اكفرنا و لو شا لم نومن و لو شاء آمنا

- و آنان خداى را با خلق شبيه گرفتند، گفتند: براى گناهمان آفريدندو مجبور بوديم.

- اگر خداى خواهد كافر نشويم و اگر خواهد شويم، اگر خواهد ايمان آوريم و نخواهد نياوريم.

- گفتند: رسول خدا كسى را انتخاب نفرمود، ما خود خليفه اختيار كريديم.

- گفتيم: آرى شما خود منشور خلافت صادر كرده ايد از اين رو شما بر امام خود سروريد شما تباه گشتيد وبه فضل خدا تباه نگشتيم.

- ولى ما همان حيدر را انتخاب كرديم كه خدايش روز غدير منشور خلافت بنام او كرد. نه بدعت نهاديم و نه راه جور گرفتيم.

- برستاخيز كه همگان گرد آئيم، جزاى اين انتخاب خود را در كنار بينيم.

- به دست خود اساس دين خود را ويران كرديد.دين بى اساس پوشالى است.

- مائيم كه از جانب خداى با پرتوى روشن‏گام زديم.خدايا ما را ثابت بدار و پرتومان بيفزا.

- اميد " ابن حماد " به پروردگارش نيكو است، سزاوار است كه‏نا اميد نگردد.

- پايه عظمت ما بدست "شن بن افصى " نهاده شد، و ما نگهبان آن بوديم


صفحه 257

خدايش خير داد.

- پس از " قيس " مجد و عظمت پدر، مرا بس، مقام و رتبه " عبد قيس " مرا مهياست.

- " تميم " خالوى من است، افتخارى است كه بر افتخارات ما افزون گشته.

-اين جواهر منظوم، براى سينه عروسان گرد نيامده، مدح و ثنائى است كه در آن گفتگو نيست.

و لا ظل او اضحى و لا راح و اغتدى تامل لاعين تراه و لا لحنا

- از آن روز كه شعر فصيحم بر صاحبان خرد عرضه شد، شعر دگران از جلوه افتاد.

- بهترين چامه آن است كه الفاظ لطيف و دلپسندش با مضامين نغز و بلند زيب و زيور گيرد.

- شعر خود فنى از فنون علم است، اگر از دانش صحيح مايه نگيرد، هذيان است.

- اگر اديب سخندان شعر بى مايه سرايد، از خجلت و شرمسارى سر بگريبان‏بماند.

- و اگر منطق او رسا باشد، با مضمونى نغز و استوار و لحنى خوشگوار.

- گوشها از شنيدن آن محظوظ گردد، لذتى يابد گواراتر از عهد شباب.

- درهر بيت، و جدى تازه يابد، و چون مست شود، گويد: كاش از سر گيرد.

- باشد كه خدايم اين چامه از لطف بپذيرد، پاداش فراوان بخشد و ميزان عملم را بدان سنگين و گرانبار سازد.

- و درودفرستد بر پاك سرشتان آل احمد، مادام كه شب تاريك شود و يا با پشت خميده راه فرار جويد.

در قطعه شعر ديگرى باز هم امير المومنين را ثنا گفته:

حدثنا الشيخ الثقه محمد عن صدقه

روايه متسقه عن انس عن النبى

رايته على حرى مع على ذى النهى

يقطف قطافى الهوى شيئا كمثل العنب

فاكلا منه معا حتى اذا ما شبعا


صفحه 258

رايته مرتفعا فطال منه عجبى

كان طعام الجنه انزله ذو العزه

هديه للصفوه من الهدايا النخب

- شيخ ثقه محمد، از صدقه روايتى مسند آورده از انس از رسولخدا (ص).

- ديدمش بر كوه " حرى " با على نشسته، خوشه انگورى از هوا گرفت.

- هر دو تناول نموده سير شدند، بعد به آسمان بر شد.بسيار شگفت آوردم.

- آن ميوه بهشتى بود كه خداى عزتمند به برگزيدگانش هديه كرد.

در اين قطعه به حديثى اشاره مى كند كه محمد بن جرير طبرى به سند خود از انس روايت كرده كه روزى، رسولخدا بر استرسوار گشته تا كوه " كدى " روان گشت، آنگاه استر را بمن سپرده فرمود: بفلان موضع روان شو، على را خواهى يافت كه نشسته و به تسبيح پروردگار مشغول است، از منش سلام رسان و بر اين استر سوار كرده نزد من آر.

گويد:خدمت على رفتم، پيغام رساندم، چون به‏خدمت رسيد، رسول خدا فرمود: بنشين اين مكانى است كه هفتاد پيامبر مرسل بر آن قرار گرفته، و من از همه آنان والاترم.با هر يك از آن پيامبران برادر او همراه بوده و تو از همه آنان بهترى.

گويد: اين هنگام.ابر سفيدى بر سر آن دو سايه افكند، خوشه انگورى از ميان ابر آويز شد، رسول خدا تناول مى كرد و مى فرمود: برادر بخور اين هديه الهى است، بعد از تناول انگور، آب آشاميدند، ابر بالا رفت. رسول خدا فرمود: سوگند بآنكه هرچه خواهد آفريند از اين خوشه سيصد و سيزده پيامبر و سيصد و سيزده وصى تناول كرده اند هيچ پيامبرى گرامى تر از من نبوده و هيچ وصيى از على گرامى‏نيست.

ابن حماد عبدى، قصيده ديگرى درستايش على (ع) دارد كه از " نونيه " عونى استقبال كرده است:


صفحه 259

ما لابن حماد سوى من حمدت آثاره و ابهجت غرانه

- ابن حماد تنها يك ممدوح دارد: آنكه آثارش ستوده و شمايلش خجسته و نيكوست.

- آن على مرتضى است، پاك سرشتى كه " عدنان " به وجودش افتخار دارد.

صنو النبى هديه كهديه اذ كل شى شكله عنوانه

-همتاى رسول، رفتارش چون رفتار او است و دوست آينه تمام نماى دوست.

- بحق رتبه وصايت را احراز كرده وام او را پرداخت، آنگاه كه وامخواهان گرد آمدند.

- يار خيرخواه مخلص، موقعى كه‏ديگران نفاق پيشه و دو رو بودند.

- وارث رسول، پرچم هدايت، امين خاندان،وزير و هم يار جانى.

- آن جوانمرد شير صولت كه هر گاه در پهنه نبرد نمايان شد، دلاوران سپر افكندند.

- هژبرى كه اگر شير ژانش بيند، از هول و هيبت، روان از تنش بپرد.

صقر و لكن‏صيده صيد الوغى ليث و لكن فرسه فرسانه

- شاهين تيز چنگ است ولى شكارش دليران، شير بيشه است ولى طعمه‏اش پهلوانان.

- دليرى كه هر گاه در معركه جولان گرفت، دليران دگر از ترس‏جان ناپديد شدند.

تبكى الطلى ان ضحكت‏اسيافه و ترتوى ان عطشت سنانه

- اگر شمشيرش بخندد.خون بگريد و اگر نوك نيزه اش تشنه ماند از خون دلاوران سيراب گردد.

- روز جنگ، درندگان صحرا دنبالش گيرند، چون‏در پهنه نبرد مهمان اويند.


صفحه 260

- جان سلحشوران را در چاه هلاكت به بندكشد، از اين رو هماوردان از او بر حذر باشند.

و كم كمى قد قراه فى الوغى فليس تخبو ابدا نيرانه

- چه دلاورانى كه در پهنه نبرد مهمان او گشت، از اين رو آتش اين مطبخ خاموش نگردد.

- گواه اين سلحشورى در نبرد "بدر " و " احد ".مدينه و مكه آشكار شد.

- و " جنگ خيبر " و در " بصره " كه ناكثين را بخاك نشاند و هم صفين ونهروان.

- اين چنين شير مردى است كه قرآن، از جانب خداى آسمان به ثناى اونازل گشت.

فقوله " وليكم " فانما يخص فيها هو، لا فلانه

- فرمود: " انما وليكم الله " و او را ويژه اين ولايت ساخت نه فلان را.

- سه تن: خدا و رسول و " على ": آنكه در ركوع نماز، زكوه بخشيد.

- فرمود: " اذن واعيه " و آن حيدر است كه سخن حق‏را گوش شنواست.

- رسولش دعا فرمود كه‏آنچه گويد و املاء كند، محفوظ دارد و از خاطر نسپارد.

- و فرمود: " و نضع الموازين بالقسط ليوم القيامه " و جز على برستاخيز " ميزان " نباشد.

- واى بر آنكه در برابر على وزنه اش سبك آيد و خوشا بر آنكه سعادتش يار گشته وزنه اش سنگين باشد.

- اوست امير مومنان، رتبه اى كه از خداى يكتا جل شانه يافته است.

- از قدرت وسلطنت محرومش ساختند، با آنكه حقيقت بر آنها مكشوف بود.

- سالارمان پيشواى بر حق، از حق خود دست كشيد، چون ياور نداشت.

- جز چهار تن با او يار نگشت، و آن چهار تن بجان حق سوگند، اركان اربعه بودند.

- مقداد وعمار ياسر، و تسليم محض يعنى سلمان وفادار.

- و هم جندب راست گو، ابوذر غفارى كه از فرمانش بيرون نگشت.


صفحه 261

- اگر مى خواست، هلاكشان مى ساخت، ولى بجا گذاشت تا نسل مومنين بر جاى ماند.

از چكامه هاى عبدى، قصيده اى است كه پيشواى سوم سبط شهيد را رثا گفته است:

لله ما صنعت فينا يد البين کم من حشا اقرحت منا و من عين

مالى و للبين؟ لا اهلا بطلعته کم فرق البين قدما بين الفين

- خدا را، جدائى بروزگار ما چه آورد، كه دلها داغديده و ديده ها اشكبار آمد.

- مرا با جدائى چه كار؟ طلعتش ناخجسته باد چگونه بين دوستان تفرقه انداخت؟

- بسان دو شاخه تر از يكريشه آب مى خوردند: شاداب و خرم، با شمايل يكسان.

- در اثر مهر و الفت گويا يك روح باشند و دو پيكر.

-روزگار نتوانست با همه مكر و فسونش، تخم اختلاف در ميان پاشد و نه آندو عهد مودت زير پا گذاشتند.

- آخر، چشم " سفر " به آن دو يار جانى افتاد كه بى دغدغه و آرام به زندگى خود ادامه دهند.

- تير بلائى در كمان نهاد و مصيبتى ببار آورد، بعد از سالها مهر و الفت آندو را از هم جدا كرد:

- يكى‏در شرق و ديگرى در غرب، پراكنده و زار، رانده و اندوهبار.

- آرى روزگار،نسبت نسبت به دوستان يكدله حسودتر است كه روز وصل را به شب فراق تبديل كند.

- به روزگار دل مبند كه رنگ و وارنگ است، با دو چهره و دوزبان.

- جفا كرد بر خاندان محمد كه به هر ديارشان پراكنده ساخت: دو تن در يكجانباشند.

- گويا سوگند ياد كرده كه آنان را تار و مار سازد، مانند كينه ورى سرسخت


صفحه 262

يا دشمنى خونخواه.

- گروهى در مدينه مدفون گشته اند و جمعى به كربلا و برخى در نجف.

- و هم خاك طوس، و سامرا كه چون بغداد، دو بدر تابان در ميان گرفته.

-سروران من بر كدامتان افسوس خورم و بر كدام گريه كنم با چشم خون چكان.

-بر حسن مسموم بمويم كه مظلوم ماند؟ يا بر حسين كه پيكر عريانش ميان دو لشكر بخاك افتاد.

- گريم بر آنكه محاسنش با خون خضاب گرفت، صورتش را بر خاك نهاده رگهاى گردنش بريدند.

- و زينب كه در ميان دختران حسين لطمه به صورت مى نواخت و اشك بر دو گونه اش شيار انداخته بود.

- فرياد مى زد:اى يگانه اميد زينب كه دست جدائى از كفم ربود.

- بعد از تو روزگارم مباد، و اگر زنده مانم روى خوش نبينم و نه خواب بچشمانم راه كند.

- برادر جان قبل از جدائى سوى من بنگر، بخدا سوگند كه فراقت دل مرا باتش كشيد.

- بنگر به اين دخترت فاطمه كه با ذلت يتيمى و اسيرى روبروست.

- هر گاه به پيكر پر خونت نزديك شود، آن پليد شوم با تازيانه اش بزند و او باز و سپر سازد.

- پناه‏آورده و فرياد زند: عمه جان جانم بخاطر اين دو مصيبت تباه شد:

- ضرب تازيانه بر پيكر ناتوان و رنجورم، و داغ پدر كه بر دل نشسته گرانباتر و جانكاه تر.

- به يگانه باز مانده ات على بنگر كه بى ياور است و با دو زنجيرش به غل بسته اند.

- كيست كه بعد از تو بما رحم كند، كيست به اين دو اسير يتيم شفقت آرد.


صفحه 263

- و حسين سبط، در گرداب مرگ: گاهى دودست به جلو افراشته و گاه به دو زانومى نشيند.

- توان پاسخ ندارد، جز اينكه با چشم حسرت بار بدانها مى نگرد.

- همواره چون ابر بهاران بگريم، براى آن دو سرور شهيد.

- آن دو سرور شريف كه بهترين جهانيان اند از حيث پدر و جد.

- نياز بران، به درگاه حق، پيشگامان به سوى خدا، دو شفيع روز جزا.

- عارف بمقام خالق، حكيم در ميانه خلق.دادگستر، و فرزانه.

- شكيبا در نقمت، شاكر در نعمت، پشت كرده به دنيا، رو آورده به خدا.

- گواه بر خلق، پيشواى بر حق، راستگو از جانب خدا، وه چه با وفا.

- پارسا، پرهيزگار و پاك، با ايمان، شجاع و بى باك.

- حجت بر خلق، فرمانرواى پاك سيرت، پاك نهاد با درايت.

- دو پرتو فروزان در عالم اشباح (ذر) و چونانكه رسول فرمود: دوگوشواره عرش.

- دو سيب خوشبو بر دست احمد، و دو نسل گهربار براى على و فاطمه.

-درود خدا بر روح پاكشان، و سيراب باد تربتشان در پائيز و بهار.

تا آنجا كه گويد:

- ابن حماد را عملى شايسته درگاه نباشد، جز اينكه به دامن " ميم و عين " چنگ زده‏باشد.

- " ميم " يعنى منتهاى آرزويم محمد." عين " يعنى على كه نور چشم است.

- درود خداى بر ايشان باد، مادام كه خورشيد بدمد و سپس راه غروب‏گيرد.

اين قصيده 57 بيت است كه چهل وچهار بيت آن مذكور شد.

و قصيده‏دارد در سوك سيدالشهدا سبط پيامبر كه‏ضمنا از حديث غدير ياد مى كند:

- سلام بر آن بارگاهى كه در كربلا مى درخشد، و پنج پارسائى و جهان دانش درخود نهفته است.


صفحه 264

- محفل ماتم بپا كن و سيلاب اشك فرو ريز!

- تربت پاكش با سوز دل ببوس و گونه ها بر خاك‏درش نه.

- بگو اى آرامگاه قدس كه پيكر سرورم در برتو است، سيراب باشى سيراب.

- بناز بر تربت دگران كه سزاوار هر گونه افتخار و نازى.

- گل بوستان پيامبر در تو آرام گرفته: آنكه در قلب و ديده مصطفى جاى داشت.

-كوه وقار و درياى دانش در تو جا ساخته، آرى سرفرازى و باليدن سزاوار توست.

- پيكرى در تو نهان است كه با فرو افتادنش اركان دين فرو ريخت با آنكه استوار بود.

- آنكه جبرئيلش با سرود شادى گهواره جنبان بود، و ميكال‏با تحفه و ارمغان به درگاه.

- آنكه فطرس ملك به آستان همايون پناه جست وبه آسمان نيلگون پر كشيد.

- آن روز كه سپاه " پسر هند " به سويش شتافت تا كينه دل باز جويد.

- آه، خداوندا با شمشير گلويش شكافتند، جانم فدايش باد.

- با اندوهى جانكاه به خيمه زنان چشم دوخته از غيرت دل خون مى خورد.

- آن هنگام كه سمندش بازين باژگون غرقه در خون جانب خيمه ها گرفت شيهه كشان.

- پردگيان فرياد نوحه و زارى سر كردند، مو پريشان و مويه كنان.

- از خيمه بيرون شتافتند،با آنكه جامه تقوى و پارسائى به تن داشتند.

- از سوز دل سيلى به صورت نواختند، و با ناله و شيون برون تاختند.

- آوايشان به ماتم و زارى درميان دشمنان بلند بود، چون ديوانگان.

- چادر از سر فرو گذارده بيگانه و خويش از هم باز نشناسند.

- و چون سرانور حسين را بر بالاى نى ديدند، چون بدر تابان.

- فرياد بى كسى بر آوردند: اى قوم از چه رو اسير باشيم؟با آنكه جرمى نياورديم.

- از چيست كه‏در ميان شما يكتن خاندان رسول را يارو ياور نيست؟


صفحه 265

- بر اين سيه كاران خشم و نفرين خدا نثار باد، و لعنتى پيوسته و هموار، در همه روزگار.

- به آنكه بر دوستى آل احمدم‏ملامت كند، بر گو: پيوسته در آتش حسرت‏سرنگون باش.

- در عوض تشويق و معذرت،زبان به ملامت گشوده اى، آنهم در محبت اين خاندان.

- كه خداى كيهان، على پدرشان را به روز " خم " پيشواو رهبر ساخت بر جهانيان؟

- روزى‏كه دست بيعت سپردند همگان، گوئى نه؟ از غدير خم پرس و جهاز شتران!

- آنكه رسول خدا دانش اولين و آخرين را ويژه‏او ساخت.

- همان كه بر دوش پيامبر گام نهاد، بهتر به گويم: بر عرش خدا پا نهاد.

- و خانه كعبه را از لوث بتها پاك كرد: يك يك از بالا به زير افكند.

- مى گفت: " اگر خواستمى، دست‏بر اختران آسمان سودمى، وه چه با اقتدار بودم آن دم ".

- همان كه خورشيد مغرب براى او بازگشت سفيد و رخشان.

- همان نماز پسين به وقت بگذاشت، روان شد به سوى مغرب شتابان.

- همان كه ساقى كوثر باشد، نوشاند دوست را و محروم سازد دشمنان.

- فرماندار " حشر " كه دوزخيان را در دوزخ و بهشتيان را در بهشت جاى دهد جاودان.

- خداى را فرشته اى است مقرب،بر صورت على بر فراز كيهان.

- فرشتگان كه شوق لقايش دارند، بزيارت شتابند، به به از زائر و ميزبان.

- همانكه در " صرصر " مرده اى را زنده ساخت، از گورش بر آمد لبيك زنان.


صفحه 266

- آن على كه پيامبر خدا، مكرر،در مكررش فرمود، با بانگ بلند:

- توئى رفيق من دمساز من وزير و خليفه من، وه چه وزير خردمند!

- توئى‏جايگزين من همچون هرون جايگزين موسي.از اين رو پشتيبان ديگر نخواهم.

- همان كه در پهنه ميدان " عمرو عبدود " را بر خاك هلاك افكند.

- و در خيبررا با دليرى و جسارت از جاى بركند.

-فاتحانه پرچم را بر دوش كشيد، كه روز قبل به دست مردى زبون و ترسو نگون گشت.

- آنكه بفرمان حق جفت فاطمه شد و ديدگانش با ميلاد شبر و شبير روشن گشت.

و بهم تاب ذو الجلال على آدم فارتد ذنبه مغفورا

- با شرافت اين خاندان توبه آدم به درگاه حق پذيرا شد و گناه او بخشوده آمد.

- به يمن وجودشان آسمان بر جا ماند وگرنه با ساكنانش فرو مى ريخت.

- به همراه همين خاندان رسول حق به " مباهله " برخاست، در جهانيان شرافتى بدين پايه‏سترك توان يافت؟

- در شان اين خاندان‏آياتى از جانب مقدر مهيمن نازل گشت كه‏بس فراوان و شايگان است.

- در سوره هاى طس و حاميم و سوره رحمن‏و آيات دگر كه دروغ و افترا نيست.

- در اين آيه كه گويد: " به صورت نطفه اش بيافريديم تا بيازمائيم، از اين رو شنوا و بيناست ".

- لطيفه اى است كه اگر شناساى حق تامل كند، مقام ارجمندش دريابد.

- اى دوست من اگر ازسوره هل اتى و تفسير آن با خبرى گوش فرا ده كه گويد:

- " نيكوكاران از جام شرابى سيراب شوند كه چاشنى آن كافور است ".

- ويژه آنان، قادر مهيمن چشمه بر آورد كه به هنگام نوش،در جوش و


صفحه 267

خروش است.

- به نذرشان وفا كردند و خدايشان ستايش كرد، با آن شرائط كيست كه به نذر خودبپايد.

- آرى، آنان از حساب و بازجوئى رستاخيز بيمناكند، روزى كه شرار شكنجه و عذابش در هوا پران است.

- خدايشان از آسيب آن روز در پناه گرفت كه جز خرمى و نشاط نبينند.

- بپاس صبر و شكيبائى در شدائد، بوستان بهشت و جامه هاى حرير پاداش گرفتند.

- تكيه زنند بر تختهاى زرين در سايه انبوه درختان، نه خورشيدى پيدا و نه سوز سرما.

- جامهاى شراب گوارا بچرخ افتد، شرابى كه از چشمه قدرت پر شود.

- در پياله نقره و ميناى بلور، وه چه زيبا و خوش تراش.

- جامى ديگر از سلسبيل با عطر زنجبيل،كه كامرا شيرين و معطر سازد و دل را شفا بخشد.

- در عرصه بهشت به هر سو بنگرى، نعمتى پايدار بينى با سلطنتى برقرار.

- جامه ها از تافته سبز كه پرتو آن دلرباست.

- حلقه هاى نقره خام، زيور دست و گردن، از همه والاتر، شراب ناب كه خمار از سرها بزدايد.

- عبد العزيز جلودى كه‏مردى راستگو و نيكوكر بود، حديث گفت:

- از راستگويان دگر همچون علائى، كه ياد هر دو گرامى باد.

- تا برسد به ابن عباس گفت: جمعى در خدمت رسول خدابوديم.


صفحه 268

- دخترش فاطمه بتول گريان و نالان در رسيد.

- فرمودش: چيست كه اى دختركم كه گريانى و نالان؟ در پاسخ آهسته گفت:

- زنان گردم جمع آمدند و هر يك به زبانى سركوفت زدند.

- پدرت ترا با على كابين بست، شوهرى فقير و بى مال.

- فرمود: فاطمه‏جان گوش فرا ده خدايرا سپاس گزار كه نعمت سرشارى نصيبت كرد.

- جز بفرمان خداى، ترا با على جفت نكردم، همان خداى كه تدبيرش نكو است.

- خدا به جبريل فرمان داد و او با آواى بلند در آسمانها صلا در داد.

- فرشتگان همه فرا آمدند و در " بيت المعمور " گرد جبرئيل انبوه گشتند.

-جبريل به پا خاست و حق ستايش و بزرگ داشت حق بجاى گذاشت.

- آنگاه ندا در داد: پروردگارا شاهد باش كه فاطمه رابا على، جوانمرد پاك گوهر، جفت كردم.

- خداى آسمانها فرمود: كابين اين فرخنده ازدواج را من مقرر سازم كه بالاترين كابين است.

- يك پنجم سود ويژه آب و خاك، و مهر و ودادآنانرا بر همگان فرض و مسلم ساختم.

-بدين هنگام درخت طوبى شاد باش خود رابر حوريان نثار كرد، مشك عنبر و عبير.

- روايت است از رسولخدا سخنى كه در ميان امت مشهور است.

- فرمود: در آن اثنا كه بهشتيان در بوستانها مى خرامند، پرتوى بتابد.


صفحه 269

- چنان پرتوى كه از درخش آن چشمها خيره‏شود، شگفت آورند و فرياد زنند:

- مگر نه خداى عزت فرمود: آنجا نه خورشيد تابد و نه سوز سرما باشد؟

- هاتفى بهشتيان را پاسخ دهد: " آرام گيريد، شما از هر آفتى در امانيد.

- سرور و سالارتان على بازهراء مرضيه سخنى گفت كه او را به وجدآورد.

- اين درخش و پرتو از شكر خند مبارك اوست ".حق او را بشناسيد و يادش گرامى داريد.

- اى زادگان احمد به رستاخيز، پشت و پناه من شمائيد.

-به خاطر شما و به فرمان شماست كه دوستان سعادت يابند و دشمنان شما در آتش سوزان جاى كنند.

- دوستى شما ذخيره فرداى ماست، وه چه ذخيره با بركت و گرامى.

- باين قصيده چون در وگوهر گوش سپار كه همه جد است نه شوخى، شايسته سپاس نه سرزنش.

- ابيات‏آن پرداخته فكر و نتيجه احساس على بن‏حماد است كه چنين با زيب و زيور است.

قصيده 94 بيت است.

به نام ابن‏حماد شاعر، در ضمن مجموعه هاى قديمى كه در نجف اشرف و كاظميه بدست آمد، قصائد فراوانى ديده شد كه اينك فهرست‏آنرا مى نگاريم، و برخى از ابيات منتخبه را عينا درج مى كنيم:

1 - قصيده‏در 46 بيت و مطلع آن:

يا يوم عاشورا اطلت بكائى و تركتنى وقفا على البرحا

2 - قصيده در 37 بيت و تمام آن:

هن بالعيد ان اردت سوائى اى عيد لمستباح العزاء

- براى تهنيت عيد،سراغ دگران گير آنكه پرچم عزا افراشته عيدش


صفحه 270

كدام است؟

- در اين سوك و ماتم از هر چه عيد است، بيگانه ام، مرا با سوز دلم واگذار و بگذر.

- همگان سال نو را با شادى و سرور استقبال كنند، عيد من با فرياد زارى شروع شود.

- و چون جامه نو در پوشند، من جامه اندوه و مصيبت به تن بيارايم.

- دگران شراب ناب نوشند، شراب من سرشكى باشد كه همراه خون از ديده روان است.

- و چون از وجد و سرور، شادى آغاز كنند، من با شيون و زارى بر حسين ترانه غم ساز كنم.

- اگر بار غمى كه از مصيبت او بر دل نشسته، تار و پود وجودم را بر باد دهد، كم است.

ايهنى بعيده من مواليه ابادتهم يد الاعداء

- آيا سزاوار تهنيت و مباركباد است، آنكه سرورانش به دست دشمن نابود و هلاك شدند؟

- آه، اى كربلا چه غبار غمى كه‏در تو، بر دلهاى داغدار ننشست؟

- بعداز كشته كربلا به جور و سيه كارى شهيد شد، باز هم از زندگى برخوردار باشم؟ چه بيحيائى؟

- چگونه شربت آبم گوارا شود، با آنكه حسين، با تشنگى جام بلا را سر كشيد؟

- چگونه صبر و قرار گيرم كه پيكر شريفش عريان و بى ردا در برابر چشم باشد؟

- چگونه‏سر شكم چون سيل روان نباشد، كه محاسنش‏از خون خضاب گرفت؟

- پيكر او در بيابان " طف " پامال سم ستوران گشت، و پيكر من بر بستر نرم آرميده؟

- پدرم فداى زينب باد كه چون كنيزانش، از پرده عزت بدر آورده به اسيرى بردند.

- و چون بر شهدا گذر كرد و پيكر برادر را عريان و پر خون بر خاك‏ديد.


صفحه 271

- شتابان به سويش دويد.شمر با دشنام و ستيزش برشمرد، و او آرام و لرزان گفت:

- اى شمر بگذار تا توشه اى از ديدار برادرم برگيرم.اين آخرين آرزوى يك اسير است.

- آيا جدمان رسول خدا را پاس نمى داريد كه اينگونه بى آزارم، به ستيز من برخاسته اى؟

- و بعد رو ببرادر گفت: اى برادر عزيزم از چه مرا در گرداب بلايكه و تنها رها كردى؟

-در اين غم جانكاه استخوانم آب شد، پيكرم رنجور و توانم سستى گرفت.

- اى‏برادر اميدم بود كه در مرگ و زندگى غمگسار من باشى، اميدم نااميد گشت.

- اگر مى پذيرفتند، جان خود را فداى تومى ساختم، گر چه ناقابل است.

- اى برادر بعد از تو به كسى دل نبند، كورشوم، كه ديگر روى جهانيان نبينم.

- آه چه حسرتبار، اين فاطمه دخترك تو است كه جامه اسيرى به تن دارد.

- از سوز ماتم دستى بر سر و دستى دگر بر دل گرفته مى نالد.

- مى نگرد كه پدر تاجدارش در خون طپيده، ريگهاى تفتيده‏كربلا را در مشت مى فشارد.

- از شدت ضعف، توان در پاى نمانده كه سوى پدر خيزد، ناچار با ناله دردناك مى گويد:

- پدر جان روز يتيمى و ناتوانى‏به چه كسى پناه برم؟ درد اندوه و محنت مرا كه دوا خواهد كرد؟

- و چون ديد كه لبهاى پدر بى حركت و تنها چشم‏اندوهبارش به حسرت نگران است.

- جانب عمه ها دويده گفت: عمه جان، خاك غم بر سرم باد كه يتيم شدم.

- اى خاندان احمد درود خدا بر شما باد، تاروزگار باقى است و اختران


صفحه 272

جوزاپرتو افشان.

- شما از ميان خلق، برگزيده خدائيد، چنانكه جدتان خاتم پيامبران.

- شما اختران هدايتيد، با پرتو شماست كه خلق جهان از حيرت و گمراهى برهند.

- من " ابن حمادم " خود باخته آن خاندان كه مهر شما ذخيره فرداى من است.

- اميدم اينكه سرافكنده نمانم، و به آرزوهاى خود كامياب باشم

3- قصيده با 75 بيت‏و اين سرآغاز:

شجاك نوى الاحبه كيف شاءا بداء لا تصيب له دواء!

4 - قصيده با 28 بيت و اين سرآغاز:

ايفرح من له‏كبد يذوب و قلب من صبابته كئيب

5 - قصيده با 68 بيت و اين سرآغاز:

و يك يا عين سحى دمعا سكوبا و يك يا قلب كن حزينا كئيبا

6 - قصيده با 74 بيت واين سرآغاز:

اتلعابا و قد لاح المشيب و شيب الراس منقصه و عيب

7 - قصيده با 67 بيت و اين سرآغاز:

دعوت الدمع فانسكب انسكابا و ناديت السلو فما اجابا

و در اين قصيده گويد:

- اگر مهر خاندان رسول، گناه است، مرا از اين گناه چه باك است.

- مهر ورزم و ثناى خود را نثار قدمشان سازم، و نثار دشمنشان فحش و دشنام.

- ثناى آنان را وسيله معاش خود نساختم، بلكه‏خواسته دل بود كه به جان كوشيدم.

- "ابن حماد: على " با مدح و ستايش اين خاندان جز پاداش الهى را در نظر نخواهد گرفت.

8- قصيده با 26 بيت و اين مطلع:

هل لجسمى من السقام طبيب ام لعينى من الرقاد نصيب


صفحه 273

9 - قصيده با 30 بيت و اين مطلع:

يا اهل بيت رسول الله انكم لا شرف الخلق جدا غاب او آبا

10 - قصيده با 60 بيت و اين مطلع:

الدهر فيه طرائف و عجائب تترى و فيه فوائد و مصائب

11 - قصيده با 34 بيت و اين مطلع:

ايا من لقلب دائم الحسرات و من لفجون تسكب العبرات

اين قصيده، به سبك تائيه دعبل است و درآخر قصيده گويد:

اليك امين الله نظم قصيده اماميه تزهو بحسن صفات

على بن حماد دعاها فاقلبت و همته من اعظم الهممات

شبيه‏لما قال الخزاعى دعبل تضمنه الرحمن بالغرفات

مدارس آيات خلت من تلاوه و مهبط وحى مقفر العرصات

12 - قصيده با 95 بيت و اين سرآغاز:

بقاع فى البقيع مقدسات و اكناف بطيبه طيبات

13- قصيده با 28 بيت و اين سرآغاز:

دعنى انوح و اسعد النواحا مثلى بكى يوم الحسين و ناحا

14 - قصيده با 43 بيت و اين سرآغاز:

ارى الصبر يفنى و الهموم تزيد و جسمى يبلى و السقام جديد

15 - قصيده با 86 بيت و اين سرآغاز:

ماضر عهد الصبى لوانه عادا يوما يزودنى من طيبه زادا

در اين قصيده به استقبال سيد اسماعيل‏حميرى رفته است كه در قصيده گويد:

طاف الخيال علينا منك عبادا!

و از اين‏رو عبدى ما در آخر قصيده گويد:

و ازنت‏ما قال اسماعيل مبتدئا " طاف الخيال علينا منك عبادا "

16 - قصيده با 37 بيت و اين مطلع:

ابك ما عشت بالدموع الغزار لذرارى محمد المختار

17 - قصيده با 29 بيت و اين مطلع:

ءآمرتى بالصبر اسرفت فى امرى ايومر مثلى لا ابالك بالصبر


صفحه 274

18 - قصيده با 60 بيت و اين مطلع:

سلامى على قبر تضمن حيدرا سلام مشوق‏ما يطيق التصبرا

و در آخر اين‏قصيده گويد:

- من در دين خود راه افراط نپويم، و نه در مهر " وصى "راه تقصير گيرم.

- با اين روش و آئين‏روز رستاخيز." على بن حماد " به ملاقات حق خواهد رفت.

19- قصيده با 28 بيت و اين سرآغاز:

يا لائمى دع ملامى فى الهوى و ذر فان حب على قام فى عذرى

20 - قصيده با62 بيت و اين سرآغاز:

دعى قلبه داعى الوعيد فاسمعا وداع لبادى شيبه فتورعا

21 - قصيده با 77 بيت و اين سرآغاز:

فرقت يا بين شملا كان مجتمعا ابعدت‏عنى حبيبى و السرور معا

22 - قصيده با 25 بيت و اين سرآغاز:

خليلى عج بنا نطل الوقوفا على من نوره شمل الطفوفا

23 - قصيده با 52 بيت و اين سرآغاز:

خواطر فكرى فى الحشاء تجول و حزنى على آل النبى يطول

24 - قصيده با 58 بيت و اين سرآغاز:

اهجرت يا ذات الجمال دلالا و جعلت جسمى للصدود خيالا؟

25 - قصيده با 27 بيت واين سرآغاز:

الا ان زين المر فى عمره‏العقل و نهج هدى ما فيه زحلوقه زل

26 - قصيده با 21 بيت و اين سرآغاز:

يا على بن ابى طالب يا ابن المفضل يا حجاب الله و الباب القديم الازلى

27 - قصيده با 51 بيت و اين سرآغاز:

ناجتك اعلام الهدايه فاعلم و اقمت فيها بالطريق الا قوم

فانظر بعين العقل فى عقبى الهوى و اسال عن الدارين ان لم تعلم

28 - قصيده با 55 بيت و اين مطلع:

النوم بعدكم على حرام من فارق الاحباب كيف ينام؟


صفحه 275

قصائد ديگرى هم در مجموعه هاى ادبى به على بن حماد عبدى‏نسبت يافته ولى سروده ابن حماد ديگرى‏است محمد نام كه قرنها بعد چشم به زندگى گشوده است، از جمله قصيده با اين مطلع:

لغير مصاب السبط دمعك ضايع و لا انت ذا سلو عن الحزن جازع

شاعر، در آخر اين قصيده، خود را چنين‏معرفى كرده است:

لعل ابن حماد محمد عبدكم له فى غد خير البريه شافع

- باشد كه اين بنده شما " محمد بن حماد" را - برستاخيز - بهترين جهانيان شافع آيد.


صفحه 276

غديريه ابوالفرج رازى

تجلى الهدى " يوم الغدير " على الشبه و برز ابريز البيان عن الشبه

- بروز غدير، جلوه حق بر تاريكى شبهات پرتو افكند،و طلاى ناب از غش پاك شد.

- خداى عرش، نظام اجتماعى را تكميل فرمود، چونانكه قرآن مجيد بى پرده بيان كرد.

- رسول خدا در اجتماع مسلمانان به پاخاست و بازوى على يكتا مرد جهان را برافراشت.

- فرمود: هر كه را من سالارو سرورم، اينش سرور و سالار است.وه چه افتخارى؟!

شرح حال شاعر

ابو الفرج، محمد بن هندوى رازى.

" خاندان هندو "از خاندانهاى مشهور اماميه اند كه به‏نشر علم و ادب بپا خاسته اند.در ميان اين خاندان جمعى با زيور فضل و دانش به افتخارات ويژه نائل آمده، در فن شعر و انشا گامهاى وسيع و مثبتى برداشته در فرهنگ رجال با نام و نشان


صفحه 277

و شهرت علمى و ادبى فراوان يادشده اند.

از جمله: ابو الفرج محمد بن‏هندو، سر دودمان اين بيت شريف است كه‏ابن شهر آشوب در " معالم العلما " ازشعراى اهل بيت دانسته، و در صف پرهيزگاران جاى داده است.

از جمله: ابو الفرج حسين بن محمد بن هندو است كه ثعالبى در يتيمه ج 3 ص 362 به شرح حال او مى پردازد، و بعد از اينكه از اصحاب و دوستان صاحب ابن‏عباد وزير معروفش شمرده، قسمتى از اشعار او را ياد مى نمايد و مى گويد:سروده هاى نمكين او فراوان است و مقام را گنجايش ذكر آن نيست، جز اينكه چند بيت، به عنوان نمونه ياد شود، از جمله:

- اگر قله هاى مجد و عظمت را برافراشته بينى، وحشت مگير، پيش رو كه گام به گام بدان نزديك شوى.

- نيزه بلند كه بينى سر به فلك سايد، ازخاك برخيزد و گره گره جانب آسمان گيرد.

و هم اين سروده ديگر:

يقولون لى ما بال عينك مذرات محاسن‏هذا الظبى ادمعها هطل؟

فقلت زنت عينى‏بطلعه وجهه فكان لها من صوب ادمعهاغسل

- گويند: ديدگانت را چه آسيب رسيد؟ از آنگاه كه بديدار اين غزال گشودى اشكبار است.

- گفتم: تير نگاهم‏در آغوش رخسارش جاى گرفت، از اين روش‏با سيلاب سرشك غسل بايد كرد.

و از جمله: ابو الفرج، على بن الحسين بن محمد بن هندو، شرح حال او در فرهنگهاى رجال ادب ياد شده، و همگان دانش سرشار او را ستوده به مهارت او در


صفحه 278

فن حكمت و فلسفه، طب، انشاءشعر، احساس و ادب اعتراف كرده اند، كتاب " مفتاح طب "، " مقاله مشوقه ":پيش گفتار در علم فلك، " كلم روحانيه" از حكمت يونانيان " وساطت " بين زنبارگان و لوطيان، كه جنبه هزل و شوخى دارد، از تاليفات اوست، ضمنا ديوان شعرى هم از خود به يادگار نهاده و در سال 420 در جرجان بدرود حيات گفته است.

و از سروده هاى ابو الفرج على در مضامين تازه و بديع:

- سنگينى وقارم در برابر آهووشى از دست رفت كه چشم جهانيان به‏سويش دوخته است.

غدا وجهه كعبه للجمال و فى قلبه الحجر الاسود

- رخسار ماهش " كعبه " زيباپرستان ولى در سينه اش " سنگ سياه ".

- و از سروده هاى اديبانه اش:

- بان ماهپاره بگوئيد: ترا با صلاح و فساد من چه كار است؟

زود فودا راحلا قلبه لابدللراحل من زاد

- از لبانت توشه همراه‏مسافر دلباخته كن، مسافر از زاد و توشه ناگزير است.

و هم اين قطعه ديگر:

- گفتند: چند روزى به دگران پرداز و دل ازدوستان بى وفا بردار، چاره دل همين است.

- ولى اين دل به گنجايش مهر آنان ساخته شده، مهر دگران را در آن راه نيست.

و هم اين قطعه زيباى ديگر:

- بجان خودت سوگند كه به خاطر بدگويان و سخن چينان، از نامه دريغ نكردم.

- بلكه از فراقت سيل اشك بر دامنم ريزد و نامه را سياه كند: نامه سياه قابل ارسال نيست.

و يا اين سروده دگر:

- مرد عائله مند را با افتخار و كمال چكار؟ كسى جانب افتخارات پويد كه تنهاو يكتاست.


صفحه 279

- نبينى خورشيد عالمتاب كه يكتاست، اقطار كيهان در نوردد، و بنات نعش از جاى نجنبد؟

و اين قطعه آخرين:

- آنجا كه خوار و بى مقدار شوى، خيمه و خرگاه بيرون زن كه خوارى فرو مايگى است.

- اگر زيستن در خانمان مايه شكست و نقصان است، ترك گفتن آن با عزت و شرافت توامان است، نه بينى كه چون " صندل " در هندوستان با هيزم برابر است؟

خواننده گرامى فراموش نكند كه شرح حال ابو الفرج على بن هندو، در كتاب " عيون الانباء "، " فوات الوفيات "، " محبوب القلوب " به " يتيمه الدهر " حواله شده در حاليكه‏يتيمه از شرح حال او خالى است، بلكه شرح حال پدرش حسين بن محمد در يتيمه ياد شده است.

اضافات چاپ دوم:

]بلى،ثعالبى شرح حال ابو الفرج على را در " تتمه يتيمه " ص 143 - 134 ياد كرده و او را با عبارات زير ستوده است: در آداب و علوم دستى كامل و سهمى به سزاداشت و در فن بلاغت فائق و كاميار بود.يگانه روزگار در شعر و احساس و زين.نادره اهل فضل در صيد مضامين بكر و شيرين.پيشواى اهل ادب در نظم جواهر آبدار و لولو تابدار.اين همه با پرداخت عبارت شيوا، و دريافت هدفهاى والا.و اوست يادآور نقادان پر فن كه اينك شعر من است جادوى سخن.

من در كتاب " يتيمه " فقط شمه از اشعار نخبه او را ياد كردم، چون به تمام سروده هاى او دست نيافته بودم، اينك در اينجا (تتمه اليتيمه) فصلى از چكامه هاى نغز و ساخته هاى نمكين پر مغز او درج مى كنم كه در صفحات تاريخ ادب چون معجزه رخشان از تمام ادب پروران سبق برده است ".


صفحه 280

ثعالبى، بعد از اين ثنا و ستايش، اوراقى چند از شعر آبدار، و قسمتى ازرساله هزليه " وساطت " او را زيب و زيور كتابش ساخته است[.

و ازجمله اين خاندان: ابو الشرف، فرزند ابو الفرج على بن حسين بن محمد بن هندو است كه صاحب " دميه القصر " در صفحه 113 ضمن شرح حال پدرش از او يادمى كند.

غديريه كه در صدر اين فصل نگاشته آمد، گاهى در مجموعه هاى ادبى‏به نام ابو الفرج: سلامه بن يحيى موصلى ثبت شده و اين صحيح نيست، زيرادانشورى كه به كتاب " مناقب " ابن شهر آشوب و نيز كتاب " معالم العلما "ى او وارسى كرده باشد قطع دارد كه ابن شهر آشوب، ابو الفرج موصلى را درهر دو كتاب با نام كوچك ياد مى كند، و شاعر ما ابو الفرج را با كنايه.و خدا داناتر است.


صفحه 281

غديريه جعفر بن حسين

قل للذى بفجوره فى شعره ظهرت علامه

- بگوى آن را كه پاى از گليم بيرون نهاده و در سروده اش آثار تجاوز آشكار است.

- از بيخردى، دين خود را به گمراهى سرگشته‏فروخته، چشم طمع به حطام دنيويش دوخته:

- ترا چه رسد - اى ملعون ازل و ابد - كه در اسرار امامت سخن ساز كنى؟

- پنداشتى، امامت ميراث رسول است، نه حق گفتى و نه شايسته تكريم شدى.

- امامت و پيشوائى با نص رسول است كه قائم مقام اوست.

کمقاله فى يوم‏خم لحيدر لما اقامه

- چونانكه در غدير خم با حيدر فرمود، آنگاه كه اورا بپا داشت:

- هر كه را من سالار و سرورم، اين على سرور سالار است.وه چه بليغ و رسا فرمود.

- از صاحب خبرى‏پرس، تا بدانى و سر انگشت ندامت به دندان گيرى.

- اوست كه با شمشير بران‏در پهنه پيكار، غبار غم از چهره ها زدود.

- در روز " بدر " كه سرورانت از ضرب بازويش به ستوه آمدند.


صفحه 282

- پدرشان (عباس) در بند اسارت، با ناله و افغان خواب از چشم پيامبر ربود.

- در آئين ما، پيشوا و سالار، آن كسى است كه رسولش علنا نام‏برد و اركان امامتش استوار كند.

- درميدانهاى نبرد كه آتش جنگ فروزان شود، شعله هاى آنرا خاموش سازد.

- اوست قلعه گشاى " خيبر" بعد از آنكه دگران با فرار، راه سلامت جستند.

- بخدا سوگند اگر جهانيان را با او مقياس گيرند، با سر ناخنش برابر نيايند.

قاضى ابو المكارم، محمد بن عبد الملك بن احمد بن هبه الله بن ابى جراده حلبى، درگذشته سال565، در شرح قصيده ميميه ابى فراس كه به نام " شافيه " شهرت يافته، از مروان بن ابى حفصه شاعر نقل مى كند كه: در حضور متوكل قطعه شعرى خواندم كه در آن به رافضى ها تاخته ام، متوكل به عنوان صله، فرماندارى بحرين‏و يمامه را به من عطا كرد و در حضور همگان چهار خلعت بر تنم بياراست، قطعه شعر اين است:

لكم تراث محمد و بعد لكم تنفى الظلامه

- جانشينى رسول، بميراث، شما راست، با دادگرى شما سيه كارى از ميان برخاست.

- دخترزادگان رسول، چشم طمع بميراث او دوخته اند و كمترين بهره اى ندارند.

- داماد كه ارث نبرد، و دختر را جانشينى نسزد.

- آنانكه ميراث شما رابخود بستند، جز پشيمانى طرفى نبستند.

- حق وراثت به حقدار رسيد.

- اگر حق جانشينى و خلافت دخت رسول را بود، هنگامه قيامت بپا بود.

- ميراث او جزبهره شما نيست، نه بخدا سوگند، كرامتى‏هم نيست.

اصبحت بين محبكم و المبغضين لكم علامه

- اينك منم كه با اين چكامه ام، ميان دوست و دشمن نمايانم.

مردى كه او را جعفر بن حسين خوانند، بر ابن ابى حفصه تاخته و با اين شعر:


صفحه 283

" قل للذى بفجوره " الخ سخن در دهان او شكسته است.

امينى گويد: به گمان اينكه شاعر ما از فرزندان ابو عبد الله حسين بن حجاج بغدادى باشد يا از معاصرين او، در شمار غديريه سرايان قرن چهارمش ياد كرديم، و بيش از اين از شرح حال شاعراطلاعى بدست نياورديم.

البته غير از آنچه ذكر شد، غديريه هاى فراوانى از سروده هاى قرن چهارم بدست آورديم، ولى چون به شرح حال سرايندگان آن واقف نشديم، از ايراد آن صرف نظر نموديم.


صفحه 284

شعراء غدير در قرن 05

غديريه ابوالنجيب طاهر

درگذشته401

عيد فى يوم " الغدير " المسلم و انكر العيد عليه المجرم

-آنكه در برابر حق تسليم است، روز غديريش عيد است، اما مجرم تبهكار در عناد و انكار.

- اى منكران روز غدير و آنچه رسول مختار در غدير خم اعلان كرد مرگ بر شما باد!

- خداى تعالى كه شوكتش بلند باد، آيتى فرستاد، " امروز آئين شما را به كمال رساندم.

-و نعمت هدايت را بر شما تمام فرمودم " آرى نصب امام، از نعمت بخشى خداست بر انام.


صفحه 285

شرح حال شاعر

ابو نجيب، شداد بن ابراهيم بن حسن جزرى ملقب به " طاهر " از شعراى اهل بيت است كه در رشته هاى مختلف شعر به نظم‏گهر پرداخته و بر شاخسار سخن سرود شادى ساز كرده، با احساسى رقيق و عباراتى رشيق و مضامين ژرف و عميق.اشعار آبدارش در ديوانى گرد آمده است.

ابن شهر آشوب در " معالم العلماء" گويد: از شعراء با شهامت اهل بيت است‏كه بى پروا از فتنه دشمنان، نداى ولايت در داده و به ستايش اين خاندان زبان گشاده است.

و در " معجم الادباء " ج 4 ص 261 گويد: از شعراء عضد الدوله فرزند بويه است مهلبى را هم ثنا گفته: شعرش دقيق و اسلوبش لطيف بود.در سال 401 درگذشته از جمله شعراو:

- اگر آدميزاده از امكانات خود خوشنود نباشد و كار نيكى به فرجام نياورد.

- او را واگذار كه رسم تدبيرنداند، يك روز خندان است و در برابر سالى گريان.

و از جمله شعر او:

- اى گروه صوفيان اى شريرترين گروهان كيشى پديد آورديد ناستوده و پليد.

- آيا خداوند عزت در قرآن فرمود كه چون چارپايان بخوريد و رقص كنان جفتك بيندازيد؟

و همو گويد:

قلت للقلب: ما دهاك ابن لى قال لى: بايع الفرانى فرانى

ناظراه فيما جنت ناظراه او دعانى امت بما او دعانى


صفحه 286

- به دل گفتم: از چه آشفته بر گو گفت: خباز پسرى تارو پودم دريد.

- جادوى چشمانش جان مرا خسته، دلش بجوئيد تا قلب مرا شفا بخشد يا واگذاريد كه با درد خود بميرم.

و نيز گفته:

- سرزمين خدا وسيع است و نعمت دنيا فراوان.

- بآنهاكه تن به خوارى داده بر خاك راه نشسته اند بر گو: سبكبال بار سفر بنديد.

و نيز گفته:

- راى مرا بر هم زديد، از آنروز كه از ديده ام پنهان شديد روى خوش نديدم تا بازگشتيد.

- شما را با شور و شيدائى من كارى نباشد، بهر چشمى بنگرم، ممكن نيست بهتر از شما بيابم با نگاه مهرآميز ويا با نفرت و خشم.

و نيز در ج3 ص 194 " معجم الادباء " گويد: ابو نجيب شاعر گفت: من بيشتر اوقات، در ملازمت وزير ابو محمد مهلبى (درگذشته‏سال 352 )بودم، روزى جامه هاى خود راشسته و بر روى بند نهاده بودم تا خشك‏شود، وزير، چاكرى در پى من فرستاد من‏عذر آوردم، عذر مرا نپذيرفت و با اصرار مرا به حضور خواند، بدو نوشتم:

- چاكرت در زير بند عريان است، گويا - و خدا نكند - شيطان است.

- جامه مى‏شويد كه چرك و فرسودگى در آن شريك ملك است به هيچ وجهى جدا نمى شود، گويا وطن كرده است.

- جامه كه از دين‏و آئينم فرسوده تر است، اگر مرا دينى‏باشد، آنچنانكه مردم را چند دين است.

- اين حال و روزگار من بود، قبل از اينكه احسانت دست مرا بگيرد.

- هر كه‏مرا بيند، روى گرداند و گويد - البته هر سخنى را دلائلى در ميان است:

- اين مرد كه تار و پودى از بافته عنكبوت بر تن دارد، آدميزاد است؟


صفحه 287

وزير، برايم جبه فرستادبا يك عمامه و شلوار باضافه 500 درهم‏سيم.

" كتبى " در " فوات الوفيات " ص 167 به شرح حال او پرداخته و گويد: "شاعرى است كه ابو محمد مهلبى: وزير معز الدوله را ثنا گفته و هم عضد الدوله را، وفاتش در حدود سال 400 هجرى است " و بعد شمه اى از ابيات او را نقل كرده.

و نيز در ص 132 ضمن ترجمه وزير مهلبى، داستان رخت شوئى مزبور را كه ما از " معجم الادباء" آورديم بازگو نموده است.

ترجمه حال‏شاعر، در " دائره المعارف بستانى " ج2 ص 360 نيز مذكور است.مصادر سه گانه كه ياد شد، متفقا " ابو نجيب " را كنايه " شداد بن ابراهيم " دانسته‏اند كه با لقب " طاهر " معروف بوده، در اين صورت، تنها پاى يكتن در ميان است، نه دو تن چنانكه سرورمان " امين " در كتاب " اعيان الشيعه " پنداشته:يكبار در ج 1 ص 389 شاعر نامبرده را با نام كوچك " شداد " ياد كرده و گويد: در حدود سال 400 فوت كرده و دگر بارش در ج 1 ص 411 با نام بزرگش با نام بزرگش " ابو نجيب طاهر جزرى "و گويد: عصر زندگى او ناشناخته است.

صاحب " دميه القصر " در ص 50،اين شعر را از شاعر نامبرده ياد مى كند:

- بنگر به " ابن شبل " كه در عشقبازى چسان كامياب است، پيوسته قلب‏دگران بدو مشتاق است.

- اينك دلهاى زنان سرخوش رويش كه بديگران نپردازند، ديروز، چشم مردان شيفته رخسارش، گويا از زنان بيزارند.

عشقوه‏امرد و التحى فعشقنه الله اكبر ليس‏يعدم عاشقا

- بى ريش بود و مردان دلباخته اش، ريش بر آورده وزنان عاشق‏شيدايش الله اكبر ازين رونق بازارش!

ثعالبى هم در " تتميم يتيمه الدهر " ج 1 ص 46 به ياد او پرداخته و از قصيده اى كه در ستايش سيف الدوله على بن عبد الله، درگذشته سال 356 سروده اين سه بيت را برگزيده:


صفحه 288

و حاجه‏قيل لى نبه لها عمرا و نم. فقلت: على‏قد تنبه لى

- نيازى داشتم، گفتند: چاره اش بيدار كردن عمر است، بعد از آن راخت بخواب.گفتم على خود بيدار من است.

- دو على دارم كه در دنيا و آخرت حاجت من از دست آنها رواست.

- " على بن عبد الله " گل بوستان من، و " على امير المومنين " سرور و سالار من.

و از شعر ديگرش:

- به آسمان ننگرى كه سيلاب اشكش روان گشته، نيشخند رعد و برق با او در مزاح است؟

- كمان رنگينش از دور پيداست، و پندارى بر لب بام است.

- گويا طاقى است از عقيق سرخ و طاق دگراز فيروزه نيلگون.در وسط طاقى از زرناب است.

اضافات چاپ دوم:

]ابن خلكان هم قسمتى از شعر او را در " وفيات الاعيان " ج 2 ص 236، به نقل از دميه القصر آورده و احساس او را مى ستايد[.


صفحه 289

غديريه شريف رضى

406-359

نطق اللسان عن الضمير و البشر عنوان البشير

- زبان ترجمان دل است، مژده شادى از قيافه پيك پيداست.

- اينك دلها از اضطراب و وحشت آرميد.

-تاريكى از افق ناپديد شده صبح اميد دميد.

تا آنجا كه گويد:

- بهجت و سرور از ما بريد و تنها روز " غدير "ش سر آشتى بود.

- روزى پر افتخار كه وصى رسولش حلقه بر در كوفت و امير مومنان گشت.

- از اين رو دل خنك دار و عشق عاريتى را به معشوق باز گردان.

- ريشه غم و اندوه بر كن و نهال شادى‏و اميد بنشان.

- آن ديگرانند كه اندوه دل را با جرعه شراب چاره سازند.

- و چون در جستجوى نعمت شوى، از فضل بى كران به نصيبى جز فراوان قانع مباش.

- كه چشم طمع فرو دوزى و از آب دريا به كفى قناعت ورزى.


صفحه 290

- اينك هنگام آن است كه دست تمنا فراز باشد و آرزوها دور و دراز.

- بادو دست كرم، جود و بخشش كن، نه كم بلكه بسيار.

- مگذار كه دست الحاح و طلب كشيده دارند با آنكه نعمتت سرشاراست و بختت كامكار.

- سپاس و ثنايت بر زبان است و داغ مهرت بر دل آشكار.

- نك ستايشنامه بكر و نو، هچون درخش بوستان خرم و دلپذير.

- از سراينده اش خوشدل و شادان، چون شادى نيزار ازآب غدير.

تا آخر قصيده.

شرح حال شاعر

شريف رضى، ذو الحسبين، ابو الحسن، محمد بن ابى احمد: حسين بن موسى - بن‏محمد بن موسى بن ابراهيم فرزند امام ابى ابراهيم موسى كاظم عليه السلام.

مادرش فاطمه خاتون دختر حسين بن ابى محمد: حسن اطروش فرزند على بن حسن بن‏على بن عمر بن على ابن ابى طالب عليه‏السلام.

پدرش ابو احمد، در عهد خلافت‏سياسى و دولت آل بويه، صاحب منزلتى بزرگ و والا بود، ابو نصر بها الدين،او را با لقب " طاهر اوحد " امتياز بخشيد.پنج نوبت سرپرستى و نقابت آل ابى طالب را بعهده گرفت، و در حال نقابت رخت از جهان كشيد موقعيكه ديدگانش تاريك گشته بود.

واگر عزت و اقتدارش نبود، عضد الدوله ناچار نميشد كه او را موقع بازداشت در شهر فارس در دژى محكم و استوار نگه دارد،ابو احمد همواره در آن دژ بود تا عضدالدوله رخت از جهان كشيد و فرزندش شرف الدوله او را آزاد نمود، و هنگامى كه راهى بغداد شد، به مصاحبت خود برگزيد.


صفحه 291

در خدمات دينى و اجتماعى گامهاى وسيعى برداشته و تلاش‏و كوششى چشم گير داشته، با سابقه ممتد و قدمى استوار.

در سال 304 تولد يافته و در شب شنبه 25 جمادى الاولى سال 400 چشم بر دنيا فرو بسته و چكامه سرايان در سوگ و ماتمش قصيدها سروده اند، از جمله دو فرزندش: سيد مرتضى و شريف رضى و نيز مهيار ديلمى.و هم ابو علاء معرى با قصيده اى كه در" سقط الزند " ثبت آمده است.

اما سرورمان شريف رضى، از افتخارات خاندان عترت است، پيشوائى در علم حديث و ادب و چهره درخشانى از چهره هاى آئين و مذهب.در آنچه از تبار والا گهرش به ارث برده، مقام اول را حائز گشته است:

از علم سرشار، سرشت تابان، انديشه روشن، مناعت طبع، شيوه‏والا، خاندان پاك: با تبارى از نبى وشرافتى از على، عظمتى از فاطمه و سيادتى از كاظم.تا برسد به فضائلى چون سيل خروشان، و افتخاراتى چون موج‏از پس موج بيكران.

هر چند دبير خوش بيان در ثنا و ستايش او داد سخن دهد،ديدگاه كمالاتش طى نشود، و ژرفاى معالى و مكارمش تحديد نگردد، و زبان از وصف روح تابناكش خسته و عاجز ماند، و تمام آنچه در فرهنگ رجال، ازمدح و منقبت او برشته نظم و تحرير كشيده اند، دون آن مناقب بى كران و اخلاق و آداب كريمه است كه سرورمان شريف رضى حائز آن گشته است: از فهرست نجاشى گرفته (ص 283 )تا يتيمه الدهر ثعالبى(3 ر 116 )و انساب مجدى و تاريخ مجدى و تاريخ بغداد( 3 ر 246 )، كامل ابن اثير 9 ر 89، معالم العلما 138، دميه القصر 73، تاريخ ابن خلكان 2 ر 106، منتظم ابن جوزى 7 ر 279، خلاصه علامه 81، صحاح الاخبار 61، انساب ابى نصر بخارى، عمده الطالب 183 تحفه الازهارابن شدقم، تاريخ ابن كثير 12 ر 3، مرآه الجنان 3 ر 18، شذرات الذهب 3 ر182، شرح ابن ابى الحديد 1 ر 10، غايه‏الاختصار، درجات الرفيعه سيد عليخان مدنى، مجالس المومنين 210، جامع الاقوال، نسمه السحر يمنى، لسان‏الميزان 4 ر 223، رياض الجنه


صفحه 292

زنوزى، روضه البهيه سيد عليخان.ملخص‏المقال، رجال ابن ابى جامع، اجازه سماهيجى اتقان.121 منهج المقال 293 تاسيس الشيعه 107، سمير الحاضر شيخ على، تنقيح المقال 107، يتيمه عاملى 18 تاريخ داب اللغه 2 ر 257، اعلام زركلى 3 ر 889، دائره بستانى 10 ر 458، دائره وجدى 4 ر 251، مجله " الهدى " نشريه عراق در جز سوم از سال‏اول صفحه 106، معجم المطبوعات.

ضمنا: تحليل مقام و شخصيت " شريف رضى " را در تاليفات ذيل ملاحاظه مى كنيد:

1- نوشته كه علامه شيخ عبد الحسين حلى نجفى گرد آورده و مانند مقدمه همراه جز پنجم از تفسير او بطبع رسيده است.از صفحه 1 تا 112.

2-گلزار ادبى كه نويسنده شهير " زكى مبارك " در دو جلد بزرگ ترتيب داده و طبع رسيده.بنام " عبقريه شريف رضى ".

3- نوشته علامه شيخ محمد رضا فرزند استادمان حجه الاسلام شيخ هادى كاشف الغطاء.

4- نويسنده معاصر، سيد على اكبر برقعى قمى، در كتابى بنام " كاخ دلاويز " شرح حال‏شريف رضى را منفردا مورد بحث و تنقيب‏قرار داده است.

اضافات چاپ دوم:

]امينى گويد: سيد برقعى، مردى بود نيك روش، پاك دامن و از پيشتازان ميدان فضل و ادب، ولى در اين‏سالهاى اخير، به جانبدارى از حزبى پست‏و گمراه برخاست و پناه بر خدا، چنان به سر در آمد كه از مقام و موقعيت علمى به دره بدنامى سقوط كرد.خداوندما را از هر گونه لغزش محفوظ و از هراشتباهى در امان بدارد، و از پايان سوء در پناه گيرد.[

5- نوشته دكتر " محفوظ " در 250 صفحه بنام " الشريف الرضى " كه در بيروت مطبعه ريحانى به‏چاپ رسيده است.

6- نوشته فرزندم، محمد هادى امينى، كتابى مستقل.


صفحه 293

ضمنا برخى از جوانان فرومايه مصر كه چون طفل، ناخوانده بر خوان علم و ادب نشسته، درصدد تحليل مقام علمى و شخصيت ممتاز شريف رضى بر آمده، در مطاوى گفتارش از سرشت ناپاك‏خود پرده برداشته، و در واقع جان خودرا با هدف تير ملامت و عار و ننگ ابدساخته است:

در آن ميان كه قلم بر دست‏گرفته و نابخردانه مى خواهد مجد و عظمت " شريف رضى " را خاطر نشان سازد،هرزه درآئى آغاز كرده، اجداد پاك و و الاتبار او را بدى ياد مى كند و آنچه در سينه پر كينه خود از دشمنى وعداوت خاندان رسول اقدس پنهان داشته،با خرده گيرى و ناسزا گوئى به سرور و سالارشان سيد اوصيا امير المومنين على بن ابى طالب، بر ملا كرده است.

آرى اينجاست كه كوته فكرى خود را آشكار كرده راى سخيف و عنصر پليد خودرا نشان مى دهد، و با دست خود گور خود را مى كند.

فرض بفرمائيد كه اين مرد از كينه وران و حسد پيشه گان بر آن رسول است.ولى مى بينيم كه هيچكس،از نعره هاى وحشيانه او در امان نمانده است: حتى پيشوايان مذهبش كه آنانرا به محاكمه مى كشد و با زبان تند و گزنده، فحش و ناسزا نثار مى كند.

من نمى خواهم كه سخنان او را جمله جمله مورد بحث و انتقاد قرار دهم، گفتار ياوه اش بى ارزش تر از اين است كه در مقام جواب برآيند، و گوينده اش فرومايه تر از آنكه نامش در كتب ياد شود.ولى تاسف من بر حوزه‏مصر است كه نام و آوازه اش بوسيله سفلگان آلوده شود.تاسف من بر جامعه مصر است كه دامن فضل خود را از لوث اين آلودگيها پاك نمى سازد، تاسف من بر مراكز چاپ و انتشار آن ديار است كه اين گونه ترهات رسوا كننده را منتشر مى سازد، تاسف من... تاسف من... تاسف من.


صفحه 294

معلمان ادب و مشايخ حديث

1- ابو سعيد، حسن بن عبد الله بن مرزبان نحوى، معروف به" سيرافى " درگذشته سال 368، در كودكى، قبل از آنكه ده ساله شود، علم‏نحو را از او تعليم گرفته است.

اين راابن خلكان و يافعى و صاحب " درجات الرفيعه " به نقل از ابو الفتح ابن جنى استاد شريف رضى آورده ند.

2- ابوعلى، حسن بن احمد فارسى نحوى، درگذشته سال377.اجازه هم از او دريافت نموده، و در كتاب " مجازات نبويه " از او روايت مى كند.

3- ابو عبد الله، محمد بن عمران مرزبانى، در گذشته سال 384، و گويند سال 378.

4 - ابو محمد، استاد اقدم، هارون بن موسى‏تلعكبرى، درگذشته سال385.

5 - ابو الفتح، عثمان بن جنى موصلى، درگذشته سال 392، در كتاب " مجازات نبويه " فراوان از او نقل مى كند.

6-ابو يحيى، عبد الرحيم بن محمد، معروف به " ابن نباته " صاحب خطبه هاى مشهور، درگذشته سال394.

7- استاد بزرگ، استادمان شيخ مفيد، ابو عبد الله‏ابن المعلم، محمد بن نعمان درگذشته سال.413 او و برادرش سيد مرتضى علم الهدى از او علم حديث فرا گرفته اند.

صاحب " درجات رفيعه " گويد: شيخ مفيد، فاطمه زهرا دختر رسول را در خواب ديد كه در مسجد كرخ بداد بر او وارد شد و دو كودكش حسن و حسين همراه‏او بودند، هر دو را به او سپرده گفت:بانها فقه بياموز.با شگفت از خواب بيدار شد.نيمروز فردا، فاطمه دختر "الناصر " در حاليكه كنيزان دور او را گرفته بودند و در كودكش على مرتضى و محمد رضى پيشاپيش او، وارد مسجد شد، شيخ مفيد برخاست و بر آن خاتون سلام گفت، و او فرمود: اى شيخ اين دو فرزند من اند، خدمت تو آوردم كه بآنان فقه بياموزى.

شيخ مفيد بگريه اندر شد و داستان خواب دوشين را به آن خاتون قصه كرد و بعد به تعليم و تربيت آن دو پرداخت، و خداوند با لطف و عنايت، ابواب علم و دانش


صفحه 295

را بر آندو گشاده داشت تا آنجا كه شهرت و آوازه آنان در آفاق گيتى پيچيد، شهرتى كه تا جهان پايدار است برقرار است.اين قصه را، ابن ابى الحديد هم در شرح نهج البلاغه ج 1 ص 13 نقل نموده.

8- ابو الحسن، على بن عيسى ربعى، نحوى بغدادى، درگذشته سال420، چنانكه در " مجازات نبويه " صفحه250، آمده است.شريف رضى در تفسير اين آيه كريمه " رب انى وضعتها انثى و الله اعلم بما وضعت " ميگويد: " استادمان ابو الحسن على بن عيسى نحوى، شاگرد ويژه ابو على فارسى مى فرمود - و من علم نحو را ابتدا بر اوقرائت كردم، پيش از آنكه بر استاد ديگرم ابو الفتح عثمان ابن جنى قرائت‏كنم.كتاب " مختصر ابن جرمى " و قسمتى از كتاب " ايضاح " ابو على فارسى را هم بر او خواندم.با مقدمه كه خودش به عنوان " مدخل " و درس آمادگى علم نحو به من ديكته و املا مى‏نمود و نيز كتاب " عروض " ابو اسحاق زجاج، و " قوافى " ابو الحسن اخفش را نزد او تعليم گرفتم...".

9- قاضى عبد الجبار، ابو الحسن ابن احمد شافعى‏معتزلى، چنانكه در " مجازات نبويه " آمده، نزد او هم قرائت اخبار و حديث داشته.

10- ابوبكر، محمد بن موسى خوارزمى، نزد او تعليم فقه گرفته: مجازات نبويه ص 92.

11-ابو حفص، عمر بن ابراهيم بن احمد كنانى، از او روايت حديث دارد: مجازات نبويه 155.

12 - ابو القاسم، عيسى بن على بن عيسى‏بن داود بن جراح، استاد حديث او بوده: مجازات 153.

13- ابو محمد، عبد الله بن محمد اسدى اكفانى.

14- ابو اسحاق، ابراهيم بن احمد بن محمد طبرى، فقيه مالكى، در اوائل جوانى نزد او تعليم يافته، چنانكه در " منتظم " ابن جوزى و غير آن آمده.


صفحه 296

شاگردان و راويان

جمعى‏از نام آوران شيعه و پرچمداران مذهب عامه از او روايت مى كنند از جمله:

1 - " شيخ الطائفه " ابو جعفر، محمد بن حسن طوسى، درگذشته 460.

2- شيخ جعفر بن محمد دوريستى (طرشتى).

3- شيخ ابو عبد الله، محمد بن على حلوانى.چنانكه در " اجازات " آمده.

4- قاضى ابو المعالى، احمد بن على بن‏قدامه، درگذشته 486 و اجازات بزرگان مذهب(.

5- ابو زيد، سيد عبد الله بن على كيابكى ابن عبد الله حسينى جرجانى، چنانكه در اجازه شهيد دوم به پدر شيخ بهائى جبل عاملى آمده و نيز در اجازه سرورمان مجلسى اول به فرزندش علامه مجلسى دوم.

6- ابوبكر،احمد بن حسين بن احمد نيشابورى، خزاعى، از شاگردان مبرز شريف رضى و برادرش علم الهدى مرتضى است,(مقابيس‏علامه حجت شوشترى).

7- ابو منصور، محمد بن ابى نصر محمد بن احمد بن حسين بن عبد العزيز عكبرى، معدل، (رك:قصص الانبياء راوندى).

8- قاضى، سيد ابو الحسن على بن بندار بن محمد هاشمى، از شريف رضى و برادرش مرتضى، روايت كرده (اجازه بزرگ شيخ عبد الله سماهيجى به شيخ ياسين، و اجازه ديگر او به شيخ ناصر جارودى بسال1128).

9-شيخ مفيد، عبد الرحمن بن احمد بن يحيى‏نيشابورى، از شريف رضى و برادرش علم الهدى، بدون واسطه تمام تاليفات آن دو بزرگوار را روايت كرده (اجازه بزرگ شيخ عبد الله سماهيجى كه قبلا ياد شد).


صفحه 297

تاليف و تصنيف

پيرامون نهج البلاغه

1- نهج البلاغه: از اعصار پيشين تا عصر حاضر، دانشمندان و محدثين با دقت تمام، همت به حفظ اين كتاب گماشته و مانند قرآن كريم آنرا بعنوان تبرك حفظ مى كرده اند، از كسانى كه نزديك به دوران مولف، در شمار حافظان اين كتاب بشمار آمده اند، قاضى جمال الدين محمد بن حسين بن محمد كاشانى است و چنانكه شيخ منتجب الدين در فهرست خود ياد كرده، نهج البلاغه را از حفظ مى نوشته است.

اضافات چاپ دوم:

]و از حافظان اين كتاب در دوران پيشين: خطيب ابو عبد الله محمد فارقى، درگذشته سال 564است، چنانكه ابن كثير در تاريخ خود ج12 ص 260 و ابن جوزى در كتاب " منتظم"ج 10 ص 229 ياد كرده اند[.

و در اين دورانهاى اخير: از جمله، علامه پارسا، سيد محمد يمانى مكى حائرى درگذشته 28 ربيع الاول سال 1280 در حائر مقدس حسينى.

و از جمله دانشمند مورخ شاعر، شيخ محمد حسين مروت.معروف به " حافظ " عاملى.سرورمان سيد صدر الدين كاظمى بنقل ازعلامه شيخ موسى شراره مى گفت كه اين مرد تمام قاموس اللغه و شرح نهج البلاغه ابن ابى الحديد و چهل هزار قصيده از حفظ داشت.

و بعضى از بزرگان‏مى گفت كه: كامل ابن اثير را از اول تا بآخر نيز حفظ داشته است، واقعا اين فضل خدائى است كه به هر كه خواهدعطا فرمايد.

و نيز از دورانهاى بسيارقديم، نزديك به عصر مولف، دانشمندان به شرح اين كتاب شريف پرداخته، و تاكنون بيش از 70 شرح بر آن نوشته اند، از جمله:

1 - سيد على ابن الناصر، معاصر سرورمان شريف رضى، به نام " اعلام نهج البلاغه " و آن اولين و قديمى ترين شرح نهج البلاغه ميباشد.

2- احمد بن محمد، و برى، از دانشمندان قرن پنجم.

3- ضياء الدين، ابو الرضا، فضل الله راوندى، قسمتهائى از نهج البلاغه را در سال


صفحه 298

511بعنوان تعليق و پاورقى شرح‏نوشته.

4- ابو الحسن، على بن ابى القاسم: زيد بن اميرك: محمد بن ابى على: حسين بن ابى سليمان: فندق بن ايوب بن حسن بن احمد بن عبد الرحمن بن عبيد الله بن عمر بن حسن بن عثمان‏بن ايوب بن خزيمه بن عمر بن خزيمه بن‏ثابت: " ذو الشهادتين " از صحابه رسول خدا، اين مرد كه‏از بيهق نيشابوراست، در شمار مشايخ ابن شهر آشوب بوده و نهج البلاغه را در سال 516 نزدشيخ حسن بن يعقوب قارى خوانده و شرحى‏بر آن نوشته بنام " معارج نهج البلاغه ".در روز شنبه 27 شعبان در سبزوار متولد شده و در سال 565 دار فانى را وداع گفته است.

5- ابو الحسين، سعيد بن هبه الله، قطب الدين راوندى، درگذشته 573، نام شرحش: " منهاج البراعه ".

6- شيخ ابوالحسين، محمد بن حسين بن حسن بيهقى نيشابورى، مشهور به " قطب الدين كيدرى " شرحى دارد به نام " حدائق الحقائق " در سال 576 از اين شرح فارغ شده.

7- افضل الدين، حسن بن على‏بن احمد ماهابادى، از اساتيد شيخ منتجب الدين صاحب " الفهرست " درگذشته بعد از سال 585 ميباشد.

8- قاضى، عبدالجبار.علامه نورى در " مستدرك " در شمار شارحين نهج البلاغه‏نام او را ياد كرده، و اين نام بين جماعتى از دانشمندان معاصر شيخ طوسى مشترك است.


صفحه 299

9- فخر رازى، محمد بن عمر طبرى شافعى، درگذشته 606، چنانكه " قفطى " در " تاريخ الحكماء "ياد كرده.

10- ابو حامد، عز الدين، عبد الحميد، مشهور به " ابن ابى الحديد " معتزلى مدائنى، درگذشته 655، شرح او معروف و متداول است، سلطان محمود طبسى كه ذكرش خواهد آمد،آنرا تلخيص كرده.

11- سيد، رضى الدين، ابو القاسم، على بن موسى بن طاوس، حسينى درگذشته664.

12-ابو طالب، تاج الدين، معروف به " ابن‏الساعى " على بن انجب بن عثمان بن عبد الله بغدادى، درگذشته.674 اين دانشمند تاليفات فراوانى دارد، از جمله شرح نهج البلاغه است چنانكه در " منتجب المختار " ص 138 آمده.

13- كمال الدين شيخ ميثم بن على بن ميثم،بحرانى، درگذشته 679، سه شرح بر نهج البلاغه دارد: چك.متوسط.

14- شيخ احمد بن حسن ناوندى، از دانشمندان قرن هفتم، شاگرد شيخ جمال الدين ورامينى.حواشى فراوانى بر " نهج البلاغه " از تقريرات استادش ورامينى ثبت كرده.

15- علامه حلى، جمال الدين، ابو منصور، حسن بن يوسف بن مطهر، درگذشته726.

16 - شيخ، كمال‏الدين ابن عبد الرحمن بن محمد بن ابراهيم عتائقى حلى، يكى از دانشمندان قرن هشتم، شرحى دارد در چهار جلد.

17- يحيى بن حمزه علوى يمنى، از پيشوايان زيديه، درگذشته 749، در شرح خود، به حل مشكلات لغوى نهج البلاغه اكتفا كرده است.

18- سعدالدين، مسعود بن عمر بن عبد الله تفتازانى شافعى، درگذشته 791 يا 792 يا793.

19- سيد افصح الدين محمد بن حبيب الله بن احمد حسينى، تاريخ فراغت از


صفحه 300

شرح، سال881.

20- مولى، قوام الدين، يوسف بن حسن، مشهور به " قاضى بغداد " در حدود سال 927 درگذشته است.

21- ابو الحسن، على‏بن حسن زواره از شاگردان محقق كركى.شرحى بزبان فارسى دارد بنام " روضه الابرار " كه در سال 947 از نوشتن آن‏فراغت يافته.

22- مولى جلال الدين، حسين بن خواجه شرف الدين عبد الحق اردبيلى معروف به " الهى " درگذشته سال 950، شرحى بزبان فارسى نوشته بنام " منهج الفصاحه ".

24-مولى فتح الله ابن مولى شكر الله كاشانى، درگذشته 988، شرحى فارسى بنام: " تنبيه الغافلين و تذكره العارفين ". 24 -عز الدين، على بن جعفر: شمس الدين آملى، از شاگردان شيخ على بن هلال جزائرى، شرح فارسي.

25- مولى، عماد الدين على قارى استر آبادى، از بزرگان قرن دهم، حاشيه بر نهج.

26- مولى، شمس بن محمد بن مراد، در سال 1013، شرح ابن ابى الحديد معتزلى را ترجمه كرده است.

27- شيخ بهائى عاملى، درگذشته 1031، شرحى بر نهج البلاغه نوشته كه ناتمام مانده، اين را " برقعى " در نامه كه بمن نگاشته، تذكر داده است.

28- شيخ الرئيس، ابو الحسن ميرزا قاجار، شرحى‏نوشته، ناتمام.(نامه مزبور برقعى).

29- شيخ نور محمد، ابن قاضى عبد العزيز، ابن قاضى طاهر محمد، محلى‏شرح فارسى به سال1028.

30 - مولى عبد الباقى خطاط صوفى، تبريزى، درگذشته 1039، شرح فارسى بنام " منهاج الولايه ".


صفحه 301

31 - مولى، نظام الدين، على بن حسن جيلانى، شرحى‏بنام: " انوار افصاحه " نوشته در سه جلد، از نگاشتن جلد اول در تاريخ چهارم ربيع الاول 1053 فارغ شده.

32-شيخ حسين بن شهاب الدين بن حسين عاملى كركى، درگذشته 1076 در سن 68 سالگى.

33- فخر الدين، عبد الله بن مويد بالله.شرح ابن ابى الحديد را تلخيص كرده بنام " العقد النضيد المستخرج من شرح ابن ابى الحديد " نسخه يافت شده با تاريخ1080.

34- سيد ماجد بن محمد بحرانى، درگذشته 1097، شرح او ناتمام ماند.

35- شيخ محمد مهدى بن ابى تراب سهندى،شرح فارسى، تاريخ فراغ، ماه رمضان 1097.

36 - ميرزا علاء الدين محمد گلستانه، درگذشته 1100، شرحى بنام " حدائق الحقائق " و شرحى كوتاه بنام "بهجه الحدائق ".

27- سيد حسن بن مطهربن محمد يمنى، جرموزى، حسني (1110-1044).شوكانى در " البدر الطالع " ج 1 ص 311 از شرح او ياد كرده.

38- مولى تاج الدين حسن، معروف‏به " ملاتاجا " پدر فاضل هندى، درگذشته 1137 شرحى دارد بزبان فارسى،در اصفهان ديده شده. 39- مولى محمد صالح بن محمد باقر، روغنى، قزوينى، ازبزرگان قرن يازدهم شرح فارسى، چاپ ايران.

40- سيد نعمه الله بن عبد الله، جزائرى شوشترى، درگذشته 1112، شرحى در سه جلد.

41- مولى، سلطان محمود بن غلامعلى طبسى قاضى، از شاگردان علامه مجلسى.


صفحه 302

42- مولى،محمد رفيع بن فرج گيلانى، درگذشته حدود 1160 در مشهد رضوى.

43- شيخ محمد على بن شيخ ابو طالب زاهدى، گيلانى اصفهانى، درگذشته 1181 در هند، برخى خطبه ها را شرح نوشته.

44- سيد عبد الله بن محمد رضا، شبر حسينى كاظمى، درگذشته 1242، دو شرح دارد.

45- امير محمد مهدى، خاتون‏آبادى اصفهانى، درگذشته.1263 شرح فارسى.

46- حاج سيد محمد تقى بن اميرمحمد مومن حسينى قزوينى، درگذشته.1270 شرح فارسى.

47- ميرزا باقر نواب ابن محمد بن محمد لاهيجى اصفهانى. به فرمان سلطان فتحعلى شاه قاجار شرحى بفارسى نگاشته كه در ايران چاپ شده.

48- حاج نصر الله بن فتح الله دزفولى، به فرمان سلطان ناصر الدين شاه قاجار شرح ابن ابى الحديد را به فارسى ترجمه كرده و تحقيقاتى بر آن افزود.تاريخ فراغ1292.

49 - سيد صدر الدين بن محمد باقر موسوى، دزفولى، از شاگردان آقا محمد بيدآبادى.

50-سيد مفتى عباس، درگذشته 1306 (يكى از شعراء " غدير " در قرن چهاردهم).برقعى ضمن نامه به من نوشته كه شرحى بر نهج البلاغه دارد.

51- مولى احمد بن على اكبر مراغى تبريزى، درگذشته پنجم محرم 1310 تعليقه بر مشكلات نهج البلاغه دارد.

52- شيخ بها الدين محمد (از شعراء غدير در قرن چهاردهم) شرحى دارد (نامه برقعى).

53- استاد، محمد حسن، نائل مرصفى، مشكلات لغوى نهج را شرح كرده و به صورت پاورقى ذيل كتاب، در مصر به چاپ رسيده، سال1328.

54 - شيخ محمد عبده، درگذشته1323.

55 - حاج ميرزا حبيب الله موسوى‏خوئى، درگذشته حدود.1326 شرحى


صفحه 303

مفصل به نام " منهاج البراعه ".

56- شيخ جواد طارمى ابن حاج مولى محرم على زنجانى، درگذشته1325.

نام آن: "شرح الاحتشام على نهج بلاغه الامام ".

57- حاج ميرزا ابراهيم خوئى، در سال 1325 شهيد شده، شرحى بنام: " الدره النجفيه " دارد.در تبريز سال 293 چاپ شده.

58- جهانگيرخان قشقائى درگذشته 1328 در اصفهان.

59- سيد اولاد حسن بن محمد حسن هندى، درگذشته 1338، بنام " الاشاعه ".

60- شيخ محمد حسين بن محمد خليل شيرازى، درگذشته 1340.

61- سيد على اطهر كهجوى هندوى، درگذشته شعبان1352.

62 - استاد محى الدين خياط، ساكن‏بيروت.شرح او در سه جلد چاپ شده.

63- سيد ذاكر حسين اختر دهلوى، معاصر، شرح بزبان اردو.

64- استاد محمد بن عبد الحميد مصرى، شرح محمد عبده، باضافه بعضى افادات و تحقيقات او با هم چاپ شده.

65- سيد ظفر مهدى لكهنوى، شرح بزبان اردو.

66- سيد هبه الدين محمد على، شهرستانى، شرح بنام " بلاغ المنهج ".

67- شيخ محمد على بن بشارت خيقانى، شرحى دارد كه در قصيده شيخ احمد نحوى در ستايش همين شارح ياد شده.

و لقد كسى نهج البلاغه‏فكره شرحا فاظهر كل خاف مضمر

در نامه برقعى به من نام اين شارحان نيز ياد شده:

68 - ميرزا محمد تقى الماسى، نوه علامه مجلسى.شرح فارسى، تمام نشده.

69- شيخ عبد الله بحرانى، صاحب " عوالم ".

70- شيخ عبدالله بن سليمان بحرانى، سماهيجى.

71- حاج مولى على، عليارى تبريزى.

72- شيخ ملا حبيب الله كاشانى.صاحب تاليفات گرانبها.


صفحه 304

73- سيد عبد الحسين حسينى، آل كمونه، بروجردى.

74 - ميرزا محمد على بن محمد نصير، چهاردهى گيلانى، شرح در سه جلد.

75- ميرزا محمد على قراچه داغى تبريزى.

76- استاد محمد محيى الدين عبد الحميد، معلم دانشكده " اللغه العربيه " در دانشگاه " الازهر ".شرح شيخ محمد عبده را ديده و مباحث مهمى بر آن افزوده كه مجتمعا در ذيل نهج البلاغه در مطبعه استقامت مصر چاپ شده.

زيادات چاپ دوم:

]مطلع شديم كه جمعى از بزرگان معاصر، در پيرامون " نهج البلاغه " تاليفات گرانبها و يادداشتهاى پرارزشى تهيه كرده اند، از جمله:

77 - حاج ميرزا خليل، صيمرى، كمره اى، طهرانى، شرحى طولانى و مفصل در 24 جلد ترتيب داده كه برخى اجزا مهم آن در تهران به طبع‏رسيده.

78- سيد محمود طالقانى، شرحى بس طولانى كه برخى مجلدات آن بطبع رسيده.

79- حاج سيد على نقى، فيض الاسلام، اصفهانى، در 6 جلد با خط زيبا چاپ شده.

80- حاج ميرزا محمد على، انصارى قمى، با نظم و نثر فارسى در چند جلد با سبكى زيبا چاپ شده.

81- جواد فاضل، برخى خطبه ها رابا زبانى شيرين و بيانى نمكين به فارسى برگردانده[.


صفحه 305

مولف نهج البلاغه

همه اين دانشمندان وبزرگانى كه نهج البلاغه را شرح و تعليق نوشته اند ترديدى ندارند كه اين كتاب، گرد آورده شريف رضى است، فرهنگهاى شيعه هم بطور كلى بر اين معنى اتفاق نظر دارند و هيچيك از ارباب تراجم را از دوران مولف تا عصرحاضر، ملاحظه نخواهيد كرد، جز اينكه مى بينيد صريحا نسبت كتاب را به شريف‏رضى صحيح دانسته و بر اين معنى جزم ويقين دارد، مانند فهرست ابو العباس نجاشى درگذشته 450، و فهرست شيخ منتجب الدين، درگذشته 585، و...و....

خواننده گرامى مى تواند با مراجعه به‏صورت اجازاتيكه دانشمندان و محدثين براى اصحاب خود نوشته اند، صحت اين معنى را دريابد، از جمله:

1 - اجازه شيخ محمد بن على بن احمد بن بندار، به شيخ فقيه ابو عبد الله حسين، دائر به روايت كتاب نهج البلاغه، تاريخ اجازه: جمادى‏الاخره سال499.

2 - اجازه شيخ على بن فضل الله حسينى، به‏على بن محمد بن حسين متطبب، راجع به روايت نهج، تاريخ اجازه، رجب سال589.

3 - اجازه شيخ نجيب الدين يحيى بن احمد بن يحى حلى، به سيد عز الدين‏حسن بن على، معروف به " ابن الابرز "، روايت همين كتاب، تاريخ اجازه شعبان655.

4- اجازه علامه حلى، به " بنى زهره " تاريخ:723.

5 - اجازه سيد محمد بن حسن ابن ابو الرضا علوى، به جمال الدين ابن ابو المعالى سال730.

6- اجازه فخر الدين محمد فرزند علامه‏حلى، به " ابن مظاهر "، سال741.

7-اجازه استادمان شهيد اول، به شيخ " ابن نجده " سال770.

8 - اجازه شيخ على بن محمد بن يونس، بياضى، صاحب " صراط المستقيم " به شيخ ناصر بن ابراهيم بويهى، احسائى، سال852.

9 - اجازه شيخ على، محقق كركى، به مولى حسين استرابادى سال907.


صفحه 306

10- اجازه محقق كركى، به شيخ ابراهيم، سال934.

11 - اجازه محقق كركى، به قاضى صفى الدين عيسى، سال937.

12- اجازه شهيد ثانى، به شيخ حسين بن عبد الصمد عاملى، سال941.

13- اجازه شيخ حسن فرزند شهيد ثانى، متن اجازه بسيار مفصل است.

14-اجازه شيخ احمد بن نعمه الله بن خاتون، به مولى عبد الله شوشترى سال988.

15 - اجازه شيخ محمد بن احمد بن نعمه الله بن خاتون، به سيد ظهير الدين همدانى، سال 1008.

16 - اجازه علامه، مجلسى اول به شاگردش آقا حسين‏خونسارى، سال 1062.

17- اجازه علامه،مجلسى اول، به فرزندش علامه مجلسى دوم.اجازه طولانى است بتاريخ 1068.

18 - اجازه شيخ صالح بن عبد الكريم، به‏مولى محمد هادى فرزند محمد تقى شولستانى، سال1080.

19 - اجازه مجلسى‏دوم، به سيد ميرزا ابراهيم نيشابورى،بتاريخ1088.

20- اجازه علامه‏مجلسى، به سيد نعمه الله جزائرى، بتاريخ1096.

و اجازات ديگر.

بالاتر از تمام اين دلائل، تصريحات شريف رضى‏است كه خود در كتابهايش بدان حواله كرده است، مثلا در جز پنجم از تفسيرش‏ص 167 مى گويد:

" و كسى كه مايل است تاريخ اين موضوع را كه بدان اشاره كرديم، بداند.

بايد در كتاب ديگرمان بنام " نهج البلاغه " مطالعه و دقت كافى ناميد، همان كتابى كه گزيده سخنان امير المومنين عليه السلام را در آن جمع آورده ايم و مشتمل بر سه باب است در فنون مختلفه معانى و رشته‏هاى پراكنده سخن از خطبه ها و نامه ها گرفته تا مواعظ و حكم و كلمات قصار.


صفحه 307

و در كتاب " مجازات نبويه " ص 223 مى گويد: " اين‏مطلب را در كتاب ديگرمان موسوم به " نهج البلاغه "ياد كرده ايم، همان كتابى كه برگزيده تمام سخنان آن سروررا در آن گرد آورده ايم ".

و در ص 41 مجازات نبويه گويد: اين معنى را در كتابمان نهج البلاغه ايراد كرده ايم.

و در ص 161: اين كلام را در كتاب نهج‏البلاغه، ايراد كرده ايم.

و در ص 252:اين موضوع را در كتابمان نهج البلاغه، ضمن سخنان آن سرور به كميل بن زياد نخعى آورده ايم.

و در اواخر " نهج البلاغه " ضمن توضيح كلام آن حضرت " العين وكاء السته " مى نويسد:

شريف رضى گويد: در باره اين استعاره در كتابمان مجازات آثار نبويه بحث كرده ايم.

و در پيش گفتار كتاب " نهج البلاغه " گويد: من در سالهاى اول جوانى و شادابى زندگى، دست به تاليف كتابى زدم، بنام خصائص الائمه ]ويژگيهاى ائمه اطهار[ مشتمل بر خبرهاى ظريف و جالب و كلمات‏گهربار آنان... تا آخر " و كتاب خصائص الائمه، اينك موجود است، و حتى‏دو نفر با هم اختلاف نكرده اند كه اين كتاب تاليف شريف رضى است.

در اين‏صورت، سخن جاهلانه كه برخى از نويسندگان اظهار داشته: يعنى كتاب را به برادرش علم الهدى نسبت داده، وبعد هم، او را متهم ساخته كه " تمام كتاب و يا قسمتى از آن پرداخته خود اوست كه بنام امير المومنين شهرت داده " -

و يا سخن آن نويسنده ديگر، كه بدون دليل ادعا كرده و گفته: " بيشتر مطالب اين كتاب باطل و ساخته شريف رضى است " با آنكه عظمت مقام اواز حيث دانش و جلالت و وثوق و اعتمادمانند خورشيد آسمان درخشان است.


صفحه 308

و يا آن نويسنده ديگر كه مردد مانده آيا اين كتاب تاليف شريف رضى است يا برادرش شريف مرتضى، و بالاخره‏ساخته اين يا آن -

هيچيك از اين سخنان را در بازار حقيقت ارج و ارزشى‏نيست، و هيچ مجملى براى آن نميتوان سراغ گرفت، جز اينكه بگوئيم تعصب چشم نويسنده را كور كرده است.ضمنا جهالت‏عميق آنانرا به رجال و بزرگان شيعه وتاليفات آنان ميرساند.

شگفت تر سخنى كه ديده ام گفته ذهبى در " طبقات " ج3 ص 289 ميباشد كه مى نويسد: " در اين‏سال يعنى سال 436، شيخ حنيفه علامه محدث ابو عبد الله حسين بن موسى حسينى: شريف رضى، سازنده كتاب " نهج البلاغه " دار جهان را بدرود گفت ".

ابن ابى الحديد، در شرح نهج، ج 2 ص 546، بعد از اينكه خطبه ابن ابى الشحماء عسقلانى كاتب را مى آورد مى گويد:

اين زيباترين خطبه است كه اين نويسنده ماهر القا كرده، و چنانكه مشاهده ميشود با زحمت هر چه بيشتر آنرا ساخته و پرداخته و با مطالعه كافى از عيب و عوارض پيراسته،با وجود اين از سستى و بى مايگى خود خبر مى دهد.

من از اين رو خطبه او راآوردم، كه بسيارى از كوته فكران، خودسرانه مى گويند " قسمت بيستر نهج البلاغه، كلام نو پرداخته است كه جمعى از شيعيان فصيح ساخته و پرداخته اند " و چه بسا برخى از آنرا به ابو الحسن رضى و يا غير او نسبت داده اند.

تعصب چشم آنانرا كور كرده كه ازراه روشن دور افتاده و به كوره راه تاريك منحرف شده اند و علت آن جز سرگشتگى و بى معرفتى به سبك و اسلوب سخن نيست.

من در اينجا با كلامى موجزو مختصر، اشتباه و مغالطه اين انديشه را روشن مى سازم، ميگويم: از دو حال خارج نيست يا تمام نهج البلاغه ساخته و پرداخته شده و به على امير المومنين نسبت يافته يا اينكه تنها برخى از آن ساختگى است، و قسمت ديگر، واقعا از سخن آن بزرگوار است.

احتمال اول قطعا ياوه و باطل است، چون يقين داريم كه با تواتر، برخى از


صفحه 309

خطبه ها و نامه ها از آن حضرت روايت شده، و محدثين همگى يااكثرشان و نيز مورخين اسلامى، بيشتر آنرا نقل كرده اند، با اينكه شيعه نيستند تا بگوئيم از مهب خود جانبدارى كرده اند.

احتمال دوم، گواه ادعاى ماست، زيرا هر كس باسخن و خطابه انس يافته و در علم بيان‏از تحصيلات كافى برخوردار بوده و در باب فصاحت و بلاغت صاحب ذوق و تشخيص باشد، قهرا مى تواند، كلام ركيك و بى‏پايه را از كلام فصيح جدا كرده و سخن‏عرب اصيل را از نوپرداز باز شناسد، وكسيكه داراى چنين ذوق و ادراكى بوده و بر مجموعه دست يابد كه گفته جمعى يا دو نفر از خطبا در آن مسطور باشد خواهد توانست بين اين سخن و آن سخن، اين سبك و آن سبك امتياز دهد.

ملاحظه‏نمى كنيد كه ما با همين دانش و معرفتى كه به شعر و نقادى آن داريم اگر ديوان ابو تمام را ورق بزنيم، ومشاهده كنيم كه در آن ديوان چند قصيده يا يك قصيده از ديگران ثبت شده، با ذوق و ادراك، تفاوت آنرا با شعرا بى تمام و سبك و اسلوب او درك خواهيم كرد.

ملاحظه كنيد، نقادان و شعرشناسان، از اشعار منسوب به ابى تمام، قصائد فراوانى را حذف و اسقاط كرده اند، چون با شيوه او در نظم سخن‏مباينت داشته است، و با همين روش در اشعار ابو نواس، مطالعه كرده چكامه هاى فراوانى را ساقط كرده اند، چون با سبك و شيوه او در پرداختن شعر آشنائى داشته اند.

نقادان ادب، در باره شعر ديگران هم غير از ابو تمام وابو نواس، با همين روش به تحقيق و بررسى برخاسته اند، و دليل آنان، تنها ذوق ادبى و توجه به سبك ويژه هريك از شعراء بوده است.

شما با تامل و دقت در كتاب " نهج البلاغه " نيز ملاحظه مى كنيد كه تمام آن چون آب يكرنگ و يك طعم است با يك روح و يك روش، درست مانند جسم بسيطى كه اجزا آن هيچگونه تفاوتى با هم ندارند، و مانند قرآن كريم كه اول آن‏با وسط و وسط آن با آخرش يكسان است، هر سوره يا هر آيه كه مورد تامل قرار


صفحه 310

گيرد با ساير سور و آيات، از حيث برداشت، روش، اسلوب، مسلك، نظم و ترتيب، متحد و برابر است، اگر نهج البلاغه، قسمتى از آن ساختگى و قسمت ديگر صحيح و مسلم بود، يك چنين اتحادى در سبك و اسلوب نداشت.

با اين‏برهان روشن، سرگشتگى و گمراهى آنانكه‏مى گويند قسمتى از اين كتاب جعلى و ساختگى است آشكار و هويداست.

ضمنا بايد دانست كه گوينده اين سخن با طرح‏اين احتمال، اشكالات فراوانى بر مسلميات مذهب خودش وارد مى كند كه از عهده پاسخ بر نخواهد آمد، زيرا اگرپاى اين گونه احتمالات در ميان بيايد، و تا اين حد تسليم وسوسه و ترديد شويم به هيچ حديث رسول خدا هم وثوق و اطمينان نخواهيم يافت، و رواست كه كسى در صدد طعن و انكار بر آمده و بگويد: اين خبر جعلى است، اين سخن ساختگى است، و همچنين، خطبه ها ومواعظ و سخنان ديگرى كه از ابوبكر و عمر نقل شده است.

بارى، منكر نهج البلاغه، هر شاهد و قرينه اى را كه در روايات رسول خدا و پيشوايان بر حق و سخنان صحابه و تابعين و نوشته هاى دبيران و خطيبان، معتبر مى شناسد، دوستان امير المومنين على را مى رسد كه بهمان شواهد و قرائن در اثبات نهج‏البلاغه و ساير فرمايشات آن سرور، استناد كنند، و اين مطلب واضحى است.

سخن ابن ابى الحديد، پايان پذيرفت.

و همو در ج 1 ص 69، آخر خطبه شقشقيه مى گويد:

استاد من ابو الخير، مصدق بن شبيب واسطى در سال603 مى گفت: اين خطبه يعنى خطبه شقشقيه، را بر استاد، ابو محمد، عبدالله بن احمد، معروف به " ابن الخشاب " درگذشته 568، قرائت مى كردم، موقعى كه باين كلام رسيدم يعنى‏اظهار تاسف ابن عباس ك‏ه گفته بود: " بخدا سوگند آنقدر كه از ناتمام ماندن‏سخن امير المومنين متاسف شدم از فوت هيچ سخنى متاسف نشده ام " ابن خشاب بمن گفت: اگر من حاضر بودم به ابن عباس مى گفتم: "مگر، در دل پسر عمويت على عقده باقى مانده كه در اين‏خطبه بر ملا نكرده باشد؟ تا بگوئى: كاش سخنش را تمام كرده بود بخدا سوگند


صفحه 311

براى هيچكس از پيشقدمان و دنباله روان حرمتى بجا نگذاشته، و كسى نبوده كه نام نبرد جز رسول خدا ".

استادم مصدق گفت: ابن خشاب مردى شوخ طبع بود، بدو گفتم: فكر مى كنيد كه اين خطبه ساختگى باشد؟ پاسخ داد: نه بخدا سوگند، همانطور كه يقين دارم تو مصدقى يقين دارم كه اين خطبه از سخنان على است.گفتم: بسيارى از مردم‏گويند كه اين خطبه ساخته دست " رضى "است.

پاسخ داد: كجا " رضى " ويا غير او ميتوانند با اين سبك و اسلوب بديع خطبه اى بپرورانند؟ ما تمام رسائل و منشآت رضى را ديده ايم،راه و روش او رادر پرداخت نثر فهميده و شناخته ايم، ميان ماه من تاماه گردون، تفاوت از زمين تا آسمان است.

بخدا سوگند: من اين خطبه را در كتابهائى ديده ام كه دويست سال قبل از سيد رضى تاليف شده، بخدا اين خطبه‏را با خط كسانى از علما ادب ديده و شناخته ام كه پيش از ابو احمد نقيب پدر سيد رضى نوشته اند و بيادگار نهاده اند؟.

شارح نهج البلاغه، ابن ابى الحديد گويد: من نيز قسمت هاى زيادى از اين خطبه را در تاليفات استادمان ابو القاسم بلخى پيشواى معتزله بغداد، ديده ام كه سالها پيش از تولد رضى زندگى داشته، و قسمت هاى‏ديگرى از آنرا در كتاب ابو جعفر "ابن قبه " از متكلمين اماميه ديده ام، و آن، كتاب مشهورى است كه به نام" الانصاف " خوانده مى شود و " ابن قبه " ازشاگردان شيخ ابو القاسم بلخى است و در همان دوران قبل از حيات سيد رضى زندگانى را بدرود گفته‏است. سخن ابن ابى الحديد پايان پذيرفت.

علامه شيخ هادى آل كاشف الغطا كتابى پرداخته در 66 صفحه‏كه تنها پيرامون كتاب نهج البلاغه، وشبهات وارده بر آن بحث مى كند، كتاب بطور جامع و كامل تهيه شده و نيكو ازعهده مطلب برآمده است.شيخ محمد عبده نيز، در مقدمه شرح خود پيرامون كتاب نهج، سخنان جالبى آورده، و استاد حسين بستانه، استاد سابق ادبيات عرب در دبيرستان مركزى زير عنوان: " ادب الامام على و نهج البلاغه " متعرض تمام


صفحه 312

اشكالات شده، و با بحث و تنقيب و جوابگوئى از توهمات ياد شده،اعتبار آن را تاييد و تثبيت كرده است، اين مقاله در شماره چهارم از سال‏پنجم مجله " الاعتدال " در نجف اشرف به چاپ رسيده است.

علامه سيد هبه الدين شهرستانى، رساله پيرامون اعتبار و صحت كتاب نهج تاليف نموده وموقعيت علمى و جهانى آنرا روشن ساخته‏است، اين رساله تحت عنوان " ما هو نهج البلاغه " در صيدا چاپ شده و بعدبه وسيله يكى از فضلاء ايران، در تهران بفارسى ترجمه شده و برخى فوائدو اطلاعات بر آن افزوده شده است.

ساير تأليفات سيد رضي

2 - خصائص الائمه مولف، نام كتاب را در ديباچه نهج البلاغه ياد كرده و كتابرا ستوده است، يك نسخه از اين كتاب نزد من هست، در اين كتاب، برخى از كلمات امير المومنين را شرح و توضيح داده و در بسيارى از مواضع كتاب نام خود را برده است.با اين حال، شگفت است كه علامه حلى گفته: " در عراق نسخه هائى به اسم " خصائص الائمه " يافت مى شود كه از حيث اسلوب و روش با نام كتاب " ويژگيهاى پيشوايان " تناسب دارد، ولى نسبت آن به مولف قطعى نيست.

3- مجازات آثار نبويه، در بغداد سال 1328 چاپ شده.

4-تلخيص البيان عن مجاز القرآن در چند موضع از كتاب مجازات نبويه از آن نام برده است.صفحات 145,9:3,2را ملاحظه كنيد.

5- حقائق التاويل فى متشابه التنزيل نام تفسير اوست كه دركتاب " مجازات نبويه " از آن ياد كرده، گاهى نام آنرا حقائق التاويل نهاده و گاهى بعنوان كتاب مفصل در متشابه قرآن.نجاشى از آن با نام " حقائق التنزيل " ياد كرده و صاحب عمده الطالب با نام " المتشابه فى القرآن ".

6- معانى القرآن، و اين كتاب سومى است كه پيرامون قرآن نگاشته است ابن شهر آشوب در " معالم العلماء " ص 44 از آن ياد كرده و مى گويد: مانند آن كمياب


صفحه 313

است، و نسابه عمرى در كتاب " المجدى " گويد:قسمتى از اين تفسير را ضمن يك جلد مشاهده كردم، بسيار نمكين و پسنديده است، اگر بخواهيم مقياسى بدست دهيم، بايد بگوئيم مانند تفسير ابو جعفر طبرى و يا مفصل تر از آن خواهد بود، ابن خلكان هم مى گويد: " مشكل است كه‏مانند آن يافت شود، گواه است بر سعه اطلاعات او در نحو و لغت ".

ولى احتمال مى رود كه اين كتاب مورد ستايش همان تفسير نامبرده قبلى باشد.

7- حاشيه پيرامون اختلاف فقها.

8- حاشيه بر ايضاح ابو على فارسى.

9- الحسن من شعر الحسين، قسمتى از زبده اشعار ابن الحجاج را گرد آورده كه شرح حال او را ضمن شعراءقرن چهارم ياد كرديم.

10-"الزيادات"در شعر ابن الحجاج نامبرده.

11- " الزيادات" در شعر ابو تمام كه ضمن شعراء قرن سوم به شرح حال او پرداختيم.

12- گزيده شعر ابواسحاق صابى.

13- نامه هائيكه ميان او و ابو اسحاق به صورت شعر مبادله شده.

و در عمده الطالب اين چند كتاب را هم نام مى برد:

14 - رسائل و منشات، در سه جلد.و چنانكه در فهرست ابن نديم ص 194 ياد شده، ابو اسحاق صابى درگذشته قبل‏از سال 380، مراسلات شريف رضى را بصورت كتاب در يكجا گرد آورده است.

15- اخبار قضاه بغداد.

16- شرح حال پدر بزرگوارش " طاهر " كه در سال 379، بيست و يكسال پيش از درگذشت پدربرشته تحرير كشيده است.


صفحه 314

و در كتاب تاريخ آداب اللغه، اين چندكتاب را هم افزون ياد كرده:

17 - " انشراح الصدر " يا اشعار برگزيده.

و من گويم: اين كتاب، تاليف يكى از ادباست كه از ديوان شريف رضى گزين ساخته است، چنانكه در " كشف الظنون "ج 1 ص 513 آمده.

18- طيف الخيال.مجموعه است كه بنام شريف رضى ثبت شده.

‏و من گويم: اين كتاب از تاليفات برادرش سيد مرتضى است.

19- ديوان شعر، كه چاپ شده و آوازه اش در همه جا پيچيده است.ابن خلكان گويد: جماعتى به گرد آوردن اشعار رضى همت گماشتند، آخرين گرد آورده را ابو حكيم خبرى عرضه كرده است.


صفحه 315

صاحب ابن عباد كه شرح حالش درشمار شعراء قرن چهارم گذشت، پيكى به بغداد گسيل داشت كه ديوان شريف رضى را براى او رونويس كند، ضمنا نامه همراه آن براى شريف رضى فرستاد، و آن‏در سال 385 سال وفات صاحب بود، شريف رضى كه از ماجرا مطلع شد، ديوان خود را براى او ارسال نموده و هم قصيده در ثناى او سرود كه از آن جمله است:

-ميان من و تو دو حرمت دست بهم داده: نثر من كه اقتدايش به توست و شعرم.

-با پيوست علم و ادب كه جوانمردان را بهم پيوند دهد، نه چون پيوند عشيره و تبار.

- اگر اشعار خود را بتو هديه سازم، بسان بافته آهنى است كه بر داود عرضه گردد.

" تقيه " دخت سيف الدوله، درگذشته سال 399، از مصر كسى‏را گسيل داشت كه ديوان شريف رضى را براى او رونويس كند، روزى كه ديوان بدستش رسيد، گفت هديه گرانبهاتر از آن سراغ ندارم.

اين موضوع، شاهد اين است كه شريف رضى، توجه تامى به شعر خود داشته و آنرا در دوران زندگى خودجمع آورى كرده كه براى رونويس آن خدمت شريف رضى مى آمده اند.و چه بساترتيب ديوانش مانند ديوان برادرش سيدمرتضى بر اساس تاريخ و سالهاى نظم اشعار بوده است.

شعر و شاعرى

واضح است كه هر كس بر روحيات سرورمان‏شريف رضى واقف شود، و موقعيت ارجمند او را از جنبه علم، رياست و مقام رفيع بشناسد، مقام شعر و شاعرى را، دون مقام او خواهد يافت، و روح او را برتر از روح دگر شاعران.

- مى بيند كه هنر شعر بر شخصيت او نيفزوده و نه‏در مناعت و شرافت او اثرى


صفحه 316

داشته.عظمت و مقامى براى او كسب نكرده و نه در پيشرفت اجتماعى او يارو مددكارش بوده است، او قبل از دهسالگى به قافيه سنجى پرداخته و موقعى كه دهساله بوده ضمن قصيده چنين‏سروده:

- مجد و سرورى، مى داند بازيچه دست من است، گرچه در سرگميهاى كودكان غوطه ورم.

انى لمن معشران جمعوا لعلى تفرقوا عن نبى او وصى نبى

- من از آن خاندانم كه چون براى مهمى گرد هم آيند، شكوه و جلالشان بهنگام پراكنده شدن، نمودار شود: آن يك پيامبر است و آن دگر وصى،آن يك نقيب و آن دگر شريف و...

- اگرخواهى، از همت عاليم سراغ گير كه در قلب ستارگان رخشان جاى گرفته.

- اگر بخواهم، اراده ام چون خار بر چشم صاحبان دولت مى خلد و آنان را غرق خون مى سازد.

- چه ميدانهاى پيكار كه‏پنجه مرگ گلوى دلاوران را از نزديك فشرد.

- هيولاى مرگ در صفوف لشكر به پا خاست و با ضرب شمشير بران پيكر دليران را به خاك افكند.

- شمشيرها در دل دشمن بهم پيوست و سنان نيزه هادر خود و جوشن فرو نشست.

بكت على الارض دمعا من دمائهم فاستغربت من ثغور النور و العشب

- از خون دشمنان،دم شمشير و ناوك نى اشك ريزان گشت و صفحه اين مرز و بوم از گل و لاله خندان شد.

شريف رضى، هنر شعر و قافيه پردازى را فضيلت و افتخار نمى دانست، بلكه آنرا وسيله براى پيشبرد مقاصد خود مى شناخت، مى فرمود:

- شعر براى من افتخارى نيست، ولى هر گاه ديگران به مفاخره برخيزندمن با شعر آبدارم به مقابله برخيزم.

- چكامه ام والاتر از آن است كه با آن به استقبال بزرگان شتابم ولى هر كس


صفحه 317

به زيارت من آيد شعر نمكين خود را تحفه حضور سازم.

- سروده كه لايق حضور شاهان است، چونان " مثل سائر" كه بهر مرز و بوم روان است.

- گرچه من در اين ميدان صاحب سر و افسرم، از حرفه شاعرى بيزارم.

و هم گويد:

و ما قولى الاشعار الا ذريعه الى امل قد آن قود جنيبه

و انى اذا ما بلغ الله غايه ضمنت له هجر القريض و حوبه

- من شعر و قصيده را وسيله آرزو ساخته ام و بزودى مهار آنرا مى كشم.

- اگر خدايم بر كرسى آرزو نشاند، از قافيه پردازى و شرمسارى آن بر كنار مى شوم.

و هم گويد:

- تنها بدان خوشنودى كه بگويند: شاعر است، خاك بر سر " شعر "كه در شمار فضيلت و افتخار بر آيد.

-همينت بس كه بوستان شعر و احساس خرم شود، و شاخسار آن سر به آسمان سايد.

- تا چند دلباخته نظم و سرود باشى، وهنوز از مرحله گفتار پاى به ميدان عمل نگذارى.

- شريف رضى، در چكامه هاو قصائدش، خود را حساس ترين شعراى جهان مى شناسد، گاه شعر خود را برتر از شعر " بحترى " و " مسلم بن وليد "مى بيند و گاه فروتنى كرده و خود را همپايه " فرزدق " و " جرير " مى شمارد و يا همتاى " زهير " و گاه در صدد حق جوئى برآمده و با ديده ستايس‏شعر خود را مى سنجد و احساس خود را مافوق احساس دگران معرفى مى نمايد.

بيشتر نقادان ادب، او را سرآمد شاعران قريش مى شناسند، خطيب بغدادى در تاريخ خود ج 2 ص 246 مى نويسد: از ابو عبد الله محمد بن عبد الله دبير شنيدم كه در حضور ابو الحسين ابن محفوظ كه يكى از روساء، بود، مى گفت: جمعى از بزرگان علم


صفحه 318

و ادب را ديدم كه مى گفتند " شريف رضى از همه شاعران قريش سر است " ابن محفوظ گفت: اين سخن استوار و صحيح است، در ميان قريش، شاعرانى يافت شده اند كه خوب مى سروده اند ولى كم، اما كسى كه هم نيكو بسرايد وهم فراوان، جز شريف رضى را نديده ايم.

در فرهنگ رجال، بطور گسترده ازشعر و ادب او تمجيد شده، چونانكه ساير مفاخر او از فضائل نفسى و كمالات روحى مورد ثنا و ستايش قرار گرفته است، در اينجا مجال وارسى و نقل تمام آن نيست، بلكه بخاطر اختصار،قسمتى از آن ياد مى شود:

1- نسابه " عمرى " در كتاب " مجدى " گويد: شريف رضى، در بغداد " نقيب النقباء " خاندان ابى طالب بود، هيبت و جلالى به كمال داشت، با ورع و پارسائى و زهد از دنيا و بى اعتنائى.خاندان و خويشاوندان خود را رعايت مى‏كرد، از پامال شدن حقوق آنان به خشم مى شد، و از جانيان و ستمكاران ايشانهم انتقام مى گرفت.

او يكى از نوابغ روزگار و نزد بزرگان علم و ادب‏تعليم يافته بود، قسمتى از تفسير او را كه بر قرآن كريم نوشته، در يك جلدزيارت كردم، زيبا و نمكين بود، اگر با تفسير ابو جعفر طبرى قياس شود، برابر و يا بزرگتر است.

شعر و احساسش، والاتر از آن است كه در وصف گنجد، تاكنون، لقب " سرآمد شاعران قريش " ويژه اوست، با توجه به اينكه حارث بن هشام، و " عبلى " و " عمر ابن ابى ربيعه " پيشاپيش آن شاعران، و محمد بن صالح موسوى حسنى، و على بن محمد حمانى و ابن طباطبا اصفهانى، دردنباله آنان آمده اند.

2- ثعالبى در " يتيمه الدهر " گويد: اينك شريف رضى نابغه دوران، و نجيب ترين بزرگان عراق است، علاوه بر تباروالا و افتخاراتى چون خورشيد عالم آرا، با فرهنگى نمايان و فضلى تابان، زيب و آزين بسته و از هر چه خوبتر، طرفى به كمال جسته.از


صفحه 319

اين گذشته، او سرآمد شاعرانى است كه از خاندان ابى طالب برخاسته اند، چه گذشتگان و چه معاصران، با آنكه در وصف آنان، شعراى برجسته و ماهرى، مانند " حمانى " و " ابن طباطبا " و " ابن الناصر " و ديگران جلوه گر بوده اند.بلكه اگر گويم:

شريف رضى "اشعر قريش " است، گزافه نگفته ام و گواه آن، ضمن مراجعه به اشعارش مشهودمى شود، شعرى پر مغز و استوار، خالى از عيب و عوار، كه در عين روانى و سلامت قرص است و متقن،با معانى نغز و بلند، ولى چون ميوه بوستان مهياى تناول و چيدن.

پدرش ابو احمد رياست نقبائى را عهده دار بود كه چون داروغه، امور داخلى خاندان ابى طالب را، رتق و فتق مى كردند، او بر همه آنان حكومت داشت، به مظالم يعنى اختلافات مالى آنان رسيدگى مى نمود وكاروان حج را رهبرى مى كرد، و تمامى اين مناصب و مشاغل، در زمان حيات ابواحمد، يعنى به سال 388 به فرزندش " شريف رضى " انتقال يافت.

3- ابن جوزى در " منتظم " ج 7 ص 279 مى نويسد: " رضى " در بغداد، نقيب خاندان ابى طالب بود، بعد از دوران سى سالگى، قرآن كريم را در مدتى اندك، حفظ نمود.در فقه و فرائض ميراث اطلاعات كافى داشت، دانشمندى فرزانه و شاعرى سخندان بود.پارسا و معتقد با همت والا، روزى از زنى، چندمجموعه يادداشت به پنج درهم خريد، يك‏جزوه آن به خط ابو على " ابن مقله " بود، با دلال گفت تا زنك را حاضر ساخت و بدو گفت: در ميان نسخه ها يك جزوه با خط ابن مقهل يافتم، اگر مايلى اينك جزوه را برگير، و اگر بهاى آنرا طالبى، اينك پنج درهم ديگراز آن تو است آن زن پنج درهم را بگرفت و دعايش كرد و رفت " شريف رضى " مردى بخشنده و با سخا بود.

4- ابن ابى الحديد، در شرح نهج البلاغه گويد: " رضى " در مدتى اندك،پس از دوران سى سالگى قرآن را حفظ كرده و بخش مهمى از فقه و فرائض (ميراث) را فرا گرفت، دانشمندى اديب،و شاعرى ماهر بود، با نظمى روان و فصيح و الفاظى پر معنى و بليغ، در پرداختن قافيه توانا و در ساختن انواع شعر مقتدر كه اگر در وادى تغزل


صفحه 320

گام زند و بياد معشوق ترانه و غزل ساز كند، احساس لطيف و خيال دلپذيرش شگفتيها ببار آرد، و اگر در ميدان ثنا و ستايش تازد و با نظمى سهل‏و روان، به صيد معانى پردازد، هيچ شاعرى بگرد او نرسد و اگر در سوك و ماتم، به سوز درون دامن زند، بر همه ماتم سرايان سبقت گيرد، و با همه اينها، دبيرى سخندان و صاحب سخن بوده‏پارسا، با روحى شريف و همتى والا، پابند احكام دين، معتقد و با يقين ازهيچكس صله و جائزه نپذيرفت، حتى جوائز پدرش را باز مى گرداند.

5- " باخرزى " در كتاب " دميه القصر " ص 69 مى نويسد:

در محفل پيشوايان صدرنشين و در مجلس بزرگان، صاحب پايگاه برترين است.

اگرش من زبان به ستايش گشايم، چنان است كه به خورشيد تابان گويم: وه چه پرتوى!

و يا به گلزار گويم: چه خرم و زيبائى؟

با شعرى بديع كه اگر به مفاخره برخيزد، بر آخرين مدارج عظمت بر شود و عقد ثريا بر تارك نهد، و اگر راه تشبيب و غزل پويد، احساس لطيفش از نسيم سحرى سبق جويد، تا آنجا كه هر گاه غزليات پر شورش بر سخندان ماهر خوانده شود، شيفته و شيدا، فريادش به " احسنت " بر آيد و بر شور و شعف فزايد.

اگر به‏ستايش محبوبكان زبان باز گشايد، با ترانه هاى شيوا، چون مشاطه اى باشد در كنار پرپچهرگان رعنا، و چون به ثناى ممدوحى سخن ساز كند، با قصائد دلربا، عقل بحيرت ماند كه شاعر نبوغ خود را جلوه گر ساخته يا عظمت ممدوح را.

و بهر حال چون سمند تيز گام به ميدان دواند، در " وصف " باشد يا " مدح "، بخت آن كسى فيروز باشد كه در " گروبندى " نام او بر زبان راند.

و اگر بسان دبيران و منشيان خامه بر دست گيرد، نثر شيوايش، چون لولو شاهوار است كه بر عروس بخت نثار كند،يا دانه هاى شبنمى كه بر چهره گل نشاند.

و بجان خودم سوگند، شهر بغداداز وجودش خرمى گرفت كه او را در دامن خود بپرورد:

از پستان دجله اش شير داد و از نسيم روحپرور خود، مشام جانش را معطر ساخت.

شعر زيبايش، چندان از آب دجله نوشيد، كه گوارا شد، و چندان غوطه خورد


صفحه 321

كه پاك و تابناك بر آمد، هر گاه گلزار كمالات و فضائلش بجلوه آيد: بغداد باآن خرمى و نشاط، به گشت و گزار شود، و در گرماى نيمروز به نسيم جانفزايش پناه برد.

6- رفاعى در " صحاح الاخبار " ص 61: مى نويسد: شريف رضى،سر آمد شاعران قريش است، از اين رو كه شاعر خوش پرداز قريش، فراوان نسروده.و آنكه فراوان سروده خوش پردازد نبوده، اما شريف رضى ميان اين‏دو فضيلت جمع كرده است.علاوه بر اين‏مردى پارسا، با تقوا، عادل و دادگستربود و ابهتى عظيم در دلها داشت.

القاب- مناصب

بها الدوله در سال 388 سرورمان، سيد رضى را با لقب " شريف اجل " تشريف داد، و درسال 392با لقب " ذو المنقبتين " و در سال 398 با لقب " رضى ذو الحسبين " و در سال 401 دستور داد كه در حضورش او رابا عنوان " شريف اجل " خطاب كنند و نامه هاى رسمى را با همين عنوان مزين‏سازند.

البته، مناصب و كارگزاريها، در دوران سرورمان شريف رضى، فراوان ومتعدد بوده است: از جمله: وزارت، شامل: وزير رسمى، وزير مختار.استاندارى: عام و خاص، استاندارى عام‏هم يا با دستور و انتخاب از مركز خلافت، يا در اثر غلبه و استيلاء و رسميت يافتن اضطرارى از جانب مركز.فرماندگى لشكر، آنهم با دو صورت: تنها اداره امور لشكر و فرمان جنگ و عقب نشينى، يا به اضافه تقسيم غنائم وپيمان صلح.فرمان سركوبى مرتدين، سركوبى ياغيان، فرمان قضاوت و داورى،سرپرستى مظالم (دادستانى) سرپرستى قبائل اشراف: بصورت عمومى و خصوصى، فرمان برگزارى نماز جماعت، فرمان رهبرى حجاج، سرپرستى دفاتر مالى و حقوقى، سرپرستى امور حسبيه و حفظ ناموس اجتماع، و غير آن از سرپرستيهاو كارگزاريها.

از جمله دفتر مخصوص دبيران و منشيان، دفتر مردان موثق و عدول و اهل انصاف (شهود)، دفتر بزرگان و اشراف و اعيان دفتر گردن فرازان و شيرمردان و


صفحه 322

تك سواران،دفتر صاحب نظران و هوشمندان و تيزبينان، دفتر سادات علوى و اشراف خاندان نبوى، دفتر فقها و پيشوايان دانش و دين.

در اين ميان منصبى است ويژه آن كس كه تمام اين فضائل و كمالات را زير پى دارد، مانند سرورمان شريف رضى، نمونه والاى فضل و كمال، از اين رو كسى كه درصدد بحث و كنكاش از مقام و منزلت اوست و مى خواهد روحيات و معنويات او را برآورد كند، ناچار است كه تمامى آن مناصبى را كه شريف رضى عهده دار گشته، گر چه بصورت فهرست و اختصار باشد، مورد مطالعه و تدقيق قرار دهد.

اينجاست كه شخصيت و عظمتى مافوق تصور، در برابر ديدگانش مجسم مى شود شخصيتى آكنده از علم، فقه، كمت، اعتماد، رشد، مناعت، جوانمردى، هيبت،عظمت، جلال، جمال، وفاء، عزت نفس، بينش، احتياط، تصميم، شهامت، عفت، بزرگ منشى، كرم، گردن فرازى و بى نيازى، كه هر يك كم و بيش در وجود شاعران و اديبان ديگر وجود داشته، و مجتمعا و تماما در وجود شريف رضى.

شريف رضى، به سال 380 در سن 21سالگى دوره طائع لله، عهده دار نقابت‏و سرپرستى خاندان ابى طالب گشت و هم رهبرى حاجيان و نظارت در مظالم اجتماعى (دادستانى) باو سپرده شد، فرمان اين مناصب و مقامات از جانب بهاء الدوله در سال 397 در بصره بنام او صادر، و در محرم سال 403 سرپرستى امور اين خاندان را به طور كلى باو محول نمود، و با عنوان " نقيب النقباء" مخاطب گشت، گويند: سرپرستى كل مقام‏و رتبه است كه به عهده كسى محول نشده،جز پيشواى هشتمين على بن موسى الرضا سلام الله عليه، كه ولى عهد مامون بود، و حتى بنا به نوشته ابن ابى الحديد در شرح نهج البلاغه ج 1، شريف‏رضى‏از جانب القادر خليفه عباسى، بر حرم مدينه و مكه، بخلافت منصوب گشته است.

با اين همه، شخصيت شريف رضى، والاتر از آن است كه با منصب و مقام شناخته و يا سنجيده شود و چنانكه شاعر گويد:

لم تشيد له الولايات مجدا لا، و لا قيل رفعت مقداره

بل كساهاو قد تخرمها الدهر جلالا و بهجه و نضاره


صفحه 323

- مقام و منصب، اركان عظمتش استوار نكرد، نه.و نه بر قدر و منزلتش فزود.

- فرمانروائى، در چشم‏روزگار خوار و زبون گشته بود، او جامه‏عزت و جلالش بر تن استوار فرمود.

بارى آن مناصب و مقاماتى كه سرورمان شريف رضى عهده دار بوده در كتب دانشمندان سلف، با تمام شرائط و آداب تجزيه و تحليل شده و در اين زمينه كتابهاى ويژه تاليف يافته است، ما دراينجا به مختصرى از آنچه در كتاب " احكام سلطانيه " نوشته " ماوردى " درگذشته سال 450 آمده است اكتفا مى نمائيم:

نقابت

" نقابت " منصبى است كه به خاطر حفظ و نگهداشت شرافت خاندانها تاسيس شده تا از برخورد و درگيرى با افراد فرومايه درامان مانند، ضمنا نقيب هر خاندان نسبت به افراد همتبارش مهربانتر و قهرا فرمانش نافذتر است.

نقابت دو قسم است: كلى و جزئى، نقابت جزئى، تنها به امور سرپرستى قيام مى كند، بدون اينكه حكمى صادر كند يا كيفرى اجرا نمايد، از اين رو، فقه و دانش، جز شرائط آن نخواهد بود، بلكه تنها نسبت به دوازده مورد نظارت خواهد نمود:

1 - آمار خانواده هاى سادات و حفظ نژاد و تبارشان كه با بيگانگان مخلوط و مشتبه نشوند، آنكه از جمع خاندان خارج مى شود معلوم باشد و آنكه داخل آنان مى گردد شناخته باشد.

2- فاميل هاى مختلف با نام و نسب مضبوط گردند، و پدر خانواده مشخص باشد، تا در اثر تشابه نام و مكان نژاد آنان مختلط نگردد.

3- ضبط آمار نوزادان، دختر و پسر، تا پدر و مادر آنان مشتبه نگردد، و ثبت نام اموات كه راه افترا و تزوير در نسب آنان بسته شود.

4- مراقبت افراد از نظر آداب و اخلاق، تا شايسته مقام و منزلت تبار خود،


صفحه 324

در اجتماع ظاهر شوند، در نتيجه حشمت و موقعيت آنان برقرار و حرمت رسول خدا محفوظ ماند.

5-دورنگهداشتن آنان از مشاغل پست، و باز داشتن از كارهاى‏زشت و پليد كه نه خوار و بى مقدار شوند و نه زيردست اين و آن.

6- مانع شود كه پيرامون، معاصى نچرخند و حرمت‏قانون را زير پا ننهند تا آنجا كه درنصرت دين اجدادشان تعصب بيشتر داشته و در پاك كردن محيط از آلودگيها و منكرات جديت وافرترى نشان دهند.وگرنه زبان ملامتگران باز شود، و مورد خشم و نفرت واقع شوند.

7- مراقب‏باشد كه شرافت و افتخارات آنان، باعث‏نشود كه به ديگران زور بگويند و جفا روا دارند، كه اين خود انگيزه خشم و كين است، بلكه وادار كند تا با لطف و تواضع دلهاى ديگران را بجانب خود معطوف دارند.

8- يارى كند تا حقوق آنان پامال نشود، و نه اجازه دهد كه آنان حقوق ديگران را ناديده بگيرند، انصاف دهد و انصاف بگيرد.

9-حقوق مالى آنان را مانند سهم سادات درغنائم و اموال خراجيه استيفا كند و طبق دستور الهى، در ميان آنان تقسيم كند.

10- مراقب باشد كه زنان و دوشيزگان با شوهران لايق و همرتبه خود، ازدواج كنند تا شرافت خاندان محفوظ و مصون بماند.

11- به استثناى اجرا حدود و قصاص، نسبت به خطاكاران،اجراء عدالت نموده سختگير باشد، از لغزش بزرگان چشم بپوشد و با پند و تذكر از خطاى آنان درگذرد.

12- موقوفه هائى كه ويژه آنان خاندان است،مورد نظارت و سرپرستى قرار دهد: در حفظ اصل بكوشد، و هر چه يشتر در ازدياد منافع و بهره آن تلاش كند، و اگر توليت آن با دگران است، در استيفاء حقوق و قسمت كردن آن نظارت كند، اگر وقف خصوصى است، مستحقين آنرا تشخيص دهد و شرائط لازم را رعايت نمايد،


صفحه 325

ناحق به حق دار برسد.

نقابت كلى و عمومى

علاوه بر آنچه در نقابت جزئى و خصوصى‏ياد شد، پنج وظيفه ديگر به نقيب سمحول‏مى شود:

1 - در منازعات و درگيريها داور آنان باشد.

2- سرپرستى اموال و املاك يتيمان را در دست بگيرد.

3- درمورد ارتكاب جرائم، حدود و كيفر لازم‏را اجرا كند.

4- براى شوهر دادن زنان‏و دوشيزگانى كه براى آنان ولى و سرپرست معين نشده، اقدام كند.

5- با اجرا حكم " حجر " دست سفيهان و نابخردان را از ضايع كردن اموال كوتاه‏كند و در صورت بازگشتن به رشد و صلاحيت، اموال آنان را در اختيار خودشان قرار دهد.

" نقيب " با اجرا اين پنج وظيفه مقام نقابت عمومى و كلى را احراز مى نمايد و اينجاست كه بايدفقيه و دانشمند باشد تا حكومت وداورى او نافذ گردد... (احكام سلطانيه ص 86 - 82 ملاحظه شود).

اين نقابت عامه همان منصب والائى است كه به سرورمان شريف رضى محول گشته بود.

سرپرستى مظالم (دادستانى)

از جمله وظائف اين منصب، وادار كردن دادخواهان به انصاف و حق جوئى است و باز داشتن آنان از نزاع ومخاصمه، از اين رو شرط احراز اين مقام آن است كه شخصيتى عاليقدر، فرمان روا، پر هيبت، پاكدامن، قانع وپارسا باشد، زيرا اجرا وظيفه او، جز با سطوت و اقتدارى كه در خور اميران است و دقت و موشكافى كه شايسته قضاه


صفحه 326

و داوران است، ميسور نيست.

حال‏اگر اين شخصيت، از جمله وزيران و اميران باشد، نيازى به صدور فرمان و منشور مستقل نخواهد بود، بلكه همان منشور وزارت و فرمانروائى، براى نظارت مظالم و دادستانى كافى است، اگر از جمله وزرا و امرا نباشد، با توجه به شرائط گذشته از افراد شايسته‏و لايق اين مقام دعوت شده، منشور و فرمان ولايت و دادستانى بنام او صادرمى شود.

سرپرستى مظالم، گاه عمومى و كلى است، يعنى نقيب، هم در مرحله حكومت و داورى (قضائيه) و هم در مرحله اجرا و تنفيذ (مجريه) انجام وظيفه مى كند، در اين صورت، بايستى داراى جلال و مرتبه والاترى باشد، و از ميان افرادى انتخاب گردد كه با نائب الحكومه، وزير مختار و يا استاندار همرديف باشد، و اگر فقط در مرحله دوم (قوه مجريه) عهده دار نقابت است، چنين مقام و مرتبه لازم نخواهد بود، تنها كافى است كه در اجرا حق و عدالت سخت گير باشد، از نكوهش بدگويان پروا نكند و دست طمع به سوى رشوه دراز نسازد... (احكام سلطانيه ص 64-82).

سرپرستى امور حج

سرپرستى امور حج به دو قسمت تقسيم مى شود: گاه رهبرى كاروان منظور است و گاه اقامه مناسك حج.رهبرى كاروان نيازمند سياست و كفايت و تدبير است و رئيس كاروان بايد مردى‏فرمانرا، صاحب نظر، شجاع، با ابهت و كاردان باشد تا بتواند از عهده وظائف‏دهگانه خود برآيد:

1- گرد آوردن همگان‏و جلوگيرى از تشتت و پراكندگى كه مايه هلاكت اموال و جانهاست.

2- تقسيم بندى گروهها، براى حركت و فرود، تا موجب درگيرى و گمراهى از راه و مقصد نگردد.

3- كاروان را با نرمى و هموارى حركت دهد كه ضعيفان، درمانده نشوند، و


صفحه 327

آنها كه احيانا عقب مانده اند، ياوه نشوند، از اينروست كه پيامبر فرمود: " امير كاروان كسى است كه از همگان ضعيف تر است " يعنى آنكه چارپايش كند و ناتوان است ديگران بايد در حركت و فرود تابع او باشند و جانب او را رعايت كنند.

4- شاهراه امن و پر نعمت را براى حركت كاروان در نظر داشته باشد و از راه خشك و سنگلاخ بپرهيزد.

5- اگر آب كمياب باشد، قبلا در تهيه آن باشد و اگر چراگاه كم است، در فكرعلوفه چارپايان.

6- هر گاه در منزلى فرود آيند، با اعوان خود، بمراقبت و پاسبانى قيام كند و چون براه افتند، گرداگرد آنان چرخد تا از شر سارقان وطراران در امان مانند.

7- اگرراهزنان راه كاروان را ببندند، با تمام امكانات خود، مقابله كند، اگر مى تواند با نبرد و قتال، و اگر نه با بذل اموال، راه كاروان را باز كندكه حجاج از وظائف و اعمال حج عقب نمانند، البته بذل اموال، در صورتى است كه حجاج از جان و دل بپذيرند، زيرا در اين گونه موارد، بذل اموال واجب نيست.

8- در نزاع و درگيرى، ميان افراد كاروان وساطت كند تا صلح و صفا برقرار گردد، و اگر مجاز نيست،بدون رضايت آنان داورى ننمايد، و در صورتى كه مجاز باشد يعنى اهليت داورى‏داشته و فرمان لازم صدور يافته باشد،مى تواند شخصا داورى كند، و اگر به شهرى وارد شوند كه حاكم شرع در آن مستقر است، مى تواند داورى را بدو محول کند.

9- ستمگران را بجاى خود بنشاند و خطاكاران را ادب كند، و جز در صورتى كه مجاز باشد و از اهل اجتهاد، حدود الهى را اجرا نكند.

10-مراقب وقت و هنگام باشد كه به موقع مناسك حج را دريابند، و حتى المقدور،محتاج به سرعت و تاختن نشوند كه باعث‏رنج و خستگى خواهد بود.و موقعى كه به‏ميقات رسيدند به حد كافى فرصت دهد كه‏بانجام واجبات و مستحبات احرام موفق شوند.


صفحه 328

اما اقامه حج و بپا داشتن مناسك آن:

كسى كه متصدى اين كار مى شود، و او را امير الحاج گويند، بمنزله امام جماعت است در نمازهاى روزانه، و علاوه بر شرائطى كه در امام جماعت معتبر است، بايستى به احكام و مناسك حج مطلع باشد و وقت و هنگام آنرا بشناسد.دوره اين سرپرستى و نظارت، فقط 7 روز است كه ازنماز ظهر روز هفتم ذيحجه شروع و روز 13 خاتمه مى يابد.

امير الحاج، پنج وظيفه قطعى دارد و يك وظيفه ششم كه در لزوم آن اختلاف شده:

1 - اعلام كردن به مردم كه روز احرام و حركت براى درك مشاعر چه روزى است تا همگان‏تابع او باشند و به راه و روش او اقتدا كنند.

2- مناسك و اعمال حج را با همان ترتيبى كه در شرع مقرر شده، چه برو جه استحباب و يا بر وجه لزوم،يادآور شده عملى سازد تا ديگرانهم ازاو پيروى نمايند.

3- توقف در عرفات ومشاعر و منى از حد لازم تجاوز نكند، بموقع معين كوچ كند تا ديگران هم بمتابعت كوچ نمايند 4-راهنمائى حجاج كه در اركان وظائف از او پيروى كنند، و به راز و نيازى كه به خالق كعبه دارد، توجه كرده آمين گويند.

5-امامت در نمازهاى يوميه.

6- قضاوت و داورى در ميان حجاج و اجرا كيفر از قبيل حد و " تعزير "، كه مورد اختلاف‏مذاهب است.

شريف رضى، از دوران جوانى، تا اواخر زندگى، عهده دار اين‏مقام منيع بود چه در زمان پدر بزرگوارش به عنوان يار و معين يا نيابت، و چه بطور استقلال از سال 380هجرى، و در اين پست، خدمات عظيمى انجام داده كه در تاريخ ثبت شده و ياد او را جاويدان ساخته است:

ابو القاسم، ابن فهد هاشمى در كتاب " اتحاف الورى باخبار القرى " ضمن حوادث‏سال 389 مى نويسد: در اين سال، شريف مرتضى و شريف رضى به حج مشرف شدند، در راه حج، ابن جراح طائى، آن دو را متوقف ساخت.نه هزار دينار از مال خود بدو عطا


صفحه 329

كردند، تا خود را بمراسم حج برسانند.

ولادت- وفات

به اتفاق مورخين، شريف رضى، به سال 359 در بغداد، متولد گشت، و در همانجا باليد و بزرگ شد.و در همان بغداد، بروز يكشنبه، ششم محرم سال 406 ديده بر جهان بست، چنانكه در رجال نجاشى، تاريخ بغداد، عمده الطالب، خلاصه الرجال و غير آن آمده است.

در " شذرات الذهب " نوشته " در صبح روز پنجشنبه درگذشت " و گويا اشتباه از كاتب باشد، زيرا مدرك گفته‏اش را كتاب " ابن خلكان " معرفى كرده، و در تاريخ ابن خلكان مى نويسد:" صبح روز يكشنبه " نه پنجشنبه.

در "دائره وجدى " ج 4 ص 253 سال وفات را404 نوشته، گويا از شرح نهج البلاغه ابن ابى الحديد گرفته، يا خطائى است كه از كاتب رخ داده، چون مى بينيم، همين فريد وجدى در ج 9 ص 487 دائره اش تاريخ صحيح را يادآور شده و نوشته: " ششم محرم سال." 406 يكى ازمعاصرين شريف، ابو الحسن احمد بن على بتى، درگذشته شعبان سال 405، پيش از مرگ، قصيده در سوگ و رثاى شريف سروده‏است كه در ديوان او ج 1 ص 138 ديده مى شود، گرد آورنده ديوانش مى گويد: بعد از تاريخ اين سروده چند ماه گذشت‏كه شريف رضى درگذشت.رضوان خداى بر او باد.

در مرگ " شريف رضى "،وزير، ابو غالب، فخر الملك، و ساير وزراء و اعيان و اشراف و قضاه، همگان با پاى برهنه، برسم عزا، در خانه او حضور يافتند، فخر الملك بر او نماز خواند، و در همان خانه اش كه در محله‏كرخ رديف مسجد اهل انبار بود، دفن شد.


صفحه 330

برادرش شريف مرتضى، بر جنازه برادر حاضر نشد و در مراسم نماز هم شركت ننمود، از بى قرارى و جزع نتوانست به جنازه برادر بنگرد، به روضه امام موسى بن جعفر عليهما السلام پناه برد، و در پايان روز، فخر الملك، شخصا به روضه امام مشرف شده شريف مرتضى را به خانه اش فرستاد.

بسيارى از مورخين نوشته اند كه: " جسد او را، بعد از آنكه در خانه اش به امانت خاك كردند،به كربلا مشرفه منتقل ساختند و در كنار پدرش ابو احمد حسين بن موسى بخاك سپردند و از تاريخ چنين بر مى آيد كه در قرون وسطى، مزارش در كربلاءمشهور بوده است، صاحب عمده الطالب مى‏نويسد: " مرقد شريف رضى، در كربلاء آشكار و معروف است ".و نيز در شرح حال برادرش مرتضى مى نويسد: " نزد پدر و برادرش بخاك رفت، و مرقد آنان آشكار و معروف است ". رفاعى، درگذشته885، در كتاب " صحاح الاخبار " ص 62 مى گويد: " جنازه شريف مرتضى را به كربلاء حسينى بردند، مانند پدرش و برادرش، و در آنجا بخاك سپردند، و مرقدش در آنجا ظاهر و مشهور است ".

اين موضوع، با اعتبار عقل هم سازگار است، زيرا فرزندان " ابراهيم مجاب " در حائر قدس جوار حضرت سيد الشهدا سكوت اختيار كردند، ابراهيم نامبرده در نزديكى حائر از جانب بالاسر مبارك دفن شد، و فرزندانش مرقد اورا گورستان شخصى خود گرفته، در اطراف‏او دفن شدند، و هر كس از اين خاندان در بغداد يا بصره سكونت داشت، همچون فرزندان " موسى‏ابرش " بعد از مرگ، به‏كربلاء منتقل و در كنار جدشان بخاك رفتند، ضمنا قطعى است كه جنازه پدر شريف رضى، به حائر حسينى منتقل و در همانجا دفن شد.

اضافات چاپ دوم: ]و شايد، ابتدا در خانه اش دفن شده باشد، و بعد او را به كربلاء برده باشند، چنانكه ابن جوزى در " منتظم ج7 ص 247 ياد كرده است[.

و هم قطعى است كه جنازه شريف علم الهدى را بعد از اينكه در خانه اش بخاك سپردند، به‏حائر حسينى منتقل نمودند، توليت آن تربت مقدس در كف آنان بود و هيچ كس، جز با اجازه آنان در حائر حسينى دفن نمى شد، همان طور كه ضمن


صفحه 331

شرح حال وزير، ابو العباس ضبى، در همين جلد صفحه 181 گذشت.

مراثي- سوگنامه ها

جمع كثيرى ازمعاصرين شريف رضى، او را مرثيه گفتند، و در پيشاپيش آنان برادرش علم‏الهدى است كه گفته:

- اى ياران داد از اين فاجعه ناگوار كه بازوى مرا شكست، كاش جان مرا هم مى گرفت.

- پيوسته بيمناك و بر حذر بودم، تا اينكه در رسيد، و شرنگ مصيبت‏در كام من ريخت.

- چندى التماس كردم و مهلت خواستم، آخر هجوم آورد و به حال زارم ننگريست.

- مگوئيد از چه سيلاب اشكش روان نيست؟ اشك را هم چون‏بخت نامساعد سربارى نيست.

- خدا را، بر اين عمر كوتاه و تابناك، و چه عمرها كه دراز بود و ناپاك.

ازجمله كسانى كه در سوك شريف، مرثيه ساختند، شاگردش مهيار ديلمى است، شرح‏حال او در ضمن شعراء قرن پنجم خواهد آمد، دو قصيده دارد، كه يك قصيده آن 70 بيت است، و در ديوان او ج 3 ص 366ثبت شده، اين چنين شروع مى شود:

- بازوى " هاشم " را كه فرو انداخت؟ دست " لوى " را در پيچيد و از پايگاه‏حشمت فرو كشيد؟

- در ريگزار حجاز، قريش را درهم كوبيد و سرا پرده عزتشان بركند؟

- پاى بر فرق " مضر " نهاده با خفت و خوارى پامالشان كرد، و كس دم بر نياورد؟

- كيست كه به مكه‏تاخت و حرمت خانه خدا بشكست؟

-از آن پس به مدينه تاخت و تربت پاكان عترت را پى سپر ستوران ساخت؟

- رسول خدا گريان است، فاطمه در صحراى " طف " برفرزندان عزيزش زار و نالان.


صفحه 332

- دين خدا در امن و امان بود، چه كسش بر آشوفت؟ حصار دژ بلند و افراخته چه‏كسش بعزم تسخير برخاست؟

- بازوى مردان‏دلاور از كار ماند كه تسليم شدند؟ ياسر از مسلمانى برتافتند؟

- يا " شريف‏رضى " شبان فداكار اين خاندان، طعمه اجل گشت كه رمه آنان از چرا باز ماند.

و قصيده ديگرش 40 بيت است و در ديوانش ج 1 ص 249 با اين مطلع ثبت شده:

اقريش لالفم اراك و لايد فتواكلى غاض الندى و خلى الندى

به خاطر شهرت اين دو قصيده، و اينكه در بسيارى از كتب تراجم و فرهنگهاى رجالى ثبت آمده تا برسد بديوان مهيار ديلمى، از نقل تمام اين‏دو قصيده صرف نظر شد.

نمونه اي از اشعار و قصائد

يک نمونه از شعر شريف رضى، قصيده است كه درباره مذهب سروده، با ياد اهل بيت افتخار مى جويد، و اشتياق خود را بزيارت تربت پاكشان مى رساند:

الا لله با دره الطلاب و عزم لا يروع بالعتاب

- هلا!چه خوش است حمله با شتاب، و اراده كه نلرز از بيم عتاب.

- و آنكه دامن همت بر كمر زده مى تازد، همچون تاختن شمشير به سوى گردنها و رقاب.

- ملامتش كنم كه از چه‏دورى گرفتى؟ و از نكوهش آرد كه زور آمدى نابهنگام.

- من به چشم ديدم كه عجز و ناتوانى از بيم صولت شب به خاك‏افتاده جنايات او را ستايش كرد.

- اگر روزگار، با صولت و سطوت راه مرا نمى بست، از همه سو به جانب سرورى و ارجمندى مى تاختم.

- شيوه جوانمرد عرب، هم آغوشى با شمشير بران و سمند تيزگام است.

- از دشمنان: جز تهديد دروغين نبيند و از او جز شمشير راست نبينند.


صفحه 333

- فرداست كه از شمشير و سنان خفتان سازم، با اينكه از شيوه‏جوانى بر كنار نيم.

- و از سياهى شب جامه بر تن آرايم، بهنگامى كه كاروان‏برون تازد، برون تاختن شمشير از نيام.

و كم ليل عبات له المطايا و نار الحى طائره الشهاب

- چه شبها كه با مركوب رهوار، آماده تاخت شدم، ديگران در اطراف آتش پر شرر سرگرم.

-نگريستم كه زمين چهره خود را دگرگون ساخته و با شير و گرگ ببازى برخاسته.

- من نيز چهره و ديدار خود دگرگون ساختم، چنانكه سپيدى مو از خضاب.

- زيباتر از آن نديدم كه سفيدى را با سياهى طراز بندند.

- من با آرزوى خودهمخوابه ام ولى سنگينى آمال و آرزو شتران قوى هيكل را بزانو در آورده است.

- اگر ياس و نااميدى بر ما چيره شود، اميد را در دل زنده كنيم و با شجاعت پيش تازيم.

- هر آنگاه كه ژاله بهارى از ابر خيزد و شرار باران همراه حباب برقص آيد.

- گويا آسمانرا آب در گلو شكسته، بر سرواديها از دهان فرو ريزد.

- دره و هامون با سيلاب، هم آغوش گشته، ابر سپيد بر سر آن دامن بگسترد.

- و چون بر تپه و ماهور بگذرد، مانند لعاب ازگردنه ها سرازير شود.

- گويم: خداوندسرزمين مدينه را از باران رحمت و آب گوارا سيراب كند.

- به ويژه، تربت بقيع را و خفتگان آن، آبى دامن كشان وسيلابى ريزان.

- و تپه هاى " غرى " وچكيده حسبى كه در بلنديهاى آن جا گرفته.

- و تربت آن شهيدى كه در بيابان " طف " خفته و با لب تشنه داعى حق را لبيك گفته.

- و هم بغداد و سامرا و طوس را، سيراب كن، از ژاله‏بهاران و سيلاب باران.


صفحه 334

- چشمها در كنار اين گورها اشكبار است همچون گريه آسمان بر كوهساران.

- اگر ابر آسمان از ريزش باران دريغ ورزد، سرابها آب گشته بر زير آن گورها روان گردد.

- خدايت سيراب كند كه چه روزها تشنه ديدار بودم، از راه‏دور و نزديك.

- اى باد " جنوب " از سر راهم بر كنار شو، و سرماى جان گزايت را از ساحت من دور ساز.

- در سياهى شب به سويم متاركه از آن تربت پاك توشه نگرفتم.

- اگر ابرها از اكناف آسمان بدان سوى كشانده شوند و چون شتر قربانى از گلوى آنها ناودانها سرازير شود.باز هم حق آن تربت پاك ادا نشود.

- مگر آن تنهاى پاك در كام زمين فرو نشدند كه به رستاخيز براى نعمت جاودانى انگيخته شوند؟

- چه بسيار شد كه كينه حسودان، مست و خراب، جام مرگ را در ميانشان به گردش آورد.

- درود الهى هر دم و هر روز بر آن نشانه هاى هدايت و قبه هاى عظمت چون نسيم وزان باد.

- پيوسته عزم سفر را تجديد كنم، گر چه ياران از رفاقت و يارى دريغ ورزند.

- سينه باد و طوفان بشكافم تا نسيم جانفزائى از تربت بوتراب دريابم.

- چشم دارم كه روزگارم سر يارى در قدم نهد و صيد آرزو در ميان چنگالم بال و پر زند.

- شتران بادپيما را جانب شما روان سازم تا چون تير شهاب دل هامون را بشكافند.

-لعاب از دهانشان بر سر و گردن ريزد، چونانكه لعاب سيل بر دامن جبال.

واجنب بينها حزق المزاكى فاملى باللغام على اللغاب

- مهار توسن تيز گام را يدك كشم و بنوبت خستگى از جان شتران برآرم.


صفحه 335

- باشد كه آبى بر اين آتش تفته بپاشم كه در ميان سينه ام جاى كرده است.

- ديدار و زيارتتان رهبرى است كه ما را به گنجور رستگارى و پاداش هدايت كند.

- در " زورا " بغداد (كاظميه)دو تربت پاك مى شناسم كه درد حسرت و اشتياقم را كنار آن شفا مى جويم.

- مهار جانرا جانب آن درگاه مى كشم و سلام خود را تقديم آن بارگاه مى سازم‏كه بى جواب نخواهد ماند.

- زيارتشان روان مرا پاك سازد و جامه ام را از هر عيب و عارى بپالايد.

- جدم على فرمانرواى دوزخ است روزى كه نجات بخشى از عذاب خدا جز او نيست.

- ساقى‏حوض كوثر، روزيكه دلها از تب و تاب كباب است، و همو پيشگام بر " صراط " باشد، براى حساب.

و من سمحت بخاتمه يمين تضن بكل عاليه الكعاب

- دست راستش انگشترى خاتم به سائل بخشد و بخل ورزد كه مجد و عزتش به يغما رود.

- آيا كندن دراز خيبر معجزه نيست كه اعتراف كنند و يا " غائله " آن مار.

- مى خواست كه مكرى انديشد وخدا نخواست، كلاغى پرواز گرفت و فتنه‏از ميان برخاست.

- آيا اين چنين بدر تابان در تاريكى و سياهى محو شود؟ و اين خورشيد درخشان در ميان ابر و مه پنهان ماند؟

- هر كه بر او ستم راند، با گذشت و وقار، كيفر او در كف نهاد.

- بينم كه ماه شعبان درآمد و مرا مشتاق زيارت ساخت، كيست كه پاداش


صفحه 336

مرا خاطر نشان سازد؟

- در قصائد خود با نام شما افتخار جويم، نه با شعر و احساسم، و با مدد شماست كه گامهاى استوارى در خطابه و نثر بردارم.

- از آلودگى بركنارم.از اينرو كه با دشمن شما در جدالم، هدف تير فحش و ناسزايم.

- آشكارا دم از ولاى شما زنم نه در پرده.از دگران بيزارى جويم و باك نيارم.

- سزاوارتراز من به ولاء شما كيست؟ با آنكه رشته‏خاندانم بشما منتهى است.

- دوستار شمايم، گر چه دشمنم دارند، به پابوس شما روانم گر چه از پاى درمانم.

- فتنه روزگار ميان ما جدائى افكند، ولى بازگشت ما به يك دودمان و تبار است.

در اين قصيده بسال 391 روز عاشورا، سيد الشهدا سبط پيامبر امام حسين عليه السلام را مرثيه گفته است:

هذى المنازل بالغميم فنادها و اسكب سخى العين بعد جمادها

- اينك سرزمين " غميم " است: صلا درده و سيلاب اشك از ديده روان ساز!

- گر اين‏حصار بلند را وامى بر دوش است بپردازو اگر خون دلى در اين خاكدان اسير است، فدا بخش و رها ساز.

- يا بر شو بر فراز جهاز شتران و با نظاره اين ويرانه، آبى بر آتش درون بيفشان.

نوى‏كمنعطف الحنيه دونه سحم الخدود لهن ارث رمادها

- خندقى بپيرامون همچون قوس كمان، نزديكتر گودالى سياه پر ازخاكستر ميراث مطبخيان.

- اينك طناب بند خيمه ها و در كنارش نشمينگاه جوانمردان، آتش دگران رو به خاموشى است، جز آتش اينان.

- و اين مهار بند،ويژه آن جوانان كه با سمند زرد و سرخ خيمه خود آزين بندند، و ديگران با حله آويزان.


صفحه 337

- بخدا سوگند با كاروانى برگرد اين ديار از حركت باز ماندم كه دستها بر جگر نهادند.

- با حسرت و زارى سيلاب اشك بر رخسار روان‏كرده از سوز دل جامه بر تن دريدند.

-چندان در اين ماتم سرا ماندند كه گويا پاى شتران و استران ميخكوب زمين كردند.

- سپس راه برگرفتند، آبشخور آنان، سيلاب ديدگان، توشه راهشان غم و اندهان.

- هر يك جامه عزا حمايل ساخته، دانه هاى اشك چون مرواريد برحله ها رخشان.

- به تهنيت قدومت، بارانى فرو ريزد كه توده خاك را جان بخشد، نرم و هموار.

- و چون به دشت و هامون بنگرى، مرغزارى در نظر آيد چون حله يمن شاهوار.

- از اين ديدگان كه اينك بزيارت آمده اند، بجز بيخوابى و غمگسارى چه ميجوئيد؟

- ديگر اشكى بر اين ديده ها نماند، نه بخدا، خواب هم‏بدان راه نبرد.

- اينك از گريه بر اين ديار باز مانديم، و بر حال زار فاطمه گريانيم كه در سوگ فرزندانش اشكبار است.

لم يخلفوها فى الشهيد و قد راى دفع الفرات يزاد عن اورادها

- آيا بهنگام ولادتش دانست كه زنازادگان سر حسين را بر سر نى خواهند كرد؟

- آن روز كه عراقيان به سوگ و ماتم نشينند، شاميان با جشن و سرورش عيد شمارند.

-از خشم پيامبر نهراسيدند كه يكسر كشتزار او را درو كردند.

- بينش و هدايت را در برابر سرگشتگى و ضلالت فروختند، رشد و صلاح را وا نهاده نكبت و جهالت خريدند.

- رسول خدا را خصم خود ساختند و چه بد ذخيره براى روز جزا مهيا كردند.


صفحه 338

- خاندان پيامبر بر پشت شتران بدخو سوار، خون پيامبر بر ناوك نيزه ها نمايان.

- اى‏دل بسوز، بر خاندان على كه پس از عزت‏و ارجمندى، پامال امويان گشت.

- مهارذلت و خوارى در بينى كشيدند و ريسمان‏اسارت بر گردن نهادند.

- گفتند: هلاك‏آل على، دين كردگار است مگر نه اين دين از جدشان بيادگار است؟

طلبت ترات‏الجاهليه عندها و شفت قديم الغل من ‏احقادها

- به آئين " جاهليت "خون كشتگان باز جستند و سينه هاى پر كينه را از آتش التهاب، شفا بخشيدند.

- حقوق غائبين را ويژه خود ساختند و بدلخواه خود بر حاضرين ستم راندند.

الله سابقكم الى ارواحها فكسبتم الاثام فى اجسادها

- خدا، ارواحشان را از معركه نبرد به عالم بالا بر كشيد، و شما با تاختن بر اجسادشان فجيع ترين جنايات را مرتكب گشتيد.

- اگر قبه هاى افراشته آن پاكان بر زمين فرو خوابيد، اركان دين خدا هم به خاك در غلطيد.

- اينك خلافت اسلامى‏از مسير خود منحرف است، ديگر به رشد و صلاح امت اميد نتوان برد.

- منبر خلافت پى سپر قلدران گشت: گرگهاى بنى‏اميه بر زبر آن جستند.

- خلافت، ويژه‏برگزيدگان خداست كه بآنان الهام بخشيد و كفيل دين و آئين ساخت.

- بتمام افتخارات چنك يازيده‏ويژه خود ساختند، ملامتى نيست كه جن و انس به حسادت برخاستند.

- پارسائى و بردبارى، منش گستاخان خونريز، خونريزى و جلادت - اگر از خدايشان بيم نبود - روش زاهدان گوشه گير.

- خاندانى كه نوزدان خود را با يراق جنگ در " قماط " پيچند و به جاى


صفحه 339

گهواره در صدر زين جاى دهند.

-حديث آزادگى و كمالاتشان بر زبان دشمنان، كه همواره از رقيبان روايت كنند.

- اى خشم خداى بپاخيز و بخاطر پيامبرش بر دشمنان بتاز، و شمشير تيزاز نيام بركش!

- بتاز بر آن گروهى كه خون محمد و خاندانش را بخاطر يزيد و زياد تباه كرده بر زمين ريخت.

صفدات مال الله مل‏ء اكفها و اكف آل الله فى اصفادها

- حقوق الهى را چنگ چنگ به يغما برند و دست خاندان الهى را در غل و زنجير كشند.

- با شمشير محمد، در پى آل و تبار او تاخته بهر سو راندند، چونانكه شتران غريبه را ازسر آبگاه برانند.

- گفتم - كاروان خسته و رنجور را كه چون عقاب هاى خاكسترى بر قله كوهساران روان است.

- ساروان در پى شتران مى دود كه از لاغرى چون كمان اند، سركش آنها ازبيم تازيانه مطعى گشته و او بر كفل رامها مى نوازد.

- چنان تند و سريع در اهتزازند كه پندارى گردن شتران، پيشاپيش، جدا از تنشان دوان است.

- گفتم: بايست گرچه دامنم پر غبار است، دلى در سينه دارم كه از فراق ياران در تب و تاب است.

بالطف حيث غدا مراق دمائها و مناخ اينقها ليوم جلادها

القفر من ارواقها و الطير من طراقها و الوحش من عوادها

- در اين صحراى " طف " كه قربانگاه شهيدان و نبردگاه دليران بود.

- اينك‏رواقش خشك و سوزان، پناهنده اش مرغان‏آسمان، زائرش وحش


صفحه 340

بيابان است.

- دانه هاى اشكى بر اين زمين ريزان است كه سوز و گداز عشقش مددكار است.

- اى عاشوراى حسين شعله هاى جانسوزت تار و پود مرا بسوخت.

- هر ساله به سوز درونم دامن زنى، هر چند به خاموشى آن بكوشم.

- چون مار گزيده‏روزگارم تلخ و دردبار و چشمم در تب وتاب است.

- اى جد والا تبار سپاه غم و حسرت، همواره بر دلم مى تازد: حمله مى كند و مى ستيزد.

- سيلاب اشكم ريزان است، اگر شبانگاهم دريغ كند، صبحگاهان روان است.

- اين بود ثنا و ستايشم.و رسا نيست.بلى.هر كسى به ميدان تازد، مهار سمند را از كف بگذارد.

- آيا بگويم: " تربتت سيراب باد "؟ كه شما خود باران رحمتيد و ابر بهاران.

- با مدح و ثنايم، ارج ومنزلت شما را بيفزايم؟؟ شما بر قله كوهساران و من در تپه و هامون!

- با چه زبان به ستايش اختران خيزم كه بر طاق آسمان همطراز كهكشان باشند؟

- خورشيد كه با روشنى و جلال ميدمد، ازستايش ما بى نياز است.

در عاشوراى سال 377، اين قصيده را در سوك جدش سيد الشهدا سروده است:

ساحت بذودى بغداد فآنسنى تقلبى فى ظهور الخيل و العير

- بغداد، فريادم بركشيد كه برون شو و من بر پشت سمند و تكاور، با خاطرى آرام.

- هر چند ازاين سو بآن سويم كشاند، با شهامت و جلادت بيشتر در برابر خود يافت.

- بى واهمه بر شهر بغداد بتازم و بى محاباآنچه خواهم كنم.

- فتنه برخاست و آواره ديارم كرد، مرا آفريدند كه بر صدر زين جاى گيرم يا جهاز شتران.نه بر بالش نرم در كنار زنان.


صفحه 341

- هر چند از مقابله و دفاع ناتوان ماندم، بدون باخت، از معركه جان بدر بردم.

- با شتاب، در سياهى شب‏روى نهان كردم، آنگاه كه بيابان لخت و عريان شد از دد و دام.

- گويند گفت- و سوز دل، اشك بر رخسارم مى باريد:

- آرام گير و درد را بر خود هموار كن- براى اندوه و غم وقت بسيار است.

- گفتم: هيهات پندت نه بموقع است، غم واندوه جز در روز عاشورا به دلم راه نگيرد.

- روزى كه بر پسر فاطمه، آواى‏رحيل بركشيد، ناوك تيرى دو پهلو و تيز.

- به خاك در غلطيد، بى پرستار وغمخوار، پرستارش سم ستوران، غمخوارش تيغ ساربان.

- با لب تشنه، نيزه جان ستان در دلش جا گرفت، سوز تشنگى و آرزوى آب گوارا از خاطرش برد.

- گوياشمشيرهاى تيز و بران كه در پيكرش جا مى گرفت، آتشى بود كه بر خرمنى از نور در مى گرفت.

لله ملقى على الرمضاءعض به فم الردى بين اقدام و تشمير

- خدا را.بر ريگزار تفتيده كربلا، پيكرى نگون است كه از نيش هيولاى مرگ پاره پاره غرق در خون است.

- تپه ها با سايه خود بر پيكر چاك چاكش رحمت آرد و گردباد، جسم عريانش را با دامن محبت مستور دارد.

- وحش بيابان حرمت قربانگاهش شناخت، با آنكه سه روز بر خاك افتاده بود، گامى پيش نگذاشت.

- بسا درياى آرام، كه گرداب اجل در پيش دارد و امواج مرگبارش بدنبال است.

- بسا قهرمانى كه بر روزگار مى باليد و چرخ زمانه به كام مرگش در افكند.

- زاده زياد را ناپاكى حسب بر حسين بياشوفت، تلاش‏او در استحكام قدرت


صفحه 342

يزيد تحسين‏و سپاسى برنينگيخت.

- خواست جنايت ننگين خود را جبران كند، ولى شكست، قابل ترميم نبود.

- دختران رسول را به اسارت بردند، با آنكه نهال دين سرسبز و خرم بود.

- اگر غول‏مرگ نجيب زاده از خاندان ما در ربود،اين هيولا، چنگ و دندانش هماره به خون رنگين است.

- اينك با صفحه جبين نيزه دشمن را بجان مى خرد، كه از خاك‏و خون خضاب بسته.

- بعد از آنكه، با قلبى آرام و انديشه استوار، ناوك سنان را از جبين خود بر مى تافت.

- غبار ميدان، دامن كشان مى گذرد، گريبان در ماتم خورشيد چاك زده.

- برگروهى كه شميرشان در گلو شكسته، گويابرقى بود كه بر فراز تپه ها درخشيد.

بنى اميه ما الا سياف نائمه عن شاهر فى اقاصى الارض موتور

و البارقات‏تلوى فى مغامدها و السابقات تمطى فى المضامير

- اى پسران اميه تيغ دلاورانى كه عزيزانشان در اقصى نقاط زمين بخوط طپيدند، بخواب نخواهد رفت.

- شمشير در نيام بخود مى پيچد،سمند تيزگام در ميدان تمرين بى قرار است.

- و من به انتظار روزى نشسته ام‏كه بى پروا درآيد و لرزه بر اندام اين‏فريب خوردگان افكند.

- تيغها، هر چندبخواهد بر گردن دشمنان فرود آيد و شراب خون بياشامد.

- رواست كه هر روزاز خاندان مصطفى، با ضرب تيغ و سنان ماهى بر زمين افتد؟

- و هر روز چشمه زلال آنان با حوادث روزگار، تيره و تار گردد؟

- غار تبر قوم كه ديو مرگ از چنگالش مى گريخت، اينك در پنجه‏غارتگران اسير است.

- سپيد چهره ايكه‏با كبر و ناز مى گذشت، در روز عاشورا ديده از جهان بربست.


صفحه 343

- چيست كه از چهره غمين و ديدگان فرو رفته در شگفتى؟ جراحت قلبم عميق گشته‏التيام نگيرد.

- با كدام چشم سوى معالى ارجمندى بنگرم كه ديدگانم خشك شده چاره پذير نباشد.

- با روزگار، بازخمى جانكاه روبرو شوم، تا عمر باقى است، و هم قلبى كه خرم و شادان نيست.

- يا جداه غم جانكاه و سوز درونم در اختيار نباشد.خواهم آبى از ديدگان برآتش دل بيفشانم.

- ديده بيخوابم خيانت كرده از ريزش اشك دريغ دارد، همچون كمان سخت كه از اطاعت كماندار سر پيچد.

- تسلاى خاطرى بر دل من حرام است، با آنكه بر هيچ دلى حرام نباشد.

و در عاشوراى سال 387 باز هم سيد الشهدا را چنين در سوك و ماتم نشسته:

راحل انت و الليالى تزول و مضربك البقاء الطويل

- از اين سراكوچ خواهى كرد، روزگار هم نخواهد ماند.دير زيستن درد بى درمانى است.

-نه دلاورى بجا ماند كه با شمشير هم آغوش گردد، نه آرزوئى و نه آرزومندى.

- پايان زندگى - در اين جهان - نابودى است، بوستان سبز و خرم روزى افسرده خواهد گشت.

- آدميزاده طعمه مرگ است، اسب تازى هم كه پرورش جنگى يابد، عاقبت هدف تير و نيزه خواهد بود.

- زندگى در شكم مادر، با خواب نوشين شروع شود، بعد از آن درد و رنجى است طولانى تا در خاك تيره به خواب ابد آرام گيرد.

-زندگى چون ابر است كه باد جنوبش، در روزى آكنده از مه، گرد آورد، و باد صبايش پراكنده سازد.


صفحه 344

- شيوه روزگار است: دوستان راه سفر گيرند و بازماندگان بر آنها بگريند.

- گذشت روزان و شبان، فراق و جدائى را تسريع كند، چونانكه گياه، هر چند بيش قد بر افرازد، طراوت خود را از دست بدهد.

-بسا جوانمردى كه از روزگار خود خرم وشادان است، و دگرى در تب و تاب

- دنياست.اگر با آن سر وصل دارد، با اين تخم جفا كارد، چون زيبارويان بى وفا.

- اينك بر فراق عزيزش عزادار و گريان است، فرداست بر او بگريند و بعزايش نشينند.

- آرزوها مايه‏حسرت و رنج است، نه دلگرمى و اميد.

-غول مرگ را چه باك است كه كدامين عزيز را در ربايد، بعد از آنكه پسر فاطمه را در ربود.

- كدامين روز، بخاطر حادثه هولناك و فاجعه دردناك، ديده ها اشكبار است؟

- روز عاشوراى حسين، كه نه دوست وفا كرد، نه ميزبان‏پناه داد.

- اى پسر فاطمه عهد كردند و عهد خود شكستند، وفاداران چه اندك اند.

- سفارش رسول را در حق تو زير پانهادند و به خونخواهى جاهليت برخاستند.

- به رويت شمشير كشيدند، ومقدرات الهى را بهانه كردند، عذرى بدتر از گناه.

- عذر خواستند و پشيمان گشتند، بعد از آنكه سپاه خود را بسيج كردند اين نه هنگام معذرت و پشيمانى است؟

- كارى كه جز با ضرب شمشير سرانجام نگيرد، فرجامش تلخكامى‏و نابودى است.

يا حساما فلت مضاربه الهام و قد فله الحسام الصقيل

يا جوادا ادمى الجواد من الطعن و ولى و نحره مبلول

حجل الخيل من دماء الاعادى يوم يبدو طعن و تخفى حجول

يوم طاحت ايدى السوابق فى النقع وفاض الونى و غاض الصهيل

- اى‏شمشير بران كه سرها شكستى و عاقبت باتيغ كين سرت را شكستند.

- اى جوانمردى كه با سمند تيزگام به درياى‏خون تاختى، بازگشتى و گلويت


صفحه 345

گلگون است.

- ساق ستوران از خون رنگ شقايق گرفت، روزى كه طعن نيزه آشكار است و سپيدى ساقها در خون پنهان.

- روزى كه سمند تيز تك در لاى و لجن گرفتار ماند.ضعف و سستى بالا گرفت شيهه ستوران جانب پستى.

- پندارى صورت خود را نهان سازم، با آنكه با خيل ستور، بر سر و صورت او تاختند؟

- پندارى شربت آب گوارا باشدم و هنوز سينه دشمن از خون او سيراب نگشته؟

قبلته الرماح و انتضلت فيه المنايا و عانقته النصول

- نيزه ها سينه اش را بوسه زدند، تيرها از شوق رخش بپرواز آمدند، ناوك سنانها در آغوشش نشستند.

- اسيرانش بر شتران‏سوار گشته، گريبانها تا به دامن چاك زده اند.

- بخاطر آن دلها كه ديده عشق بديدارشان خونچكان و بخاطر آن اشكها كه بر رخسارشان روان است.

- نقاب از چهره چون آفتابشان كشيدند، تابش آفتاب هم خود نقاب است.

- با سرانگشت چهره ماهشان را پنهان نمودند، اشك رخسار هم چون حجاب است.

- شكوه بردند، اما با گريه و زارى، فرياد زدند، ولى با نوحه و شيون.

- ساربان بدخيم كنارى نگيرد.و ناله يتيمان آرام نپذيرد.

يا غريب الديار صبرى غريب و قتيل الاعداء نومى قتيل

- اى آواره شهر و ديار صبر و قرارم نماند.اى كشته دشمنان خواب برمن حرام است.

- دل بى قرارم به سويت پر مى كشد، با عشق و شعف، با ناله و شور.

- كاش در كنارت به خاك مى رفتم،يا تربتت را در چشم مى انباشتم.

- همواره مزارت بموسم باران سيراب باد.


صفحه 346

- بارانى نرم و هموار، همراه بادى لطيف و نسمى خنك و سايه بر دوام.

- اى زادگان احمد تا چند امروزفردا كنم و سنان نيزه ام از طعن و ضرب محروم.

- خيل تيزگامم در زير زين، اشتران باد پيمايم در كمين، تازه وارد از آمادگيم در انديشه و بيم.

- تا چند؟ باز هم تا چند، سركشان و جانيان گردن افرازند؟ و تا چند فرومايگان دون بر والا گهران ارجمند فرمانروا باشند؟

قد اذاع الغليل قلبى و لكن غير بدع ان استطب العليل

- آتش درون تار و پود قلبم را بسوخت، عجبى نيست كه دل سوخته در پى درمان برآيد.

- كاش زنده مانم و روزى با دوستان برجهم، در كفم شمشيرى برنده و آخته.

- به خونخواهى قربانيان " طف " پيكرشان رابا نوك سنان بر خاك كشم.گروه گروه بهم پيونديم.

- تار و پود قلبم با مهرش زيور بسته چونان موى سپيد و سپيدى مو، جز با مرگ درمان نيابد.

- من رعيتى سر بفرمانم، گرچه از خاندان شمايم: پدرم حيدر است و مادرم‏زهراى بتول.

- هر گاه ديگران با مجد و جمال به ميدان مفاخرت آيند، گوى سبقت آنراست كه گويد: جدم رسول.

- همگان از ديدارم خرم و شاداند، چون به فضل و برتريم شناسند.دگران را هركه بينم زائد و فضول.

- جمعى با شور و نوا چكامه دلربايم را در بزم ادب بخوانند، برخى دگر به خطابه و سخن پردازيم گوش سپارند.

- كاش مى دانستم‏نكوهشگرم كيست؟ با آنكه انديشمندان حقشناس بر سخنم خرده نگيرند.


صفحه 347

-با هدف و خواسته ام وداع گويم كه گمنامى بملامتم برخاست؟ با آنكه جهانيان معذورم شناسند؟

- آرى آرزويم‏همين است - اگر خداوندم با بخت فيروز قرين سعادت سازد - پايگاه برتر، آرزوى خردمندان هوشيار است.


جلد 8 - فهرست

فهرست مطالب جلد 8

  • شعراء غدير در قرن 05 (1)
    • غديريه ابو محمد صورى (1)
      • شرح حال شاعر و نمونه اشعار او (6)
    • غديريه مهيار ديلمى (19)
      • شرح حال شاعر، نمونه اشعار و افکار (29)
    • غديريه سيد شريف مرتضى (58)
      • شرح حال، تأليفات و آثار شاعر (63)
      • اساتيد علم و مشايخ حديث (70)
      • شاگردان و راويان (71)
        • علم الهدى و ابو العلاء معرى (73)
        • علم الهدى و ابن مطرز (75)
      • سيد مرتضى و رهبرى (77)
      • ولادت، وفات (80)
      • برگزيده اى از ديوان شريف مرتضى (81)
    • غديريه ابو على بصير (108)
      • شرح حال شاعر، نمونه اشعار (109)
    • غديريه ابو العلاء معرى (111)
      • اشاره به شرح حال شاعر و مصادر ترجمه او (112)
    • غديريه المويد فى الدين (114)
      • شرحي پيرامون قصيده سوم، فتنه حنبليان بغداد (120)
      • شرح حال شاعر، تأليفات و آثار (124)
    • غديريه ابن جبر مصرى (127)
      • شرح حال شاعر (135)
  • شعراء غدير در قرن 06 (136)
    • غديريه ابو الحسن فنجكردى (136)
      • شرح حال شاعر (137)
    • غديريه ابن منير طرابلسى (145)
      • شرحي پيرامون اين قصيده (147)
      • زندگاني شاعر (152)
    • غديريه قاضى ابن قادوس (163)
      • شرح حال شاعر (163)
    • غديريه ملك صالح (167)
      • شرح زندگاني شاعر (172)
      • ولادت، وفات، مدايح و مراثى (182)
      • نمونه اى از شعر و احساس ملك صالح (197)
    • غديريه ابن عودى نيلى (210)
      • شرح زندگاني شاعر (220)
    • غديريه قاضى جليس (230)
      • شرح زندگاني شاعر (234)
    • غديريه ابن مكى نيلى (244)
      • شرح زندگاني شاعر (245)
    • غديريه خطيب خوارزمى (253)
      • شرح حال شاعر (255)
      • مشايخ، اساتيد روايت (255)
      • شاگردان، راويان (258)
      • تاليفات خوارزمى (259)
      • شعر خوارزمى و خطبه هايش (264)
      • ولادت و وفات (264)
    • غديريه فقيه عماره يمنى (266)
      • شرح حال شاعر (267)


صفحه 5

شعراء غدير در قرن 05

غديريه ابو محمد صورى

339 - 419 ح

بسم الله الرحمن الرحيم

و لاوك خير ما تحت الضمير و انفس ما تمكن فى الصدور

- مهرت گرامى تر رازى است كه در دل نهفته ام‏و نفيس تر گنجى كه در سينه دارم.

و ها انابت احسس منه نارا امت بحرهانار السعير

- شعله عشقت تار و پودم بسوخت، ديگر آتش دوزخ را بچيزى نشمرم.

ابا حسن تبين غدر قوم بعهدالله من عهد الغدير

- آن روز كه فرمان " غدير " صادر شد، مكر و خيانت‏آن قوم بر ملا گشت.

- پيامبر به خطابه برخاست و فرمانرواى آنان را معرفى كرد.

- بازوى على را برافراشت‏و گفتنى ها بگفت، آنان راه خلاف گرفتند.

- در آن محفل بشادى و سرور پرداختند، در دل نغمه هاى دگر مى نواختند.

طوى يوم الغدير لهم حقودا انال بنشرها يوم " الغدير ".

- روز " غدير " كينه در دلها بينباشت كه چون بر ملا شد، هر جه بود از ميان برداشت.


صفحه 6

- واى كه چه روزهاى شوم و سياهى در پى داشت.

- چندين با مكر و فسون راه خيانت همواركردند، دنياى فريبكار آنانرا بفريفت.

و ليس من " الكثير " فيطمئنوا بان الله يعفو عن كثير

- اين خطائى نبود كه به خود نويد داده و گويند " خداى مهربن بخشايشگر خطاهاست ".

درباره اهل بيت گويد:

عيون منعن الرقاد العيونا جعلن لكل فوادفتونا

- چشمانى آشوبگر كه خواب از چشمها ربودند و هر دلى را مفتون خود ساختند.

فكن المنى لجميع الورى و كن لمن رامهن المنونا

- آرزوى جهانيان بودند، آفت جان همگان.

- دلى دارم كه حوادث روزگارش بر آشوفت، از چپ و راست بخاك و خونش كشيد.

- شور درون را از همگان پنهان و اشك رخسارم آتش دل را بر ملا ساخت!

- ديگراز چه درد عشق را كتمان كنم " كوس رسوائى من بر سر هر بام زدند ".

و كان ابتداء الهوى بى مجونا فلما تمكن امسى جنونا

- ابتدا عشق را بازيچه پنداشتم اينك كارم به جنون كشيده.

و كنت اظن الهوى هينا فلاقيت منه عذابا مهينا

- هواى دل راسرسرى گرفتم، اينك رنج هجرانم از پاى در آورده.

- كاش روز وداع، شاهد حال زارم بودى كه ديدگان من و اوبراز و نياز اندر بودند.

- ديو مرگ بر كسى ابقا نكرد كه دل در مهر او بندم

- جز آل پيامبر كه مهرشان آرزوى‏آرزومندان است.

آل پيامبر، ذخيره‏فرداى من اند، و هم وسيله نجات و رستگارى رستگاران.


صفحه 7

- ساقى كوثر اند و ستاويز محكم براى اميدواران.

- نيكوكاران امت را يار و مدد كارند، از همت ايشان يارى طلب.

- حجت خدايند در زمين، گرچه منكران سر بتابند.

- سخنوراند و راستگو. و شما با تكذيب خود براه عناد رفتيد.

- وارث دانشهاى رسول اند، از چه آنان را ترك گفتيد.

- كينه هاى بر گذشته را زنده كرديد، باآنكه بشمشير آنان راه اسلام گرفتيد.

جحدتم موالاه مولاكم و يوم الغدير لها مومنونا

- ولايت سالارتان‏را منكر شديد، با آنكه روز غديرش مومن و معترف بوديد.

- فضل و مقام او را با نص رسول شنيديد.

- گفتيد: فرموده ات بجان خريديم. در دل گفتيد: ابدا نپذيريم.

- كدامين يك سزاوارتر به سرورى امت باشيد و بيناتر از اين پاكان؟

- و كدامين يك وصى رسول باشيد و كدامين امين ودايع؟

- كدامين يك بر فراش او خسبيد و جانرا برخى رسول كرد، گاهى كه در پى ريختن‏خونش بوديد؟

- كدامين يك با دعاى رسول بر خوان مرغ بريان نشست؟ شما خود گواه داستانيد.

- اى آل پيامبر مطرود باد قومى كه پرچم هدايت را بدست شما فراز ديدند و باز هم جانب گمراهى سپردند.

و نيز درباره اهل بيت گويد:

ما طول الليل القصيرا و نهى الكواكب ان تغورا

الا و فى يده عزيمات يحل بها الامورا

- اين شب كوتاه را بر من دراز ننمود و اختران را از فرو نشستن باز نداشت.

- جز اينكه حل و عقد امور در دست اوست.

ذو مقله لا تستقل ضنى و ان اضنت كثيرا ليست تفتر عن دمى و ترى بها ابدا فتورا

و ترى بها ضعفايريك المستجار المستجيرا


صفحه 8

- با دو چشمانى پر تب و تاب كه آفت جانهاست.

- در ريختن خونم سستى نگيرد، با اينكه همواره مست و خراب است.

- چنانش خمار بينى كه گه در حال ناز و گه در حال نياز است.

- آنجا كه سر جنگ دارد، بملامتم در سپارد و چون ره آشتى گيرد، معذورم شناسد.

- جزاين است كه از شيدائى كارم به رسوائى‏كشيد؟

- هر كس به پاكدامنى مى گرايد، چه بهتر كه با عشق اول اكتفا جويد.

و لقد لبست ثياب نسك مالكا او مستعيرا

و تمثل الشيطان لى ليغرنى رشوا غريرا

فخلعتها و لبست ثوب الفتك سحابا جرورا

- جامه زهد و پارسائى پوشيدم، ندانم از خود داشتم‏ياعاريه كردم.

- ابليس با مكر و فسون‏در تجلى آمد تا به رشد و صلاحم فريب دهد.

- از آنرو جامه پارسائى بر كندم و قباى عياران خونريز بر تن آراستم.

- خطايت هر چه باشد، ترك گوى و راه توبه پوى. بى گمان خدا رابخشاينده و غفور يابى.

ما لم تكن من‏معشر غدروا و قد شهدوا الغديرا

- ما دام كه از خيانت كاران " روز غدير " نباشى.

- آنها كه كنارى گرفته به توطئه نشستند تا اميرى از ميان خود بر گمارند.

- با سينه هاى پر كين و خشمى آتشين. - كانديد ملك و رياست، بانتظار تحت و سرير.

- بسان پيمانه‏در ميان خود بچرخاندنند و بديگر كس نهلند.

هذا الى ان قام قائم آل احمدمستثيرا

- اين است روش روزگاران، تاانقلابگر آل محمد به خونخواهى و كين‏ برخيزد.

و تسلم الاسلام اقتم مظلما فكساه نورا


صفحه 9

- آئين اسلام را چركين و سياه دريابد و در نور هدايت غرقه سازد.

تا آخر قصيده.

و نيز درباره اهل بيت سرايد:

نكرت‏معرفتى لما حكم حاكم الحب عليها لى‏بدم

- قاضى عشقم گفت: بجرم بى مهرى خونش بريز. آشنائى قديم را منكر آمد.

فبدت من ناظريها نظره ادخلتها فى‏دمى تحت التهم

- با نگاه دلدوزش تيرى‏به سويم پرتاب كرد كه در تار و پودم جا گرفت.

و تمكنت فاضنيت ضنى كان بى منها و اسقمت سقم

- از رنجورى عشق برنخاسته، دردى دگر بر جانم فزود.

وصبت بعد اجتناب صغوه بدلت من قولها: لا. بنعم

- پس از هجران و جفا راه آشتى گرفت، پاسخ آورد كه " آرى ". دگر از " لا " دم برنياورد.

و فقدت الوجد فيها و الاسى فتالمت لفقدان الالم

- با درد عشقش خو گرفته ام. اينك از رنج بى دردى در تب و تابم.

مالعينى و فوادى كلما كتمت باح. و ان باحت كتم

- زينهار از اين دل و ديده: هرگاه ديده ام راز عشق را پنهان كند، دل بغفان خيزد، و چون‏گريان شود، دل آرام گيرد.

- اختلاف‏دل و ديده بدراز كشيد، مصيبت و غم الفت گرفتند.

- اما مصيبت آل پيامبربالاترين مصيبتها است.

- اى زادگان زهرا. اين داغ ننگ و نكوهش از چهره روزگار زدوده نخواهد شد.

يا طوافا طاف طوفان به و حطيما بقنا الخط حطم

- اى " مطافى " كه دچار طوفان بلا شد، اى " حطيمى " كه پى سپر نيزه ها گشت.

- بعد از آنكه پيمان الهى را زير پا نهند، بكدامين پيمان‏پاى بندند؟

- كجا اين دل آرام و قرار گيرد، با آنكه سياهكارى بنى اميه پرتو انوارتان


صفحه 10

را در حجاب كرد.

ركبوا بحر ضلال سلموا فيه و الاسلام منهم ما سلم

- به درياى ضلالت و سرگشتگى غوطه ور گشتند و بجان رستند، ولى اسلام از دست آنان نرست.

ثم صارت سنه جاريه كل من امكنه الظلم ظلم

- از آن پس، سياهگارى رواج يافت، و هر كس هر چه توانست كرد.

- شگفتا. حقى كه با شمشير شما رونق گرفت، درباره شما اجرا نگشت.

- تنها مهر و دوستى شما - چنانچه عبد المحسن صورى گويد - در ميان دوستان پا برجاست.

و ابيكم والذى وصى به لابيكم جدكم فى يوم " خم "

- سوگند بجان على. و سوگند به آن عهدى كه جدتان در " غدير خم " گرفت.

- ساير امتها كه بفرمان روائى شما گردن نهادند، حجت رسول را بر قوم اوتمام كردند.

شرح حال شاعر و نمونه اشعار او

ابو محمد، عبد المحسن بن محمد بن احمد بن غالب بن غلبون، صورى. از اكابر قرن چهارم و نوابغ رجال آن دوران است‏و تا اوائل قرن پنجم مى زيسته. اشعار آبدارش در عين سلاست و روانى،پر معنى است، در غزل سرائى لطيف و در بحث و جدال استوار: به هنگام استدلال، براهين استوار آرد و گاه مدح و ستايش جز بزيبائى و ملاحت ننگرد.

- دفتر اشعارش كه در حدود پنج هزار بيت است، بالطايف ادبى و حقائق برهانى، گواه اين مدعا است و نصى بر اخلاص به اهل بيت، چونان كه ابن شهر - آشوبش در سلك شعرائى نام برده كه بى پروا به ستايش اهل بيت برخاسته اند.

آنچه ما از قصائد و قطعات او انتخاب كرده ايم، روحيه مذهبى او را بى پرده متجلى ساخته و چبهه بندى او را به سوى خاندان رسول و جانبدارى و حمايت از حقوق آنان نمودار مى كند، تا آنجا كه مى بينيم به هر چه جز اهل بيت است، پشت پا زده است، علاوه بر آنچه در ديوان شعرش از اشارات لطيفه مى يابيم كه


صفحه 11

عقيده باطنى او را بر ملا مى سازد.

از جمله اين قطعه درباره كودكى عمر نام:

نادمنى من وجهه روضه مشرقه يمرح فيه النظر

فانظر معى تنظر الى معجز سيف على بين جفنى عمر

- در چهره او بوستانى خرم يافتم كه گلگشت ديدگان است.

- بيا از ديده من بنگر تا معجزى، شگفت‏بينى: ذو الفقار على در ميان چشمان عمر!

بارى، ابن ابى شبانه در " تكمله‏امل الامل " بشرح حال او پرداخته، واو جز شيعيان اهل بيت را عنوان نمى كند، ثعالبى در " يتيمه الدهر " ج 2571 به ياد او پرداخته و 225 بيت از اشعار او را ثبت كرده و در " تتميم يتيمه " ج 1 ص 35 او را ثنا گفته و از ديوان شعرش ابياتى برگزيده است. ابن خلكان هم در ج 1 ص 334 با ستايش وتمجيد فراوان از شعرش، شرح مفصلى آورده و مى گويد: بسال 419، روز يكشنبه نهم شوال در سن هشتاد سالگى وچه بسا بيشتر، دار فانى را بدرود گفته‏است. ابن اثير در تاريخ خود ج 12 ص 25، يادى از اين شاعر گرانمايه‏دارد.

از جمله سروده هاى او درباره اهل بيت:

توق اذا ما حرمه‏العدل جلت ملامى لتقضى صبوتى ما تمنت

- اينك كه حرمت عدل و داد از ميان رفته، چندى از ملامت و نكوهش زبان بازگير تا عشق و جوانى من كامروا گردد.

- از اين مغرور گشتى با شعله عشقم تار و پودت را به آتش نكشيده ام و با داغ هجران ديده ات رانگريانده ام؟

لك الخير هذا حين شئت تلومنى لجاجا فالا لمت ايام شدتى

- خدايت خير دهاد. امروزم با خيره سرى‏به ملامت برخاسته اى؟ كاش ايام شوريدگى و شيدائى به ملامت بر مى خاستى.

- آنروز كه با ناله اشتران همنوا بودم و با قمرى شاخساران، ترنم مى گرفتم.

- بر حوادث روزگار مى تاختم و با مرگ حاضر دست بگريبان مى شدم.


صفحه 12

و استصغر البلوى لمن‏عرف الهوى و استكثر الشكوى و ان هى‏قلت

- براى شيدا زدگان، هر گونه رنجى را ناجيز مى شمردم و هر گونه شكوه اى - گرچه كوتاه - فراوان.

- در كنار كلبه درهم ريخته معشوق مات ومبهوت مى ايستادم، گويا انتظار مى بردم سلام مرا پاسخ داد.

- به ياد آن شبها كه با پريچهران لاغر ميان ديدار مى كردم، همانها كه خون معشوق‏را مى ريزند و دامن خود را از جنايت برى مى شناسند.

اصد فيدعونى الى الوصل طرفها و ان انا سارعت الاجابه صدت

- آهنگ رحيل مى‏كنم، چشمان جادويش به سوى وصل مى خواندم، و چون طالب وصل گردم، اعراض كرده مى راندم.

و ان قلت سقمى‏و كلت سقم طرفها بابطال قولى او بادحاض حجتى

- اگر گويم درد آلود خمارم، چشمان خمارش را برانگيزد كه سخن در دهانم بشكند.

و ان سمعت و انار قلبى شناعه عليها. اجابتنى بوا نار و جنتى

- من بزارى ناله بر كشم كه واى از آتش دل، كه او را بنكوهش سپارم. او فرياد بركشد كه اى واى بر تو از آتش رخسارم.

- همت گمارم كه دل از عشق از برگريم، چون كبك در برابرم بخرامد و قرار از كفم بريابد.

و انشد بين البين و الهجر مهجتى و لم ادر فى اى السبيلين ضلت

- قلبى داشتم كه در راه جدائى و هجران از كف داده ام: ندانم در كدامين ره گم كرده ام.

- اين روزگارهجر كه بر من دراز نمايد، خواهد عمرمرا كوتاه بگرداند.

دع الامه اللاتى‏استحلت تكن مع الامه اللاتى بغت فاستحلت

فما تقتدى الا بها فى اغتصابها و لا اقتدى الا بصبر ائمتى

- بگذار تا معشوقه جفاكار خونت حلال داند و با امت ستمكار خونريز محشور آيد.


صفحه 13

- او از امت سيه كار خون آشام الهام گيرد و من چون‏سرورانم راه صبر و شكيبائى پيش گيرم.

- نه اين است كه سوك آنان جانگداز تر از سوك من است؟

حماتى -اذا لانت قناتى - و عدتى اذا لم تكن لى عده عند شدتى

- اى سروران من - به هنگام درماندگى - و اى ذخيره روزگاران سختى و واماندگى.

- حزب ستمكاران با خدا بجنگ برخاستند و به هر چاهى كه خود در افتادند ديگران را به دنبال خود كشاندند.

- دلهائى كه با آئين جاهليت خو گرفتند و از آئين حق نفرت فزودند.

- در پاسخ جدتان احمد، چه عذر و بهانه اى خواهند داشت.

و اشهر ما يروونه عنه قوله تركت كتاب الله فيكم و عترتى

- با آنكه وصيت رسول درباره قرآن و عترت، مشهورترين حديثى است كه زيب منابر خود سازند.

اما نه. دنيا با زر و زيور متجلى شد وآنان به سويش تاختند. اين است كه دلها را باژگون بينى.

و نيز درباره خاندان رسول سرايد:

اصبحوا يفرقون من افراقى فاستغاثوا فى نكستى بالفراق

ما صبرتم لقد بخلتم على المدنف حقا حتى بطول السياق

راحه‏ما اعتمدتموها بقتلى رب خير اتى بغير اتفاق

سوف امضى و تلحقون و لا علم لكم ما يكون بعد اللحاق

- صبحگاهان كه تبم بريد، از گردم پراكنده شدند، و چون بحران تب فزود، صدا به شيون بركشيدند.

- درنگ نياوردند تا حق پرستارى ادا كرده باشند، حتى چندان نپائيدند كه جانم از تن بر آيد.

- رهايم كردند تا در مرگ من تعجيل كنند، خوشبختانه از اين تنهائى آرامش و راحتم رسيد، گاه‏شود كه نيكى و احسان بدون اراده اتفاق افتد.


صفحه 14

- من بزودى از اين عالم رخت بركشم و شما نيز از پى من در آئيد، و ندانيد چه عذابى در كمين است؟

حيثما يجمع القضيه من يجمع بين الخصمين ماض و باق

- آنجا كه داورى بر عهده كسى است كه گذشگان و بازماندگان را گرد آورد.

- داد ازاين مردم كاش در ميان ايشان پا بدوران‏ننهاده بودم. چه گونه در ريختن خون بى پروايند؟

رب ظهر قلبته مثل ما يقلب ظهر المجن للارشاق

- چه بسيارشان آزمون ساختم، جونانكه مقاومت سپر را در برابر پيكان بيازمايند.

- دستم بگرفت و ندانسته در حلقه پريچهران رهايم كرد.

- ديدم‏از ميانه، اسير چشمان تو هستم، آياشود كه آزادم سازى؟

مسه من هواك بى لا من الجن فهل من مغرم او راق

- جنون من، از عشق و شيدائى تو است، نه از آفت جن. خدا را، يا وصل محبوب، يا افسون طبيب.

- جز اينم دوائى نيست كه آتش عشق را با وصل معشوق چاره سازد، يا به وعده دل خوش‏كند و يا آبى بر اين دل تفتيده پاشد.

او يعيد الكرى على كما كان لا موحشى من خيالك الطراق

- و يا خواب ناز را به چشمانم باز گرداند و از كابوس شبگيرم وا رهاند.

ما لنومى كانه كان فى اول دمعى جرى من الاماق

- چه شد كه خوب هم با اولين دانه هاى‏اشك، از گوشه چشمانم فرو ريخت.

- ودگر باز نيايد؟ آرى اميدى نيست اشك ريخته به جاى خود باز نگردد.

بابى شادن توثقت بالايمان منه من قبل شد وثاقى

- آهووشى كه با سوگند موكد، پيمان وصلش گرفتم، و آنگاه اسير دامش گشتم.

فهو الا يكن لحرب فحرب علمته خيانه الميثاق


صفحه 15

نفر من اميه نفر الاسلام من بينهم نفور اباق

انفقوا فى النفاق ما غصبوه فاستقام‏النفاق بالانفاق

- اگر سوداى حرب بر سر ندارد، پس اين " حرب " سرخيل بنى اميه است كه راه خيانت را هموار كرده است.

- جمعى از زادگان " اميه " كه پا از دائره اسلام بيرون نهادند.

- آنچه را به ناحق گرد آورده بودند، در راه نفاق انفاق كردند و كفر پنهان رواج گرفت.

- آرى، شيوه دنياى فريب، اين است كه تنها از جفاى عشاق ناله سر مى دهد.

- نه پندارم كه اين روزگار فريبكار، روزى با خاندان زهد كنار آيد، چون مال و منال دنيا، گردنگير مردمان است.

- از اين است كه خاندان احمد:فرزندان على، آواره هر شهر و دياراند.

فقراء الحجاز بعد الغنى الاكبر اسرى الشام قتلى العراق

- در حجاز، با آن دولت و مكنت - فقير و درمانده، در شام، اسير دست بسته، در عراق به خاك و خون غلطانند.

جانبتهم جوانب الارض حتى خلت ان السماء ذات انطباق

- زمين پهناور از پناه دادن آنان دريغ دارد، گويا درهاى آسمان هم باز نگردد.

- اى زادگان احمد، اگر در ستايشتان سخن كوتاه كنم، و يا تا سر حد امكان در ثنا گسترى مبالغه ورزم، هر دو يكسان‏است:

- هيچگاه به مقام عظمت شما دست نيابم، جز اينكه لطف شما دستگير من باشد.

- فرشتگان ملا اعلى، با ساكنان زمين، با هم بمقابله برخاسته اند:

- آنان فضل و كمال شما را مى ستايند، و اينان بر ستيز و عناد خود مى فزايند.

- حق شما را بردند و پندارند - خاك بر دهانشان - كه سزاوار آنند.

- دست بدست پيمان خلافت بستند تا هماره بر ظلم و ستم بپايند.

- آنان شمشير كين‏بروى شما از نيام بر كشيدند و ما به حمايت، نوك قلم را


صفحه 16

بر صفحه اوراق روان كرديم.

اى عين؟ لو لا القيامه و المرجو فيها من قدره الخلاق

- گويا مى نگرم بروز رستاخيز كه آرزو كرده گويند: كاش در دنيا بودند.

- كه راه توبه پيش گيرند، آنگاه كه ساقى كوثرشان از كنار حوض براند.

- همانگاه كه بنگرند على سالار محشر است و دشمنان را به دوزخ مى سپارد.

- اين است سزاى كفران و ناسپاسى، بچشيد عذابى كه با دست خودافروختيد.

و اين قصيده را در مدح حاكم به امر الله سروده و در روز عاشورا انشاد كرده است:

خلا طرفه بالسقم دونى يلازمه الى ان رمى سهما فصرت اساهمه

فاصبح بى مالست‏ادرى امثله بجفنيه؟ ام لا يعدل السقم قاسمه

چشمان خمار آلودش را به من دوخت و خدنگى از مژدگ ان رها كرد، و من نيز.

- اينك در چشمانم خمار عشق بينم و ندانم حال او چون است؟ عشق يكجانبه بى عدالتى خداى عشق است.

- اگر درد عشق را در سينه پنهان سازم، ديدگانم شاهد و گوياست.

- راز عشق را هم مى توان در ديده نهفت، ولى از خوب كه بيگانه شد، رازش برملا افتاد.

- بياد آن شبهاى دراز كه‏با ياد تو كوتاه شد، و گاهى خورشيد دميد كه ابرها به يكسو رفت.

- تمام شب را بيدار ماندم، اگر واپرسى كه از چه؟ گويم: خواب به چشمم راه نكرد.

و لكنه القى على الصبح لونه فوالاه يوم شاحب الوجه ساهمه

- سياهى‏شب، شبخ خود را بر رخ روز افكند، و اين روز است كه از تيرگى، روى شب راسياه كرده.

- آن سان كه در ماه محرم، فروغ عاشورا پستى گرفته به سياهى گرائيد، از آن رو كه حرام آن ماه راحلال شمردند.


صفحه 17

طغت عبد شمس فاستقل ملحقا الى الشمس من طغيانها متراكمه

- دودمان بنى اميه طوفانى ازطغيان و ستم برانيگختند كه چشمه خورشيد را تيره كرد.

- سر دودمانشان را گوئيد كه اينك آنچه در دل نهان داشتم بر ملا كردم.

روزگاراز سيرت شما كاژى و كژى گرفت، اينك با دست نگهبانش راستى يافت.

- سنت مصطفى بدست مردى از خاندانش تازه و تجديد شد، دين حنيف را حاكم آمد.

-شما مجلسيان كه بر جد او (حاكم) ازديده اشك مى باريد، بگذاريد كه شمشير آبدارش از خون دشمنان بگريد.

الا ايها الثكلى التى من دموعها اذا هى حيت من قتيل جماجمه

- آنكه رخ‏برتابد، دين و دنيايش تباه باشد، نه تو او را بر جاى نهى و نه خدايش رحمت آرد.

حريصا على نار الجحيم كانه يخاف على ابوابها من يزاحمه

- چنان سوى دوزخ در شتاب است كه پندارى‏از پيشدستى ديگران بيمناك است.

- اينك كه شما ركن زندگى باشيد، ديگران كار خود را به چه كسى حوالت توانند.

- دولت علويت بكام باد، حاكم دوران در خانه سعد و فرخندگى جاى دارد.

(تا آخر قصيده)

و از اشعار صورى اين چند بيت است:

بالذى الهم تعذيبى ثناياك العذابا و الذى البس خديك من الورد نقابا

و الذى‏اودع فى فيك من الشهد شرابا و الذى صير حظى منك هجرا و اجتنابا


صفحه 18

ما الذى قالته عيناك لقلبى فاجابا و الذى قالته للدمع فوارها انصبابا

يا عزالا صاد باللحظ لقلبى فاصابا عمرك الله بصب لا يرى الا مصابا

- ترا به آن خدا كه با دهان شيرينت گفت، شرنگ‏عذاب در كامم ريزد.

- به آن خدا كه رخساره ات از رنگ گل نقاب بست.

- و آنكه در دهانت چشمه انگبين بر آورد.

- و از طلعت زيبايت جز دورى و هجران نصيبى عطايم نكرد.

- جشمان دلفريبت با اين دل دردمند چه گفت كه چنين رام‏شد؟

- با اشك چشمم چه رازى در ميان نهاد كه چون سيلاب روان گشت.

- اى آهوى رعنا كه با تيز نگاهش دل مرا خست.

- سايه ات پاينده باد بر اين عاشق زار كه هميشه در تب و تاب است.

اين چند بيت، در ديوان صورى ثبت است. و نسبت آن به شاعر " صنوبرى " چنانكه در كشكول شيخ بهائى ج 1 ص 23 آمده بى مورد است. شيخ بهائى در اين شعر خود، از صورى الهام گرفته كه گويد:

يا بدر دجى فراقه القلب اذاب مذ ودعنى فغاب صبرى اذا غاب

بالله عليك. اى شى‏ء قالت عيناك لقلبى المعنا فاجاب؟

-اى ماه تابان كه از دوريش دل آب گشت، از آنگاه كه رخت سفر بست، صبر و قرار از دلم رخت بر بست.

- ترا به خدايت سوگند. چشمانت با اين دل دردمند چه گفت كه اينسانش به كمند بربست.

و از اشعار صورى است:

سفرن بدورا و انتقبن اهله و مسن غصونا و التفتن جواذرا

- چون ماه تابان پرده از رخ بر كشند، و چونان هلال از زير نقاب بر آيند، بسان شاخ‏سرور عنا و طناز خرامند، مانند گاو وحشى با گوشه چشمان سياه مى نگرند.

- گيسوى خود را بر سر و دوش فروهشتند ودنيا را در ديدگان ما سياه كردند.


صفحه 19

- چه شبها كه خورشيد رخسارشان دميد و تاريكى شب را در حيرت فرو برد.

فهن اذا ما شئن امسين او اذا تعرضن ان يصبحن كن قوادرا

- اينان - هر گاه بخواهند - با گيوسى چون شبه در سياهى شب فرو روند و با پرتو رخسارشان، روزى پر فروغ بيارايند.

و همو در سوگ ابن المعلم، استاد امت، ابو عبد الله محمد بن محمد بن نعمان مفيد در گذشته بسال 413 گويد:

- پاينده آينده مردمان رابا فضل بى كران خود نواخته و مرگ را با عدل و انصاف، نصيب همگان ساخته.

- مفيد با دريائى از علم بى كران رفت‏و مادر دهر چو او نخواهد زاد.

در كتاب " بدايع البدايه " سنداز بكار بن على رياحى آورده كه عبد المحسن صورى به دمشق آمد، مجدى شاعر نزد من آمده ورود او را اطلاع داده گفت: اگر مايل باشى باتفاق از او ديدن كنيم و سلامى باز دهيم؟ پذيرفتم و با هم به زيارتش رفتيم. صورى همه وقت در بازار گندم فروشان براى ديد و بازديد مى نشست، در مقابل جايگاه او، دكان پنبه فروشى بود كه مرد كورى صاحب آن بود، موقعى كه ديده بديدارش تازه كرديم، متوجه شديم كه پير زالى فرتوت بر دردكه پنبه فروش ايستاده مرد كور با اوگرم سخن است و آن پير فرتوت، با سكوت كامل، سخن او را به خاطر مى سپرد. مجدى بلا درنگ سرود:

- منصته‏تسمع ما يقول. پير فرتوت سراپا گوش شده كه چه گويد.

و عبد المحسن بلا تامل اضافه كرد:

كالخلد، لما قابلته غول. بسان موش صحرائى كه آواى غول شنود.

مجدى بدو گفت: " بخدا سوگند كه نيك آوردى، دو تشبيه در نيم خط شعر هميشه در پناه خدا باشى ".

يكى از دوستان صورى، كتابى به عاريت مى گيرد، و بازگرداندن آن بداراز مى كشد، شاعر ما اين دو بيت لطيف را درباره او مى سرايد كه در ديوان او ثبت است:


صفحه 20

- كتاب من چه جنايتى مرتكب گشته كه به زندان ابد محكوم گشته؟

- آزادش كن كه وا پرسم در اين‏روزگار دراز به چه رنج و دردى مبتلا گشته؟

شاعر خوش پرداز، احمد بن سلمان فجرى به شاعر ما عبد المحسن صورى نوشت:

- اى دوست عزيز چرا مانند طاير شكسته بال بزانو درآمده‏اى؟

- اگر فكر مى كنى كه تناورى باعث سنگينى گشته و از طى سفر بازت داشته.

- اين دريا را نبينى كه صخره‏هاى كوه رضوى و بريده هاى كوه ثبير را بر پشت خود بار كرده؟

- اگر از راه خشكس بار سفر بندى نپندارم كه پشت شتر را بشكنى.

- و اگر دوستانت جور و جفاى ترا بجان مى خرند، نظير آنان در جاى دگر هم يافت مى شود.

- راه بيفت، باشد كه با ديدار كريمان دردهاى سينه را شفا بخشى.

- آنها كه‏بديدارشان مانوس گشته اى، تنها خلق جهان نيستند و نه شهرى كه در آن پابند مانده اى، تنها شهر جهان است.

عبد المحسن در پاسخ او نوشت:

- خدايت پاداش نيك دهد كه با خير خواهى پندى آراسته آوردى، اما چه سود كه روزگارم نمانده.

- اينك سنين عمرم به هفتاد رسيده و براى زندگيم برنامه تنظيم كرده كه از سفر راه دور و دراز مانع گشته.

- از آن روز كه مردم اين سامان همت خود را كوتاه كرده اند، من نيز آرزوهاى خودرا كوتاه كردم ام.

در وصف كودكى كه نامش " مقاتل " بوده و درباره او شعر فراوانى سروده چنين گويد:

تعلمت وجنته رقيه لعقرب الصدغ فما تلسع

- رخسارش افسونى آموخته كه از نيش عقرب زلفانش در امان است.


صفحه 21

- ناصحانم بنكوهش گيرند كه از او دل برگير، اما گوشم‏ناشنواست.

- وداعش گفتم و سيلاب اشك بر پهناى سينه ام روان بود.

فظن اذ ابصرها انها ساير اعضائى بها تدمع

- چون حال زارم بديد، پنداشت كه سراپاى وجودم اشكبار است.

- گفت: اينك‏كه حالت بدين منوال است، بعد از فراق چون باشد؟

- اين اشك را تباه مكن بروزگار جدائى فرصت بسيار است، گفتم: تباه تر از اين، قلب زارم باشد كه پيش تو خوار است.

و نيز در ستايش همين پسرك " مقاتل " گويد:

- قلبم مشكن كه خداوندگار آن‏توئى، رازم فاش مكن كه صاحب اختيارش‏تو باشى.

- ايام فراق هر چه دشوارتر، بر تو آسان گذرد، و هموار آن بر من سخت و ناگوار است.

- با شمشير دوچشمت، اى مقاتل جنگجو، چه خونها كه‏نريختى.

- گويم آرامش و تسلا، اميدآن نبرم. خواهم صبر و تحمل، توان آن نباشد.

و همو در ثناى پسرك زبان بمعذرت گشايد و چنين سرايد:

وقف الليل و النهار و قد كان اذا ما اتى النهار يفر

- نه راه آشتى گيرد كه عار است، نه و نه راه جدائى‏پويد كه توانش نيست.

اين سلطان مقلتيك علينا قل له ما يجوز فى الحب سمر

- برق نگاهت سلطان وجود من است، بدو بر گو: روا نباشد دوستان را با ناوك دلدوز هدف تير بلا سازند.

انت فرقت نار خديك حتى كل قلب صب‏لها فيه جمر

- آتش رخسارت به هر رهگذر افروختى، اينك دل عشاقت در سوز و گداز است.


صفحه 22

- زلفان دلاويزت ببازى نتوان گرفت، ويژه اينك كه شكن در شكن است.

- اين دگر ناگوار است كه در صلح و آشتى بدين حدخام و بى تجربه باشى.

شاعر ما، علاوه بر ادب فراوان و نظم بديع، چونان عبد المنعم، فرزندى گرانمايه از خود بيادگار نهاده است كه شرح حالش را ثعالبى ياد كرده است.


صفحه 23

غديريه مهيار ديلمى

متوفى 428

غديريه اول

هل بعد مفترق الاظعان مجتمع؟ ام هل زمان بهم قد فات يرتجع؟

تحملوا تسع‏البيداء ركبهم و يحمل القلب فيهم فوق ما يسع

- از پس اين فرقت و جدائى، روى آشنا خواهم ديد؟ آيا ايام وصل‏باز خواهد آمد.

- براحت بار سفر بر دوش كشيدند، گنجايش وادى بيش از عظمت كاروان، و اين دل بريان بار غمى دوش گرفت، فوق گنجايش آن.

- روبه مغرب روانند، چنان بسرعت كه گويابا خورشيد هم عنان مى روند.

- ديده و دل، از درد فراق، شكوه دارد، چونان كه كاروان بار غم بر دل گرفته.

- مهار شتر آزاد است، اما گردن شتر در زير بار اندوه خم گشته.

تشتاق نعمان لا ترضى بروضته دارا ولو طاب مصطاف و مرتبع

- با اشتياق به‏ملك نعمان رهسپر است، اما از بوستان‏خرم او دلخوش نيست، گرچه مرغزارش در تابستان و بهار دل از كف مى ربايد.

فداء وافين تمشى الوافيات بهم دمع دم و حشا فى اثرهم قطع

- جانم فداى اين كاروان كه خون دل و اشك رخساره بدرقه راهشان بود.


صفحه 24

- اينك شامم به شام دگر متصل است، اما خوابم بسان روز وصل، درهم‏گشيخته.

- كاش آنان كه دعوت ساربان را لبيك گفتند، آواى رحيل او را ناشنيده مى گرفتند.

- يا بار اندوهى كه بهنگام وداع بر دل گرفتم، تار وپودم را بر مى گسيخت تا از رنج و عذاب‏وا رهم.

- ناصح، در نكوهش و عتاب اصرار دارد، و من سر نافرمانى. من مى گريزم و او در پى روان است.

- گويد: جانب بخطر ميفكن كه عشق و شيدائى سرابى است فريبنده، و مراقبت‏از جان يك وظيفه الهى است.

- آب نا اميدى بر آتش دل بيفشان، تا آرامش خاطرات باز آيد.

- زمانه رنگارنگ است. دنيا وارونه شده. همان بهتر كه دل شيدا زده راه سلامت گيرد.

هذى‏قضايا رسول الله مهمله غدرا و شمل رسول الله منصدع

نبينى كه فرمان رسول، با مكر و فسون زير پا ماند، جمعيت خاندانش پراكنده گشت؟

- مردم به خاطر عهد و پيمان، يكراى‏و متفق نشوند، اما براى خيانت دلى يكدله دارند.

- خاندان پيامبر كه " آل الله " اند، و شبان دين، در وصف رعيت دستخوش جور و جفا مانده اند؟

-پيمان رسول را زير پا گذاشتند، انصار رسول هم با آنان همعنان گشتند.

تضاع بيعته يوم الغدير لهم بعد الرضا و تحاط الروم و البيع

- بيعت روز " غدير " كه ويژه خاندانش بود، تباه ماند، اما يهود و نصارى بخاطر پيمان در امان اند.

- با سوگند و قسم، دست بيعتگران كشيدند و بزور شمشير به اطاعت در آورند.


صفحه 25

- آن يك فرمانى نوشت كه بدعتها را بجاى‏سنت جلوه گر ساخت.

- آن دگر با مكر و فسون دامى چيد و دنياى فريبكارش ازنصيب آخرت محروم نمود.

صاحبدلى پرسيد: على كه با نص رسول،وارث سرير خلافت بود، حق خود دريافت‏يا مانع ورادعش گشتند؟

- گفتم: غائله اى بود كه منش بر ملا نسازم. خداوند سزايشان در كنار نهد.

- بانان‏كه اگر نام برم، همگان مى شناسند، و چهره هاشان از كينه درون پرچين است.

- بان هنگام كه بازار دين بى رونق بود، از نزاع و درگيرى باز نشستند وچون پرچم دين باهتزاز آمد، بر سر خوان گسترده اش به نزاع، و كشمكش برخاستند.

- پيشتازشان در مكر و دغل از دومى الهام مى گرفت، سومى دنباله‏رو آنان گشت.

- بيائيد در اين باره منصفانه قضاوت كنيم: خرد داور ما باشد، و محكوم، هر كه باشد، محروم.

- بكدامين حق فرزندان رسول، سر بفرمان شما گذراند، با اينكه افتخارشما در متابعت رسول است.

و كيف ضاقت‏على الاهلين تربته و للاجانب من جنبيه مضطجع

- خاندانش از آرميدن در كنار تربت او محروم، بيگانگان در كنار مرقدش مدفون؟

- از چه رو اجماع را جحت خود دانيد، با آنكه نه اجماعى در ميان بود، و نه رضا و رغبتى مشهود.

- اجماعى كه " على " در جمع مشاورين نباشد و با زورو اكراه تن در دهد، عباس عموى رسول در شمار مخالفين باشد.

و تدعيه قريش‏بالقرابه و الانصار لا رفع فيه و لا وضع

- مهاجران قريش، به بهانه قرابت‏و خويش برخيزند، انصار با دستى درازتر از پا بنشينند.


صفحه 26

- در تاريخ اسلام، اختلافى شديدتر از اين‏نشان نداريم، جز روايات ساختگى كه بهم بافته ايد.

و اسالهم يوم " خم "بعد ما عقدوا له الولايه لم خانوا و لم خلعوا

قول صحيح و نيات بها نغل لا ينفع السيف صقل تحته طبع

- از چه رو، در غدير خم كه پيمان ولايت بستند، راه خيانت گرفتند و سربرتافتند.

- بر زبان گفتارى باشد و مد، دلها انباشته از كينه و حسد، وغلاف شمشير زرنگار در ميانش تيغه اى پر از زنگار.

-اى سرور مومنان انكارشان پس از اعتراف، جامه عارى است كه بر تن پيچيده اند.

- و نقض پيمانى كه در حقت روا دانستند، بدعتى بود كه بر سبيل شرع معتبر شناختند.

- تو حق خود وا نهادى، وگرنه در مى يافتند كه چسان دماغهاى بخاك آلوده در هم كوفته مى شد.

- بحمايت از دين، راه صبر و شكيبائى در پيش گرفتى، آنان بخواب اندر شدندو تو بيدار ماندى.

ليشرقن بحلو اليوم مرغد اذا حصدت لهم فى الحشر ما زرعوا

- بحق سوگند كه شيرينى دنيابفرداى قيامت با تلخى گلو گيرشان خواهد بود، آنگاه كه سزايشان را در كنار نهى.

بروزگارت نبودم تا جان فشانى كنم، اينك با تيغ زبان در راهت پيكار سازم.

- آرى‏ زبان گويا، در قلبها رخنه سازد آنجاكه نيزه هاى جانشكاف درماند.

- تبارم در فارس و آئينم شماست. گوارايم باد آن تبار با اين آبشخور مرغزار.

- از آن روز كه پا به دوران‏شباب نهادم، بشما پناه آوردم، سر انجام، نور


صفحه 27

حق. سياهى شك رازدود و من كامياب گشتم.

- در گذشته، اشتباهاتى فراوان دارم، اگر بدامن‏شما دست يازم، هر انچه باشد، از نامه اعمالم بزدايم.

- سلمان فارسى را شفيع آورم، از اين رو كه در سلك شما خاندان است، البته پدران‏شفاعت فرزندان را پذيرا باشند.

فكن بها منقذا من هول مطلعى غدا و انت من الاعراف مطلع

- با شفاعت او مرا از هول رستاخيز رهائى بخش، اى سالارمحشر كه بر سر اعرافت جاى باشد.

- اگر من چنان پندارم كه جز با محبت شما توانم راه نجات گيرم، مغرور و فريب خورده خواهم بود.

در پيرامون اين قصيده:

استاد احمد نسيم ‏مصرى كه بر ديوان مهيار ديلمى حاشيه و تعليق نوشته، در ذيل اين شعر مهيار:

تضاع بيعته يوم الغدير لهم بعد الرضا و تحاط الروم و البيع

گويد: " الغدير " همان غدير خم است كه ميان مكه و مدينه واقع گشته، گفته شده كه رسول خدا در غدير خم خطبه راند و فرمود: " من كنت مولاه فعلى مولاه ".

امينى گويد:

كاش مى دانستم: تواتر اين حديث بر استاد مصرى نهان بوده، با اينكه بيش از صد تن صحابى رسول راوى آنند؟ يا در اثرتمايلات مذهبى، پرده فريب و فسون برروى حقيقت كشيده تا واقعيت قطعى را در زير دامن امانت مستور دارد. و باكلمه قيل گفته شده، حديث را ضعيف و بى اساس جلوه دهد.

" قل هو نبا عظيم بر گو كه اين خبرى است بس با عظمت كه شما از آن


صفحه 28

رو گردان شده ايد، آنان كه از منشور الهى با خبراند، آنرا مى شناسند چونان كه فرزندان خود را مى شناسند ".

غديريه دوم

مهيار ديلمى، در ج 3 ص 15 ديوانش قصيده ديگرى دارد كه در سوگ خاندان رسول سروده، و بركت ولاءو پيروى آنان را ياد مى كند:

فى الظباء الغادين امس غزال قال عنه ما لا يقول الخيال

- همراه آهووشان‏غزال رعنائى است، پيامش آوردند، اما در خيال نگنجد.

- پندارد كه دورى معشوق از راه عتاب است، ملال،و دلتنگى او رازى از كرشمه و ناز.

لم يزل يخدع البصيره حتى سرنا ما يقول و هو محال

- رود زيبايش را در گوشم زمزمه كرد، چندانكه باور كردم،از فسانه اش خرسند شدم با آنكه محال است.

- دستم از دامن كوهساران كوتاه‏مباد، كه بر قله هاى آن چه نعمتها دريافتم.

- وعده وصل را امروز و فردا نكردند، و نه منتهى بر ما نهادند.

- شبهاى دراز را سپاس برم با آنكه عاشقان شبهاى دراز را بنكوهش‏در سپارند.

- اين محمل كيست كه دلبرما را در خود نهفت، كاروان چه آرام جانى از برم به يغما برد.

- سيم تنان چون كبك خرامان مى روند، خورشيد رخسارشان بر سپهر است و دست ما كوتاه.

جمح الشوق بالخليع فاهلا بحليم له السلو عقال

- شوق رخسارنگار، عنان از كف عاشق شيدا بربايد، مرحبا بر آن دلباخته اى كه تسلاى خاطرش مهار و پابند باشد.

- چندى، مرغزار عيش و عشرت خرم و شاداب بود، و آب زندگى صاف و زلال.


صفحه 29

- تكيه بر عهد شباب نمودم، گوش به ملامت ناصحان نسپردم.

- اى حريفان. روزگارى همدم و همنوا بوديم، اينك جدا گشتيم، تسلايم دهيد. آرى هر پديده اى رو بزوال است.

- ديگرم سپيدى مو راه عشرت بسته، داغ خاندان احمد بر دل زارم نشسته.

- مصلحان و رهبران. اما دست ستم با سفاهت و نادانى بر آنان تاخت.

- داعيان حق، جمعى بندايشان لبيك گفتند، اما بازگشتتند و نعل وارنه زدند.

حملوها يوم السقيفه اوزارا تخف الجبال و هى ثقال

ثم جاءوا من بعدها يستقيلون و هيهات عثره لا تقال

بروز سقيفه، بار خيانت بر دوش كشيدند، بارى كه عظمت كوهها در برابر آن ناچيز است.

- روز دگر باز آمدند كه بار از دوش بنهند، اما خطاقابل جبران نبود.

- بدا بر حالشان. گاهى كه احمد در ميانشان بپا خيزد، بپرسيد و پاسخ گويند.

- اندوه و غم در دل زارم آشيان گرفته برقرار و پايدار است با آنكه در زمانه غمى پايدار نماند.

- خدا را از اين قوم كه على را نابود كردند، با آنكه نابود كننده بدبختيها همو بود.

- كينه او را در دل نهفتند با آنكه پذيرش اعمال، جز با مهر او نخواهد بود.

و تحال الاخبار، و الله يدرى كيف كانت يوم الغدير الحال.

اخبار دست بدست، از زبان پيشينيان رسد، و خدا داند روز " غدير " چسان بود؟

- اما دختر زادگان رسول: حسن با جگر مسموم، در خاك بقيع خفت.

- مزارش با خاك برابر شد تا از نظر مشتاقان مستور ماند، نه بخدا. هلال‏پنهان نخواهد ماند.

و شهيد بالطف ابكى السماوات و كادت له تزول الجبال- حسين در سرزمين " طف " به خاك و خون در غلتيد، آسمانها بر او خون


صفحه 30

گريست. كوهساران از بار اندوه درون در حال انفجار ماند.

- واى از اين آتش دل كه از شربت آبى محروم شد، شربت آب كه به هر شرعى حلال است.

- خواستند رحم رسول را قطع كنند، پيكر خاندانش به هر جا دريافتند، بند از بند جدا كردند.

-به فرتوتى كهنسالان ننگريستند، بر جوان عابد و زاهد ترحم نياوردند، حتى كودكان از دم شمشيرشان نرستند.

- واى از اين حسرت جانكاه - اى خاندان طه، اين حسرت و غم تار و پودمرا به آتش كشيد.

- لكن چه بى ارزش است در راه شما، اين اشكى كه از سوزش دل بر رخسار مى دود.

- مرام ومسلكم اين بود، شرافت خود را در دوستى شما جستجو كردم، با آنكه هنوزم‏با دين شما پيوند نبود.

- نامه ام‏سياه بود. اينك از بركات شما درخش وصفا گرفته.

- دوستى شمايم از بند شرك رهانيد و زنجير ضلالت از گردنم وا گسست.

- سالها جامه ذلت به تن داشتم، اينك در جامه هاى عزت شما خرامانم.

- رهبرى شما زنگار كفر و ضلات از قلبم زدوده، و هم آنچه سالها از وسوسه خويشان بر دل نشسته بود.

- سوگند بخدا. از آن روز كه با ثنا و ستايشتان زبان گشادم، بخت و اقبال، بر من آغوش گشود.

غديريه سوم

قصيده ديگرى با 63 بيت در رثا و ماتم اهل بيت سروده، كه درديوانش ج 4 ص 198 ثبت آمده، سر آغاز قصيده اين است:

لو كنت دانيت الموده قاصيا رد الحبائب يوم بن فواديا

تا آنجا كه گويد:

و بحى آل محمد اطراوه مدحا و ميتهم رضاه مراثيا


صفحه 31

ثنا و ستايش او، ويژه‏بازماندگان اين خاندان، سوگ و ماتم سرائى مخصوص شهيدان آنان.

- اين است‏آنچه من نثار قدم آنان سازم، با آنكه نه از يك نژاديم و نه هم وطن.

- البته انگيزه محبت است، مرد كريم‏با فطرت خود، جانب كريمان گيرد، گرچه خويش و نزديك نباشند.

-اى خاندان ابو طالب مدعيان مجد و عظمت، سينه هاى خود را شفا بخشيدند.

- با خون كسانى كه قبه هاى مفاخرشان به هر مرز و بومى افراشته بود تا پناهگاه كاروانها باشد.

- آنها كه راه صلح و صفا را هموار كردند، دانش‏و بينش را برايگان در اختيار مردم نهادند.

و اما - و سيدهم على - قوله تشجى العدو و تبهج المتواليا

شرعواالمحجه للرشاد و ارخصوا ما كان من ثمن البصائر غاليا

- بجان سرورشان على سوگند، اين سخن، دوست را دلشادكند، دشمن را محزون و غمناك:

- بنيان شرافتى را برايشان سازمان دادكه از دسترس " زحل " برتر مى نمود.

- باثبات و پايمردى در مهالك كه اميرو سالارشان بود، يوغ اطاعت بر گردن همگان نهاد.

- حتى حسد پيشه گان ناراضى راه انكار نجستند. بلكه همگان راضى و خرسند بودند.

- يكسره دست دوستى و محبت دراز كردند، و چون‏سالار و امير مومنان شد، حسد بردند و بدشمنى برخاستند.

فارحم عدوك ما افادك ظاهرا نصحا و عالج فيك غلا خافيا

وهب " الغدير " ابوا عليه قوله بغيا، فقل: عدوا سواه مساعيا

- اى دوست با دشمن خود مدارا كن. ما دام كه بظاهر، خيرخواه است،


صفحه 32

گرچه در دل كينه ور است. - گيرم كه با زور و عناد، از روز " غدير " سر برتافتند، بر گو: مساعى ديگرش را بر شماريد:

- در پيكار " بدر "، " جنك احد "، " رزم حنين " كه پايمردى و جلادت نشان داد.

- در راه شام كه صخره ما را بر كندو آب گوارا به لشكريان سقايت كرد.

-به پيكار يهود بنگريد و قلعه خبيبر،مرحب خيبرى را قاضى خود سازيد.

- آيا دژ استوارشان جز با دست على تهديد شد؟ يا اينكه باب دژ از جاى بركنده گشت؟

- بينديشيد در پيكار عمرو - بن عبدود، فارس يليل كه با هزار مرد برابر شد، و مقياس گيريد با پيكار او در جنگ خندق

- اين دو شيرژيان (مرحب خيبرى - فارسى يليل) شكار شمشير على گشتند، با آنكه از هيچ دلاورى بيم بدل راه نمى داند.

-سلحشوران " ضبه " كه ميان تنگ بر بسته روزه بصره در پاى هودج جانفشانى‏كردند.

و رجال ضبه عاقدى حجراتهم يوم البصيره من ظعينه فانيا

ضغموا بناب واحد و لطالما از دردوا اراقم قبلها و افاعيا

- با يورش على نابود شدند، و از آن پيش چه اژدها كه من بلعيدند.

- البته، نبرد صفين از ساير پيكارها پيچيده تر بود، اگر ازمعاويه وا پرسى، سخن راست و درست خواهى شنيد.

در پيرامون شعر:

استاد احمد نسيم مصرى، در ذيل‏اين شعر:

وهب " الغدير " ابوا عليه قوله نهيا فقل عدوا سواه مساعيا

چنين گويد: " نهى " - بكسر نون - غدير و امثال آن را گويند، و براى پيشوايمان على، رزمى است كه بنام "غدير خم " ياد مى شود، شاعر، بدان رزم اشاره مى كند.

امينى گويد: كاش‏استاد مصرى، بعد از آنكه " نهى " را عوض " بغى " در ديوان


صفحه 33

مهيار به طبع رسانده، در تركيب كلمه " نهيا " توضيحى اضافه مى كرد و مى گفت:

آيا حال است كه منصوب شده يا مفعول‏است؟ و با آنكه هيچكدام متناسب نيست، اعلام مى كرد كه اين گونه تعبير نامناسب، از مانند مهيار ديلمى بزرگ‏مرد ادب، بعيد مى نمايد.

گويا استاد مصرى، احمد نسيم، بر روش ابراهيم ملحم اسود، گام مى زند گه گفته است " روز غدير نام جنگ معروفى است " ولى كاش از راز اين جنگ معروف پرده بر مى داشت و قسمتى از تاريخ آنرا ياد مى كرد. يريدون ان يبدلوا كلام الله: مى خواهند سخن خدا را برتابند، دلهاى اينان بشك اندر است،و در ترديد و حيرت عوطه وراند.

شرح حال شاعر، نمونه اشعار و افکار

ابو الحسن مهيار بن مرزويه ديلمى بغدادى، ساكن كوى رياح‏در محله كرخ بغداد: رفيع ترين پرچم ادب كه در شرق و غرب عالم باهتزاز آمده، نفيس - ترين گنجينه سرشار، از گنجينه هاى فضيلت كه پيشاپيش سرايندگان لغت عرب گام مى زند: آنهاكه اساس سخن را پى ريختند و كاخ آنرابر سما بركشيدند.

منتى كه بر ادبيات‏درخشان عرب دارد، همواره با سپاسى فراوان ياد مى شود، شعر و ادب به ثنا برخاسته، فضل و حسب زبان بتحسين‏گشاده، نژاد عرب با هر كه بانان پيوند خورده مديون فصل بى كران اوست. گواه مدعا ديوان شعرش كه در چهار دفتر پر ورق تنظيم يافته و فنون مختلفه شعر و ادب و شاخه هاى بارور آنرا در بر گرفته، جلوه گاهى از هنر او در پرورش خيال و تصوير معانى است، تا آنجا كه معانى را بى پرده در برابر ديدگان مجسم مى سازد، و جز باسبكى استوار، و ادبى توانا، و اسلوبى نوين، سخن ساز نگند.

با آنكه بزرگان ادب، در عصر او فراوان بودند، يبر همكان پيشى گرفت، روزهاى جمعه به مسجد جامع منصورى حضور مى يافت و سروده هاى خود را


صفحه 34

انشاد مى كرد تصور نمى كنم با خرزى كه در " دميه القصر " ص 76 زبان‏به ستايش شاعر گشوده، راه مبالغه پيموده باشد، آنجا كه گويد:

" هو شاعر له فى مناسك الفضل مشاعر، و كاتب تحت كل كلمه من كلماته كاعب. وما فى قصائده بيت، يتحكم عليه بلو وليت، و هى مصبوبه فى قوالب القلوب،و بمثلها يعتذر الدهر المذنب عن الذنوب ":

" شاعرى كه در رشته هاى فضل و ادب آوازه اى بلند دارد، نويسنده اى كه از پرده كلمات شيرين دوشيزگان نمكين بر آرد. در قصائد اوبيتى يافت نشود كه در آن جاى ليت و لعل باشد، سروده هايش در قالب دل جاى گيرد. گويا زمانه ناسازگار، باتقديم اين آهنگ خوشنوا، بندامت از گذشته هاى غمفزا برخاسته ".

اما سروده هاى او در رشته مذهب، يكسره احتجاج و برهان است. در اشعارمذهبى او، جز حجت كوينده، ستايش صادقانه، سوگ دردناك، نخواهى يافت.

گمان مى برم كه همين قصائد مذهبى اوست كه كينه وران و مخالفين مذهب اورا وادار كرده تا فضل آشكار او را پنهان سازند و آن چنان كه شايد و بايد از ستايش مقام بلند او كوتاه آيند. از اين رو معاجم ادب و كتب تراجم از يادآورى ادب بى كران و فضل‏شايان او تنها به شمه اى قناعت كرده اند، و اين خود هنر والا و سخن دلرباى اوست كه جلوه گر آمده آوازه او را همراه باد صبا در جهان منتشر ساخته، تا آنجا كه بهر كجا گام نهى، نام مهيار، با سپاس و ثنا و بزرگداشت از مقام عظمت او توام بينى و دريابى كه ديگران در فروغ هنر عالم‏آراى او گام مى زنند.

بحق سوگند كه اين خود معجزه است كه يك پارسى نژاد به سرودن شعر عربى دست‏يازد و بر همگنان عرب زبان فائق آيد، و كمتر كسى را ياراى برابرى با او باشد. تا آنجا كه همگان در ورود و خروج اين آبشخور بدو اقتدا برند. و شگفت نباشد كه مهيار ديلمى بر اين پايه از معالى و مدارج بر آيد، چه او در مكتب استادان اديب و ماهر از خاندان رسول، همچون سيد مرتضى و شريف رضى و استاد آن


صفحه 35

دو، شيخ‏امت اسلامى شيخ مفيد و امثال آنان پرورش يافته، با آنان همدم شده و ازدرياى معارف بى كران آنان سيراب گشته‏است.

آرى تير دشمنانش به سنگ آمد و پندارشان خواب و خيالى كودكانه بود:

كمتر به شرح فضائل او پرداختند، و يا از نشر افتخارات او كوتاه آمدند تا از مقام والاى او بكاهند، و چه بسا با فسون و فسانه و تهمت و ناسزا بر او تاختند تا دامن امانت او را لكه دار نمايند، چونان كه ابن جوزى در تاريخ " المنتظم " بينى خود را به‏خاك ماليده كه داستانى جعل كرده و اورا به غلو و افراط متهم كرده، حاشا كه چنين باشد، اين گفتارى مزور و نارواست.

اينك مهيار است كه با ادب بارور، فضل نامور، سيرت پاك، فروغ تابناك، با راه و رسم علوى و سروده خسروانى، فرهنگ تراجم را از ستايش و ثنا و مكرمت و جلالت پر كرده و چه زيان است كه ديروزش در مذهب مجوس سپرى گشته، با آنكه امروز، با آئين اسلام و مذهب علوى و ادب عربى قد برافرشته است. اين سروده هاو نشيد والاى اوست كه از نهاد پاك و ضمير ستوده او خبر مى دهد، و اين ديوان شعر اوست كه روحيه بزرگوار او را مجسم و بر ملا و نام او را جاويد و ابدى ساخته.

چه مدارجى از شرف باقى مانده كه بر آن بر نشده جه نبوغ‏و عظمتى سراغ داريد كه توسن آنرا بزير ران نكشيده؟ اگر او را به گذشته هاى تاريكش مواخذه كنيم، رواست كه صحابه پيشين رسول را بجرم گذشته هاى سياهشان بنكوهش در سپاريم. اسلام پيوند با گذشته ها را قطع مى‏كند گويا پرونده اعمال را تجديد كرده‏باشند. از اين رو مى بينيم كه مهيارديلمى به خاندان خود كه والاترين خاندان عجم است اظهار مسرت و غرور مى‏كند و بشرافت اسلام و ادب والاى خود افتخار كرده و گويد:

اعجبت بى بين نادى قومها ام سعد فمضت تسال بى

- ام سعد، در محفل خانواده، شگفت زده‏از حال من جويا گشت.

- از رفتار و كردارم شادمان بود، خواست از تبار وخاندام باخبر باشد.

- مپندار كه نسب من مايه خوارى است، چون رضايت خاطرت را فراهم دارم.


صفحه 36

- خاندان من با جوانمردى بر روزگارحكومت كردند و سالهاى سال پا بر سر سران نهادند.

عمموا بالشمس هاماتهم و بنوا ابياتهم بالشهب

- از خورشيدآسمان عمامه بستند و كاخ خود را بر فراز اختران برا فرستند.

- پدرم كسرى بر ايوان خود تكيه دارد، كدامكس پدرى چو من دارد.

- صاحب صولت در ميان سلاطين پيشين. علاوه برشرافت اسلام و ادب و افرى كه نصيب من‏گشته.

قد قبست المجد من خير اب و قبست الدين من خير نبى

و ضممت الفخر من اطرافه سودد الفرس و دين العرب

- مجد و حسب از بهترين پدران دارم، و دين و آئين از سرور مرسلين.

- فخرو مباهات را از همه جانب گرد آوردم:سيادت عجم و آئين عرب.

مهيار ديلمى بدست سرورمان شريف رضى در سال 394 بشرف اسلام مشرف گشت و درمكتب او به آموزش شعر و ادب پرداخت ودر شب يكشنبه پنجم جمادى اى دوم بسال428 در گذشت.

در هيچيك از كتب تراجم‏و فرهنگ هاى ادبى تاريخى، اختلافى در تاريخ وفات او نيافتيم، شرح حال او را در اين مصادر خواهيد يافت:

تاريخ‏بغداد ج 276/3، منتظم ج 94/8 تاريخ ابن خلكان ج 277/2 مرآه يافعى ج 47/3 دميه القصر 76 تاريخ ابن كثيرج 41/2 كامل ابن اثير ج 159/9 تاريخ ابى الفدا ج 168/2، امل الامل شيخ حر عاملى، روش المناظر ابن شحنه، اعلام زركلى ج 1079/3 شذرات الذهب 247/3 تاريخ آداب اللغه ج 259/2 نسمه‏السحر (شرح حال آنان كه براه تشيع رفته و قصيده سروده اند) دائره المعارف فريد وجدى ج 484/9 سفينه البحار ج 563/2 مجله المرشد. 85/2 واز نمونه هاى شعر مذهبى مهيار در مدح‏اهل بيت رسول است:

بكى الناس سترا على الموقد و غار يغالط فى المنجد

احب و صان فورى هوى اضل و خاف فلم ينشد


صفحه 37

بر سر آتش گريست تار راز آتش افروز مستور ماند، راه فرود گرفت كه ندانند مقصد او بر فراز فلات است.

- عاشق است، نام‏معشوق را نهان كرده، آشيانه دوست راگم ساخته از كسى جويا نيست.

- اينك از پند ناصحان بدورافتاده. يكه و تنها سيلاب اشكش روان است، نيازى به ياور همنوا ندارد.

- ناتوان است و بار سنگينى بدل دارد، تشنه كام‏است و بر لب آب شكيبا.

و قور و ما الخرق من حازم متى ما يرح شيبه يغتدى

- متين و آرام است. البته مردمحتاط از كار جاهلانه بدور است: امروز سپيدى مو را مستور سازد فردا بر سر پيمانه آيد.

- اى دل، آزرده مباش. گرت اين لوليان با مهار كشند، فراوانت مهار كردند و رام نگشتى.

- بهوش باش. كه از بخت نا مساعد، دهان چون قندشان از آبشخور من تلخ خواهد گشت.

افق فكانى‏بها قد امر بافواهها العذب من موردى

و سود ما ابيض من ودها بما بيض الدهر من اسودى

- روزگار سپيدم كه با دوستى آنان شروع گشته با ديدن موى سپيدم سياه خواهد بود.

- سپيدى مو اولين خيانت روزگار نيست، با خيانتهاى او خو گرفته ام.

لحى الله حظى كما لا يجود بما استحق و كم اجتدى

- اين بخت من نگون باد، كه تاچند دست تمنا دراز كنم و او حق شايسته ام باز ندهد.

- تا چند بزندگى نكبت بار بسازم: امروز را بنكوهش سپارم و اميد به فرداى بهتر بندم.

- بخدا گرچه روزگارم در راه آرزوها بخواب رفته و از رسيدن بكامم بازداشته


صفحه 38

- و هيچگاه نتوانستم‏گردش روزگار را بستايم، توانم با تاسى به فرزندان احمد مختار، تسلى خاطر جويم.

- بهترين جهانيان، فرزندان بهترينشان. جز اينان فرزند پا بجهان نگذارد.

- گرامى ترين زندگان كه بر بساط زمين قدم نهند و گرامى ترين مردگان كه در دل خاك نهان گردند.

- خاندانى بر فراز خاندانها، تا آنجا كه بر فراز " فرقدان " بر شده اند.

- فرشتگان در گردشان بطواف اندر، وحى و الهام بر قلوبشان مستتر.

الا سل قريشا و لم‏منهم من استوجب اللوم اوفند

و قل ما لكم بعد طول الضلال لم تشكروا نعمه المرشد

- از قريش وا پرس. آنهاكه سزاوار عتاب اند بنكوهش در سپار وآنها كه خطا كاراند خاطرنشان ساز.

-بگو: از چه سپاس رهبر خود نگذاشتيد. آنكه شما را از پس عمرى ضلالت و سرگشتگى نجات بخشيد.

- بدوران فترت انبيا گسيل آمد و شما را براه راست رهبرى فرمود.

- آزاد و واراسته بسوى‏جنان پر كشيد. هر آنكه بر سنت او رود مورد سپاس است.

- و امر خلافت را به حيدر وانهاد، آن چنان كه خبر معتبر حاكى است.

- بر همگانش سرور ومولى ساخت، آنها كه شيفته حق اند معترف اند.

- و شما - حاسدان فضيلت - زمام خلافت از چنگ او بر بوديد. هر آنكه صاحب فضل باشد بر او رشگ برند.

- گفتيد اجتماع امت رهبر ما بود اما بدانيد يكه تاز امت ويژه خلافت بود.

- چه ناگوار است بر سر دودمان هاشم و هم بر رسول كردگار كه خلافت بازيچه تيم و عدى باشد.

- بعد از على، حق خلافت مخصوص فرزندان‏اوست، اگر آيه ميراث زير پا نماند.

- آن يك خائف و نا اميد از پا نشست وآن دگر گه بپا خاست ياور نيافت.


صفحه 39

- دست نفاق از آستين ظلم و ستم بر آمد، سرورى از پس سرورى بخاك هلاك افكند.

و ما صرفوا عن مقام الصلاه و لا عنفوا فى بنى المسجد

-در صفوف اجتماع بر ايشان تاختند، و چون در محراب عبادت گوشه انزوا گرفتند، پى كار خود رفتند.

- پدر اين خاندان على و مادرشان فاطمه معروف همگان اند، از مفاخر ايشان دم زن يا دم فرو بند.

- از پس روز حسين، آئين حق به بستر بيمارى خفت، مرگ هم در كمين است.

- اگر راه و روش مردم را قياس گيرى، دوره جاهليت بخاطر آيد.

- خاندان پسر اميه جنايت‏تازه مرتكب نشدند، آئين جاهليت را بقدرت پيشين اعاده كردند.

- آنكه رافاطمه خصم خون خواه باشد، روز قيامت‏خواهد ديد كه با چه عقوبتى دست به گريبان باشد.

- اى سبط پيامبر هر آنكه دست بخون تو آلود، بروز قيامت چه غرامتى خواهد پرداخت.

- جانم فدايت باد، و كيست كه آنرا بفدا گيرد. كاش برده را جانفداى سرورش بپذيرند.

و ليت دمى ما سقى‏الارض منك يقوت الردى و اكون الردى

كاش هيولاى مرگ از خون من سيراب مى شد، و خون تو بر زمين نمى - ريخت.

- اى خفته كربلا كاش مى بودم و در برابرت بخاك و خون مى طلبيدم.

- شودكه روزگار اين دل پر درد را از دست دشمنانت شفا بخشد.

- شود كه شوكت حق‏بر باطل چيره شود، شود سفله مغلوب آزاده شود.

- اين آرزوها همه با دست‏خدائى برآورده شد، اما هنوز جگر من تفتيده و داغدار است.


صفحه 40

- شنيدم كه قائم شما را نداى عدالتى است كه هر صاحب شهامتى بپاسخ لبيك گويد.

- من برده شمايم و با تار و پود قلبم بشما پيوند خورده ام. آنگاه كه اعتراف دگران قلبى نباشد.

- دين و دوستيم در وجود شما خلاصه گشته، با آنكه زادگاهم ايران است.

- از بركت شما بر حيرت و ضلالت پيروزگشتم، اگر نبوديد، به صراط حق راه نمى بردم.

- تا در درست شرك بودم، چون شمشيرى در نيام بودم. بدست شما از نيام برآمده افراشته ماندم.

- هماره قصائد من دست بدست مى چرخد: از زبان اين نوحه سرا به سينه آن ماتمزده غم فزا.

- اگر زمان نيافتم كه با دست بيارى شما خيزم، اينك با زبان شعر بپاخاسته ام.

و در قصيده ديگرى امير المومنين على عليه السلام و فرزندش حسين را بسوك وماتم نشسته: مناقب و فضائل آنانرا ياد ميكند. اين قصيده را محرم سال 392 گفته و طليعه و پيش در آمد تشرف او بدين اسلام بوده است.

يزور عن حسناء زوره خائف تعرض طيف آخر الليل طائف

فاشبهها لم تغد مسكا لناشق كما عودت و لا رحيقا لراشف

نيم شبان، بنيابت حسنا، شبحى ترسان‏و لرزان بزيارت آمد.

- گويا او بود،جز اينكه عطر دلاويزش بمشمام نرسيد وشرابى از لب و دندانش نصيب نگشت.

- كاشانه اش دور، خوشبختم كه رويا راه‏را نزديك كرد، از ديدارش محروم ولى درود او نثار است.

- با نرمى نياز برم، امتناع كند، گويا سوگند ياد كرده كه رعايت آن را فرض داند.

- دردامن فلات، منزلگاه آن بيوفايان فراموشكار است، كه مرغ روحم


صفحه 41

بتابستان و زمستان بدان سوى شتابان ومشتاق است.

- خواهم راز عشق را پنهان كنم: از اين رو نام و نشانش‏پرسم با آنكه دانم، از حالش جويا شوم با آنكه مشهود همگان است.

- دوستانم به نصيحت راه ملامت گيرند، پندارند اولين روز است كه در وادى عشق پاگذارم.

- نگار اگر ميان من و تو - و خدا نكند - صدها تپه و سحرا حايل شود.

فلا زر ذاك السجف الا لكاشف و لا تم ذاك البدر الا لكاسف

فان خفتما شوقى فقد تامنانه بخاتله بين القنا و المجاوف

بصفراء لو حلت قديما لشارب لضنت فما حلت فتاه لقاطف

يقين بدان: اين‏پرده آويخته نشد جز اينكه روزى كنار رود و اين ماه چهارده كمال نگرفت جز اينكه روزى تاريك شود.

- اگر از اشتياق من مى هراسيد كه با شتاب اين پرده را بيكسو نهم، ايمن باشيد كه از بى پروائى شراب كمك نگيرم.

- انگورى كه اگر شراب كهنه اشت حلال باشد، بخل ورزند و تازه آن را براى چيدن روا نشمارند.

- ساغر آن در كف لباده پوشى از خانذدان كسرى است كه حديث شراب را از شاهان قبائل روايت كند.

سقى الحسن حمراء السلافه خده فاينع نبتا اخضرا فى السوالف

- سرخى شراب ناب، گونه چون گلش را از طراوت‏سيراب كرده، سبزه غدارش بر كنار دميد.

- سوگند كه اگر با كف زرينش شراب مرا ممزوج كند، غم دل فرو نهم، جز آن غمى كه با دلم پيمان وفا بسته.

- بروزگار اين مهلت نگذاشتم كه موهبت اين غم از دل بربايد: چه باپند ناصحان و يا فريب دوست مهربان.

- آتشى شعله ور كه هر چند دم فرو كشد، برقى خيره كننده از سرزمين كوفان برجهد و بازش مشتعل سازد.


صفحه 42

- برقى خاطف كه تربت على را بخاطر آرد، گويا سروش مصيبتش را بگوش مى شنوم.

- مشتاقانه برمركب قافبه بر شدم و با اشك ريزان، هروله كنان رهسپار گشتم.

- بسوى ثناو ستايشى كه اگر احساسم رسا باشد، طوفانهاى سهمگين را بازيچه شمارم.

- در اين وادى بى كران، با نيروى جان راه بجائى نبرم، گرچه خود را به آب‏و آتش زنم.

و لكن تودى الشهد اصبع ذائق و تعلق ريح المسك راحه دائف

- ولى اينم كافى است كه شهد انگبين با سر انگشتى ممتاز باشد، و شميم عنبر جامه عنبر بپالايد.

- جانم فداى آن سرور كه بنده راه حق بود، روزگارى كه ديگران مدعيان ناحق بودند.

- اگر مدارج دين را وارسند، بنهايت عابد. اگر دنيا را بخش كنند، اولين زاهد.

- روز " بدر" و " هوازان " حجتى است رسا، بر آنها راه فرار گرفتند و يا بتماشا رهسپار بودند.

- و قلعه " خيبر " باآن در سنگين كه بر دست ناتوان چه سهمگين بود.

ابا حسن ان انكروا الحق‏جاهلا على انه و الله انكار عارف

- يا ابا الحسن اگر حق ترا بجهالت منكرآمدند، و بخدا سوگند كه دانسته انكار نمودند.

- با وجود اين. اگر يكه تاز ميدان شهامت نبودى و با تشريف " خاصف النعل " همتا و هم سنگ رسول نمى شدى.

- اگر پسر عم. كار گزار. داماد و همريشه رسول نبودى - با آنكه بودى - دگران با تو برابر و هم سنگ نبودند.

- مى دانست كه ديگران از بر شدن به اين مدارج ناتوان اند، از اين رو


صفحه 43

بويژه‏ناك ترا به فضيلت ياد فرمود.

- جمعى‏نيرنگ زدند و بعد از رسول راه خيانت گرفتند، اين يك در نيرنگ و دغل همتاى ديگرى بود.

وهبهم سفاها صحفوا فيك قوله فهل دفعوا ما عنده فى المصاحف

گيرم كه با سفاهت سخن رسول را بر تابيدند، آيات‏قرآن را چگونه بر مى تابند؟

- بعد از تو فاتحه اسلام را خواندند: دين را با خوارى و خفت زير پا نهادند.

وجددها بالطف بابنك عصبه ابا حوا لذاك القرف حكه قارف

- اين سفاهت و خيانت در بيابان " طف " بر سر فرزندت‏حسين تجديد شد: روا شمردند كه زخم كهنه را با سر انگشت خونبار سازند.

- ناگوار است بر رسول خدا كه از سينه‏دختر زاده اش خون چون ناودان روان است.

- ميراث خلافت را از چنگ تو ربودند، و خلافت خود را چو نان غل جامغه بر گردن آيندگان بستند.

- اى تشنه در خون طپيده كه اگر در ركابش بودم، با سيلاب اشك خود سيرابش مى ساختم.

سقى غلتى بحر بقبرك اننى على غير المام به غير آسف

- از درياى رحمتى كه به كويت اندر است، موجى برآمد و از عطشم وارهانيد، با آنكه در كنار ترتبت خاضر نبودم.

- زايران مرقد پاكش درود مرا به نيابت نثار كردند تا تشريف جويم اگر چه ديدگانم از اين شرافت محروم ماند.

- بازگشتند و غبارى از تربتش بر سينه ام فشاندند، شفاى من در همان بود كه آنان ذخيره روز درماندگى سازند.

- مهر دوستانت به دل نهفتم،مهرى موافق. شتم دشمنانت بر زبان دارم، دشمنى آشكار.

دعى سعى سعى الاسود و قد مشى سواه اليها امس مشى الخوالف


صفحه 44

- از اين رو حاسدانت به كين برخاستند كه همگان دانند مانند آنان براى بت سجده نبردى.

- دست آلودگان به دامن طهارتت نرسيد، بد گويان، حسبت را نيالود.

- اين افتخارى كهن كه از خون تبارك در رگ و پى دارم، افزون نشمارم از مهرى كه تازه به دل مى پرورانم.

- بسا حاسدان كه آرزو دارندگانش در زمره خفتگان بودند و من در برابر آنان با زبانى چون تير و شمشير به دفاع‏و حمايت بر نمى خاستم

- در ثنا و ستايشتان داد سخن دادم، و اين دشمن بدخواه تو است كه از خشم دست به دندان مى گزد.

- عشق شما با تمام دنيا برابر است، و دانم روز حشر، سيه نامه اعمالم را سپيد خواهد كرد.

نظمى در سوك اهل بيت قرائت شد كه مبتذل و بى ارج بود، از مهيار تقاضا كردند قصيده اى بر آن وزن و قافيه بسرايد، در همان مجلس اين چكامه بديع را بپرداخت:

مشين لنا بين ميل و هيف فقل فى قناه و قل فى‏نزيف

خرامان و سر خوش گذشتند، چون پرچم در اهتزاز، مست و خراب.

- ميوه جوانى بر سر هر شاخى در انتظار چيدن. و من عجب الحسن ان الثقيل منه‏يذل بحمل الخفيف

- راستى عالم پريچهران هم عالمى است: آنكه زيباتراست بر ديگران ناز و ادا مى فروشد.

-دوستان دانيد كه داستان خلخال و گوشواره چه بود؟

- از منش پرسيد نام‏آن زيبائى است، معنايش تباهى پارسائى.

- در اين تاريكى شب، اين روياى خيال پرور آن ماه پيكر عدنانى است؟

- ذاتش جلوه گر است يا شبح او. نزديك بود كه در جمع دوستان رسوا شوم.

- آرى خود او بود، پيمان عشق را خاطر نشان كرد، اگر بر سر پيمان روم با دلى ناگوار است.


صفحه 45

- اين گردش ناگوار زمانه بر آل‏على بود كه زبان مرا به هجو زمانه باز كرده.

- با آنكه از ديارم بدور اند، اما از درد فراق آن كشم كه دوست همنشين در فراق همنشين.

- اينك‏همدم من، تنها عزاداران و غمگساران حسين اند- كينه ديرين در كمين بود، بروز عاشوراطوفانى سهمگين بپا كرد.

قتيل به ثارغل النفوس كما نغر الجرح حك القروف

- و شهيدى بجاى نهاد كه كينه انسانهارا بر آشوفت، چونان كه جراحت را با سر انگشت بخون بپالايند.

- با آن دستى كه ديروز بيعت سپردند، امروز هيولاى ميرگ را به سويش راندند.

- بدين زودى جدش را از ياد بردند، حقوق ديرين و نوين يكسره از خاطر ستردند.

- بار نفاق در دل، به سويش‏پرواز گرفتند، مكر و فسون در زير بال نهفتند.

- چه ناگوار است بر من كه غول مرگ بر سينه با وفارت بر شد.

- و سر انورت كه خاك آلوده بر سرنى كردند، با آنكه خورشيدش بزير پى بود.

- مطرودتر، فرمانروايشان كه پويا شد، دوان و خيزان. واى برفرمانبرانشان كه بهشت عدن را به بهاى‏اندك فروختند.

- و تو اى سرور من - گر چه از مقامت محروم كردند - پيشوائى، همچون پدر ارجمندت بر غم انف كافران.

- بروز خيبر، معجز قلعه و در، بر دست كه جارى شد؟ و بر سر چاه شر جنيان كه بر تافت؟

- بروز " پدر " و " احد " صفوف دشمن كه‏پراكند؟ شمل آشفته دين را كه مجتمع آورد.

- بتهايشان را برضاى حق، درهم كوبيد؟ با آنكه بت پرستان حاضرو ناظر بودند.


صفحه 46

- جز پدرت بود: پيشواى هدايت و چراغ امت شير بيشه ‏شجاعت.

- كند باد شمشيرى كه پيكرت در خون كشيد، و روى هر چه شمشير است‏سياه كرد.

- آب گوارا در كامم شرنك شد، جامه حريرم سوهان تن گشت.

- اين تن ناتوانم كى تواند، اين بار مصيبت توان فرسا بر دوش كشد.

- حسرت و افسوسم بر تو است. و اين نيز گفت با خبران است كه روز قيامت آتش حسرت با اشاره تو سرد و سلامت خواهد گشت.

- سرور من. اين بوى دلاويز تو است كه زايران با خود آوردند، يا مشك ختن كه با تربتت بياميخت.

- گويا عرصه مزارت گلزار بهارى است كه سوز پائيزى بر آن وزيد.

- من بشما مهر ورزم ما دام كه طائفان‏كعبه به سعى پردازند و يا قمرى بر شاخساران بنالد.

- گرچه نژادم پارسى است، اما مرد شريف و آزاده، تعلق خاطرش وقف آزادگان شريف است.

ركبت - على من يعاديكم و يفسد تفضيلكم بالوقوف

سوابق من مدحكم لم‏اهب صعوبه ريضها و القطوف

تقطر غيرى‏اصلابها و تزلق اكفالها بالرديف

برسمند تيز گام ادب بر شدم و بر دشمنان‏بدخواهتان تاختم.

سمندى تيز رفتار از قصائد آبدار كه از طغيان و سركشى‏آن هراسى در دل نداشتم. با آنكه سواران دگر از سركشى و طغيان تكاور واژگون گشتند، و رديف آنان نيز بخاك در غلتيد.

و از سروده‏هاى شاعر در مدح و ثناى اهل بيت اين ابيات زير است:

سلامن سلامن بنا استبدلا؟ و كيف محا الاخر الاولا؟

آنكه از ما دل بريد. ندانم چه كسى را برگزيد چگونه مهر نوين عشق ديرين را از ياد برد.

- آن پيمانهاى موكد كجا شد؟ و آن عشق آتشين كه ملامت ناصحان را


صفحه 47

به چيزى نشمرد؟

- آرزوهاى خام بود كه با گذشت ايام از سر بنهاد؟ يا روياى شبانه كه با سپيده صبح از ميان برخاست؟

- اشكهاى‏جارى نه از سوز دل بود؟ خدا را، پاسخ دهيد عاشق سرگردان را.

- بر سرآن آبگاه گفتم: قدرى بپائيد. و اگرمهلتى مى دادند، چه منتى بر من مى نهادند.

قفا لعليل فان الوقوف و ان هو لم يشفه عللا

- به بالين اين بيمارتان بپائيد، اگر مايه شفا نباشد، بارى وسيله دلدارى است.

بغربى و جره ننشد به و ان زاد ناضله - منزلا

در كنار " وجره " از كاشانه او سراغ گرفتم، گرچه بر گمراهى ما افزود.

- آن پريوش كه اگر خورشيد رخش براه انصاف مى رفت، از تابش خود بخل نمى ورزيد.

- رات‏هجرها مرخصا من دمى على الناى علقاقديما غلا

و ربت واش بها منبض اسابقه الرد ان ينبلا

راى ودها طللاممحلا فلفق ما شاء ان يمحلا

- بساسخن چين كه نبض او را شناخته و من پيشدستى كنم تا سعايت او بر تابم.

- با اين تصور كه مهر دلداه ام چون عرصه ريگزار است، رطب و يابسى بهم بافته تا ريشه عشق و شوريدگى را بسوزاند.

- و بسا زبانهاى چون نى فراز و چونان سنان تيز و دراز كه از خود بر تافتم.

- اگر آن پريوش رخ بتابد، چه نيازش كه ماه تابان بر آيد.

- خدا شبهاى " غوير " را سيراب‏كناد، از باران صبحگاهى و ژاله شامگاهى.

- بارانى كه چون از چشم مشتاقى قطره اشكى روان بيند، به همدردى بر خروشد و سيلاب كشد.

- به ويژه آن شب وصل، گرچه ديگر باز نگشت، از آن پس خواب به چشمم راه نكرد.


صفحه 48

- اما در رويا، هنوز بر سر پيمان است، گر چه پيمان شكنى راه و رسم ديرين است.

خدا را چه شب كوتاهى. اگر وصل دلدار نبود، چون شب يلدا بود.

- آن دامن كبريا كه درشور و شيدائى بر زمين مى كشيدم، اينك‏به پيرى كوتاه گشته.

- بزودى هم و غم بر دل برجهد و از شوق و سر خوشى بازم دارد.

- از آه سوزانم سوهانى بسازد كه شمشير جانكاه را بسايد.

و اغرى بتابين آل النبى ان نسب الشعراو غزلا

- اينك به ثناى آل پيامبر حريصم، قصيده اى بسرايم، غزلى بيارايم.

- جانم فداى آن اختران خاموش، لكن چراغ هدايت خاموشى نگيرد.

- پيكر انورشان در بيابان، فضاى جهان را پرتو افكن است.

- توده غبررا از جمل اين بار سنگين درماند، ازاين رو شمع وجودشان را در دل نهفت.

- فيض بخشى كردند: ابر و دريا آفريدند. فرو افتادند: قله هاى عظمت را بنياد نهادند.

- از رقيب كه‏بمفاخرت خيزد، وا پرس كه پايه هاى عظمت مجدشان تا بكجا بر شده است.

- قرآن، كدام خاندان را با مباهله تشريف داد، كه رسول خدا به آبروى آنان بدعا برخاست.

- معجز قرآن بر كه نازل گشت؟ و در كدام خاندان؟

- در روز " بدر " بدرى كه پرچم‏دين را بر افراشت، چه كسى يكه تاز ميدان بود؟

- كه بيدار ماند و ديگران بخواب غنودند؟ داناتر كه بود؟ داد گسترين آنان كدام.

بمن فصل الحكم يوم الجنين فطبق فى ذلك المفصلا

مصاعى جميله فراوان است، تفصيل آن سخن را بدرازا كشد، اجمال آن


صفحه 49

در مقام سند كافى است.

- سوگند بحق كه ملحدان و كجروان بر آئين حق چيره شدند، بلكه آن را تباه‏كردند.

فلو لا ضمان لنا فى الظهور فضى جدل القول ان نخجلا

- آرى پيروزى‏حق ضمانت الهى است وگرنه در جدل شرمسار و سرافكنده بوديم.

- خدا را. اى قوم. رواست كه رسول مطاع فرمان‏دهد، هنوزش غسل نداده نافرمانى كنند.

جانشين خود را معرفى كرد و ما بياوه پنداشتيم آئين خود را مهمل وانهاد

- پندارند كه اجماع و اتفاق دارند، از سعد بن عباده خبر وا پرس.

- آنهم اجماعى كه بى فضل رابر صاحب فضل مقدم شناخت.

- و حق را از صاحب حق باز گرفت. آرى على صاحب حق بود.

- منزل به منزل راه سپردند، از بغى و ستم، خاندان على را پى سپر سينه اشتران ساختند.

- و از كيد و كين، چونان عقرب جراره، چه نيشها كه بر جانشان نزدند.

- مايه ضلال و حيرت بدان پايه كه عزاى حسين را بپا كرد و مصيبتهاى پيشين و پسين.

- خاندان اميه، جامه اين عار و شنار بر تن آراست. گرچه خون شهيدان‏يكسره پامال نگشت.

- اى زاده مصطفى، اين خود روز سقيفه بود كه راه كربلا را هموار كرد.

- حق على و فاطمه زير پا ماند، از اين روكشتنت روا شمردند.

ايا راكبا ظهر مجدوله تخال اذا انبسطت اجدلا

شات اربع الريح فى اربع اذا ما انتشرن طوين الفلا

اذا وكلت طرفها بالسماء خيل بادراكها و كلا

فعزت غزالتها عزه و طالت غزال الفلا ايطلا

- اى تك سوارى كه بر خنگ بادپيما روانى، و چونان شاهين در پرواز.


صفحه 50

- خنگى كه در چهار از طوفان سبق بردگاهى كه در كوه و دره و زان گردد.

- و چون طرف چشم به آسمان دوزد، پندارند كه خواهد به سما بر شود.

- سپيدى كاكلش بر قرص خورشيد طعنه زند، اندامش غزال رعنا را بچيزى نخرد.

اظنك فى متنها واحدا لتدرك يثرب اومرقلا

- گمانم كه با اين سير و شتاب به سوى مدينه روان باشى.

- بسلامت. و هر كه در نياز من بكوشد، بسلامت باد.

- پيام اين دلسوخته را همراه بر. و به پيشگاه احمد مرسل آواز بركش.

- پس از ثنا و سپاس بر گو: اى رهبر هدايت، راه و رسمت دگرگون گشت.

- به جوار حق راه گرفتى، و مادر آتش فراق مانديم. اما شرع و آئينت تمام بود.

- پسر عمت‏بر آن شد كه به آين و سنتت قيام ورزد.

- نيرنگبازان، آنها كه حق را واژگون كردند، راه خيانت و دغل پيش گرفتند.

- سر انجام، " تيم " آنان زيور خلافت بر تن آراست، بنى هاشم عاطل و باطل ماندند.

- نوبت " تيم "كه بپايان آمد، خاندان " عدى " طنابها را كشيدند.

- خاندان اميه هم‏گران طمع فراز كردند، ديگر جاده ها هموار بود.

- از ميانه پسر عفان بر سرير خلافت بر شد كه گمان نمى رفت. بلكه او را بر سرير نشاندند.

- ديدگان اميه روشن گشت و عيش عمگان بكام. پيش از آن سخت و ناگوار.

- كار شورى و اجماع، در آخر به آئين اردشير پيوست، آن دو آتش زدند اين يك پاك بسوخت.

- روان گشتند و قدم به قدم تا گودال هلاكش سوق دادند، بهتر بگويم:


صفحه 51

كشاندند.

- و چون برادرت على زمام خلافت كشيد تا به سوى حق باز گرداند، از اين رو دشوار و سنگين بود.

- آمدند كه با خوارى به قاتلانش سپارند با آنكه خود معركه آراى قتال بودند.

- ناگفتنى بسيار است، داد خواه آنان بروز قيامت توئى، واى بر آنان كه مهلت يابند.

لكم آل ياسين مدحى صفا و ودى حلا و فوادى خلا

- اى خاندان‏مصطفى. اينك ثنايم چون آب زلال، مهرم شيرين و خوشگوار، قلبم خالى ازمهر اغيار است.

و عندى لاعدائكم نافذات قولى ما صاحب المقولا

- سخنان‏گزنده ام براى دشمنان آماده، مادام كه زبان در كام بجرخد.

اذا ضاق بالسير ذرع الرفيق ملات بهن فروج الملا

- اگر با گام هموار به مقصود نرسم. بشتابم و دامن صحرا پر كنم:

- از تير جان شكاف كه بر هر جا نشيند، هلاك سازد.

- چرا چنين نباشم. با آنكه راه نجات بخش دينم براهنمائى شما مكشوف افتاد.

- با درستى براه براست قدم نهادم. پيش ازآن، سر خود گرفته بيراهه مى شتافتم.

- زنجير شرك را پاره كردم. با آنكه در گردنم قفل بود.

- سروران من. مادام كه ابرى خيزد و رعدى برانگيزد، دوستار شمايم.

- و از دشمنان شما بيزارى جويم. بيزارى شرطمهر كيشى است.

- وابسته مهر شما از كيفر هراس نكند. در روز فردا، بايدش كه پناه باشيد.

در سروده اى دگر، امير المومنين را ستوده و كيد و كين دشمنانش را ياد نموده گويد:

ان كنت ممن يلج الوادى فسل بين البيوت عن فوادى: ما فعل


صفحه 52

و هل رايت - و الغريب ما ترى واجد جسم قلبه منه يضل

و قل لغزلان‏النقا: مات الهوى و طلقت بعدكم بنت الغزل

و عاد عنكن يخيب قانص مدالحبالات لكن فاحتبل

يا من يرى قتلى السيوف حظرت دماوهم. الله فى قتلى المقل

ما عند سكان منى فى رجل سباه ظبى و هو فى الف رجل

دافع عن صفحته شوك القنا و جرحته اعين السرب النجل

دم حرام للاخ المسلم فى ارض حرام يال نعم كيف حل؟

قلت: شكا فاين دعوى صبره؟ كرى اللحاظ واسالى عن الخبل

عن هواك فاذل جلدى و الحب ما رق له الجلد و ذل

من دل مسراك على فى الدجى هيهات فى وجهك بدر لا يدل

- اگر بدين دره و هامون روانى، از مردم آن سامان پرس كه قلب من كو؟

- ديده اى؟ - و غريب‏كجا بيند - كسى پيكر خود را يابد و قلب خود نيابد؟

- آهوان اين دشت و دمن را گو كه عشق و دلدادگى مرد، بعد از شما دختر رز را اطلاق گفتند.

- از ياد شما گذشتند، صياد نا اميد دام بگشاد، ولى خود در دام افتاد.

- گوئى آهيختن تيغ و ريختن خون حرام است، خدا را. رحمى بر اين كشته هاى در خون از تير مژگان.

- ساكنان وادى " منى " را پرس تا چه گويند: دلير مردى اسيرآهوئى گشت با آنكه هزار مرد جنگى در ركابش بود.

- باسنان نيزه از جان خود بدفاع برخاست، اما سيه چشمان شهلا بخونش كشيدند.

- خون حرام، آنهم در سرزمين حرام؟ خدا را از چه حلال شمرد؟

- گفتى: آنكه شكوه آرد، دعوى صبرش نشايد. آخر، چشم بگشا و حال زارم بنگر.

- تبر عشقت بجان نشست، طاقتم بربود، عشق و شيدائى قهرمان پيلتن را مقهور سازد.


صفحه 53

- در اين سياهى شب كدامين چراغت رهنمود؟ هيهات. چهره ات خود بدر تابانى است كه سياهى شب بزدود.

- جوياى شوكت بودى. با قهر و زور، گردن زيبا رويان ببند گشيدى.

لو احظا علمت الضرب الظبى على قوام علم الطعن الاسل

- با چشمان فتان كه به شمشير،كشتن و بستن آموزد، با قد و بالائى كه نيزه تابدار طعنه جان ستان.

- اى‏ كه در وادى " حاجر " مى گذرى و در برابرت جولانگاه وسيعى مى نگرى.

اذامررت بالقباب من قبا مرفوعه و قد هوت شمس الاصل

فقل لاقمار السماء: اختمرى فحلبه الحسن لاقمار الكلل

- چون به سرا پرده هاى " قبا " بگذرى،هنگامى كه خورشيد در حال غروب است.

- اختران سما را بر گو در حجاب شويد،جلوگاه حسن ويژه اختران اين بارگاه است.

- به آروزى آن شبهاى " خيف ". آيا روزگار عيش و شادمانى باز خواهد گشت؟

- روياى شبانه بود كه سپيدى صبحش گريزاند، يا سايه جوانى كه رخت بر بست.

ما جمعت قط الشباب و الغنى يد امرى‏ء و لا المشيب و الجذل

يا ليت ما سود ايام الصبا اعدى بياضا فى العذارين نزل

ما خلت سوداء بياضى نصلت حتى ذوى اسود راسى فنصل

هيچ كس جوانى و بى نيازى را با هم گرد نياورد، و نه پيرى با شادمانى.

- آن غم كه روزگار عيش و شيدائيم را سياه كرد، كاش با سپيدى عذارم همان مى كرد.

- نه گمانم بود كه موى سپيدم از رنگ خضاب درآمده تا آنكه ازفرتوتى بدامنم ريخت.

- ناگهان از در بلائى درآمد و ايام پيريم را بجرم شور جوانى بكيفر گرفت.


صفحه 54

- موى سپيد، اعلام خطر است اگر بر حذر باشند، پيرى زبان به پند و نصيحت‏گشوده اگر بپذيرند.

و دل ما حط عليك‏من سنى عمرك ان الحظ فيما قد رحل

- سالهاى عمرى كه در فناء زندگى بار افكنده، گواه است كه بخت و اقبالت بار بسته.

- زندگى سراسر درس‏عبرت است، و تو بى خبر دنبال ديو آرزو مى تازى.

ما بين يمناك و بين اختها الا كما بين مناك و الاجل

- فاصله آرزوها با مرگ نه چندان است، چونان كه فاصله دست راست با چپ.

- اينك كه توانى در كار خير بكوش. آرزوى سعادت كن باشد كه دريابى.

- سبكبال جانب حوض كوثر پوى كه صاحبان‏حوض، ترازوى عملت را گرانبار سازند.

- به مهر آل احمد چنگ بر زن، اين دستاويز رستگارى ناگسستنى است.

- سوگى نثار تربتشان ساز يا ثنائى: چكيده انديشه هاى بلند و احساس دلپسند.

عقائلا تصان بابتذالها و شاردات و هى للسارى عقل

- دوشيرگان قصائد كه در پرده نهان باشند، و چون‏از پرده بر آيند، رهزن مسافران باشند.

تحمل من فضلهم ما نهضت بحمله اقوى المصاعيب الذلل

موسومه فى‏جبهات الخيل او معلقات فوق اعجاز الابل

- از دفاتر فضلشان آن‏چند به سراسر گيتى بر كه اشتران قوى هيكل از از حمل آن عاجز آيند.

- آويزه اى بر كاكل خيل و استر، آويخته از كوهان اشتر.

- سروران را يكى پس از ديگرى ثنا بر خوان، قهرمانان را يكى پس از ديگرى بسوك و ماتم نشين.

- پاكدامنان در سياهى شب،پناه درماندگان به سيه روزى.

- بخشندگان نعمت بهنگامى كه پهنه زمين از قحط و غلا تيره و درهم، چهره


صفحه 55

زمانه از خشم دژم.

خير مصل ملكا و بشرا و حافيا داس الثرى و منتعل

هم و ابوهم شرفا و امهم اكرم‏من تحوى السماء و تظل

لا طلقاء منعم عليهم و لا بحارون اذا الناصر قل

يستشعرون: الله اعلى فى الورى و غيرهم شعاره: اعل هبل

لم يتزخرف و ثن لعابد منهم يزيغ قلبه و لا يضل

و لا سرى عرق الاماء فيهم خبائث ليست مريئات الاكل

يا راكبا تحمله عيديه مهويه الظهر بعضات الرحل

ليس‏لها من الوجا منتصر اذا شكا غاربهاحيف الاطل

تشرب خمسا و تجر رعيها والماء عد و النبات مكتهل

اذا اقتضت راكبها تعريسه سوفها الفجر و مناهاالطفل

عرج بروضات الغرى سائفا ازى ثرى و واطئا اعلى محل

- سرور نماز گزاران از فرشته و بشر. مهتر فرزندان آدم از پوشيده و برهنه سر.

- آنان، و پدر و مادرشان. عزيزترين مردمان در زير اين كهكشان.

- نه از زمره " طلقا " كه رهين منت باشند چون اسيران، در گير و دار نبرد مصطرب و سرگردان.

- شعارشان: " الله اعلى و اجل " نه چون ديگران: اعل هبل. اعل هبل.

- صنمى از دست آنان زيور نبست، و نه قلب آنان بفريفت.

- و نه از شير مادران، آلودگى خبائث بر وجود آنان نشست.

- اى سوارى كه شتر نجيب بزير ران دارى، پشتش از زخم جهاز دو تا گشته.

- اگر از جراحت دست بلنگد ياورى نيابد، سنگينى بار هم بر سر و دوش اولنگر آرد.

- به هر پنج يك نوبت آن بياشامد و از چرا به نشخوار خار قناعت جويد، با آنكه آب فراوان و مرغزار خرم است.

- بدان حد شيفته و مشتاق كه چون راكب خستور آرزوى خواب كند، سحرگاهش گويد -:


صفحه 56

باشد سپيده دم، نيمروزش گويد: مهلتى تا غروب دم.

اى سوار باد پيما!

- در روضه نجف به ريگزارش اقامت جوى به پاكترين تربت والاترين مرتبت.

- و درود و تحيات مرا تقديم كن به پيشگاه‏بهترين اوصيا، همتاى بهترين انبياء.

- گوشدار اى سرور مومنان و اين نامى‏است كه بحق ترا در خور است.

ما لقريش ما ذقنك عهدها و دامجتك ودها على دخل

و طالبتك عن قديم غلها بعد اخيك‏بالتراب و الذخل

- قريش در پيمان ولايت از چه با خلاص نرفت، دوستى را با غل و غش در آميخت:

- و بعد از برادرت رسول خدا، كينه هاى ديرين: خونهاى بدر واحد را از تو جويا گشت.

- چه شد كه يكراى و يكرنگ‏بيارى هم برخاستند، چون ترا در گوشه‏انزوا يافتند.

- با آنكه عيب و عارى‏در وجودت نمى يافتند و نه ضعف و زبونى‏در انديشه و افكارت.

- منقبتى بمفاخرت ياد نشد، جز اينكه مفصل و مجملش زيور اندام تو بود.

- خدا را از اين قوم كه با محمد - سراسر حياتش - نفاق ورزيدند و براى نابوديش‏كمين نشستند.

- با چنان دلهائى دنبال او گرفتند، كه قرآن كريم بيانگر آن است.

مات فلم تنعق على صاحبه ناعقه منهم و لم يرغ جمل

- پس از رحلت او كه اولى بر سركار آمد، از شترشان ناله اى برآمد و نه از شتربان.

- دومى هم كه بجايش نشست، از نفاق و دو رنگى آنان‏شكوه نكرد، و نه آزارشان داد و ملامت كرد.


صفحه 57

- پنداشتى با مرگ رسول، نفاق از ميان برخاست، نياتشان خالص گشت؟

- نه بان خداوندى‏كه رسول را با وحى خود مويد ساخت و پشت او را بيارى تو محكم كرد.

- علت‏آن بود كه نيات و افكارشان در راه كفر هم آهنگ بود.

- در ميانه دوستى برقرار بود يك صادقانه. از آن رو كه از كردار هم راضى و خرسند بودند.

- چنان گير كه مدعيان گويند: نفاقى بود و منتفى گشت. - پس چه شد كه با شروع خلافتت، باز بر سر نفاق شدند، و كينه ها را در دل بجوش آوردند؟

- با مكر و دغل دست بيعت سپردند: دستها بر سينه و در زير آن دلهاى پر كينه.

- بديهى است. از اينان هر كه با برادرت احمد مرسل پيمان بست، عهد خود بگشت.

- آن يك كه از ترس انقلاب، عجولانه كار بشورى گذاشت، نگوئى چرا از تو روى برگاشت.

- چه شد كه زاده اميه تو را عقب راند و ديگران را براى دريافت عطا پيش خواند.

- در مسند خلافت كار بشيوه خسروان عجم كرد، آئين حق ضايع‏شد تا دولت او برقرار ماند.

- آن چند كه عرصه بر همگان تنگ آورد، آنانكه بدست خود بر تواش مقدم كردند.

- و چون بر مسند نشستى و حقوق مسلمانان بمساوات بگذاشتى، بر آنان دشوار و ناگوار آمد.

فشحذت تلك الظبا و حفرت تلك الزبى و اضرمت تلك الشعل

مواقف فى الغدر يكفى سبه منها و عارا لهم يوم الجمل

- از اين رو، تيغها تيز شد، سنگرها مهيا، شعله ها برافروخته گشت.

- نيرنگها باختند، از جمله روز جمل را براه انداختند، كارى سزاوار عار و


صفحه 58

دشنام.

- كاشى دانستمى: آن دستها كه تيغ تيز و نيزه كين بر سرت آهيخت.

- هيزم آورد و شرار آتش برانگيخت. بروز رستاخيز چه خاكى بر سر بايدش ريخت؟

- فرامش كرد كه ديروزش دست بر دستت بسود: پيمان بست‏كه راه تبديل و خلاف نخواهد پيمود.

- كاش دانستمى. آن دستها كه حرم رسول را از حجاب برآورد.

- تا خون عثمان جويد: عجبا. آنها كه بيارى برخاستند، هم آنها بودند كه درياى او را از پا نشستند.

- اى مردم آزاده. بگردش روزگار بنگريد: اينك " تيم " خون خواه " اميه " آمد.

- خون را به دامن ديگران وابستند، قاتلين در ميانه از كينه رستند.

- اما آسياى ستمشان بر سر چرخيد، تيغ زبان معذرت بريد.

- نقض بيعت كيفرشان را امروز و فردا كرد، باخر بر سر پيمان شد، پيمانه عذاب بر سرشان ريخت.

- بارى به عفو كريمانه على پناه جستند، آنكه با صبر و شكيبائى عذر خواه و عذر پدير است.

- پيوند رحم به افغان، ناله الامان كشيد، كسى بناله اش ننگريد. نائره خشم بالا گرفت، آتش دل خاموش نگشت.

- جمعى كه عمرى داشتند راه نجات جستند، ما بقى از دم شمشير گذاشتند.

جمعى ازپى آمدند، در مقام جدل زبان احتجاج گشودند، جز رسوائى و عار نفزودند.

فقال: منهم من لوى ندامه عنانه عن‏المصاع فاعتزل

- گفت: " آن يك (زبير) راه ندامت گرفت، سركشى وانهاد گوشه عزلت گرفت.

- سنان نيزه‏را بر كند، چون بملامتش در سپردند،خصمانه تاخت و حمله آورد ".


صفحه 59

- اما شواهد ماجرا حاكى است كه عزلت‏او از نا اميدى و سستى بود.

و منهم من تاب عند موته و ليس عند الموت للمرء عمل

- و گفت: " آن دگر (طلحه) در كشاكش مرگ توبه كرد " اما از توبه هنگام مرگ چه سود؟

اما صاحب هودج (عايشه) اگر از خلافكارى دست كشيد، بر غم انف راوى كه گفت و احتجاج نمود.

- چه شد كه در برابر جنازه حسن بكين برخاست؟ جز اين بود كه جراحت قلبش را شفا مى خواست.

- اما آن دو پليد دگر، پسر هند و زاده او. گرچه بعد از على كارشان‏بالا كشيد.

- آنچند كه كينه و شر آوردند، جاى شگفت نبود، چون براه دگران رفتند.

- اى سرور من گر به كمالت حسد بردند، از ضعف و ناتوانى در مشكلات بود.

- همريشه رسول توئى. جانشين او توئى. وارث دانش توئى. و هم رفيق با اخلاص.

- خورنده مرغ بريان. كشنده اژدهاى دمان. هم كلام‏با ثعبان.

- خاصف نعل رسول. بخشنده‏خاتم در حال ركوع. سقاى لشكريان بر چاه " بدر ".

و فاصل القضيه العسراءفى يوم الحنين و هو حكم ما فصل

- اما بازگشت خورشيد، خود آيتى از عظمت تو است كه خرد را حيران كرد.

-از اين رو حاسدان را نكوهش نكنم كه از خشم جانبت رها كردند، و نه آنها كه گامشان لغزيد.

- اى ساقى كوثر آنكه به ولايت عشق ورزد، از شراب كوثر محروم مباد.

- و نه شعله آتش گردن او بزير آرد كه در برابر مهرت خاضع است.


صفحه 60

عاديت فيك الناس لم احفل بهم حتى رمونى عن يد الا الاقل

- در راهت با ديگران دشمنى گرفتم، و نه ارجشان نهادم، تا آنجاكه جز معدودى - همگان مرا چون كف خاك‏از دست فشاندند.

- خلوت گزيده به غيبت نشستند، گوشت و استخوانم به نيش كشيدند، و من سرگرم ثنا و ستايشتان به آنان نپرداختم.

- رضايت‏با خشم جهانيان سنجيدم، و رضايت برگزيدم.

و لو يشق البحر ثم يلتقى فلقاه فوقى فى هواك لم ابل

- اگر درياچون دو پاره كوه بشكافد و مرا در كام‏كشيده سر بهم آرد، پروايم نباشد.

-مهر و پيوندم سابقه ديرين دارد، جونانكه سلمان محمدى را مجد و عظمت از شما بيادگار باشد.

ضاربه فى حبكم عروقه ضرب فحول الشول فى النوق البزل

- نبض هايم از شور و اشتياق چنان در تب و تاب است كه شتر مست به هنگام لقاح.

- پيوند من حبل ولايت شما استوار است: با مهرى ديرين و آئينى نوين.

- بدين پيوند بر پدرانم كه شاهان بودند برترى جستم، برترى اسلام بر سايل ملل.

لذاكم ارسلها نوافذا لام من لا يتقيهن الهبل

- از اين رو چكامه ام را بسان تير دلدوز، سوى مادرانى پر ان سازم كه از مرك و و ماتم فرزندان پروا ندارند.

- ناوك آبدار از شست من رها شود، و دشمنانت از بيم جان كنارى گيرند.

صوائبا اما رميت عنكم و ربما اخطا رام من ثعل

- پيكان تيرم به هدف نشيند، اگر از جانب شمارها سازم. چه بسا كه تيرانداز پارتى هم خطا كند.


صفحه 61

و در قصيده دگر استاد امت، ابن المعلم، شيخ مفيد متوفى 413 را سوگ و ماتم سروده بدين مطلع:

ما بعد يومك سلوه لمعلل منى و لا ظفرت بسمع معذل

(اين قصيده در اصل كتاب 91 بيت است، و چون ترجمه آن باعث ملال خواننده بود، صرف نظر گرديد. مترجم.


صفحه 62

غديريه سيد شريف مرتضى

355 - 436

لو لم يعاجله النوى لتحيرا و قصاره - و قد انتاوا - ان يقصرا

افكلما راع الخليط تصوبت عبرات عين لم تقل فتكثرا

قد اوقدت حرى الفراق صبابه لم تستعر و مرين دمعا ما جرى

شغف يكتمه الحياء و لوعه خفيت و حق‏لمثلها ان تظهرا

اين الركائب. لم يكن‏ما علنه صبرا و لكن كان ذاك تصبرا

لبين داعيه النوى فاريننا بين القباب البيض موتا احمرا

و بعدن بالبين المشتت ساعه فكانهن بعدن عنا اشهرا

عاجوا على ثمد البطاح و حبهم اجرى العيون غداه بانوا ابحرا

و تنكبوا و عر الطريق و خلفوا ما فى الجوانح من هواهم اوعرا

- اگر كاروان شتاب نمى كرد، عاشق شيدا در آغوش، وداع جان مى سپرد، اينك بهت زده آرام است.

- رواست كه صورت نگاربنگرد. قطرات اشك از ديده اش روان باشد و سيلاب كشد؟

- داغ فراق شررى‏بدل زده شعله اش ناپيدا، اشكى از ديده فشانده كه بر ديدگان خشكيده.

- شورى كه در پرده شرم نهان است با اشتياق پنهان، آن به كه بر ملا باشد.

- ياران با خونسردى و صبورى تن بجدائى نداند، با خون دل صبر و تحمل


صفحه 63

پيشه كردند.

- با فرياد " الرحيل " روان گشتند، سراپرده سفيدمان از سوز هجران رنگ خوف گرفت.

- هجران و فراق چه دردناك است؟ ساعتى بيش نگذشته، گمانم سالى است.

- درخشكزار وادى باميد كفى آب منزل گرفتند، سيلاب ديده ما از سوز هجران‏بدريا پيوست.

- راه خوف و خطر وانهاده از وادى وحشت بسلامت رستند، اما آشيانه دل از غم جدائى وحشتبار و ويران ماند.

- ديگر قلبم آرام و قرار نبايد، از آنكه خاطره نگارم درتار و پود تن جاويد و پايدار است.

- بجستجوى تسلا و آرامش دل بر شدم، نصيبم نگشت، معذور آنكه در جستجو باشد و توفيق نيابد.

اهلا بطيف خيال‏مانعه لنا يقظى و مفضله علينا فى الكرى

- مرحبا بر روياى دوشين كه خوب از چشم زدوده. وه كه از خواب ناز هم شيرين ترم بود.

- چه‏لطفى گواراتر از اين ديدار لطيف. اگر دمى بيش، بر سرم مى پائيد.

جزعت لوخطات المشيب و انما بلغ الشباب مدى‏الكمال فنورا

- طره سپيدم نگريست، در جزع شده ناليد، ندانست كه شاخ جوانى بعد از كمال به گل نشيند.

- گرم از ورود پيرى نگرانى، هر جوانى كه زندگى يابد، ناچار بدين آبشخورش گذر بايد.

- زلف سياهش سپيد گردد، اگر پيرى به استقبال نيايد، خاك گورش باغوش نهان سازد.

- درود بر تو - اى روزگار جوانى، هماره از سيلاب بهارى سيراب بهارى سيراب باش.

- چه روزها كه در سايه گسترده ات جامه كبر و ناز بر زمين كشيدم و شاخسار تنم سبز و بارور بود.


صفحه 64

ايام ير مقنى الغزال اذ ارنا شغفا و يطرقنى الخيال اذا سرى

- آهووشان‏از شيفتگى ديده بديدارم مى دوختند و چون بخواب مى شدم خيال و رويا حلقه بدرمى كوفت.

و مرنح فى الكور تحسب انه اصطبح العفار و انما اغتبق السرى

بطل صفاه للخداع مزله فاذا مشى فيه الزماع تقشمرا

اما سالت به فلا تسال به نايا يناغى فى البطاله‏مزمزا

و اسل به الجرد العتاق مغيره يخبطن هاما او يطان سنورا

يحملن كل مدجج يقرى الظبا علقا و انفاس السوافى عثيرا

افتاده در ميان انبوه، پندارى مست شراب صبحگاهى است و او خسته از تاخت شبانه.

- ديرى كه جلادتش چون صخره صما نيرنگ و فريب را بلغزاند، و چون دشمن، روباه صفت به سويش شتابد، ناگهان بر جهد و كارش بسازد.

- هر چه خواهى بخواه، اما مخواه كه نى لبكى چون بوق و كرنا بتو بخشد.

- بخواه تكاور نجيبى كه غارت بر دو سرهاى دليران بزير پى در سپارد.

- بر پشت آن قهرمانى سلحشور كه لب شمشير از خون دشمن سيراب كند و كام طوفان از گرد و غبار.

قومى الذين و قد دجت سبل الهدى تركوا طريق الدين‏فينا مقمرا

غلبوا على الشرف التليد وجاوزوا ذاك التليد تطرفا و تخيرا

كم‏فيهم من قسور متخمط يردى اذا شاء الهزبر القسورا

متنمر و الحرب ان هتف‏به ادته بسام المحيا مسفرا

و ملوم فى بذله و لطالما اضحى جديرا فى العلا ان يشكرا

و مرفع فوق الرجال تخاله يوم الخطابه قد تسنم منبرا

جمعوا الجميل الى الجمال و انما ضموا الى المرئى الممدح مخبرا

- پدران من اند كه چون راه دين و آئين تيرگى و سياهى گرفت، با پرتو خود تابناك و روشن ساختند.

- بر افتخارات كهن بر شدند و شرافت و معالى را بنيانى تازه و نو نهادند.


صفحه 65

- جمعى شير مرد ژيان‏كه ببر بيان را بخاك هلاك افكندند.

- چون پلنگ دمان با كبريا، و اگر ميدان نبردشان بسوى خود خود خواند، با روى خوش و خندان به استقبال شدند.

- جمعى دگر چنان دست عطا كشادند كه‏حاسدان بنكوهش برخاستند، شايسته آن بود كه ثنائى بايسته گزارند.

- جمعى‏دگر پاى بر دوش مردان نهاده اند، پندارى روز خطابه است كه به عرشه منبر بر آمده اند.

- آنان جمال و جلال را بهم آميختند، سرشتى پاك و طلعتى تابناك.

- از " بدر " و " احد" پرس و آن پيكار دگر كه جبين گمرهان‏بر خاك سياه كشيد.

- زهى بر ترك تازان خيبر كه شومى آن را از ساحت اسلام بر تابيدند.

- چون صرصر بلا بر سلطان يهوديان تاختند و سوز و حسرت در جگرهايشان انباشتند.

- دلاوران را تار و مار كردند، خلع سلاح كرده هستى آنان بغارت بردند.

وبمرحب الوى فتى ذو جمره لا تصطلى و بساله لا تقترى

ان حزحز مطبقا او قال قال مصدقا او رام رام مظهرا

(ان‏حزحز مطبقا او قد منصفا او رام رام مظهرا)

فثناه مصفر البنان كانما لطخ الحمام عليه صبغا اصفرا

شهق العقاب بشوله و لقد هفت زمنا به شم‏الذوائب و الذرى

جوانمردى چون اخگر سوزان با صولت شير ژيان تكاور به سوى مرحب راند.

- كه اگر بر كمر زند دو نيم كند، اگر بر تارك زند دو شقه سازد، هر چه خواهد كند.

- سرد و بى رنگ از صدر زينش نگون كرد، هيولاى مرگ غبار زرد گون بر جسدش افشاند.

- كركس پاره هاى تنش باسمان‏برد، پيش از آن قله هاى افراشته بر قامت بلندش حسد مى برد.


صفحه 66

اما الرسول فقد ابان ولاءه لو كان ينفع‏حايرا ان ينذرا

- رسول خدا اعلام كردكه او سالار امت است، اگر مردم سر گشته را اعلام خطر مفيد افتد.

- سخن‏را بى پرده گفت، نه با كنايه. نامش‏با صداى رسا برد، با وجد و علاقه.

- برابر ديدگانشان بپاداشت، بر جاده‏رستگارى رهنما و رهبر ساخت.

و لقد شفى يوم الغدير معاشرا ثلجت نفوسهم‏و اودى معشرا

- بروز " غدير " قلب مومنان شفا بخشيد: آبى خنك بر دلها پاشيد. جمعى دگر در گرداب بلا نگون ساخت.

قلعت به احقادهم فمرجع نسا و مانع انه ان تجهرا

- از اين رو كينه ها بجوش آمد: آن يك ناله را درسينه فرو خورد، رسوا نشود، آن دگر از نا اميدى مى گفت: انا لله. -

ياراكبا رقصت به مهريه اشبت لساحته الهموم فاصحرا

عج بالغرى فان فيه ثاويا جبلا تطاطا فاطمان به الثرى

- اى سوار تيز تك كه سمندت بزير پا رقصان است، غمها در ويرانه دلش لانه ساخته، آرامش دل را به صحرا تاخته..

- در تپه هاى نجف مقر گير، كوهى كه چون جودى فروتن شد، از اينرو لنگر زمين گشت.

- با شور واشتياق درودى نثار كن كه تاريكى افق بزدايد و روشنى صبح رخ نمايد.

- اگر توانستى. گورستان تابناك آنرا خانه خود ساختمى، باشد كه در آنجا بخاك روم.

اين قصيده 48 بيت است و اولين قصيده ديوان شريف مرتضى است كه در 6 جزء بترتيب سال مرتب شده، يك نسخه از اين ديوان كه بر خود ناظم شريف علم الهدى خوانده شده موجود است ابن شهر آشوب از شريف مرتضى


صفحه 67

ابيات‏ ديگرى در جزء سوم از مناقب خود ص 32 ثبت كرده كه درباره عيد " غدير " سروده شده، علاقمندان مراجعه كنند.

شرح حال، تأليفات و آثار شاعر

سيد مرتضى، علم الهدى، ذو المجدين، ابو القاسم: على بن حسين بن موسى ابن محمد بن موسى بن ابراهيم بن امام موسى كاظم عليه السلام.

خامه را نكوهش نتوان كه چرا در تحديد عظمت شريف مرتضى درمانده، بليغ سخنور را ملامت نشايدكه زبانش به لكنت افتد و از بزرگداشت‏مقام ارجمند او چنانكه شايد بر نيايد. زيرا مفاخر و كمالات اين مرد بزرگ،در يك ناحيه از مدارج علم و شرف مقصور نمانده، ماثر مجد و يادگارهاى‏عظمت او قابل تعداد نيست تا سخندان بليغ، در پيرامون آن داد سخن دهد، و يا دبير نكته دان بخواهد نقاب از چهره آن بر كشد.

در هر رشته از مراتب فضيلت بنگرى، مقامش ارجمند و والانگرى، بهر پايگاهى كه در خاطر خيال بگزرانى، جولانگاه وسيعى ويژه او بينى: پيشوايى فقه، پايه گزار اصول، استاد كلام، معلم حديث، قهرمان جدل، نابغه اى در شعر، مقتدائى در لغت بل تمامى علوم عربيت و در تفسير قرآن مجيد، مرجع همگان،كوتاه سخن اينكه: گوى سبقت را در ميدان همه فضائل و جلوه هاى هنر ربوده است. اينها همه به اضافه نسب‏پاك و تبار تابناك، افتخار مواريث نبوت و يادگارهاى مقام ولايت، به اضافه مساعى جميله اى كاه در تشييد مبانى دين و مذهب بكار بسته و خدمات ارزنده اى كه به عالم تشيع تقديم داشته، و اينهاست كه نام ارجمندش راجاويد و آوازه او را پاينده و عالمگير ساخته است:

از جمله اين فضائل و مفاخر، كتابها و رساله هائى‏است كه از خامه تحريرش تراوش كرده و در اعصار و قرون، راهنماى پيشوايان علم و مذهب قرار گرفته،


صفحه 68

اينك فهرست آن كتب و رسائل:

1- شافى، در امامت، مطبوع.

2- ملخص، در اصول.

3- دخيره، در اصول.

4- جمل العلم و العمل.

5- غرر و درر، مطبوع.

6- تكمله غرر.

7 - المقنع، در غيبت.

8- خلاف، در فقه.

9- ناصريه. در فقه، مطبوع

10 - مسائل حلبيه، دفتر اول.

11- مسائل حلبيه، دفتر دوم.

12- مسائل جرجانيه.

13- مسائل طوسيه.

14- مسائل صباويه.

15- مسائل تبانيات.

16- مسائل سلاريه.

17- مسائل، در تفسير چند آيه.

18- مسائل رازيه.

19- مسائل كلاميه.

20- مسائل صيداويه.

21 - مسائل ديلميه، در فقه.

22 - كتاب البرق.

23- طيف‏الخيال.

24- شيب و شباب (پيرى و جوانى) مطبوع.

25- مقمصه.

26- مصباح، در فقه.

27- نصر الروايه.

28- الذريعه، در اصول فقه.

29- شرح بائيه حميرى.

30- تنزيه الانبياء، مطبوع.

31- ابطال القوال بالعدد.

32- محكم و متشابه.

33- النجوم و المنجمون.

34- متولى غسل الامام.

35- اصول اعتقاديه.

36- احكام اهل آخرت.

37- معنى عصمت.

38- وجيزه، در غيبت.

39- تقريب الاصول.

40- طبيعه المسلمين.

41- رساله در حقيقت علم الهى.

42- رساله در اراده.

43- رساله در اراده، دفتر دوم.

44- رساله، در توبه.


صفحه 69

45- رساله، در تاكيد.

46- رساله، در متعه.

47- دليل خطاب.

48- طرق استدلال.

49- كتاب وعيد.

50- شرح يكى از قصائد (سروده مولف).

51 - حدود و حقاق.

52 - مفردات، در اصول فقه.

53- موصليه، (پاسخ سه پرسش).

54 - موصيله، دفتر دوم، نه پرسش.

55- موصيله دفتر سوم، 109 پرسش.

56- مسائل طرابلسيه، دفتر اول.

57- طرابليسه، دفتر دوم، 13 پرسش.

58- مسائل ميا فارقين، 65 پرسش.

59- مسائل رازيه، 14 پرسش.

60- مسائل محمديات، 5 پرسش.

61- مسائل بادرات، 24 پرسش.

62 - مسائل مصريه، دفتر اول، 5 پرسش.

63- مصريات، دفتر دوم، 24 پرسش.

64- مسائل رمليات، 7 پرسش.

65- مسائل گوناگون، در حدود.

66 - مسائل رسيه، دفتر اول. صد پرسش.

67- مسائل رسيه، دفتر دوم.

68 - انتصار، منفردات اماميه. مطبوع.

69 - تفضيل انبياء بر ملائكه.

70- نقض، بر ابن جنى، در حكايت و محكى.

71- ديوان شعر، بيش از 20000 بيت.

72- صرفه، در اعجاز قرآن.

73- رساله باهره، در عترت طاهره.

74- نقض گفتار ابن عدى در ما لايتناهى.

75- جواب ملاحده، در قدم عالم.

76- تتمه الاعراض، از جمع آورى ابى رشيد.

77- ازدواج عمر با دختر امير المومنين


صفحه 70

78- انقاذ بشر، از قضا و قدر، مطبوع.

79- رد بر قائلين عدد، در ايام ماه رمضان.

80 - تفسير سوره حمد و قسمتى از سوره بقره.

81- رد بر ابن عدى در حدوث اجسام.

82 - تفسير آيه: قل تعالوا اتل ما حرم ربكم..

83- كتاب ثمانين.

84- سخنى با آنكس كه به آيه " و لقد كرمنا بنى آدم و جملناهم فى البر و البحر " متشبث شده.

85- تفسير آيه ليس على الذين آمنوا و عملوا الصالحات جناح فيما طعموا.

86- تتبع ابياتى از متنبى كه ابن جنى درباره آن بحث كرده.

ستايشها:

ابو القاسم، مرتضى، از علوم اسلامى آن چند بهره ور گشت كه هيچ كسى بپايه اش نرسيد. احاديث فراوان شنيده، متكلم، شاعر، اديب، در مقامات علم و دين و دنيا بزرگوار و با عظمت بود.

ابو القاسم، نقيب نقباء، فقيه صاحب نظر، مصنف، يادگار دانشمندان، يگانه فضلاء دوران، بشرف ملاقاتش رسيدم، خوش بيان بود، و هوش و اداركش چون شعله آتش.

سيد مرتضى، يگانه دوران، در علوم فراوان، مقام فضلش شناخته همگان در علم: كلام، فقه، اصول فقه، ادب، نحو، شعر، معانى شعر،لغت و غير اينها پيشاپيش دانشمندان.كتابهاى بسيارى تصنيف كرده و سوالات فراوانى از بلدان اسلامى به سويش گسيل‏شده كه پاسخ آنها را در دفتر و يا رساله اى مرقوم داشته، بايد به فهرست مولفاتش رجوع كرد.


صفحه 71

و نيز شيخ طوسى، در رجال خود گويد: در علم ادب و علوم عربيت پيشرو همگان‏است، و هم متكلم، فقيه، جامع همه علوم. خدايش عمر دهاد.

ثعالبى در تتميم يتيمه الدهر ج 1 ص 53 گويد: امروز رياست و سيادت بغداد، در مجد و شرف و دانش و ادب و هم‏فضل و كرم به سيد مرتضى منتهى گشته است، شعرى در نهايت زيبائى دارد.

وابن خلكان گويد: در علم كلام، ادب، و هنر شعر، پيشوا بود، كتابهائى بر اساس مذهب شيعه تصنيف كرده، در اصول دين گفتارى ويژه دارد، ابن بسام در ذخيره اش نام برده و گفته: شريف مرتضى پيشوايى ائمه اهل عراق بود، دانشمندان به ساحتش پناه بردند، و بزرگان از خرمنش خوشه بر گرفتند، استاد علوم كهن، نكته سنج صاحب سخن، آوازه اش بهر جا پيچيد، و اشعارش چون نوگل گلستان بر دميد. آثار وجوديش كه بيادگار مانده پسنديده درگاه خداوندگار مجيد. علاوه بر تاليفات مفيده در دين و تصنيفات رشيقه در احكام و آئين كه بهترين گواه است بر اينكه از اصل و تبارى با عظمت جدا گشته و از خاندان جليل و با شخصيتى پاى بدوران نهاده. بارى نثر نمكين و اشعار نغز و شيرين او فراوان است.

- خطيب تبريزى حكايت آورده كه اديب، ابو الحسن على‏بن احمد بن على ابن سلك فالى نسخه اى‏در نهايت زيبائى از كتاب جمهره ابن دريد داشت، نيازش بر آن داشت كه آنرا بفروشد، سيد مرتضى به شصت دينارش خريدارى كرد، و چون اوراق آنرا وارسى كرد، چند بيت شعر، بخط فروشنده ابو الحسن نامبرده مسطور يافت باين شرح:

انست بها عشرين حولاو بعتها فقد طال وجدى بعدها و حنينى

و ما كان ظنى اننى سابيعها ولو خلدتنى فى السجون ديونى

و لكن لضعف و افتقار و صبيه صغار عليهم تستهل شونى

فقلت و لم املك سوابق عبرتى مقاله مكوى الفواد حزين:

و قد تخرج الحاجات يا ام مالك كرائم من رب بهن ضنين

- بيست سال تمام با اين كتاب مانوس بودم، اينك فروختم.از اين پس


صفحه 72

اندوهم دراز است وناله ام جانگذار.

نپنداشتمى كه روزى آنرا از دست بدهم، گرچه در اثر دين، بزندان ابد گرفتار شوم.

- آخر الامر فروختم: بخاطر ناتوانى، فقر و دختران كوچكى كه بر حال زارشان اشكبارم.

- نتوانم‏سيلاب ديده را بازگيرم و گويم، سخن داغديده اندوهمند:

- اى مادر مالك شود كه نياز و درماندگى ببازار كشاند: كنيزان ماهرو را از خانه ارباب علاقمند.

شريف مرتضى با قرائت ابيات، نسخه را به او برگردانيد و شصت دينار را باو بخشيد.

ابن زهره در " غايه الاختصار " گويد: علم الهدى، فقيه صاحب نظر، سرور شيعه و امامشان، فقيه اهل بيت، دانشمند متكلم، شاعر پر هنر، صدقات و مبرات فراوان داشت و در پنهانى از درماندگان تفقد مى كرد، كه پس از مرگش باخبر شدند. خدايش رحمت كناد. از برادرش پر سال تر بود، و مانند اين دو برادر، از حيث شرف، فضيل، كمال، جلالت، رياست، خون گرمى و مهربانى يافت نشده. موقعى كه سيد رضى‏فوت كرد، شريف مرتضى در مراسم نماز و تدفين او حاضر نشد، چون طاقت نياورد كه جنازه بى روح برادر را مشاهده كند. سيد مرتضى پنجاه هزار دينار طلا، و از متاع و ضياع بيش ازاينها از خود بجاى نهاد.

از شيخ عز الدين احمد بن مقبل حكايت شده كه گفت: اگر كسى سوگند ياد كند كه سيد مرتضى در علم عربيت از تمام عرب دانشمند تر بود، سوگندش بجا و بموقع است. و نقل كردند كه يكى از اساتيد ادب مصر مى گفت: بخدا سوگند، من از كتاب " غرر و درر " مطالبى استفاده كرده ام كه در كتاب سيبويه و ساير نحويان يافت نشده. نصير الدين طوسى كه در ضمن بحث، نام شريف مرتضى را مى برد، بر او صلوات مى فرستاد ومى گفت " صلوات الله عليه " بعد رو به‏دانشمندان و استادان مجلس مى كرد و مى گفت: چگونه توان برسيد مرتضى صلوات نفرستاد؟

در عمده الطالب ص 181 گويد: مقام علمى او در فقه، كلام، حديث،


صفحه 73

لغت و ادب، بسيار ارجمند بود، در فقه اماميه و علم كلام، پيشرو و پيشگام بود، از آنان دفاع و حمايت مى كرد.

در " دميه القصر " ص 75 گويد: سيد مرتضى و برادرش دو ميوه اند بر شاخسار سيادت و دو قمرند در آسمان رياست، اگر ادب سيد رضى با دانش سيد مرتضى مقرون بشمار آيند، چونان جوهرى است بر تيغه شمشير آبدار.

در "لسان الميزان " ج 4 ص 223 از ابن طى نقل كرده: سيد مرتضى اولين دانشمندى‏است كه خانه اش را خانه علم و دانش قرار داد، و آماده براى بحث و مناظره، گويند:

هنوز بيست ساله نشده بود كه به سرورى رسيد، رياست دنيا را با علم و عمل توام داشت، بر تلاوت قرآن، و نماز شب و تدريس،مواظبت كامل مى نمود و هيچ مقامى را بر مقام علم ترجيح نمى نهاد، با آن بيان رسا و فصاحت زبان.

از شيخ ابو اسحاق شيرازى حكايت كرده اند كه گفت: شريف مرتضى با قلبى مطمئن و استوار، زبان به بيان حقائق مى گشود، سخنى‏نافذ و محكم مى گفت كه چون ناوك دلدوز بر سينه هدف مى نشست و اگر نه از كناره هاى هدف در نمى گذشت.

سيد شيرازى در " درجات الرفيعه " گويد: شريف مرتضى از حيث فضل و دانش، كلام، حديث، شعر، خطابه، عظمت و كرامت‏يگانه دوران بود، علاوه بر فضائل دگر.

در " شذرات الذهب " ج 3 ص 256 مى نويسد: نقيب آل ابو طالب، سيد مرتضى: استاد شيعيان و سرورشان در عراق بود، پيشوائى در علم كلام و شعر و فن بلاغت بشمار است، تصانيف فراوان دارد، در رشته هاى مختلف دانش متبحر و ماهر بود.

خواننده گرامى، نظير اين ستايشها رادر كنابها و فرهنگ هاى رجالى فراوان خواهد ديد، از جمله:

تاريخ بغداد ج11 ص 402

منتظم ابن جوزى 120/8

معجم الادباء ج 5 ص 173

خلاصه علامه ص 46

رجال ابن داود

انساب ابو نصر بخارى


صفحه 74

ميزان الاعتدال ج 2 ص 223

غايه الاختصار ابن زهره

كامل ابن اثير ج 9ص 181

تاريخ ابن كثير ج 12 ص 53

مرآه‏الجنان ج 3 ص 55

لسان الميزن ج 5 ص 141

بغيه الوعاه ص 335

اتحاف الورى باخبار ام القرى

صحاح الاخبار ص 61

جامع الاقوال - در رجال

مجالس المومنين 209

رجال ابن ابى جامع

تحفه‏الازهار، تاليف ابن شدقم

اجاز كبيره‏سماهيجى

اتقان المقال ص 93

رياض العلماء - تاليف ميرزا افندى

كشكول شيخ بهائى ج 2

مجمع البحرين - رض ى.

ملخص المقال ص 80

رياض الجنه، تاليف زنوزى

درجات الرفيعه تاليف سيد عليخان

وسائل شيخ حر عاملى، ج 3 ص 551

امل الامل شيح حر عاملى

منهج المقال- ميزا ص 231

منتهى المقال ص 214

عقداللئالى، تاليف ابو على رجالى

تتميم الامل، تاليف شيخ كاظمى

كشكول بحرانى ص 216

مقابيس، تاليف تسترى

مستدرك الوسائل نورى 515/3

نسمه السحر يمانى

تنقيح المقال ج 2 ص 284

الشيعه و فنون الاسلام 53

الاعلام زركلى 667/2

تاريخ آداب اللغه 288/2

سفينه البحار ج 1 ص 525

الكنى و الالقاب ج 2 ص 439

هدايه الاحباب ص 203

وفيات الاعلام، تاليف رازى (محفوظ)

دائره المعارف بستانى 459/10

دائره المعارف فريد وجدى 260/4

معجم المطبوعات ص 1124

مجله العرفان، اجزاء جلد دوم، نوشته سرورمان سيد محسن امينى جبل عاملى.

اساتيد علم و مشايخ حديث

1- شيخ مفيد، محمد بن نعمان، در گذشته سال412

2- ابو محمد، هارون بن موسى تلعكبرى در گذشته 385

3- حسين بن على بن بابويه، برادر شيخ صدوق.


صفحه 75

4- ابو الحسن، احمد بن على بن‏سعيد كوفى، سيد مرتضى از او روايت مى كند، شرح آن در اجازه سيد، ابن ابى الرضا علوى شاگرد نجيب الدين يحيى ابن سعيد حلى آمده است.

5- ابو عبد الله محمد بن عمران كاتب مرزبانى خراسانى بغدادى.

6- شيخ صدوق، محمد بن على بن الحسين بن بابويه قمى، در گذشته 381.

7- ابويحيى، ابن نباته، عبد الرحيم بن فارقى، در گذشته 374، بر او قرائت داشته، (رك: الدرجات الرفيعه).

8- ابو الحسن على بن محمد كاتب، درامالى خود از او روايت كرده.

9- ابو القاسم، عبيد الله بن عثمان بن يحيى، در امالى از او روايت كرده.

10- احمد بن سهل ديباجى، در رياض بنقل از جامع الاصول ابن اثير نقل كرده كه سيد مرتضى از او روايت داشته، و در تاريخ خطيب بغدادى و ميزان الاعتدال ذهبى و لسان الميزان ابن حجر نوشته: كه سيد مرتضى از سهل ديباجى روايت داشته است.

شاگردان و راويان

1- شيخ الطائفه، ابو جعفر طوسى، در گذشته سال460.

2 - ابو يعلى، سلار بن عبد العزيزديلمى.

3- ابو الصلاح، تقى بن نجم‏حلبى، نايب سيد مرتضى در شهرهاى حلب.

4- قاضى، عبد العزيز بن براج طرابلسى، در گذشته 481

5- شريف، ابو يعلى، محمد بن حسن بن حمزه جعفرى، متوفى 463

6- ابو صمصام،ذو الفقار بن معبد حسينى مروزى.

7- سيد، نجيب الدين، ابو محمد، حسن بن محمد بن حسن موسوى.

8- سيد، تقى بن ابى طاهر الهادى، نقيب رازى.

9- شيخ ابو الفتح، محمد بن على كراجكى، در گذشته 449، بر سيد مرتضى قرائت داشته (رك: فهرست منتجب الدين).

10- شيخ ابو الحسن، سليمان صهرشتى، صاحب " قيس المصباح ".


صفحه 76

11- شيخ ابو عبدالله، جعفر بن محمد درويستى.

12- ابو الفضل، ثابت بن عبد الله بنانى.

13- شيخ احمد بن حسن بن احمد نيسابورى خزاعى، از بزرگان شاگردان اوست.

14- شيخ مفيد ثانى، ابو محمد، عبد الرحمن بن احمد رازى.

15- شيخ ابو المعالى، احمد بن قدامه،شرح در اجازه شيخ فخر الدين حلى به سيد مهنا (رك، بحار ج 107 ص 150 ط جديد) و نيز - افادات فخر الدين ابن علامه حلى مذكور (رك: بحار الانوارج 25 ص 53 طبع قديم ج 107 ص 59 طبع جديد).

16- شيخ ابو عبد الله. محمد بن على حلوانى، شرح در اجازه سيد، ابن ابى - الرضا علوى شاگرد شيخ نجيب الدين حلى (رك بحار الانوار ج 25 ص 88 ط قديم).

17- ابو زيد بن كيانكى حسينى جرجانى (رك: اجازه مزبور در ج 25 بحار ص 108 ط قديم).

18- شيخ ابو غانم عاصمى هروى شيعى (رك: بحار الانوار ج 25 ص 108 ط قديم).

19- فقيه، داعى حسينى، شرح در اجازه صاحب معالم ج 25 بحار ط قديم ج 109 ص 45 و 46 و 47.

20- سيد حسين بن حسن بن زيد جرجانى، از شريف مرتضى روايت داشته، شرح در تاريخ ابن عساكر ج 4 ص 290.

21- ابو الفرج يعقوب بن ابراهيم بيهقى، قسمت زيادى از ديوان سيد شريف را بر او قرائت كرده و اجازه روايت تمام ديوان را دريافته، تاريخ‏ذى القعده سال 403.

22- ابو الحسن، محمد بن محمد بصرى، در سال 417، شريف مرتضى بدو اجازه فرموده كه تمامى كتب و تاليفات او را روايت كند.


صفحه 77

علم الهدى و ابو العلاء معرى

ابو الحسن عمرى در " المجدى " گويد: در بغداد بسال 425 خدمت شريف مرتضى رسيدم: خوش بيان بود، باهوشى چون شعله آتش: روزى ابو العلاء معرى در مجلس شريف مرتضى حاضر بود، ياد ابو الطيب متنبى بميان آمد، و شريف مرتضى از او و برخى اشعارش خرده گرفت. ابو العلا گفت: اگر ابو الطيب متنبى جز اين قصيده را نسروده بود كه‏مى گويد (لك يا منازل فى القلوب منازل) در فضل و قافيه سنجى او كافى، شريف مرتضى خشمناك شد، دستور فرموداو را بر زمين كشيدند و از خانه بيرون‏كردند.

حاضرين مجلس، از اين كار شريف مرتضى بشگفت شدند، شريف فرمود: دانستيد كه منظور اين مردك كور چه بود؟ منظورش اين بيت قصيده بود كه گويد:

و اذا اتتك مذمتى من ناقص فهى الشهاده لى بانى كامل

- اگر مردى‏ناقص زبان بنكوهش من گشايد، اين خودگواه كمال من خواهد بود.

طبرى در كتاب احتجاج گويد: ابو العلاء معرى كه دهرى مذهب بود، برسيد مرتضى - قدس الله سره - وارد شد و گفت: سرور من نظر مبارك راجع به " كل " چه باشد؟ شريف فرمود: تاعقيده تو درباره " جزء " چه باشد؟ پرسيد: سخن شما در ستاره " شعرى " بر چه پايه است؟ فرمود: سخن تو در مورد " تدوير " بر چه پايه است؟

پرسيد: سخن شما درباره عدم تناهى " چه باشد؟ فرمود: و تو درباره " تحيز " و " ناعوره " چه گوئى؟ پرسيد: سخن شما در مورد " هفت " چه باشد؟فرمود: و آنچه از شمار هفت تجاوز كند چه حكم دارد؟

پرسيد: عقيده شمادر " چهار " بر چه اساس است؟ فرمود:

تا سخن تو در " واحد و اثنين " بر چه ميزان باشد؟ پرسيد: نظر شما درباره موثر چيست؟ فرمود: عقيده تودرباره موثرات كدام است؟ پرسيد: درمورد " نحسين " چه فرمائى؟ فرمود:

و تو در مورد " سعدين " چه خواهى گفت؟، ابو العلاء ساكت ماند، و شريف مرتضى فرمود: آرى هر ملحد كجمدارى سيه كار و بى مقدار است، ابو العلاء گفت: اين سخن از


صفحه 78

قرآن مجيد گرفته اى كه فرمايد " يا بنى لا تشرك بالله ان الشرك لظلم عظيم " برخاست وبيرون شد، و شريف مرتضى فرمود: اين‏مرد، بعد از اين به مجلس ما حاضر نخواهد شد؟

از شريف مرتضى سوال شد كه اين رمز و اشارات چه بود؟ فرمود: كل در نظر آنان قديم است لذا سوال كرد كه عالم كبير كه قديم است چه احتياجى به خالق دارد؟ پاسخ دادم كه در مورد جزء چگويى كه آنرا عالم صغير مى دانيد و جزئى از عالم كبيرش مى شناسيد؟ چون نمى توان گفت كه اجزاء عالم حادث است و مجموع آن قديم.

بعد، از ستاره شعرى پرسيد كه‏جزء سيارات نيست كه تحويل و تحول داشته باشد، پس قديم است، پاسخ دادم كه دوران فلك بطور كلى كه شعرى هم در آن ميان است، گواه تحويل و تحول آن است، پس قديم نخواهد بود.

بعد از عدم تناهى پرسيد، كه گواه قدمش شمارند، و پاسخ دادم كه هر بعدى قابل تحيز و اين گواه بر تناهى است علاوه بر آنكه گردش افلاك در بعدى كه لا يتناهى مى خوانيد گواه برتناهى است.

سپس از ستارگان‏سبع سياره پريد كه صاحب احكام نجومش دانند، گفتم غير از اين هفت ستاره سياره كه زهره، مشترى، مريخ، عطارد، خورشيد، ماه و زحل باشند، اختران ديگرى هستند كه صاحب احكام نجومى اند.

از چهار طبع مخالف پرسيدكه مايه حيات اند و من از طبع واحد واثنين پرسيدمش كه از جمله، آتش طبيعت واحدى است كه از آن جانورى زايد كه در زير دست نابود شود، و چون پوست آنرا در آتش نهى، چربى آن محترق و شعله ور شود، و پوست آن سالم باقى بماند. و اين گواه است ه طبيعت جلد آتشين است كه آتش آن را نسوزاند.

برف نيز طبيعت واحده دارد و در آن كرمها توليد شود. و آب دريادارى دو طبيعت است و اجناس ماهى، قورباغه، مار، سنگ پشت و غير آن توليد كند، و دهريان پندارند كه تا چهار طبع با هم ايتلاف نجويند، حيات‏توليد نشود.

و اما موثر واحد كه منظورش زحل است، پاسخ دادم كه ساير موثرات هم


صفحه 79

در رديف آن است، وبا وجود اين موثرات عديده، موقعيتى براى موثر قديم نماند.

امانحسين كه پندارد از اختران سياره اندو چون با هم قران يابند و در يكجا گرد شوند، توليد نيكبختى كنند، من پاسخ گفتم كه سعدين هم چون با هم گردآيند توانند توليد نحسى و بدبختى كنند؟ و اين نقضى است كه خداوند عزت‏احكام نجومى را بوسيله آن ابطال مى كند، چه هر صاحب نظرى مشاهده مى كندكه از انگبين و شكر تلخى نتراود و ازاجتماع دو ماده تلخ " حنظل و صبر " شيرينى و شيره نزايد، و اين دليل بطلان عقيده آنان است.

و اما سخن من‏كه هر ملحد كجمدارى سيه كار است؟ منظورم آن بود كه هر مشركى ظالم و سيه كار است و ابو العلاء دانست كه منظورم آيه قران بود كه فرمايد " يا بنى لا تشرك بالله ان الشرك لظلم عظيم " و لذا آيه را تلاوت كرد تا بدانيم كه از اشاره ما باخبر شده است

‏گويند: موقعى كه ابو العلاء از عراق‏برون شد، از سيد مرتضى پرسيدند؟ و او گفت:

يا سائلى عنه لما جئت اساله الا هو الرجل العارى عن العار

لو جئته لرايت الناس فى رجل و الدهر فى ساعه و الارض فى دار

- اى كه از سيد مرتضى پرسى: آگاه باش: مردى است كه از هر عيب و عارى برى است.

- اگر خدمتش دريابى، بينى كه بشريت دراين مرد مجسم شده و روزكار در يك لحظه خلاصه شده و جهانى در كنج خانه خانه اى جاى گرفته.

علم الهدى و ابن مطرز

در كتاب " درجات رفيعه " مى نويسد كه شريف مرتضى در ايوانى مشرف بر جاده نشسته بود، ابن مطرز شاعر را ديد كه با نعلين پاره مى گذرد و غبار مى افشاند، بانگ برآورد كه مركوب سوارى تو همين‏بوده است؟ منظور شريف مرتضى اين شعرابن مطرز بود كه گويد:


صفحه 80

سرى مغربا بالعيس ينتجع الركبا يسائل عن بدر الدجى الشرق و الغربا

على عذبات الجزع من ماء تغلب غزال يرى ماء القلوب له شربا

اذا لم تبلغنى اليك ركائبى فلا وردت ماء و لا رعت‏العشبا

- شبانه با شتاب بر شتر نجيب رهوار راه مغرب گرفت تا مرغزارى جويدو در طلب آن ماه تابان شرق و غرب را زير پانهد.

- بر چشمه زار قبيله تغلب غزال رعنائى مقام دارد كه شراب خوشگوارش از دل عشاق مهياست.

- اگر اين مركوبم براه درماند و از فيض حضورت محروم سازد، آبشخور و مرغزارش‏حرام باد.

منظور شريف مرتضى، همين بيت اخير است.

ابن مطرز در پاسخ گفت: از آن هنگام كه عطاو بخشش سرورمان شريف باين پايه رسيده كه مى فرمايد:

يا خليلى من ذوابه قيس فى التصابى مكارم الاخلاق

غنيانى بذكرهم تطربانى و اسقيانى دمعى بكاس دهاق

و خذ النوم من جفونى فانى قد خلعت الكرى على العشاق

- اى دوستان مهربان، اى شريف‏زادگان قبيل قيس، عشق و دلدادگى خلق‏و خوى شريفان است.

- بيادشان سرود آغازيد و دلم از طرب خرم سازيد، جام‏شراب را هم از سيلاب ديده ام مالا مال كنيد.

- خواب نوشين از ديدگانم بزدائيد كه من خواب ناز را بر ساير عشاق به خلعت و عطا بخشوده ام.

از آن هنگام كه شريفمان سيد مرتضى عطائى را به خلعت مى بخشد كه در اختيار او نيست و نه كسى آنرا پذيرا مى شود، مركوب زير پايم به اين بدبختى و بى نوائى دچار گشته است. با اين جواب بموقع و زيبا، شريف دستور فرمود جائزه اى بدو عطا كردند.


صفحه 81

سيد مرتضى و رهبرى

مسند رياست دين و دنيا، از جهات مختلف علمى و اجتماعى به سرورمان شريف مرتضى مباهات مى كرد، از جمله:

1- وفور علم و دانش كه دانشمندان در برابر عظمت و نبوغ او بخضوع و فروتنى‏سر فرود آوردند حتى در مجلس افاده او، انبوهى از فحول علما و صاحب نظران گرد مى آمدند و از تحقيقات رشيقه او فيض ياب مى شدند، تا آنجا كه از محضر او، فضلائى برخاسته اند كه در رشته هاى مختلف علوم، جزء نوابغ بشماراند: جمعى فقيه صاحب نظر، گروهى متكم صاحب جدل، انبوهى محقق در علم اصول، برخى شاعر نكته پرداز، و يا خطيب سخن ساز.

از عائدى املاك فراوانش حقوق و مزايائى براى شاگردان خود مقرر فرموده بود، تا نيازى به كسب و كار نداشته فارغ البال، مشغول درس و بحث و مطالعه باشند، از جمله: شيخ الطائفه ابو جعفر طوسى هر ماهه 12 دينار طلا دريافت مى كرد، و قاضى ابن البراج حلبى 8 دينار و هكذا ساير شاگردان محضرش.

ضمنا يكى از دهات خود را وقف‏كرده بود تا عايدى آن بمصرف كاغذ دانشمندان برسد.

گويند: در يكى از سالها، قحطى شديدى رخ داد، يك نفر يهودى بمنظور تحصيل قوت و سد جوع، فكرى انديشيد و به مجلس شريف‏مرتضى آمده اجازه گرفت كه قسمتى از علم نجوم را از محضر او استفاده كند، شريف مرتضى درخواست او را اجابت كرد و دستور داد: براى امرار معاش او روزانه وجهى مقرر كردند مرد يهود، مدتى از درس شريف مرتضى استفاده كرد و از پس چند ماه بدست شريف او بشرف اسلام مشرف گشت.

شريف مرتضى، براى دولت و ثروت خود شرافت و ارزشى قائل نبود، زيرا مفاخر و مكارم او در حدى بود كه جلال و ثروت او را تحت الشعاع گرفته بود، لذا مى‏گفت:


صفحه 82

و ما حزنى الاملاق و الثروه التى يدل بها اهل اليسار ضلال

اليس يبقى المال الا ضنانه و افقر اقواما ندى و نوال

اذا لم نل بالمال حاجه معسر حصور عن الشكوى فمالى مال

- از تنگدستى و اعسار بيم‏نكنيم، چه دولت و ثروتى كه صاحبان نعمت را پابند خوارى كند، جز حيرت وسرگشتگى نفزايد.

- جز اين است كه فقيران از بخل و امساك به دولت رسند و دولتمندان از بخشش و عطا فقير و تنگدست شوند.

- اگر من با اين دولت و مكنت، نياز دردمندان را برطرف نكنم، اين مال و دولت چون سنگ و خاك، وبال است.

2- شرافت حسب كه با مقام نبوت پيوندى اصيل دارد، و در اثر همين حسب و افتخار،بعد از مرگ برادرش شريف رضى، خلفاى عصر مقام نقيب النقبائى آل ابى طالب را ويژه او ساختند، و شما خود مى دانيد كه اين منصب عظيم، در آن روزگاران تا چه حد عظيم و با اهميت وبا شكوه بود، زيرا در سراسر اقطار عالم، بر عموم آل على سلطنت و فرمانروائى داشت: قبض و بسط امور، تعليم و تاديب، دادرسى و داد خواهى و نظارت بر امور اجتماعى آنان در تمام شئون فردى و اجتماعى به عهده نقيب هر خاندان بود، و او نقيب النقباء آل ابى طالب.

3- مقام ارجمند خاندانش از جانب پدر و مادر كه تمامى تبارش از دو سو فرمانروايان‏و رهبران و بزرگ مردان اجتماعى و دينى بوده اند، علاوه بر آنچه در وجود شريفش از لياقت و كفايت و درايت‏و دور انديشى جمع بود و بحق شايستگى آنرا داشت كه به عنوان امير الحاج منصوب گرديد و توانست در دوران تصدى مراقب سلامتى حجاج و رفع حوائج و نيازمنديهاى آنان باشد، و همگان شاكر الطاف و تلاشهاى كريمانه او بوده باشند.

4- ابهت و جلال و جمال‏و مكانت علمى و اجتماعى او از يك طرف، و توام بودن قدرت و سطوت او با تحقيق و درايت و موشكافى از طرف ديگر، موجب شد كه كفالت امر مظالم و پژوهش امور دادرسى و دادخواهى باومحول گردد،


صفحه 83

در نتيجه بيش از سى‏سال، در شرق و غرب عالم اسلامى، نقباء آل ابى طالب، تحت اراده شخص او انجام وظيفه مى كردند، حجاج با سرپرستى و رهبرى او عازم حج مى شدند، و در حرمين شريفين مدينه و مكه از امر و منهى او خارج نبودند و دادرسى مظالم و قضاوت و داورى در مرافعات و مخاصمات بوسيله او اجرا و انجام مى گرفت.

(اضافات چاپ دوم:)

" ابن جوزى در تاريخ منتظم ج 7 ص 276 مى نويسد: روز شنبه سوم صفر سال406 هجرى، شريف مرتضى ابو القاسم موسوى به منصب امير الحاجى و مظالم ونقيب النقبائى آل آبى طالب و تمام مناصبى كه برادرش شريف رضى عهده دار آن بود، منصوب گشت، تمام مردم براى‏شنيدم منشور ولايت و امارت او در كاخ‏خلافت گرد آمدند و فخر الملك وزير بهمراه اشراف و قضاه و فقها، همگان حاضر بودند، منشور خليفه بدين شرح بود:

اين فرمان از مقام خلافت: ابوالعباس، احمد، امام، قادر بالله،امير المومنين به على ابن موسى علوى شرف صدور يافته است از آنجا كه نسب تابناكش او را به مقام خلافت تقرب بخشيده و خدمات ذى قيمتش او را در سلك پيشوايان و پيشتازان اين دربار منسلك ساخته است، علاوه بر خاندان كريمش كه او را تشريف و عظمت داده و باحترامات فائقه ويژه و مخصوصش ساخته، از اين رو به كفالت و سرپرستى امورحجاج و نقابت نقباء مفتخر مى آيد و به تقوى و پرهيزگارى توصيه مى شود.."

بخاطر اين جهات مذكوره، به لقب شريف مرتضى، اجل، طاهر، ذو المجدين نامور گشت و در سال 420 ه بالقب " علم الهدى " بافتخار ويژه اى دست يافت، از اين رو كه وزير ابو سعيد محمد بن الحسن بن عبد الرحيم، در اين سال دچار بيمارى گشت، در روياسرورمان امير المومنين را مشاهده كردكه فرمود: از علم الهدى درخواست كن، تعويذى بر تو بخواند تا از بيمارى برهى پرسيد يا


صفحه 84

امير المومنين. علم الهدى كيست؟ فرمود: على بن حسين موسوى. وزير، رقعه اى بدو برنگاشت و او را با لقب " علم الهدى " مخاطب ساخت، سيد مرتضى گفت: خدا را. خدا را. از اين لقب كه مايه سخريه و سرزنش قرار مى گيرم، معافم دار، وزير بدو گفت: بخدا سوگند: من چنين نامه اى بخدمت ننگاشتم جز بفرمان مولايم امير مومنان.

از جمله‏ القاب شريف مرتضى، لقب " ثمانين " (هشتاد) است، از آنجا كه در كتاب خانه شخصى او هشتاد هزار جلد كتاب نگهدارى مى شد، هشتاد آبادى در اختيار او بود كه عائدى آنها را دريافت مى كرد، و نيز از ساير متعلقات زندگى حتى سالهاى عمر شريفش به هشتاد، پيوست، ضمنا كتابى دارد بنام " ثمانون ".

ولادت، وفات

سرورمان شريف مرتضى در رجب سال 355 پا بجهان نهاد، و در روز يكشنبه 25 ربيع الاول سال 436 دار فانى را وداع گفت، اين گفت مورخين است جز اينكه اختلاف ناچيزى در سخن برخى مشهود است كه مورد توجه قرار نگرفته است، فرزندش بر او نماز خواند و پيكر شريف او را ابو الحسين نجاشى در معيت شريف ابو يعلى محمد بن‏حسن جعفرى و سلار بن عبد العزيز ديلمى غسل دادند (رك: رجال نجاشى 193 )و غروب همان روز در خانه خودش بامانت بخاك رفت، سپس به بارگاه مقدس حسينى منتقل و در كنار پدر و برادرش شريف رضى دفن شد، مقبره مخصوص آنان در حائر شريف حسينى معروف‏و مشهور بوده است، آن چنانكه در عمده الطالب و صحاح الاخبار، و درجات الرفيعه ياد شد است.

درباره سيد مرتضى سخنان بى اساسى هم گفته شده، از جمله: نسبت اعتزال و يا تمايل باين مذهب را بدو بسته اند، و يا گويند كتاب " نهج البلاغه " از ساخته هاى


صفحه 85

او است از متقدمين: مانند ابن حزم و ابن جوزى و ابن خلكان و ابن كثير و ذهبى، و برخى ازمتاخرين هم بر قالب آنان خشت زده اند. و از آنجا كه بر اين سخنان واهى خود گواهى اقامه نكرده اند، و تاليفات شريف مرتضى باعتراف محققين و صاحب نظران بر خلاف اين دعاوى صراحت كامل دارد، از بحث كردن در پيرامون آن خوددارى كرديم، چنانچه در شرح حال شريف رضى، چگونگى. جمع آورى كتاب " نهج البلاغه " را بوسيله‏او باثبات رسانديم.

ابن كثير، در " بدايه و نهايه " ج 53/12بهنگام ترجمه شريف مرتضى، نسبتهاى ناروا و دشنامهاى شرم آورى به ابن خلكان داده است كه چرا شريف مرتضى رابا ثنا و ستايش ياد كرده، آنچنانكه ساير بزرگان شيعه را نيز به نيكى يادمى كرده است، البته " از كوزه همان برون تراود كه در اوست " ما در اينجابه ياوه هاى او پاسخ ديگرى نمى دهيم، جز آنچه قرآن مجيد فرمايد: (و اذا خاطبهم الجاهلون قالوا سلاما).

برگزيده اى از ديوان شريف مرتضى

از سروده هاى شريف، قصيده اى است كه افتخارات خود را برشمرده وبه دشمنان بد خواه خود تعريض آورده،و ما از ديوان او انتخاب كرده ايم:

اما الشباب فقد مضت ايامه و استل من كفى الغداه زمامه

و تنكرت آياته وتغيرت جاراته و تقوضت آطامه

و لقد درى من فى الشباب حياته ان المشيب اذا علاه حمامه

عوجا نحيى الربع يدللنا الهوى فلربما نفع المحب سلامه

و استعبرا عنى به ان خاننى جفنى فلم يمطر عليه غمامه

فمن الجفون‏جوامد و ذوارف و من السحاب ركامه وجهامه

- عهد شباب سپرى شد، يادش بخير، با قهر و عتاب زمام از كفم ربود.

- يادگارش نفرت بار، يارانش نا آشنا، كاخ استوارش در هم ريخت.

- آنكه زندگى در عهد شباب گذراند، داند كه عهد پيرى دوران مرگ و تباهى است.


صفحه 86

- در خم اين چمنزار قدرى درنگ آريد، باشد كه بوى معشوق بيابيد، بسيار افتد كه سلامى گره ازكارها بگشايد.

- اگر ديدگان من راه خيانت گرفت و سيلاب غم نباريد، چه توان كرد.

- چشمها برخى افسرده و بى‏نم، برخى از ژاله پرنم. چونان ابر آسمان برخى شاداب و ريزان و آن دگر سياه و دژم.

دمن رضعت بهن اخلاف الصبى لو لم يكن بعد الرضا فطامه

ولقد مررت على العقيق فشفنى ان لم تغن على الغصون حمامه

و كانه دنف تجلد مونسا عواده حتى استبان سقامه

من بعد ما فارقته فكانه نشوان تمسح‏تربه آكامه

مرح يهز قناته لا ياتلى اشر الصبا و غرامه و عرامه

تندى على حر الهجير ظلاله و يضيى‏ء فى وقت العشى ظلامه

و كانما اطياره و مياهه للنازليه قيانه و مدامه

و كان آرام‏النساء بارضه للقانصى طرد الهوى آرامه

و كانما برد الصبا خوذانه و كانما ورق الشباب بشامه

- در آن چمن كه از طراوتش پستان جوانيم پر شير شد، اگرم بعد از نوش نوبت نيش نباشد.

- بر تل عقيق گذشتم و ازينم بار اندوه بر دل نشست كه قمريان بر شاخسارش خاموش بودند.

- چونان بيمارى كه از شوق عيادت ياران بپاخاسته و ناگهان از پا در افتاده است.

- آن روز كه از كنارش بار سفر بستم مست و خرابش وانهادم، كه سيلاب‏كوهسارش بر هامون روان بود.

- سر خوش‏و خرم نيزارش در رقص و نوسان است بادصبا را با آن صفا و شكوه بچيزى نشمارد.

- سايه اش آبى خنك بر گرماى‏نيمروز فشاند، مرغزارش بهنگام عصر پرتو تابان دارد.


صفحه 87

- زمزمه مرغانش بر كنار چشمه آب، چون بزم مطربان است بر لب جوى شراب.

- لوليان بالا بلند در اين تپه و هامون‏رهنماى صيادى است كه صيدش از دام گربخته، چونان پرچم افراشته بر قله كوهستان رهنماى گمشدگان.

- باد صبايش خدمتگزارى جانفزا عهد شبابش خرم و طرب زا.

- اين عطر دلاويز، تهمت انگيز است، از اين رو به عتاب و ملامت برخاسته عذر ناپذير.

- با كبر و ناز رخ برتابد، اما از نهاد جان نداى دوستى و صفا بر كشد.

- گويا بادى وزيد و ريگ بيابان بر روى اعتراض پاشيد، نامه شكوه آميزش هبا ساخت.

- و آن تهمت و افترا كه بهم مى بافت، تار و پودش ياوه بود، در هم گسيخت.

و اذا الفتى قعدت به اخواله فى المجلد لم‏تنهض به اعمامه

و اذا خصال السوء با عدن امرءا عن قومه لم يدنه ارحامه

- جوانمردى كه در مقام اعتلا بر آيد، اگر خالوهايش از پا بنشينند، عموها زير بال او نگيرند.

- و اگر خصال نكوهيده، كسى را از خاندانش مطرود سازد، نسبت خويشاوندى مقربش نسازند.

- پيش از اين تهمت و افترا كه تو آوردى حاسدان دگر هم آوردند و تيرشان به سنگ آمد.

- سخنى بميان آورد، كارى از پيش نبرد، برگشت، خون وريم از جراحتش روان بود.

هيهات‏ان الفى و سيل مسافه ينجو به يوم السباب لطامه

او ان ارى فى معرك و سلاحه بدل السيوف قذافه و عذامه

- هيهات، اين سيلى كه از لعاب دماغش روان است، كى تواند روز مخاصمه و دشنام، كشتى او را بساحل نجات رسان.

- بينم در معركه نبرد بجاى آنكه شمشير و تيغ براند. پيشاب و گميز براند.


صفحه 88

- از ناهنجارى روزگار، گمنامى بعداوت برخيزد كه نه در پيشينيان و نه در آيندگانش مجد و عظمت نباشد.

- اخلاق نكوهيده اش فراوان، بجاى مدح و ثنا بهر مرز و بوم روان.

- حماقتى افزون تر از اين‏كه امرز دست بكارى يازد و فردا بدست‏خودش تباه سازد.

جدب الجناب فجاره فى ازمه و الضيف موكول اليه طعامه

و اذا علقت بحبله مستعصما فكفقع قرقره يكون زمامه

كار و بارش بى رونق، يارانش در تب و تاب،ميهمانش خود بجستجوى طعام و شراب.

- اگر بدو پناه برده به حبل ولايش چنگ يازى، چنان ماند كه در بيابانى پست، قارچ بى بهائي پشت و پناه خود سازى.

- اگر پيمان دگران بمثل شاخه تر باشد، عهد و پيمان او چون نى و بوريا بى ثمر باشد.

- آنها كه چون كوه پاى در قعر زمين و سر باسمان كشيده دارند، عظمت مرا در نيابند.

- آنها كه محاسن اخلاق را همه در برداشتند، بارگاه عظمت بر سر راهها بر افراشتند.

- دشمنان از صولت و سطوتش در خوف و خطر، چون شيرژيان از نعره جانشكافش در بيم و حذر.

- در عين حال، اگر در چهره او بنگرى، بدرى تابان و درخشان در لمعان بينى.

- باخر رخش سركش او چموشى از ياد برد، آرام تن، زمام اختيار، در كف من سپرد.

- در غياب، درود و ثنايش ارمغان آيد، در حضور، بال و پر محبت بر گشايد.

- از اين‏رو، از گزندم در امان ماند، اينك چون توئى سمند مبارزه بميدان راند.

- آنكه در پاسخ بد گويان بخواب خرگوشى اندر است، مرا بر انگيزد كه


صفحه 89

بهجو و دشنامش در سپارم و همينش درخواست است.

- آرى. بمن پرداخته، و اگر من بدو پردازم، دركامش شرنك ريزم و در حلقش سنگ.

- خلوتى گزيده، خيالات خامى در دماغ پروريده، به سرابى فريبنده اميد بسته.

اما الطريف من الفخار فعندنا و لنا من المجد التليد سنامه

و لنامن البيت المحرم كلما طافت به فى موسم اقدامه

و لنا الحطيم و زمزم و تراثها نعم التراث عن الخليل مقامه

و لنا المشاعر و المواقف و الذى تهدى اليه من منى انعامه

و بجدنا و بصنوه دحيت عن البيت الحرام و زعزعت اصنامه

- افتخارات نوين ويژه ماست، عظمت كهن، برترين جايگاهش پايگاه ما:

- از حرم امن الهى، خانه او كه مطاف جهانيان است. - با حطيم و زمزم يادگار جدمان ابراهيم خليل است و " مقام " او كه قبله طائفان است.

- و هم مشعر الحرام، با موقف عرفات، و صحراى منى كه قربانگاه حاجيان است.

- جدام‏رسول بهمراه دامادش، بت هاى كعبه راشكست، خانه خدا را از آلودگى بتها بپرداخت.

- خورشيد هدايت را باسمان بشريت بر كشيدند، حلال و حرام خدا را مبين آوردند.

- پدرم على، بكورى‏چشم دشمنان با پرتوى درخشان و تاريخى‏درخشان.

- چون بدر تابان جامه سپيد بر چهره شب كشيد و بسان سپيده دم شعله خورشيد بر دل تاريكى زد.

- در جولانگاه نبرد، بگرد او نرسد و از برابر خصم عقب ننشيند.

- كام مرگ رستگارى شناسد، در پشت سر هراسان باشند چونان كه در برابرش ترسان و لرزان.

- جان خود برخى رسول كرده برفراش او خفت، آن شب كه قريش قصد


صفحه 90

جان او كرد.

در كارها جفت و همتاى او بوده، در حوادث و بلايا پشت و پناه.

- خدا رابر اين شير مردى و جلادت كه غبار ميدان بر سر و دوش پهلوانان ببخت.

و كانما اجم العوالى غيله و كانما هوبينها ضرغامه

و ترى الصريع دماوه اكفانه و حنوطه احجاره و رغامه

و الموت من ماء الترائب ورده و من النفوس مزاده و مسامه

طلبوا مداه ففاتهم سبقا الى امد يشق على الرجال مرامه

فمتى اجالوا للفخار قداحهم فالفائزات قداحه و سهامه

- بيشه نيزار مامن اوست، و از شير شيران.

- آنكه را بخاك افكند، از خون كفن باشد و از گل ولاى " حنوط ".

- غول مرگ سينه او را آبشخور كند،كاسه سر را جام شراب.

- تلاش كردند كه پايگاهش دريابند، خسته و كوفته در نيمه راه در ماندند.

- و چون بمفاخرت برخيزند، برگهاى زرين زندگيش، برنده جام افتخار باشد.

- آنجا كه حق و باطل بهم درآميزد و مشتبه ماند، انديشه پاكش سياهى باطل از چهره حق بزدايد.

- مجلس داوران كه براى فصل خصومت كمر بندد، مغزها بكار افتدو درماند.

- رمز حقيقت را با بيان شيرين بر دل نادان كوتاه بين الهام كند.

- در جامى خوشگوار كه ساقيانش تاكنون بچرخ نياوردند و درى شاهوار كه هنوزش نسفته اند.

- و چون از تقوى و پارسائى سخن بميان آرى، نصيب‏او را از همه كسى فراوان تر بينى.

- شبها در محراب عبادت تلاوت قرآن كند و روز را بروزه بسر برد.

- سه روز تمام گرسنه ماند و دم بر نياورد، قوت افطار به سائل داد.

- زبانش از دشنام و ناسزا عريان بود، كارى بانجام نبرد كه مايه ملامت


صفحه 91

گردد.

- آنجا كه خداى خوشنود است حمله برد، و آنجا كه ناخشنود، از پا بنشيند.

- پاك و پاك دامن از جهان رخت بربست، لكه عارى بر دامنش ننشست.

- با افتخاراتى كه اگر بشمارآرى، چون سيلى خروشان از دامن كهسارفرو ريزد.

- و هر كه خواهد چون او بر قله افتخار بر شود، پى سپر خود سازد و در گرداب فنا در اندازد.

شريف مرتضى، قصائد چندى در سوك‏سيد الشهدا سروده است از جمله در عاشوراى سال 427 قصيده اى دارد كه درجلد چهارم ديوانش ثبت است:

اما ترى الربع الذى اقفرا عراه من ريب البلى ما عرا

لو لم اكن صبا لسكانه لم يجر من دمعى له ما جرى

- نه بينى صحنه راغ دستخوش فنا گشته چسان خشك وبى گياه است؟

- اگر شيفته اهل اين ديار نبودم، چنين اشكم بدامن نمى رفت.

- معمور و آبادش ديدم، اينك سامانش زير و زبربينم.

- بر ديوار شكسته و طاق فرو ريخته اش اسرار بر گذشته را مى خوانم.

- ناقه هاى لاغر ميان را بر عرصه آن متوقف ساختم، رنج شبروى ازاندام آنها برتافتم.

- من از عشق و شيدائى دل بپرداختم، اينك از سرنوشت خاندان و خويشانم نالان و گريانم.

- به سرزمين " طف " لختى فرو بنگر كه چه راد مردانى از خاك و خون جامه بر تن دارند؟

- دست ستم، گروهى گرگ صفت خونخوار بر سر آنان گسيل داشت.

- اينك از درخش اجسادشان شب تار بيابان روشن و تابان است.

- به خاك‏در غلتيدند، اما از آن پس كه دليران‏و يلان را از زين بخاك هلاك كشيدند.


صفحه 92

- خفتان آهنين لايق خود نشناختند، از آن رو خفتان گلگون بر تن آراستند.

- اندرون از طعام تهى،لاغر ميان بر گرده سمند عربى تازان.

- زادگان " حرب " را بر گو: و سخن هاى گفتنى بس فراوان است.

- از راه حق ياوه گشتيد، گويا رسول خداى بر شما مبعوث نگشت.

- و شما را بر خوان‏رهبرى و هدايت خود فرا نخواند.

- و شما از دين و آئين نصيبى نبرديد، همانسان از حق و حقيقت عارى و عريان مانديد.

- و نه جبه خلافت او بر تن آراستيد، و نه اهل دروغ و فريب بوده‏ايد.

و قلتم عنصرنا واحد هيهات لاقربى و لا عنصرا

گفتيد: اصل و ريشه ما با رسول يكى است، هيهات، شما را نه قرابتى است و نه اصل و تبار.

ما قدم الاصل امرءا فى الورى اخره فى الفرع ما اخرا

طرحتم‏الامر الذى يجتنى و بعتم الشى‏ء الذى يشترى

- آنكه را آلودگى و لئامت‏عقب راند، اصل و تبار به پيش نراند.

- ميوه اين شاخسار نچيده بر زمين ريختيد، آنچه را همگان خريداراند، شما رايگان بفروختند.

- مهلت چند روزه شما را بفريفت، آرى فريبكاران بجهالت مفتون دنيا شوند.

- در بيابان " طف " شهيدان را از شربت آبى‏محروم كرديد، از اين رو آب كوثر بر شما حرام گشت.

- اگر آنان از دست دشما جام شهادت نوشيدند، بفرداى قيامت از دستشان جام شرنگ نوشيد.

- آن روز كه جدشان سالار و فرمانروا باشد، چونانكه بدنيا سرور مومنان بود.

- فروختيد دين خود را با دنياى‏دون، دنيائى بدين حد پست و زبون.

- اگر نه فرمان مقدر مقدار حق بود، لياقت و كاردانيتان بدين حد نبود.

- فتنه روزگارتان بسر در آورد، هر كه تند تازد، روزى بسر درآيد.


صفحه 93

- شما را چه ياراى افتخار، كه ازخود نام نيكى بجا ننهاديد.

و نلتموها بيعه فلته حتى ترى العين الذى قذرا

كاننى بالخيل مثل الدبى هبت له نكائه صرصرا

و فوقها كل شديد القوى تخاله من حنق قسورا

لا يمطر السمر غداه الوغا الا برش الدم ان امطرا

فيرجع الحق الى اهله و يقبل الامر الذى ادبرا

- با دوز وكلك به مسند خلافت بر شديد، باشد كه‏بچشم، فرمان مقدر حق را ببينيد.

- گويا اين خيل ستور است كه چون سيل سيل ملخ روان است و از صولت آن باد صرصر وزان.

- بر فراز زين يلان زورمند، كه از كينه چون شير ژيان پرخروشند.

- از نوك سنان جز خون بر دشت‏و هامون نبارند. - تا زمام حق به دست اهلش سپرده آيد، و آب رفته باز بجوى آرد.

يا حجج الله على خلقه ومن بهم ابصر من ابصرا

انتم على الله نزول و ان خال اناس انكم فى الثرى

اى نشانه هاى حقيقت كه بر خلق خدا حجتيد، و هم مشعل هدايت و بصيرت.

- زنده و جاويد بر عرش خدا مهمانيد، جمعى پندارند كه شما در خاك نهانيد.

- خداوند، سالارى حشر و نشر بشما وانهاد، و شما بهتر دانيد.

- گرم گناهى در نامه عمل بينيد، درخواست مغفرت نمائيد كه شفاعت شما پذيرا است.

- چون صادقانه در راه ولايتان گام زده باشم، با كردار ناپسند، مورد مرحمت ‏باشم.

- با زبان بيارى شما برخاستم، آرزومندم كه روزى با شمشير در ركابتان


صفحه 94

بتازم.

- سرى در سويداى دل نهان ساخته ام، از فاش كردن آن هراس و حاشا دارم.

- باميد آن روز كه گويند: پرده از راز نهان بردار، آرى حقيقت در پس پرده نماند.

- سالها خون دل خوردم، صبر و تحمل‏پيشه كردم، ديگر آرام و توانم نماند.

- آرى كدام دل با غم و اندوه شما در سينه طپيد، كه باخر تار و پودش در هم نپاشيد.

- بعد از شما لذت زندگى حرام باد، و كسى را عمر دراز مياد.

- گام هيچكس بر قرار زمين آرام نگيرد، چه در حضر باشد و يا راه‏باديه گيرد.

- تشنه كامى از آب گوارا سيراب مباد، از آن پس كه ميان‏شما و آب فرات حائل افتاد.

- و نه ديگران بر فراز منبر جاى گيرند، با آنكه گام شما را از فراز آن بريدند.

قصيده ديگرى هم در افتخارات‏و امتيازات خود سروده كه در جزء چهارم ديوانش ثبت آمده است، اينك برخى از آن ابيات:

مالك فى - ربه الغلائل و الشيب ضيف لمتى - من طائل

اما ترين فى شواتى نازلا لا متعه لى بعده بنازل

محا غرامى بالغوانى صبغه و اجتث من اضالعى بلابلى

و لاح فى راسى منه قنص يدل ايامى على مقاتلى

كان شبابى فى الدمى وسيله ثم انقضت لما انقضت وسائلى

ياعائبى بباطل الفته خذ بيديك من تمن‏باطل

لا تعذلنى بعدها على الهوى فقدكفانى شيب راسى عاذلى

و قل لقوم فاخرونا ضله اين الحصيات من الجراول

و اين قامات لكم دميمه من الرجال الشمخ الاطاول


صفحه 95

- ايكه در جامه حرير خرامانى، با اين خضاب سپيدى كه بر گيسوى من مهمان است، دگر با منت كارى نيست.

- نه بينى كه ‏فرقم از مو تهى است؟ دگرم اميد لذت و كاميابى نيست.

- هواى مه جبينان با خضاب گيسوان از سر برفت. سوز و گذاز عشق هم از سينه رخت بر بست.

- تارك سپيدم نمايان گشت، تا صياد روزگار را نشانه تير بلا باشد.

- بارونق جوانى دل زيبا چهرگان صيد كردمى، اينك عهد شباب گذشت، عشق و جوانى هم نماند.

- ايكه با ياوه سرائى خود گرفته اى، از اينرو بملامت من برخاسته اى، از تمناى باطل دست بردار.

- دگرم بر عشق و شيدائى نكوهش مكن، سپيدى گيسوان، خود ناصح مشفقى است.

- بانان كه جامه مفاخرت بر تن كرده اند بر گو: سنگ ريزه كجا؟ صخره خار را كجا؟

- شما با آن قد و قامت ناموزن، ما چون قله كوهساران مشرف بر هامون.

(اين قصيده 69 بيت است كه تغزل آن ترجمه شد، ساير ابيات در مفاخرت و ثنا گسترى و شرح افتخارات و كمالات شاعر است كه نمونه آن قبلا ترجمه شد، از اين رو تكرار آن معانى ديگر مناسب نيست. علاقمندان به اصل كتاب مراجعه كنند).

باز هم قصيده ديگرى در شرح مكارم و معارف محاسن خود دارد كه در جزء چهارم ديوانش ثبت آمده، اينك قسمتى از آن ابيات:

ماذا جنته ليله التعريف شغفت فوادا ليس بالمشغوف

و لو اننى ادرى بما حملته عند الوقوف، حذرت يوم وقوفى

ما زال حتى حن حب قلوبنا بجماله سرب الظباء الهيف

و ارتك مكتتم المحاسن بعد ما القى تقى الاحرام كل نصيف

و قنعت منها بالسلام‏لو انه اروى صدى او بل لهف لهيف


صفحه 96

و الحب يرضى بالطفيف معاشرا لم يرتضوا من قبله بطفيف

و يخفف من كان البطيى‏ء عن الهوى فكانه ما كان‏غير خفيف

يا حبها رفقا بقلب طالما عرفته ما ليس بالمعروف

- آن شب كه به‏صحراى عرفات منزل گزيدم، دل فارغ ازسوداى عشق در گرو جانان نهادم.

- اگر مى دانستم چه بلائى در كمين است، درباديه عرفات چنين غافل و بى پروا نبودم.

- وقوف عرفاتم پايان نگرفت، كه آن آهوى باريك ميان‏دل زارم بيغما گرفت.

- اندام زيبايش‏را بر ملا ساخت، چون جامه احرام از تن بپرداخت.

- من شيد او سر خوشم كه‏سلامم را پاسخ آورد، ولى كاش از شراب وصلم سيراب مى كرد.

- عشاق شوريده اش با گوشه چشمى دلخوش كنند،و از آن پيش، چنين قانع نبودند.

- آنكه را در عشق و اشتياق، صبر و قرارى بود. اينك سپند آسا در تب و تاب است.

- اى يار جانى. لختى با دل شيدايم مدارا كن كه سالها با مهر و عطوفتت خو گرفته است.

قد كان يرضى‏ان تكون محكما فى لبه لو كنت غير عنيف

- اگر سنگدل و نامهربان نباشى،ترا بر جان و دل خود امير و فرمانرواسازم.

اطرحت يا ظمياء ثقلك كله يوم الوداع على فقار ضعيف

يقتاده للحب كل محبب و يروعه بالبين كل اليف

و كاننى لما رجعت عن النوى ابكى، رجعت بناظر مطروف

و بزفره شهدالعذول بانها من حامل ثقل الهدى ملهوف

و متى جحدتم الغرام تصنعا ظهروا عليه بدمعى المذروف

و على منى غرر رمين نفوسنا قبل الجمار من الهوى بحتوف


صفحه 97

يسحبن اذيال الشفوف غوانيا بالحسن عن حسن بكل شفوف

و عدلن عن لبس الشنوف و انما هن الشنوف محاسنا لشنوف

- اى نگار رعنا كه روز وداع، سنگينى بار فراقت‏پشت ناتوانم خست.

- بارى كه عاشق صادق بياد دوست بر دوش كشد و دگران از سوز هجران بناله و افغان در آيند.

- آنروز كه گريان و نالان از سفر باز گشتم، ديده ام غرق در خون بود.

- چنان آه جگر سوزى از دل بركشيدم كه‏رقيب را هم دل بر من بسوخت.

- خواستم اسرار عشق و شوريدگى پنهان كنم، سيلاب اشكم راو دل بر ملا كرد.

- در " منا " كه حرام امن الهى است، پيش از آنكه شيطان پليد را " رجم " كنند، يا تيز نگاهمان رجم كردند.

- دامن كشان در جامه حرير ناز گذشتند، كى حسن عالم آرايشان را نيازى به حرير بود.

- گوشواره زرين بر گوش نكردند، از آنرو كه خود نگين هر گوشواراند.

و تعجبت للشيب و هى جنايه لدلال غانيه و صد صدوف

و اناطت الحسناء بى تبعاته فكانما تفويفه تفويفى

هو منزل بدلته من غيره و هو الفتى فى المنزل المالوف

لا تنكريه فهو ابعد لبسه عن قذف قاذفه و قرف قروف

و بعيده الاقطار طامسه الطوى من طول تطواف الرياح الهوف

لا صوت فيها للانيس و انما لعصائب الجنان جرس عزيف

و كانما خرق النعام بدوها ذودشردن لزاجر هنيف

- طره سپيدم ديد و نگران در من نگريست، آرى گرد پيرى مايه ناز و عتاب است يا انگيزه جفا و اعراض.

- آيات ضعف و ناتوانى در چهره ام خواند، تا رهاى سپيدم را نشانى از رگهاى ناتوان شمرده.

- اين‏سر منزل پيرى است كه بتازگى پيراستم، وه كه جوانمردان را چه


صفحه 98

منزل دلپسند و مالوفى است.

نگران مباش. اين جامه اى كه بر تن آراستم، دامنش از هر گونه تهمت و ناروا برى است.

- باديه اى دور و دراز، قله هايش پست و هموار، بسكه طوفان‏بلايش بر سر چميد.

- در اين وادى، صداى آشنا بگوش نيايد، جز آواى جنيان‏كه گروهان گروه صفير و زوزه بر آرند.

- گويا رمه اشتران از باديه سر رسيدند. پيشتازان رمه از هيبت ساربان مهار خود بر گسيختند.

قطعت ركابى و هى غير طلائح مع طول ايضاعى و فرط و جيفى

ابغى الذى كل الورى عن بغيه من بين مصدود و من مصدوف

و العز فى كلف الرجال و لم ينل عز بلا نصب و لا تكليف

و الجدب مغنى للاعزه داره و الذل بيت فى مكان رديف

و لقد تعرفت النوائب صعدتى و اجار صرف الدهر من تثقيفى

و حللت‏من ذل الانام بنجوه لا لومتى فيها و لا تعنيفى

فبدار انديه الفخار اقامتى و على الفضائل مربعى و مصيفى

و سرى سرى النجم الملحق فى العلى نظمى و ما الفت من تصنيفى

و رايت من غدر الزمان باهله من بعد ان امنوه كل طريف

و عجبت من حيد القوى عن الغنى طول الزمان و حظوه المضعوف

- پاى افزارم با آنكه فرسوده‏نبود در هم گسيخت، بسكه تندراندم و شتاب آوردم.

- در طلب آنم كه جهانيان از طلبش واماندند: برخى محروم و برخى دگر خسته و رنجور.

- عزت در سايه تلاش و كوشش آرميده، گنجى بدون رنج نصيب نيفتد.

- عزتمندان با كبريا بر بساط خشك منزل و ماوى گيرند، فرومايگان خيمه به مرغزار كشند.


صفحه 99

- حوادث زندگى براه استقامتم كشيد، گردش روزگارم حق‏ادب آموخت.

- بر قله مناعت بر شدم،بار ذلت كس بر دوش نبردم، ديگر چه جاى نكوهش و عتاب است.

- اينك فخر وشرافتم پايگاه است، سرا پرده فضل و كرم ييلاق و قشلاق.

- سرود و نشيدم چون ستاره پروين به كهكشان جا كرده، خامه تصنيفم صفحه آسمان را در سپرده.

- از فريب روزگار كه بر سر اهلس برچميد، ديدگانم چه شگفت ها كه نديد؟

- قدرتمندان، دامن از مال دنيا بپرداختند، فرومايگان بى مايه بنگر سمند كاميابى به كجا تاختند؟

(اين قصيده 59 بيت است كه 34 بيت آن ترجمه‏شد، ما بقى در افتخارات شخصى و ملامت بد خواهان است كه بمانند قصيده‏ قبلى ترجمه آن خالى از تكرار نخواهد بود، علاقمندان به اصل كتاب مراجعه نمايند).

قصيده ديگرى در جزء پنجم ديوانش ثبت است كه در سوگ سيد الشهدا سروده است:

يا دار دار الصوم القوم كيف خلا افقك من انجم

عهدى بها يرتع سكانها فى ظل عيش بيتها انعم

لم يصبحوا فيها و لم يغبقوا الا بكاس خمره الانعم

بكيتها مع ادمع لوابت بكيتها واقعه من دم

- اى خانه پارسايان، اى ديار شب زنده داران و روزه داران از چه آسمانت بى ستاره گشت؟

- نه ديرى است كه ساكنان اين سامان در سايه عيش و نشاط، خرم و شادان بودند.

- بهنگام چاشت و شام از شراب بهشتى سر خوش و شيرين كام.

- سيلاب اشك از رخسار ببارم، وگرنه جوى خون از ديده روان سازم.

و عجت فيها رائيا اهلها سواهم الاوصال و الملطم

نحلن‏حتى خالهن السرى بعض بقايا شطن مبرم


صفحه 100

لم يدع الاساد هاماتها الا سقيطات على المنسم

- اينك نگرانم ساكنان اين ديار پوستشان بر استخوان خشكيده.

- چنان زار و نزار كه پندارى اعضائى چون ريسمان پوسيده بهم آويخته.

- دادن و جانوران گوشت و استخوانشان بردند، جمجمه ها را دركنار سم وانهاند.

يا صاحبى يوم ازال‏الجوى لحمى بخدى عن الاعظم

واريت ما انت به عالم و دائى المعضل لم تعلم

و لست فيما انا صب به من قرن السالى بالمغرم؟

و جدى بغير الظعن سياره من محزم ناء الى محزم

و لا بلفاء هضيم الحشا و لا بذات الجعد و المعصم

- اى يار جانى. آنروز كه از سوز فراقم گوشتى بر استخوان نماند.

- حال زارم ديدى و دانستى برو نياوردى اما به درد بى درمانم راه نبردى.

- از سوز درونم بى خبرى، عاشق شيدا كجا بى خبران وادى عشق كجا؟

- سوز و گدازم بر آن هودج زرين نيست كه منزل به منزل روان‏است.

- و نه آن فربى لاغر ميان با ساق سيمين، گردن بلورين، ساعد مرمرين.

- ناله جانگدازم بياد عزيزانى است در بيابان " طف " در پنجه كركسان و ددان.

- بخاك در غلتيدند،با سينه درهم كوفته از سنان، سر جدا در خاك و خون طپان.

- اعضاي پيكرشان به اطراف هامون پراكنده، گويا عقد ثريا است كه درهم گسيخته.

- و يا صفحه زمين از سوى گنبد خضرا با اختران تابان تير باران گشته.

دعوا فجاوا كرما منهم كم غر قوما قسم المقسم

حتى راوها اخريات الدجى طوالعا من رهج اقتم

كانهم بالصم مطروره لمنجد الارض على متهم

و فوقها كل مغيظ الحشا مكتحل الطرف بلون الدم


صفحه 101

كانه من حنق اجدل ارشده الحرص الى مطعم

- از كرم دعوت كوفيان پذيرفتند، چه سوگندها خوردند كه وفا نكردند.

- آنگاه كه طليعه كاروان، پايان شب درميان گرد و غبار افق طالع گشت.

- گويا سواران بر پشت زين با نيزه آهنين ميخكوبند، چونان پرچمى كه بر قله كوهساران بر فرازند.

- با دلى آكنده از كين، چشمانى سرخ از خون خشمگين.

- گويا باز شكارى است، صيد خود را در كمين.

فاستقبلوا الطعن الى فتيه خواض بحر الحذر المفعم

من‏كل نهاض بثقل الاذى موكل الكاهل بالمعصم

ماض لما ام فلو جاد فى الهيجا بالهوجا لم يندم

و كالف بالحرب لو انه اطعم يوم السلم لم يطعم

مثلم السيف و من دونه عرض صحيح الحد لم يثلم

- كوفيان با طعن سنان به استقبال جوانمردى شتافتند، كه يك تنه بر درياى لشكر مى تاختند.

- از جراحت تير و شمشير پروا نكنند،شانه از زير بار نتابند.

- اراده اش‏خلل نپذيرد، در پهنه پيكار، از طعن‏و ضرب آرام نگيرد.

- چنان تشنه نبرداست كه روز صلح و آشتى كامش شيرين نگردد.

- دم شمشيرش از ضرب پيكار شكسته، شمشير ديگران سالم و بى خلل.

فلم يزالوا يكرعون الظبا بين تراقى الفارس المعلم

فمثخن يحمل شهاقه يحكى لراء فغره الاعلم

كانماالورس بها سائل او انبتت من قضيب العندم

و مستزل بالقنا عن قرى عبل الشوى او عن مطا ادهم

- هماره تيغ تيز را در شانه يلان فرو بردند و از خونشان آب دادند.

- آن يك بر خاك فتاده، خون از چاك سرش درفوران است.

- گويا، سرخ توت، بر سرش افتاده يا برگ ارغوان بر تنش روئيده.

- آن دگر با طعن سنان از پشت زين نگون گشته، سمند ابلقش بى صاحب


صفحه 102

مانده.

- اگر كوفيان راه مكر و دغل نمى پيمودند، ننگ عارو فرار بر جان خود مى خريدند.

- باخر، غبار كين بر آسمان برشد، روان آن پاك مردان بجانان پيوست.

- مصيبتى فرود آمد، احمد و خاندانش در ملا اعلى بماتم نشست.

- غمى كه از آن جانكاه تر نباشد، دردى‏كه مغز جان را بسوزاند.

- تيرى كه خطا نكرد، دست تير اندازش شكسته باد.

- زادگان " حرب " را بر گو، و آن كوران و گمراهان كه بر گرد خود جمع كردند.

- آنها كه خودخواهى و خود كامى بر سرشان لجام افكند، به خوب خرگوشى فرو رفتند:

- مپنداريد كه ازجام پيروزى كامروا گشتيد، فرجام كار، تلخ ترا از " صبر " است.

- اينان به استقبال مرگ شتافتند، پيشتازان هميشه جان بكف باشند.

- در ميان شماجز مردم بد كار نبينم، مردمى سرا پاننگ و عار.

- آنها كه از خوف فقر، دست عطا نگشايند، از صولت مرگ پيش نتازند.

- اى آل ياسين. ولايتان رهبر آئين استوار است.

- فرشتگان در خانه شما فرود آيند، آيات قرآن در دل و جانتان نزول گيرد.

- خداى گيتى را جحت و برهانيد، ازعرب تا عجم، سپيد و سياه.

- جز با مهر و ولايتان، كجا قرب و منزلتى به‏سوى پروردگار جهان حاصل آيد؟

- بخداسوگند نظم و نثرم از ياد شما خالى نماند، و نه دل يا زبانم.

- هرگز.و نه دشمنانتان از زخم زبانم در امان‏مانند، و يا از تير جان ستانم.

- ونه در روز ماتمتان، لب به خنده و شادى‏برگشايم.

- اگر بروزگار پيشين نبودم‏كه با تيغ تيز نصرت و يارى كنم، اينك با زبان بمقابله برخيزم.


صفحه 103

- درود خداوند نثارتان باد، مزارتان از ژاله بهارى سيراب كناد.

- ابرى پر باران، بارى عدى خروشان،كه زهره شير ژيان بر شكافد.

- خدا را. چگونه بر شما رحمت آرم، كه شما خود رحمت همگانيد.

رثاى ديگرى درباره سيد الشهدا سروده كه در جلد اول ديوانش ثبت است:

ء اسقى نمير الماء ثم يلذلى و دوركم آل الرسول خلاء

- چسان از شهد زلال كامياب گردم، با اينكه سرا پرده رسول خالى و ويران است.

- روزگار ازجدائى و آوارگى شما كامياب شد و شما از عيش و زندگى كامياب نگشتيد.

- از آب فرات شما را راندند، با آنكه گاوو گوسفند بر كنار آن سيراب است.

- بروز عاشورا چشمها خون گريست، دردى بر دلها نشست كه دوا نپذيرد.

- مصيبت بدنيا فراوان است اما اين مصيبت فراموشى نگيرد.

- سياهى و تاريكى فضا را گرفت، صبح روشن كو؟ درد بالاى درد فزود، شفا كو؟

- دلهاى بريان در سينه مى طپد، گويا عزم پرواز دارد.

- اى كه زبان ملامتا باز كرده اى و بر اشك سوزانم نكوهش آورى.

- از من پاسخى نيابى، جز حسرت و آه، ناله هاى جانكاه.

- چسان داغ دل را فراموش كنم با آنكه خاندان محمد آواره گشت و بى - پناه ماند.

- مركوبشان از رفتار ماند، حقوق آنان پايمال شد.

- گويا نژاد از رسول خدا ندارند، از خاندان او بيگانه اند.

- اى ستارگان رخشان كه پرتو انوارتان آسمانها را در نور ديده، مردم گول و احمق بى خبراند.

- اگر جمعى رهبر دوزخ اند، شما خود رهبران بهشت عدن باشيد.

- بگذاريد كه اين قلب فكارم بر خروشد، بام و شام بر شما ناله زند


صفحه 104

- اين سيلاب اشك نيست كه از ديدگانم روان است، خونابه دل از رخسارم چكان است.

- بى وجود شما، زندگى برايم مرگ است، خيرى در عيش وبقا نيست.

- اگر شهد زندگى در كام شما شرنگ بود، عيش و نعمت در كام من جز تلخى نفزود.

- خدا آن قوم را تباه كند كه حرمت شما را پاس نداشتند، نيكى را با بدى مكافات كردند.

- به هنگام سختى و افتادگى، دستگيرى نيابند، روز پاداش بهره ياب نگردند.

- مزارتان از باران رحمت سيراب، همواره سر سبز و خرم باد.

- ابر بهارى سوى بارگاهتان پويد، رعد و برقى باران زا در پى آن خيزد.

- گويا شتران آبستن بار خود فرو نهاده اند كه فرياد و غوغا بر هواست.

و در قصيده ديگرى بروز عاشورا، سال 413، جدش سيد الشهدا را، مرثيه گويد، كه در جزء سوم ديوانش ثبت است:

لك الليل بعد الذاهبين طويلا و وفد هموم لم يردن رحيلا

و دمع اذا حبسته عن سبيله يعود هتوفافى الجفون هطولا

فيا ليت اسراب الدموع التى جرت اسون كليما اوشفين‏غليلا

اخال صحيحا كل يوم و ليله و يابى الجوى، الا اكون عليلا

كانى و ما احببت اهوى ممنعا و ارجو ضنينا بالوصال بخيلا

فقال للذى يبكى نويا ودمنه و يندب رسما بالعراء محيلا

عدانى دم لى طل بالطف ان ارى شجيا ابكى اربعا و طلولا

مصاب اذا قابلت بالصبر غربه وجدت كثيرى فى العزاء قليلا

ورزء حملت الثقل منه كاننى مدى الدهر لم احمل سواه ثقيلا

- كاروان رفت، اين تو و اين شبهاى دراز با رنجى كه فرو نخواهد كشيد.

- با قطرات اشكى كه اگر در ديده حبس كنى، چون سيل از گوشه چشم روان گردد.

- كاش اين سيلاب اشكى كه بر رخسار مى دود، جراحت دل را مداوا


صفحه 105

مى كرد و يا آتش آن را فرو مى نشاند.

- هر بام و شام كه آيد، گويم: اينك از رنج درون رستم، اما سوز دل نگذارد كه راه سلامت گيرم.

- دستم بدامن معشوق نمى رسد، آرزوى وصل دارم، اما چه بخيل و پر جفاست.

- با رقيب بر گو كه بر كاشانه معشوق مى گريد و مى نالد.

- من از ناله و زارى بر اين لانه و كاشانه معذورم، زيرا كه خون عزيزانم در كربلا پامال ستم گشت.

- داغى بر اين‏دل نشست كه هر چند در برابر آن صبر وتحمل ورزم، قرار و آرام نيابم.

- بار گران اين مصيبت پشتم شكست، تا كنون بارى چنين گران بر دوش نكشيده ام.

- و شما اى دشمنان حقيقت، بعد از رسول حق فرصتى يافتيد و كين خود را از خاندان او باز گرفتيد.

- نه اين بود كه در سايه آئين محمد بن دولت رسيديد، پيش از آن خوار و مهين ‏بوديد.

- خاندان اميه، فرزندان حرب‏را بر گو، اگر توانى زبان از كام بركشى:

- با شمشير محمد چندان بر سر خاندانش نواختيد، تا دست و شمشير كندى گرفت.

- با كسى راه مكر و فسوس‏گرفتيد كه جدش رهبر نجات بخش شما بود.

- پردگيان رسول در ميان كوچه و بازارتان گرفتار ماندند، و جز شيون و افغان پناهى نداشتند.

- طوفان كربلا فرو نشست، جام مرگ نصيب‏عزيزان اين خاندان بود.

- چونان گلستان ارم كه طوفان بلا از چپ و راست بر آن بتازد، و گلهاى آنرا پرپر كند.

- و يا چون اختران تابان كه طلوه نكرده راه افول گيرند.

- چه ‏بدرهاى تابان كه تاريك نشد؟ و چه سروهاى آزاده كه فرو نيفتاد؟


صفحه 106

- از آن پس كه با شتاب عهد و پيمان‏خود استوار كرديد.

- به پشت برگشتيدو از راه حق كنار گرفتيد.

- چندان نامه نوشتيد پاسخ شنيديد، و چندان اصرار كرديد تا دعوت شما را پذيرفت.

- و چون راهى بلاد شما گشت با انبوه دشمن به قتال او بر خاستيد.

- برخى پيمان شكستيد، جمعى از يارى او دريغ‏كرديد، هيچيك پاس حرمت او روا نداشتيد.

- كينه هاى ديرين بجوش آمد، دلهاى پر خروش در تلاطم انتقام.

- تيغهاى آبدار از نيام بر آمد، با نيزه هاى تابدار.

- شما، نه دشمن‏را از سر راهش بدور كرديد، و نه براى ورود، منزل و ماوائى مهيا نموديد.

- بر خفته مدينه سخت ناگواراست كه پاره هاى تنش در صحراى كربلا بخاك و خون در غلتيد.

- از آب فراتشان را ندند و از شربت شهادت سيرابشان كردند.

- از آنجا كه در گمان نبود، جام بلا بر سرشان ريخت، دوستان فريبكار و غدار.

- اى روز عاشور. چه فاجعه ها كه بر " آل الله " فرود نياوردى.

- جام مرگ بدست گرفتى و در خانه و كاشانه آل عبا مهمان گشتى، اى ناخجسته مهمان

- سرور شهيدان را از ميان ما بردى، دستها بريدى، سرها از تن جدا كردى.

- شهيدى كه با فرو افتادن قامتش دين احمد فرو افتاد، عزت مسلمين پامال شد.

- اى خاندان رسول. شما را دوستارم، ملامت مردم را بچيزى نخرم.

- بآنها كه در شما سركوفت زنند، وچه بسيارنكوهشگران كه خير - خواه نباشند.

- گفتم: آرام گيريد، و ازسرگشتگى خود مرا معاف داريد، اين دل‏ من


صفحه 107

رام شدنى نيست

- درود خدابر شما خاندان باد. در مرگ و زندگى، در حضر و سفر.

و قصيده هم در پند و اندرز و عبرت آموزى سروده كه در جزء ششم ديوانش ديده مى شود:

لا تقربن عضيهه ان العضايه مخزيات

و اجعل صلاحك سرمدا فالصالحات الباقيات

- پيراموان افتراو دوزغ مگرد، افترا و دروغ مايه رسوائى است.

- هماره باهنگ رشد و صلاح باش، آنچه پايدار است، نيكى وصلاح است.

- زندگى سراسر عبرت است،از مردم گيتى پند بياموز.

- امروز خوشى و كاميابى، فردا نكبت و ادبار.

- روزگار از اين دست مى دهد و از آن دست باز مى گيرد.

- براى مردم آزاده خوارى در حكم مرگ است، زندگى، تنها در سايه عزت و اقتدار.

- ذخيره دنيا و آخرت، طاعت و عبادت است، يا كسب افتخارات.

- واى از آن‏فتنه كه آدمى را بدست هلاكت و دمار بسپارد.

- جلوه مى كند و مى فريبد تاآنجا كه نيكبختى را به بدبختى مى كشاند.

- عبرتها مى گذرد وچشم بصيرت ما باز نمى شود.

- كجا رفتند آنان كه در كنار ما بودند و اينك جايشان خالى است.

- آنها كه منافع دجله و فرات را يكسر بخزانه خودمى ريختند.

- آوازه قدرت و دولتشان بر نخاسته، صلاى مرگشان برخاست.

- غول مرگ كه چنگال و دندان خود را تيزكرد.

- نه بحق سوگند، هيچ قدرتى مانع آن نبود، نه شمشير آبدار و نه نيزه تابدار.

- صباحى چند فرياد و خروش بر كشيدند، سپس بوادى خاموشان غنودند.

- گويا در خواب نازند، اماخوابى جاودانه پايدار.


صفحه 108

- ازپس آنكه بر سرير دولت تكيه زدند، باخاك مغاك در آميختند.

- جمعى سر با دم شمشير و سينه با نيزه بران آشنا كرده، جام مرگ بر سر كشيدند.

- از غم زندگى رستند، از آن پس كه گفتند: راه رستگارى پيدا نيست.

- در آن پهنه پيكار كه حكومت با شمشير و نيزه و ساز و برگ يلان است.

- از مرگ نهراسيدند، با آغوش باز به استقبالش شتافتند.

- سر به تيره خاك ‏بردند، چونان كه سر بجامه خواب در پيچند.

- از خاك و سنگ بالش كردند،ديگر كبر و نازى بسر نيست.

- بانها كه فرياد و خروششان بر شماست. گويا آواى مرگ در گوش آنها طنين نيفكنده.

- قصرهاى ويران و خراب پند و عرتى بآنها نياموختند.

- پردگيان قصر كه ديروز هلهله شادى مى زدند، اينك شيون و افغان دارند. بآنها بر گو:

- تا كى و تا چند در خواب غفلت غنوده ايد. - پند و عبرت فراوان است، اگر دلها پند پذير باشند.

- دلها وارونه است، چشمها كور و نابيناست.

- بر درگاه دولتمندان صلا درده: كو آن يلان كوه پيكر؟

- كجايند حاميان مكرمت و فضائل، كجايند فدا كاران عزتمند.

- از يكسو، از چنگالشان مرگ مى باريد، از سوى ديگر بذل و نوال.

- روز پيكار كه بايلان درگير شدند، دشمن را بخاك و خون كشيدند.

- چرخ روزگاردر دستشان چون موم، سرور و سالار جهانيان بودند.

- دولت و قدرت در اختيارشان نهاد، روز ديگر باز پس گرفت.

- اسباب عيش و نوش فراهم بود، جدائى و پراكندگى حاكم گشت.

- دستها اينك از هر گونه دولت و نعمت خالى است.

- شمشير آبدار و نيزه تابدار بيكسو، اسبهاى لاغر ميان بى صاحب.

- باميد صبحدم در خواب ناز شدند، از گردش نيم شب بى خبر ماندند.


صفحه 109

- خدنگى از شست روزگار رها شد، اين درد را دوائى نيست.

- تير مرگ از كمان جست، هدف را بر هم دريد.

- با گذشت آنان بساط فضائل و نيكيها برچيده شد، و هم اساس مكرمت ‏درهم ريخت.

قصيده ديگرى در سوگوارى بر استاد بزرگمان شيخ مفيد: محمد بن محمد بن نعمان، در گذشته سال 413 سروده اتس كه در جزء سوم ديوانش ثبت آمده، با اين مطلع:

من على هذه الديار اقاما؟ او ضفا ملبس عليه و داما؟

عج بنا نندب الذى‏ تولوا باقتياد المنون عاما فعاما

فارقونا كهلا و شيخا و هما و وليداو ناشئا و غلاما

و شحيحا جعد اليدين بخيلا و جوادا مخولا مطعاما

- آن كيست كه در گيتى جاويد زيست؟ كدام جامه فاخر جاودانه ماند؟

- لختى مهلت تا بر دوستانم و در گذشتگان بگرييم.

- برخى پير و زمين گير، جمعى جوان نورس، و ان دگر نوسال.

- آن يك بخيل و ممسك، و ان دگر بخشنده، مهماندار و مهمان نواز.

- بر قله كوهساران نشيمن داشتند، اينك در دل خاك جاى كردند.

- مرگ باد بر آن مردمهمل كه پندارد ديده روزگار بر او ننگرد، از اين رو در خواب غفلت است.

- گويا مردم روزگار از خواب خرگوشى‏هرگز برنخيزند.

- اى غول مرگ چند بزرگمردان عاليرتبه را بر خاك كشى، تارك يلان درهم شكافى.

- هر گاه از پشت سر در آئى، پندارند كه‏رستند، ناگهان از پيش رو در آئى.

- ابلهان را در كنار زيركان جاى دهى، پست فرومايه را در كنار ارجمند.

- از آن پيش كه چنگ و دندان بسوى فرزندان باز كنى، پدران و مادران رادر ربودى.

- اينك حادثه نو پديد گشت‏كه خواب از چشمم ربود، زمام عقل از كف


صفحه 110

گرفت.

- از ديدارش رخ برتافتم، فرار مايه چيرگى او گشت.

- از آنگاه كه بار اين مصيبت بر دوش كشيدم، گويا كوه " يذيل " بر دوش دارم.

- اينك هر چند خواهى از چشمان‏خونبارم اشك ريزانم، ديروزم چنين نبود.

- پير اسلام و دين، پرچمدار دانش در گذشت، اسلام بزانو در آمد.

- آنكه در تاريكى روزگار، خورشيد رخشان بود، درگذشت. زندگى وحشتبار شد.

- بسا زنگار شبهه و ترديد از نص خلافت زدودى، امير مومنان را نصرت كردى.

- منكران بد كنشت را خوار و زبون ساختى، ديگرشان‏ياراى سخن نماند.

- تير افكنى چيره دست كه گلوگاه باطل بشكافد و بر خاك‏كشد.

- يلى مرد افكن كه سينه باطل بر درد، و هر يلى مردافكن نباشد.

- هر گاه اساس دين كاستى و كجى گرفت، با دو دست خود راست برافراشت.

- هر كه را از جاده حق منحرف ديد، براه حق هدايت و رهبرى كرد.

- كيست كه حقائق پنهان را آشكار كند، مهر سكوت‏را بشكند؟

- كيست كه نيكى را از پليدى بزدايد حلال از حرام جدا سازد؟

- كيست كه بافكار بشر نيرو بخشد، زنجير اوهام بگسلد.

- كيست‏ كه ياران خود را با سلاح علم مجهز كند تا چون شمشير تيز در بحث و جدل نفوذ يابند.

- پاك و منزه بملاقات حق بشتاب نه چون ديگران با آلودگى و نقص.

- مرغزار علم و دانش كه سر سبزو خرم ساختى پژمرده شد، صبح روشن تاريكى گرفت.

- زلال يقين و معرفت آلوده شد، درد و آلام بجانها بازگشت.

لن ترانى و انت من عدد الاموات الا محملا بساما

- با آنكه غم مرگت بدل دارم، جز با بشاشت و آراستگى نباشم.


صفحه 111

- بعد از آنكه ترا از دست دادم، مرگ ديگران بر من سهل و هموار است.

- اگرت بار گناهى بر دوش باشد - و نباشد - باكى نيست،دوستدار قومى باشى كه بارت را از دوش ‏فرو نهند.

- برستاخيز چنان صاحب جاه‏اند كه اگر خواهند، همگان را از آتش‏برهانند.

- از مكافات محشر باك مدار- گرچه ديگران باك دارند - برات آزادى در كفت تو است.

- هماره تربتت‏از انعام و اكرام الهى سيراب باد..

- و هم آكنده از رحمت الهى و امن و امان.

- گورستانها از باران رحمت سيراب باد، و مزار تو از مژده سلام و سلامت.

خداوند، در گذشتگانرا بيامرزاد. و السلام على من اتبع الهدى


صفحه 112

غديريه ابو على بصير

متوفى 422

سبحان‏من ليس فى السماء و لا فى الارض ندله و اشباه

احاط بالعالمين مقتدرا اشهد ان لا اله الاه

و خاتم المرسلين‏ سيدنا احمد رب السماء سماه

اشرقت الارض يوم بعثته و حصحص الحق من محياه

اختار يوم " الغدير " حيدره اخا له فى الورى و آخاه

و باهل المشركين فيه و فى زوجته يقتفيها ابناه

هم خمسه يرحم الانام بهم و يستجاب الدعا و يرجاه

- پاك و تابناك‏آنكه در آسمان و زمينش مانند نيست.

- با همينه عظمت بر جهانيان قاهر، گواهم كه جز او خدائى نيست.

- خاتم پيمبران، سرورمان كه خداى آسمانها احمدش ناميد.

- پهنه گيتى از رسالتش‏روشن گشت، حق از جبين او چون شفق بردميد.

- روز " غدير " برادرش حيدر را برگزيد، در جهانيان لايق و شايسته اش ديد.

- او و زوجه اش فاطمه را بدرگاه خدا با عظمت ديد كه بابروى آنان به مباهله نصارى دست دعابر كشيد، دو فرزندش در پى آنان روان‏بود.

- پنج تن در زير عبا جاى گرفتند، مايه لطف و مرحمت، شفيع درگاه پروردگار.


صفحه 113

شرح حال شاعر، نمونه اشعار

ابو على بصير، نابينا، حسن بن مظفر نيسابورى، اصل او از خوارزم است. ابن شهر آشوبش در شمار پرهيز گاران از شعراى اهل بيت ياد كرده، وابو احمد محمود ابن ارسلان در كتاب تاريخ خوارزم در ثنا و ستايش او گويد: ادب پرور خوارز ميان در عصر خود، ادب آموز و سخن پرداز، در فنون هنر معروف و پيشتاز، داراى تاليفاتى است‏از جمله كتاب " تهذيب ديوان ادب " اصلاح منطق " (در ادبيات) ذيل تتمه اليتيمه، ديوان شعر (در دو جلد) و ديوان رسائل و نامه ها (نثر) " محاسن آنان كه نامشان حسن است ". ذيل كتاب اخبار خوارزم.

از جمله اشعار او:

اهلا بعيش كان جد موات احيا من اللذات كل موات

- مرحبا بر آن عيش و زندگانى كه سراسر بخت و كامرانى بود. مردگان را به طرب آورد.

- بزم عشرتيان با طراوت و خرم، جمع ياران جمع و دلها شاد خوار.

- عيشى كه چون سايه مرحمت از سرما كشيد، غبار غم و حسرت بر دلها كشيد.

و لقد سقانى الدهر ماء حياته و الان يسقينى دم الحيات

- سالها از آب زندگى بهره گرفتيم، اينك زهر و شرنگ در جام ما ريخت.

- دريغا بر جوانمردان كه در گذشتند، هماره ياوردردمندان بودند.

- آنگاه كه از سرورمان " ابو البركات " جدا گشتم، بركت و نعمت را پشت سر گذاشتم.

- ركن عزت و عظمت كه در ميدان كرم و فتوت گوى سبقت مى ربود.

- ناخواه ازديدار چون ماهش دور ماندم، در تاريكى و ظلمت فرو رفتم.

- بام و شام بانگ ناله ام بلند است، اشك حسرت‏و افسوس بر دامنم ريزان.

و از سروده شاعر در مقام ستايش:

جبينك ‏الشمس فى الاضواء و القمر يمينك البحر فى الارواء و المطر

- سيمايت چون خور و ماه پرتو افشان، دست عطايت چون دريا و باران

- سايه ات حرم امن الهى، دربارت منزلگه حاجتمندان.


صفحه 114

- نوالت روزى مقدر، شمشيرت اجل معلق.

انت الهمام‏بل البدر التمام بل السيف الحسام بل الصارم الذكر

- توئى و الامقام چو نان ماه تمام، و يا چون شمشير خونبار و يا تيغ آبدار.

- درماندگان را پناه و ملجا، بروزگار تنگى و طوفان بلا. و در تغزل سروده:

اريا شمال؟ ام نسيم من الصبا اتانا طروقا؟ ام خيال لزينبا؟

ام الطالع المسعود طالع ارضنا فاطلع فيها للسعاده كوكبا؟

- شميم جان پرور سحرى بود كه شبانه حلقه بر در كوفت؟ يا نسيم روح بخش صبا. يا روياى نگار.

- يا بخت مسعود بر اين ديار گذر كرد كه اختر اقبالم بدرخشيد.

شاعر گرانمايه ما ابو على گويد: ابن هودار پس از مرگ در رويا بر من آشكار شد، بدو گفتم:

لقد تحولت من دار الى دار فهل رايت‏قرارا يا ابن هودار

- از دار فانى به‏خانه باقى شتافتى، آيا قرار و آرامشى يافتى؟ پاسخ داد:

لابل وجدت عذابا لا انقطاع له مدى الليالى و ربا غير غفار

- نه، آرامشى نيافتم، بلكه شكنجه دردناك براى هميشه،، پروردگارم با نظر آمرزش ننگريست.

- خانه اى تاريك در ته دوزخ، با ناسپاسان بدكار در غل و زنجير.

- به خاندانم بر گو: راه گيريد كه ناسپاسان كافر، جز باتش سوزان ماوا نگيرند.

فرزند شاعر،ابو حفص عمر، فقيهى فاضل و اديب بود، در شعبان سال 532 دار فانى را وداع‏گفت.


صفحه 115

غديريه ابو العلاء معرى

363 - 449

ادنياى اذهبى و سواى امى فقد الممت ليتك لم تلمى

- اى روزگار غدار، راه خود گير و در كمين دگران باش،مصيبتى ببار آوردى و كاش نياوردى.

- زمانه را نه آن منزلت است كه فرزانگان‏بستايش برخيزند و يا زبان بملامت گشايند.

- چنين پندارم كه شب ديجور، به صحراى هلاك بانگ جدائى و فراق بر كشيد.

- اگر " بكر " جنايتى آرد، " عمرو " هم از پا ننشيند، آخر نه‏هر دو از يك پدر و مادر زاده اند.

- در پهنه گيتى از هر جاندارى بر حذر باش، كه شاخدار و بى شاخش حمله خواهد كرد.

- هر موجودى بالطبع مى گزد، منتها همگان را نيش زهرا گين نباشد.

- شير و پلنگ را چه گناه است، اگر شكار خود را بخاك و خون مى كشد؟

- با خوى درندگى پا بجهان نهاد، چونان كه شنهاى رونده در بيابان روانند.

- پرتوى هست اما چشم نابينااحساس نكند، و سخنى حق كه در گوش كران جا نكند.

- بجانب سوگند كه نه در عيد فطر شادمانم و نه در روز قربان و نه در عيد غدير.


صفحه 116

- فراوان بينم سر گشته اى راه تشيع پويد، از اين رو كه بلاد قم منزل و ماواى اى اوست.

پيرامون شعر:

اين ابيات گزيده اى است از قصيده ابو العلاء معرى كه در " لزوم ما لا يلزم " ج 318/2 آورده، شارح مصرى اين كتاب گويد: غدير خم، مكانى است بين مدينه و مكه سمت راست جاده در سه ميلى جحفه، ابو العلاء به اين شطر بيت (و لا اضحى و لا بغدير خم) به مذهب تشيع اشاره مى كند، در اين غدير خم بود كه رسول خدا دربازگشت از حجه الوداع، به على فرمود" هر كه را من مولا و سرورم، على مولا و سرور اوست، بار خدايا دوستدارش را دوست بدار و دشمنش را دشمن باش " شيعه به زيارت آن مكان روند و از اين راه شاعر آنان گفته است:

و يوما بالغدير غدير خم ابان ‏له الولايه لو اطيعا

- روز بر پائى جهاز شتران، همان روز غدير خم كه رسول خدا سرورى او را بر ملا ساخت، اگر راه اطاعت مى گرفتند.

شايسته آن ‏بود كه در جزء اول كتاب، مبحث عيد غدير، اين ابيات را درج مى كرديم و در طبقات راويان حديث غدير، سخن اين‏شارح مصرى را ياد مى نموديم، اينك كه به اين اشعار و شرح آن دست يافتيم، در اينجا استدراك نموديم.

اشاره به شرح حال شاعر و مصادر ترجمه او

كسانيكه به شرح حال ابو العلاء معرى پرداخته اند، بسياراند، تا آنجا كه زندگى و رفعت مقام او بر كسى پوشيده نيست و ديوان شعرش بهترين گواه نبوغ و عظمت اوست. صاحب كمال الدين عمر بن احمد بن عديم حلى درگذشته 660 هجرى بتفصيل و نيكوترين وجهى بشرح حال او پرداخته، و نام تاليف خود را " انصاف و تحرى در رفع ظلم و تجرى از ابى العلاء معرى " نهاده، خلاصه اين كتاب در جزء چهارم‏تاريخ حلب ج 4 ص 77 تا 180 بچاپ رسيده، و فهرست آن بدين قرار است: نسب، شرح حال خاندان و فاميل او

ص 101 - 80


صفحه 117

تولد، تربيت، ضايعه كورى ص 104 - 101

اشتغالات علمى، مشايخ و اساتيد " 106 - 104

راويان، شاگردان، دبيران و نويسندگان " 113 - 106

- تاليفات، منشات، در حدود 65 رساله " 125 - 113

- سفر بغداد، و بازگشت به معره " 132 - 125

تيز هوشى و تيز فهمى " 144 - 132

منزلت او در پيشگاه ملوك وخلفا و اميران " 151 - 144

جود و فتوت با تنگدستى " 153 - 151

عفت و مناعت " 154 - 153

يك فصل از كتاب " فصول و غايات " 158 - 154

ابو العلاءدر پيشگاه سلاطين " 163 - 158

سخن آنان كه عقيده او را فاسد دانند، و دلائل آنان " 166 - 163

سخن آنان كه عقيده او را درست دانند " 166

وفات او، و مراثى شعرا در سوك او " 169- 166

آخرين سخن در حسن عقيده او، و شواهد آن " 180 - 169


صفحه 118

غديريه المويد فى الدين

در گذشته 470

قال و الرحل للسرى محمول حق منك النوى و جد الرحيل

- كاروان بار سفر بربست و او گفت: اين نه هنگام رفتن است.

- كارت از شوخى به جد پيوست، نه چنينم‏گمان بى مهرى مى رفت.

- گفتم - و دل در آتش حسرت مى سوخت، سيلاب اشك بر رخسارم روان بود:

- پدرم فدايت باد، فرمان سرنوشت است و اقتضاى آن‏وعده هاى دروغين.

- تا چند گفتم و گفتم: دست از جفا و بى مهرى بردار،كوه راهم طاقت حرمان نيست.

- پندارى‏رنج حرمان سهل و آسان است، ندانى كه‏تا چند بر دل زارم ناگوار است.

- درجامه سلامت خوش و خرم مى خرامى، من از سوز عشق درمانده و از پافتاده.

- گفت: اينك خرده مگير، چندى بپاى كه‏عذر گذشته ها باز جويم. گفتم: ديگرنه جاى درنگ است.

- گفت: من بر سر پيمانم، هر چه خواهى آرزويت بر آرم. گفتم: نه پندارم كه راه وفا گيرى.

- گفت: آتش درونم را دامن زدى، آه جگر سوزم گواه اشتياق است.


صفحه 119

- گفتم: آنچه خوارى و حرمان ديدم، مرا بس. ديگرم آرزوى خوارى و حرمان نيست.

- هوس عشق و شيدائى از سرم رفت، لشكر پيرى بر سرم شبيخون آورد.

- اينك ياد رستاخيز بخودم‏مشغول دارد، ديگرم هوائى در سر نيست.

- بسيارى به درياى حيرت اندر اند، آنان كه با چراغ اند چه اندك اند

- گويند: پايان زندگى نيستى و نابودى است. جمعى راه تعطيل گرفته گويند حقيقت روشن نيست.

- برخى ديگر مدعى نسخ و فسخ ارواح اند، سخن بى اساسشان طولانى است.

- از پس اين زندگى، دار آخرت را منكر شدند، كه جهانيان زندگى تازه از سر گيرند.

- نه پاداش‏و ثوابى شناسند و نه آتش و عقابى در كمين خود دانند.

- دولتمندان را صاحب پاداش بينند، درماندگان را در خور عذاب و بيل.

قال قوم و هم ذوو العدد الجم لنا الزنجبيل و السلسبيل

و لنا بعد هذه الدار دار طاب فيها المشروب و الماكول

و لكل من المقالات‏ سوق و امام و رايه و رعيل

- جمهور و فرزانگان گويند: ما را بهشتى است با شراب زنجبيل از جوى سلسيل.

- بعداز مرگ، حيات جاويد است، با بهترين‏شراب و كباب.

- اين مقالات گوناگون را هر يك بازارى است رواج با پيشوائى و پرچمى و انبوهى.

- ولى ‏در پيشگاه عقل، سخنى شايان توجه ندارند، و نه انديشه اى قابل قبول.

- امتى كه پيشوايشان، حق امانت را ضايع كرد، همان گمنام سيه كار جهول.

- بد گوهرى از زمره آدميان، با يارى شيطان صفت، فريبكار و رسوا.

- گمراهان و سرگشتگان كه رشته دين و رهبرى را از هم گسيختند.

- واى بر آنها. كه در نينوا، اساس دين را باژگون نمودند، اين مجملى


صفحه 120

است گواه بر حديث مفصل.

- زمام دين را بدست زنان وزن صفتان سپردند، ناتوانى كه قدرت رهبرى نداشت.

تا آنجاكه گويد:

- اگر جوياى حقيقت بودند،جوياى كسى مى شدند كه رسولش بپا داشت.

- نص قرآن به تبليغ ولايتش وارد شد، در غدير خم كه جبرئيل امين نازل گشت.

- همان مرتضى على صاحب حق ولايت، آيات قرآن بر اين گواه است.

- حجت خدا است بر جهانيان، شمشير آخته بر فرق دشمنان

فاضاعوا جحدا اولى الامر منهم و لهم فى الخلائق التفضيل

- از عناد و انكار، صاحب راضايع گذاشتند، با آنكه از همه جهانيان برتر بودند.

- خاندانى كه قرآن بر آنان فرود شد، با احكام حلال و حرام.

- درمان كورى و جهالت اند، و راه راست، سايه گسترده الهى بر سر همگان.

قصيده 67 بيت است

- قصيده ديگرى دارد با ده بيت كه در ص 245 ديوان او ثبت است، با اين مطلع:

نسيم الصبا المم بفارس غاديا و ابلغ سلامى اهل ودى الازاكيا

- اى نسيم جان پرور صبا، راه فارس گير و صبحگاهان درود مرا به‏دوستان پاكم برسان.

در اين قصيده گويد:

فلهفى على اهلى الضعاف فقد غدوا لحد شفار النائبات اضاحيا

- آوخ بر اين ياران ناتوانم كه دستخوش حوادث و پى سپر بلا گشتند.

- كاش دانستمى دادرس اينان كيست؟ روزى كه از دست حوادث شكوه بر آرند؟

- كاش دانستمى چگونه دشمن بآرزوى خود رسيد. و جمع ما را بپراكند؟


صفحه 121

- اى ياران عزيز. صبر شكيبائى پيش گيريد و چون من برضاى حق راضى شويد.

و فى آل طه ان نفيت فاننى لاعدائهم ما زلت و الله نافيا

فما كنت بدعا فى الاولى فيهم نفوا الا فخران اغدوا لجندب ثانيا

- اگر درراه خاندان طه آواره گشتم، چه پاك است. هماره دشمنانشانرا بخاك نشاندم.

- اولين آواره ديار نه من باشم، اقتدايم به ابوذر باشد و اين خود جاى افتخار است.

- اگر رنج آوارگى جان مرا خست، خرسندم كه هواى جانان بحقيقت پيوست.

- بارگاه مجد و عظمت را در كوفه پابوس گشتم كه دين و دنيا در آن جمع است.

- بارگاه انور، قبه حيدر، وصى رسول خدا هادى و رهبر.

- وصى مصطفى، يعنى على مرتضى، پسر عمش كه بروز " غدير " سالار و سرور گشت.

- سرورى كه چون مسيح پاك، جمعى به خدائى او گردن نهادند.

- چه خوش است طواف بر گرد تربتش؟ نماز در قبه انورش؟

- از آن خوشتر، سائيدن جبين بر خاك درش، مناجات با حضرتش.

- راز و نياز با كردگار، شكوه از دشمن سيه كار، سيلاب اشكم از رخ روان.

- توفيقى دگر كه در خاك كربلاتربت پاك حسين در بر گرفتم، جانم فداى آن شهيد تشنه لب باد.

تا آخر قصيده

- قصيده ديگرى در 60 بيت كه در ص 256 ديوانش ثبت است:36 بيت آن را ملاحظه كنيد، با اين مطلع:

الا ما لهذى السماء لا تمور؟ و ما للجبال ترى لا تسير؟

و للشمس‏ما كورت و النجوم تضيى‏ء و تحت الثرى لا تغور

- خدا را. آسمان از چه درهم نريزد؟ كوهها از چه درهم نلرزد؟


صفحه 122

- چرا خورشيد بر خود نپيچد؟ اختران بر خاك نيفتند؟

- چرا زمين در هم نپاشد؟ درياها بجوش و خروش نيايد؟

- چرا خونها جوى نكشد،آن چنانكه اشكها سيلاب كشد؟

- رواست ‏كه دلها درهم شكافد، گرچه از سنگ خارا باشد.

ليوم ببغداد ما مثله عبوس يراه امرء قمطرير

و قد قام دجالها اعور يحف من بنى الزور عور

فلا حدب منه لا ينسلون و لا بقعه ليس فيها نفير

يرومون آل نبى الهدى ليردى الصغير و يفنى الكبير

لتنهب انفس احيائهم و تنبش للميتين القبور

و من نجل صادق آل العباء ينال الذى لم ينله الكفور

فموسى يشق له قبره و لما اتى حشره و النشور

ويسعر بالنار منه حريم حرام على زائريه السعير

- آنروز كريه و شوم كه‏در بغداد گذشت، روزى بدان شومى و نحوست در جهان چهر نگشود.

- دجال خوئى يك چشم بپا خاست، كوران دگر بر گرد او حمله آوردند.

- ياجوج صفت از در و بام فرو ريختند، بهر كوى و برزن نفيرى برانگيختند.

- تا رهبران هدايت را پى سپر سازند، كودك و پيرشان را در خاك نهان سازند.

- جان زندگان بيغما برند، مردگان را از گور بر آرند.

- بر زاده صادق آل محمد آن روا دارند كه كافران روا ندارند.

- تربت " موسى " در هم شكافتند. محشر كبرى بپا كردند.

- در حريم طورش آتش كين بر افروختند، آنجا كه آتش دوزخ بر زائرانش حرام گردد.

- از عناد و كين، پيروان آل‏رسول را كشتند، پرده حرمتشان بر دريدند.

- آوخ بر آن خونهاى پاك كه سيلاب كشيد، صد واى بر آن سرها كه با تيغ كين از تن پريد.


صفحه 123

و ما نقموا منهم غير ان وصى النبى عليهم امير

كما العذر فى غدرهم بغضهم ‏لمن فرض الحب فيه الغدير

- جرمى نديدند، جز آنكه وصى رسول را بسالارى خود برگزيدند.

- آنسان كه دشمنى قريش را بهانه كردند، و فرمان‏ولايت غدير را زير پا نهادند.

- اى امت نگوسار كه با دست شقاوت راه سعادت را بستيد، چهره آفتاب هدايت را تيره و تار كرديد.

- شفيع محشرتان خصم داد خواه است، واى بر شما امت از خداى عدالت صد واى.

- حسين را در كربلا بخون كشيدند، و گفتيد: مردم عراق را بر آشوفت.

- جرم " موسى " چه بود كه دست ستم تربت‏و بارگاهش را در هم نور ديد.

- از چه اين جنايت روا شمرديد؟ بخدا سوگند كه شيطانتان بافسون بفريفت.

ايا شيعه الحق. طالب الممات فياقوم. قوموا سراعا نثور

فاما حياه‏لنا فى القصاص و اما الى حيث صاروانصير

- اى پيروان حق. اينك شرنگ مرگ گواراست. اى دوستان با شتاب بپا خيزيد.

- يا زندگى با افتخار در سايه انتقام، يا به دوستان‏شهيد خود ملحق گرديم.

- اى خاندان " مسيب " شما كه هماره دوستار ولايت بوديد.

اى خاندان " عوف " اى پناه سختى زدكان. اى شيران‏ و رزمندگان.

- اى فرزانگان. اى جوانمردان. اى نيزه داران. اى گردن‏فرازان!

- بر اين خوارى و خفت چگونه صبورى كنيد، همت شما نه پست بود. دست قدرت شما نه كوتاه.

- خاندان رسول را پرده حرمت بر درند و در پهنه‏زمين ديارى از شما باقى بماند؟

- رواست كه شما حاضر و ناظر باشيد و تربت زاده رسول را در هم نوردند؟


صفحه 124

- شما آرام گرفته در گرداب بلافرو نرويد. در وادى انتقام راه پست و بالا نگيريد؟

لقد كان يوم الحسين المنى فتفدى نفوس و تشفى صدور

فهذالكم عاد يوم الحسين فماذا القصور؟ و ماذا الفتور؟

- شما كه روز حسين را آرزو مى كرديد، تا جانها فدا سازيد و دلها شفا بخشيد.

- اينك روز حسين است كه باز آمد. اين كوتاهى از چه باشد؟ اين توانى از چيست.

- بازوهابركشيد و سخت بر سر دشمنان كوبيد روز ناصبيان از صولت شما چون شب تار است.

- بگذاريد فرجام " ابن دمنه " هلاك و دمار باشد، آن چنان كه دام مكرش.

- بكشيدش كه كشت. بعزا بنشانيد كه بعزايتان نشاند. بگذاريدزنانش مويه كنند، و موى از سر بر كنند.

تا آخر قصيده.

شرحي پيرامون قصيده سوم، فتنه حنبليان بغداد

اين قصيده را شاعر ما "المويد " در فتنه مصيب بار بغداد كه بسال 443 واقع شده به نظم كشيده است، در ضمن اين قصيده حسرت و اندوه خودرا از آن فجايع و جنايات بر ملا مى سازد كه بدست ستم بر پيكر ولاء اهل بيت عصمت وارد شد، آن روز كه در غوغاى عمومى بارگاه امام طاهر موسى بن جعفر و تربت دوستان همجوارش پى سپر غارت ساختند.

ابن اثيردر تاريخ " الكامل " ج 9 ص 215 گويد:

- منشا فتنه آن بود كه اهل " كرخ "به بنيان دروازه " سماكين " شروع كردند. و قلائين در ساختمان بقيه باب مسعود، اهل كرخ كار ساختمان را بپايان بردند و برجهائى بر افراشته و بر آنها باطلا نوشتند " محمد و على‏بهترين جهانيان اند ". اهل سنت درصدد انكار برآمده، مدعى شدند كه كتيبه چنين است " محمد و على بهترين جهانيان اند، هر كه رضا دهد شاكر است و هر كه ابا ورزد كافر ".

اهل كرخ گفتند ك ما از سيره و رسم خود پا فرا ننهاده ايم، و همان را نوشته ايم


صفحه 125

كه سابق بر اين بردر مساجد مى نوشتيم. خليفه قائم به امر الله. ابو تمام نقيب عباسيين رابا عدنان فرزند رضى نقيب علويين مامور نمود تا حقيقت مكشوف شود، پس از وارسى در پاسخ خليفه نوشتند كه سخن اهل كرخ درست است. و از عادت ديرين خود فراتر ننوشته اند، خليفه دستور داد و نيز كارگزاران الملك الرحيم كه دست از قتال بداراند، ولى‏ فرمان نبردند.

ضمنا ابن مذهب قاضى وزهيرى و غير اين دو از حنبليان كه اصحاب عبد الصمد بودند، مردم عامه را به آشوب و فتنه برانگيختند، نواب و كارگزاران الملك الرحيم هم، بخاطرخشم و كينى كه از رئيس الروساء حامى حنبليان داشتند، مانع آشوب و بلوا نشدند.

از طرف ديگر، اهل سنت مانع شدند كه شيعيان كرخ از آب دجله استفاده كنند، با آنكه نهر عيسى بخاطر شكستن سد بى آب بود، در نتيجه كار بر شيعيان دشوار شد، جماعتى همت كردند و مشك هاى فراوانى از آب دجله حمل كرده در بشكه هاى ريختند. بعد گلاب بر آن پاشيده فرياد زدند: سبيل الله سبيل. سنيان‏از اين كار برفروختند و رئيس الروساءبر شيعيان سخت گرفت تا كلمه " خير البشر بهترين جهانيان " را محو كرده بجاى آن " عليهما السلام " نوشتند، باز هم سنيان قانع


صفحه 126

نشده گفتند: ما خاموش نشويم جز اينكه‏نام محمد و على را از كتيبه بردارند و در اذان " حى على خير العمل " نگويند.

شيعيان امتناع كردند، خونريرى و آشوب تا سوم ربيع الاول ادامه يافت، در اين اثنا مردى‏هاشمى از اهل سنت گشته شد، كسانش نعش او را برداشته در كوى حربيه و دروازه بصره و ساير بر زنها طواف دادند و مردم رجاله را برانگيختند، و چون جسد او را در بقعه احمد بن حنبل دفن كردند، انبوه كثيرى گرد آمده بودند. اين جماعت انبوه، از آن پس راهى مشهد " تبن " گشتند، دربان در را بست، و آنان درصدد نقبت برآمدند، ضمنا تهديد كردند، تا دربان در را گشود. سنيان وارد شدند و آنچه قنديل، و پرده و زينت آلات طلا و نقره بود، همه را بيغما بردند، و مقابر خصوصى را در اطراف حرم غارت كرده در تاريكى شب دست از كار بر گرفتند.

صبح ديگر، باز انبوه‏ رجاله گرد آمده وارد زيارتگاه شدند،تمام گورستانها را با در و پيكر سوختند، ضريح موسى بن جعفر و ضريح فرزند زاده اش محمد بن على را با در و ديوار و قبه هاى ساج آتش زدند، و از مقابر پادشاهان بنى بويه: مقبره معز الدوله و جلال الدوله و از مقابروزراء و روساء مقبره جعفر فرزند ابى جعفر منصور عباسى، مقبره امين فرزندرشيد، مقبره مادرش زبيده سراسر سوخت، فجايع و رسوائى چندان بالا گرفت كه در دنيا سابقه نداشت.

- فرداى آن روز كه پنجم ماه ربيع بود،مجددا به بارگاه آن سرور تاختند، تربت موسى بن جعفر و محمد بن على را شكافتند تا جسد آن دو بزرگوار را به مقبره ابن حنبل منتقل سازند، خرابى و ويرانى چندان فراوان بود كه موضوع قبر، ناپيدا بود، و خاك بردارى از كنار تربت او سر بر آورد.

در اين ميان ابو تمام نقيب عباسيين هاشميين و اهل سنت باخبر


صفحه 127

گشتند، همگان حاضر شده مانع اين جنايت شدند.

از آن طرف، اهل كرخ به‏خان فقهاء صنفى هجوم بردند و آنرا غارت كردند، و ابو سعد سرخسى مدرس آنانرا كشتند، مدرسه را با تمامى حجرات باتش كشيدند.

فتنه از جانب غربى به قسمت شرق راه يافت،اهالى دروازه طاق و بازار " بج " و كفشگران بجان هم افتادند.

خبر آتش سوزرى در قبه موسى، به نور الدوله:دبيس بن مزيد رسيد، بر او دشوار و سخت آمد، و عظيم ناگوار شمرد، چون او و كسانش با تمام كارگزاران خطه نيل، و اهالى آن سامان شيعه بودند،بدين جهت، هنگام خطبه كه نام قائم بامر الله برده شد، مردم يكصدا اعتراض كردند تا نام او از خطبه بر اندازد، و چنان كرد.

در اين كار بدو پيام دادند و ملامت كردند، عذر آورد كه مردم اين سامان شيعه باشند،و بر اين كار متفق و يكعنان گشته اندكه بايد نام خليفه از خطبه ساقط شود، و من نتوانستم بر آنان سخت بگيرم،چونان كه خليفه نتوانست شر سفله گان‏را از مشهد موسى برتابد. ولى بعد ازچندى خطبه به حال اول بازگشت.

ابن جوزى در تاريخ منتظم ج 8 ص 150،چنين اضافه مى كند: عيار نام، طقطقى، از اهالى در زيجان، خروج كرده و پس از آنكه بديوانش آوردند، توبه كرد، در اين ميان نقضى داشت، هماره با اهل كرخ در مى آويخت و در كوى و بر زن تعقيب مى كرد و آنانرا مى كشت تا آنجا كه بلوى عظيم گشت.

اهالى كرخ به هنگام ظهر مجتمع شدند وديوار دروازه قلائين ( كباب فروشان) را فرو ريختند، و نجاست بر در و ديوارش پرت كردند، عيار طقطقى دو نفر را گرفت و بر همان دروازه بدار آويخت، بعد از آنكه سه نفر ديگر را كشته و سرهايشان را به داخل كرخ پرتاب كرده گفت: صبحانه خوبى است.

بعد به دروازه زعفرانى رفت و از ساكنان آن صد هزار دينار مطالبه كرد، و تهديد نمود كه اگر نپردازند، آنرا آتش زند، ساكنان محل با او به مدارا و مهربانى پرداختند تا بازگشت، اما فردا مجددا باز آمد و بهم در آويختند، از ميانه


صفحه 128

مردى هاشمى از سنيان كشته شد، جنازه او را به مقابر قريش بردند.

تمام مردم،بر آشوفتند، ديوار قبه موسى را نقب زدند، آنچه در مقبره بود، بغارت بردند. جسد جماعتى را از گور بر آورده آتش زدند، مانند عونى، ناشى، جذوعى، جسد جمعى ديگر را به ساير گورستانها منتقل كردند، در مقابر تازه و كهنه آتش افكندند، دو ضريح ودو قبه ساج (ضريح موسى و جواد) سراسر سوخت، يكى از آن دو ضريح را شكافتند كه جسد را به گورستان ابن حنبل منتقل كنند، نقيب و سايرين خودرابموقع رساندند و مانع شدند - الخ -اين قضيه را با اختصار، ابن عماد حنبلى در شذرات الذهب 270/3 نقل كرده و نيز ابن كثير در تاريخ خود ج 12 ص 62.

شرح حال شاعر، تأليفات و آثار

هبه الله بن موسى بن داود، شيرازى، المويد فى الدين، داعى الدعاه، دانشمندى يگانه، شخصيتى ممتاز و برجسته، نام‏آورى از رجال علم و ادب، نابغه اى در علوم عربيت است. و اگر چه در سرزمين فارس ديده بجهان گشوده و در همان سامان باليده، بهره وافرى از لغت عرب برده و در شعر و شاعرى دستى توانا يافته است.

از ابتداى جوانى، ملغ مرام و مسلك فاطميان بود، در راه ‏تبليغ، گامهاى وسيعى برداشته و موفقيتهائى نصيب او گشته است، آنچنانكه در سيره خود (سيره المويد ص 99) يادآور شده، در حضور مستنصر بالله، خودش را چنين ستوده: " من استاد مبلغانم و هم دست و زبانشان، و در مقام تبليغ، كسى با من برابر نيست ".

شاعر ما، در راه عقيده اش شدائد و سختى فراوان ديده و با حوادث‏شكننده اى روبرو گشته است، اما هماره رنج و بلا را بجان مى خريده و در تبليغ مرام و مسلك خود، هر گونه مصيبتى را ناچيز مى شمرده است.

از مضامين اشعارش جنين برآورد مى شود كه حدود سال 390 در شيراز متولد شده و در همانجا نشو و نما يافته و بسال 429 راهى اهواز گشته است. علت


صفحه 129

آن بود كه ميان او با سلطان ابو كاليجار كدورتى حاصل شده و با اينكه قصيده اى مسمط بالغ بر 53 بيت، در ستايش و ثنايش سرود (رك: سيره المويد 54 - 48 )نتوانست رضايت خاطرش را جلب كند، و ناچار با ترس واضطراب، به اهواز رفت، در آنجا هم خود را از شر سلطان در امان ندهد، ناچار به شهر حله (حله منصور ابن حسين اسدى فرمانرواى جزيره دبيسيه) كه در جوار خوزستان بود، پناه برد،و هفت ماه در آنجا پائيد، سپس باميدنصرت و يارى، خدمت قرواش ابو منيع ابن مقلد، فرمانرواى موصل و كوفه و انبار رسيد، ولى قرواش از دعوت مرام‏و مسلك او حمايت نكرد، و لذا شاعر ميان سالهاى 436 تا 439 راهى مصر گشته و در آنجا منزل گزيد، بعد از آنكه نفوذ كلامى در ساير بلاد بهم رساند، به پيشنهاد وزير عبد الله بن‏يحيى ابن المدبر، جانب شام گرفت تا دعوت خود را پراكنده سازد، پس از مدتى درنگ به مصر باز آمد و تا آخر عمر در آنجا زيست، وفات او بسال 470 هجرى است.

شاعر ما، چند اثر علمى از خود بجاى نهاده كه گواه قدرت او در بحث و مناظره، وفوراطلاعات او در مسائل و احكام، عمق دانش و بينش او در معرفت نكته ها و اسرار كتاب و سنت است، از جمله: رسائلى انشاء كرده كه در آن با ابو العلاء معرى در مسئله " جواز گوشتخوارى " به بحث و تحقيق پرداخته. اين رساله در مجله " جمعيت سلطنتى آسيائى " سال 1902 ميلادى منتشر شده است.

ديگر مجلس مناظره اى است كه باعلماء شيراز در محضر سلطان ابو كاليجار بپاى برده، و گواه دانش و اطلاعات سرشار اوست، اين مناظره، در سيره المويد ص 30 - 16 بقلم خودش مشروح است.

و مناظره ديگرى با دانشمندى از اهل خراسان داشته كه آن را هم در سيره خود 43 - 30 بشرح آورده و از قدرت علمى او حكايت مى كند.

- به نام المويد فى الدين، تاليفاتى ياد شده است:

1 - مجالس مويديه.

2- مجالس مستنصريه.

3- ديوان " المويد ".

4- سيره " المويد ".

5- شرح " العماد ".

6- ايضاح و تبصير، در فضيلت روز غدير.


صفحه 130

7- ابتداء و انتهاء.

8- جامع الحقائق در مسئله تحريم گوشت و شير.

9- قصيده اسكندريه، كه بنام "ذات الدوحه " ياد مى شود.

10- تاويل الارواح.

11 - نهج العباره.

12- پاسخ و پرسش.

13- اساس التاويل.

انتساب تمام اين رساله ها و كتابها به شاعر ما " المويد " قطعى نيست.

شرح حال شاعر،به خامه خودش در كتابى بنام " سيره "ميان سالهاى 429 تا 450 نوشته شده، و تنها مدرك مورخين است، اين كتاب 184 صفحه و در مصر بچاپ رسيده است. محمد كامل حسين مصرى استاد دانشكده آداب، بحثى مفصل درباره زندگى شاعر دارد، كه از تمام جوانب شخصيت شاعر را مورد توجه و بررسى قرار داده و در186 صفحه به عنوان مقدمه ديوان شاعر در مصر بطبع رسيده.

در اين دو كتاب به حد كافى ديدگاه زندگى شاعر براى جويندگان روشن است، و نيازى به شرح و بسط نخواهد بود.


صفحه 131

غديريه ابن جبر مصرى

يا دار غادرنى جديد بلاك رث الجديد. فهل رثيت لذاك؟

ام انت عما اشتكيه من الهوى عجماء مذ عجم البلى مغناك؟

ضفناك نستقرى الرسوم فلم نجد الاتباريح الهموم قراك

و رسيس شوق تمترى‏ زفراته عبراتنا حتى تبل ثراك

ما بال ربعك لا يبل؟ كانما يشكو الذى‏انا من نحولى شاك

طلت طلولك دمع عينى ‏مثلما سفكت دمى يوم الرحيل دماك

و ارى قتيلك لايديه قاتل و فتور الحاظ الظباء ظباك

- اى كلبه غم. چندان بپايت درنگ كردم كه مصيبتهاى نوت را كهنه كردم، آيا بماتم نشستى؟

- از آنروز كه سر و سامانت بهم ريخت، ديگر به شكوه اين عاشق بيدل،دل نسپردى.

- ميهمانت شدم، از در وديوار تمناى مراد كردم، اما جز غم واندوه بر سر خوانت نديدم.

- دل مشتاقم چنان در سوز و گذاز است كه آه‏جانگدازم سيل اشك بر چهره روان سازد و سامانت را به گل نشاند.

- چيست كه‏بوم و برت جانب خرمى نگيرد؟ گويا بسان من از نزارى خود نالان است.


صفحه 132

- برو بام درهم ريخته ات سيلاب‏اشكم فنا كرد، چونان كه روز وداع بتان گلعذارت خون مرا هبا كردند.

- كشته راهت را خون بها نجويند، مژگان‏پريوشانت. خنجر آبدار است.

هيجت لى اذعجت ساكن لوعه بالساكنيك تشبها ذكراك

لما وقفت مسلما. و كانما ريا الاحبه سقت من رياك

و كفت عليك سماء عينى صيبا لو كف صوب المزن عنك كفاك

سقيا لعهدى. و الهوى‏مقضيه اوطاره قبل احتكام نواك

و العيش غض و الشباب مطيه للهو غير بطيئه الادراك

ايام لاواش يطاع و لاهوى يعضى فنقصى عنك اذز رناك

و شفيعنا شرخ الشبيه كلما رمنا القصاص من اقتناص مهاك

- آن‏دم كه به خاك درت پا نهادم، خاطرات وصلم زنده شد، سوز اشتياقم شعله ور گشت.

- بپا ايستادم و سلام راندم. گويا نكهت جان پرور دوست از بر و بامت و زان است.

- ز آسمان ديدگانم سيلاب حسرت روان است، ديگرت‏با ابر بهاران چه كار است؟

- خوشا دوران وصل كه كامم روا بود و هجران نامراد.

- زندگى شاداب و خرم. تو سن مراد، در بساط عيش و كامرانى تازان، كس به گردش نرسيد.

- دهان سخن چين بسته، سلطان عشق فرمانروا،كام دل به هنگام زيارت روا بود.

- وچون از زيبار خان وحشى جوياى وصال مى‏گشتيم، شور جوانى شفيع درگاهشان بود.

و لئن اصارتك الخطوب الى بلى و لحاك ريب صروفها فمحاك

فلطالما قضيت فيك ماربى و ابحت ريعان الشباب حماك

ما بين حور كالنجوم تزينت منها القلائد للبدور حواكى


صفحه 133

هيف الحضور من القصور بدت لنا منها الاهله لا من الافلاك

يجمعن من مرح الشبيه خفه المتعزلين و عفه النساك

و يصدن صاديه القلوب باعين نجل كصيد الطير بالاشراك

من كل مخطفه‏ الحشا تحكى الرشا جيدا و غصن البان‏ لين حراك

هيفاء ناطقه النطاق تشكيا من ظلم صامته البرين ضناك

و كان ما من ثغرها من نحرها در تباكره بعوداراك

عذب الرضاب كان حشو لثاتها مسكا يعل به ذرى المسواك

تلك التى ملكت على بدلها قلبى فكانت اعنف الملاك

- اگر حوادث روزگارت‏بنابودى كشانده، گردش زمانه بنيانت درهم كوفته.

- بخدا كه روزگارى درازبا عيش و عشرت سر كردم، مرغزار باصفايت را بزير پا در سپردم.

- در ميان لوليان سيم تن كه بسان اختران گردن بند زرين بر سينه افشانده.

- لاغر اندام، چون هلال تابان از كاخها سر بر آورده.

- شور و شيدائى عشاق را با عفت پارسايان بهم آميخته.

- دلهاى شيدا زده را با ديدگان شهلا صيد كرده چونان كه صياد، مرغ را با دام.

- باريك ميان، گردن بلورين، با اندامى نرم و كشيده چون شاخ ارغوان.

- كمر بند زرين، مزين به ياقوت و نگين، شكوه آرد از ستم خلخال سيمين بر ساق و ساعد مرمرين.

- دندان چون در غلطان، مسواكى از چوب اراك بر كنار دهان.

- لعابش چون‏كب حيات آويزان، مشك و عبير از كناره دندان با مسواك ريزان.

- همان‏پريچهرى كه با كرشمه و ناز، دل از كفم ربود، اما مهرى نفزود.

ان الصبى يا نفس عز طلابه و نهتك عنه ‏و اعظات نهاك


صفحه 134

و الشيب ضيف لامحاله موذن برداك فاتبعى سبيل هداك

و تزودى من حب آل محمد زادا متى اخلصته نجاك

- اى جان عزيز - ديگرت شور و شيدائى خريدارى ندارد، عقل و خرد ناصح مشفقى است.

- پيرى بر آستانه در پيك مرگ است، از راه هدايت پا وامگير.

- از مهر آل رسول توشه برگير، اخلاص در دوستى‏مايه نجات است.

- بهترين توشه معادت‏همين بس، و هم ذخيره آخرت، گرت حاصل آيد.

- سامان كارت به " وصى " واگذار، تا بر كرسى آرزها برآئى.

- با ياد او به استقبال حوادث شتاب، شكوه روزگار خدمت او بر.

- به دستاويز مهرش چنگ بر زن تا از گمراهى‏و سر گشتگى بر كنار مانى.

- راه جهالت مپوى. هواى او از سر منه. با دشمنانش ره آشتى مجوى.

- آنكه از راه مهرش بدر شد، با مشرك كافر بر ابر شد.

- دوزخ سوزان شعله ور است،" تولا و تبرى " برات آزادى است.

- بر حذر باش كه بر خاك هلاك نيفتى: چون زاده " سلمى " و " صهاك " با سالارى مومنان در افتى.

- چون حق و باطل مشتبه ماند، بر حلال مشكلات على اعتماد كن.

- والاترين مردم. جفت والاترين زنان، اصل و فرعى پاك، طيب و طاهر.

- به دامن نسل پاكش پناه گير، از شر دروغبافان‏گمراه در امان باش.

- از در اين خاندان سوى ديگر مپوى، ديگران را انباز و همتا مگير، خسارت دنيا و دين همين است.

- چراغهاى تاريكى، هر كه خواهد راه يابد. دستاويز محكم، هر كه خواهد چنگ يا زد.

- رهبرانند، و چون هلال تابان راه گمگشتگان وانمايند.

- راه راست و درست، با مهر و ولايشان بينى دشمن بخاك بركش.

- پيشوايان، پيشوائى جزآنان نيست، بگذار تيم و عدى هر چه خواهند گويند.


صفحه 135

- اى امت سرگشته گمراه، مرشد خامت براه ضلالت كشيد.

- خائنى كه امين مردم شناختى، حق امانت ضايع و مهمل گذاشت.

- از آن دم كه زين بر پشتت نهاد، براه كجت برد، با لگام نيرنك و فريب مهارت كرد.

- دنبالش گرفتى، دين پوشاليت را فروختى، درهمى ناچيز ازدنياى دون برگرفتى.

- فرمانش بردى،فرمان محمد پس پشت نهادى، سفارش او درباره وصى از خاطر سپردى.

- آنرا كه رسول حق، صالح نشناخت، برهبرى برگزيدى، دنبال هواى نفست گرفتى.

- پنداشتى انتخابت براه صواب كشاند، اما بخاك راهت نشاند.

- جرمى عظيم مرتكب گشتى، دوزخ سوزان را جايگاه خود ساختى.

- فرمان رسول را شكستى،بعد از رحلتش، پدر روحانيت را از خود راندى.

و غدرت بالعهد الموكد عقده يوم " الغدير " له فما عذراك

- بروز غدير كه پيمان استوار كرد، راه خيانت گرفتى، ندانم در پاسخ چه دارى؟

- پشت به حق‏دادى، با شتاب بسوى باطل تاختى، بزودى سزاى خود در كنار بينى.

- خدارا. از وصى رسول رخ برتافتى، كسى را همتاى او گرفتى كه با كفش او هم برابر نبود.

- بخدا سوگند، مهر حيدر همان نعيم است كه بروز جزا باز پرسند، اما شقاوتت از در اين خاندان ‏راند.

- آنرا كه در همه علوم بينا ودر همه معضلات حلال مشكل بود،

- با كسى مقياس گرفتى كه باعتراف او شيطان بر سر دوشش سوار بود.

- آنرا كه روز نبرد، تيغ بر فرق هر كس نهادى تا كمر بر دريدى.


صفحه 136

- جبريل از صولت و سطوتش با شگفت فريادبر كشيدى: -

- تيغى چون ذو الفقار نباشد، جوانمردى چون على، دلير دليران.

- با ترسوى بزدلى مقياس گرفتى، همان كه در غوغاى جنگ هماره عار فرار بجان خريدى.

- آنرا كه در دل شبها به تهجد برخاستى، با قلبى لرزان و چشمى گريان نماز و نياز بپاى بردى.

- با كسى همتا گرفتى كه در خلوت نماز فريضه را ترك گفتى، و چه بسيارش آزمون كردى.

- اف باد بر اين ‏قياس فاسد، كه هيچ ملتى چنين بيمايه‏رسوائى ببار نياورد.

او ما شهدت له مواقف اذهبت عنك اعتراك الشك حين عراك؟

من معجزات لا يقوم بمثلها الا نبى او وصى زاكى

- آيا موقعيت و مقامش نشناختى تا زنگار شك و ريبت بشويد؟

- آن معجزاتى كه جز بر دست پيامبران و اوصياء پاكشان جارى نگردد:

- نه خورشيد در سرزمين‏بابل بازگشت تا نماز عصرش بموقع ادا باشد؟

- بادى برخاست، فرمودش: بشتاب و كارگزار حق را بريال خود سوار كن.

- باد، هموار و نرم، بساط خيبرى بر دوش گرفت، سريع و شتابان فرمان حق را مطيع شد.

- على با همرهان، كنار كهف رقيم پا بر زمين نهاد، تا شك و ريب از دلها بزدايد.

- فرمود: درود بر شما باد. اصحاب كهف، بلاد رنگ پاسخ باز گفتند، با آنكه از پاسخ ديگران خموشى گرفتند.

- از اينجا بود كه كينه ها در سينه ها شعله ورشد، از نفاق باطن پرده بر كشيدند.

- باد صرصر كه روح و روان نداشت، فرمانش بجان خريد، و تو امت ناپاك راه عصيان سپردى.

- دعوى ايمان مكن كه گاه امتحان از دعوى خود پشيمان گردى.

- داستان موزه و مار خود، آيت حقى‏است. واى بر تو از خواب خرگوشى


صفحه 137

بيدار شود.

- سطل و منديل كه جبريل امين براى وضو آورد.به به از اين خدمتكار والا مقام.

- در معركه هيجا با شمشيرش بدفاع برخاست، غبار غم از چهرها بشست.

- از پايدارى و استقامتش در خيبر ياد كن، آنروز كه از هراس راه فرار گرفتى.

- آنروز كه دراز قلعه خيبر بر كند، هفتاد گز بدور افكند.

- " مرغ بريان " شاهد صدقى است، اگر حقائق مشهود را منكر نباشى.

- در راه صفين صخره كوه پيكر يك تنه از خاك بر كند، چشمه آب گوارايت نوشاند.

- نهر فرات سر بطغيان بر كشيد، زن‏و مرد، گريان و نالان به خدمت دويد.

- كاى پسر عم رسول. خلق را درياب كه بر آستانه هلاكت اندريم.

- نزديك فرات شد و فرمود: آب سركشى‏را بكام در كش، فرمان خدا را مطيع شو!

- نهر فرات، آب خود در كام كشيد، ريگها نمايان شد، ماهيان رويهم انباشته ماند.

- دوباره اش فرمان داد تا به حالت عادى بازگشت. ترديدت‏در كجاست؟

- سرور سالار تو اوست. چه خوشنود باشى و يا خشمناك، رضا و خشم تو در برش يكسان است.

يا تيم تيمك الهوى فاطعته و عن البصيره يا عدى عداك

و منعت ارث المصطفى و تراثه و وليته ظلما. فمن ولاك

و بسطت ايدى عبد شمس فاغتدت بالظلم جاريه على مغناك

لا تحسبيك بريئه مماجرى و الله ما قتل الحسين سواك

يا آل احمدكم يكابد فيكم كبدى خطوبا للقلوب نواكى

كبدى بكم مقروحه و مدامعى مسفوحه و جوى فوادى ذاكى

و اذا ذكرت مصابكم قال الاسى لجفونى: اجتنبى لذيذ كرام

و ابكى قتيلا بالطفوف لاجله بكت السماء دما فحق بكاك


صفحه 138

- اى " تيم " هواى نفست خوش آمد، طاعتش بردى. اى" عدى " از راه حق بدر رفتى.

- ارث مصطفى را منكر شدى، با سيه كارى بر مسندش جا كردى. بر گو فرمان خلافتت كه نوشت؟

- زادگان " عبد شمس " را بر كرسى امارت نشاندى، در سيه كارى راه و رسمت پيش گرفتند.

- مپندار كه‏از جرم و جنايتشان برى باشى. بحق سوگند حسين را تو كشتى.

- اى خاندان‏احمد، تا چند جگر داغدارم در ماتم جانگدازتان در تب و تاب است.

- قلبم ‏خونچكان. سيلاب اشكم ريزان. آتش دل‏در اشتعال است.

- هر گاه از ماتم شما ياد كنم، حسرت و اندوه بر ديده ام فرياد كشد: ديگرت خواب نوشين حرام است.

- بر كشته كربلا سيلاب ماتم روان كن كه آسمان هم بر او خون گريست.

- اگر امروز در سوك آنان اشك‏ماتم بريزى، فرداى قيامت با چهره خرم بپا خيرى.

- اى خداى من. اين مهرى كه بدل دارم، سپر بلايم ساز تا از سيه كارى و شرك در امان مانم.

- شكست " جبرى " را ترميم كن. از هر سيه كارى كه خون آنان ريخت، برى گردان.

- از بركاتشان ز آتش نيرانم نجات بخش، كن روز كه دشمنان در غل و زنجير باشند.


صفحه 139

شرح حال شاعر

ابن جبر مصرى، از شعراء ديار مصر است كه در عهد خليفه فاطمى مستنصر بالله مى زيسته درسال 420 هجرى متولد و در 487 در گذشته. مقريزى در خطط ج 365/2 يكى از مراسم افتتاح خليج را در ايام مستنصر ياد ميكند و مى گويد: شاعرى كه بنام ابن‏جبر معروف بود، قصيده اى انشاء كرد كه از آن جمله است:

فتح الخليج فسال‏ منه ماء و علت عليه الرايه البيضاء

فصفت موارده لنا فكانه كف الامام فعرفها الاعطاء

- خليج را بگشود، و آب سيلاب كشيد، پرچم سپيدش باهتزارآمد.

- آبشخورش صاف و مهنا شد، گويا دست عطاى سرورمان بود.

- مردم زبان به اعتراض گشودند كه از خليج جزآب بر نيايد، اين چه شعرى است، شاعر از خواندن بازماند و بقيه قصيده‏ ناخوانده ماند.

" غديريه " هاى ديگرى از شعراء قرن پنجم امثال: ابن‏طوطى واسطى، خطيب منبجى، على بن احمد مغربى، يافت شد كه در مناقب ابن شهر آشوب، تفسير ابو الفتوح رازى، صراط المستقيم بياضى، در النظيم ابن حاتم دمشقى و غير آن پراكنده است، ولى از نقل آن صرف نظرشد، از اين رو كه شرح حال و تاريخ زندگى آنان نامعلوم بود، اين قدر هست كه همگان در شمار سرايندگان غديراند كه حديث را در قصائد شيوايشان ياد كرده و از لفظ " مولى "معنى امامت و زعامت كبراى دينى و اولويت در امور دين و دنيا را دريافت‏كرده اند.


صفحه 140

شعراء غدير در قرن 06

غديريه ابو الحسن فنجكردى

433 - 513

لا تنكرن غدير خم انه كالشمش فى اشراقها بل اظهر

ما كان معروفا باسناد الى خير البريا احمد لا ينكر

فيه امامه حيدر و كماله و جلاله حتى القيامه يذكر

اولى الانام بان يوالى المرتضى من ياخذ الاحكام‏منه و ياثر

- از چه رو غدير خم را منكر شوى، با آنكه چون آفتاب رخشان، بل روشن تر از آن است؟

- حديثى كه‏با سند محكم از بهترين خلائق احمد بدست باشد، قابل انكار نباشد.

- ازآن رو سالارى حيدر و كمال و جلال او تا بروز قيامت استوار است.

- آن كسى ‏كه دستور و فرمان از رسول خدا گيرد، سزاوار است كه مرتضى را سالار و سرورخود گيرد.

دنباله شعر:

استاد شيعيان فتال در " روضه الواعظين " ص 90 ابيات مزبور را بنام‏فنجكردى ياد كرده و خود از معاصرين او است. ابن شهر آشوب هم در " مناقب" 540/1 ط ايران، قاضى شهيد، در " مجالس المومنين " ص 434 و صاحب " رياض العلماء " و قطب الدين اشكورى در " محبوب القلوب " آنرا بنام شاعر ثبت كرده اند.


صفحه 141

در مناقب ابن‏شهر آشوب 540/1 و مجالس المومنين 234و نيز در " رياض العلماء " اين ابيات‏ ديگر را هم ياد كرده اند:

يوم الغدير سوى العيدين لى عيد يوم يسربه السادات و الصيد

روز " غدير " هم چون روز اضحى و فطر عيد است، روزى كه سادات و ملوك شاد و مسروراند.

- مرتضى على، آن روز مسندامامت و سالارى دريافت، با تشريفى از خداى مجيد.

بقول (" احمد " خير المرسلين ضحى فى مجمع حضرته البيض و السود

- با نص احمد بهترين رسولان، به نيمروز، در ميان جمعى انبوه ازسياه و سپيد

- سپاس خداى را سپاسى بى‏كران، بر اين جود و احسان و الطاف بى پايان.

شاعر، چنانكه در شرح حال‏ او ياد مى شود، از پيشوايان لغت عربى است كه بر حقائق معانى و نكته ها و دقيقه هاى آن واقف و مطلع و با كنايات و تعبيرات و زير و بم سخن آشنائى كامل دارد، و چنانكه ديديم،از لفظ مولى، معنى امامت و مرجعيت در احكام دين، دريافت كرده و آنرا در شعر تابناكش بنظم كشيده، و اين خود يكى از شواهد ادبى است كه در معناى حديث شريف جوياى آن هستيم.

شرح حال شاعر

استاد، ابو الحسن، على بن احمد فنجكردى نيسابورى، از رجال برجسته ادب و حاذقان و پيشوايان‏ در لغت است، با وجود اين ادب بارع،از فقها و شيوخ علم حديث بشمار است.

سمعانى در انساب گويد: ابو الحسن فنجكردى، على بن احمد، اديب توانا، صاحب نظم سيلس و نثر روان، كه تا پايان عمرش و دوران پيرى و ناتوانيش از احساس و ذوق ادب برخوردار ماند، اصول لغت را نزد يعقوب بن احمد اديب


صفحه 142

و جز او قرائت كرده است.

مردى عفيف، بى تكلف، خوش بيان، حق‏شناس، خوش كردار بود، در پيرى دردى‏ بر او عارض شد كه از پا افتاد و خانه‏نشين گشت، و ديگر نتوانست بديدار دوستان و دانشمندان شتابد، از اينروبا علم و دانش خود از آنان تفقد مى كرد.

از قاضى ناصحى حديث فرا گرفته،و اجازه تمام احاديث و كتبى را كه ازاساتيد خود شنيده ضمن نامه اى بمن مرحمت فرموده ضمنا بتوسط جماعتى از اساتيد و مشايخ كه نزد او قرائت كرده‏اند، اجازه روايت دارم.

وفات او درسال 513، شب جمعه 13 ماه مبارك رمضان اتفاق افتاد، در جامه كهنه براو نماز خواندند و در حيره مقبره نوح دفن شد 739.

حموى در معجم الادباء ج 5 ص 103 مى نويسد: اديب فاضلى بود، ميدانى در خطبه كتابش السامى فى الاسامى يادش كرده و بسيارثنا گفته است. وفاتش در سال 512 به سن 80 سالگى بود، بيهقى هم در " الوشاح " از او ياد كرده و گفته: الامام، على بن احمد فنجكردى، ملقب‏به شيخ الافاضل، اعجوبه زمان، و سرآمد اقران، استاد فن، نكته پرداز شيرين سخن. عبد الغفار فارسى هم گويد: على بن احمد فنجكردى، اديب توانا، صاحب شعرى سيلس و نثرى روان بود، لغت را نزد يعفوب ابن احمد اديب و ديگران فرا گرفت و در رشته استاد شد. در آخر عمر، دردى مزمن عارض او گشت، و در نيسابور سال 513، سيزدهم ماه مبارك رمضان درگذشت.

كاتب، ابو ابراهيم، اسعد بن مسعود عتبى كه معاصر شاعر است، چنانكه در ج 2 ص 242 معجم الادبا آمده، او را چنين ثنا گفته است:

يا اوحد البلغاءو الادباء يا سيد الفضلاء و العلماء


صفحه 143

يا من كان عطاردا فى ‏قلبه يملى عليه حقائق الاشياء

- اى ‏يكتاى سخنوراى و اديبان. اى سرور فضلا و دانشمندان.

- گويا كوكب " عطارد " در سينه تو جا دارد كه حقائق‏معانى از زبانت مى تراود.

سيوطى هم در " بغيه الوعاه " ص 329 بمانند حموى او را ستوده و از " وشاح" نقل كرده كه وفات شاعر در سال 513 بسن 80 سالگى بوده و اين بيت را از او ياد كرده:

- دوران ما، بدترين دوران است، نه خيرى بينم نه رشد و صلاحى در ميان است.

- شود كه مسلمانان از پس اين شبهاى تار پر غم صبح روشنى دريابند؟

- همگان در رنج و زحمت، خوشا بر حال آن كسى كه مرد و از غم رها گشت.

دانشمند معاصرش استادمان فتال نيشابورى در " روضه الواعظين " گاهى به عنوان " استاد پيشوا " و گاهى به عنوان " استاد اديب " از او نام مى برد، قاضى، دركتاب " مجالس المومنين " 234 به شرح حال او پرداخته و ستايش و ثنايش گفته ‏و همچنين صاحب " رياض العلماء " و " روضات الجنات " ص 485، و " شيعه و فنون اسلام " ص 36 با ثنا و ستايش ازاو ياد كرده اند.

ابن شهر آشوب در "معالم العلماء " كتابى بنام " تاج الاشعار و سلوه الشيعه " بنام او ثبت‏كرده و گويد: حاوى اشعار امير المومنين است و در كتاب " مناقب آل ابى طالب " از آن نقل كرده است، چنانكه استادمان قطب الدين كيدرى در كتابش " انوار العقول من اشعار وصى الرسول " از آن كتاب استفاده كرده و صريحا مى گويد: فنجكردى در كتابش "تاج الاشعار " 200 بيت از شعر امير المومنين (ع) را جمع -


صفحه 144

آورى كرده است.

سرورمان صاحب " رياض‏الجنه " در روضه چهارم بشرح حال او پرداخته و اين دو بيت را از او ياد مى كند:

اذا ذكرت الغر من هاشم تنافرت عنك الكلاب الشارده

فقل لمن لامك فى حبه خانتك فى مولودك الوالده

- زادگان تابناك هاشم را كه نام برى، سگهاى و لگرد از نام آنان رم كنند.

- هر كه در مهر و ولايش زبان بنكوهش بر آرد، انگيزه كارش خيانت مادر است.

امينى گويد: شاعر با اين دو بيت، به اين حديث مشهور اشاره مى كند كه " جز زنازادگان على را دشمن ندارند ". اينك مصادر حديث:

1- از ابو سعيد خدرى،گويد: ما گروه انصار، فرزندان خود را با مهر على آزمون مى كرديم:

هرگاه فرزندى متولد مى شد و دل در مهر على نمى بست، مى دانستيم كه فرزند ما نيست.

2- از عباده بن صامت: ما فرزندانمان را با مهر على مى آزموديم، و اگر مى ديديم يكى از آنان على را دوست نمى دارد در مى يافتيم كه فرزند ما نيست بلكه زنا زاده است.

حافظ جزرى در آسنى المطالب بعد از اين حديث گويد: اين معنى از قديم تاكنون مشهور است كه جز زنا زاده على را دشمن ندارد.

3- حافظ، حسن بن على عدوى گويد: احمد بن عبده ضبى از ابو عيينه از ابى الزبير از جابر حديث آورده كه رسول خدا تا فرزندان خود رابر مهر على ابن ابى طالب عرضه بداريم. رجال اين حديث رجال صحيح و مسلم بخارى است، همه ثقه و معتمد باشند.


صفحه 145

4- حافظ ابن مردويه از احمدبن محمد نيسابورى از عبد الله بن احمد بن حنبل از پدرش احمد كه گفت: از شافعى شنيدم و او از مالك بن انس شنيده كه انس بن مالك گفت: ناپاكى نسب افراد را با كين على مى شناختيم.

5- ابن مردويه از انس در حديث ديگرى آورده كه: بعد از روز خيبر، مى ديديم كه مردى فرزند خود را بر شانه اش نشانده و بر سر راه على ايستاده، و چون على نمايان مى شد، مى گفت: پسر جان: اين مرد را دوست دارى؟ اگر مى گفت: آرى. او را مى بوسيد. و اگر مى گفت: نه. او را بر زمين مى افكند و مى گفت: برو كه تو فرزند مادرت هستى.

6- حافظ طبرى در كتاب " ولايت " با اسناد خود از على حديث آورده كه فرمود: سه تن مرا دوست نمى دارد: زنا زاده، منافق، فرزند حيض.

7- حافظ دار قطنى و شيخ الاسلام حمويئى درفرائد هر يك با سند مرفوع از انس آورده اند كه گفت: چون روز قيامت شود، منبرى براى من بر پا گردد، منادى از درون عرش ندا بر آرد: محمد كجاست؟ من پاسخ گويم، گويندم: بر شو. بر منبر بالا شوم. باز ندا بر آيد: على كجاست؟ او نيز پائين تر از من بر منبر بر آيد، و جهانيان دانند كه محمد سرور رسولان است و على‏سرور مومنان.

انس گويد: مردى بپاشد و عرض كرد: اى رسول خدا، كيست كه على را بعد از اين دشمن بدارد، فرمود: اى برادر انصارى، از قريش جز زنا زادگان، و از انصار مدينه جزيهودان، و از عرب جز بى پدران، و از ساير مردم جز بد كاران على را دشمن ندارند.

اين حديث را سيوطى به خاطر اينكه در سندش اسماعيل بن موسى فزارى ياد شده، ضعيف شمرده، اما ابن حبان در زمره ثقاتش شناخته، مطين راستگويش دانسته، و نسائى گويد: عيبى بر او نيست، و از ابى داود حكايت شده كه مردى راستگو است. بخارى در كتاب خلق افعال عباد از او روايت كرده، و هم ابو داود، ترمذى، ابن ماجه، ابن خزيمه، ساجى، ابو يعلى و جز آنان از او روايت كرده اند و بر او خرده نگرفته اند، آرى جرمش اين است كه شيعه اى علوى مذهب است.


صفحه 146

8-از ابو بكر صديق: گويد رسول خدا را در زير خيمه مشاهده كردم كه بر كمان عربى تكيه كرده، على و فاطمه و حسن و حسين در حضور اويند، رسول خدا فرمود: گروه مسلمانان. من صلح و صفايم با آنكه با آنكه بااين خيمگيان‏در صلح و صفا باشد، در جنگ و ستيزم با هر كس كه دشمن خونخواهشان باشد، دوستم با هر كه دوستشان دارد، دوست نمى داردشان جز خوشبخت پاك نژاد، دشمن نمى داردشان جز بدبخت بد گهر.

9- ابى مريم انصارى از على‏عليه السلام كه فرمود: كافر و زنا زاده مرا دوست نگيرد.

10- ابن عدى، بيهقى، ابو الشيخ، ديلمى از رسول خدا آورده اند كه فرمود: آنكس كه عترت مرا، و انصار مرا، و عرب را نشناسد، يكى از سه طائفه خواهد بود: يا منافق است، يا زنا زاده، يا در حال ناپاكى مادر نطفه اش منعقد گشته.

11- مسعودى در مروج الذهب 51/2 از كتاب اخبار ابو الحسن على بن‏محمد بن سليمان نوفلى با اسناد از عباس بن عبد المطلب آورده " من خدمت رسول بودم كه على بن ابى طالب بر آمد، رسول خدا كه او را ديد، چهره اش خرم گشت، گفتم: اى رسول خدا، در چهره اين پسر مى نگرى و شادان مى شوى؟ فرمود: بخدا سوگند، محبت ذات احديث باو بيش از من است. هيچ پيامبرى مبعوث نشد، جز اينكه نسل اواز صلب او پا بجهان نهاد جز من كه ذريه ام از صلب اين جوان است. چون رستاخيز قيام گيرد، همگان را بنام ونسب مادرشان نام برند، جز اين جوان و شيعيانش كه با نام و نشان پدرانشان‏ياد شوند، چون نژاد آنان پاك است.

12- از ابن عباس كه گفت: على فرمود: رسول خدا را بر كوه صفا ديدم كسى را لعنت مى كند كه صورت او چون صورت فيل است، گفتم: اين كيست يا رسول الله؟ فرمود: شيطان رجيم است. من رو بدو آوردم و گفتم: اى دشمن خدا،


صفحه 147

بحق سوگند كه اينك ترا مى كشم و امت را از كيدت نجات مى بخشم، گفت: بخدا سوگند پاداش من جز اين است، گفتم: كدام پاداش اى دشمن خدا؟ گفت: هيچكس ترادشمن نگرفت جز اينكه من با پدرش در رحم مادر شريك بودم.

خطيب بغدادى درتاريخ خود 290/2، گنجى شافعى دركفايه 21 بنقل از چهار نفر استادان ‏حديثش!

شيخ الاسلام حمويئى در فرائد باب 22، از طريق ابو الحسن ‏واحدى با اسناد او، و زرندى در " نظم درر السمطين " از ربيع بن سلمان كه به شافعى گفتند: جمعى تحمل ندارند كه فضائل اهل بيت را بشنوند، اگر كسى نام آنان را ببرد، گويند: رافضى است. گويد: شافعى بانشاء اين‏اشعار مبادرت كرد:

- اگر نام على و دو فرزندش بميان آمد و هم نام فاطمه پاك گوهر.

- هر آنكس كه آوازه دگران‏سمر سازد، يقين دان كه زاده زن بدكار است.

- كه هر گاه بياد على و فرزندانش سخن ساز كنند به نقل روايات بى اعتبار پردازد.

- و گويد: از اين سخن بگذريد كه حديث رافضيان است.

- من به خداى مهمين بيزارى جويم از آن مردم كه مهر فاطميان را رفض خوانند.

- درود خداوند بر خاندان رسول باد و لعنت و نفرين بر اين مرام جاهليت.

اين موضوع را جمع كثيرى از سرايندگان، از قديم و جديد، بنظم كشيده اند كه مجال ذكر آن نيست، از جمله قطعه صاحب ابن عباد است:

- با مهر على شك و ريب برطرف گردد، دلهابيارامد و پاكى نژادت بر ملا.

- دوستان او را بينى، يكسره با مجد و عظمت و افتخار.

- دشمنان او را با نسبى ناپاك و مستعار.

- كين و عداوت‏انگيزه اى دارد: ديوار خانه پدرش كوتاه و بى اعتبار!

و همو سروده است:

- دوستى على بر حاضر و غائب فرض و واجب است.

- هر آنكه مهرش بدل ندارد، مادرش بد كاره فاسق است.


صفحه 148

و ابن مدلل گفته:

- در حديثى از حذيفه يمانى وارد است:

- از مرتضى پرسيدم: مهر و ولايت از چه‏ويژه و اختصاصى است.

- پاسخى فرمود كه دلم آرام گرفت، خرم و شادان گشتم.

- خدايم به فضيلت بر كشيد، شيعيانم را از نسل زنا كاران امتياز بخشيد.

- حديث ديگرى كه از سلمان وارد است: برستاخيز كه همگان بپا خيزند.

- دشمنان على را با نام مادر واشناسند، دوستانش را با نام پدر بخوانند.

- نسل آن يك خبيث است، از پدر نامى نبرند، نسل اين يك پاك و طاهر، نسبش بر ملا سازند.


صفحه 149

غديريه ابن منير طرابلسى

473 - 548

عذبت‏طرفى بالسهر و اذبت قلبى بالفكر

و مزجت صفو مودتى من بعد بعدك بالكدر

و منحت جثمانى الضنى و كحلت جفنى بالسهر

و جفوت صبا ماله عن حسن وجهك مصطبر

يا قلب ويحك كم تخادع بالغرور؟ و كم تغر؟

و الى م تكلف بالاغن من الظباء و بالاغر؟

لئن الشريف الموسوى ابن الشريف ابى مضر

ابدى الجحود و لم يرد الى مملوكى تتر

و اليت آل اميه الطهر الميامين‏الغرر

و جحدت بيعه حيدر و عدلت عنه‏الى عمر

و اكذب الراوى و اطعن فى ظهور المنتظر

و اذا رووا خبر الغدير اقول: ما صح الخبر

- خواب خوش از ديدگانم ربودى. دلم را از غصه آب كردى.

- از آن دم كه بار سفر بستى،آئينه مهرم تيره و تار كردى.

- پيكرناتوانم را خستى، مردم چشمم را بانتظار بر در نشاندى.

- عاشق زارت راندى، آنكه از ديدار رخت بى قرار است.

- اى دل. تا چند سحر و افسونت كنند؟

- تا كى در فكر آهوو شانى: كاين يك خوش نوا است، آن دگرسيمتن.


صفحه 150

- بخدا سوكند. اگر شريف مرتضى، زاده موسى، پدر مضر.

- راه انكار گيرد، باز نگرداند غلام‏زر خريدم را تتر.

- با خاندان اميه مهر ورزم گويم: خاندان پاك، خجسته و تابناك.

- بيعت حيدر را منكر آيم، راه او وانهم جانب عمر گيرم.

- راويان حديث را دروغزن شمارم، ظهور مهدى موعود را خرافه دانم.

- اگر حديث " غدير " را گواه آرند، سندش را بى اعتبار خوانم -

- روز غدير، جامه مهنه در پوشم، چون غمزدگان بكنجى وانشينم.

- و چون ياد صحابه در ميان آيد. - گويم: پير" تيم " بر همگان مقدم باشد و از آن ‏پس جانشينش عمر.

- هرگز تيغ كين بر سر خاندان رسول نيافراشت.

- ابدا. و نه زهرى بتول را از ميراث پدر محروم داشت.

- گويم: يزيد هرگز شراب نياشاميد، و نه در راه فجور گام سپرد.

- او بود كه با لشكريان گفت: پسران فاطمه را آزاد گذراند.

- كى شمر لعين حسين را كشت؟ كجا ابن‏سعد راه خيانت سپرد؟ عاشورا موى سر شانه زنم، زلف خود حلقه حلقه بياويزم.

- روز آن روزه سر آرم، بشكرانه، چند روز دگر بر آن بيفزايم.

- جامه نوين پوشم، لباس عيد از صندوق بر آرم.

- شب تا سحر نخوابم، پسته و فندق بريان سازم.

- صبحگاه، سر و صورت بيارايم، با شاد باش دست شاميان بفشارم.

- در رهگذر بايستم، سر و صورت دوستان بيارايم.

- تره تيزك بخورم، ماهى بى فلس كباب سازم.

- سفره خود رنگين‏سازم: به به از اين كباب و آن سبزى خوش خوراك.

- بهنگام وضو پاى خود بشويم. در سفر بر كفش خود مسح كشم.

- در نماز، با آواى بلند آمين گويم، با ديگران همنوا گرد.

- تسنيم قبور سنت شمارم، بگورستان تپه هاى دو پهلو بيارايم.

- روز رستاخيز كه بپا خيزد، چشمها در تب و تاب آيد.


صفحه 151

- نامه اعمال منتشر گردد، آتش‏دوزخ شعله بر كشد.

- گويم: بار خدايا. اين شريف مرتضى بود كه مرا از راه حق بدر كرد.

- گويندم: دست شريفت را بگير، با او جانب سقر راه برگير.

- تفتى سوزان، كه نه پوستى بر جاهلد، و نه گوشتى بر استخوان بماند.

و الله يغفر للمسى‏ء اذا تنصل‏و اعتذر الا لمن جحد الوصى ولاءه و لمن كفر

فاخش الاله بسوء فعلك و احتذر كل الحذر

- خداوند بخشايشگر و آمرزگار است، چون زبان به معذرت بر گشايند.

- مگر آن كسى كه حق وصى نشناسد، مهر او را منكر آيد.

- با اين كردار بدت بايد گفت: از خدا بپرهيز. الحذر الحذر.

شرحي پيرامون اين قصيده

اين چكامه بديع، بنام " تتريه " معروف است، ما 39 بيت آنرا آورديم، تمام آن 106 بيت است كه ابن حجه حموى در كتاب " ثمرات الاوراق " 48 - 44/2 ثبت كرده و در كتاب ديگرش " خزانه الادب " 68 بيت آنرا برگزيده است.

تمام قصيده در كتاب " تذكره ابن عراق ". مجالس المومنين 457 بنقل از همين تذكره، انوار الربيع سيد على خان ص 359، كشكول شيخ بحرانى صاحب حدائق ص 80، نامه دانشوران 385/1، تزيين الاسواق‏انطاكى 173، نسمه السحر فيمن تشيع وشعر موجود است، شيخ حر عاملى هم در كتاب امل الامل 19 بيت آنرا انتخاب كرده است.

ابن منير شاعر،هديه اى خدمت شريف موسوى فرستاد، حامل هديه غلامى سياه بود، شريف بدونوشت:

اما بعد. اگر مى دانستى كه در ميان اعداد از عدد يك كمتر هم وجود دارد،


صفحه 152

و در ميان رنگها از سياهى رنگى شومتر است، هر آينه كمتر از يك هديه بدست همان شومتر از سياه، گسيل مى داشتى. و السلام.

ابن منير سوگند خورد كه هديه اى خورد كه‏هديه اى خدمت شريف گسيل ندارد جز بدست گرامى ترين مردم، در اثر آن هداياى نفيس وافرى مهيا كرده همراه غلام محبوبش تاتار كه بسيار بدو مهر مى ورزيد خدمت شريد گسيل داشت، هدايا كه خدمت شريف رسيد، پنداشت كه غلام هم جزء هداياست كه در عوض غلام سياه فرستاده است لذا او را نزد خود نگه داشت، با آنكه ابن منير طاقت فراق او نداشت، و چندانش دوست مى داشت كه اگر اندوه و محنتى بدو روى مى آورد، با ديدن روى او فراموش ‏مى كرد.

ابن منير از اين حالت بسياردر اندوه و غم شد، و چاره اى براى استخلاص غلام خود تاتار نديد، جز اينكه اين قصيده را بپردازد و خدمت شريف بفرستد.

موقعى كه قصيده به شريف مرتضى پيوست، خندان شد و گفت:واقعا در ارسال غلامش تاخير شد شاعر ما معذور است. آنگاه غلام را با هداياى نفيسى خدمت شاعر فرستاد و او هم با اين دو بيت شريف را ثنا گفت:

الى المرتضى حث المطى فانه امام على كل البريه قد سما

ترى الناس ارضافى الفضائل عنده و نجل الزكى الهاشمى هو السما

- سمند اميد سوى مرتضى ران. پيشوائى كز جهانيان برتر آمد.

- فضل او با دگران بمقياس بردم، دگران بر خاك راهند او بر آسمان.

قصيده تاتاريه را علامه شيخ ابراهيم يحيى عاملى تخميس كرده و تماما در مجموعه استادمان علامه على آل كاشف الغطاء ثبت شده و هم در جزء اول از كتابش "سمير الحاضر و متاع المسافر ". و نيز در " مجموع رائق " ص 727 همگارمان علامه سيد محمد صادق آل بحرالعلوم: با اين مطلع:

افدى حبيبا كالقمر ناديته لما سفر

يا صاحب الوجه الاغر عذبت طرفى بالسهر

و اذبت قلبى بالفكر


صفحه 153

ابلى صدودك‏ جدتى و تركتنى فى شدتى

و اطلت فيهامدتى و مزجت صفو مودتى

من بعد بعدك ‏بالكدر

جانم فداى آن مه تابان آنگاه كه عزم سفر كرد

گفتمش اى زاده حورى خواب خوش از ديده ام ربودى

دلم را از غصه آب كردى

با جفايت دلم را شكستى پيكرم در تب و تاب خستى

ديرى است كه از من بريدى از آن كه بار سفر بستى

آئينه مهرم تيره و تار كردى

اين سبك قصيده را سابقا و لاحقا فراوان سروده اند، ازجمله:

1- ابو عثمان سعيد بن هاشم خالدى و برادرش ابو بكر محمد (از شعراء يتيميه الدهر) مجتمعا شريف زبيدى ابو الحسن محمد بن عمر حسينى را ثنا گفتند و جائزه اى نديدند، شريف عزم سفر داشت. اين دو برادر براو وارد شدند و اين قطعه را انشاد كردند.

- از جانب ما شريف را بر گوى. آنكه در خشكسالى پناه درماندگان است.

- زاده پيشوايان قريش، خجسته فر، تابنده گهر:

- سوگند بخداى رحمن. و نعمت هاى او بيحد و مر.

- كه اگر شريف پا در راه گذارد و باين دو بنده خود نيارد نظر.

- با زادگان اميه در گمراهى و سر گشتگى دمساز شويم.

- گوئيم: نه ابو بكر غاصب خلافت بود، نه عمر سيه كار ستمگر.

- معاويه پيشواى مومنان، بد خواهش ناسپاس و كافر.

- طلحه و زبير اند هر دو تن فرزانه و همايون فر.

- گوئيم: يزيد نه خود قاتل حسين است و نه فرمان قتل صادر كرد.

- اين جرم، بر گردن شريف است كه ما را روانه سقر كرد.

با استماع اين قطعه، شريف تبسم كرد و جائزه آنان را عطا نمود.

2- شريف، حسن بن زيدشهيد، وزير خود را زندان كرد، در نامه اى به شريف


صفحه 154

نوشت:

- شكوه خود نزد خداى برم كه چه ها ديدم، هوا خواه قومى گشتم كه از دست آنهابلا بينم.

- سوگند خوردم..

- كه نيكان را علاينه دشنام گويم، تا عمردارم راه شيعيان نگيرم.

- با كف دستم پشت موزه را مسح كنم گرچه بر مردار سگ پا نهاده باشم.

3- ابو الحسن جزار مصرى (شرح حال او خواهد آمد) به شريف شهاب الدين كه در وعده‏خود تاخير كرده بود، در شب عاشورائى‏چنين نوشت:

- شهاب الدين، صاحب فضل و كرم را بر گو، آن سرور سروران، زاده سروران:

- بخداى فرد صمد سوگند كه اگر هم اينك عطاى موعودرا نرساند.

- فردا با دست پر خضاب وچشمى از سرمه سياه بمباركبادش در آيم.

- گناه اين جرم بر گردن شريف است كه از جفايش كارم بجنون پيوست.

- ناصبى گشتم، شوكت خود شكستم، در ماه عزا از دشمنى با خصم دست شستم.

4- قاضى جمال الدين، على بن‏محمد عنسى، به خدمت شريف دورانش نوشت:

بالبيت اقسم او باهل البيت سادات البشر

- بخانه حق سوگند خورم يا بخاندان حق، سروران بشر.

- و بحشمت آن سرور كه بزرگان مضر به وجودش مفتخر.

- كه اگر قلاده هاى درم باز ندهد مطهر.

- بو حنيفه را قلاده طاعت بر گردن نهم: مفتى اعظم تابنده اختر.

- بفرمان از گوش سپارم‏گرچه گويد حلال است شراب احمر.

- راه مهر پويم با آنان كه سر دشمنى دارند با مطهر.

- يعنى زادگان ر خاقان " سروران خجسته منظر.

- جامه مديح و ثنا بر اندامشان دوزم، حله ستايش كنم در بر.


صفحه 155

- نظمى بديع بسازم كه مات ماند فكرت صاحب نظر.

- در ماتم " وزير " بنالم: سوگى بسرايم با مضامين مبتكر.

- يعنى " حسن " گر چه كار قبيح فراوان دارد، اما گويم معذور است و مغتفر.

- گويم: تيع آنان تيغ قضاست، دست آنان دست قدر.

- هرگز ستم نراند. ابدا خونى نريخت. اوست هماره بتقوى مشتهر.

- چون ياد مى و ميخوران شود، آنان كه در پياله نوشند يا در جام زر.

- پاك و مقدسشان شمارم، يكسر، رغم انف ملامتگر.

- استغفر الله. مگر نبيذ را كه بياشامند در حضر و سفر.

- زيرا فتواى درست همين است، گواهش حديث و خبر.

- بارى. بام و شام بر " بكير " گريه آغازم.

- كنار تربتش نماز گزارم بزيارت پردازم.

- مردم عامى را با طرح سوالات مشكل به فتنه اندازم.

- موى سر و صورت بسترم شارب‏خود بلند سازم.

- عمامه مطبق كنم، تحت الحنك بياويزم.

- در نماز، دست‏ بر سينه گذارم، آنرا سنت شمارم.

(روز رستاخيز كه بپا خيزد، چشمها در تب و تاب آيد)

(نامه اعمال منتشر گردد، آتش دوزخ شعله بركشد)

(گويم: بارخدايا اين سيد شريف مرا از راه حق بدر كرد)

5- با همين سبك و روش، ابو الفتح سبط، ابن التعاويذى، به شريف ‏محمد ابن مختار علوى نقيب كوفه شعرى نوشت و از تاخير وفاى در وعده نكوهش آورد، تمام قصيده در ترجمه ابو الفتح نامبرده (تحت شماره 55 - جلد دهم ترجمه) خواهد آمد، مطلع آن چنين است:

يا سمى النبى يا ابن على قامع الشرك و البتول الطهور


صفحه 156

زندگاني شاعر

ابو الحسين، مهذب‏الدين، احمد بن منير بن احمد بن مفلح طرابلسى شامى، نزديك جامع بزرگ‏شمالى، در محله خابورى سكنى داشت، ملقب به عين الزمان، مشهور به رفاء. يكى از پيشوايان ادب، و در طبقه اعلى از قافيه پردازان شعر عربى است. فراوان سروده و نيك در سفته، در مديح اهل بيت قصائد زرين پرداخته و نام و آوازه اش با افتخار تمام بجا مانده است.

در رشته لغت، و ادب و ساير علوم دستى تمام داشته تا آنجا كه طرابلس به شمع وجودش مى باليده، چون گل بوستان و خرمى گلزار، و چون به دمشق ماوا گزيده، يكتا شاعر سخن ساز و اديب نكته پرداز آن سامان بشمارآمده است.

با نظم بديع خود فضائل عترت طه را در عاصمه امويان منتشر ساخته، و بى باك دشمنان و بد خواهان‏اهل بيت را با عتاب و درشتى بر مى شمرده است، از اين رو با فحش و دشنام شاميان روبرو شده و با تهمتهاى‏ناروا متهم گشته: آن يك بد زبانش شمرده، اين يك دشمن صحابه اش دانسته، و آن دگر رافضيش خوانده و يا خواب هولناكى درباره او بهم بافته.

اما فضل آشكارش، همگان را به نثا و ستايش و تكريم مقام و شخصيت علمى او واداشته است، اشعار آبدارش در عين ظرافت استوار و محكم، در عين سلاست روان و منسجم است، بالاترين افتخارش ‏اينكه حافظ قرآن بوده است، چونانكه ابن عساكر و ابن خلكان و صاحب شذرات الذهب ياد كرده اند.

ابن عساكر در تاريخ شام ج 97/2 گويد: قرآن مجيد را حفظ كرد، لغت و ادب فرا گرفت، بپرداختن شعر و قصيده پرداخت، بعد به دمشق آمد و ساكن شد.

رافضى بود و خبيث، به مذهب اماميه مى رفت، فراوان هجومى گفت، بد زبان‏بود، در شعرش دشنام مى گفت و الفاظ عاميانه مى آورد. تا آنجا كه بورى بن طغتكين امير دمشق مدتى او را در زندان محبوس كرد، مى خواست زبانش راقطع كند، يوسف بن فيروز حاجب، شفاعت كرد، امير پذيرفت ولى دستور تبعيد او را صادر كرد.


صفحه 157

موقعى كه فرزند امير اسماعيل بن بورى‏به امارت رسيد، به دمشق بازگشت.

پس‏ از مدتى، اسماعيل هم بر او خشم گرفت، درصدد بود كه او را بردار كشد، شاعر گريخت، چند روزى در مسجد وزير پنهان شد، بعد از دمشق به شهرهاى شمالى رفت: از حماه به سوى شيراز، از آنجا به حلب، و بالاخره در ركاب " ملك عادل " موقعى كه نوبت دوم دمشق‏را محاصره كرد، بعد از استقرار صلح، وارد دمشق شد و با سپاه ملك به حلب‏ برگشت و در آنجا رخت بسراى ديگر گشيد.

من او را مكرر ديده ام، ولى از اوسماع حديث ندارم، خود او برايم انشاد كرده و هم امير ابو الفضل اسماعيل فرزند امير ابو العساكر سلطان بن منقذ گفت كه ابن منير اين شعر خود را چنين انشاد كرد:

اخلى فصد عن الحميم و ما اختلى و راى الحمام يغضه فتوسلا

ما كان واديه باول مرتع و دعت طلاوته طلاه فاجفلا

و اذا الكريم راى خمول نزيله فى منزل فالحزم ان يترحلا

كالبدر لما ان تضائل نوره طلب الكمال فحازه متنقلا

ساهمت عيسك مرغيشك قاعدا افلا فليت بهن ناصيه الفلا

فارق ترق كالسيف سل فبان فى متنبه ما اخفى القراب و اخملا

جفا كرد و از دوست وفادار بريد، ديد كه اندوهش مى كشد، در جفا اصرار ورزيد.

- مرغزار عشقش اولين مرغزارى نباشدكه طراوت آن با شتاب گريخت.

- مرد آزاده كه خوارى و گمنامى همنشين خود ديد، چه بهتر كه بار سفر بر بندد.

- بسان ماه كه چون نحيف و ضعيف گردد، جوياى كمال: منزل به منزل بشتابد تا كمال مطلوب بدست آرد.

- اما تو كنجى گزيده زندگى تلخ و مرارت بار خود را با شتر رهوارت تقسيم كرده اى. از چه فلات و كوهساران بزير پى در نسپارى؟


صفحه 158

- از كنج خانه در آى، بر مدارج ترقى برآى. چون شمشيركه از نيام در آيد، جوهر آبدارش وانمايد.

- مرگ نه همان است كه روح از بدن بر آيد، مرگ آن است كه با خوارى و ذلت توامان باشى.

للقفر. لا للفقر. هبها انما مغناك ما اغناك ان تتوسلا

لا ترض من دنياك ما ادناك من دنس و كن طيفا جلا ثم انجلى

وصل الهجير بهجر قوم كلما امطرتهم غسلا جنوا لك حنظلا

من غادر خبثت مغارس وده فاذا محضت له الوفاءتاولا

- پيش به سوى مشكلات، نه به سوى فقر. چنان گير كه مرگت در آن است، چه بهتر كه بدين وسيله اش دريابى.

- از دنيا به مظاهر پست آن خشنود مشو، چون رويا در خيال بدرخش و راه بر گير.

- با گرماى نيمروز بساز. دورى گزين از آن دوستان كه در كامشان عسل ريزى شرنگ در كامت بيزند.

- آن يك خائن و مكاركه نهال محبت در شوره زار دلش پا نگيرد، اخلاص و وفا را خرافه داند.

- آن دگر دنيا پرست كه هر جا دينارو درم بيند، بدان جانب راه گيرد، گه برودگاه برآيد.

- زمانه و اهلش را چه خوب آزمودم، كمال فضل را جرم و گناه شناسند.

- با سرشتى نكوهيده و پست، آنها كه نيك اند: پاسخ دهى دشمنت گيرند، ساكت مانى افترا بندند.

در روايت ديگر، اضافه كرده است:

انا من اذا ما الدهر هم بخفضه سامته همته السماك الاعزلا

واع خطاب الخطب و هو مجمجم راع اكل‏العيس من عدم الكلا

زعم كمنبلج الصباح وراءه عزم كحد السيف صادف مقتلا

- من آنم كه گر روزگارم سوى پستى كشد، همتم پاى بر اختر ثريا گذارد.


صفحه 159

- سرا پا گوشم، اخطار حوادث را بجان بنوشم، شبانم:گرچه شتر رهوارم خسته سازم، با شتاب به مرغزارش رسانم.

- با تصوراتى چون سپيدى صبح روشن، عزمى چون تيزى شمشير كه بر مقتل آيد.

امينى گويد: شاعر، در اين قطعه، بدخواهانش را بر مى شمارد، آنها كه با تهمت و افترا به مبارزه اش برخاسته بودند، چونانكه در شرح حالش گذشت. هجويات او از اين قبيل است از اين رو بر كينه خواهان مذهبى او دشوار و سنگين آمده است.

ابن عساكر، اين قطعه ديگر را هم از او ياد مى كند:

- اف بر اين روزگارى كه‏من در آنم، تا كى و چند، از دست مردمش شرنگ نوشم.

- تير غمى بر دلم ننشست، جز از شست دوستان ممتازم.

- دوست راست كردارى يافت شود تا خون دل ‏در طبق اخلاص نهم خريدار او باشم؟

- چه بسيار دوستان خود را وانهادم بدين‏اميد كه مخلصى بيابم. نيافتم و باز بدانها رو نهادم.

و نيز امير ابو الفضل مى گفت ك پدرم طشتى از نقره ساخت، ابن منير جند بيت بسرود كه بر آن طشت نوشته آمد، از آن جمله است:

يا صنو مائده لاكرم مطعم ماهوله الارجاء بالاضياف

جمعت‏اياديه الى ايادى الالاف بعد البذل للالاف

و من العجائب راحتى من راحه معروفه المعروف بالاتلاف

- اى همطرازمائده سليمان، ويژه گرامى ترين ميزبان، در تالار پر او مهمان.

- نعمت سرشار اوست كه هزاران دست در اطراف من دراز است، بعد از بخشش هزاران در هزار.

- شگفت اين است كه راحت من از دست و پنجه كسى است كه دراتلاف نفوس و اموال، معروف است و ممتاز.


صفحه 160

از شعرهاى نكويش اين قصيده ديگر است:

من ركب البدر فى صدر الردينى و موه السحر فى حد اليمانى

و انزل النير الاعلى الى فلك مداره فى القباء الخسروانى

طرف رنا. ام قراب سل صارمه و اغيدماس ام اعطاف خطى

اذلنى بعد عز و الهوى ابدا يستعبد الليث للظبى الكناسى

- رخ چون ماه رخشان، قامت بسان نى سر كشيده بآسمان: ندانم ماه‏را كه بر سرنى كرد؟

- نگاهش سحر آشكار، مژگانش تيع آتشبار: چسان تيغ را از سحر و فسون آب داد؟

- آفتاب را كه از چرخ چارم بزير كشيد ودر اين قباى خسروانى در بند كشيد؟

- برق نگاهش درخشيد؟ يا شمشيرى از نيام رخ برگشيد؟ -

- شاخه سروى خراميدى گرفت؟ يا نيزه تابدار باهتزار آمد؟

- از پس سالها عزت به خاك را هم نشاند، عشق و دلدادگى شير ژيان را بنده آهوى ختن سازد.

ابن خلكان بر اين جمله افزوده است:

اما و ذائب مسك من ذوائبه على اعالى القضيب الخيزرانى

و ما يجن عقيقى الشفاه من الريق الرحيقى و الغر الجمانى

لو قيل للبدر: من فى الارض تحسده اذا تجلى؟ لقال: ابن‏الفلانى

اربى على بشتى من محاسنه تالفت بين مسموع و مرثى

اباء فارس. فى لين الشام مع الظرف العراقى و النطق الحجازى

و ما المدامه بالالباب‏ افتك من فصاحه البدو فى الفاظ تركى

- سوگند به زلفان سياهش كه چون مشك ناب بر زبر شاخ ارغوان است.

- سوگندبه آن لبهاى چون عقيق كه در ميانش شراب بهشتى با در شاهوار است.

- اگربماه تابان گويند: بر كه حسد برى چون بجلوه بر آيد؟ گويد فلانى


صفحه 161

پسر فلانى.

- كه با محاسن گونا گون بر من فزون است، زيبائيهاى ديدنى و شنيدنى:

- مناعت پارسى، ناز وادى شامى، ظرافت عراقى، لغت حجازى.

- شراب مردافكن آن نكند كه خوش بيان بدوى با لهجه تركى.

تمام قصيده كه 27 بيت است، در نهايه الارب نويرى ج 23/2 و تاريخ حلب 234/4 ثبت است. ابن خلكان اين قطعه را هم از ابن منير ثبت كرده است.

انكرت مقلته سفك دمى و غلى و جنته فاعترفت

لا تخالوا خاله فى خده قطره من دم جفنى نقطت

ذاك من نار فوادى جذوه فيه ساخت و انطفت ثم طفت

- مژگانش منكر آمد كه خونش نريختم، عذارش بر خروشيد كه آرى من گواهم.

- مپنداريد خال رخسارش قطره خونى است كه از چشمان من ريخته است؟

- شررى از آتش اين دل برجهيد و بر رخسارش نشست، اثرش بجا ماند.

ميان شاعر ما ابن منير با ابن قيسرانى شاعر، نفرت و مهاجاتى بر قرار بود (و ابن منير هماره او را سر كوفت مى زد كه با هيچ اميرى دمسازنشدى جز اينكه سر خوردى و نا اميد ماندى) اتفاقا اتابك عماد الدين زنگى، امير شام موقعيكه قلعه جعبر را در حصار گرفته بود، آواز غنائى از بالاى قلعه شنيد كه اين شعر ابن منير را مى خواند:

و يلى من المعرض الغضبان اذا نقل الواشى اليه حديثا كله زور

سلمت فازور يزوى قوس حاجبه كاننى كاس خمر و هو مخمور

- واى بر من كه دلدارم بر آشفت، بد گويان سعايت كردند، دروغ آنانرا شنفت.

- سلامش گفتم. كمان ابرويش برتافت، گوئيا من جام شرابم و او مست مخمور.


صفحه 162

زنگى را بسيار خوش آمد، پرسيد: اين شعر از كيست؟ گفتند: ابن منير كه در حلب جاى دارد، به والى حلب نگاشت كه ابن منير را با شتاب به خدمت گسيل دارد، والى حلب او را فرستاد، ولى در شب وصول، اتابك زنگى را كشته بودند، در نتيجه‏ابن منير همراه لشكريان امير به حلب بازگشت. هنگام ورود، ابن قيسرانى بديدارش رفت و گفت: اين سر خوردگى،در برابر تمام آن شماتت ها كه بر من رواداشتى.

ابن منير در قلعه شيزر، خدمت اميران بنى منقذ بود، باو توجه خاصى داشتند، در دمشق شاعرى بود ابو الوحش نام كه بظرافت و بذله گوئى معروف، و ميان اوو ابو الحكم عبيد الله،( دوستى و مودت برقرار بود، خواست به شيزر رود و اميران بنى منقذ را ثنا گفته صله اى بدست آرد) از ابو الحكم در خواست نمود كه نامه اى به ابن منير بنگارد و سفارش نمايد تا در نيل حوائج او كوشش كند، ابوالحكم به ابن‏منير چنين نوشت:

- ابا الحسن. سخن اين جوانمرد را بشنو، شتاب زده بودم، شعرى مرتجل آوردم.

- اينك ابو الوحش است، خدمت رسد تا اميران را مدح گويد. او را نيم بستاى.

- من نعت او به اجمال گويم، تو با زبان شيرينت، مفصل آن بر خوان.

- اميران ‏را بر گوى كه مادر دهر بمانند اين شاعر پرهنز نپرورد. و از جمله نوشت:

- سبكسر و بى خرد است، اما مدعى است كه سنگينى و وقارش و الاست.

يمت‏ بالثلب و الرقاعه و السخف و اما بغير ذاك فلا


صفحه 163

ان انت فاتحته لتخبرما يصدر عنه فتحت منه خلا

فسمه ان حل‏خطه الخسف و الهون و رحب به اذا رحلا

و اسقه السم ان ظفرت به و امزج له من‏لسانك العسلا

- فحش و خل بازى و مسخرگى فراوان دارد، غير از آن هيچ ندارد.

- گرش بيازمائى كه در چنته چه دارد، چنان است كه چاه خلا گشوده ‏باشى.

- چون در آيد، هر چه توانى در خوارى او بكوش، و چون بكوچد او را خوشامدى گوى.

- اگر توانستى سمى در شرابش كن اما با شهد زبانت هم بياميز.

نويرى در ج 2 نهايه الارب اين قطعه را از ابن منيرياد كرده:

لاح لنا عاطلا فصيغ له مناطق من مراشق المقل

حياه روحى و فى‏ لواحظه حتفى بين النشاط و الكسل

ماخاله من فتيت عنبر صدغيه و لا قطر صبغه الكحل

لكن سويداء قلب عاشقه طفت على نار ورده الخجل

- ساده و بى پيرايه هويدا شد، از تير نگاه مشتاقان سر و سينه اش زيور بست.

- جان بخش باشد و روح پرور، اما برق نگاهش تيغ جانستان.

- خال سياهش از سوده طره عنبرينش نتراويده و نه از سرمه جادويش قطره اى چكيده.

- بلكه سويداى قلب عاشق بر گل رخسارش پريده. و هم در نهايه الارب ياد كرده:

- گويا دو نو گل رخسارش دو دينار سرخ است كه بميزان بردند و بكمال سنجيدند.

- اين يك وزن و مقدارش خفيف آمد، بر زبرش قيراطى افشاندند.

و چنانكه در بدايع البدايه 44/1 آمده، ابن منير درباره‏ زيبا پسرى سراج كه يوسفش نام بوده چنين سروده است:


صفحه 164

ياسمى المياح فى ظلمه الجب لمن ساقه القضاء اليها

- اى همنام يوسف كنعان، كه قضا و قدر در بن چاهش كشاندند.

- آنكه لوليان شيفته روى و مويش دست ازترنج بنشناختند.

- رخسارت قالب حسن و جمال است كه دينار و سرخ بر آن منطبع سازند.

ابن منير به قاضى ابو الفضل، هبه الله، در گذشته 562 نوشت و كتاب " وساطت ميان متنبى و ناقدان " تاليف قاضى على بن عبد العزيز جرجانى را كه باو وعده نهاده بود، درخواست كرد:

- ايكه منتهاى فضيلت را دريافتى خرد از درك‏آن ناتوان است.

- ايكه بر مدارج كمال بالا رفتى و بر فوق ثريا خيمه زدى.

الى متى اسعط التمنى؟ و لا نرى المن بالوساطه

- تا كى و چند خودرا با آرزو نويد دهم و عنايتت را به ارسال " وساطت " نبينم؟

ابن منير، در سال 473 در طرابلس پا بجهان نهاد و در جمادى الاخره سال 548 (بگفته اكير مورخين) در حلب ديده فرو بست و در كوه جوشن كنار مزار آنجا خاك شد، ابن خلكان گويد: قبر او را زيارت‏كردم، بر آن مكتوب بود:

من زار قبرى فليكن موقنا ان الذى القاه يلقاه

فيرحم الله امرءا زارنى و قال لى: يرحمك الله

- آنكه‏مزارم بيند، بخاطر آرد كه او هم چو من روزى اسير خاك است.

- خدايش رحمت‏آرد كه بديدارم آيد و گويد: خدايت رحمت آرد.

و از آن پس در ديوان ابى الحكم عبيد الله چنين ديدم كه ابن منير در دمشق


صفحه 165

بسال 547 در گذشته، و با ابياتى او را سوك و ماتم گفته بود كه طبق سيره و روش خودبر اساس هزل و شوخى سروده، و حاكى از آن است كه ابن منير در دمشق در گذشته، از آن جمله:

- بر زبر چند پاره چوبش بياوردند، در كنار نهر " قلوط " غسل دادند.

- ديگ مرصعى آب كردند، زير آن هيزم " بلوط " برافروختند.

بر اين وجه كه در گذشت ابن منير بسال 547 باشد، بايد چنين گفت: شايد در دمشق بسال 547 در گذشته و بعد سال ديگر به حلب منتقل شده باشد. انتهى.

اما پدر شاعر، " منير " او هم مانند جدش " مفلج " از شعراء است، و فراوان اشعار عونى را در بازارهاى طرابلس انشاد مى كرده، آن چنان كه ابن عساكر در تاريخ شام 97/2 ياد كرده است، و از آنجا كه عونى از شعراء اهل بيت است، و جز درباره آنان شعرى ‏نسروده، و باز خوانى آن در بازارهاى‏ طرابلس: مجمع توده هاى مختلف و اقوام گوناگون، بوسيله يكنفر شيعى شاعر انجام مى گرفته، قهرا بر صاحبان مذاهب مختلف دشوار و سنگين بوده است.

و چون با خشم و خروشى كه در دل داشته اند، و بخاطر بزرگان و هواخواهان تشيع نمى‏توانسته اند با او در ستيز شوند، بناچار چنين راه نكوهش گرفته اند كه مانند ابن عساكر بگويند: " با اشعار عونى در بازارهاى طرابلس آوازه خوانى مى كرد "، و يا مانند ابن خلكان بگويند: "در بازارهاى طرابلس آوازه خوانى مى - كرد " و ساير جملات را حذف كنند، تاكين دل از او گرفته باشند، زيرا اگرنام عونى و اشعار او در ميان بيايد،همگان مى دانند كه منظور، آوازه خوانى نيست بلكه اشعار عونى را با آواز بلند و رسا مى خوانده، آن چنان كه مداحان بر منابر انشاد كنند، و اين آهنگ و نوا بخاطر اين است كه اشعار عونى آويزه گوشها گردد و روح ايمان علوى در دلها بتابد و پرچم باطل سرنگون گردد، نه غنا و سرودى كه روش خنيا گران مخالفين است.

بارى شرح حال ابن منير، در بسيارى از فرهنگ هاى رجال و كتب تاريخ ثبت است، از آن جمله: تاريخ ابن خلكان 139/1 (51/1 ط محمد محيى الدين) خريده


صفحه 166

عماد كاتب، انساب سمعانى، تاريخ ابن عساكر 97/2، مرآه الجنان 287/3، تاريخ ابن كثير 231/12، مجالس المومنين 456، امل الامل شيخ حر عاملى، شذرات الذهب 146/4، نسمه السحر جزء اول، روضات الجنات 72، اعلام زركلى 81/1 تاريخ آداب اللغه 20/3، دائره بستانى 709/1، تاريخ حلب. 231/4


صفحه 167

غديريه قاضى ابن قادوس

درگذشته 551

يا سيد الخلفاء طرا بدوهم و الحضر:

- اى سالار خلفاء يكسر، آنها كه حاضراند يا در سفر.

- اگر ساقى حجاج را تكريم و عظمت نهند، توئى ساقى كوثر.

- پيشواى محبوب، شفيع دوستان‏به محشر.

- سرور خاندان احمد، پدر شبير و شبر و الحائز القصبات فى يوم الغدير الازهر:

- برنده گوى سبقت درتابنده روز " غدير " انور.

- در هم كوبنده غوغاى بدر، هماورد يهود، در بنى نضير و خيبر.

شرح حال شاعر

قاضى جلال الدين، ابو الفتح، محمود، ابن قاضى اسماعيل بن حميد، معروف به ابن قادوس، دمياطى، مصرى، از ممتازان ادب پرور، يكتا سخندان هنرور، در ميدان شعر بر همه سرور، در خدمت علويين مصر دبير انشاء بود، و در مسند قضا صدر نشين: ميان دانش و ادب جمع آورد، و در شمار سخنوران اديبى در آمد كه رساله هاى خلافيه و آداب ديوانيه (دفترى)آنان با بهترين گوهر سخن سرمشق ادب آموزان قرار گرفته است.


صفحه 168

قاضى فاضل افتخار شاگردى او دارد، واو را ذو البلاغتين، يعنى هنرمند شعر و نثر مى خواند. ديوان شعرش در دو جلد تدوين گشته است و در سال 551 در مصر در گذشته.

ابن خلكان در تاريخ خود 54/1 اين شعر او را درباره‏قاضى رشيد كه سپه چرده بوده ياد كر ده:

يا شبه لقمان بلا حكمه و خاسرا فى العلم لا راسخا

سلخت اشعار الورى كلها فصرت تدعى الاسود السالخا

- ايكه در سياهى چو لقمانى اما حكمتت نباشد، در علم و دانش زيانبارى قدمت ثابت نباشد.

- پوست از تن جهانيان بر كندى، از اينرو مار پوست كن نامت نهادند.

ياقوت حموى در معجم الادباء 60/4 گويد: جماعتى از فضلاء خدمت صالح بن‏رزيك بودند، سوالى در علم لغت مطرح نمود، تنها پاسخ صحيح به وسيله قاضى‏رشيد بعرض رسيد، سپس گفت: از هيچ سوالى مورد آزمايش قرار نگرفتم جز اينكه مانند آتش فروزان بودم. ابن قادوس كه در آن جا حاضر بود، چنين بپاسخ سرود:

- اگر گوئى از آتش مايه‏گرفتم و بر همگان بدانش و فهم فائق آمدم.

- گويم راست گفتى: اما از چه خاموش گشتى كه چون ذغال سياه آمدى؟

ابن كثير، در تاريخش اين دو بيت را از او ياد كرده كه درباره مبتلايان به وسوسه شيطان در نيت نماز سروده است:

- سست عزم در نيت، چون عنين نامراد، با آنكه هاى و هويش بسيار است.

- در يك نماز، هفتاد مرتبه تكبير مى راند، گويا بر حمزه سيد الشهدا نماز مى گزارد.


صفحه 169

و اين دو بيت را مقريزى در خطط298/2 ياد كرده كه ابن قادوس درباره قلعه روضه، كه بنام جزيره معروف است ‏سروده:

- كاخهاى جزيره از دور هويدااست، بوستانها در كنار هم به عشقبازى‏اندراند.

- گويا كهكشان جوزا سر بهم‏آورده برجهاى آسمانى را در ميان.

و از سروده هاى مذهبى او كه در مناقب ابن شهر آشوب آمده:

- اين همان بيعت ‏رضوان است با كلمه تقوى استوار شد، نص جلى از آن پرده برداشت.

- از اين‏رو جدت رسول در حق على سفارش ولايت كرد با آنكه پسر عمش بود، تا همگان بدو گرايند.

- و نيز حسين ولايت را به پسرش على داد، با اينكه از برادرش حسن ارث برد، و نسل هر دو تن‏از رسول اند.

و درباره حضرت سجاد سروده است:

- توئى پيشوايى دادگستر، جبريل مهار براق براى جدت كشيد.

- از همه سو نسب به سروران مى رسانى: پيشوائى طاهر، پاك نهادى بتول.

- گنجور دانش غامض الهى شمائيد، حلال و حرامش در بيان شماست.

- فرشتگان وحى مى رسانند، شرح و تاويل آن با شماست.

سرورمان، سيد امين، ابن قادوس را در اعيان الشيعه جزء 332/17 عنوان كرده و گويد: در جزء 93/6، اعيان الشيعه نوشتيم كه نام كوچك او را بدست نياورديم و در ج 206/13 ياد كرده و گفتيم: نام او محمود بن اسماعيل بن قادوس دمياطى‏مصرى است، چون در كتاب " طليعه " علامه سماوى تصريح شده است كه اشعار مذكوره در مناقب ابن شهر آشوب، متعلق به اوست.

از آن در كتاب شذرات الذهب به حوادث سال 639 بر خورديم كه مى نويسد:

" در اين سال نفيس ابن قادوس، قاضى ابو الكرم‏اسعد بن عبد الغنى عدوى در گذشت " ازاين رو ترجيح داديم كه اشعار ياد شده‏در مناقب از او باشد و لذا در مستدركات اين جلد ص 468 شرح حال او را ياد كرديم.


صفحه 170

وجه ترجيح از اينجاست كه ابن شهر آشوب او را به عنوان قاضى نام برده، و آنكه قاضى بوده همان اسعد است نه محمود، چنانكه در شذرات ديديم. محمود، تنها كاتب علويين بوده چنانكه در طليعه ياد شده است، البته قدرى بعيد مى نمايد، زيرا صاحب مناقب در سال 588 در گذشته و اسعد ابن قادوس بسال 639 بعد از 51 سال، وى چون اسعد 96 سال عمر كرده، مانعى نيست كه ابن شهر آشوب اشعار او را ياد كند.

امينى گويد: آنچه استادمان سماوى صاحب طليعه ياد كرده، همان صحيح است، و سرورمان امين از چند نكته غفلت داشته: 1 - ابو الفتح ابن‏قادوس هم كه شرح حال او مورد بحث است، قاضى بوده، چنانكه معاصرش قاضى رشيد، مقتول بسال 563 در كتابش " جنان الجنان و رياضه الاذهان " نوشته‏و صاحب تاريخ حلب در ج 133/4، نقل كرده. و نيز مقريزى در حطط 306/2 و دكتر عبد اللطيف حمزه در " الحركه الفكريه فى مصر " ص 271، او را با عنوان قاضى ياد كرده اند.

2- آنكه به نام " ابن قادوس " شهرت دارد، محمود، شاعر مورد بحث ما است، نه اسعد، چه او به عنوان قاضى نفيس بن قادوس، معروف بوده، نه ابن قادوس.

3- قاضى نفيس، به شعر و ادب معروف نيست، در هيچ فرهنگى ياد نشده كه شعر گفته باشد، آنكه در تمام فرهنگاى رجال و شعرا ياد شده، همان ابو الفتح ابن قادوس است. و خدا بحال همگان داناست.


صفحه 171

غديريه ملك صالح

شهيد 556- 459

سقى الحمى و محلا كنت اعهده حيا بحور بصوب المزن اجوده

فان دنا الغيث و استسقت مرابعه ربافدمعى بالتسكاب ينجده:

- سيراب و خرم باد مرغزارى كه وعده گاه من بود، از نسيم دريا، سيلاب باران.

- اگر ژاله بهارى بر آيد تا بساط اين گلشن سيراب كند، سيلاب اشكم به مدد خيزد.

در اين قصيده گويد:يا راكب الغى دع عنك الضلال فهذا الرشد بالكوفه الغراء مشهده:

- اى كه بر مركب جهل سوارى. حيرت از سر بگذار، معدن رشد و رهيابى در كوفه هويداست.

- آنكه خورشيد به يمن كرامتش بازگشت تا فضل نماز دريابد و فرشتگان گواه باشند.

- و روز " غدير" كه رسول خدا در جمع حاضران فرمود ودست او را برافراشت:

- هر كه را من سرور و سالارم، اين على سالار و سرور است، اينم فرمان


صفحه 172

موكد است.

- هر كه ياريش وانهد، خدايش وانهد، هر كه دستيارش شود، خدايش كمك باد.

- دراز قلعه خيبر بر كند وبدور افكند، با آنكه از روزه ناتوان‏بود،

- لرزه بر اركان دژ افكند، يهود را از هراس دل در بر طپيد.

- روح الامين در سما فرياد بر كشيد: اينك وصى. و اينك احمد پاك گوهر.

- آب فرات سر به طغيان بر آورد، همگان‏از بيم هلاك بدو پناه بردند.

- فرموش: آب خود فرو دركش. ريگهاى فرات آشكار شد، از صولت فرمانش.

(اضافات چاپ دوم):

در قصيده ديگرى كه 57 بيت آن ياد شده، امير المومنين را چنين مى ستايد.

- در معركه هاى فراوان پيشتاخت، نه عقب نشست، نه لرزه بر اندامش فتاد.

- چه غمها كه از دل برادرش مصطفى زدود، گاهيكه حادثه بلا در كمين بود.

- ميان آنكس كه شيوه فرار بيادگارنهاد، با آنكه در پيكار چون كوه بر جا بود، تفاوت از زمين تا آسمان است.

- در سوره " هل اتى " خداى رحمان مقامش بنمود، جودش بستود، بدامنش چنگ بر زن.

- على است كه فرمود " سلونى " تا اسرار علوم پنهانى بر شما هويدا سازم، جز او را ياراى چنين ادعا نبود.

- بلكه مى گفت: بر شما سرو شدم، اما بهتر از شما نبودم، اگر راه كج گرفتم، براستم رهنمون باشيد.

- اگر حاسدان مقامش نشناختند، دوستان حق او را معترف آمدند.


صفحه 173

- بروز " غدير " فضلى نامور داشت كه رسول حق در ميان جمع دستش برافراشت.

در قصيده ديگرى كه 44 بيت است با اين مطلع:

لاتبك للجيره السارين فى الظعن و لا تعرج على الاطلال و الدمن

فليس بعد مشيب الراس من غزل و لا حنين الى الف و لا سكن

و تب الى الله و استشفع بخيرته من خلقه ذى الايادى البيض و المنن

محمد خاتم الرسل الذى سبقت به بشاره قس و ابن ذى يزن:

-تا كى بر ياران سفر كرده ات بنالى؟ تا چند كنار اين كلبه هاى فرو ريخته منزل سازى؟

- اينك كه گرد پيرى بر سر نشست، ديگرت دلدادگى بس است، ياددوست از سر بگذار.

- سوى خدا راه برگير، از همت برگزيدگانش شفاعت جوى ‏كه صاحبان خيراند و بركت.

- محمد خاتم رسولان است: حكيم عرب " قس " امير عرب " ذى يزن " مژده رسالتش گفت.

در اين قصيده گويد:

- بدامنش چنگ بر زن، ذخيره دنيا و آخرتت او است، و هم ستوده كردار: ابو الحسن هادى انام:

- وصى او. جانفداى او. نگهبان و ياورش از كيد دشمنان.

- در روز " غدير " رسول‏خدا سفارش او كرد نه ديگران، همگان شاهداند:

- فرمود: اين است وصى من. جانشين من. دانشمند فرائض و سنن.

- گفتند: پذيرفتيم. و چون درگذشت، هنوز جنازه اش بر زمين راه خيانت گرفتند.


صفحه 174

در قصيده‏ ديگرى كه 27 بيت است، چنين سروده:

- من پيرو على باشم. در ستيز با دشمنانش، مهر كيش دوستانش.

- من پيرو على باشم كه بروزگار، گرد پستيها نگرديد.

- بنده ساقى كوثرم كه برستاخيز دوستانش را آب حيات بنوشاند.

- بنده حلال حلال مشكلاتم، كه هر صعب و دشوارى در برش سهل و آسان است.

- آنكه چون فارس يليل را بخاك افكند، فرشتگان آواى تكبير بر آوردند.

- سرورى كه خدايش برگزيد، ببرادرى رسولش بر كشيد.

- سوگند كه در شب هجرت، تنها او برخى و جان فدارى رسول حق گشت.

- بجان خودم كه در روز " غدير خم " جز او را لايق وصايت نديد.

در قصيده ديگرى كه 41 بيت است، با اين سر آغاز گويد:

ما كان اول تائه بجماله بدر منال البدر دون مناله

متباين فالعدل من اقواله ليغرنا و الجور من‏افعاله

صرع الفواد بسحر طرف فاتر حتى دنا فاصابه بنباله

متعود للرمى حاجبه غدا من قسيه و اللحظ بعض نصاله

ما بلبل الاصداع فوق عذاره الا انطوى قلبى على بلباله

يبغى مغالطه العيون بهالكى يخفى عقاربه مدب صلاله

و يظل من ثقل الغلاله تشتكى ما يشتكيه القلب من اغلاله

جعل السهاد رقيب عينى فى الدجى كى لا ترى فى النوم طيف خياله

- اولين زيبا رخ رعنا نيست كه بخود بنازد، ماهى كه دست آفتابش بدامن نرسد.

- دمساز نيست: در سخن نرم و مهربان تابفريبد، در عمل جفاكار است.

- جادوى خمارش دلم بخاك افكند، از آن پس با تير مژگان چاك چاك.

- كماندارماهرى است: ابروانش چاچى، تير نگاهش ناوك خونچكان است.


صفحه 175

- طره زلف بر گلشن عذار نيفشاند، جز اينكه قلب زار من بر آشفت.

- اين پريشانى و آشفتگى مغلطه سازد، تا عقرب زلفش نهان سازد.

- بام تا شام از پيرهن حرير شكوه آرد، آن سان كه دل عاشقان در زنجير عشقش بنالد.

- شام تا بام بيدارى و بيخوابى رقيب چشمانم كرد، مبادا روياى شيرينش بخوابم آيد.

و حفظت فى يدى اليمين وداده جهدى وضيع مهجتى بشماله

و اباح حسادى موارد سمعه و حميت ورد السمع عن عذاله

اغراه تانيسى له بنفاره عنى و اذلالى بفرط دلاله

و لربما عاتيته فيقول لى: قولى يكذبه بفتح فعاله

كمعاشر اخذ النبى عهودهم و استحسنوا الغدر الصراح باله

خانوه فى امواله و زروا على افعاله وعصوه فى اقواله:

- مهرش بجان و دل نگهبان شدم، خون دلم بى مهابا هبا كرد.

- ياوه حاسدان عشقم در گوش سپرد، پند ناصحانش در گوش نگرفتم.

- انس ورزيدم، رميد. نيازبردم، ناز كرد.

- و چون عتابش كردم، قول وفا داد، اما در عمل جفا كرد.

- بسان آن جمع كه با رسول خدا پيمان بستند بالش مهربان باشند، اماراه دغل گرفتند.

- اموال رسول به دغا بردند، بر كردارش خرده گرفتند،نافرمانى دستور كردند.

- اين امير مومنان سرور خاندان كه در دهر همتا نداشت:

العلم عند مقاله و الجود حين‏نواله و الباس يوم نزاله

- به هنگام سخن در دانش، بوقت جود و بخشش در دهش، به آورد گه در رزم و پيكار.

- برادر رسول، از ميان امت، امين آن سرور در ودايع نبوت.

- در مهر و ولايشان تاكيد نمود، و گويا به نزاع‏ و ستيزشان وصيت فرمود.


صفحه 176

- آئين اعتدال را با كتمان حقائق ناقص شمردند، با آنكه روز غدير، راه كمال پيمود.

اين قصائد را از كتاب "الرائق " تاليف سرورمان علامه سيد احمد عطار، اقتباس كرديم، در اين كتاب، قسمت مهمى از اشعار و قصائد "ملك صالح " درباره عترت طاهره پيامبرثبت شده و چه بسا بيشتر مدايح او را ياد كرده باشد.

(پايان اضافات چاپ دوم)

شرح زندگاني شاعر

ابو الغارات، ملك صالح، يكه سوار ملمين، نصير الدين، طلايع بن رزيك ابن صالح ارمنى، و چنانكه در " اعلام " زركلى‏آمده، اصل او از شيعيان عراق است.

از آن جماعتى است كه خداى سبحان دين و دنيارا برايشان فراهم آورده افتخاردو سرا نصيبشان گشت: دانشى بحق نافع‏و سلطنتى داد گرانه. هم فقيهى ممتاز، آن چنانكه در كتاب " خواص عصر فاطمى " ياد شده، هم اديبى نكته بين‏و قافيه پرداز، چونان كه در فرهنگ رجال آمده.

در عين حال: وزيرى داد گشتر كه قاهره با سيرت عادله اش مى نازد، ملت مصر در سايه عنايتش مى بالد، دولت فاطميان از حسن تدبيرش در سياست رعيت و انتشار امنيت و دوام‏صلح و صفا به استحكام و قدرت مى فزايد. و چونان كه زر كلى در " اعلام " گويد: وزيرى خود ساخته كه در شمار ملوك آيد.

بالقب " ملك صالح" نامور شد، و اين لقب با سيره و روش‏او مطابق آمد، چنانكه در تاريخ سراسر عظمتش مى خوانيم: بحق سوگند كه دردانش وافر و ادب فائق، صالح بود، در دادگرى و پارسائى صالح بود، در سياست پسنديده و رعايت رعيت صالح بود، در داد و دهش و بذل و بخشش صالح بود.

كوتاه سخن: در همه فضائل و آداب، دينى و دنيوى، صالح و شايسته بود، گذشته از همه اينها،خود باختگى او در ولاء ائمه اطهار و نشر آثارشان و دفاع از حريمشان با دست و زبان، نظم و نثر.


صفحه 177

فقها را در محضر خود مى خواند، و درمسئله امامت و قدر با آنان مناظره مى‏كرد، در نصرت مذهب تشيع چون آتش سرخ‏بود (كالسكه المحماه) چنانكه در " خطط " و " شذرات الذهب " تعبير كرده‏اند.

تاليفى بنام " الاعتماد، در رد بر اهل عناد " داردكه متضمن امامت على امير المومنين است و بحث در پيرامون احاديث ولايت وامامت. دفتر اشعارش در 2 جلد مدون گشته كه در فنون مختلفه شعر مهارت خود را نمايان نموده، تا آنجا كه سعيد بن مبارك، نحوى بزرگ، در گذشته 569 يك بيت از اشعار او را در بيست جزوه شرح كرده است.

اديبان هر روز گرد شاه نشين وزارتخانه اش انجمن مى شدند و اشعار او را مى نوشتند، داشمندان از هر ديار به خدمتش وارد گشته، به آروزى خود نائل ‏مى شدند.

هر ساله اموال فراوانى به مشاهد مشرفه گسيل مى داشت تا در ميان‏علويين تقسيم شود و همچنان براى اشراف مدينه و مكه، لباس و ساير ما يحتاج زندگى مى فرستاد، حتى الواحى كه براى نوشتن كودكان مكتب آنان لازم‏بود و يا قلم و ساير ادوات كتابت.

آبادى " مقس " را وقف كرد تا دو سوم آن نصيب اشراف از فرزندان امام حسن و امام حسين باشد و نه قيراط آن ويژه اشراف مدينه منوره و يك قيراط آن در مصالح مسجد امين الدوله صرف گردد.

آبادى " بلقيس " را در قلوبيه و استخر " حبش " را نيزدر مصارف خيريه وقف كرد، مسجد جامع قرافه بزرگ را تجديد بنا كرد. جامع نوينى در باب " زويله " پشت قاهره بنيان كرد كه بنام جامع صالح خوانده مى شد.

در تمام دوران حيات، پيكار با فرنگيان را، در دشت و دريا، و اننهاد، هر سال


صفحه 178

سپاهى پشت سپاه ديگر بسوى آنان گسيل مى داشت.

هماره صدر جايگاه، تاج افتخار، دستور نافذ، تخت سلطنت در اختيار اوبود، تا با وجود همه اين مفاخر، به فوز شهادت هم نائل آمد: و روز دو شنبه نوزدهم ماه مبارم رمضان، سال 556 در دهليز كاخش بى خبر مورد هجوم قرار گرفت و كشته شد، و در كاخ و زارتخانه قاهره بخاك رفت، و بعد، فرزندش مالك عادل جسد او را به قرافه‏كبرى حمل داد.

پيراموان زندگى شاعر:

1 - ابن اثير، در تاريخ الكامل 103/11 گويد: در اين سال (556) ماه مبارك رمضان، ملك صالح، وزير عاضد علوى صاحب مصر مقتول. انگيزه قتل اين بود كه بااستبداد كه كامل حكومت مى كرد، در امر و نهى، و خرج و دخل اموال، خودسرانه كار مى كرد. از آن رو كه عاضدكم سال بود، و همو خود به خلافتش بر كشيده بود، و در راه اين مقصود، جماعتى را آواره ديار كرد تا از شورش‏آنان در امان باشد.

ضمنا دخترش را به ازدواج عاضد در آورد، و پردگيان حرم با او دشمن شدند: عمه عاضد. مال فراوانى به امراء مصر فرستاد و آنان را به قتل ملك تشويق و دعوت نمود، از همه سر سخت تر در ميان آنان مردى بود كه " ابن الداعى " لقب داشت، در دهليز قصر كمين كردند، و چون وارد شد ناگهان با كارد بدو حمله بردند و جراحات مهلكى بر او فرود آوردند.

با وجود اين همراهانش او رابه داخل كاخ بردند و هنوز رمقى در او باقى بود، به عاضد پيام فرستاد وسر زنش كرد كه از چه به قتل او رضا داده است با آنكه بدستيارى او بر سرير خلافت جاى كرده؟ عاضد قسم ياد كرد كه از ماجرا بى خبر است. گفت: اگر از توطئه قتل من بى اطلاعى، عمه‏ات را تسليم كن تا انتقام گيرم. عاضد دستور فرود تا او را گرفته تسليم كردند، ملك او را بقتل رسانيد، وصيت كرد كه وزارت به فرزندش رزيك تفويض شود و او رابه لقب " عادل " بركشيد،


صفحه 179

و بهمين جهت كار وزرات به فرزند منتقل گرديد.

ملك صالح اشعار شيوا و رسائى دارد كه گواه‏فضل بى كران اوست از آن جمله در افتخارات خود گويد:

ابى الله لا ان الله يدوم لنا الدهر و يخدمنا فى ملكنا العز و النصر

- خدا جزاين نخواست كه ملك ما بر دوام ماند، عزت و نصرت در ركاب ما بپايد.

- دانستيم كه متاع دنيا آلاف و الوف آن‏فانى است، آنچه پايدار ماند نام نى دنيا، پاداش كردگار است.

- بذل و عنايت با سطوت و صولت بهم در آميختيم، چون ابر بهارى كه سيلاب باران با رعد و برق در آميزد.

- آنگاه كه پا بميدان رزم نهيم، جفت جفت بخاك هلاك‏اندازيم، مهمان مادر اين ضيافت گرگ بيابان كركس آسمان است.

- و چون در صلح وفا داد و دهش كنيم، بنده و آزاد بر مرغزار نعمت مادر عيش و نشاط است.

صالح مردى كريم بود، با ادبى فائق و شعرى رائق، دانشمندان در كنارش جمع، عطاى فراوانى به خدمتشان‏گسيل مى داشت. بدو پيوست كه شيخ ابومحمد ابن دهان نحوى بغدادى كه مقيم موصل است، اين بيت از سروده هاى او را شرح نوشته:

تجنب سمعى ما يقول العواذل و اصبح لى شغل من الغزو شاغل

- گوشم به ملامت ناصحان نيست اينك از پيكار و ستيز سرگرم و غافلم

بپاس اين خدمت هديه نفيسى مهيا كرده بدو فرستد، اما قبل از گسيل داشتن به قتل رسيد. بدو پيوست كه مردى از اعيان موصل در مكه مكرمه او را ثنا و ستايش گفته. نامه اى تشكر آميز بدو نوشت و هديه اى بدان ضميمه فرمود.

ملك صالح، مذهب اماميه داشت، بر روش علويين مصر نمى رفت، آن هنگام كه عاضد بر مسند خلافت نشست و در مراسم شركت نمود، هلهله و غوغاى عظيمى برخاست. علامه


صفحه 180

ملك صالح‏ پرسيد: چه خبر است؟ گفتند: مردم شادى و پاى افشانى مى كنند، فرمود:فكر مى كنم اين مردم بى خرد با خود گويند: خليفه پيشين نمرد، تا اينكه‏ديگرى را بجاى خود نشاند، و ندانند شبان آنان منم كه چون گوشفندانشان باچوب خود ميرانم.

عماره گويد: سه روز پيش از شهادت ملك، بخدمتش رسيدم، مرقومى بدست من داد كه اين دو بيت در آن نوشته بود:

- ما در خواب غفلت غنوده ايم، چشم مرگ به سوى ما باز است.

- سالهاست به جانب مرگ مى تازيم، كاش دانستمى كى به استقبال ما شتابان است.

و اين آخرين ملاقات ما بود.

عماره گويد: از شگفتيهاى روزگار كه من قصيده اى در خدمت فرزندش عادل انشاد كردم و از جمله گفتم:

- پدرت با صولت وحدت بر فرق سياهى كوبد، و توئى دست راست و چپ.

- مقام منيع او - گرچه عمرش دراز باد - در اختيار تو خواهد بود.

ويژه و حتم.

- عروس وزارت از پس حجله‏به سويت نگران است. هر حجانى بالا رفتنى است.

و امر وزارت پس از سه روز در اختيار او قرار گرفت.

2- ابن خلكان در تاريخ خود ج 259/1 گويد: صالح وارد قاهره شد و در ايام فائز متصدى وزارت گشت، و مستقلا عهده دار امور سياست و تدبير كار دولت شد. مردى صاحب فضل و دستدار اهل فضل بود با دستى جواد و بخشنده خوش بر خورد، با احساس نيكو. از شعر اوست:

- روزگاز، با حوادث‏و انقلابات خود عبرت آموز است، ما سر خوش و بى خيال.


صفحه 181

- مرگ رافرامش كرده ايم هرگز يادش نكنيم، جزاينكه امراض و اسقام ياد آور ماست.

و از جمله اشعار او:

- و مهفهف ثمل القوام سرت الى اعطافه النشوات من عينيه

ماضى اللحاظ كانما سلت يدى سيفى غداه الروع من جفنيه

قد قلت اذ خط العذار بمسكه فى خده الفيه لا لاميه

ما الشعر دب بعارضيه و انما اصداغه نفضت على خذيه

الناس طوع يدى و امرى نافذ فيهم و قلبى الان طوع يديه

فاعجب بسلطان يعم بعدله و يجور سلطان الغرام عليه

و الله لو لا اسم الفرار و انه مستقبح، لفررت منه و اليه:

نازك اندامى چون سرو ناز، سر خوش و پيچان، مستى‏از چشم خمارش بر سر و دوش خزيده.

- بانگاهى دلدوز، گويا روز پيكار است،از نيام چشمانش شمشير بر كشيده.

- بتازه، خط عذارش چون مشك بر دميده،طرفين رخسارش الف كشيده، نه لام.

- گفتم: عارض او نيست كه بر رخسارش دويده، طرف زلف است كه بر عذارش بر چميده.

- همگانم هوا خواه و سر بفرمان، امرم به هر جانب روان، اماقلبم مطيع فرمان اوست.

- شگفتا از اين سلطان دادگر كه سلطان عشقش بر او جور و جفا روا دارد.

- بخدا سوگند كه اگر فرار مايه ننگ و عار نبود، از جور و جفاى اين به دامن عدل و داد او فرار مى كردم.

و در مصر براى حاضران انشاد كرده است:

- برف پيرى بر سر نشست، آبروى جوانى ببرد، باز سپيد بآشيانه زاغ اندر آمد.

- در خواب ناز غنودى، ديده حوادث بيدار، نيش مرگ در كمين است.


صفحه 182

- چگونه عمرى بجا باشد، بنياد گنجينه، هر چه باشد، با خرج بى حسابت بر باد است.

المهذب، عبد الله بن اسعد موصلى، ساكن حمص، از موصل به عزم زيارت صالح آمد و با قصيده اى به قافيه كاف‏او را ثنا گفته بود: مطلع قصيده اين‏است:

اما كفاك تلافى فى تلافيكا ولست تنقم الا فرط حبيكا

- اين نه كافى است كه در تلافى ما فات جانم تلف شد؟ عيبم نباشد، جز اينكه بسيارت دوست دارم.

(و با اين دو بيت از تغزل به مدح مى گرايد:)

و فيم تغضب آن قال الوشاه سلا و انت تعلم انى لست اسلوكا

لانلت وصلك ان كان الذى زعموا و لا شفى ظماى جود ابن رزيكا

- از چه خشم گرفتى؟ كه بد گويان به تسلاى خاطرم آيند؟ با آنكه‏دانى تسلا نپذيرم.

- وصلت حرامم باداگرت راست گفته باشند و نه از عطاى ابن رزيك شفاى تشنگى نصيبم باد.

اين‏قصيده بسيار ممتاز است.

3- مقريزى در ج 4 ص 73 - 81 خطط گويد: ملك صالح در ميان جماعتى از بى نوايان بزيارت مشهد امام على بن ابى طالب رفت، در آن هنگام توليت با سرور سادات، ابن معصوم بود. در خواب به خدمت امام رسيد، امام بدو فرمود:

در اين شب حاضر، چهل تن از بى نوايان به زيارت آمده اند، در ميان آنان مردى است كه طلايع بن رزيك‏نام دارد، از بزرگان دوستان ما است، بدو بر گو: " برو كه والى مصرت ساختيم ".


صفحه 183

صبح آن شب، جارچى ابن معصوم ندا بر كشيد: در ميان شما كدام يك طلايع بن رزيك است؟ بپا خيزد و به ملاقات ابن معصوم شتابد، طلايع به خدمت سيد رسيد و سلام گفت، سيد ماجراى رويا را براى‏او شرح داده ابلاغ رسالت كرد، طلايع‏روانه مصر شد و كارش بالا گرفت:

موقعى كه نصر بن عباس، اسماعيل بن ظافر، خليفه فاطمى را گشت، پردگيان حرم به منظور خونخواهى نامه ها نوشتند و موهاى چيده شده خود را در جوف نامه ها به هر سوى‏و هر كس كه اميد خونخواهى داشتند، فرستادند، طلايع مردم را گرد آورد وبه عزم انتقام از وزير قاتل عازم قاهره گرديد، چون به قاهره نزديك شد، وزير فرار اختيار كرد، و طلايع باخاطر جمع و صلح و صفا وارد شهر شد، خلعت وزارت بر تن او افكنده شد، و با لقب " ملك صالح " فارس مسلمين " ( يكه سوار مسلمانان) " نصير الدين " مفتخر شد.

صالح به آزادى و امنيت هميت گمارد، و راه روشى نيك پيشه كرد (و پس از آنكه ماجراى شهادتش راياد كرده) مى گويد: مردى شجاع، كريم، سخى، فاضل، ادب دوست و اديب‏پرور بود، نيكو شعر مى سرود، خلاصه‏سخن آنكه در فضل و خرد و سياست و تدبير، يكتا مرد زمانش بود، با ابهت، با صولت و پر هيبت. مالى موفور بدست آورد، بر نماز هاى يوميه از فرائض و نوافل مواظبت داشت. در تشيع‏سخت تعصب مى ورزيد.

كتابى تصنيف كرده بنام " الاعتماد، در رد بر اهل‏عناد " فقها را گرد آورد و با آنان در مطالب كتاب مناظره كرد، اين كتاب‏در امامت على بن ابى طالب است. فراوان شعر گفته، در هر فنى از فنون‏شعر وارد شده، ديوانش در دو جلد مدون است، از جمله اشعار او در باب اعتقادات:

يا امه سلكت ضلالا بينا حتى استوى اقرارها و جحودها:

- اى امتى كه آشكارا براه ضلالت رفتى. اعتراف و انكارت يكسان بود.

- گفتيد: معاصى جز به تقدير خداى جهان چهر نگشود.

- اگر چنين باشد، خداى شما خود مانع اجراى فرمان خواهد بود.


صفحه 184

- حاشا و كلا كه پروردگار ما از كبيره و فحشا نهى كند، و هم خواهان آن باشد.

قصيده ديگرى سروده و نامش " جوهريه،در رد قدريه " ناميده است.

و هم گويد: روايت كنند در آن شب كه صبحگاهش به قتل رسيد، گفت: در اين شب، امام على بن ابى طالب به تيغ كين مضروب شد، آنگاه فرمان داد تا مقتل امام را قرائت كردند. بعد غسل كرد با صد و ده ركعت نافله، شب زنده دارى نمود.

صبح بيرون شد تا سوار شود، لغزيد، عمامه اش نگون شد. اضطرابى بدو دست داد و در دهليز وزارتخاته نشست، ابن صيف را كه عمامه خلفا و وزرا را مى بست، و بدين جهت وظيفه خوار بود و مقررى دريافت مى كرد، حاضر ساخت تا عمامه او را اصلاح كند.

مردى تذكر داد كه اين ماجرا مايه تطير و فال شوم است، اگر راى سرورمان باشد، حركت را تاخير بيندازد، نپذيرفت، فرمود: فال شوم القاى شيطان است، چاره اى از حركت نيست، سوار شد و پايان كارش‏چنان شد كه شد.

در ج 2 ص 284 بنقل از ابن عبد الظاهر درباره مشهد امام حسين كه در مصر واقع است،گويد: طلايع بن رزيك، معروف به ملك‏صالح، عزم كرد كه سر مبارك حسين را از عسقلان كه گهگاه مورد هجوم فرنگيان، به مصر منتقل سازد.

جامع ويژه اى در باب زويله بنيان كرد تا سرمبارك را در آنجا دفن كند، و به شرف‏اين افتخار عظيم نائل آيد.

اما اهالى" قصر " در اين شرافت پيروز شدند و گفتند: سر مبارك بايد در محله ما باشد، همين مكان فعلى را مهيا كرده با رخام بنيان كردند و سر بدانجا منتقل گشت، و اين واقعه در سال 549 دوران خلافت فائز و بر دست طلايع جارى شد.

حكايتى شنيده ام كه برخى گواه شرافت اين سر مبارك مى شمرند: گفتند سلطان ملك ناصر، موقعى كه قصررا تصرف كرد، خادمى را بدو نمودند كه در دولت مصريان صاحب جاه و مقام وكليد دار قصر بوده است.


صفحه 185

گفتند: اين خادم گنجينه ها و دفينه هاى قصر را مى شناسد. او را گرفتند و واپرسيدند، پاسخى نياورد، صلاح الدين كارگزاران خود را فرمود تا باشكنجه به اقرارش كشند.

او را گرفتند و بر سرش سوسك هاى سياهى گذارده با دستمال قرمزى بستند، مى گويند: اين‏بالاترين شكنجه هاست، آدميزاده تحمل‏ندارد كه بر آزار سوسك ها صبر كند، ساعتى نمى گذرد كه ملاج او را سوراخ مى كنند و كشته مى شود، چند بار، اين بلا را بر سرش آوردند، ناله نزدو احساسى نداشت بر عكس مى ديدند كه سوسك ها مرده اند.

سلطان احضارش كرد و با اصرار، سر آن پرسيد، پاسخ ‏داد: علتى جز اين فكر نمى كنم كه چون سر مبارك امام حسين را مى آوردند، منهم نيز شركت كردم و بر بالاى سر خود حمل كردم. گفت: آرى سرى عظيم تر از اين چه خواهد بود، او را بخشيد و آزاد كرد. انتهى.

4- شعرانى در مختصر تذكره قرطبى ص 121 آورده است: به تحقيق پيوسته كه طلايع بن رزيك، بعد از آنكه مشهد راس الحسين را در قاهره بنا كرد و سرمبارك را با هزينه چهل هزار دينار بدانجا منتقل نمود، شخصا با تمامى سپاهيانش تا خارج از شهر با سر و پاى‏ برهنه استقبال كرد.

اينك سر مبارك داخل برنسى از حرير سبز، ميان گور بر روى يك كرسى از چوب آبنوس قرار دارد، و در حدود نيم اردب، عطريات در داخل گور فرش كرده اند، اين اطلاعات به وسيله خادم مزار در اختيار من قرار گرفته است.

تا آنجا كه در ص 122 گويد:

اى برادر عزيز، با نيت خالص بزيارت اين مشهد شريف روان شو، اگر اهل كشف و شهود نيستى كه بركات اين روضه را دريابى، بدان كه گفته قرطبى (دفن سر مبارك حسين در مصر باطل است) مربوط به دوران قرطبى است، زيرا


صفحه 186

كه راس مبارك بعد از مرگ قرطبى بوسيله طلايع‏ بن رزيك به مصر انتقال يافته است.

امينى گويد: اين تصحيح و توجيه، نسبت به كلام قرطبى، گواه بى خبرى شعرانى است از شرح حال قرطبى‏و طلايع: چون ندانسته كه اين قرطبى در سال 671 فوت كرده يعنى بعد از وفات طلايع به صد و پانزده سال، زيرا وفات ملك صالح: طلايع بسال 556بوده كه نطفه قرطبى هنوز منعقد نگشته.

ضمنا، مشهد راس الحسين كه بفرمان طلايع بنيان شد، در سال 740 هجرى، در آتش سوزى ويران گشت، تاكنون مكرر تجديد بنا شده، بتازگى در كنارآن مسجد جامعى تاسيس يافته، و بالاخره در دوران امارت عبد الرحمن كخيا، از امراء مماليك بناى مشهد حسينى تجديد سازمان يافته و آن در اواخر قرن گذشته ميلادى بود، بعد ازآن به ايام خديوى سابق تمام ساختمان از پى برداشته شده تجديد بنا كردند.

از بناى قديمى تنها همان قبه اى كه بر فراز مقام امام است، باقى مانده، چنانكه امروز مشاهده مى كنيم، و اين همان جامع معروف است كه بنام سرورمان حسين " جامع سيدنا الحسين " شهرت درارد.

ولادت، وفات، مدايح و مراثى

ملك صالح به سال 495 پا بجهان نهاد، و فقيه عماره يمنى كه شرح حالش بيايد، با قصائد فراوانى كه در كتابش " النكث العصريه" درج شده، او را ثنا گستر بوده است،از جمله:

- هر آن درخشى كه هويدا شود وانهيد، جز درخشى كه بر بارگاه، او پرتو افكن شود.

- به بارگاه صالح بشتابيد، نام او كه شنيديد، نام دگران فراموش سازيد.

- بدين درگاه بآرزوى مال و منال مپوئيد، عظمت و شخصيت را زير پا مگذاريد.


صفحه 187

- از اين بارگاه ارجمندى و افتخار بجوئيد، هر يك بفراخوار مقدار خود كامياب گرديد.

ودر شعبان سال 505 با قصيده ديگرى بستايش صالح پرداخته و از جمله سروده:

- چكامه ام از سرزمين حجاز بپا بوست آمد، كتاب و سنن با ترنمى خوش انگيزه شتابش بود.

- اگر از رنج‏را هم پرسى: آرزويم بخواب نرفت، اميدم بخطا نپيوست.

- آبهاى گنديده گوارا نشد، در آبشخور سفله گان بار نيفكندم. و در ستايش او گفته:

- پندارى سوز و گداز از سر گرفتم، از آن دم كه راه هجران گرفتى؟

- جفا و هجرت آرامش خاطرم گشت، سردى هجران سوز دل را فرو نشاند.

- ديگرم از پس چهل سال كه شادابى عمر گذشت، عشق و دلدارى قبيح است.

- گرچه برف پيرى بر سرم ننشسته، صبح سفيدش بر عارضم دميده.

- روزگار عيش و عشرت كه بهر دم جنايتى نه در خور عفو كردم.

- بزير پى در سپردم، گنجينه عمرم دريغ‏نيامد، بى حساب خرج كردم.

- اما، زادگان " رزيك " بياريم شتافتند، بااحسان خود غريق رحمتم ساختند.

و از همين قصيده است:

- اگر صالح، كرانه دشت بر نمى تافت، سيل احسانش از اين سامان در مى گذشت.

- در عين اميدوارى، چنان بودم كه از سراب به سوى شراب گريزانم.

- اما - بحمد الله - تلاشم ياوه نماند، اميدم به مصر نااميد نگشت.

- سپيد بار گاهى زيارت كردم كه ابر عطايش كاخ آرزوى بر باد رفتگان آباد سازد.

و از همين سروده:

- فرزندت ناصر عادل بپاداشتى كه رسوم ديرين زنده‏ كند، از آن پس كه


صفحه 188

تباهى گرفت.

- عدل و داد، در جهان بگسترانيد، اينك گوسفندان با گرگ درچرايند.

- تو آفتاب حقيقتى، او پرتو آفتاب است.

- در صولت و عطوفت، هر دو، راه تو گرفت: بر دوستان آب گوارا بر دشمنان رنج و بلا افشاند.

- عمامه عزت از پيش و پس بياويخت: شرافت نسب با دستاورد حسب در آميخت.

- ملك و دولت با اراده آهنين نگهبان شد، خجسته و ميمون آمد.

- يكه سوارى كه به هر مرز و بوم درآمد، قبه عظمت بر سما كشيد تاج زعامت بر تارك افراشت.

- در جنگ و صلح، از هيبت وصولتش ترسان اند، چون تيغ تيز، در نيام هم رعب آور و هراس انگيز.

در قصيده ديگرى چنين ستايد:

- تو كه با صولت و قدرت توانى بر اوج بلندى پا نهى، اين تلاش و تكاپواز چيست؟

- با زبان شمشير، خطبه امارت بر خوان، كه زبان شعر و ادب كوتاه است.

و در همين قصيده گويد:

- كفيل خلافت، صاحب غارت، زمانه رادر زير پى گرفت، حيله روزگار بى اثرماند.

- هيب او بر دل روزگار نشست،شك و ترديد هم به حيرت و ابهام افتاد.

- بخشيد بخاطر مكرمت، در خون كشيدبراى عبرت، دلها مرعوب صولت او گشت.

- دليران، با تيغ آبدار و نيزه تابدار، خاضع و خاشع شدند، جز اين چاره اى نديدند.

- و چون " بهرام " و خاندانش به جهالت راه تمرد گرفتند، از در ستيز آمدند.

- ناصر عادل راچون خدنگ روان ساختى تا شيشه عمرشان بشكست، شكستى


صفحه 189

كه التيام نگيرد.

- شبانه تاخت آورد و اگر بر فلك اعلى مى تاخت، دل در بر اختران مى طپيد.

- در آن شب سنان نيزه برق مى زد، و از نوك آن آتش بر مى جهيد.

- بدين پندار كه شجاعت و بى باكى مايه نجات است، اما بو شجاع بر سرشان كوبيد كه ديگر بر نخاستند.

- شرابى نوشيدند كه از مستى آن برنخيزند، جامى از شراب مرگ نى شراب‏انگور.

و از جمله اين قصيده:

- خدا را زين هيبت و همت كه چه جانها بر خاك هلاك نيفكند.

- شبانه چون ماه بر سرشان تاخت و در پيرامون او اخترانى كه در گرد و غبارهيجا پنهان شدند.

- با جوانمردانى از بنى رزيك در دو جانب او، گويا آسياى مرگ بگردش آمد.

و درقصيده ديگرى چنين ستايشگر شده است:

- آنها كه از عشق لوليان گردن بلورين‏بر كناراند، از لذت دنيا بى خبراند.

- در عالم عشق و لدادگى صفائى است كه جز عاشقان قدر آن نشناسند.

- خدانكند كه عشق پريچهران از دل من برخيزد و نه بيخوابى شب به خواب نازم‏تبديل شود.

و در همين قصيده گويد:

- اگر مالك روح و روان خود بودم، با اخلاص، جان در قدمت نثار مى كردم.

- لكن " ملك صالح " روان من در اختيار گرفت، جانم در گرو جود و نوال اوست.

- چنان با بخت و اقبال كامور گشت كه در كنارش نشست، با آنكه پادشهان در برابر او بر خاك ‏نشينند.


صفحه 190

و در قصيده ديگرى ملك صالح و فرزندش و برادرش يكه تاز مسلمين را چنين ثنا گستر شده:

ابيض مجرده؟ ام عيون تسل و اجفانهن الجفون

عجبت لها قضبا باتره تصول بها المقل الفاتره

فتغدوا لارواحنا واتراه

ظباء فتكن باسد العرين و غائره خرجت من كمين

اذا ماهززن رماح القدود حمين النفوس لذيذ الورود

حياض اللمى و رياض الخدود

فلا تطمعنك‏تلك الغصون فان كثيب نقاها مصون

و فيهن فتانه لم تزل او امر مقلتها تمتثل

و من اجل سلطانها فى المقل

تقول لها اعين الناظرين اذا ما رنت: ما الذى تامرين؟

منعمه ردفها مخصب و ما اهتز من خصرها مجدب

مقسمه كلها يعجب

- تيغ تيز است كه‏از نيام بر آمد؟ يا چشم جادو است كه‏جان ستان آمد؟ در شگفتيم كه چشمان خمار بر تيغ شرر بار فائق آمد، از ميانه خون ما بريخت.

- آهووشان شير بيشه را بخون كشيدند، غارتگرانى‏از كمين برجهيدند. كه چون قامت رعنارا به پيچ و تاب آرند، جان عشاق را در خمار شربتى از لب و دندان و نسيمى‏از چهره چون گلستان، وانهند.

- سرورهاى نازت بطمع نيندازند، چرا كه بر شدن بر تل اين بوستان محال است، در ميانشان شوخ چشمى است كه چون خسرو صاحب قران فرمان نگاهش مطاع است، و از اينرو هر گاه ديده فرو دوزد، نظارگان گويند: چه فرمائى كه بجان مطاع است.

- نازنينى‏مست و ملنگ، فربى سرين و لاغر ميان، شوخ و شنگ، در اندامش آب روان مى دود، قلبش چون سنگ خاره نرمى نگيرد.


صفحه 191

- سوگند به جان " ملك صالح" يكتاى بى همال، خصم متجاوزين پناه‏درماندگان، با كيفرى سخت دژم با دستى گشاده و پر مرحمت، آنكه عترت پاك را يارى كرد، وه چه ياورى كامكار.

- مصر و قاهره بدوشرافت گرفت، دولت در روزگارش به قدرت و شوكت رسيد، براى پاكان عترت، با عزم و اراده " ابن رزيك " فتحى‏نمايان آمد، و هم اراده فرزندش ناصردين.

- چون ملك ناصر آشكار آيد، خصال نيك او در شمار نيايد، آرزوى كوتاه در ساحت نوالش دراز آيد، بزرگوارى گشاده رو، عطايش از چپ و راست ريزان.

- جوانمردى كه پايه همتش بر سماست، كى توان گفت كه مقام‏ارجمندش تا كجاست؟ والاترين صفات كمالش در زير پا، خدايش دين و دنيا بخشيد، حلق روزگار به خدمتش گرائيد.

- هماره سايه پدرش بر دوام باد. دولتش پاينده، كامكار و كامروا باد. هم برادران گراميش و هم عموى بزرگوارش يكه سوار مسلمانان.

قصيده سروده كه در آن ملك صالح را ثنا گفته و خاندان پيامبر را رثا:

شان الغرام اجل ان تلحانى فيه و ان‏كنت الشفيق الحانى

انا ذلك الصب الذى‏قطعت به صله الغرام مطامع السلوان

ملئت زجاجه صدره بضميره فبدت خفيه شانه للشانى

غدرت بموثقها الدموع فغادرت سرى اسيرا فى يد الاعلان

عنفت اجفانى فقام بعذرها وجد يبيح ودائع الاجفان

- روا نباشد كه بر شيدائى من ملامت آرى، گرچه ناصحى مشفق و مهربانى.

- من آن شوريده زارم كه با دلدادگى پيمان دارم، راهى‏به دلدارى من نيست.

- شعله هاى درونى، سينه چون شيشه ام را در هم شكست، رقيب براز درونم پى برد.

- با آنكه از ديده ام پيمان گرفته بودم، راز درونم را بر ملا ساخت، كوس


صفحه 192

رسوائى ما بر سر هر بام زدند.

- ديده را بملامت در سپردم، سوز درون بمعذرت برخاست و هر چه بود بآتش‏كشيد.

از همين قصيده است:

- اى دوستان صلاح من در پرهيز از عشق‏و نواست تا شما چه گوئيد؟

- اينك دردى بدل دارم كه جاى عشق و شوريدگى نماند، خمار شيدائى از سر بپراند.

قبضت على كف الصبابه سلوه تنهى النهى عن طاعه العصيان

امسى و قلبى بين صبر خاذل و تجلد قاص و هم دان

قد سهلت حزن الكلام لنا دب آل الرسول نواعب الاحزان

فابذل مشايعه اللسان و نصره ان فات نصر مهند و سنان

و اجعل حديث بنى الوصى و ظلمهم تشبيب شكوى الدهر و الخذلان

- فراموشى چنان دست شيدائى از شرم كوتاه نمود كه ديگر نغمه نافرمانى ساز نكنم.

- تاريكى شب كه سايه گسترشود، شكيبائى از دل برود، انتقام اميدى خام است، اما غم و اندوه همدم.

- ميدان سخن سخت و ناهموار باشد، اما نوحه سراى خاندان احمد، راهى بس‏هموار در پيش دارد.

- اينك كه شمشير تيز و سنان خون ريز را نوبت جولان نيست، زبان خامه را بنصرت و يارى آزاد كن. - حديث از خاندان على گوى و ستمى كه بر آنان رفت. ترانه و غزل را شيوه دگر بياراى.

- خاندان " اميه " ميراث رسول را بر بود، بر خاندان محمد غارت آورد.

- با صاحبان مسند خلافت راه خلاف گرفتند، در قبال برهان بهتان زدند.

- قانع نشدند كه خيل نفاق بتازند، دست ستم از آستين كين بر آرند.

- بر مسند رسالت بر شوند،با آنكه ارث ابوسفيان نبود.


صفحه 193

- سرانجام كار بى شرمى بدانجا كشاندند كه داد كفر از ايمان گرفتند.

- زيادشان گستاخى از حد بدربرد، يزيدشان را به هلاك و دمار سپرد.

- آسياى خونى كه خاندان حرب بگردش آورد، زادگان مروان آسيابان شدند.

- دريغ و افسوس بر اين آزادگان كه باران رحمت الهى و يار ستمديدگان بودند.

- پيكر مباركشان بر سر تپه ها چاك چاك، در بيابانها عريان بر خاك.

- امت سر گشته عليه آنان دست بهم دادند، بهشت برين فروختند، دوزخ و نفرين بجان خريدند.

- حق خلافت كه با نصوص قرآنى و تاييد رسالت پناهى ويژه آنان بود، ضايع گشت.

- كاش سرورمان ملك صالح زنده بود، داد آنان از دشمنان مى گرفت.

- همانكه با اخلاص و مودت، نام مختار از خاطر شيعيان برد. آيندگان بر گذاشتگان پيشى گرفتند.

شاعر ما، ملك صالح، روز دوشنبه نوزدهم ماه مبارك رمضان، سال 556 شهيد شد، و فقيه دانشمند، عماره بمنى با اين قصيده اش سوگوار آمد:

افى اهل ذا النادى عليم اسائله فانى لما بى ذاهب اللب ذاهله

- در ميان شما صاحب خردى هست كه وا پرسم؟منكه از خرد بيگانه گشتم.

سمعت حديثا احسد الصم عنده و يذهل واعيه‏و يخرس قائله

- خبرى شنيدم. كاش كر بودم. آنكه شنيد از هوش بشد، آنكه گفت، زبانش در كام خشكيد.

فهل من جواب يستغيث به المنى و يعلو على حق المصيبه باطله

و قد را بنى من‏شاهد الحال اننى ارى الدست منصوبا و ما فيه كافله

- پاسخى هست كه بر مراد و آرزو باشد؟ خبر راست، دروغ برآيد؟

- از شاهد اوضاع در بيمم: شاه نشين برقرار و نشيمن از شاه خالى است.


صفحه 194

- بار سفر بست و زاده اش را بنيابت گذاشت؟ يا هجرت گزيد كه ديگر اميد وصل نيست.

فانى ارى فوق الوجوه كابه تدل على ان الوجوه ثواكله

- بينم كه چهره ها غبار گرفته، قطعى است كه در عزاى بماتم نشسته.

در اين قصيده گويد:

دعونى فما هذا اوان بكائه سياتيكم ‏طل البكاء و وابله

- اينكم و اهليد كه نه هنگام گريه و زارى است. بزودى‏سيلاب اشكم همراه ژاله روان باشد.

-مگوئيد تا چند بر او زار و نالانى. ابر رحمتى بر سرم سايه گستر بود كه از هم پاشيد و رفت.

- از چه نناليم و زار زار نموئيم؟ با آنكه فرزندانمان يتيم و بى نوا ماندند.

- كاش دانستمى - اينك كه عطا و نوالش خاتمه يافت - خداوندگارمان با ما چه‏خواهد كرد؟

- آيا مهمان نوازى كند وغريب پرورى تا بپايد؟ يا راه مهاجرت‏ديار در پيش گيرد؟

و از همين قصيده است:

فيا ايها الدست الذى غاب صدره فماجت بلاياه و هاجت‏بلابله

عهدت بك الطود الذى كان مفزعا اذا نزلت بالملك يوما نوازله

فمن زلزل الطود الذى ساج فى الثرى و فى‏كل ارض خوفه و زلازله

و من سد باب الملك و الامر خارج الى سائر الاقطار منه و داخله

- اى بارگاهى كه‏صدر نشين آن بار سفر بست. قافله غم رو كرد، آلام و اسقام سمر گشت.

- كوهى سهمگين بر فراز تخت مكين بود كه‏پايه حكومت بدو استوار و وزين بود.

- كوهسار با عظمت از چه بهم لرزيد و در خاك فروشد، با آنكه لرزه بر اندام هر ملك و ديار افكند؟


صفحه 195

- راه بارگاه كه بر بست، با آنكه فرمانش به هر مرز و بوم روان بود؟

- يگانه مرد مجاهد را از پيكار مشركين وا داشت، با آنكه سپاهش مهيا و سر بفرمان بود؟

و من اكراه الرمح الردينى فالتوى و ارهقه حتى تحطم عامله

و من كسر العضب المهند فاغتدى و اجفانه مطروحه و حمائله

و من سلب الاسلام حليه جيده الى ان تشكى وحشه الطرق عاطله

و من اسكت الفضل الذى كان فضله خطيبا اذا التفت عليه محافله

و ما هذه الضوضاء من بعدهيبه اذا خامرت جسما تخلت مفاصله

نيزه تابدارش كه بهم در پيچيد؟ كه ناوك آن در هم شكست؟

- شمشير هندى به سنگ زد، غلاف و حمايلش بى صاحب گشت؟

- زيور اسلام از گردنش باز كرد، اينك عاطل و باطل‏ماند؟

- زبان فضليت دركام شكست، باآنكه خطيب محافل بود؟

- از پس سكوت و وقار، غوغا و فغان برخاست، تار و پود جسم را در هم گسيخت؟

كان ابا الغارات ما شن غاره يريك سواد الليل فيها قساطله

و لا لمعت بين العجاج نصوله و لا طرزت ثوب الفجاج‏مناصله

- پندارى غار تبر قوم، شب تاز نبرد، تا غبار معركه چون سياهى شب نمايد؟

- و نه در پهنه هيجا سنان نيزه اش درخشيد، و نه ناوك دلدوزش قباى دشمن بخون آزين بست.

- و نه بر عرش زين لجام كشيد تا در ركابش پيادگان بر سواركاران فخر و ناز فروشند؟

- سنان نيزه اش در جوشن دشمن نخراميد، چونان كه سمند تازى از شوق، بريز رانش مى خراميد؟

- نگاه مهر آميزش بين حاضران نمى چرخيد: بر مخلص نيك انديش، يا خصم بد كيش؟

- محراب عبادت را با رحمت ونعمت، آوردگاه نبرد را با سطوت و نقمت پر نكرد؟


صفحه 196

- در شگفتم كه روزگار غدار، بر سر خود چه آورد: بى شك از عقل و خرد بيگانه بود.

- بعد از " طلايع " گيتى، بكدامين فرزند خود ناز و افتخار خواهد كرد؟

- آيا گردش زمانه را در عهده كفالت "هادى " خواهد سپرد، زيرا كه خيمه و خرگاه بر ماه كشيد؟

جنازه ملك صالح در قاهره مدفون شد، بعدها فرزند برومندش عادل، در سال 557 نهم‏صفر، تابوت پدر را از قاهره به مزارتازه بنيانى كه در قرافه مصر، براى او تاسيس شده بود، منتقل كرد. و راهروى زير زمينى از كاخ وزارت تا كلبه سعيد السعداء كشيد، و در اين باره، فقيه يمنى، عماره مزبور قصائد پرداخت، از آن جمله:

خربت بوع المكرمات لراحل عمرت به الاجداث و هى قفار

نعش الجدود العاثرات مشيع عميت برويه نعشه الابصار

نعش تود بنات نعش لو غدت ونظامها اسفا عليه نثار

شخص الانام اليه تحت جنازه خفضت برفعه قدرها الاقدار

- عرصه جود و كرم از اين غم ويران شد، گورستان آباد و خرم گشت.

- بختهاى نگون سراسيمه به تشييع برخاستند، ديده ها از گريه كور و نابينا شد.

- نعشى بر فراز دوشها برشد كه در آسمان كيهان " بنات نعش " از غم و اندوه در هم گسيخت.

- بزرگمردان در زير جنازه او قد برافراشتند كه از عظمت او قدهاى افراشته پست و نگون بود.

واز همين قصيده است:

و كانها تابوت موسى اودعت فى جانبيه سكينه و وقار

- گويا " تابوت موسى " است كه از چپ و راست آن " سكينه " و رحمت روان است.


صفحه 197

- اينك در كاخ وزارت امانت‏است، تا مزارى رفيع و شايسته بنيان شود.

- از اين رو اهرام مصر و حرام الهى بخروش آمدند كه از چنين شرافتى محروم ماندند.

- تربت مصر برا برگزيدى، تربتى كه لاله زار بلاد، بر گورستان آن رشك برد.

خداى بر آن مردمى خشم گرفت كه از جهالت و گستاخى بدين مرز و بوم هجوم آوردند.

- شگفت آوردى كه " قدار " ناقه صالح را پى كرد. بهر عصرى صالح‏و قدار در برابر هم قرار گيرند.

- اى " صالح " نيك پى، توبخانه مجد و كرامت نزول اجلال كردى، قاتلين به دوزخ و نار پيوستند.

- گرچه قصاص شدند، اما خاك راه با مهر و ماه كى برابر توان گرفت.

- دشت و كوهساران بر آنان تنگ آمد، گاه باشد كه صاحب خون بخوابد اما " خون " قرار و آرام نيابد.

- اين پاداش نكو و اجرا جزيل‏گواريت باد، و هم شهادت كه شيوه ابرار است.

- وصى رسول و عمويش حمزه‏با شهادت در خون طپيدند، و هم زاده بتول و جعفر طيار. و در روزپنجشنبه كه تابوت ملك صالح را به مزارمخصوصش بردند، گويد:

يا مطلق العبرات و هى غزار و مقيد الزفرات و هى حرار

ما بال دمعك و هوماء سافح يذكى به من حد و جدك نار

لا تتخذنى قدوه لك فى الاسى فلدى منه مشاعر و شعار

خفض عليك فان زند بليتى وار و فى صدرى صدى و اوار

- اشك ديده را چون سيلاب بهارى روان ساخته، اما ناله جانسوز را در دل انباشته اى.

- از چيست كه اشك ماتم - با آنكه زلال و صاف است - بر گونه ات آتش


صفحه 198

افروخته؟

- بمن منگركه از ناله و زارى خاموشى گرفتم، غم‏و رنج در كانون دل لانه دارد.

- بر من مخروش كه آتش دل بر خروشد تا سرا پايت باتش كشد، سينه ام در انفجار است.

- اگرت ناله و زارى اختيارى است، من از بيتابى، زمام دل از كف نهاده ام.

- صبح و شام چون گمشدگان باديه مى گريم، غمها بر دل هجوم آو راست.

- از ديده ام پيمان گرفتم: قدرى بيارمد، قلب فكارم خيانت كرد كه كانون در شور و انقلاب است.

گوئى مصيبت نه چندان سهمگين است، اما غم كه بر دل نشيند حقير آن هم گرانبار است.

و از همين قصيده است:

ملك جنايه سيفه و سنانه فى كل جبار عصاه جبار

جمعت له فرق القلوب على الرضا و السيف جامعهن والدينار

- شاهى كه خون هر جبار و سر كشى با دم شمشير و ناوك سنان ريخت، خونش هدر آمد.

- دلها با بيم و اميدبدرگاهش گرد آمدند، بيم از شمشير، اميد به درهم و دينار.

- در سايه بيم و اميد است كه هر دولتى پايدار آمد،روزگارش دوام گرفت.

- اگر بيم و اميد: يعنى دينار و شمشير از هم كناره گرفتند، دشمن عزيز و كامكارشد، دوست خاك نشين گشت.

- اى سرور آزادگان كه شاهان عالم در برابرت بادب برخاستند، حل و عقد امورت در كف بود.

- فرمان مطاعت در همه جا روان. پيكها در اكناف گيتى دوان.

- منصب " كفالت " و " وزارت " هر دو به فضل و مقامت گويا شدند.

- مقام وزارت هر روز دست بدست مى شد، و هر لحظه با خطرها مواجه بود.


صفحه 199

- تا آنكه بر درگاه تو نزول گرفت، در ايت و تيز بينيت را شكوفا ديد.

- مهميز سفر بكنار افكند، بار و بنه بر زمين ريخت.

خدا را از اين رسم و آئين كه آزاد كردى و رواج دادى، اما در سينه تاريخ و قيد و بند قصائد در مهار شد.

- بزرگ آئين و شيمتى كه طبع و قادم را شعله ور ساخت، يكه تاز ميدان سخن را پشت سر نهادم.

- آرى. است تازى از سيماى زيبايش منتخب نيايد، جز آنكه در ميدان تمرين هنر نمايد.

- ثنا و ستايش من در پيشگاهت معروف شد، از همه پيشى گرفتم و هيچگاه سستى نگرفتم.

- اگر در اثر اين رنج و محنت از پاى نشستم، و با كمترين مصيبت از پاى بنشينند

- تار و پود قلبم در مهر و ولاى تو محكم است، پنهان و آشكارش‏گواه است.

و باز همين فقيه‏ يمنى " عماره " در رثاى ملك صالح و ثناى فرزندش ملك عادل، بسال 557 بر سر مزارش در " قرافه " مصر چنين سروده است:

ارى كل جمع بالردى يتفرق و كل جديد بالبلى يتمزق

و ما هذه الاعمار الا صحائف تورخ وقتا ثم تمحى و تمحق

- ديو مرگ، اجتماع دوستان در هم ريزد، شاخ تر و تازه بپوسد و بر باد رود.

- عمر گرانمايه‏هم، چون صفحات دفتر، روزى نگاشته شود، دگر روز محو و نابود گردد.

و از همين قصيده است:

و لما تقضى الحول الا لياليا تضاف الى الماضى قريبا و تلحق

و عجنا بصحراء القرافه و الاسى يغرب فى اكبادنا ويشرق

عقدنا على رب القوافى عقائلا تغر اذا هانت جياد و اينق

- بدان هنگام كه سال بپايان مى رفت، شبهاى آخر را در پشت سر مى نهاد.

- در بيداء " قرافه " ماوى گرفتيم: اندوه‏و غم از چپ و راست بر جگرها تاخت


صفحه 200

آورد.

- در پيشگاه خداى سخن،رخش قافيه را مهار بستيم

- با آنكه اسب تازى و اشتر تيز رو از رفتار بازماندند.

و قلنا له خذ بعض ما كنت منعما به و قضاء الحق بالحر اليق

عقود قواف من قوافيك تنتقى و در معان من معانيك يسرق

نثرنا على حصباءقبرك درها صحيحا و در الدمع فى الخد يفلق

- گفتيم: اينك نعمت سخن پرورى بپاى خودت ريزيم، تا حق نمك ادا كرده باشيم.

- خوشه هاى قافيه ات كه چون مرواريد منتخب آمد، در شاهوار معانيت كه شاعران بسرقت برند.

- همه را يكسر برمزارت افشانديم، در حاليكه اشگ چون در بر رخسارمان مى‏غلتيد.

و در همين قصيده گويد:

- اى خاندان " رزيك " آزموديم ‏و شما را برترين پناهگاهى يافتيم كه ‏اشتران تازى بدرگاهش دوانند.

- جوياى دولت و عزت آمديم، از اينرو بدين درگاه شديم ك گرامى ترين بارگاه. بى نيازترين دولت و پايگاه.

- با جود و نوال شما، عزت نفس آموختيم، بر چهره هاى خرم، غبار تملق ننشست.

- فسطاط مصر، از جود و عطاى شما كعبه آمال گشت، از شام و عراق، شتابان به طواف اركان آمدند.

- نه پرده اين درگاه بر روى عاميان اعجم آويخته شد، و نه درهاى اين درگاه بروى نگون بختان بسته آمد.

- دلها،جز بسوى شما پر نكشد، نعمتها، جز از دست و بال شما فرو نريزد.


صفحه 201

نمونه اى از شعر و احساس ملك صالح

- ابن شهر آشوب قسمت زيادى از اشعار و قصائد او را در كتاب (مناقب آل ابى طالب) ياد كرده، از آن جمله:

محمد خاتم الرسل الذى ‏سبقت به بشاره قس و ابن ذى يزن

- محمد خاتم پيامبران است كه حكيم عرب " قس "، پادشاه يمن " سيف " مژده رسالتش داد.

- سخنوران راست انديشه، پيش از آنكه پا بدائره وجود نهد، از سرانجام او خبر دادند.

- آنكه در بردبارى و كرامت كمال گرفت، بنيادش از عيب و آك پاك بود.

ظل الاله و مفتاح النجاه و ينبوع الحياه‏و غيث العارض الهتن

- سايه عدل خداى، رهبر نجات، سرچشمه حيات، باران رحمت الهى.

- بدنيا و آخرت، مهرش دخيره خودساز. به ولاى او چنگ زن، و هم ولاى ابو الحسن مرتضاى هادى.

و از اشعار ملك صالح:

- مهر و ولايم ويژه امير مومنان على است، با مهر او بمراد دل رسيدم.

- اگر حاسدان، مقام و رتبه اش را در كرم نشناسند، سوره هل اتى بر خوان.

و هم از اوست:

كانى اذ جعلت اليك قصدى قصدت الركن بالبيت الحرام

- از اينكه دست به درگاهت سودم، پندارى در حرم خدا ركن حجر را بوسيدم.

- در اينجا كه به خدمت ايستاده ام، گويا ميانه چاه زمزم و مقام ابراهيم خليلم.

- اى سالار و سرور من چه بپا ايستم و چه از پا بنشينم بياد تو باشم.

و انت اذا انتبهت سمير فكرى كذلك انت انسى فى منامى

- اگر از خواب ناز برخيزم با تو در راز و نيازم، چونان كه در حال خواب با تو در نمازم.


صفحه 202

- راز مهرت ‏در درونم پيوسته، با گوشت و استخوانم بهم در آميخته.

- اگر نه مهرت، نمازم نپذيرند، وگرنه ولايت، روزه ام به حساب نگيرند.

- اميدم آنكه بروز حشر، از دستت سيراب‏گردم، خستگى سوز دل را از ياد ببرم.

و هم اين چكامه ديگر:

ياعروه الدين المتين و بحر علم العارفينا يا قبله للاولياء و كعبه للطائفينا

- اى دستاويز دين و آئين،درياى علم و معرفت.

- قبله دوستان خدا، كعبه زائرين حرم.

- سرور آن خاندان كه هماره راه نيكى سپارند.

- تائبان بحق، پرستندگان حقيقت، روزه داران، نماز گزاران.

- دانشمندان، خويشتن داران، ركوع بران، سجده كنان.

- ايكه ديگران درخواب ناز باشند و تو با خدا در راز ونياز.

و هم اين قطعه ديگر:

قوم علومهم عن جدهم اخذت عن جبرئيل و جبريل عن الله

- خاندانى كه‏علم و معرفت از جدشان بارث برند، جدشان از جبريل امين، و جبريل از خداى عالميان.

- كشتى نجات هم آنان باشند، و جز با كشتى نجات از هول و عذاب قيامت نجاتى نيست.

- تاريكى شب‏كه درآيد، با خشوع تمام بعبادت خيزند، خواب ناز را بر ديده راهى نيست.

- ياد خدا را خاطر نبرند، بانغمه بلبلان و قمريان سرگرم نباشند.

- ابر رحمت الهى كه دانش و معرفت بيزد، ما فوق ابر بهاران كه آب فرات‏انگيزد.

و هم از سروده هاى ملك صالح‏است:

ان النبى محمدا و وصيه و ابنيه و ابنته البتول الطاهره


صفحه 203

- پيامبر خدا محمد و جانشينش با دوفرزند و هم پاك دختر بتولش.

- همان اهل " عباء " باشند كه به آبروى ولايشان اميدوارم از غمهاى آخرت نجات ‏يابم.

- حتى مهر دوستانشان مايه بر كنارى از انحراف و جهالت است.

- بدين وسيله رضا مندى ذات احديت را آرزومندم، باشد كه در صحراى محشر دستگيرم باشد.

و در ثنا و ستايش امير مومنان گويد:

- سرا پا نور باشد، نور خدا كه پرتوش بر سر مامستدام است، آرى نور خدا زوال نگيرد.

- نامش در ميان فرشتگان سما مشهور، يادش از خاطره ها محو و نابود نگردد.

و هم او راست:

- زبان ملامت‏ كوتاه كن كه من از ملامت ناصحان راه ضلات نپويم.

- روزه مباهله، در زيركساء جز پنجتن نبودند، ششمين آنان جبريل امين بود.

در ستايش ‏امير مومنان و فرزندان گراميش گويد:

- با مهر على بر دوش اختران بر شدم، دامن بر سر ابر و كوهساران مى كشم.

- پيشواى من على است كه با نامش بر دشمن بد خواه، پيروز و غالب شدم.

- پيشوايان بر حق كه اگر در تاريكى شب گام زنند، خورشيد رخساشان چراغ راه باشد.

- آرزوى آرزومندان به يمن وجودشان رواست، توبه نادمان بدرگاه حق مقبول و پذيرا.

و اين قطعه را درباره زهد على امير مومنان سروده:

- اوست كه دنيا اطلاق گفت، با آنكه چون عروسى طناز بجلوه گرى آمد.

- مشكلات علم و دانش را حل نمود، با آنكه از دسترس افكار هوشمندان خارج بود.

و در حق عترت پاك پيامبر گويد:


صفحه 204

آل رسول الاله قوم مقدارهم فى العلى خطير

خاندان پيامبر، خيمه و خرگاه عظمت بر سما افراشته اند.

- مسكينى به سوال برخاست، از پس او يتيم درمانده، آنگاه اسيرى دربند گرفتار.

- رستاخيز شان بياد آمد، با هول و هراسى عظيم، چهره كريه و مصيبت بار.

- نان خود ايثار كردند، و خدايشان‏از هراس رستاخيز امام بخشيد.

- در بهشت عدن جاى كنند، آنجا كه نه تابش‏خورشيد باشد، نه سوز زمهرير.

- پسران خوش سيما در گوشه و كنار بخدمت‏شتابان، گويا مرواريد غلتان نثار كرده باشند.

- جامه حرير بر تن كنند، سبز و ديبا.

اين است پاداش پروردگار، شكرانه تلاش در خدمت، ثبات و پايمردى در ناملايمات.

و در همين معنى گويد: - نيكان‏از جام شرابى سرمست شوند كه با كافورپالوده باشند.

- خداى مهيمن بخاطرشان چشمه اى برآورد كه چون دست‏يازند، بر جوش و خروش بيفزايد.

- رهبرى فرمود تا به نذر خود وفا كردند. كيست كه چو آنان وفاى به نذر نمايد.

- از هنگامه رستاخيزشان بيم باشد كه شعله هاى آن پرواز گيرد.

- از اين رو طعام خود در راه خدا بخشيدند، يتيم را و هم بمسكين و اسير.

- بدين شعار مترنم شدند كه مابخاطر روى حق شما را طعام بخشيم، نه‏جوياى دعا باشيم و نى شكر و ثنا.

- به خشيت پروردگارمان اندر، كه روزى سهمگين در پيش داريم با چهره دژم.


صفحه 205

- خدايشان از شر آن روز بر كنار فرمود، خرمى و شادى به ارمغان افزود.

- از آن رو كه در ناملايمات صبور آمدند، بهشت و جامه حرير بپاداش گرفتند.

- بر تخت عزت لميده، نه خورشيد تابان و نه زمهرير سوزان.

- سايه افراشته، ميوه هاى آويزان.

- جامهاى نقره فام از بلورهاى شفاف، ساخته از دست قدرت.

- پسران سيمتن‏خوش سيما بخدمت شتابان، چو دانه هاى در شاهوار غلتان.

- در دست جامهاى شراب، پالوده با زنجبيل، لذيذ و دلپذير، آرام بخش سينه دردمندان.

- با دستبندهاى سيمين و زرين زيور گيرند، خدايشان از شراب پاك نوشانيد.

- جامه ديبا در بر از سندس سبز، جاودانه در لمعان.

- اين است پاداش بردبارى و تحمل، مساعى شماست مشكورو مقبول.

و باز همين معنى گويد:

و الله اثنى عليهم لما وفوا بالنذور و خصهم و حباهم بجنه و حرير

لا يعرفون بشمس فيها و لا زمهرير يسقون كاسا رحيقا مزيجه الكافور

- خداى ثنايشان گفت: آنگاه كه وفا به نذر نمودند.

- ويژه و مخصوص. و با بهشت و جامه هاى حرير خلعت داد.

- نه با تابش خورشيد آشنا شوند، و نه سرماى زمهرير بينند.

- از شراب ناب سيراب شوند، شرابى پالوده با كافور.

و باز در همين معنى:

فى هل اتى ان كنت تقرء هل اتى ستصيب سعيهم بها مشكورا

- در سوره " هل اتى" اگر آن سوره بر خوانى، مساعى جميله آنان را مشكور يابى.

- از آنجا كه مسكين درمانده را طعام بخشيدند، در شب بعد يتيم و دگر


صفحه 206

شب اسير.

- بزير لب زمزمه كردند: بخاطر روى خدايتان طعام بخشيم، در پاداش، نه دعاى خير خواهيم و نى تشكر و معذرت.

- از آنكه بيمناكيم و از خداى بپرهيزيم. از ترس آنروز كه چهره كريه و دژم دارد.

- بدين لحاظ، از شر رستاخيز در امان شدند، و هم چهره خرم و مسرور، بپاداش گرفتند.

- پروردگارشان در برابر صبر و شكيبائى، باغستانهاى بهشت عدن بخشيد، جامه هاى ديبا و حرير.

- از رود سلسبيل جامى نوشاند، كه چون برگيرند، بجوش‏و خروش آيد.

- جام دگر از شراب ناب، در پوشى از مشك و عبير، آميخته بكافور.

- جامها و پياله ها از نقره‏خالص، در اندازه هاى مختلف.

- بر دست پسران خدمتكار جرخان، كز سپيدى و رخشندگى چون در غلتان.

وباز هم در همين معنى گفته:

- هل اتى‏فيهم تنزل فيها فضلهم محكما و فى السورات

- " هل اتى " در شان اين خاندان نزول گرفت، در آن سوره فضل ومنقبت آنان استوار گشت. و هم در ساير آيات قرآن.

- طعام سفره خود به‏فقير بخشند و هم يتيم و اسير در بند.

- بخاطر روى خدا طعام خود بشما بخشيم. نى باميد پاداش دنيا.

- ازين ره خدايشان بهشت جاويد بخشيد، با حوريان خدمتكار.

ملك صالح، در يكى از قصائد خود، سروده مشهور دعبل خزاعى را باستقبال رفته كه مى گويد:

مدارس آيات خلت من تلاوه و منزل وحى مقفر العرصات

قصيده ملك صالح چنين شروع شده است:

الائم دع لومى على صبواتى فما فات‏يمحوه الذى هو آت

و ما جزعى من سيئات‏ تقدمت ذهابا اذا اتبعتها حسنات


صفحه 207

الا اننى اقلعت عن كل شبهه وجانبت غرقى ابحر الشبهات

شغلت عن الدنيا بحبى معشرا بهم يصفح الرحمن‏عن هفواتى

- اى نكوهشگر زبان در گام گير كه من پند نگيرم. نه اين است كه‏ توبه پيرى گناه جوانى بزدايد؟

- بر گذشته، نارواى خود بيتابى نكنم، زيرا كه آينده اى تابناك و حسن دارم.

- با وجود اين، از شبهات گريختم،از فرو رفتن درياى مهالك پرهيز گرفتم.

- از دنيا رو بر تافتم و دل به مهركسانى سپردم كه به آبروى آنان خداى رحمن از گناهان من در گذرد.

و در آخر قصيده گويد:

اعارض من قول الخزاعى دعبلا و ان كنت قد اقللت فى مدحاتى

- در سروده هايم گرچه من در مدح و ثنا زبانى كوتاه دارم، قصيده دعبل را استقبال نموده ام كه‏گويد:

مدارس آيات خلت من تلاوه و منزل وحى مقفر العرصات

در " انوار الربيع " ص 312 گويد:

از صنعت بديع " استثنا " كه از آن لطيفتر گوش كسى در نيافته، سرورده ملك صالح " طلايع" است. امير ابن سنان را كه متولى وكارگزار او بود، بپرداخت مالى وافرجريمه كرد، و چون از عهده بر نيامد، توقيف شد، از زندان نامه اى به ملك ‏نگاشت و حق خدمت قديم و توافق در مذهب تشيع را ياد كرد.

ملك صالح در پاسخ او نگاشت:

اتى ابن سنان ببهتانه يحصن بالدين ما فى يديه

برئت من الرفض الا له و تبت من النصب الا عليه

- ابن سنان بمن تهمت رفض بست، تا بنام دين و مذهب، گنجينه اموال خود پاس دارد

- از مذهب رفض بيزارم، آز بپاسدارى او. از عداوت اهل بيت هم نادم و پشيمانم، جز بر كين او.

ميزان جريمه شصت هزار دينار دينار طلا بود، دوازده هزار دينار آن را استيفا


صفحه 208

نمود، و بقبه را بر او بخشيد.

ملك صالح، به فرمانرواى روم: قليچ ارسلان بن مسعود، در مورد تفاخرى كه ميان او و ميان نور الدين محمود بن رنگى وجود داشت، چنين نگاشت:

نقول و لكن اين ممن يتفهم و يعلم وجه الراى و الراى مبهم

مى گويم: اما كيست كه بفهمد، و راه صواب را با آنكه تيره باشد، باز شناسد.

- نه هر كه شدائد زندگى را بيازمايد، به كارهاى شايسته تر توفيق يابد.

- هيچكس پابنده و بر قرار نيست، احدى از فرمان قضا گريز ندارد.

- رواست پس از سالها گير و دار كه دشمن تلخى جنگ و جدال را چشيد.

- بدين اميد كه با هم كنار آئيد، راه مراوده و گفتگوى صلح باز كنيد؟

- پرهيزكارى نيست كه تنها خدا را بياد آرد؟ در جمع شما مسلمانى يافت نشود؟

- بيائيد تا يار همدگر باشيم، باشد كه خداى عزيز دين مارا يارى دهد.

- با عزمى راسخ سوى دشمن تاخت آريم، بلاد آنان پى سپر سم ستور سازيم.

قسمتى از اشعار ملك‏ صالح در ضمن شرح حال فقيه عماره يمنى‏ خواهد آمد، و تا انجا كه من واقف شده ام، بيش از هزار و چهار صد بيت از اشعار او در باره خاندان رسول است، چه در زمينه مدح و ستايش، و يا درسوك و ماتم، كه تمام آنرا سرورمان،علامه، سيد احمد عطار، در كتابش " رائق " ثبت كرده، و گويا چيزى كه معتنابه باشد، از او فوت نشده است.

شرح حال ملك صالح در بسيارى از كتابهاى تاريخى و فرهنگ رجال مضبوط است از جمله:

وفيات الاعيان 259/1

كامل ابن اثير 103/11

خطط مقريزى 81/4

تاريخ ابن كثير 243/12

روض المناظر، ابن شحنه

تاريخ ابو الفداء40/3

مرآه الجنان 310/3

انوار الربيع312


صفحه 209

تحفه الاحباب سخاوى 176

شذرات الذهب 177/4

نسمه السحر ج 2

خواص عصر فاطمى 234

دائره فريد وجدى 771/5

اعلام زركلى 449/2

تاريخ مصر، جديد جرجى زيدان 298/1

شهداء الفضيله 57.

ملك عادل:

از ملك صالح فرزند ستوده كردارى بنام رزيك بن طلايع، ملقب به " ملك ناصر " " عادل " بجا ماند كه پس از پدر بزرگوارش، مدت شانزده ماه و چند روز، پست وزارت را عهده دار بود، پدرش سفارش كرده بود كه در اوضاع وزراتخانه خصوصا نسبت به منصب " شاور " تبديل و تغييرى ندهد، چون از عصيان و شورش آنان، در امان نخواهد بود.

اتفاقا حدس او صحيح و بجا بود، زيرا دوستان و نزديكان ملك عادل، چنين راى زدند كه اگر " شاور " را معزول ندارد و ديگرى از دوستان و نزديكان خود را در پست او منصوب نكند، شاور،سر بعصيان و شورش بر خواهد كشيد.

عادل، حكم عزل او را صادر كرده و ارسال داشت، و او سپاهى انبوه بر انگيخت و بسوى قاهره تاخت آورد، و روز يكشنبه، بيست و دوم محرم سال 558 وارد قاهره شد، و ملك عادل با نزديكان خود شب بيستم محرم، بناچار از قاهره گريختند، اما بالاخره گرفتار و مقتول گشت، و شاور بر بلادمصر مسلط گشت.

ملك عادل را در كنار مزار پدرش ملك صالح بخام سپردند، همراه جماعتى ديگر.

فقيه،عماره يمنى در كتابش " نكت عصريه " ص 53، بشرح حال عادل پرداخته و در ص 66 گويد:

به سالن پنهانى وزارتخانه‏قاهره وارد گشتم، طى بن شاور، ضرغام، با جماعتى از امراء: مانند، عز الزمان، مرتفع الظهير، مجتمع بودندو سر بريده " رزيك بن صالح " در ميان‏طشت برابرشان بود.

بمجرديكه چشمم بر سر بريده افتاد، صورت خود با آستين پوشيدم و به قهقرا


صفحه 210

بازگشتم، نتوانستم ديده بديدار آن سر بدوزم، و از عجايب روزگار كه هيچيك از حضار آن مجلس كه سر بريده رزيك را در برابر نهاده بودند، با مرگ طبيعى‏نمرد، بلكه مقتول شد، و سر از پيكرش جدا گشت.

طى بن شاور، دستور داد مرا به مجلس باز گرداندند، من گفتم: بخدا سوگند كه وارد مجلس نشوم، جز موقعى كه سر رزيك را از ميان مجلس برگيرند، طشت را برداشتند.

ضرغام بمن گفت: چرا باز پس رفتى؟ گفتم: ديروز صاحب اين سر فرمانرواى ما و سلطان وقت بود، و جميعا در چمنزار نعمت او مى خراميديم، چگونه اينك بسر بريده او بنگريم؟ پاسخ دادكه اگر رزيك بر فرمانده سپاه دست مى يافت، همه را از دم تيغ مى گذرانيد، من گفتم: از عزت و شوكت را چه ارج است كه سرانجام آدمى از تخت به طشت كشد؟ خارج شدم و گفتم:

اعزز على ابا شجاع ان ارى ذاك الجبين مضرجا بدمائه

ما قلبته سوى رجال قلبوا ايديهم من قبل فى نعمائه

ناگوار است كه پيشانى ترا آلوده بخون در ميان طشت بنگرم.

- اين حال ناگوار با دستهاى كسانى انجام گرفت كه سوى نعمتها و عطاى تو دراز بود.

فقيه، عماره يمنى، اشعار فراوانى در ستايش ملك عادل رزيك بن طلايع سروده كه در كتاب " نكت عصريه " و هم در ديوان شعرش ثبت نموده. از اين جمله قصيده اى كه مطلع آن چنين است:

جاور بمجدك انجم الجوزاء و ازدد علوا فوق كل علاء

- با مجد و كرامت كنار اختران جوزا، خيمه و خرگاه بپا كن و بر همه بلنديها بر شو.

و قصيده ديگرى با اين مطلع:

تبسم فى ليل الشباب مشيب فاصبح بردا لهم و هو قشيب

قصيده سوم با اين سر آغاز:

دانت لامرك طاعه الاقدار و تواضعت لك عزه الاقدار


صفحه 211

قصيده چهارم و سر آغازش:

فى مثل مدحك شرح القول مختصر و فى طوال القوافى عنده قصر

و سر آغاز پنجمين قصيده:

لما اراد مدامه الاحداق دبت حميا نشوه الاخلاق

و مطلع ششمين سروده:

لكل مقام فى علاك مقال يصدقه بالجود منك فعال

و هفتمين قصيده:

فقت الملوك مهابه و جلالا و طرائفا و خلائقا و خلالا

و هشتمين آنها:

لك ان‏تقول اذا اردت و تغفلا و لمن سعى فى ذا المدى ان يخجلا

و نهمين قصيده:

لله من يوم اغر محجل فى ظل محترم‏الفناء مبجل

و بالاخره، دهمين قصيده، اينگونه شروع مى شود:

لو لا جفون و مقل مكحوله من الكحل

و لحظات لم تزل ارمى نبالا من ثعل

و برد رضابه الذمن طعم العسل

يظما الى بروده من عل منه و نهل

- اگر آن چشمان جادو، با سياهى توتيا فتان ‏نمى شد.

- مژگان دلدوزش از تيرانداز پارتى سبق نمى برد.

- مرواريد دندانش چون تگرگ آب شده طعم عسل نمى گرفت.

- همگان از شيخ وشاب، تشنه وصال او نبودند.

لما وصلت قاطعا اذا راى جدى هزل

مخالف لو انه اضمرهجرى لوصل

و اغيد منعم يميل كلما اعتدل

يهتز غصن قده لينا اذا ارتج الكفل

غر اذا جمشته اطرق من فرط الخجل


صفحه 212

اريعن مدلل غزيل يابى الغزل

- با اين پيمان شكن، پيمان نمى بستم كه چون سخن بجد گويم، پاسخ بشوخى آرد.

- چنان سر نزاع دارد، كه اگر خواهد راه هجران پويد، با وصل خود مرا بكام رساند.

- باريك اندام، نرم تن كه هر چه قامتش‏راست كند، از پيچ و تاب نكاهد.

- وچون سرين او به جنبش آيد، شمشاد قدش‏بر اهتزاز فزايد.

- چنان فريبا كه اگر با سر انگشت لمس شود، از شدت آزرم سر بزير افكند.

- رعنا، پر ناز وادا، آهووش، گريز پا.

سالته فى قبله من ثغره فما فعل

راضته لى مشموله ترمى النشاط بالكسل

حتى اتانى صاغرا يحدوه سكر و ثمل

امسى بغير شكوه ذاك المصون يبتذل

و بات بين عقده و بين قرطيه جدل

- هواى آن كردم كه از لعل لبش شرابى نوشم، رخصت نيافتم.

- جام شرابى پيمودمش، رام گشت، بر سر نشاط آمد.

- صيد گريز پا خود سوى دام آمد، سر مست و خراب از شراب ناب.

- شبانگاه شكوه نياورد، گوهر گرانبها را تسليم‏ كرد.

- سر خوش آرميد، اما گوشوار گوشش با آويزه گردن در جدال.

و كدت امحو لعسا فى شفتيه بالقبل

فديته من مبسم الثمه فلا امل

كانه انامل لمجد الاسلام الاجل

معروفهن ابدا يضحك فى وجه الامل

- چندان لبانش مكيدم كه سرخى آنرا زدودم.

- جانم فداى آن لب و دندان كه از بوسيدنش ملال نگيرم.

- پندارى سرانگشت " مجدالاسلام " ملك عادل بزرگوار است.


صفحه 213

- كه عطا و نوالش، هماره بر روى آرزوها خندان است.

و با قصيده ديگرى او را ثنا گفته كه سرآغازش چنين است:

ايا اذن الايام ان قلت فاسمعى لنفثه مصدور و انه موجع

وعى كل صوت تسمعين نداءه فلا خير فى‏اذن ينادى فلا تعى

- اى گوش روزگار.لختى بناله اين دردمند زار گوش بسپار.

- بآوازى كه در فضا پيچد، هوش بسپار، كه گوش ناشنوا را ارج و مقدار نباشد.

در اين قصيده است كه گويد:

ملوك رعوا لى حرمه صار نبتها هشيما رعته النائبات و ما رعى

وردت ‏بهم شمس العطايا لوفدهم كما قال قوم ى على و يوشع

- شاهانى كه حريم مرا محترم شناختند، اما گياهش پس سپر حوادث گشت.

- خورشيد عطا و نوالشان، بخاطر ميهمان از پرده افق بازگشت، چونانكه خورشيد سما درباره على و يوشع.

امينى گويد: بيت اخير، در ديوان فقيه عماره، چاپ المان، ص 288 بدين صورت تصحيف شده (كما قال قوم فى على و توسع) وشگفت تر آنكه با حروف مشكل از اعراب هم دريغ نكرده اند، با آنكه شاعر گرانمايه، در اين بيت شعر، به حديث" رد شمس " كه درباره على وصى رسول خدا محمد و يوشع وصى موسى ابن عمران، اتفاق افتاده، نظر دارد، و اين مطلب چنان روشن است كه نيازى به توضيح ندارد.

اما طفيلى هاى خوان ادبيات عرب، تا اين حد از درك معنى، بى نصيب مانده اند كه كلمه " يوشع " را تصحيف كرده " توسع " خوانده و ضبط كرده اند، و خدا كند كه حسن ظن ما بجا باشد، و تعمدى در كار نباشد.


صفحه 214

غديريه ابن عودى نيلى

ح 478 - 558

متى يشتفى من لاعج القلب مغرم و قد لج فى الهجران من ليس يرحم

اذا هم‏ان يسلو ابى عن سلوه فواد بنيران الاسى يتضرم

و يثنيه عن سلوانه لفضيله عهود التصابى و الهوى المتقدم

رمته بلحظ لا يكاد سليمه من الخبل و الوجد المبرح يسلم

اذا ماتلظت فى الحشا منه لوعه طفتها دموع‏من اماقيه تسجم

- عاشق شيدا، كى از سوز درون آرام گيرد، با آنكه دلدارش ‏لجوج و نامهربان است؟

- اگر خواهد با فراموشى خاطر، آبى بر دل بريان پاشد، سوز درون سر به طغيان بر كشد، شعله هاى برانگيزد.

- دانى كه مانع دلدارى خاطر چيست؟ شور جوانى، پيمان عشق و شيدائى.

- از چشم جادويش خدنگى بسويم افكند كه اگر از جنون عشق و شيدائى بر كنار بودم، مجنون و شيدا مى شدم.

- آنگاه كه شور عشق و مستى خرمن هستى را باتش كشد، سيلاب اشك فرو ريزد، شعله دل را خاموش سازد.

مقيم على اسر الهوى و فواده تغور به ايدى الهموم و يتهم

يجن الهوى عن عاذليه تجلدا فيبدى جواه ما يجن و يكتم


صفحه 215

يعلل نفسا بالامانى سقيمه و حسبك من داء يصح و يسقم

پيكرش بزندان عشق اسير و در بند است، دلش با غمى جانكاه در پى جانان به فلات و هامون دوان است.

- اشك رخسار بپالايد تا درد اشتياق از ناصحان مكتوم دارد، اما شعله هاى دل زبانه كشد، رازش بلا ملا سازد.

- ديرى است كه جان دردمندش را با آرزوها سرگرم سازد، اما دردى از اين بالاتركه گاه به شود، گاه سر به طغيان بر فرازد؟

فكم من غصون قد ضممت ثديها الى و افواه بها كنت الثم

اجيل ذراعى‏لاهيا فوق منكب و خصر غدا من ثقله يتظلم

و امتاح راحا من شنيب كانه من الدر و الياقوت فى السلك ينظم

و قد غفلت عنا الليالى و اصبحت عيون العدى عن وصلنا و هى نوم

- بسيار شد كه شمشاد قدى را سوى خود كشيدم، ليموى پستانش فشردم، عناب لبش مكيدم.

- بازيكنان، ساق دستم از شانه اش بر سرين لغزيد، ميان باريكش از اين بار سنگين بشكوه آمد.

- از لب و دندانش كه چون در و ياقوت بهم آزين بسته، شراب لعل چشيدم.

- شبهاى تاريك، ما را بدست فراموشى سپرد، ما در حال وصل، چشم رقيبان در خواب.

فلما علانى الشيب و ابيض عارضى وبان الصبا و اعوج منى المقوم

و اضحى مشيبى للعذار مثلما به و لراسى بالبياض يعمم

و امسيت من وصل الغوانى ‏ممنعا كانى من شيبى لديهن مجرم

بكيت على ما فات منى ندامه كانى خنس فى البكاء او متمم

و اضفيت مدحى للنبى و صنوه و للنفر البيض الذين هم هم

- اينك كه برف پيرى بر سر نشست، غارضم سپيد شد. شورجوانى از سر پريده پشتم دو تا گشت.

- سپيدى مو از سر برخسارم دويد. گردپيرى عمامه بر سرم بست.


صفحه 216

- از وصل لوليان دست آرزو كوتاه ماند،پندارى سپيدى سر جرم است.

- بر گذشته هاى خود ندامت گرفته گريستم، چونان كه مادرى بر عزيز خود گريد.

- ثنا و ستايشم را ويژه رسول همتايش نمودم، و آن اختران تابان كه جز آنان درخش و تابش ندارند:

هم التين و الزيتون آل محمد هم شجر الطوبى لمن يتفهم

- تين و زيتون، خاندان محمد است، و هم درخت طوبى.

- بهشت عدن همانهايند، و هم حوض كوثر، لوح و قلم، سقف مرفوع معظم.

- آنهايند آل عمران، سوره حج و نساء، سوره سبا و ذاريات و هم مريم.

- ونيز - آل طه و يس، سوره هل آتى، نحل و انفال. اگر توانى فهم كرد.

- و هم، آيت كبرى، حقيقت ركن و صفا،حج خانه خدا.

- برستاخيز، كشتى نجات اند، و هم دستاويز استوار كه نگلسد.

- جنب الله، اند در ميان خلق. عين الله، اند در ميان مردم.

- آل الله، اند، با ارج وارجمند، بربلنديها كه بر منهاج و شريعتشان روانيم.

- آخرين هدف، بالاترين مقام. از قرآن واپرس تا خبرت گويد.

- برستاخيز، اگر بر حوض كوثر راه يابى، از زلال آب حيات سيراب گردى.

- اگر شمع وجودشان نبودى، خداى بزرگ نه آسمان و زمين آفريدى و نه حوا و آدم راه زمين گرفتى.

- در زير سايه بان عبا، به مباهله نشستند، دشمن از هراس عذاب لب از سخن بر بست.

- جبريل كه زير عبا جاى گرفت، بر ميكال مباهات و افتخار گرفت.

- در پهنه گيتى كدامين كس همپايه او تواندبود كه سرور ملايم جبرئيل امين خادم او بود.

- كيست كه در فضل و رهبرى همتاى آنان باشد، با آنكه معلم قرآن‏اند.

- پدر، امير مومنان. نيا، پيامبر اكرم هادى مصطفى.


صفحه 217

- دين حنيف اسلام را همراه تقوى پايه گذار بودند، به دستور خدا قيام كردند.

- ابراهيم فرزند رسول،خالويشان، فاطمه دخت محمد مادرشان، جعفر طيار كه در خلد برين بپرواز در آيد، عمويشان.

- بسوى خدا گريزانم از اين قوم كه بر هلاك و دمار آنان متفق گشتند. واى از اين مصيبت. چه گونه همدست شدند.

- از آب زلال دريغ‏كردند، شط فرات مالامال بود. جام‏مرگشان نوشاندند، زهر و شرنگ بود.

- از خاندان مصطفى قصاص كردند، خونيكه على در بدر واحد ريخت.

- برسم جاهليت شوريدند، گويا مسلمان نبودند.

- كشتند و رويهم انباشتند،گويا هيمه بيابان طف بود.

- وحش بيابان حلقه ماتم زد، پرندگان بر فرازشان سايبان برا فراشتند.

- عجبا. با شمشير اسلام بخاك هلاكشان نشاندند، بخاطر ديانت در خون كشيدند.

- خاندان اميه در كربلا قدم پيش ننهاد، مگر با يارى پيشينيان كه راه‏را هموار كردند.

- كجا توانند خون حسين را از دامن خود بشويند، نه اين‏است كه خيل بنى اميه را با دست خود زين و لجام بستند؟

- دانستند كه حق ولايت با حيدر است، منتهى مظلوم و ستمكش بود.

- ستم كردند، حق او را بردند، عقب راندندبا آنكه پيشوا و سرور بود.

- اعتراف‏ كردكه اين بيعت " فلته " و تصادف بود، لذا گفت: هر كه آنرا تجديد كند بايد كشت.

- بدين جهت كار بشورى افكند، ميان شش نفر كه صاحب اختيارش‏ابن - عوف بود.

- هدف اين شورى، توطئه قتل على بود، تنها خدايش نگاهبان بود.

- وگرنه شير بيشه شجاعت كجا و كفتارهاى ترسو. خورشيد رخشان كجا و


صفحه 218

اختران كم سو.

- شگفتا با كدامين سابقه و ارج همتاى او شدند، جز او كسى لايق خلافت بود؟

- منتها، مقدرات، بر وفق مرادشان جارى گشت، اراده خدا درآزمايش استوار و متين است.

- با سر گشتگى و ضلالت خداى را نافرمان شدند و چونان عاد و جرهم بهلاكت رسيدند

- عذرشان به پيشگاه مصطفى جه باشد كه برستاخيز گويد: از چه با على خيانت كرديد؟

- و يا پرسد: از پس من با همتاى من چه گرديد؟ پاسخ معذرت چه داريد؟

- نه اين بود كه از شما تعهد گرفتم؟ از چه به عهد و پيمانش خيانت‏كرديد؟

- فرمان خدا را پشت سر نهاديد، از فرمانش سر بدر برديد، چه بد كرديد.

- خاندان خود را برهبرى شما انتخاب كرديم، در سايه آنان، راه هدايت گرفتيد؟

- نعل وارونه زديد و بر آنان ستم را نديد،نعمت مرا كفران نموديد.

- با سركشى‏و طغيان هماره تبغ كين برافرشتيد، تا بمراد دل رسيديد.

- گويا بيگانگان روم اند كه سپاهتان صليب رادرهم شكند، و پيروز گردد.

- به خونخواهى پدرانتان، فرزندان مرا كشتيد، داغ ننگ و عار بر پيشانى خودنهاديد.

- شما بى پدران، ارث از دخترم دريغ كرديد، اما خلافت را دست‏بدست بارث برديد.

- گفتيد: پيامبر براى فرزندش ارث نمى نهد. با اين تصور، صحيح است كه اجنبى وارث‏او گردد؟

- مگر ارث داود را سليمان نبرد؟ يحيى وارث زكريا نبود؟ از چه‏سيره انبيا را شكستيد؟

- اگر سليمان‏و يحيى ارث پيامبرى بردند، چنانكه در مسئله ارث، فتوا دهيد.


صفحه 219

- از چه زادگان انبيا ارث پدر نبردند، هر كه نبوت را مدعى شد با معجزه و گواه آمد.

- گفتيد: حج تمتع، و ازدواج موقت، حرام است. اين سخن قرآن است يا از پيش خود بهم باقتيد؟

- زناكاران مورد عفو و اغماض اند، آنكه ازدواج موقت كند، سنگسار و مقتول.

- نه آيه قرآن است كه فرمود: " فما استمتعتم به منهن فاتوهن اجورهن ".

(بعد از كاميابى‏از آنان پاداششان بپردازيد).

- آيه ‏ديگر نازل شد كه حكم آن نسخ كرد؟ ياشما خود حكم آن را نسخ كرديد؟

- گفتيم: پيامبران دگر، وصى خود را معرفى كردند، پذيرفتار شديد، اما وصى مرا نافرمان شديد.

- كردار شما با سيره من ناموافق، فرمان من با فرمان شما مخالف.

- گفتيد: رسول خدا بى وصيت در گذشت. وصيت كرد، اما شما نپذيرفتيد.

- نه او فرمود:" هر كه بهنگام مرگ، بى وصيت ماند، بائين جاهليت مرده باشد؟ رسول بائين‏جاهليت نمرد، بلكه شما به دوره جاهليت بازگشتيد.

- فرمود: پيشوائى‏بر شما امير كردم كه راهبر شما باشد، اما كبر و سيه كارى پيشه كرديد.

- بارها گفتم و گفتم، او را بر همه امير و مقدم شناختم. و شما خود گواه‏و شاهد بوديد.

- گفتيم: منزلت على منزلت هارون است در خلافت. از چه او را عقب رانديد.

- چونان كه قوم ثمود، در برابر صالح به شقاوت برخاست، راه شقاوت گرفتيد، هر كس در گرو اعمال ناهنجار است.

- فريفته زيور دنيا گشتيد، عقل خود ازكف نهاديد، فريب خوردگان روزى انگشت‏ ندامت بدندان گيرند.


صفحه 220

- نفرين بر آن گروه كه در عداوت حير هماهنگ و همگام شدند، بد كردند و تبه كار آمدند.

- بر " يعسوب دين " ستم رانده حق او پامال كردند، پاك مرد آزاده خشم خود فرو خورد.

- بروز" غدير " رسول حق نص ولايت قرائت كرد، همگان را خطاب فرمود.

- گفت: از جانب حق پيام دارم كه فرمانش ابلاغ كنم. اينك زبان برگشايم:

- على، كارگزار امر خلافت است، راه او گيريد كه پيشواى شما همو خواهد بود.

- گفتند: به پيشوائى و حكومتش رضامنديم، سرور و مطاع همو است.

- آنروز، راه رشد و صلاح را شناختند،فرداى آن براه كورى شتافتند.

- مصطفى در گذشت. آن يك گفت: على‏بر ما سرور و سالار باشد؟ نه. به لات و عزى سوگند.

- جمعى با على در نزاع شدند، كه نه سابقه اى داشتند،نه در گروه مسلمانان مقتدا و سرور بودند.

- بر خوان خلافت خيمه زدند، تا هر چه زودتر نوبت خود دريابند.

- حدود و سياست بناحق جارى، فتواى ناروا راندند.

- اين يك سخن آن يك زير پا نهد، آن يك فرمان اين يك نقض‏كند.

- گويند: اختلاف امت خود رحمت‏است از اين رو يكى حرام كند ديگرى حلال خواند.

- عجبا پروردگار بشر يكتا نباشد؟ يا دين او كامل نبود كه‏با دست اينان راه كمال گيرد؟

- خدا را شرع نبى ناپسند آمد، و اينان شرع‏بهترى پايه نهادند؟

- يا نه. مصطفى، فرمان حق بتمامى نگفت، برخى گفت وبرخى نهفت؟

- شايد: اينان انبياء پسين بودند كه چون رسول خدا درگذشت، نوبت رسالت آنان گشت.

- گويا: احكام نبى از راه حق بدر بود، اينان‏حق را به نصاب آن باز


صفحه 221

رساندند.

عجبا مگر نه قرآن‏گفت: " اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا "؟ دين شما را كامل كردم، نعمت هدايت را تمام كردم، رضا و تسليم را به عنوان دين پذيرفتم.

- و فرمود: خدا را اطاعت كنيد، وهم رسول خدا را و هر كه از رسول او منشور ولايت دارد، تا رستگار شويد.

- از چه حلال خدا را حرام شمردند، وحرام خدا را حلال و روا دانستند؟

- تصور كرديد كه خداى قرآن خطا كرد؟ يا رسول او؟ يا جبرئيل امين.

- رسول حق در نگذشت، جز آنكه خدا دين او كامل كرد. امر خلافت بر امت مبهم‏نماند.

- منتها كينه ها آشكار شد، جور و ستم حاكم گشت.

- نالايق مقدم شد، لايق رانده شد. خطيب دم دربست، نادان بر منبر رسول بر شد.

- بى سبب على را عقب راندند، جز تجاوز و سيه كارى انگيزه نبود.

- آنچه محمد گفت، درهم شكستند، اما دين حق شكست ‏نپذيرد.

- كاشا كه دين خداشكست گيرد، دينى كه اركانش با تيغ على رفيع گردد.

- بر آل محمد ستم راندند، كيفرشان برستاخيز عذاب دوزخ‏ باشد.

- اگر رياست دنيا را غصب كردند، عزت آخرت بر دوام است.

- كدام مصيبت در پهنه زندگى ناگوار است‏كه در حوزه دين ناگوار نباشد.

- اولى ‏بنام اجماع بر كرسى نشست، منشور خلافت بنام دومى صادر كرد.

- باول گفت: استعفايم بپذيريد كه از شما بهتر نباشم، باخر گفت: عمر را پس خود بر شما مى گمارم.

و اثبتها فى حوزه بعد موته صهاكيه خشناء للخصم‏تكلم.

- قلاده خلافت بر گردن كسى بست كه از خشونت و تندى مى زد و مى شكست.

- دومى گفت: اگر مولاى حذيفه‏ مى بود، بلا تامل بر سر همه امير مى‏بود.


صفحه 222

- بارى، سومين با شوراى ششس نفر بخلافت نشست، تيغ تيزبر سر على آهيخت تا بدو پيوست.

- آخر آئين خلافت بر شورى بود؟ يا بر اجماع؟ يا نص بر خلافت؟ بيائيد تا بر اسلام بگرييم و بناليم.

- آنكه از جانب حق بخلافت منصوص شد، بر كنار ماند. در گوشه اى بتلاوت قرآن روز برد.

- اگر شمع وجودش را به سرورى مى پذيرفتند، براه راستشان‏رهبرى مى فرمود.

- اوست دانشمند ربانى كه بيمانند است، اوست دلاور سلحشور، شير بيشه شجاعت.

- هماره در " بدر " و " احد " و " خيبر " صف شكن بود، بينى دشمنان بريد.

- تاخت‏ برد و با شمشير بر فرقشان كوبيد، خواه نا خواه سر تسليم فرود آوردند.

- بظاهر ره اسلام گرفتند، كفر باطن برقرار، باشد كه جان خود برهانند.

- گفتند: على راه جور گرفت، فراوان از او شكايت بردند.

- گفتند: خون مسلمين ريخت، در ميان آنان تبهكار و ناتبهكار فراوان بود.

- گفتم: لختى مهلت آريد، خدايتان رهبرى نكناد. وصى رسول كجا ستمكار باشد.

- خون مسلمين ريخت؟ بحق سوگند كه در آن گروه يك نفر مسلمان نبود.

- على خون " ناكثين " ريخت كه بيعت او شكستند، از متجاوزين انتقام گرفت.

- مگر نه رسول فرمود: على مهين داور شماست؟ اين حديث را همه مخالفين ايراد كردند.

- اگر در قضاوت " ناكثين " بر خطا بود، رسول حق چگونه قضاوت او تصويب نمود.

- كاش حاضر بودمى و در ركابش‏خون " ناكثين " ريختمى.

- برستاخيز، با پنجه خون آلود، به پيشگاه خدا رفتمى. و معلوم شدى


صفحه 223

پشيمان و نادم كيست؟

- كجا مانند على توان يافت كه در پهنه نبرد، پيشتاز و مردافكن بود.

- كجا مانند على توان يافت كه از وفور دانش صلاى " سلونى "بر زد:

- ايها الناس در سينه دانشى وافر دارم كه ازمصطفى به ارث بردم.

- از راه آسمانها بپرسيد كه آسمانها را بهتر از زمين شناسايم.

- اگر حجاب از چهره غيب برگشايند، بر دانش و يقينم‏ نفزايند.

- آيات فضل و دانشش چه فراوان. كرامت ويژه اش، نه قابل كتمان.

- هر آنكه پرونده اعمال خود با كار نيك بندد، من با مهر و ولاى او بندم.

- بار خدايا. بال محمدت سوگند: اختران هدايت در تاريكى جهالت.

- به " مهدى موعود " از خاندان احمد. و نياكان فرزانه اش هادى و رهبر.

- بر اين چاكر جان نثارشان " عودى " رحمت آر. ببخش و بيامرز.

- از گناهانش بخوبى در گذر، آن روز كه دروزخ شعله بر كشد.

- با مهر و عطوفت بر او منت گزار، منت‏تو خود كرامت است.

- اگر بزهكاريم عظيم است، مغفرت و آمرزشت از آن عظيم تر.

- اگر چكامه ام با ياد معشوق آغاز گشت، اينك با ثناى ستارگان روشن ختم شد.

چكامه ديگرى دارد كه حديث غدير را ياد كرده و آنرا نص بر امامت و خلافت‏على من داند، قصيده، 57 بيت است، چنين شروع مى شود:

بفنا الغرى و فى عراض العلقم تمحى الذنوبى عن المسيى‏ء المجرم

- در بارگاه " غرى " و ناحيه " علقمى " گناه تبهكاران و بزهكاران پاك شود.

- آنجا مزار وصى است، و اينجا تربت حسين، لختى درنگ‏ كن و سلام بر گو.

- حسين در كنار فرات با لب تشنه شهيد شد، پدرش در كوفه محاسن با خون خضاب كرد.

- قافله سالار حج كه صلاى سفر زند، پرهيزكار مسلمان جانب اين دو مزار پويد.


صفحه 224

- آهنگ مزارشان كن و درود و صلوات خود بر آنان و ساير پيشوايان تقديم كن.

- زادگان رسول مختار، يادگار سوره طه و قاف، و هم‏سوره ضحى و تبارك، آيات محكم قرآن.

يادگار " بطح ". ميقات مسلخ، صفا و مروه، كعبه و اركان، زمزم گوارا.

- از آتش دوزخ با مهر شما نجات يابيم، نه شما بهترين فرزندان آدميد؟

- چراغ تاريكيها، هر كه خواهد راه يابد، دوستاويز استوار و متين كه نگسلد.

- مهر كيش شما آهنگ خدمت كرد، بدين اميد در سختيها يار او باشيد.

- بفرداى رستاخيز كه شعله هاى دوزخ سوى عاصيان‏سر كشد، در پناه شما رستگار گردد.

- در گيتى كدامين كس همپايه شما باشدكه دانش قرآن و علم لدنى داريد.

- روح القدس در خدمت شما و جد شما بود، اين شرافت مخصوص و ويژه شما بود

- اى زادگان احمد مختار، پدرتان على هم از خاندان نبوت بود.

- رسول حق از ميان همگانش ببرادرى برگزيد، منشور خلافت بدو سپرد، اما مظلوم و محروم ماند.

- فرمان پيشوائى بروز "غدير " صادر كرد، بينى دشمنان بر خاك كشيد.

- دعاى خير، نثار دوستان‏و يارانش كرد، خدا را شاهد و ناظر گرفت.

- رسول حق بجانان شتافت، دشمنان او چون مگس گرد شيرينى طواف گرفتند.

- پيمان خلافت را شكستند، از اين رو كه دلها با زبان همراه نبود.

- جام خلافت، دست بدست چرخيد، گويا شرابى است كه بر تشنه كامان سبيل بود.

شرح زندگاني شاعر

- ربيب، ابو المعالى، سالم بن على بن سلمان بن على، معروف به ابن عودى متخلص به" عودى " تغلبى، نيلى، منسوب به نيل فرات كه در همانجا


صفحه 225

بسال478 ديده بر جهان گشود.

- مبسوط ترين شرح حالى كه براى ابو المعالى تحرير شده، شرحى است كه مجله " غرى " نجف در شماره 22 و 23 سال هفتم، بقلم دكتر مصطفى جواد بغداد، بحاثه نقاد، منتشر ساخته است، اينك متن آن از نظر خوانندگان مى گذرد: ابو المعالى از سرايندگانى است ‏كه سروده هايش مشهور، اما شرح زندگى‏او بحد كافى در اختيار تاريخ باقى نمانده است، اخترى است از اختران آسمان ادب، كه تابش و پرتو آن مشهوداست، و حقيقت آن براى ما مجهول.

درروزگارى مى زيست كه عماد الدين اصفهانى شرح حال شعراء معاصر را جمع آورى مى كرد، لذا در ذيل نام او گويد: شاب شبت له نار الذكاء، و شاب لنظمه صرف الصهباء من الماء، و در من فيه شوبوب الفصاحه، يسقى من ينشده شعره راح الراحه:

جوانى است كه هوش و ذكاوتش بسان شعله آتش، سروده هايش چون شراب ناب، با مزاجى از زلال آب حيات، هر گاه دهان به شعر و غزل گشايد، از فصاحت و بلاغت در و گهر بريزد، همگان را از نشئه شراب گيرى ادب، مست و مدهوش سازد.

بسال 550، وارد شهر " واسط " گشتم،گفتند: ابو المعالى در اين شهر مهمان است بدين اميد كه از فرماندار شهر، عنايتى بيند، روزى براى خواندن قصيده بحضور " فاتنا " كه از جانب خليفه ناظر بود، حاضر شده، اما ديگرى بر او سبقت گرفته و بر كرسى‏قرائت بالا رفته است، ابو المعالى از قرائت قصيده منصرف و از جائزه وصله چشم مى پوشد و عزم رحيل كرده به‏شهر نيل، وطن مالوف خود باز مى گردد.

در سال 554 در هماميه با او ملاقات‏كردم و...

كلام عماد كاتب كه او را بعنوان جوانى چنين و چنان مى ستايد،اشاره باين است كه ابو المعالى نه چون ساير جوانان است، بل نادره اى است در سنين جوانى. و با اينكه قصيده خود را تحرير كرده تا در حضور " فاتنا " بخواند وصله اى


صفحه 226

دريافت كند، در اثر مناعت طبع و اعتماد به نفس، از حضور مجدد، خود دارى نموده است، و يك چنين شاعرى قهرا محروم و نامراد خواهد ماند.

از سروره هاى او كه قطب الدين ابو يعلى، محمد بن على بن حمزه علوى‏اقساسى، ياد كرده، غزلى است كه در وصف معشوقه اى ميان سال گفته:

ابى القلب الا ام فضل و ان غدت تعد من النف الاخير لداتها

لقد زادها عندى المشيب ملاحه و ان رغم الواشى و ساء عداتها

- بى عشق " ام فضل " دلم آرام و قرار نگيرد، گرچه اينك عهد جوانى را پشت سر نهاده.

- طره خاكسترينش در چشمم من، بر ملاحت و ظرافت افزوده، گرچه دشمنان و سخن چينان را خوش نيايد.

- با آنكه روزگار از خرمى و طراوتش كاسته. شعله عشقش در درون سينه پا برجاست.

گذشت روزگار از لطف او نكاست، جز اينكه كمالش بر فزود، بدان حد كه زبان شعر از وصف و ستايش او عاجز نمود.

سبتنى بفرع فاحم و بمقله لها لحظات ما تفك عناتها

و ثغر زهت فيه ثنايا كانها حصى برد تشفى الصدى رشفاتها

- با زلف سياه و چشمان‏جادو اسيرم كرد، نگاهى پر از مهر و تمنا.

- دندان چون در رخشان، در اين ميان " ثنايا " چون مرواريد غلتان، شهد لبانش شفاى دردمندان.

- پس از هجران و جدائى، زيارتش كردم،سلام راندم، التفاتى مهر آميز ديدم.

- جمال و كمالش بر قرار ديدم، نشاط و شورى بر سر آوردم. و قاضى عبد المنعم واسطى، اين قطعه را از ابو المعالى ياد مى كند:

هم اقعدونى فى الهوى و اقاموا و ابلواجفونى بالسهاد و ناموا

- مرا در سوز عشق نشاندند و خود برخاستند، خواب ناز از چشمانم ربودند و خود آرميدند.


صفحه 227

- هدف تير ملامتم ساختند ورفتند، اينك زبان نكوهشگران باز و دراز است.

- اگر در عشق و شيدائى راه‏انصاف مى گرفتند، از سوز درون سهم وافرى داشتند.

و لكنهم لما استدر لنا الهوى كرمت بحفظى للوداد و لاموا

و لما تنادوا للرحيل و قوضت لبينهم بالابرقين خيام

رميت بطرفى نحوهم متاملا و فى القلب منى لوعه و ضرام

وعدت و بى مما اجن صبابه لها بين اثناء الضلوع كلام

اذا هاج بى وجد و شوق كانما تضمر اعشار الفواد سهام

- از آن پس كه پيوند عشق شكوفا شد، بكرامت راه وفاترك نگفتم، بلئامت راه دعا گرفتند.

- و چون بانگ رحيل بركشيدند و از شنگلاخ " ابرق " خيمه و خرگاه بر كندند.

- با حسرت و ملالت سويشان نگريستم، آتش اشتياق در دل شعله و ربود.

- بازگشتم و عشق خود نهان كردم، تار و پودم در سوز و گذاز بود.

- شور اشتياق است، هر گاه بر آشوبد، پندارم هزاران تير جانشكافم بر دل مى رود.

و لائمه فى الحب قلت لها: اقصرى فمثلى لا يسلى هواه ملام

ءاسلو الهوى بعد المشيب و لم يزل يصاحبنى مذ كنت و هو غلام

و لما جزعنا الرمل رمل عنيزه و ناحت باعلى الدوحتين حمام

صبوت اشتياقا ثم‏قلت لصاحبى الا انما نوح الحمام حمام

- ناصحم در مهر و وفا بملامت گرفت، گفتمش: بس كن. شور عشق، باپند و نصيحت فراموشى نگيرد.

- اينك كه در آستانه پيريم، چسان رمز عشق را از خاطر برم، با آنكه از جوانيم همدم و همراز است.

- در ريگزار " عنيزه " صبر و قرار از كف بنهادم، قمرى بر سر شاخ، همناله و همنوا آمد.


صفحه 228

- از سوز درون بر آشفتم و گفتم: نواى قمرى جز نواى مرگ و ماتم نباشد.

تجهز لبين او تسل عن الهوى فما لك من ليلى الغداه لمام

و كيف يرجى النول عند بخيله تروم الثريا و هى ليس ترام

مهفهفه الاطراف، اما جبينها فصبح، و اما فرعها فظلام

فيا ليت لى منها بلوغا الى المنى حلالا فان لم يقض لى فحرام

با درد فراق خو كن وگرنه عشق و شيدائى را فراموش كن، دگرت از جانب ليلى التفاتى نيست.

- از عشق بخيلان‏طرفى نبندى. بر " ثريا " دست يابى،بر وصال او دست نيابى.

- نازك بدن،باريك اندام، رخساره صبح روشن، گيسو شب تار.

- كاش بحلالى، كام و آرزو دريافتمى، ورنه بحرامى، هر چه‏بادا باد.

اين مضامين بكر وشيرين و معانى نمكين كه " ابو المعالى " از خود بيادگار نهاده، قصيده اى است كه در ميان شعرا آشنا ومعروف است، اسلوب آن عربى خالص، تارو پودش از ديباى رومى برتر است، صفدى چند بيت اين قصيده را همراه برخى قطعات، ذيل نام ابن العودى ثبت كرده و گويد: " شعر او در حد وسط است ".

در اين قضاوت و داورى از حيث‏معانى و مضامين، آثار كينه و زور گوئى وجود ندارد، اما بايد گفت از حيث تعبير عبارات و تاليف مبانى شعرش‏در حد اعلاى سخن است، زيرا نظر اديبان عرب قيل از معانى و مضامين، بسوى مبناى استوار و عبارت متين معطوف است، چرا كه لغت عرب آواى خاصى دارد، و در موسيقى و آهنگ، حسن تعبير و انسجام عبارت را سهمى بسزا است.

البته نمى گويم، در لغت عرب، هر گونه شعرى كه داراى حسن تاليف و انسجام است، در حد اعلاى ادب قرار دارد، زيرا استوارى معنى وارج مضامين پايه و اساس سخن است، ولى مى توانم بگويم: شعر ابن عودى اگر از حيث ظرافت معانى در حدود وسط باشد، حسن تاليف، شعر او را بسر حداعلاى سخن ارتقا مى دهد.


صفحه 229

ابن عودى، در زمينه شعر مذهبى كه سيد حميرى، ابن حماد، عونى، ناشى صغير، ابن علويه اصفهانى، وراق قمى، سروده هاى فراوانى از خودبيادگار نهاده اند، سروده هائى داشته‏كه اينك در دست نيست.

موقعى كه ابن شهر آشوب (اواسط قرن ششم) وارد عراق شد، سروده هاى مذهبى ابن عودى را آويزه گوش علاقمندان يافت كه هر جا با شور و نوا انشاد مى شد، براى استماع آن مجتمع بودند، از اين رو در كتابش " مناقب آل ابى طالب " قسمتى از سروده هاى او را درج نموده است.

بعد از اينكه، ابن شهر آشوب،عراق را به سوى شام ترك مى گويد. دربغداد فتنه هاى مذهبى فراوان رخ مى دهد، و حنبلى ها، طبق سيره و روشى كه در برابر دشمنان داشتند، شورشى بپا كرده كتابخانه ها را با هر چه كتاب و ديوان مذهبى يافته اند، به آ تش مى كشند، در نتيجه ادبيات شيعى، سره و ناسره، هر چه بود و نبود، طعمه حريق مى شود، از جمله سروده هاى ابن‏عودى.

- و گويا، اشعار مذهبى ابن عودى است كه محب الدين محمد، معروف به ابن نجار بغدادى را بر آن داشته كه در شرح حال او بگويد: رافضى خبيثى بوده كه صحابه رسول را هجومى گفته است.

از سروده هاى ابن عودى قطعه ذيل است كه در واسط سروده است:

يورقنى فى واسط كل ليله و ساوس هم من نوى و فراق

فيا للهوى هل راحم لمتيم يعل بكاس للفراق دهاق؟

خليلى هل ما فات يرجى و هل لنا على‏الناى من بعد الفراق تلاق؟

فان كنت ابدى سلوه عن هواكم فان صباباتى بكم لبواق

- چندى است كه درواسط مقام دارم و شبانگاهم اندوه فراق و جدائى، خواب ناز از سر مى ربايد.

- اى شوريدگان خدا را. كسى هست بر اين عاشق دلباخته رحمت آرد، كه جام فراق را مالامال سر كشيده.


صفحه 230

- اى دوستان شود كه دوران وصل باز آيد؟ شود كه بعد از فراق و جدائى روى نگارم باز بينم؟

- گرچه بظاهر، شكيب و آرام گرفتم، اما شورو اشتياقم در دل نهان است.

الا يا حمامات على نهر سالم سلمت و وقاك التفرق واق

تعالين نبدى النوح كل بشجوه فان اكتتام الوجد غير مطاق

على ان وجدى غير وجدك فى الهوى فدمعى مهراق و دمعك راقى

و ما كنت ادرى بعد ما كان بيننا من الوصل انى للفراق ملاق

فها انت قد هيجت لى حرق الجوى و ابديت مكنون الهوى لوفاقى

و اسهرتنى بالنوح حتى كانما سقاك بكاسات التفرق ساقى

فلا تحسبنى انى نزعت عن الهوى و كيف نزوعى عنه‏بعد وفاقى

و لكننى اخفيت ما بى من الجوى لكى لا يرى الواشون ما انا لاق

- الا. اى قمريان وادى" سالم " بسلامت مانيد، خدايتان از شر هجران و جدائى نگهبان باد.

- بيائيد همنوا و همناله گرديم، و هر يك بر دزد خود بگرييم، نهان كردن سوز دل در توان ما نيست.

- با آنكه سوز و گداز عشقم با تو يكسان نباشد، اشك من بر رخسار مى رود اشك تو پيدا نيست.

- نپنداشتمى كه بعد از دوران وصلم، با روزگار فراقى چنين پر ملال‏روبرو خواهم گشت.

- اينك با ناله جانسوزت داغ دلم تازه كردى، پرده از راز درونم بركشيدى.

- با نواى زارى، خواب از چشمم ربودى، پندارم ساقى هجران جامى چند بكارت كرد.

- من از عشق و شيدائى دست نشستم. چسان‏از عشق و دلباختگى دست شويم كه اينك يار و همنوا دارم.

- از آن، سوز دل‏پنهان كردم كه حال زارم بر شماتتگران‏بر ملا نگردد.

شريف، قطب الدين، ابو يعلى، محمد بن على بن حمزه گويد: ربيب،


صفحه 231

ابو المعالى، سالم ابن العودى در كلبه من، اول صفر سال 550 چنين سرود:

ما حبست الكتاب عنك لهجر لا. و لا كان ذاكم عن تجافى

غير ان الزمان يحدث للمرء امورا تنسيه كل مصافى

شيم‏ مرت الليالى عليها و الليالى قليله‏الانصاف

- نه از سر هجران و جدائى ازنامه اى دريغ كردم. ابدا. و نه از جفا و سهل انگارى.

- روزگار است كه بر سر آدمى مى چمد و دوست وفا كيش را از ياد مى برد.

- آئين وفاست، گذشت‏روزگار بر آن پرده كشيده. اى روزگار. اين چه بى انصافى است.

اين ابيات، بسيار حكيمانه است‏و از صميم قلبى پاك و انسان دوست تراويده است.

حسن بن هبه الله تغلبى، معروف به ابن مصرى دمشقى گويد: ابو المعالى سالم بن على عودى از اشعار خودش قطعه ذيل را برايم سرود:

دع الدنيا لمن امسى بخيلا و قاطع من تراه لها وصولا

- نعمت دنيا را ارزانى بخيلان دان، هر آنكه با دنياسر وصل دارد، راه آشتى با او مجوى.

- بر گذشت ايام، اعتماد مكن، كه هيچ بزرگى، بروزگار نماند.

- فريب خوردگان دنيا فروان اند، چه امتها كه بر باد فنا نرفت.

- روزگارت گر چه طولانى شود، جز اندكى بهره مند وكامياب نخواهى بود.

- واى بر زاده آدم، از روز رستاخيز كه عزيزان، خوار و ذليل گردند.

و همو گويد: ابو المعالى از اشعار خودش، قطعه ذيل را هم چنين انشاد كرد:

ء اخى انك ميت فدع التعلل بالتمادى

لا تركنن الى الحياه فان عزك فى نفاد

ازف الرحيل فلا تكن ممن يسير بغير زاد

يا غافلا و الموت يقدح فى نسه بلا زناد لابد يوما للنبات اذا تكامل من حصاد


صفحه 232

- اى جان برادر. خواهى نخواهى باستقبال مرگ مى شتابى، آرزوى دور و دراز وا نه.

- بزندگى دل مبند كه عزت و دولت رو بزوال است.

- سفر نزديك شد، مبادا زاد و توشه ات فراموش گردد.

- بخواب‏غفلت غنوده اى و ندانى غول مرگ، سالهاى عمرت خوشه خوشه بر سر آتش مى نهد.

- آرى. هر گياه كه حد كمال سپارد، با داس دهقان از پا در آيد. و همو سروده است:

لا اقتضيك على السماح فانه لك عاده لكننى انا مذكر

ان السحاب اذا تمسك بالندى رغبوا اليه بالدعاء فيمطر

- از آن دست نياز دراز كردم كه يادآورخاطرت گردم، نه بر جود و سخايت برگمارم.

- ابر آسمان كه از ريزش باران امساك ورزد، دست دعا بسويش بركشند كه باران بارد.

و همو سروده است:

سيدى عد الى الوصال فقد شفنى الضنا

و ترفق بعاشق ماله عنك من غنى

ان تكن تطلب الصواب بوصل فها انا

او ترد بالنوى دنو حمامى فقد دنا

- اى سر و نازم يكره جانب وصال گير كه از هجرت گداختم.

- با عاشق زارت مدارا كن، دواى دردش توباشى.

- اگر از ره احسان خواهان وصلى، اينك حاضرم.

- اگر با هجرانت‏خواهان هلاكم باشى، بنگر كه در حال احتضارم.

و همو روده است:

يا عاتبين على عان يحبكم لا تجمعوابين عتب فى الهوى و عنا

ان كان صدكم عنى حدوث غنى فما لنا عنكم حتى الممات غنى


صفحه 233

- از چه بر اسير عشقت نكوهش آرى، بعد از هجران و عذاب، نكوهش و سر زنش جفا باشد.

- اگر دل بمهر ديگرى بستى از اينرو از ما گسستى، تا روز واپسين پيوند مهرت ‏نگسليم.

و از سروده هاى شاعر است:

يقولون لو داويت قلبك لارعوى بسلوانه عن حب ليلى و عن جمل

و هيهات‏ يبرى بالتمائم و الرقى سليم الثنايا الغر و الحدث النجل

- گويندم: دل را مداوا كن باشد كه از مهر " ليلى " و " رعنا " خاطرات بيارامد.

- هيهات. كشته چشمان جادو و مرواريددندان، از دعا و افسون، كى شفا يابد.

تاريخ وفات ابن عودى، معلومم نگشت، البته سال ولادتش 478 هجرى است، عماد الدين اصفهانى هم در سال 554 نزديك واسط (هماميه)او را ملاقات كرده است، با در دست داشتن اين دو تاريخ، نميتوان تصور كرد كه بعد از تاريخ 554 فراوان زيست‏كرده، و يا عمرش از سال 558 تجاوز كرده باشد، زيرا با اين احتمال، ساليان عمرش به هشتاد ميرسد، و اين جزء نوادر است، خصوصا در اين شهر و ديارى كه شاعر ما ابو المعالى مى زيسته.

(نشريه مجله نجف پايان پذيرفت).


صفحه 234

غديريه قاضى جليس

در گذشته 561

دعاه لو شك البين داع فاسمعا و اودع جسمى سقمه حين ودعا

و لم يبق فى قلبى لصبرى موضعا و قد سار طوع الناى و البعد موضعا

اجن اذا ما الليل جن كابه و ابدى اذا ما الصبح‏ ازمع ادمعا

و ما انقدت طوعا للهوى قبل هذه و قد كنت الوى عنه لينا و اخدعا

- فرياد در رحيل بر آمد بشتابيد. در علم گفت و رفت، درد و بلايش بجانم ماند.

- دل تنگم را ذره‏اى جاى صبر و تحمل نبود، از اين رو همراه كاروان با سر و جان رفت.

- اينك با عم و اندوه بتاريكى شب پناه برم، صبحگاهان كه نقاب از رخ بر كشد، اشك نهانم بر ملا سازم.

- پيش از اين، اين چنين، اسير عشق نمى گشتم: گاهى رخ برمى تافتم، گاهى راه فريب مى گرفتم.

تا آنجا كه‏ گويد:

تصاممت عن داعى الصبابه و الصبى و لبيت داعى آل احمد اذا دعا

عشوت بافكارى الى ضوء علمهم فصادفت منه منهج الحق مهيعا

علقت بهم فليلح فى ذاك من لحى توليتهم فلينع ذلك من نعا


صفحه 235

تسرعت فى مدحى لهم متبرعا و اقلعت عن تركى له متورعا

- نداى عشق را نشينده گرفتم، داعى خاندان رسول را لبيك اجابت گفتم.

- انديشه تاريك خود در پرتو دانش آنان گرفتم، راه حقيقت را صاف و روشن دريافتم

- به مهرشان دل بستم، دشمنان‏هر چه خواهند گويند. ولايشان پذيرفتم، منكران هر چه خواهند خرده گيرند.

- زبان به ثنايشان گشودم، با شتاب راه خدمت گرفتم. عذر تقصير گفتم، از خطا پرهيز كردم.

- آنهايند كه صائم و قائم اند، از خوف‏حق در بيم و اضطرابند.

- شبها با راز و نياز بسر برند، با ركوع و سجود، شب زنده داراند.

- با مهر و ولايشان عبادت ما مقبول افتد، از عنايتشان طاعت ما باسمانها بر شود.

- با يادشان ابر آسمان باران ريزد، گرفتاريها رخت بر بندد.

- گفتارشان با كردار برابر باشد، وه چه نيك است. علم و عمل توامان باشد، معنى تقوى‏ همين است.

- پدر آنان وصى مصطفى است، وارث علمش، از اينرو ميراث نبوت بدو داد.

- ستون دين از وجودش راست شد، اركان دين برقرار ماند.

- جان‏عزيزش فداى رسول كرد، از خيل دشمنان ‏نهراسيد.

- آشكارا، سرور و سالارشان ناميد، همپايه او در فضل و عصمت آمد.

- غبار غم از چهره احمد كه زدود؟ آنجا كه ديگران وانشستند.

- دراز قلعه خيبر كه بر كند؟ لرزه بر حصار مشركين افكند.

- روز " بدراجساد مشركين در چاه بينباشت، سرها از تن جدا كرد.

- بسا حاسدان‏ كه بر فضلش رشك بردند، فضلى كه همتا ندارد.

- " روز غدير "، عزم خيانت در دل آنان پروراند، روز " جمل " نتيجه اش آشكار آمد.

- قرآن بجنگ آنان برخاست، از پا ننشستند، اسلام بسرزنش و ملامت زبان باز كرد، در گوش نگرفتند.


صفحه 236

- مناقب و مفاخرش نهفتند، بر ملا شد. پرتوش در حجاب كردند، جهان‏روشن گشت.

- مشك و عنبركى نهان گردد، شميم جان پرورش در پرده نماند.

و از همين قصيده است:

ايا امه لم ترع للدين حرمه و لم تبق فى قوس الضلاله منزعا

- هلا. اى امت گمراه كه حرمت دين بشكست، سرگشتگى و ضلالت از حد بدر برد.

- با كدامين حجت و برهان، فرمان حق زير پا نهاديد.

- حق ويژه على را غصب كرديد، امامت و خلافت راه شما را هموار كرد.

- تيغ كين در خاندان رسول نهاديد، سر و دست آنان از تن جدا كرديد.

- در كربلا خونشان حلال شمرديد، ناوك سنان از خونشان سيراب نموديد.

- آب فرات بر آنان حرام شد، تشنه كامان را دادرسى باقى نماند.

قصيده 56 بيت است كه قسمتى از آن گزين شد.

در ماتم سيد الشهداء چنين ‏سروده

ان خانها الدمع العزير فمن الدماء لها نصير

دعها تسح و لا تشح فرزوها رزء كبير

ما غصب فاطمه تراث محمد خطب يسير

كلا و لا ظلم الوصى و حقه الحق الشهير

نطق النبى بفضله و هو المبشر و النذير

- اگر سيلاب اشكم ‏فرو نشيند، از خون دل مدد گيرم.

- بگذار فرو ريزد و آرام نگيرد، كه مصيبت بس عظيم است.

- ميراث محمد ازدخترش دريغ كردند. نه كارى سهل پيشه ‏كردند.

- ابدا. و نه ظلمى كه بر على رفت: حق مشهورش بتاراج بردند.

- رسول حق به فضل و مقامش زبان بر گشود: اوست كه بشير و نذير است.


صفحه 237

جحدوه عقد ولايه قد غر جاحده الغرور غدروا به حسدا و بنصه شهد " الغدير "

خطروا عليه ما حباه بفخره وهم حضور

- پيمان ولايتش منكر شدند، ابليسشان بفريفت.

- رشك بردند و راه‏دغل گرفتند، نص " غدير " را ببازى گرفتند.

- جامه خلافت را كه باندامش‏فراز كرد، از او دريغ نمودند.

يا امه رعت السها و امامها القمر المنير ان ضل بالعجل اليهود فقد اضلكم البعير

- بهر زه در آسمان جوياى اخترسها گشتيد، ماه تابان را نديده گرفتيد.

- قوم يهود، دنبال گوساله اى گرفتند، شما از پى اشترى (جمل)روان گشتيد.

لهفى لقتلى الطف اذ خذل ‏المصاحب و العشير و افاهم فى كربلا يوم عبوس قمطرير

دلفت لهم عصب الضلال ‏كانما دعى النفير عجبا لهم. لم يلقهم من دونهم قدر مبير

- آوخ بر كشتگان كربلا كه خويش و بيگانه از يارى دريغ كردند.

- در نينوا روزى چهر گشود كه چون روز قيامت سياه و دژم بود.

- جوخه هاى ضلالت بهم پيوستند، گويا نفخه صور بر دميدند.

- شگفتا، دست تقدير هم بر سر اين كافران نكوبيد.

ايمار فوق‏الارض فيض دم الحسين و لا تمور اترى الجبال درت و لم تقذفهم منها صخور

ام ‏كيف اذ منعوه ورد الماء بلم تغر البحور حرام الزلال عليه لما حللت لهم الخمور

- آيا خون حسين بر روى زمين موج زند، آسمان در هم نلرزند.

- پندارى كوهها به ماتم ننشست كه سنگى بر سر آنان نباريد.

- چه شد كه‏از آب فراتش منع كردند، درياها بر نخروشيد.

- آب زلال بر حسين حرام آمد، از آنرو كه شرب خمر بر دشمنانش حلال بود.

قصيده 36 بيت است‏كه نصف آن را برگزيديم.


صفحه 238

قصيده ديگر كه 29 بيت است با اين سرآغاز:

كم قد عصيت مقال الناصح الناهى و لذت منكم بحبل واهن واه

- سالها پند ناصح مشفق پس گوش افكندم، با ريسمان پوسيده شما بچاه افتادم.

در اين قصيده گويد:

- مهر خاندان رسولم در دل است، از گناهان بازم دارند، ذخيره آخرت هم آنهايند.

- اى شيعيان راه وفا گيريد، سر مفاخرت و مباهات بر سما بر افرازيد.

- اگر بدستاويز ولايش چنگ‏زنى، ريسمان ولايش در كف خدا بينى.

- بفرمان حق حامى اسلام گشت، از اينرو بر همه اديان پرتو افكند.

- جفت بتول، و اگر دخت محمد نبود، پيشوايان بر حق از كجا بود.

پيامبر حق بروز " غدير " منشور خلافتش بر خواند، جز منافق بى دين حق او نربود.

شرح زندگاني شاعر

- ابو المعالى، عبد العزيز بن حسين بن حباب اغلبى، سعدى، صقلى، معروف به قاضى جليس. از پيشتازان شعراء مصر است و دبيران آن سامان، در سلك نديمان ملك‏صالح طلايع بن رزيك بود كه ترجمه اش در صفحه 171 گذشت، پندار من اين است‏كه در اثر مجالست دائم با ملك صالح،بلقب " جليس " مشهور گشته باشد.

قاضى جليس، از سرايندگانى است كه درمهر و ولاى عترت طه قدمى راسخ داشته است، چنانكه اشعار و سروده هايش حاكى است، فقيه معاصرش عماره يمنى كه شرح حال او تحت رقم 52 خواهد آمد، با قصيده اى كه بسال 551 سروده و در ص 158 كتاب " نكت عصريه " خود ثبت‏كرده، زبان به ثنا و ستايش او گشوده‏است.


صفحه 239

سرآغاز قصيده چنين است:

هى سلوه حلت عقود وفائها مذشف ثوب الصبر عن برحائها

- فراموشى خاطر، پيوند وفا را بگسلد، جامه صبر نازك كى در برابر خشمش تاب و طاقت آرد.

در اين قصيده گويد:

- جانب " جليس " شتافتم "، از گروهى كه حرمت همسايگان ندارند، رخ برتافتم.

- از همت بو المعالى مدد گرفتم، آنكه تاج عظمت كمترين عطايش باشد.

- مقام رفيعش ستودم، دشمنان دانستند كه زمانه اش حامى و ياور باشد.

و از جمله اين قصيده:

نذرت مصافحه الغمام اناملى فوفت غمائم كفه بوفائها

- سر انگشت عطايم عزم كردكه برابر آسمان دست يازد، ابر جود وعطايش بر آسمان خيمه برافراشت.

قاضى جليس را عارضه اى رخ داد كه از حضور در پيشگاه ملك صالح طلايع ‏بن رزيك محروم ماند، فقيه عماره، آنچنانكه در " نكت عصريه " ص 252 آمده، چنين سرود:

و حق المعالى يا اباها و صنوها يمين امرى‏ء عاداته القسم البر

لقد قصرت عما بلغت من العلى و احرزته ابناء دهرك و الدهر

متى كنت يا صدر الزمان بموضع فرتبتك العليا و موضعك الصدر

- بمعالى و آزادگى سوگند، اى آزاده صاحب معالى سوگندى استوار و مبرور.

- كه دست روزگار با همه زادگانش از احراز مقام رفيعت كوتاه ماند.

- در آن مجلسى كه تو باشى، مرتبه ات والاو مقامت صدر مجلس باشد.

و لما حضرنامجلس الانس لم يكن على وجهه اذ غبت‏انس و لا بشر

فقدناك فقدان النفوس حياتها و لم يك فقد الارض اعوزها القطر

و اظلم جو الفضل اذا غاب بدره و فى الليله الظلماء يفتقد البدر


صفحه 240

در بزم ملك حاضر گشتيم، از آنرو كه غايب بودى، انس و الفتى در سيماى مجلس نبود.

- گويا بستر خاك، از آب باران محروم گشته، نى. بلكه جانها از روح روان دور مانده.

- آسمان ادب تاريك شده، ماه تابانش تو بودى، آرى در شب ديجور، ماه تابان پيدا نباشد.

عماد اصفهانى در "خريده القصر " بشرح حال او پرداخته وفضل و درايت او را ستوده است. ابن كثير هم در تاريخش ج 251/12 و ابن شاكر در " فوات الوفيات " ج 1 ص 278 مقام و منزلت او را در شعر و احساس ياد كرده اند، ابن شاكر گويد: همراه موفق بن خلال، متصدى دفتر انشاء و دبيرى " فائر بالله " بود، و از چكامه هاى اوست:

و من عجب ان الصوارم و القنا تحيض بايدى القوم‏و هى ذكور

و اعجب من ذا انها فى اكفهم تاجج نارا و الاكف بحور

- شگفت آرام كه تيغه شمشير و ناوك سنان، در دست سلحشوران اين قوم، به عادت ‏زنان در خون نشيند، با اينكه در شمار زنان نباشد.

- از آن شگفت تر كه همان تيغ تيز و ناوك دلدوز، چون شعله آتش زبانه كشد با آنكه دستهاى پر جودشان چون موج دريا باشد.

و همو درباره طبيبى چنين سروده:

و اصل بليتى من قد غزانى من السقم الملح بعسكرين

طبيب طبه كغراب بين يفرق بين عافيتى و بينى

اتى الحمى و قد شاخت و باخت فعاد لها الشباب بنسختين

و دبرها بتدبير لطيف حكاه عن سنين او حنين

و كانت نوبه‏فى كل يوم فصيرها بحذق نوبتين

درد و رنجم از آن خصم جان است كه با جادوى بيمارش دو لشكر غارتگر بسويم روان ساخته.

- طبيبى كه دارويش چون جغد شوم، ميان من و عافيت فرسنگها فاصله انداخته.


صفحه 241

- ساليانى تب در وجودم ميهمان بود، كهنه شد و رخت بربست، با دو نسحه اين طبيب، دوباره عمر و جوانى از سر گرفت.

- ماهرانه بمعالجه پرداخت، افزود كه اين تجربه از جالينوس و بقراط حكيم است.

- بهر روزم، تب نوبتى بيش مهمان نبود، اينك از مهارتش دو نوبت ‏سراغ جانم گيرد.

و باز درباره طبيبى چنين سروده است:

يا وارثا عن اب و جد فضيله الطب و السداد

- ايكه ميراث طب و حكمت از آباء و نياكان دارى.

- جايى كه خواهد بار سفر بندد، بخانه تن مانوس دارى.

- سوگند خورم كه اگر علاج دهر پيش گيرى، عالم كون را از فساد و تباهى دور سازى.

و همو راست:

- عيشش بكام. آن سيبك سرخ. كه عشقش خانه خرابم كرد.

- گفتمش: چشم روزگار مانندت نديد. از شرم چو آتش شعله گرفت و تكذيبم كرد.

و همو راست:

رب بيض سللن باللحظ بيضا مرهفات جفونهن جفون

و خدود للدمع فيها خدود و عيون قد فاض فيها عيون

- بسا سيمتن كه با نگاه جادويش تيغ آبدار از نيام ديدگان بر كشيده.

- بسا رخسار عاشق كه اشك حسرت بر آن شيار بسته و چشمان كه چشمه هاى خون ازآن سيلاب كشيده.

و همو سروده است:

المت بنا و الليل يزهى بلمه دجوجيه ‏لم يكتهل بعد فوادها

فاشرق ضوء الصبح هو جبينها و فاحت ازاهير الربا و هى رياها

اذا ما اجتنت من وجهها العين روضه اسالت خلال الروض‏بالدمع امواها


صفحه 242

و انى لاستسقى السحاب لربعها و ان لم تكن الا ضلوعى ماواها

- در آن پاسى كه گيسوى سياه شب پريشان بود، سپيدى برگوشه زلفانش پديدار شد.

- ناگهان خورشيد رخشان برآمد، يعنى طلعت رخسارش، شميم عبير آميز برخاست، از گلستان رخش.

- ديدگانم در چمنزار وجودش بوستانى سبز و خرم يافت، از اينرو با سيلاب اشك، جويها روان ساخت.

- طرف گلزارش را آرزوى باران كنم، گرچه ابر باران زايش از سينه برخيزد.

اذا استعرت نار الاسى بين اضلعى نضحت على حر الحشا برد ذكراها

و ما بى ان يصلى الفواد بحرها و يضرم لولا ان فى القلب سكناها

- هر گاه شور و اشتياق، تار و پود وجودم باتش كشد، با ياد معشوق، آب سردى بر دل تفتيده پاشم.

- دل زارم از آن در آتش شعله است كه شمع وجودش را مسكن و ماوا باشد.

قاضى جليس، بينى بزرگى داشت، خطيب، ابوالقاسم هبه الله بن بدر معروف به ابن ‏صياد، فراوان به هجو او مى پرداخت واز بينى بزرگ قاضى خرده مى گرفت، شايد بيش از هزار قطعه در هجو بينى او سروده باشد.

ابو الفتح، ابن قادوس كه شرح حال او در همين جلد كتاب‏تحت شماره 46 گذشت به منظور همدردى بدفاع از قاضى جليس، اين شعر بگفت:

يا من يعيب انوفنا الشم التى ليست تعاب

الانف خلقه ربنا و قرونك الشم‏اكتساب

- ايكه بينى ما را عيب كنى بينى ارجمند و فراز را عيب نباشد.

- اعضاء، خلقتى است خدائى، اما اين دو شاخ هرز را تو خود بر سر خود نهادى.

قاضى جليس، چكامه اى در سوك و ماتم پدرش كه با كشتى بدريا غرق شده است سروده...

(سخن ابن شاكر پايان گرفت).

- قاضى جليس، در حضور ملك صالح، از ابو محمد، ابن زبير، حسن‏ بن


صفحه 243

على مصرى، در گذشته سال 561 تمجيد كرد تا مقرب درگاه شد، ولى هنگامى كه قاضى درگذشت، ابن زبير، زبان به طعن و شماتت گشود و در تشييع جنازه با لباس زربفت شركت نمود، در اثر اين اهانت و تهاون از نظر مردم افتاد و اتفاقا بعد از قاضى، بيش از يكماه نزيست.

ملك ‏صالح، طلايع بن زريك، هماره در شبهاى جمعه نديمان و اميران را براى سماع و قرائت صحيح مسلم و بخارى و امثال آن انجمن مى كرد، قارى مجلس مردى گنده دهان بود، در يكشب كه امير، على بن زبير با ابى محمد قاضى‏جليس، حضور داشتند، قاضى رو به جانب ابن زبير كرده و گفت:

و ابخر قلت لا تجلس بجنبى

- بسا گنده دهان كه بدو گفتم: كنارم منشين.

ابن زبير اضافه كرد:

اذا قابلت بالليل البخارى

- هر گاه صحيح بخارى ميان جمع بر خوانى.

قاضى مجددا اضافه كرد:

فقلت و قد سئلت. بلا احتشام: لانك دائما من فيك خارى

- گفتند: چرا. بى پروا گفتم: زاينرو كه هماره از دهانت گه مى بارى.

يكى از نديمان ملك صالح، در حضورش قطعه اى انشاء كرد با سبكى كه مصريان (زكالش) نامند و عراقيان (كان و كان):

النار بين ضلوعى و نا غريق فى دموعى

كنى فتيله قنديل اموت غريق وحريق

- شعله آتش در اندرونم، اما من‏غريق در سيلاب اشكم.

- چونان فتيله مشعل، در ميان آب و آتش مى گذارم.

قاضى جليس و قاضى ابن زبير، هر دو حاضر مجلس بودند، و هر يك ارتجالا و بداهه مضمون دو بيتى را به نظم كشيدند: قاضى جليس چنين سرود:

هل عاذر ان رمت خلع عذارى فى شم سالفه و لثم عذار


صفحه 244

تتالف الاضداد فيه و لم تزل فى سالف الايام ذات نفار

و له من الزفرات لفح‏ صواعق و له من العبرات لج بحار

كذباله القنديل قدر هلكها ما بين ماء فى الزجاج و نار

- كسى باشد كه معذورم شناسد؟ مى خواهم افسار گسيخته سر و گردنش ببويم رخسار گلگونش‏ ببوسم.

- در وجودش جمع اضداد آمده،و هماره اضداد، نفرت و ادبار مى فزودند:

- از ناله هاى درونش شرار آتش خيزد، سيلاب اشكش دريا دريا موج ‏ريزد.

- چونان فتيله مشعل كه هلاكش در ميان آب و آتش باشد.

و قاضى ابن زبير چنين سرود:

كانى قد سالت سيول مدامعى فاذكت حريقا فى الحشا و الترائب

ذباله قنديل تقوم بمائها وتشعل فيها النار من كل جانب

- با اين ‏سيلاب اشكى كه بر رخسارم روان است، و اين آتشى كه تار و پود وجودم به آتش كشيده.

- فتيله مشعلى كه غرق درآبم، شعله هاى سوزان از هر جانبم سركشيده.

ابو المعالى قاضى جليس، به قاضى رشيد مصرى چنين برنگاشت:

ثروه المكرمات بعدك فقر و محل العلى ببعدك قفر

بك تجلى اذا حللت الدياجى و تمر الايام حيث تمر++

اذنب الدهر فى مسيرك ذنبا ليس منه سوى ايابك عذر

- اندوخته كرامت و افتخار، از پس تو ناچيز ماند، مرغزار عظمت خشك و بى گياه شد.

- بهر جا روى، سياهى از رخ شب برگيرى، بهر سر شتابى، بخت و اقبال به آنسو شتابد.

- رفتى و روزگار جرمى مرتكب شد كه جز با مراجعت راه جبران نباشد.


صفحه 245

گويند: قاضى جليس و قاضى رشيد، هر دو با هم ‏بدرگاه يكى از وزراء حاضر شدند، و بار نيافتند، وزير از ملاقاتشان عذرآورد، دربان درشتى كرد. نوبت ديگر خدمت رسيدند و بار خواستند، موفق نشدند، دربانشان پاسخ گفت: وزير درخواب است. از پيشگاه وزارت مراجعت گرفتند، قاضى رشيد چنين سرود:

توقع‏لايام اللئام زوالها فعما قليل سوف ‏تنكر حالها

فلو كنت تدعو الله فى كل حاله لتبقى علهم ما امنت انتقالها

اقبال فرومايگان رو بزوال است، عنقريب زمانه را دگرگون يابى.

- اگر بر دوام، دست دعا بر كشى، بخت و پيرويشان بكام خواهى، در امان نباشند از تيره روزى و نگون بختى.

و قاضى جليس چنين سرود:

لئن انكرتم منا ازدحاما ليجتنبكم هذا الزحام

وان نمتم عن الحاجات عمدا فعين الدهر عنكم لا تنام

- گر امروز نيازمندان را در پيشگاهتان ازدحام است، بفردا بارگاهتان خلوت و نفرتبار است.

- اينك از پذيرش حاجتمندان در خواب نازيد، اما ديده روزگارتان در كمين انتقام بيدار است.

روزگارى بر نيامد كه وزيرمزبور با نكبتى شديد دچار آمد. (رك: مرآه الجنان ج 3 ص 302).

صفدى دركتاب " نكت الهميان " مى نويسد: موفق بن خلال، خالوى قاضى جليس بوده‏ابن خلال را نكبت و نگون بختى فرو گرفت، و قاضى جليس را بخاطر خالو بردرد سر بيفزود، جليس به قاضى رشيد چنين برنگاشت:

تسمع مقالى بابن الزبير فانت خليق بان تسمعه

نكبنا بذى نسب شابك قليل الجدى فى زمان الدعه

اذا ناله الخير لم نرجه و ان‏صفعوه صفعنا معه

- گفتارم به ابن زبير برسان. كارى است شايسته كه از تو انتظار دارم.

- نگون بختى خالو دامنم بگرفت، نسبى كه از بخت و اقبالش خيرى نفزود.


صفحه 246

- اگر بهره مند بود، ما را مفيد نيفتاد، اما امروزش در " پس گردنى " شرك باشم.

قاضى جليس چنانكه در فوات‏الوفيات آمده، بسال 561 با عمرى در حدود هفتاد سال، در گذشته است.

(اضافات چاپ دوم)

سرورمان، علامه سيد احمد عطار بغدادى، در جزء اول ازكتابش " رائق " قسمتى از اشعار قاضى جليس را ثبت كرده، از جمله قصيده اى‏كه در ماتم اهل بيت اطهار سروده، ضمنا ملك صالح بن رزيك را ثنا گفته وخدمات ذى قيمت او را نسبت به دربار علوى ياد كرده است. مطلع قصيده اين است:

لو لا مجانبه الملوك الشانى ما تم شانى فى الغرام بشانى

اين قصيده 50 بيت است.

قصيده ديگرى در ماتم عترت طه سروده كه 66 بيت و سر آغاز آن چنين شروع مى شود:

ارايت جرءه طيف هذا الزائر ما هاب عاديه الغيور الزاير

وافى و شملته الظلام ولم يكن ليزور الا فى ظلام ساتر

فكانه انسان عين لم يلج مذ قط الا فى سواد الناظر

ما حكم اجفانى كحكم جفونها شتان بين سواهر و سواحر

- دانى كه روياى خيال انگيزش با چه جراتى بديدار معشوق آمد، از رقيب نهراسيد؟

- از راه رسيد، در شنلى از سياهى شب، و از آن پيش جز در تاريكى شب بزيارت نيامد.

- گويا مردمك چشم است كه جز در ميان سياهى ماوا ندارد.

- ديدگان مرا با ديدگان‏ او برابر نتوان كرد، ديدگان من ساهرو شب زنده دار، ديدگان او جادوى سحار است.

چكامه ديگر در ثناى امير مومنان كه ضمنا ملك صالح را هم ستوده، اين سروده 72 بيت است ‏با اين مطلع:


صفحه 247

على كل خير من‏ وصالك مانع و فى كل لحظ من جمالك شافع

و قصيده ديگر 62 بيت كه برهان خلافت على امير مومنان را بنظم كشيده، ضمنا سيد الشهدا سبط رسول را در سوك و ماتم نشسته و يادى از ملك صالح‏بن رزيك و خدمات او دارد، سرآغاز قصيده اين است:

الا هل لدمعى فى الغمام رسيل و هل لى الى برد الغليل سبيل

قصيده لاميه اى هم در 51 بيت ياد كرده كه در ثنا و رثاى اهل بيت طاهرين است.


صفحه 248

غديريه ابن مكى نيلى

در گذشته سال 565

الم تعلموا ان النبى محمدا بحيدره اوصى و لم يسكن الرمسا

و قال لهم و القوم فى " خم " حضر و يتلو الذى فيه و قد همسوا همسا:

على كزرى من قميصى و انه نصيرى و منى مثل هارون من موسى

الم تبصروا الثعبان مستشفعا به الى الله و المعصوم يلحسه لحسا

فعاد كطاوس يطير كانه تغشرم فى الاملاك فستوجب الحبسا

اما رد كف العبد بعد انقطاعها اما رد عينا بعد ما طمست طمسا

- ندانستى كه رسول حق محمد، امير مومنان حيدر را وصى خود ساخت ازآن پيش كه روحش بآسمانها پرواز گيرد؟

- در " غدير خم " كه همگان حاضر گواه بودند، خطبه بر خواند. صداها خاموش، جرسها بى صدا.

- فرمود: على يار و ياور من است، على راز دار من است، بسان هرون و موسى.

- نديدى كه اژدر بر سر منبر شده با او راز گفت، پاسخ مسائل شنيده آفرين گفت؟

- و زان پس چون طاوس بپرواز آمد، گويا از ناز در صفت فرشتگان خرامد.

- نه او بود كه دست بريده را بر جاى خود نصب كرد؟ نه او بود كه


صفحه 249

چشم بر آمده را در حدقه نهاد وبينا آمد؟

شرح زندگاني شاعر

سعيد بن احمد بن مكى، نيلى، مودب، از بزرگان شيعه و سرايندگان خوش پرداز،و فدائيام عترت طه است كه در راه عقيده و مذهب ثنا و ستايش اهل بيت پيامبر، فراوان سروده و نيك در سفته، مآثر و مفاخر آل طه را بر ملا منتشر ساخته، بدان حد كه كوتاه نظران او را به غلو و افراط، نسبت داده اند، در حالى كه شاعر گرانمايه، از دوستان معتدل و ميانه رواست، منتهى تا سر حد قدرت از مشعل فروزان اهل بيت پر تو گرفته و قدم جاى قدم آنان نهاده است. و لذا ابن شهر آشوب در كتاب " معالم العلماء " او را در شمار پرهيزگاران از سرايندگان نام برده است.

ياقوت حموى‏ در معجم الادباء ج 4 ص 230 گويد: مودب شيعه مذهب، نحوى دانشورى بود،با لغت و ادب آشنا، در شيعه گرى راه افراط و مبالغه مى پيمود، شعر نيكوئى دارد، و بيشتر در ثنا و ستايش اهل بيت سروده. در غزل سرائى لطيف است، با عمرى قريب صد سال، درسنه 565 در گذشت.

از جمله اشعار او:

قمر اقام قيامتى بقوامه لم لا يجود لمهجتى بذمامه

ملكته كبدى فاتلف‏ مهجتى بجمال بهجته و حسن كلامه

و بمبسم عذب كان رضابه شد مذاب فى عبير مدامه

و بناظر غنج و طرف احور يصمى القلوب اذا رنا بسهامه

- ماهپاره اى با قد دلجويش قيامت بپا كرد، خدا را، بر اين دل زارم رحمتى آرد.

- قلبم بدو سپردم، خون دلم ريخت، با جمال دلارايش، لهجه خوش بيانش.

- با لب و ندانى شيرين،شهد گوارايش آغشته با شراب انگبين.

- با نگاهى دلربا، چشمانى سياه و گيرا، دلها در خون كشد با تير مژگان.


صفحه 250

و كان خط عذاره فى حسنه شمس تجلت و هى تحت لثامه

فالصبح يسفرمن ضياء جبينه و الليل من اثيث ظلامه

و الظبى ليس لحاظه كلحاظه و الغصن ليس قوامه كقوامه

- خط عذارش بر دميده، گويا خورشيد رخش مقاب بر كشيده.

- سپيده صبحگاهى از پرتو رويش نمونه اى، سياهى شب از سياهى زلفش جلوه اى.

- نگاه آهو، با نگاهش برابر نباشد، بالاى سرو، با قد والايش همانند نباشد.

قمر كان الحسن يعشق بعضه بعضا فساعده على قسامه

فالحسن من تلقائه و ورائه و يمينه و شماله و امامه

و يكاد من ترف‏ لدقه خصره ينقد بالارداف عند قيامه.

- ماهى كه در حسن و نكوئى چون عشق است كه خود طالب عشق است و خداى عشق را با آن سر يارى است.

- از اين رو، حسن و ملاحت است كه از سيمايش مى بارد، از پس و پيش، از چپ و راست.

- چنان ظريف و لطيف كه اگر خواهد بر سرپا خيزد، ترسم ميان باريكش درهم شكند.

عماد كاتب در شرح حال شاعر گويد:

در تشييع راه افراط پيمود، در عين حال مردى پرهيزكار، اديب و اديب پرور، در تعصب دينى پيشوا و مقدم بود، كهن سال شد و از حد پيرى به فرتوتى پيوست، ديدگانش نابينا، وجودش چون عدم گشت. از نودسال عمرش بر گذشته، آخرين ديدار من و او در بغداد، محله صالح بسال 562 اتفاق افتاد.

امينى گويد:

درست همين است كه آخرين ديدار عماد كاتب با شاعر ما ابن مكى، در سال 562 اتفاق افتاده، و اين همان سال است كه عماد كاتب از بغداد خارج شده و ديگر بدان ديار باز نگشته تا در سال 597 دار فانى را ترك گفته، چنانكه ابن


صفحه 251

خلكان در وفيات الاعيان ج 2 ص 19 ياد كرده است.

در اين صورت، تاريخ 592 كه در فوت الوفيات ج 169 1، دائره - المعارف فريد وجدى ج 10 ص 440 از عماد كاتب نقل شده، نادرست و تصحيف واضحى است كه دچار آن شده اند.

شگفت تر آنكه همين تاريخ 592 در شذرات الذهب ج 4 ص309 و اعيان الشيعه ج 1 ص 595، به عنوان سال وفات ابن مكى، شاعر صاحب ترجمه، ياد شده، با آنكه تاريخ آخرين ملاقات او با عماد كاتب است، نه تاريخ وفات او، تازه رقم صحيح آن562 است نه 592.

در اين صورت، تاريخ وفات شاعر، همان سال 565 خواهد بود كه ياقوت حموى ياد كرده، و انكه مى بينيم، عماد كاتب، نام شاعر را در فرهنگ خود ثبت نموده، گواه بر اين است كه نبايد در سال 592فوت كرده باشد، زيرا اين فرهنگ ويژه‏ شعرائى است كه بعد از شروع قرن پنجم و فقط تا سال 572 زندگى داشته اند، آن چنانكه در تاريخ ابن خلكان ج 2 ص 190 تصريح شده است.

عماد الدين كاتب گويد: خواهر زاده شاعر،عمر واسطى، صفار، در بغداد مى گفت: خالويم سعيد بن مكى در ضمن سخنى چنين سروه است:

ما بال مغانى اللوى بشخصك اطلال قد طال وقوفى بها و بثى قد طال

الربع دثور، متناه قفار، و الربع محيل، بعد الاوانس بطال

عفته دبور و شمال و جنوب معمر ملث مرخى العزالى محلال

يا صاح قفا باللوى فسائل رسما قد حال لعل الرسوم ‏تنبى عن حال

ما شف فوادى الا نعيب غراب بالبين ينادى قد طار يضرب بالفال

مذ طار شجا بالفراق قلبا حزينا بالبين و اقصى بالبعد صاحبه الخال

تمشى تتهادى و قد ثناها دل من فرط حياها تخفى رنين الخلخال

- در پناه اين تل خاك، كلبه دوستان بود،از چه در هم ريخت؟ ديرى در اين سامان درنگ كردم، با غم دل بسر بردم.

- اينك بساط آن خشك و بى آب، كرانه وادى بى گياه، ديگر از انس و شادى خبرى نيست.


صفحه 252

- طوفان ازچپ و راست، جنوب و شمال، بنياد آن در هم نورديد، آنجا كه بهر شامگاه از ژاله باران خرم دلفزا بود.

- اى همسفر - لختى بيارام تا از در و ديوارفرو ريخته خبرى پرسم، باشد كه از حال دوستانم خبرى گيرم.

- اين دل زارم نشكست، جز ناله جغدى شوم كه آهنگ فراق و جدانى نواخت.

- ناله اى‏زد و پرواز گرفت، دلم را غم فرو گرفت، واى از دورى آن لعبت صاحب خال.

- نرمك نرمك مى خراميد، با ناز و ادا، از فرط شرم تا پنهان سازد آواى خلخال.

صفدى در " نكت الهميان " و ابن شاكر در " فوات الوفيات " ج 1 ص 169 بشرح حال شاعر پرداخته اند و گويند: شعرى استوار دارد و بيشتر در ستايش اهل بيت است،و بعد از اين كلام، سخن عماد كاتب را آورده اند.

شرح حال ابن مكى، درلسان الميزان ج 3 ص. مجالس المومنين ‏ص 469 يافت مى شود، و از اشعار مذهبى اوست كه در ثناى امير مومنان سروده است:

فان يكن آدم من قبل الورى نبى و فى جنه عدن داره

فان مولاى عليا ذا العلى من قبله ساطعه‏ انواره

اگر آدم بو البشر، پيش از عالميان پيامبر شد و در بوستان برين ماوا گرفت.

- سرور و سالارم على صاحب معالى، از آن پيشترپر تو انوارش بالا گرفت.

- خداى جهان‏بحرمت پنجتن از خطاى آدم درگذشت، پناه و حرمت يافت.

- اگر نوح سرخيل رسولان، كشتى نجات آراست تا از سيل طوفان در امان مانند.

- سرور و سالارم على صاحب معالى، خود كشتى نجات است، يارانش بدو پناه و آرام گيرند.


صفحه 253

- اگر يونس در شكم ماهى از دريا نجات يافت.

- داستان "جلندى " از امام مبين عبرتى است كه رهبر دوستان است.

- در سرزمين بابل، خورشيد بخاطر او بازگشت، از آن پس كه شب پرده تاريكى بر آويخت.

و ان يكن موسى رعا مجتهدا عشرا الى ان شقه انتظاره

- و اگر موسى عمران، ده سال شبانى كرد، بانتظارى مشقت بار.

- تا دخت شعيب را تزويج كرد و در وادى طور آتش اخضر ديد.

- سرور وسالارم على صاحب معالى بامر خدايا دخت محمد جفت شد.

- و اگر عيسى را فضل و مقامى است كه بامر خدا، مادرش ‏حمل گرفت.

- على در شكم مادر به تسبيح‏و استغفار پرداخت و مادر خود از سجده‏لات و عزى باز داشت.

آخرين بيت قصيده، ناظر به حديثى است كه " حلبى " در سيره حلبيه ج 1 ص 285، زينى دحلان در سيره اش، صفورى در نزهه المجالس ج 210/2، شبلنجى در نور الابصار، روايت كرده اند، دائر باينكه على امير مومنين در زمان حمل، مادرش را از سجده كردن بر بتها مانع مى گشت.

و هموار است:

و محمد يوم القيامه شافع للمومنين و كل عبد مقنت

- رسول خدا در روز حشر، شفيع مومنان باشد و هم بندگان رام و مطيع.

- على با دو فرزندش زادگان فاطمه،شيعيان را برستگارى رسانند.

- و زين‏العابدين على، باقر علم پيامبر محمدو از آن پس زاده اش جعفر، رهبر آمال‏اند.

- كاظم فرخنده مال موسى، زاده‏اش رضا پرچم هدايت و تقوى در مشكلات پناه من اند.

- زاده رضا محمد هادى سبل، از آن پس على برگزيده امم، ذخيره فرداى من اند.


صفحه 254

- دو پيشوايى عسكر: حسن و زاده اش مهدى كه اميدوارم به يمن وجودشان به حقيقت ‏راه يابم.

قصيده اى هم در ثناى امير مومنان و غزوه خيبر دارد:

فهزها فاهتز من حولها حصنا بنوه حجرا جلمدا

- دراز قلعه خيبر بر كند، لرزه بر اركان حصار افكند.

- چنانش پر تاب كرد كه پنجاه ذراع بدورافكند.

- سپس بر سر دست گرفت و سپاه‏را از خندق عبور داد.

از جمله قصيده‏ايكه خطاب به امير مومنان گويد:

- دست بريده را بر جاى خود پيوند كردى، چونان كه چشم بركنده را در حدقه جاى دادى.

- جمجمه " جلندى " را كه استخوانى پوسيده بود، مخاطب ساختى با تو سخن گفت.

در پايان قصيده اى كه ده بيت آن به نقل از حموى گذشت، چنين گويد:

دع يا سعيد هواك و استمسك بمن تسعد بهم و تزاح ‏من آثامه

- اى سعيد، هواى نفس از سربنه، بدامن آنها چنگ زن كه سعادت يابى و از قيد گناهان وارهى.

- با محمد و حيدر و فاطمه و فرزندانشان كه‏پيمان ولايت كامل شد.

- آن گروه كه دوستانشان برستاخيز مسرور شوند، بد خواهانشان انگشت ندامت بدندان گزند.

- نور از پيشانى دوستانشان بلكه دوست‏دوستانشان در لمعان است، نامه اعمالش بدست راست.

- از حوض كوثر سيراب شوند، جامى شراب كه ديگر تشنگى نيابند.

- از دست امير مومنان‏على، خوشا بر حالش كه از دست امامش آب حيات نوشد.


صفحه 255

- اگر نبود، راه هدايت روشن نمى بود، با پست و بلنديها، دشت و هامونها.

- خدا را مى پرستيد، ديگران از جهالت بدامن بتها پناه مى گرفتند.

- آصف برخيا،شمعون صفا، يوشع وصى موسى، در علم‏و دانش كمترين شاگرد او باشند.

يوسف واسطى دو بيت در نكوهش سرور عالميان على سروده، و ابن مكى نيلى او را چنين پاسخ گفته است:

الاقل لمن قال فى كفره و ربى على قوله شاهد

اذا اجتمع الناس فى واحد و خالفهم فى الرضا واحد

فقد دل اجماعهم كلهم على انه عقله فاسد

- بگو بان نابخرد كافر كه در ناسپاسى‏گويد و خدايم شاهد گفتار است.

- آنگاه كه مردمان در خلافت متفق گردند، يكتن از ميانه مخالف باشد.

- اتفاق آراء آنان گواه است كه راى آن يك نفر فاسد است.

بدو بر گو:

كذبت و قولك غير الصحيح و زعمك ينقده الناقد

فقد اجمعت قوم موسى جميعا على العجل يا رجس يا مارد

و داموا عكوفا على عجلهم و هارون منفرد فارد

فكان الكثير هم المخطئون و كان المصيب هو الواحد.

- خطا گفتى،دروغى بهم بافتى، تصورت در نظر ناقدان مردود است.

- قوم موسى، همگان بر گوساله سامرى متفق و يكراى شدند. اى خبيث اى نابكار.

- گوساله ‏را خداى گرفتند و بپرستش ادامه دادند. هارون وصى موسى يكه و تنها ماند.

- اكثريت، خطاكار بودند كه دنبال گوساله گرفتند، آنكه تنها و منفرد ماند، رايش صحيح و بر حق بود.

و در قصيده دگر، امير مومنان را چنين ثنا مى گويد:

خصه الله بالعلوم فاضحى و هو ينبى بسر كل ضمير


صفحه 256

حافظ العلم عن اخيه عن الله خبيرا عن اللطيف الخبير

- خدايش بدانش بر كشيد، بدان حد كه از راز پنهان باخبر گشت.

- مايه دانش از برادرش محمد گرفت، و محمد از خداوند يكتا، لطيف خبير.

توجه:

سرورمان، سيد امين، در اعيان الشيعه ج 6 ص 407 تحت عنوان (ابو سعيد نيلى) فصلى باز كرده، و شرح حالى كه در مجالس المومنين براى (سعيد بن احمد نيلى) آمده، در آن فصل باز گو نموده، و دنباله سخن را به تحقيق در نام صاحب ترجمه كشانده است، تحقيقى كه مايه شگفتى است.

فرموده است كه سخن شاعر (دع با سعيدهوام و استمسك بمن)، با سعيد مخفف ابا سعيد است، حرف ندا حذف شده، خطاب بخود اوست كه گويد اى ابا سعيد، از اينجا معلوم مى شود كنيه شاعر ابو سعيد است، در حالى كه شعر (دع يا سعيد) ضبط شده و با نام كوچك خودرا مخاطب ساخته است، نه با كينه. سيد امين، در ج 14 ص 207 اعيان الشيعه نوشته: ابن مكى نامش سعد يا سعيد است، وفات شاعر را در ج 1 ص 595 ط اول بسال 592 ثبت كرده و در طبع دوم ج 1 ص 177 قسم دوم، بسال 595 ثبت نموده كه هر دو اشتباه است. ضمنا شرح حال شاعر را از ابن خلكان نقل كرده، بااينكه ابن خلكان، شاعرما نيلى را عنوان نكرده است.

(پايان اضافات چاپ دوم)


صفحه 257

غديريه خطيب خوارزمى

484 - 568

الاهل من فتى كابى تراب امام طاهر فوق التراب

- جوانمردى چون بو تراب كجاست؟ پيشواى پاك گوهر در پهنه گيتى.

- اگر ديدگانم دردمند گردد، از غبار نعلش توتيا سازم.

- محمد رسول گرامى‏شهر علم است، امير مومنان باب علم باشد.

- در محراب عبادت گريان، در صحنه پيكار خندان.

- از زر و زيور چشم پوشيد، در هم و دينار نيندوخت.

- در پهنه رزمگاه سپاه شيطان تار و مار كرد، چون صاعقه شمشيرش آتش برانگيخت.

- على است كه با زيور هدايت آزين گرفت، از آن پيش كه جامه‏جوانى در پوشد.

- على است كه بتهاى قريش بشكست، آنگاه كه بر شانه رسول بر آمد.

- على است كه با نص وصايت،زنان پيغمبر را كفيل آمد، امينى كه حجابش رادع نباشد.

- على است كه " عمرو عبدود " را با ضرب شمشير فرو انداخت، ضربتى كه اسلام را آباد كرد.

- داستان " براءت " و " غدير خم " و " پرچم روز خيبر " نزاع را فيصله بخشد.


صفحه 258

- محمد و على چون هارون و موسى باشند. اين تمثيل از پيامبر بزرگوار است.

- در مسجد خود، درهاى ديگران مسدود كرد، درب خانه على باز ماند.

- مردمان، يكسر، قشراند، سرورمان على مغز باشد.

- ولايتش - بى شك - مانند قلاده - بر گردن مومنين افتاد، بينى ‏دشمنان بر خاك ماليد.

- هر گاه " عمر " در پاسخ مسائل بخطا رفت، على راه صوابش بنمود.

- و عمر از راه انصاف گفت: اگر على نمى بود پاسخ خطايم مرا به هلاكت و تباهى مى راند.

- از اينرو فاطمه و سرورمان على، با دو فرزندش، مايه خوشنودى و مسرت خاطراند.

- هر كه خواهد خاندانى را با ستايش بر كشد، من ثنا خوان اهل بيت رسولم.

- اگر مهر آنان مايه ننگ‏و عار باشد - و هيهات كه چنين باشد - من از روزى كه فرزانه گشتم، قرين اين ننگ و عارم.

- على را كه پرتو حق و رهبر حقجويان بود، كشتند. آنكه يكتا مرد ميدان بود.

- زاده اش حسن مجتبى، جوانمرد در عرب را كشتند، باسم مذاب كارش ساختند.

- حسين رااز آب فرات محروم كردند، با طعن نيزه و شمشير بخاك و خون كشيدند.

- اگر سخن زينت نبود، على سجاد را هم مى كشتند، كودكى خردسال.

- پيشوايى‏عدالت زيد بن على را بردار كشيدند، خدا را زاين ستم ناهنجار.

- دختران‏محمد در تابش خورشيد، تشنه لب، خاندان يزيد در سايه قصر و خرگاه.

- خاندان يزيد خيمه چرمين بپا كردند، اصحاب كساء جامه بر تن نداشتند.


صفحه 259

شرح حال شاعر

حافظ، ابو المويد، ابو محمد، موفق بن احمد بن‏ابى سعيد اسحاق بن مويد مكى حنفى، معروف به " اخطب خوارزم ".

فقيهى دانشور، حافظى مشهور، صاحب حديثى با اسناد فراوان، خطيبى پر آوازه، آگاه از سيره و تاريخ، شاعر، اديب، خطبه ها انشاء كرد، سروده هايش ثبت دفاتر آمده است.

حموى، در معجم‏الادباء، ضمن شرح حال ابو العلاء همدانى، به عنوان حافظ از او نام برده و صفدرى در " الوافى بالوفيات "او را ثنا گفته و تقى فارسى در " عقدالثمين فى تاريخ البلد الامين " از او ياد كرده.

و نيز، قفطى در " اخبار نحاه "، سيوطى در " بغيه الوعاه " ص 401، محمد عبد الحى در "فوائد البهيه " ص 39، سيد خونسارى در " روضات الجنات " ص 21 و جرحى زيدان در تاريخ آداب اللغه العربيه ج3 ص 60 و صاحب " معجم المطبوعات " ص 1817 بنقل از جواهر المضيه در اول كتاب، ضمن مناقب ابى حنيفه.

اين معاجم، يكسره از تفصيل اساتيد و شاگردان: مشايخ و تلامذه او، و نيزنام كتابهاى نفيس او خالى است، ما در تمام اين نواحى بحث كرده و از كتابهاى خود مولف و كتب اجازات استفاده كرده ايم.

مشايخ، اساتيد روايت

1- حافظ، نجم الدين، عمر بن محمد بن احمد، نسفى، در گذشته 437 خدمت او دانش اندوخته و حديث فرا گرفته.

2- ابو القاسم، جار الله، محود بن عمر زمخشرى در گذشته 538، ادبيان را نزد او خواند و حديث هم فرا گرفته.

3- ابو الفتح، عبد الملك بن ابى القاسم بن ابى سهل، كروخى، هروى،


صفحه 260

در گشذته. 548 در بازگشت از سفر حج از او حديث فرا گرفته، چنانكه در جزء اول مقتل او ديده مى شود.

4- ابو الحسن، على بن حسين غزنوى، ملقب به" برهان " در گذشته. 551 در بغداد آخرين روز ماه ربيع الاول از سال 544درخانه استاد، از او حديث فرا گرفته.

5- شيخ الدين، ابو الحسن، على بن احمد بن محمويه، جوينى، بردى، در گذشته 551.

6- ابو بكر، محمد بن عبيد الله بن نصر، زاغونى، در گذشته 552، در بغداد، از او حديث شنيده.

7- مجد الدين، ابو الفتوح، محمد بن ابى جعفر محمد، طائى، درگذشته 555. بوسيله نامه از او اجازه‏ حديث گرفته.

8- زين الدين، ابو منصور، شهردار بن شيرويه، ديلمى، در گذشته 558، از او اجازه حديث دارد، با نامه ارتباط علمى داشته اند.

9- ابو العلاء، حسن بن احمد بن حسين بن احمد بن محمد، عطار، همدانى، در گذشته 569، اجازه حديث دارد.

10- ابو المظفر، عبد الملك بن على بن محمد، همدانى، ساكن بغداد، اجازه حديث دارد.

11- ابو النجيب، سعد بن عبد الله بن حسن، همدانى مروزى، ضمن نامه اجازه حديث گرفته.

12- ابو الفرج، شمس الائمه، محمد بن احمد مكى، برادر خوارزمى، چنانكه در مقتل خود از او ياد مى كند، و به عنوان، پيشواى اجل، بزرگوار، برادرم سراج الدين،ركن الاسلام، شمش الائمه، امام الحرمين، رحمه الله عليه، مى ستايد.

به صورت املاء (ديكته) از برادرش‏ روايت مى كند.

13- ابو طاهر، محمدبن محمد، شيحى، خطيب مرو. اجازه حديث گرفته.

14- ابوبكر، محمد بن‏حسن بن ابى جعفر بن ابى سهل، زورقى. طى نامه اجازه حديث دارد.


صفحه 261

15- ابو الفتح، عبد الواحد بن حسن، باقرحى.

16- ابو عفان، عثمان بن‏احمد صرام، خوارزمى.

17- نجم الدين، ابو منصور، محمد بن حسين بن‏ محمد، بغدادى، چنانكه حمويئى در " فرائد السمطين " ياد كرده، از نامبرده اجازه حديث دارد.

18- ابو داود، محمد بن سليمان بن محمد خيام، همدانى، طى نامه از او روايت مى كند.

19- حسن بن نجار، چنانكه در " فرائد السمطين " آمده، از او روايت دارد.

20- ابو محمد عباس بن محمد بن ابى منصور، غضارى، طوسى.

21- كمال الدين، ابو ذر، احمد بن محمد بن بندار.

22- افضل الحفاظ، تاج الدين، محمد بن سمان بن يوسف همدانى. طى نامه روايت مى كند.

23- فخر الائمه، ابو الفضل،ابن عبد الرحمن، حفر بندى. اجازه حديث دارد.

24- شيخ سعيد بن محمد بن‏ابى بكر، فقيهى، چنانكه در مقتل ياد كرده، از او با اجازه روايت مى كرده.

25- ابو على حداد.

26- سيف‏الدين، ابو جعفر، محمد بن عمران بن‏ابى على جمحى، روايت از طريق مكاتبه.

27- ابو الحسين، ابن بشران، عدل، در بغداد از او حديث گرفته.

28- مبارك بن محمد شعطى.

29- ركن الائمه، عبد الحميد بن ميكائيل.

30- ابو القاسم، منصور بن نوح، شهرستانى، در بازگشت از سفر حج، بسال 544 در " شهرستان " از او حديث گرفته.

31- ابو الفضل، عبد الرحمن‏محمد، كرمانى.

32- ابو داود، محمود بن سليمان بن محمد، همدانى، روايت دارد، با


صفحه 262

نامه ارتباط علمى.

33- سديد الدين، محمد بن منصور بن على، مقرى، معروف به ديوانى.

34- ابو الحسن، على بن احمد، كرباسى. در مجلس املاء، از او حديث گرفته.

35- امام، مسعود بن احمد دهستانى، با نامه اجازه حديث گرفته.

شاگردان، راويان

1- برهان الدين، ابو المكارم، ناصر بن ابى المكارم، عبدالسيد، مطرزى خوارزمى، حنفى (610- 538) در مختصر صاحب ترجمه قرائت‏داشته و اخذ حديث كرده، چنانكه بغيه‏الوعاه ص 402، مفتاح السعاده ج 1 ص 108 نوشته اند، و از او روايت ميكرده، چنانكه در فرائد السمطين واجازه علامه حلى به بنى زهره، و اجازه مفصل صاحب معالم ياد شده.

2- مسلم بن على، ابن اخت، كتاب مناقب را از مولف صاحب ترجمه روايت مى كرده، چنانكه در اجازه شاگرد شيخ نجيب الدين يحيى بن سعيد حلى، در گذشته 689 براى سيد شمس الدين محمد بن جمال‏الدين احمد، استاد شهيد اول، ياد شده.

3- شيخ، ابو الرضا، طاهر بن‏ابى المكارم، عبد السيد بن على، خوارزمى، كتاب مناقب را از صاحب ترجمه (مولف) روايت مى كرده. به اجازه شاگرد حلى مراجعه شود.

4- شيخ، ابو محمد، عبد الله بن جعفر بن محمد، حسينى، كتاب مناقب را از مولف روايت مى كرده. به اجازه شاگردحلى مراجعه شود.

5- ابو جعفر، محمد بن على بن شهر آشوب، سرورى، مازندرانى، در گذشته 588 (رك: مقاييس) با خوارزمى مكاتبه مى كرده.

6- جمال الدين، ابن معين، كتاب مناقب خوارزمى را از مولف روايت مى كرده، (رك: فرائد السمطين).


صفحه 263

7- ابو القاسم، ناصر بن احمدبن بكر نحوى، در گذشته 607، خدمت صاحب ترجمه قرائت كرده، به بغيه الوعاه مراجعه شود.

تاليفات خوارزمى

خوارزمى، در علم فقه و حديث و تاريخ و ادب و ساير علوم متفرقه دستى بكمال داشته، و از طرف ديگر، شهرت او در دوران زندگى ونامه نگارى و ارتباط با اساتيد علم وحديث در اكناف جهان، ايحاب مى كند ومى رساند كه خوارزمى تاليفات فراوانى ‏برشته تحرير آورده باشد، و من فكر مى كنم چنين بوده است، منتهى آننچه شهرت يافته و بدست ما رسيده تنها هفت‏كتاب است كه اينك نام مى بريم:

1 - مناقب امام ابو حنيفه، در 2 جلد، حيدر آباد دكن 1321 طبع شده.

2- ردشمس براى امير مومنان على عليه السلام. ابو جعفر، ابن شهر آشوب دركتاب مناقب خود ج 1 ص 484 از اين كتاب نام مى برد.

3- كتاب اربعين،در مناقب پيامبر امين، و وصى او امير مومنين، در مقتل خود چنين ياد كرده، ابن شهر آشوب اين كتاب را روايت مى كرده و گويد: مولف كتاب خوارزمى، طى نامه اى از كتاب اربعين‏خود ياد كرده و بمن اجازه روايت داده.

ابن شهر آشوب، در كتاب مناقب خود از اين كتاب اربعين فراوان نقل كرده و ما تمام آن روايات را استقصا و بررسى كرديم، با كتاب مناقب معروفش برابر نبود، در اينصورت احتمال اينكه كتاب اربعين خوارزمى با كتاب مناقب او متحد باشد، بيمورد است.

4- كتاب قضايا امير المومنين، ابن شهر آشوب در ج 1 مناقب خود ص 484 از آن نام مى برد.

5- كتاب مقتل الحسين سيد الشهدا سلام الله عليه، جمال الدين ابن معين آنرا روايت كرده، آن چنانكه در اجازات آمده.

اين کتاب با پانزده فصل در دو جلد مرتب گشته و فهرست فصول آن بدين قرار است:

1- برخي از فضائل پيامبر (ص).


صفحه 264

2- فضائل، ام المومنين، خديجه دخت خويلد، زوجه رسول خدا.

3- فضائل فاطمه بنت اسد، مادر امير المومنين (ع).

4 - چند نمونه از فضائل امير المومنين و ذريه پاك او.

5- فضائل صديقه طاهره فاطمه دخت پيامبر (ص).

6 - فضائل حسن و حسين عليهما الصلاه و السلام.

7- فضائل ويژه امام حسين (ع).

8 - اخبار رسول‏خدا از حسين و سرانجام او.

9- آنچه ميان حسين و وليد و مروان، در حال حيات معاويه و بعد از وفات او گذشته.

10- شرح زندگانى آن سرور، دوران، اقامت مكه و رسيدن نامه هاى اهل كوفه و گسيل داشتن مسلم بن عقيل. و ماجراى قتل او.

11- خروج از مكه بسوى عراق و گزارشات اين سفر، تا ورود به دشت " طف " و جريان شهادت.

12- كيفر قاتلان، و يارى نا كنندگان، و لعنت بر قاتلين.

13- يادآورى مصيبت و سوگوارى و ماتمدارى.

14- زيارت تربت آن سرور.

15- جريان انتقام مختار از قاتلين و ناظرين قتل آن سرور.

6- ديوان شعر، چلپى دركشف الظنون ج 1 ص524 گويد: ديوان شعرش نيكو است، شعر و احساسش در حدود سرايندگان معاصر اوست.

7- كتاب فضائل امير المومنين، معروف به مناقب، در سال 1224 طبع شده. اين كتاب را جمعى از پيشوايان علم حديث از مولف بزرگوار آن روايت كرده اند چنانكه قبلا اشاره‏شد، از اين جمع:

1 - شيخ مسلم بن على، ابن الاخت.

2- شيخ ابو الرضاطاهر بن ابى المكارم عبد السيد خوارزمى.

3- سيد ابو محمد، عبد الله بن جعفر حسينى.

4- شيخ نجيب الدين، يحيى بن سعيد حلى، در گذشته689، گويد: كتاب


صفحه 265

مناقب خوارزمى را بر شيخ ابو محمد، عبد الله بن جعفر بن محمد حسينى در سال 593 قرائت كردم.

5- برهان الدين، ابو المكارم، ناصر بن ابى المكارم مطرزى.

6- امينى گويد: من كتاب مناقب خوارزمى را از فقيه طائفه در ميان شيعيان علوى، يعنى آيت الله، حاج آقا حسين قمى در گذشته 14 ربيع الاول 1366 روايت مى كنم، و آن فقيد معظم از علامه اكبر سيد مرتضى كشميرى، در گذشته 1323، از سيد مهدى قزوينى در گذشته 1300، از عمويش سيد محمد باقر ابن احمد قزوينى، در گذشته 1246، از خالويش سيد محمد مهدى بحر العلوم، در گذشته1212، از استاد اكبر بهبهانى، در گذشته 1208، از پدر بزرگوارش اكمل بهبهانى،


صفحه 266

از جمال الدين خونسارى در گذشته 1125، از علامه تقى مجلسى در گذشته 1070، از شيخ جابر بن عباس نجفى، از محقق كركى شهيد 940، از شيخ زين الدين على بن هلال جزائرى، از شيخ ابو العباس احمد بن فهد حلى در گذشته 841، از شيخ شرف الدين ابو عبد الله حلى اسدى‏در گذشته 826، از شيخ و استادمان شهيد اول، در سال 786، از رضى الدين ابو الحسن على مزيدى الحلى در گذشته 757، از آيه الله علامه حلى،در گذشته 726، از شيخ نجيب الدين يحيى بن احمد حلى در گذشته 689، از سيد ابو محمد عبد الله بن جعفر حسينى، از مولف كتاب: خوارزمى.

و نيز، علامه حلى از طريق ديگر: ازبرهان الدين ابو المكارم ناصر بن ابى‏المكارم، از ابو المويد، مولف كتاب ‏روايت دارد.

اين كتاب مناقب را، ذهبى در ميزان الاعتدال ج 2 ص 20، ضمن شرح حال محمد بن احمد بن على بن حسن بن شاذان نام مى برد، و مى گويد: خطيب خوارزم از طريق اين دجال صفت ابن شاذان احاديث فراوانى كه يكسره باطل، ركيك، رسواست، در كتاب مناقب سرورمان على رضى الله عنه روايت مى كند.

چلپى هم در كشف الظنون ج 2 ص 532 كتاب مناقب را بنام‏ خوارزمى ثبت كرده و گفته: مناقب على‏بن ابى طالب، تاليف ابو المويد، موفق بن احمد خوارزمى.

از زمان مولف، تاكنون، كتاب مناقب او مورد استفاده بوده و هست و گروهى از ناقلان حديث و حمله علم و دانش از آن‏روايت كرده اند، از جمله:


صفحه 267

1- حافظ، مفتى حرمين، صاحب كفايه الطالب و كه در مصر، عراق و ايران چاپ شده( معروف به گنجى شافعى، در گذشته. 658 در كتاب‏كفايه الطالب ص 120 و 124 و 148 و 182 و 191 و 152 ط نجف اشرف از مناقب‏خوارزمى روايت كرده و در چند مورد، تصريح ميكند كه از كتاب مناقب خوارزمى نقل مى كنم.

2- سرور ما شيعيان، رضى الدين، ابن طاوس، در گذشته 664، در كتاب خود (اليقين فى‏ان عليا امير المومنين) فراوان از كتاب مناقب خوارزمى نقل كرده و در باب 26 گويد: خوارزمى صاحب مناقب، از بزرگان علماء چهار مذهب است، كه او را ستايش كرده اند، و فضائل او را ياد مى كنند. و در باب ديگر مى گويد: خوارزمى همان است كه محمد بن نجار، شيخ محدثين در بغداد، او را ثنا گفته و تزكيه نموده.

3- علامه، يوسف بن ابى حاتم شامى، در كتاب خود (الدر النظيم فى الائمه اللهاميم) فراوان از كتاب مناقب حوارزمى نقل كرده و به اسناد كتاب تصريح مى كند.

4- بهاء الدين، على‏بن عيسى اربلى، در گذشته 692 با تصريح به نسبت، از كتاب مناقب، فروان نقل حديث مى كند.

5- شيخ الاسلام، ابو اسحاق، شيخ ابراهيم حمويئى، در گذشته 722، در كتاب خودفرائد السمطين با تصريح به نسبت، ازهمين كتاب مناقب نقل مى كند.

6- آيه الله، علامه حلى، در گذشته 726، در كتابس " كشف اليقين ".

7- نورالدين، ابن صباغ، مكى مالكى، در گذشته 855 فراوان از اين كتاب مناقب نقل كرده.

8- شيخ على بن يونس، عاملى نباطى بياضى، در گذشته 877 دركتابش صراط المستقيم.

9- ابن حجر عسقلانى، در گذشته 973، روايت زفاف حضرت زهرا سلام الله عليها را از خوارزمى روايت مى كند، و عين حديث در مناقب موجود است.

10- سيد هاشم بن سليمان توبلى، بحرانى، در گذشته1107 در كتاب


صفحه 268

غايه المرام.

11- شيخ ما، ابو الحسن شريف، در گذشته 1138، فراوان در كتاب " ضياء العالمين " كه در مبحث امامت تاليف شده از مناقب خوارزمى روايت مى كند، و در برخى موارد گفته: حديث را خطيب‏خوارزمى كه مشهور است و در نزد آنان مورد وثوق است، در كتاب مناقب خود آورده.

12- سيد شبلنجى شافعى در كتاب خود نور الابصار، كتاب مناقب را تاليف خوارزمى معرفى مى كند.

13- سيد، ابوبكر، ابن شهاب الدين حضرمى شافعى، در كتاب خود " رشفه الصادى "از اين كتاب نقل حديث مى كند.

شعر خوارزمى و خطبه هايش

صفدى چنانكه در بغيه الوعاه آمده گويد: خوارزمى خطبه ها انشاء كرده وشعرها گفته، ولى ما از خطبه ها و كلمات و اشعار او چيزى بدست نداريم،جز آنچه در كتاب مناقب و كتاب مقتل الامام السبط بمقدار قليلى يافت مى شود، با آنكه ديوان شعرى دارد، كه چلپى ياد كرده.

قسمتى از شعر او در مناقب ابن شهر آشوب، و صراط المستقيم بياضى و معجم الادباى حموى ج 3 ص 41 ذيل شرح حال ابو العلاء همدانى در گذشته 567 ديده مى شود.

ولادت و وفات

خوارزمى در حدود سال 484 متولد شده، چنانكه در بغيه الوعاه، طبقات حنفيه تاليف محيى الدين حنفى، ديباچه كتاب مناقب ابى حنيفه بنقل از قفطى، وافى بالوفيات، تاليف صفدى با قيد تقريب ذكر شده ودر فوائد البهيه صريحا سال 484 سال ولادت ياد شده.

تاريخ وفاتش سال 567است، چنانكه در بغيه الوعاه از قفطى‏نقل شده، و هم در فوائد البهيه از صفدى، و تقى فارسى مولف عقد الثمين در تاريخ بلد الامين بنقل از ذهبى درتاريخ الاسلام آورده، و همچنين چلپى‏در كشف الظنون خونسارى در روضات الجنات تصريح كرده.


صفحه 269

اما در فوائد البهيه از قفطى نقل كرده كه تاريخ وفات خوارزمى سال 596 بوده و اين تصحيف واضحى است، سيوطى در بغيه‏الوعاه صحيح آن را از قفطى نقل كرده و هم غير سيوطى، سال 569 هم كه در كتاب فوائد ياد شده و سال 576 كه در تاريخ آداب اللغه حرجى زيدان آمده، ناصواب است. و خدا داناست.


صفحه 270

غديريه فقيه عماره يمنى

مقتول 513 - 569

ولاوك مفروض على كل مسلم و حبك مفروط و افضل مغنم

اذا المرء لم يكرم ‏بحبك نفسه غدا و هو عند الله غير مكرم

ورثت الهدى عن نص عيسى بن حيدر و فاطمه لا نص عيسى بن مريم

و قال: اطيعوا لابن عمى فانه امينى على سر الاله المكتم

كذلك وصى المصفى بابن‏عمه الى منجد يوم " الغدير " و متهم

- ولايت بر مسلمانان فرض و واجب، مهرت ذخيره آخرت، غنيمت دنيا.

- اگر آدمث با مهرت جان‏خود صفا نبخشد، نزد خداى گيتى پاك ومصفا نباشد.

- رهبرى با نص عيسى فرزند حيدر و فاطمه يافتى، نه گفتارعيسى فرزند مريم.

- گفت: طاعت پسر عمم بگردن گيريد كه امين من است و امين خدا در اسرار مكتوم.

- چونان وصايت مصطفى به پسر عمش كه در روز غدير با مردم حجاز و تهامه در ميان هشت.

- تاريخ تكرار مى شود، كهنه وتازه يكسان است، و فضيلت ويژه سابقان.


صفحه 271

- با پيمان و بيعت دلهاى مسلمانان را در اختيار گرفتى، ولايت مفروض، مويد شد.

- پهنه جهان را ارث بردى از پدرت، از جدت،ارثى كه قابل تقسيم نبود.

- ارث خلافت ترا بود، بدون منازع، گرچه بر آسمانها بر شود.

- اگر حق وصايت را حفظ كنند، ديگران را در اقطار جهان حق حكومت نيست.

شاعر قصيده ديگرى هم سروده كه ساكنان قصر خليفه را ماتم سرائى كرده و در آن ميان گويد:

و الارض تهتز فى يوم " الغدير" كما يهتز ما بين قصريكم من الاسل

‏متن ابيات با ترجمه آن خواهد آمد.

شرح حال شاعر

فقيه، نجم الدين، ابو محمد، عماره بن ابى الحسن على بن زيدان بن احمد، حكمى يمنى از فقهاى شيعه اماميه و مدرسين و مولفين‏ آنان و از شهيدان راه تشيع است.

علم ‏كامل، و فضل شامل او با ادبى والا وشعرى دلربا و شيوا زيور يافته است: چون نظمى سرايد، ندانى كه در و گهر در سلك كشد، يا طلاى ناب در قالب شعر ريزد.

اشعار آبدارش در عين روانى متين و محكم، پر ارج و با رونق است، از همه بالاتر، مهر و ولاى پيوسته است به عترت وحى و خاندان طه، و اعتقاد به امامت و پيشوائى آنان، بدان حد راسخ و پا برجا كه جان شريفش را در راه مذهب خود فدا كرد.

تاليفات گرانمايه، و آثارعلمى و ادبى او، جاويدانه نام او رابر صفحات تاريخ ثبت كرده است، از جمله " نكت عصريه " در اخبار وزراء مصرا، تاريخ يمن، كتابى در فرائض مواريث، ديوان شعر، قصيده اى بنام " شكايه المتظلم و نكايه المتالم " (شكواى دادخواه و انتقام يك دردمند،از ستمگر بدخواه)، سروده و به صلاح الدين ايوبى گسيل داشته.


صفحه 272

خود، در كتاب " نكت عصريه " ص 7 راجع به نسب خود گويد:

اما جرثومه نسبم از قحطان است، از قبيله حكم بن سعد العشيره مذحجى و اما وطنم، يمن است در تهامه، شهر مرطان، از وادى وساع، كه فاصله اش تا مكه از جانب جنوب يازده روز است،در همانجا تولد يافته و تربيت شده ام، ساكنان آن سامان، باقيماندگان عرب تهامه ايد.

رياست و زعامتشان به‏مشيب بن سليمان مى رسد كه از جانب مادر، جد من است، و هم به زيدان بن‏احمد كه جد پدرى من باشد، جدم زيدان مى گفت:

در ميان اسلاف خود، يازده تن از اجداد خود را مى شناسم كه هر يك دانشورى مصنف بوده است در علوم مختلفه.

و من خود عمويم على بن‏زيدان را ديده ام و هم خالويم محمد بن مشيب، و رياست قبيله حكم بن سعد العشيره بدين دو پيوسته مى شد...

تا آنجا كه گويد: روزى ببرادرم يحيى گفتم: كدام شاعر درباره جدت: مشيب بن سليمان و زيدان بن احمد چنين سروده است:

اذا طرقتك احداث الليالى و لم يوجد لعلتها طبيب

و اعوز من يجيرك من سطاها فزيدان يجيرك و المشيب

هر گاه حوادث روزگارت‏در تاريكى شب حلقه بر در كوبد، و درمان نيابى.

- كسى نباشد كه از سطوت زمانه ات پناه بخشد، زيدان و مشيب ترا پناه بخشند.

- اين دو پناه‏ درماندگان اند، املاك از دست رفته ام بمن باز گرداندند، آنروز كه چهره ‏زمامه دژم بود.

و قاما عند خذلانى بنصرى قياما تستكين به الخطوب

- آنروز كه ياور ياورى نبود، بيارى من‏برخاستند، چونان كه دردمندى و درماندگى از پاى بنشست.


صفحه 273

پاسخ داد: اين شاعر، سلطان على فرزند حبابه فرودى بود كه اقوامش‏بر او ستم كرده از آب و ملكش اخراج كرده بودند، و او را تحت كفالت برادرش سلامه درآوردند، لذا بر اين‏دو جد بزرگوارمان در آمد، و اين دو با جماعتى از خويشان خود راه بر گرفتند و سلامه را از كفالت املاك عزل كرده، على را بر سر كار خود مسلط ساختند، و ميان او و اقوامش راباصلاح آوردند.

جدم زيدان و مشيب، در اين راه پنجاه هزار دينار طلا بمصرف رساندند، چه از اموالى كه به شاعر صله دادند، و يا مصارفى كه در تجهيز سپاه، بخاطر نصرت و يارى او خرج كردند، و يا اسبان تازى و شتران‏عربى كه بسوى او گسيل داشتند.

يحيى مى گفت: مدبر شاعر، حكمى، در قصيده طولانى خود، به پدر و خالوى من‏اشاره دارد كه گويد:

- پدران شما، املاك ابن حبابه را بدو رد كردند، بعد از آنكه سر رشته امور از كفش خارج بود.

- مشيب، دست به شمشير كين برد و كار بسامان آورد، زيدان با صولت در آمد و آب رفته بجو آورد.

- اينك شما دو تن محكم و استوار نموديد آنچه را پدرانتان اساس و بنيان نهادند، از اينرو است كه فرزند، پدر را ماند.

پدرم ‏مى گفت: عمويت على بيمار شد، چندانكه مشرف بر هلاك بود، ولى بعد كه شفا يافت و از بستر بيمارى برخاست، من قصيده اى را بر او خواندم كه مردى از قبيله بنى الحارث بنام سلم بن شافع سروده بود.

اين مرد بر ما ميهمان شد تا از على عمويت در پرداختن ديه اى كه از عهده پرداخت آن‏عاجز مانده بود، يارى بگيرد، ولى چون ما بپرستارى او مشغول و سرگرم بوديم، آن مرد حارثى نامراد بخانه خود برگشت، و قصيده اى گسيل داشت كه‏از جمله اين ابيات است:

اذا اودى ابن زيدان على فلا طلعت نجومك يا سماء

و لا اشتمل النساء على جنين و لا روى الثرى للسحب ماء


صفحه 274

على الدنيا و ساكنها جميعا اذا اودى ابو الحسن العفاء

- اگر سايه ابن زيدان على، از سر ما كوتاه شود. اى‏آسمان دگرت اختر مباد.

- و نه زنان كودكى در برگيرند، و نه زمين از آب باران سيراب شواد.

- خاك بر سر دنيا و اهل دنيا يكسر، اگر ابو الحسن على از ميان ما برواد.

گويد: عمويم على بعد از شنيدن قصيده بگريه در آمد، دستور فرمود تاآن مرد حارثى را احضار كنيم، هزار دينار بدو صله داد، ديه مقتول را هم‏پرداخت، و اين بعد از ششماه بود، وهر گاه او را مى ديد، اكرام و احترام مى كرد و بر قدر و منزلت او مى افزود.

عماره، سخن را در جود و سماحت عمش على بن زيدان و دامنه وسيع‏ثروت او بدرازا كشانده و از شجاعت و دليرى او قصه ها سر كرده و سپس مى گويد:

سال 529 بحد بلوغ رسيدم، و سال 31 بفرمان پدرم همراه وزير مسلم بن سخت جانب زبيد گرفتم، در آنجا منزل گزيدم و چهار سال رحل اقامت افكندم و از مدرسه جز براى نماز جمعه‏خارج نگشتم.

سال پنجم بزيارت پدر و مادرم رفته و باز در مراجعت، سه سال‏در زبيد اقامت كردم، جمعى از طلاب نزد من فقه شافعى و فرائض و مواريث قرائت مى كردند، من خود كتابى در فرائض تصنيف كرده ام.

در سال 39، پدرم همراه پنج تن از برادرانم به زبيد آمدند، در خدمت والدم قسمتى ازاشعار خود را خواندم، نيكو شمرد و گفت: تو خود مى دانى كه ادب، نعمتى‏از نعمت هاى الهى است كه بر تو فرو ريخته، مبادا با ناسزا گوئى مردم، نعمت ادب را كفران و ناسپاسى كنى، مرا سوگند داد، كه هيچگاه مسلمانى را حتى با يك فرد بيت هجو نگويم، و من سوگند ياد كردم.

يكنوبت همراه ملكه آزاده، مادر فاتك شاه زبيد، به حج رفتم، نوبت ديگر به مكه مشرف شدم، و آن در سال 549 بود كه در موسم اين سال امير الحرمين هاشم ابن فلتيه وفات كرد، و فرزندش قاسم بن هاشم را توليت امارت داد. واو مرا به عنوان سفير به سوى مصر گسيل‏ داشت.


صفحه 275

من در ماه ربيع الاول‏از سال 550 به مصر در آمدم و در آن هنگام، خليفه مصر، امام فائز بن ظافر بود، و وزير او ملك صالح، طلايع بن رزيك. و چون براى عرض سلام‏شرفياب گشتم در رواق طلائى از قصر خليفه بود، و همانجا اين قصيده خود را با اين سرآغاز انشاد كردم:

الحمد للعيس بعد العزم و الهمم حمدا يقوم بما اولت من النعم

لا اجحدالحق، عندى للركاب يد تمنت اللجم فيها رتبه الخطم

قربن بعد مزار العز من نظرى حتى رايت امام العصر من امم

و رحن من كعبه البطحاء و الحرم وفدا الى كعبه المعروف و الكرم

ثنا و ستايش از آن عزم و همت است و از آن پس شايسته اشتران نجيب كه ما را بخدمت رساندند، ثنائى در خور نعمت.

- كفران نباشد، شتران رهوار بر من منتى دارند، منتى كه لگام اسب آرزو كند تا مهار اشترى گردد.

- بارگاه عزت دور مى نمود، در نظرم كوتاه كردند، با همت كاروان‏ اينك در حضور پيشواى عصر باشم.

- از كعبه بطحا و حرم الهى راه بر گرفتند، به كعبه احسان و كرم ميهمان‏آمدند.

فهل درى البيت انى بعد فرقته ما سرت من حرم الا الى حرم

حيث الخلافه مضروب سرادقها بين النقضين: من عفو و من نقم

و للامامه انوار مقدسه تجلو البغيضين: من عدل و من‏ظلم

و للنبوه ابيات ينص لنا على الخفيين: من حكم و من حكم

و للمكارم‏اعلام تعلمنا مدح الجزيلين: من باس و من كرم

و للعلى السن تثنى محامدها على الحميدين: من فعل و من شيم

و رايه الشرف البذاخ ترفعها يد الرفيعين: من مجد و من همم

- ندانم خانه خدا دانست كه بعد از مفارقت آن حرم، جانب اين حرم گرفتم؟

- جائى كه سراپرده خلافت ميان دو مرز مخالف: عفو و انتقام بر فلك فراز است.


صفحه 276

- آنجا كه پرتو پيشوائى چنان پاك و مقدس باشد كه چهره دو دشمن: عدل و ستم باز شناسيم.

- نبوت و رسالت را خاندانى است كه بالصراحه بيان سازد، دو امر مخفى: فرمان آسمانى، حكمت الهى.

- مكارم اخلاق را بيرقها است كه نمودار سازد چگونه ثنا گوئيم بر دو نامتناهى: قدرت لا يزال، كرم سرشار.

- افتخار و عظمت را زبانهاست كه ستايش كند از دو نيكو مظهر: كردار نيك، پندار نيك.

- و اين پرچم معالى و آزادگى است كه فراز شد با دو دست ارجمند: نژاد پاك، همت والا.

اقسمت بالفائز المعصوم معتقدا فوز النجاه و اجر البر فى القسم

- سوگند بمقام منيع خلافت، و اعتقادم اينكه فوز و رستگارى، و پاداش سوگند راست دريابم.

- سوگند كه وزير صالح او، دين و دنيا را پناه داد، غمها از چهره ها بزدود.

- جامه افتخارش بر تن كه تار و پودش ساخته شمشير و قلم باشد.

وجوده اوجد الايام ما اقترحت وجوده اعدم الشاكين للعدم

- شمع وجودش هر چه زمانه آرزو داشت بيافريد، بذل و نوالش ريشه فقر و مستمندى ببريد.

- نيزه هاى تابدار، گردن كشورى ببند كشيد كه بينى ثريا بارجمندى بر كشيد.

- مقام و رفعتى بينم عظيم الشان كه در خيال نگنجد، با آنكه بيدارم، پندارم خواب بينم.

- روزى از ايام عمر كه در آرزوهاى طلائى هم پيش بينى نمى كردم، و نه پاى همت بدان رفعت و ارجمندى مى رسيد.

- كاش اختران آسمان فرو مى شدند، تا بعنوان ستايش و مدح در سلك نظم كشم، كلمات در خور ثنا و ستايشتان نيست.

- عصاى وزارت بر دست او است، وزارتى كه در خير خواهى خلافت


صفحه 277

متهم نيست.

- ميان وزارت و خلافت عاطفه مهرى است كه از فكر ارجمند مايه گيرد، نى خويشى و قرابت.

- آن‏يك خليفه، اين يك وزير، سايه عدالتشان بر سر اسلام و امت بر دوام باد.

- چون دست فيض گشايند، فيضان نيل را در برابر آن ارجى نماند، عطاى باران چه باشد، ديگر جاى سخن نيست.

بخاطر دارم كه صالح، كرارا مى گفت: اعد اعد، و كار گزاران، و اعيان اميران و بزرگان مصر، هر يك به نحوى تحسين و تمجيد مى كردند، خلعتهاى زيادى از جامه هاى زرباف خلافت بر سرم ريختند، صالح 500 دينار عطا كرد، و يكى از كارگزاران از حضور سيده شريفه دخت امام 500 دينار ديگر عطا كرد، و اموال را تا منزل من حمل كردند.

- سپس مرسوم و وظيفه اى برايم مقرر كردند كه پيش از آن براى كسى مقرر نشده بود، امراء دولت بافتخار من، مجالس سور و وليمه ترتيب دادند، صالح وزير، براى مجالست احضارم كرد، و در سلك نديمان و مونسان خود بر كشيد، پياپى پاداش وصله بر من ريخت، چندانكه در جود و احسانش غرق گشتم.

در خدمت صالح با اعيان اهل ادب بر خورد كرده انس ورزيدم، مانند:

شيخ جليس ابو المعالى، ابن حباب، موفق بن خلال صاحب دفتر انشاء ابو الفتح محمود بن قادوس، المهذب ابو محمد، حسن بن زبير، و هيچيك، از نامردگان‏نيست جز اينكه در فضائل انسانى و زعامت و رياست نصيبى وافر دارد.

و در ص 69 گويد: موقعى كه " شاور " در رواق طلا جلوس كرد، شعرا و خطبا و جماعتى از مردم ديگر - جز عده اى قليل - همگان بپاخاستند و زادگان رزيك را بباد ناسزا و دشنام گرفتند، در آن موقع، ضرغام مدير تشريفات دربار، و يحيى ابن خياط سپهسالار لشكر بود، و ميان من و " شاور " دوستى و صفائى محكم و استوار از پيشين زمان برقرار بود، روز دوم‏جلوسش، كه همگان حاضر و ناظر بودند، قصيده اى


صفحه 278

انشاد كردم كه ابتدايش چنين شروع مى شود:

صحت بدولتك الايام من سقم و زال ما يشتكيه الدهر من الم

زالت ليالى بنى رزيك و انصرمت و الحمد و الذم فيهاغير منصرم

كان صالحهم يوما و عادلهم فى صدر ذا الدست لم يقعد و لم يقم

هم حركوها عليهم و هى ساكنه و السلم قد تنبت الاوراق فى السلم

كنا نظن و بعض الظن ماثمه بان ذلك جمع غير منهزم

فمذ وقعت وقوع النسر خانهم من كان مجتمعا من ذلك الرخم

- دولت زمانه از دردمندى شفا يافت، شكوه روزگار فرو كشيد.

- شبهاى زادگان " رزيك " بزوال آمد، اما ستايش و نكوهش زوال نپذيرد.

- پندارى نه " صالح " و نه فرزندش " عادل " در صدر اين شاه نشين نه نشستند و نه برخاستند.

- پنداشتيم -و برخى پندارها مايه گناه است - كه اين قدرت زوال نپذيرد.

- از آن هنگام كه مانند شاهين بر سر شكارت فرود آمدى، جمع كلاغان راه خيانت گرفتند.

ضرغام مدير تشريفات، در اين شعر بر من خرده مى گرفت و مى گفت: من در نظر تو از كلاغان باشم؟

- آنان نه دشمنى بودند كه گامشان بلرزد، جز اينكه در سيل بنيان كنت نابود شدند.

- من كه ديگران را عظمت نهم،غر از اينم هدف نباشد كه شان ترا ارجمند سازم، مرا معذور دار، نكوهش ‏مفرما.

- اگر بينى كه شبهاى انس آنان را پاس مى دارم، بخاطر دار كه ديرى از آن روزگار بر نگذشته.

- اگردهان به نكوهش آنان باز كنم، جوانمرديت سخن در دهانم بشكند.

- و خدا به نيكى و احسان فرمان دهد، و فحش و دشنام ناروا شمارد.

شاور و دوفرزندش از من تقدير كردند كه تا چه حد نسبت به خاندان رزيك پاس وفا داشته ام. (سخنان خود شاعر پايان پذيرفت)


صفحه 279

عماره، با شهامتى كامل از حريم مقاسات انسانى دفاع مى كرده، و پاس احترام و منادمت دوستان سابق و ولى نعمت خودرا بحق رعايت مى كرد، در موارد متعددى با اولياء امور و نو دولتان پر غرور بمقاله برخاست، بدان حد كه تقدير و تمجيد همگان را بر انگيخت:

از جمله، روزى با ابو سالم يحيى بن احدب بن ابى حصيبه شاعر، در كاخ لولو، در خدمت نجم الدين ايوب بن شادى حضور داشتند، و اين اجتماع بعداز وفات خليفه عاضد بود. ابن ابى حصيبه، قصيده اى براى شاد باش نجم الدين انشاد كرد و گفت:

يا مالك الارض لا ارضى له طرفا منها و ما كان منها لم يكن طرفا

قد عجل الله هذى الدار تسكنها و قد اعدلك الجنات و الغرفا

تشرفت بك عمن كان يسكنها فالبس بها العز و لتلبس بك الشرفا

كانوا بها صدفا و الدار لولوه و انت لولوه صارت لها صدفا

اى شاه گيتى و نه در خورت انم كه گويم شاه مصرى، كه مصرت در آستين باشد.

- اينك در اين كاخ دلپذير بيارام، بستانها و كاخها دگر از پى مهيا باشد.

- اين كاخ لاويز از تو شرافت يابى نى ساكنان پيشين، با اين‏كاخ، جامه عزت و ارجمندى درپوش كه كاخ را هم جامه شرافت باشد.

- آنان در اين كاخ چون صدف بودند و كاخ لولو. اينك تو لولوتى و كاخت صدف باشد.

فقيه عماره قصيده اى بر رد او گفت از اين قرار:

اثمت يا من هجاالسادات و الخلفا و قلت ما قلته فى‏ثلبهم سخفا

جعلتهم صدفا حلوا بلولوه و العرف ما زال سكنى اللولو الصدفا

و انما هى دار حل جوهرهم فيها و شف‏فاسناها الذى وصفا

فقال: لولوه. عجبا ببهجتها و كونها حوت الاشراف ‏و الشرفا

فهم بسكناهم الايات اذا سكنوا فيها و من قبلها قد اسكنوا الصحفا

- خطا گفتى. اى كه سادات و خلفا را بر شمارى. آنچه در عيب آنان


صفحه 280

گفتى ياوه بود.

- گفتى چون صدف در ميان لولو جا كردند، اى نادان. همه دانند كه لولو را جاى درصدف بود.

- كافى است كه گوهر جانشان‏در آن ماوى داشت، بباليد و شفاف شد، ستايش همگان بر گوهر جان بود.

- از آن گفت: لولوتى باشد: در شاهوار، كه از جلوه آن در شگفت شد، جلوه اى كه از شرافت ساكنان بر فزود.

- آيات خدا بودند كه روزى چند در اين كاخ شريف ماوا گرفتند، از آن پيش ماوايشان مصحف شريف الهى بود.

و الجوهر الفرد، نور ليس يعرفه من البريه الاكل من عرفا

لو لا تجسمه فيهم لكان على ضعف البصائر للابصارمختطفا

فالكلب يا كلب اسنى منك مكرمه لان فيه حفاظا دائما و وفا

- جوهر فرد را تابشى چو خورشيد است، اما جز خردمندان در نيابند.

- اگردر وجود اينان تجسم نمى يافت، پرتو آن جوهر فرد، چشمها را خيره مى ساخت.

- اى سگ و سگ از تو كرامت و معرفتش‏بيش باشد، چرا كه در پاس ولى نعمت خود با وفا و بر دوام باشد.

مقريزى گويد: خدا را بر اين شير مرد با وفاكه بحق و حقيقت پاس ولى نعمت خود بداشت، فقيه عماره، هماره چنين بود، و بهمين جهت بود كه در راه جانبدارى از دوستان و نديمان پيشين مقتول شد، كه سيره دوستان مخلص همين‏است. خدايش رحمت كناد و گناهانش بيامرزاد.

فقيه عماره، قصائدى دارد كه در رثا و ماتم خلفاى فاطمى سروده، باشد كه حق نعمت را ادا كرده باشد، از جمله قصيده اى كه‏چنين شروع مى گردد:

لا تندبن ليلى ولا اطلالها يوما و ان ظعنت بها اجمالها

و اندب هديت قصور سادات عفت قد نالهم ريب الزمان و نالها


صفحه 281

درست معالمها لدرس ملوكهم و تغيرت من بعدهم احوالها

- ديگر بر معشوقه ات ليلى اشك ميفشان ناله مزن و نه بر خاكستر اجاق، اگر چه از جوارت خيمه بر كند.

- ناله بزن سيلاب اشك روان كن بر سادات اين كاخ كه پى سپر انقلاب زمانه گشتند.

- آثار و نشانش كهنه شد، از آنرو كه كاخ نشينان كهنه گشتند، از پس آنان اوضاع و احوال دگرگون شد.

و از همين قصيده است:

رميت يا دهر كف المجد بالشلل وجيده بعد حسن الحلى بالعطل

اى روزگار. بازوى مجد و شرافت شكستى، زرو زيور از سينه اش باز كردى.

- در راه و روش چنان لغزيدى كه از پا فتادى، اگر باقدرت بر سر پا خاستى از لغزش خود معذرت بجوى.

- بينى ارجمندت را بريدى، اينك انگشت ندامت بدندان گير، از شرمسارى سر بالا مكن.

- با شتاب، اساس مكرمت و سخاوت منهدم كردى، آرامتر. آرامش و نرمش بهترين ‏شيوه رفتار است.

- واى بر من از آتش‏دل و بر آرزومندان يكسر كه گراميترين‏دولت روزگار از پا در آمد.

- جانب مصر گرفتم، پستان پر شيرش بنمود چندان مكرمت دوشيدم كه از آرزوها فزون بود.

- جوانمردانى كه آلاف الوف عطا كردند، كمال جوانمردى بين كه من دست سوال بر نكشيدم.

- بر كنار شاه نشين نشيمن داشتم، آنگاه كه خيل لشكر صف به صف بودند.

- از اميران لشكر كرامت و مهر ديدم، صفائى كه عارضه كدورتها بشست.

- اى كه در مهر خاندان فاطمه ام بنكوهش گيرى، نكوهشت باد، اگر در


صفحه 282

نكوهش من سستى گيرى.

- خدارا. لختى در رواقهاى قصر زرين و كاخ‏لولو بگرد و با من ناله و زارى سر كن. نه بر پهنه حمل و صفين.

- به ساكنان قصر بر گو بخدا سوگند، جراحت‏دل التيام نگيرد، در دم شفا نيابد.

- سپاه فرنگ با آل على امير مومنان،كى بدتر از اين مى كرد.

- تفاوت جز اين بود كه آنان باسيرى مى بردند و شما باسيرى ميفروشيد.

- در اكناف قصر چرخيدم، همه جا را وحشتبار ديدم، پيش از اين قبله آمال ميهمانان بود.

- از بيم خرده گيران، رخ برتافتم، اما چهره مهرم رخ بر نتابيد.

- ازتاسف اشك بر رخسام دويد كه پايگاه رفعتتان مهجور و خالى بود.

- بر فتوت و آزادگى شما مى گريم و مى نالم، روزگار بگشت، آزادگى شما در صفحه گيتى برقرار ماند.

- رواق مهمانخانه ات بزمگه واردين بود، اينك در و ديوارش وحشت آفرين است.

- عيد فطر، از آن روز كه عظمت شما قربانى شد، از گردش روزگار گله ها دارد.

- ديگر از سالى دو دست جامه خبر نباشد، نو كهنه شد، كهنه ها پوسيد.

- مراسم شاد باشى كه در روز خليج انجام مى گرفت. شكوه و جلالتان بر اشتران بار مى شد.

- سالگرد هر سال، عيد فطر و اضحى، چه‏داد و دهشهاى وافر كه از شما بر سر همگان نباريد.

- بساط زمين در عيد "غدير " رقصان بود، چونان كه نيزه هاى آبدار تابدار در دست نگهبانان مى‏رقصيد.

- خيل تكاور با ساز و برگ زرين صف مى كشيد، چونان كه عروسان در زيب و زيور صف بيارايند.


صفحه 283

- خوان غذا بر طبقهاى گران حمل مى شد، بر دوش خدمتگذاران با شتاب.

- احسان و كرم ويژه اين رعايا نبود، بلكه دورترين امتها بهره مند بود.

- وظيفه مقرر، ذميان يهود و نصارى در بر گرفت، هم مهاجران، هم پيك و قاصدان.

- نساجى " طراز " كه در شهر" تنيس " عظمت يافت، بذل و نوالش شامل دولتها و ملتها بود.

- جوامع دينى از احسان شما برخوردار شد، هرآنكه در علم و عمل صدر محافل بود.

- روزگار كه هماره سركش و غدار است، بدست شما در بند شد، اينك افسار و بند فرو ريخت.

- بحق سوگند كه كينه خواه شما برستاخيز رستگار نشود، و نه از عذاب برهد، مگر مهر كيش شما.

- و نه با سوز و تشنگى آب نوشد، از دست پيامبر، بهترين جهانيان خاتم رسولان.

- و نه بهشت عدن را ديدار كند آنكه پيمان " عاضد بن على " سرور مومنين بشكست.

- پيشوايان من. رهبران. ذخيره فرداى من و هر كس در گرو اعمال خويش است.

- بخدا سوگند كه حق ثنا و ستايش ادا نكردم، چرا كه فضل وجودشان چون ژاله‏بهارى بود.

- اگر دامنه سخن گسترش يابد، خدا را شكر كه من شرمسار ايشان نباشم.

- راه نجاتند و رستگارى، هم بدنيا و هم آخرت، مهر آنان اساس دين و كردار است.

- پرتو هدايت، مشعل تاركى، باران رحمت بهنگام خسكشالى.

- سرورانى كه از نور خدائى سرشته باشند، از اينرو تاريكى نگيرند.

- بخدا سوگند كه از مهر آنان دست نكشم، مادام كه بر پهنه زمين گام نهم.

شاعر صاحب ترجمه، بخاطر انشاء همين قصيده همراه جمعى‏ كه متهم


صفحه 284

به توطئه بودند مقتول شد.

گفتند: جماعتى عليه صلاح الدين با فرنگيان مكاتبه مى كردند تا با كمك آنان فرزند عاضد را بر تخت بنشانند، در ميان اين جماعت يك نفر از سپاهيان بود كه از اهالى مصر نبود، نزد صلاح الدين شد و او را از ماجراى توطئه آگاه كرد.

صلاح الدين همه را حاضر كرد، اعتراف‏كردند، دستور داد بر چوبه دارشان بكشند، روز شنبه ماه رمضان سال 599 در قاهره، همه را بردار كشيدند، روز توفيقشان يكشنبه 23 ماه شعبان بود.

همراه فقيه عماره، قاضى القضاه ابو القاسم هبه الله بن عبد الله بن كامل هم مصلوب شد. و ابن عبد القوى داعى الدعاه (رئيس مبلغان خلافت فاطمى) كه بر گنجينه هاى قصر خلافت واقف بود، مورد شكنجه قرار گرفت تا محل آنرا بر ملا كند، امتناع‏كرد و جان بر سر اينكار گذاشت، و گنجينه ها تباه شد.

از جمله مصلوبين: عويرس ناظر دفتر، شبر يا دبير اسرار، عبد الصمد منشى يكى از امراءمصر، نجاح حمامى، منجم نصرانى كه توطئه گران را تشويق مى كرد كه موفق شده ‏كارشان بسامان ميرسد.

صفدى ‏در " غيث منسجم " گويد: " بعيد نمى نمايد كه قاضى فاضل، در هلاكت عماره ‏سعايت كرده باشد، زيرا صلاح الدين درباره عماره با او مشورت كرد، قاضى‏ گفت: تبعيد شود. صلاح الدين گفت: ممكن است پنهانى باز شود، قاضى گفت: تنبيه و تاديب شود، صلاح الدين گفت: سگ اين لحظه سكوت مى كند، لحظه ديگر پارس مى كند. قاضى گفت: او را بكش.

صلاح الدين گفت: شاهان كه اراده كنند، عمل خواهند كرد. صلاح الدين با شتاب بپا خاست و دستور دار كشيدن او را با قاضى عويرس و گروهى از همراهانشان صادر كرده، و چون خواستند كه او او را بر چوبه دارببندند استدعا كرد تا او را از كنار خانه ببرند، تصور مى كرد كه او را ازقتل برهاند، قاضى را كه چشم بدو افتاد، برخاست و در بر روى خود ببست، عماره چنين سرود:


صفحه 285

عبد العزيز قد احتجب ان الخلاص من العجب

- قاضى عبد العزيز در حجاب شد، ديگر رهائى بسيار شگفت مى نمايد.

عماد الدين كاتب در " خريده" گويد: تاج الدين كندى، ابو اليمن ‏بعد از مصلوب شدن عماره چنين سرود:

عماره فى الاسلام ابدى خيانه و بايع فيها بيعه و صليبا

و امسى شريك الشرك فى بغض احمد و اصبح فى حب الصليب صليبا

و كان خبيث الملتقى ان عجمته تجد منه عودا فى النفاق صليبا

سيلقى غدا ما كان يسعى لنفسه و يسقى صديدا فى لظى و صليبا

- عماره‏در اسلام راه خيانت گرفت، با يهود و نصارى همگام شد.

- در كين احمد با مشركان شريك آمد، در مهر صليب استوار شد.

- چنان سخت كوش كه اگر با دندان بخائى، در زير دندان چون فولاد نر باشد.

- برستاخيز، آنچه كاشت مى درود، آتش و خونابه اش شراب باشد.

شاعر، نزد خاندان رزيك مكانت و منزلتى بس عظيم داشت، اشعار فراوانى در مدح آنان سروده كه در ديوانش، و هم در كتاب " نكت عصريه "درج است.

در نكت مى نويسد كه ملك صالح سه هزار دينار يعنى سه بدره زر بدو فرستاد و با خط خود بر نوشت:

قل ‏للفقيه عماره يا خير من قد حاز فهما ثاقبا و خطابا

اقبل نصيحه من دعاك الى الهدى قل " حطه " و ادخل الينا البابا

تجد الائمه شافعين و لاتجد الا لدينا سنه و كتابا

و على ان اعلى محللك فى الورى و اذا شفعت‏الى كنت مجابا

و تعجل الالاف و هى ثلاثه ذهبا و قل لك النضار مذابا

- به فقيه عماره بر گو: ايكه از فهم و دانش، سخن و خطابه برخوردارى.

- پند ناصحت بر گوش گير كه راهت نمايد: بگو: خواهان آمرزشم، قدم در راه گذار.


صفحه 286

- پيشوايانت شافع محشر باشند، اينجا جز كتاب و سنت حاكم نباشد.

- پيمان بندم كه مقامت رفيع گردانم، شفاعتت هر چه باشد، پذيرا گردم.

- اينك سه ‏بدره زر بحساب بر گير، تبر مذاب لايق مقدار تو نباشد.

فقيه‏عماره در پاسخش نوشت:

حاشاك من هذا الخطاب خطابا يا خير املاك الزمان نصابا

لكن اذا ما افسدت علماوكم معمور معتقدى و صار خرابا

و دعوتكم فكرى الى اقوالكم من بعد ذاك اطاعكم و اجابا

فاشدد يديك على صفاء محبتى و امنن على و سد هذا البابا

- اين نه در خور مقام منيعت باشد كه مرا بهترين مردم دانى، ايكه بر پادشاهان سر و افسر باشى.

- داعيان و مبلغانت معموره قلبم خراب كردند، ايمانم بباد فنا دادند.

- اينك كه خود، انديشه ام را بخدمت باز خوانى اجابت كنم، راه اطاعت پيش گيرم.

- استوار و محكم بر صفاى مهرم چنگ بر زن، منت پذيرم، اما دهان داعيان رااستوار بر بند.

فقيه عماره ‏فرزندان متعدد داشت، 6 تن پسران او در حال حيات او دار فانى را وداع گفتند، عماره درباره يكايك آنها مرثيه ها سروده كه سرآغاز آن قصيده ها در اصل كتاب (الغدير عربى ياد شده) و چون ترجمه آن مايه ملال بود، از ترجمه خوددارى شد.

در خاتمه كتاب و خاتمه شرح حال شاعر، اين چند بيت از سروده هاى همين شاعر است درج مى شود:

يا رب هيى‏ء لنا من امرنا رشدا و اجعل معونتك الحسنى لنا مددا

و لا تكلنا الى تدبير انفسنا فالنفس تعجز عن اصلاح‏ ما فسدا

انت الكريم و قد جهزت من املى الى اياديك وجها سائلا و يدا

و للرجاء ثواب انت تعلمه فاجعل ثوابى دوام الستر لى ابدا

- بار خدايا، اسباب رشد و صلاح مهيا كن، با نصرت خود ما را مدد فرما.


صفحه 287

- ما را به خود وامگذار كه ما از اصلاح مفاسد عاجز و ناتوانيم.

- كريم و بخشنده اى، از اينرو آرزوهاى ‏بسيج شد، دست گدائى فراز كرديم چشم اميد به نعمت وافرت دوختيم.

- اميدوارى هم پاداش نيكى دارد، و تو بهتر دانى. پاداش من پرده پوشى بر گناهان و معايب است، عطا فرما.

و آخر دعوانا ان الحمد لله


جلد 9 - فهرست

فهرست مطالب جلد 9

  • پيشگفتار (1)
  • آزادى عقيده با حفظ وحدت اسلامى (7)
  • نامه دفتر مخصوص سلطنتى (10)
  • تقريظ آيه الله حاج ميرزا عبدالهادي شيرازي (11)
  • نامه هايى از لندن (13)
  • نامه اى از بغداد (15)
  • مقدمه مولف (18)
  • شعراء غدير در قرن 06 (20)
    • سيد محمد اقساطى (21)
      • شخصيت اقساسى (22)
      • شرح حال خاندان اقساسى (23)
        • يكى ديگر از خاندان اقساسى (24)
        • نياى اقساسى (27)
        • داستان طى الارض امير المومنين (38)
          • آيا طى الارض محال است؟ (41)
          • قصه هاى عامه در مورد طى الارض (43)
        • شگفت از اين تعصب بى جا (51)
          • حديث برگرداندن خورشيد براى امير المومنين (52)
          • نماز هزار ركعت (55)
            • پاسخ پندارهاى ابن تيميه (56)
            • مشكل اوراد و ختم ها (68)
              • مشکل ختم قرآن (71)
          • محدث در اسلام (82)
            • نصوص اهل سنت (82)
            • نصوص شيعه درباره محدث (90)
              • داورى و انصاف (93)
          • علم امامان شيعه به غيب (98)
            • حقيقت علم غيب (99)
              • علم غيب مخصوص به خدا؟ (107)
              • گفتارى با قصيمى (111)
          • نقل جنازه ها به مشاهد مشرفه (121)
          • زيارت مشاهد مشرفه خاندان پيغمبر (151)
            • ترغيب به زيارت قبر پيامبر اكرم (163)
            • گفتار بزرگان مذاهب چهارگانه پيرامون زيارت قبر پيامبر بزرگوار اسلام (185)
            • فروع سه گانه (211)
            • آداب زيارت پيامبر اكرم طبق نظر علماء اهل سنت (217)
              • زيارت پيامبر بزرگوار اسلام (225)
                • زيارت 01 (225)
                • زيارت 02 (226)
                • زيارت 03 (227)
                • زيارت 04 (227)
                • زيارت 05 (228)
                • زيارت 06 (229)
                • زيارت 07 (229)
                • زيارت 08 (230)
                • زيارت 09 (231)
              • دعاى بالا سر پيامبر اكرم (232)
              • درود بر پيامبر پاك (235)
              • توسل و استشفاع به قبر شريف (237)
              • تبرك به قبر شريف (241)
              • زيارت ابى بكر بن ابى قحافه (255)
              • زيارت عمر بن خطاب (255)
              • وداع از حرم شريف (258)
              • زيارت ائمه بقيع و ديگر زيارتگاه هاى آن (259)
              • زيارت شهداء احد (260)
              • زيارت حمزه عموى پيامبر بزرگوار اسلام (261)
              • زيارت بقيه شهداء (261)
            • مصادر و منابع اين بحث (266)
            • ترغيب به زيارت قبور (268)
            • آداب زيارت قبور (275)
              • چگونگى زيارت اهل قبور (275)
            • نذرها براى اهل قبور (292)
            • قبوري كه زيارت مى شوند (298)
              • فضيلت زوار قبر احمد (322)
              • بركت قبر احمد و جوار آن (323)
            • آخرين گفتار درباره زيارت قبور (332)


صفحه 5

پيشگفتار

بسم الله الرحمن الرحيم

خلافت و جانشينى پيامبر اكرم، از مسائلى است كه از دير باز، مورد بحث و گفتگو ميان مسلمين بوده، اظهار نظرهاى گونه گون، درباره آن ابراز مى شده است:

" شيعه" به پيروى از كتاب و سنت و عقل، آن را منصبى الهى دانسته معتقد است: خليفه رسول خدا بايد به فرمان خدا و ابلاغ پيامبر، به امت اسلام، معرفى گردد ز

اين طائفه معتقدند كه: اين كار، در زمان حيات رسول خدا انجام گرفته پيامبر اكرم، به اشكال مختلف و از آن جمله در داستان " غدير خم " كه محور مباحث اين كتاب است، جانشين خود را كه جز على بن ابى طالب و ائمه اهل بيت، كس ديگرى نيستند، معرفى فرموده است.

در برابر اين گروه " اهل سنت " كه اكثريت مسلمين را تشكيل مى دهند، اظهار مى دارند كه: امامت و جانشينى پيامبر، مانند ديگر مناصب اجتماعى، جنبه الهى ندارد و لازم نيست كه رسول خدا در زمان حياتش جانشينش را معرفى كند، اين وظيفه " اهل حل و عقد " يا عدول مومنين " و يا اكثريت جامعه اسلامى است كه مى بايد خليفه رسول خدا را انتخاب و تعيين نمايند

اين دو طرز تفكر، بعد وفات رسول خدا به اوج تجلى خود رسيد: جمعى


صفحه 6

از صحابه بزرگوار و پاكنهاد چون: سلمان، ابو ذر، مقداد، بلال، عمار و... به تبعيت از قرآن و گفتار پيامبر اكرم، جز على را شايسته اين مقام، نمى دانستند و لذا در برابر كسانى كه اين منصب را به روز اشغال نموده بودند به احتجاج برخاسته و تا حد فداكارى و شهادت از مقام ولايت دفاع نمودند.

در مقابل، گروهى جاه طلب و فراموشكار، در نيل به اين مقام، سر و دست شكستند و غوغا بپاكردند و پيش از دفن رسول خدا در سقيفه بنى ساعده " جمع شده در يك مبارزه شديد انتخاباتى رسوا ميان مهاجرين و انصار، فرد مورد نظرشان ( ابو بكر) را انتخاب كردند و بعدها براى آنكه از رقيب انصاريشان (سعد بن عباده) به طور كلى خاطر جمع باشند، با يك ترور سياسى مرموز، او را از پا در آورده آنگاه شايع كردند كه اين كار از ناحيه " جنيان " صورت گرفته و از قول آنها چنين سرودند:

قد قتلنا سيد الخزرج سعد بن عباده فرميناه بسهمين فلم نخطى فواده

أرى اين طرز تفكر ايجاب كرد كه: كشمكشهاى عظيمى در جهان اسلام پديد آيد و خونهاى پاكى روى زمين ريخته شود، جنايات ناگفتنى ببار آيد كه آثار شوم آن هنوز از بين نرفته كم و بيش باقى است.

اين كتاب (الغدير) متضمن اثبات حقانيت نظر شيعه در مورد خلافت، بر اساس كتاب و سنت و عقل است كه مولف عاليقدر آن " استاد علامه امينى " محصول يك عمر مطالعه و تحقيق را با بررسى هزاران جلد كتاب، به سبك بسيار جالب و بى نظير، به رشته تحرير در آورده چنان اين مساله را روشن كرده كه ديگر جاى گفتگو و نق زدن براى كسى باقى نمى ماند.

با اين حال، گاهى از برخى افراد سطحى و بدبين شنيده مى شود كه در مقام اعتراض از اين نوع كارها چنين مى گويند: چه حق با على باشد و چه با ابو بكر و عمر گذشته، گذشته است، احياء اين نوع مسائل، جز آنكه دشمنى ها را ميان برادران اسلامى زياد كند و حوادث سوء گذشته را تجديد نمايد، بالنتيجه دشمنان


صفحه 7

مشترك، از وضع موجود بهره بردارى كرده همه چير ما را غارت كنند، چه نتيجه ديگرى خواهد داشت؟

پس چه بهتر كه براى حفظ كيان و عزت اسلام و وحدت و يكپارچگى مسلمين، از تعقيب اين نوع مسائل صرف نظر شود تا چنانكه قرآن مجيد فرموده: و لا تنازعوا فتفشلوا و تذهب ريحكم قدرت و آسايش ما از بين نرفته همانند گذشته محفوظه بماند؟

نقش مثبت اين كتاب

در پاسخ اين اعتراض بايد اعتراف كرد كه درست است حفظ وحدت اسلامى چنانكه قرآن مجيد مى گويد و اعتصموا بحبل الله جميعا و لا تفرقوا امرى ضرورى است و هر بلائى كه بر اسلام و مسلمين آمده و مى آيد روى افتراق و عدم وحدت كلمه است واصلا روى همين جهت بوده كه على عليه السلام براى اخذ حق خويش قيام مسلحانه نفرمود و بر غصب خلافتش صبر نمود.

و نيز روشن است حساسيت و " آلرژى " خاصى كه در اين روزها نسبت به مساله " ولايت " نفيا و اثباتا پيدا شده تا جائى كه بزرگترين سرگرمى محافل مذهبى ما را تشكيل مى دهد، بى شك معلوم تحريكات مستقيم و يا غير مستقيم همان دستهاى نامرئى اهريمنانه اى است در طول تاريخ، مانع همبستگى مسلمين بوده با ايجاد اختلاف و نزاع در ميان آنان، عزتشان را متزلزل و افتخاراتشان را لگد كوب و منابع و سرمايه هايشان را به غارت مى بردند: اما با اين حال، نبايد حقائق زير را نيز


صفحه 8

در اين باره ناديده گرفت:

1- هيچ گاه نبايد اصل " ولايت " را كه زير بناى بسيارى از حقائق اسلامى است و ضامن اجراى اسلام راستين و نشان دهنده طرز تفكر اصيل اسلامى در موضوع حكومت است با اين بهانه ها ناگفته گذارد.

چه بسيارند كسانى كه با ديدن اعمال نابكارانه برخى از خلفاء بطور كلى نسبت به اسلام بد بين شده اند و براى رفع اين بدبينى چاره جز اين نيست كه طرز تفكر اصيل اسلامى در مورد حكومت و همچنين خلفاء راستين نشان داده شود تا معلوم شود كه: اسلام بذات خود ندارد عيبى - هر عيب كه هست از مسلمانى ما است.

2- وقتيكه نويسندگان مزدور و معتصب اهل سنت، ما را بت پرست و مشرك و مذهب شيعه را، ساخته ايرانيان و سياستهاى ضد اموى و صفوى معرفى كنند و افرادى از قبيل: ابن تيميه، قصيمى، موسى جار الله، احمد امين، نشاشيبى جبهان و.. در كتابهايشان (منهاج السنه، و الصراع بين الاسلام و الوثنيه، الوشيعه، فجر الاسلام، الاسلام الصحيح و...)ناجوانمردانه ترين تهمتها را به شيعه و امامانشان بزنند و مطالب دروغ و دور از حقيقت را به آنها نسبت دهند (چنانكه قسمتى از نوشتار اين گروه در اين كتاب مورد نقد و بررسى قرار گرفته است) آيا سكوت در برابر آنها خود جنايت بر حقيقت نيست؟

آيا مقتضاى حفظ " وحدت اسلامى " اين است كه همه گونه تهمتهاى ناروا را برخى از نويسندگان مزدور و متعصب آنان به شيعه كه تنها جرمشان اين است كه پير و اهل بيت رسول خدا كه " ادرى بما فى البيت " هستند بزنند، ولى آنان دم فرو بندند و حقيقت را آشكار نكنند؟

يا آنكه چنانكه مولف بزرگوار در مقدمه همين جلد از الغدير تحت عنوان


صفحه 9

" آزادى عقيده در عين وحدت اسلامى؟ مرقوم فرموده منافاتى بين وحدت اسلامى و دفاع منطقى از اصالت مذهبى نيست؟

بنابر اين ما در عين آنكه مى بايد همبستگى اسلامى را چون جان شيرين دوست بداريم، و در حفظ آن على واركوشا باشيم، حق داريم تهمتهاى ناروائى كه به ما زده مى شود رد كنيم و واقعيت مذهب شيعه را به طور منطقى طبق دستور قرآن كريم: ادع الى سبيل ربك بالحكمه و الموعظه الحسنه و جادلهم بالتى هى احسن معرفى نمائيم.

3- هر گاه نويسندگان دانشمند، حقائق را بى پيرايه و به اتكاء منابع اصيل و مورد قبول عامه در اختيار مردم نگذارند، چه بسا افكار عمومى روى اصل تعصب و نا آگاهى از حقيقت، منحرف تر شده دست به اعمال تعصب آميز ديگرى بزنيد. در اين گونه موارد، بر نويسندگان محقق و متعهد فرض است كه براى رفع سوء تفاهمات و تقريب ميان مذاهب، قلم در دست گرفته حقائق را چنانكه هست آشكار نمايند.

روى همين جهات است كه در عصر ما نيز، شخصيت هاى عظيم شيعه مانند (سيد شرف الدين العاملى) (كاشف الغطاء) (علامه امينى) (علامه طباطبائى) و... قلم در دست گرفته با نوشتن كتاب هائى از قبيل: النص و الاجتهاد، المراجعات، اصل الشيعه و اصولها، شيعه در اسلام، الغدير، و.. كه نمايشگر سيماى واقعى مذهب شيعه است دين خود را نسبت به اسلام و مسلمين ادا نمودند.

البته زحمات دانشمندان بزرگ و آگاه اهل سنت و بنيانگذاران " دار التقريب اسلامى " و فتواى تاريخى شيخ محمود شلتوت، در مورد مذهب جعفرى و نظائر اين ها را در اين نبايد ناديده گرفت.

از اين رو علامه امينى كه " الغدير " را مى نويسد به همه اين نكات توجه دارد و لذا در مقدمه جلد اول و سوم و پنجم و هشتم اين كتاب، متذكر مى شود كه: منظور از


صفحه 10

نگارش الغدير، رفع سوء تفاهم و نزديك كردن امت اسلام به يكديگر، و حفظ همبستگى و وحدت اسلامى است

و چون اين كتاب نفيس، به زبان عربى نوشته شده فارسى زبانان از آن بى بهره بودند از اين رو موسسه كتابخانه بزرگ اسلامى كه به همت والاى آقاى حاج شيخ عباس على اسلامى تاسيس شده تصميم به انتشار ترجمه آن گرفت و جلد پنجم آن را (كه جلد نهم و دهم فارسى مى شود) به عهده اينجانب گذاردند و از اينكه در يك شرائط غير عادى چنين توفيقى نصيبم گرديد، خداى را شكر گزارم.

لاهيجان: زين العابدين قربانى

13 جمادى الاول 1394

مطابق با 15 خرداد 1353

كتاب الغدير - جلد 9 -


صفحه 11

آزادى عقيده با حفظ وحدت اسلامى

توجه خاصى كه اعلى حضرت ملك فاروق اول، پادشاه مصر، در باره اين كتاب (الغدير) مبذول فرمودند از راى محكمش در مورد " وحدت اسلامى " و تشجيع دعوت كنندگان به سوى آن، حكايت مى كند، و پرده از روى اين حقيقت بر مى دارد كه: داشتن آراء و عقائد خاص در باره مبادى و مذاهب اسلامى آزاد است و هرگز رشته برادرى محكم اسلامى كه قرآن مجيد آورده و با جمله " انما المومنون اخوه " بدان تصريح كرده از اين راه پاره نمى شود اگر چه كار مناظره و گفتگوى علمى در باره آن مسائل به اوج خود رسيده، جدال و مبارزه كلامى همچنان باقى باشد. و اين وضعى كه همواره در ميان امت اسلامى، و در راس آنها صحابه و تابعين رواج داشته هر طائفه اى عقائد و آراء خود دل خوش بوده " كل حزب بما لديهم فرحون "

بنابر اين كوشش و خدمات نويسنده آزاد اسلامى، پيش افراد با شخصيت و انديشمند و روشنفكر اين امت شايان كمال احترام و تقدير است و در اين امر، هيچ فرقه اى نسبت به فرقه ديگر، هيچ نويسنده اى نسبت به نويسنده ديگر، هيچ


صفحه 12

فارغ التحصيل مدرسه اى نسبت به فارغ التحصيل مدرسه ديگر، و هيچ اهل منطقه اى نسبت به اهل منطقه ديگر، امتياز و برترى خاصى ندارد و اين همان منطق قرآن است كه مى فرمايد: و اعتصموا بحبل الله جميعا و لا تفرقوا و اذكروا نعمه الله عليكم اذ كنتم اعداء فالف بين قلوبكم فاصبحتم بنعمته اخوانا: " همگى به ريسمان خدا چنگ زنيد و از هم جدا نشويد، نعمت خدا را كه بر شما ارزانى داشته است، ياد بياوريد آنگاه كه دشمن يكديگر بوديد، او ميان دلهايتان پيوند استوار پديد آورد، و اينك به نعمت آن با هم برادريد.

ما نويسندگان، در نقاط مختلف جهان اسلام، با همه اختلافى كه در اصول و فروع، با يكديگر داريم، يك اصل مشترك عبارت از ايمان به خدا و پيامبر اوست ما را به هم پيوند مى دهد، و روح واحد، انگيزه دينى منزه از خواهشهاى نادرست، كلمه اخلاص و توحيد، اصل پيشرفت و ترقى، صداقت و عدالت، در يك مسير گردمان مى آورد: و تمت كلمه ربك صدقا و عدلا لا مبدل لكلماته: گفتار راستين و داد گرانه پروردگارت پايان پذيرفت، تبديل كننده اى براى كلماتش نيست ".

ما نويسندگان اسلامى، همه زير پرچم حق و اسلام، تحت رهبرى قرآن و رسالت پيامبر بزرگوار، زير قانون مجد و سعادت، زندگى مى كنيم و پيام همه ما اين است ان الدين عند الله الاسلام: " دين پيش خدا اسلام است " و شعار همه ما " لا اله الا الله " و محمد رسول الله است آرى ما حزب خدا و حاميان دينش هستيم كه حزب خدا رستگارانند: " الا ان حزب الله هم المفلحون "

ما مولفان دعوت كنندگان به سوى اسلاميم و غير از خدا و پيامبرش و مومنين را مورد اعتماد خود اخذ نكرده ايم، بلكه با كسانى كه با آنها در جنگ باشند مى


صفحه 13

جنگيم و با كسانى كه در صلح باشند در صلحيم و با كسانى كه با آنها دوست باشند دوستيم و با كسانى كه دشمن باشند دشمنيم، و روى همين اساس زندگى مى كنيم و مى ميريم و ديگربار زنده مى شويم و آخرين دعاى ما اين است كه: سپاس مخصوص آفريدگار جهان است و ما به خاطر اين عنايات شاهانه اين جلد كتاب را با نامه گراميش آغاز نموده براى حضرتش همه گونه خير و سعادت آرزو مى كنيم و معتقديم: " الناس على دين ملوكهم ".

" امينى "


صفحه 14

نامه دفتر مخصوص سلطنتى

حضرت استاد بزرگوار جناب شيخ عبد الحسين احمد امينى

درود و بركات خدا بر شما باد. پس از سلام به عرضتان مى رسانم كه جزء سوم و چهارم كتابتان " الغدير فى الكتاب و السنه و الاداب " را پيشگاه مولايم اعلى حضرت پادشاه معظم تقديم نموده و خوشبختانه مورد حسن قبول واقع شده است.

و اينك با تشكرات فراوان آن را به جناب شما ابلاغ مى نمايم.

و چون جزء اول و دوم كتاب به ما نرسيده اميدوارم بذل محبت فرموده: كتابفروشى اى كه ممكن است آنها به دست آورد به من معرفى فرمائيد.

بزرگى كنيد: درود خالص ما را بپذيريد.

رئيس دفترى مخصوص:

حسين حسنى

قصر عابدين 28 ينابر سنه 1948


صفحه 15

تقريظ آيه الله حاج ميرزا عبدالهادي شيرازي

اين پيامى است كه سيد بزرگوار، آيه الله آقاى " حاج ميرزا عبد الهادى شيرازى " دام علاه در باره اين كتاب فرستاده و ناشرى در تهران پايتخت ايران آن را منتشر كرده و ما اينك به خاطر تقدير از آن ناشر، و بزرگداشت مقام والاى آن سيد بزرگوار و تشكر از او آن را در اينجا مى آوريم:

بسم الله الرحمن الرحيم

و ستايش مخصوص اوست و درود بر پيامبران و آلش باد.

از حقائق بسيار روشن اين است كه: كتاب ارزشمند " الغدير " نوشته رهبر دينى بى نظير و مصلح كبير و معلم اخلاقى جليل، حجه الاسلام امينى نجفى، از عاليترين چيزهائى است كه دانشگاه بزرگ اسلامى " نجف اشرف " به آن مباهات مى كند چنانكه از مفاخر همه مسلمين نيز بشمار مى رود. زيرا آن بزرگترين دائره المعارفى است كه در خود علوم فراوان، ادب زياد، احاطه گسترده، كوشش عظيم و حقائق خالص را جمع كرده است.

او در اين كتاب، آنچه كه در وسع مردان نامى علم و دين بوده از توانائى تام تفحص و تحقيق و همت عالى براى ارشاد جامعه و هدايت امت، نسبت به اسلام و مسلمين كوتاهى نكرد و به انجام رسانيد. و چه بسا نگارش مثل اين كتاب جامع و متنوع نيازمند به لجنه و انجمنى از استادان علوم دينى است كه به همكارى يكديگر چنين كتابى را تاليف نمايند.

و اگر مولف عالى قدر اين كتاب " علامه امينى " ميان ما نبود و نمى ديديم كه


صفحه 16

او به تنهائى اقدام به اين عمل بزرگ نموده، جا داشت كه گمان شود اين كتاب اثر جمعيتى است كه هر كدام نگارش گوشه اى از آن را به عهده داشته اند.

بنابر اين وظيفه مسلمان ها است كه قدر اين مرد بزرگ و خدمات ارزنده اش را نسبت به اسلام و مسلمين بدانند و نويسنده عاليقدر و كتابش را، از بهترين افتخاراتشان بشمار آرند و آنچه كه او را در تكميل اين اثر نفيس كمك دهد در اختيارش بگذارند تا بتواند با صرف اوقات گرانبهايش حقائق را آشكار و اين كتاب مبين را كه هيچ شكى در آن نيست، وسيله هدايت پرهيزكاران است تكميل نمايد.

و اگر اين كتاب نوشته يك نفر است خيلى بعيد نيست، زيرا نويسنده بزرگوارش در جهان دانش بى نظير است و در اين راه كسى به پايه او نمى رسد.

اينك در برابرت كتابى قرار گرفته كه مملو از حقايق دينى ودقائق مذهبى كه جهات گوناگونى از علم و ادب را دارا است.

و اگر به اين دائره المعارف گرامى دست يافتى خود را در ساحل آب جوشانى كه هرگز تمام نمى شود خواهى يافت و از آن بر نمى گردى مگر آنكه مغزت را از معارف الهى و حافظه ات را از تعاليم قدسيه دينى پر خواهى ديد و در برابر ديدگانت جلوه هاى گفتار خدا: الذين جاهدوا فينا لنهدينهم سبلنا: " كسانيكه در راه ما كوشش كنند راههايمان را به آنان خواهيم نشان داد " قرار خواهد داشت.

به حقيقت سوگند كه در اين كتاب دروس عاليه اى درباره چگونگى بحث و نقد و اتقان در آنها و محاكمه تاريخى ميان قضايا وجدا ساختن درست از نادرست در فقه و تفسير و حديث و رجال وجود دارد كه فكر نمى كنم غلو باشد اگر بگويم: آن سنگ بناى همه اين اثرها يا مدخل وسيع براى ورود به مدينه علم و عمل است. و اين مطلب عجيب نيست، زيرا مولف در همه نوشته هايش از باب مدينه علم " امير المومنين كه در نجف اشرف مدفون است كمك مى گيرد.

و بديهى است كه غواص دريا از مرواريدها محروم نمى ماند. خداوند او را زنده بدارد و درود بر او و كسى كه راهش را برود و رحمت و بركات خدا بر او باد.

الاحقر: عبد الهادى الحسينى الشيرازى


صفحه 17

نامه هايى از لندن

از استاد " صفاء خلوصى " فارغ التحصيل دانشگاه لندن، نامه هائى در مقام تقدير از اين دروس عاليه و آگاهيش از اين حقائق تاريخى به ما رسيده است و ما در مقام تشكر از او قسمت هائى از آن ها را در اين جامى آوريم:

" عزيزم علامه بزرگ و بحاثه جليل استاد امينى.

پس از درود گرم و ارادت و اخلاص به عرض مى رسد: خرسندم از اينكه اين نامه را برايتان مى نويسم و از حالتان استفسار مى كنم، اميدوارم در كمال صحت و خوشى بوده همواره براى بحثهاى علمى و تفكرات عالى، به عنوان ذخيره باقى باشيد.

من هيچگاه نمى توانم اعجاب شديدم را نسبت به شما كتمان كنم و همواره اين مطلب را، نزد بسيارى از برادران در بغداد و مستشرقين در لندن گفته ام، زيرا مردى كه 15 سال از عمرش را در تاليف كتابى صرف كند شايسته بزرگ شمردن و اعجاب است.

من تقديم رساله و تزم را به دانشگاه لندن تا صدور كتابتان و آگاهيم نسبت به آن تاخير انداختم زيرا دوست مى داشتم كه در متن رساله ام، به الغدير و كوشش ارزشمندتان اشاره كنم. و به زودى نظر مستشرقين را به اين ناحيه مهم از ادب عربى جلب خواهم كرد و اميدوارم كه صداقت و رابطه فكرى ما همواره ادامه پايدار باشد.

در پايان خواهشمند است عالى ترين تحيات و اعجاب مخلص را قبول فرمائيد "


صفحه 18

و در نامه ديگرش چنين مى گويد: " جلد اول و دوم كتاب ارزنده شما به من رسيد و از مطالعه آن كمال خرسندى حاصل گرديد، زيرا در آن مطالب بسيار عالى كه نتيجه بحث و تحقيق بهم پيوسته است يافتم و دوست مى داشتم كه تقريظى بر اين دو جزء بنويسم، اما بعدا فكر كردم كه مقاله مفصلى پس از صدور ديگر اجزاء و بقيه مجلدات بنويسم از اين رو در انتظار بقيه مجلدات ان در كمال علاقه و اشتياق مى باشم و اميد است اگر خدا بخواهد مرا همواره در حسن ظنتان بيابيد و از برادر و دوستان شوق و تحيت و اعجاب تمام را بپذيريد ".

ودر نامه سوم مى گوييد: "از صفحاتى كه اشاره فرموده بودى مطالعه كنم، جستجو كرده آنها را چنان يافتم كه مى توانم بدان وسيله درباره غدير خم راى زير را به دست آرم: شكى درباره غدير خم نيست، زيرا هيج گاه ممكن نيست كه اين روايات متواتره و قصائد طولانى بر روى چيزى كه اساس و ريشه ندارد استوار باشد.

بنابر اين موضوع ثابت اين است كه: موقعيت رسول خدا (ص) درباره غدير خم، از چيزهائى است كه ممكن است ايمان صحت آن و اثباتش با نصوص زيادى كه از حد و حصر بيرون مى باشد ثابت گردد.

و من اينك در صدد نوشتن فصل كاملى درباره " غدير خم " به زبان انگليسى هستم، اما همواره به انتظار وصول ديگر مجلدات كتاب ارزشمندتان هستم تا آن را به عنوان مرجعى قرار دهم كه در وقت ضرورت به آن مراجعه نمايم.

خواهشمند است ارادت و اخلاص و نهايت علاقه ام را قبول فرمائيد.

مخلص شما: صفاء خلوصى


صفحه 19

نامه اى از بغداد

اين نامه را از استاد عاليقدر سيد محمد فرزند علامه بى نظير سيد على نقى حيدرى كاظمى از علماء و پيشوايان پايتخت عراق " بغداد " دريافت كرديم و آن را به عنوان تشكر و قدردانى در اينجا مى آوريم:

بسم الله الرحمن الرحيم

علامه بزرگوار، مصلح عاليقدر، حجه الاسلام جناب آقاى شيخ عبد الحسين امينى دامت بركاته.

پاكترين و عاليترين تهنيتهايم را در مورد پيروزى آشكارتان درباره كتاب " الغدير " كه نمونه جالبى از تاليف پاكيزه و تحليل دقيق و صورت گويائى از نبوغ مولف و وسعت اطلاع و كثرت تحقيقاتش كه مطالعه كننده را به اجلال و تكريمش وادار مى نمايد به شما تقديم مى كنم.

و خدا مى داند كه من هرگاه آن را مطالعه مى كنم، تعجبم نسبت به كوشش فوق العاده مولف در نگارش اين اثر نفيس زياد مى شود.

خواننده هنگامى كه صفحات آن را ورق مى زند و در مطالعه آن دقيق مى شود، در شگفتى عجيبى فرو مى رود. گرچه او از نظر ابتدائى از اين كتاب جز آنكه كتابى است درباره حديث غدير از لحاظ قرآن و سنت و ادب بحث مى كند، چيز ديگرى نمى شناسد. اما زود نظرش تغيير مى كند، آنگاه كه فصول و ابواب مختلف آن را به دقت بررسى مى كند، از آن خارج نمى شود جز آنكه سهم فراوانى از علم


صفحه 20

دين و ادب و اخلاق بهمراه خواهد داشت.

بنابر اين آن كتاب، تنها درباره غدير خم نيست، بلكه دائره المعارف علمى بزرگ و محشون به تحليل دقيق و نتيجه گيرى صحيح و تحقيقات گرانبها پيرامون روز تاريخى غدير خم و حقائق ديگرى مى باشد كه سياست هاى وقت، خواست آن ها را از مردم پنهان بدارد و حقائقى كه همواره پشت پرده ها باقى ماند و چشم ها آنها را نمى ديد.

پس اين كتاب، تنها مربوط به مساله " غدير " نيست، بلكه در آن، هر چه را كه امت اسلام بخواهد از زنده كردن ميراث قديم، و ستودن عظمت گذشته و اعلاء كلمه حق و به اهتزاز نگاهداشتن پرچم قرآن و بررسى درباره مفاخر و شاهكارهائى كه تاريخ براى امت ثبت كرده كه بهترين اثر را در پيشرفت ملتها و تهذيب عقول داشته اند، خواهد يافت.

و حقا اين كتاب، چنان است كه گفته ايد: " كتابى است علمى، فنى، تاريخى. ادبى، اخلاقى، در موضوعش ابتكارى و بى نظير، از حديث " غدير " از لحاظ كتاب و سنت و ادب بحث مى كند و متضمن شرح حال گروه زيادى از مردان علم و دين و ادب است كه اين آثار را جمع كرده و براى ما حفظ نموده اند ".

و من به گفته شما اضافه مى كنم كه: آن، بهترين كتابى است كه دانشگاه نجف، در طول تاريخ، تحويل چهان دانش داده است، با آنكه كتابهاى زيادى در قسمت هاى مختلف، از آن به جهان، عرضه شده است.

و خواننده، هنگام مطالعه آن، خود را در باغستانى مى يابد كه در آن همه نوع ميوه، بلكه آنچه را كه دل مى خواهد و چشم از آن لذت مى برد وجود دارد.

و من فكر مى كنم كه از ستم بزرگ بر علم و از جنايت بر حقيقت است كه چنين كتاب ارزشمندى با اين همه مطالب، نوشته شود، ولى ثروتمندان مسلمان. اقدام به عاليترين چاپ آن، ننمايند تا همان طور كه از لحاظ محتوى نمونه است از لحاظ چاپ و ظاهر نيز نمونه باشد.


صفحه 21

و چقدر دوست داشتيم كه از ابتداء صدور آن، به آنچه بر من و هر مسلمانى واجب بود يعنى: نوشتن تقريظ و ستودن آن، اقدام نمايم. اما ستايش و تمجيد فراوانى كه پادشاهان، و دانشمندان و استادان، نسبت به اين كتاب و كوشش هاى فراوان مولف، نموده اند، مرا از مبادرت به آشكار نمودن احساسم نسبت به اين خدمت بزرگ و كشش مداوم مولف در راه احقاق حق واز بين بردن باطل، بى نياز نمود.

ليكن، هنگامى كه جزء چهارم كتاب به من رسيد و از مطالعه آن بهره وافى گرفتم، حالتى به من دست داد كه ديگر نتوانستم آنچه كه در باطنم از اعجاب و تكريم، نسبت به مولف و كتاب ارزشمندش بوده پنهان نمايم، بنابر اين، آقايم بسيار پوزش مى طلبم و هزار پوزش.

و اينكه تهنيت هاى قلبيم را نسبت به اين توفيق بزرگ، تقديم دارم و از خداى توانا بخواهم كه شما را به عنوان نمونه دين، رمز حقيقت و افتخار اسلام، باقى بدارد، كار ديگرى نمى توانم انجام داد، ولى به شما بشارت مى دهم كه اين كتاب به زودى (اگر خدا بخواهد) بسيارى از مردم را به راه راست، هدايت خواهد كرد و پرده از روى حقائق پيچيده بر خواهد داشت و براى مردم آشكار خواهد نمود كه: حق برتر از همه چيز و هيچ چيز برتر از آن نيست. مستدعى است احترامات شايسته ام را بپذيريد.

محمد على نقى حيدرى

كاظمين - 23 ربيع الثانى 1367


صفحه 22

مقدمه مولف

بسم الله الرحمن الرحيم

خدايا: ترا ستايش مى كنم اى كسى كه به خاطر بزرگى، بر دلها تجلى كردى و به جهت عزت، و از چشمها پوشيده شدى و به سبب قدرت بر اشياء توانائى پيدا كردى، پس نه ديده ها مى توانند ترا بينند و نه اوهام به كنه عظمتت راه دارند و نه عقل ها نهايت قدرتت را درك مى كنند.

منزها: ترا ستايش مى كنم بر نعمتهاى عظيم و بى شمارى كه بر ما ارزانى داشتى و بر احسان پيوسته است و بر اجابت درخواست هائى كه از تو شده است همانطور كه خود فرموده اى: و آتاكم من كل ما سالتموه و ان تعدوا نعمه الله لا تحصوها: " و هر چه كه از او خواستيد به شما عطا كرد و اگر بخواهيد نعمت خدا را بشماريد شمردن نمى توانيد ".

پروردگارا: ترا ستايش مى كنم بر اينكه با فرستادن برترين و بزرگترين و آخرين پيامبرانت با قرآن، ما را از پليدى كفر و كثافت شرك پاك كردى و راه هاى هدايت و رسيدن به خودت را براى ما آشكار نمودى: لقد من الله على المومنين اذ بعث فيهم رسولا منهم يتلو عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمه و ان كانوا من قبل لفى ضلال مبين: " خدا بر مومنان منت نهاد كه ميان آنها، پيغمبرى از خودشان برانگيخت كه آيه هاى خدا را بر ايشان بخواند و پاكشان كند و كتاب و حكمتشان آموزد و گرچه از پيش در گمراهى آشكار بودند ".


صفحه 23

معبودا ترا سپاس مى گزارم بر ولايت امير المومنين، برادر پيامبرت، پدر ذريه اش، آقاى عترتش و جانشينش بعد از او كه بدان وسيله نعمت را تمام و دينت را كامل نمودى و در قرآن كريمت درباره آن فرمودى: اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا: " اكنون براى شما دينتان را كامل كردم و نعمت خويش را بر شما تمام نمودم و اسلام را دين شما انتخاب كردم ".

عزيزا: ترا سپاس مى گذارم بر توفيقى كه به ما عنايت كردى، از پيروى پيامبر برگزيده ات و جانشين او در ميان امتش كه عبارت است از قرآن كريم و اهل بيت او كه بر ما واجب كردى از آنها اطاعت كنيم و به ما دستور دادى كه دوستشان داشته باشيم و همان را پاداش رسالتش قرار دادى و آن را در قرائت (حسنه) ناميدى و فرمودى: و من يقترف حسنه نزد له فيها حسنا ان الله غفور شكور: "هركه كار نيكى كند بر نيكيش بيافزائيم كه آمرزنده و حق گزار است. "

خدايا: موفقم بدار تا نعمتت را بر من و پدر و مادرم ارزانى داشته اى سپاس بگذارم و عملى شايسته كنم كه پسند تو باشد و فرزندانم را شايسته كن كه من به سوى تو رو اوردم و از مطيعانم ".

امينى


صفحه 25

شعراء غدير در قرن 06

صفحه قبل جلد 9 > فهرست صفحه بعد


صفحه 27

سيد محمد اقساطى

متوفى 575

و حق على خير من وطا الثرى و افخر من بعد النبى قد افتخر

خليفته حقا و وارث علمه به شرفت عدنان و افتخرت مضر

و من قام فى يوم الغدير بعضده نبى الهدى حقا فسائل به عمر

خلافت حق على است كه بعد از رسول خدا، بهترين انسان روى زمين است و برترين فردى است كه شايسته مباهات است.

او جانشين واقعى و وارث علم پيامبر اكرم است كه " عدنان " و " مضر " به وجود او شرافت پيدا كرده و مباهات مى كنند.

او كسى است در روز " غدير خم " رسول خدا بازويش را گرفت و بلندش كرد، اگر شك دارى از عمر بپرس.

او كسى است كه بتها را (در روز فتح مكه در خانه خدا بودند) شكست و از تقبيح مردم نهرا سيد صورتى كه از مدتها پيش جماعتى در برابر آنها عبادت مى كردند.

او داماد رسول خدا است و شوهر آن دخترش كه آيه ها و سوره ها در فضيلتش


صفحه 28

نازل شده است.

بخشش حق كسى است كه روز قيامت ذخيره اى جز دوستى او براى خود نمى بيند.

روز وداع اندوهگينم مى كند اما آمدنت با طلايه اى از امنيت و پيروزى خوشحال مى سازد ".

شاعر ما " سيد محمد اقساسى " با اين اشعارش با دو بيت شعرى كه برخى از عامه درباره ابو بكر گفته بودند به معارضه پرداخت و ترجمه آن دو شعر اين است: " خلافت حق ابى بكر است كه او بعد از رسول خدا بهترين فرد روى زمين است. و هنگام مرگ، آتش اشتياق از دل شعله مى گيرد "

شخصيت اقساسى

نام او محمد پسر على است و او پسر " فخر الدين ابى الحسن حمزه " است و او پسر " كمال الشرف ابى الحسن محمد " است و او پسر " ابى القاسم حسن اديب " است و او پسر " ابى جعفر محمد " است و او پسر " على زاهد " است و او پسر محمد اصغر اقساسى " است و او پسر يحيى " است و او پسر " حسين ذى العبره " است و او پسر " زيد شهيد " است و او پسر امام چهارم حضرت زين العابدين عليه السلام است.

" خاندان اقساسى " از خاندن هاى بزرگ دودمان على عليه السلام است، و داراى شاخه هاى بلند و متصل به درخت عالى وجود رسول خدا است، عراق ساليان دراز از آن روشنى گرفت گرچه اصل اين نهال پاك از يكى از قريه هاى كوفه به نام " اقساسى مالك " بوده است.


صفحه 29

و از اين خاندان دانشمندانى متبحر،، محدثانى مورد اعتماد، لغويانى پر مايه، شاعرانى خوش قريحه، فرماندهانى پيروز، و نقيبانى فاضل برخاستند.

نخستين كسى كه به اين نام (اقساسى) معروف شد " سيد محمد اصغر " پسر " يحيى بن زيد " است. فرزندان او به تيره هاى مختلف از قبيل:

" بنو جوذاب " كه فرزندان " على ابن محمد اصغر " هستند.

" بنو الموضح " كه فرزندان " احمد ابن محمد اصغر " هستند.

" بنو قره العين " كه فرزندان " احمد پسر على زاهد پسر محمد اصغر " هستند.

بنو صعوه كه فرزندان احمد پسر محمد پسر على زاهد پسر محمد اصغر هستند.

طاهر ابن احمد از " بنو صعوه " است كه " سمعانى " در كتاب " الانساب " درباره او مى نويسد: " طاهر ابن محمد ابن على اقساسى ملقب به صعوه " آدم متدين و مورد اعتماد است و از ابو الحسن ابن محمد ابن سليمان عربى عدوى و او از حراش و او از انس ابن مالك روايت مى كند "

شرح حال خاندان اقساسى

ابن عساكر در " تاريخ الشام " جلد 4 صفحه 247 درباره جد اعلاى سيد محمد اقساسى " ابو القاسم حسن اقساسى " معروف به اديب پسر ابى جعفر محمد مى نويسد: " او، در محرم سال 347 ه وارد دمشق شد و بعد به مدينه و مكه رفت. "

او مردى اديب و شاعر و داراى هيبت و عظمت و چهره زيبا بود، به شعر و لغت و ادب آگاهى كامل داشت، به خوبى شعر مى گفت از لحاظ زندگى از بهترين افراد خاندان ابى طالب بود و از جهت اخلاقى، خوض اخلاق ترين آنها بود و به " اقساسى " معروف بود كه ناحيه‏اى است از كوفه.

از مجمع آداب ابن فوطى نقل شده كه: ابو القاسم حسن در پى كسب دانش زياد مسافرت كرده و خوب ادب آموخته و داراى خط زيبائى بوده و ياران زيادى داشته است. و من اشعارى كه او با خط خودش براى ابن نباته سعدى نوشته است


صفحه 30

خواندم و ترجمه آن اين است: گوسپندان عراق گولت نزنند، چوپان آنها خوابيده است، پس كجا است گرگ؟ بنيانش را خرابى غارت كرده و تازيانه عذاب بر سر مردمش نواخته است، مالك شدند اما پستى ذليلشان كرد، عقل و ادب رامش نكرد.

كل الفضائل عندهم مهجوره و الحر فيهم كالسماح غريب

تمام فضائل پيش آنها مهجور شده آزاده در ميان آنها همانند آدم بخشنده و بزرگوار، غريب و كم است ".

يكى ديگر از خاندان اقساسى

كمال الدين شرف ابو الحسن محمد پسر ابو القاسم حسن " ياد شده، يكى ديگر از نياكان شاعر ما است

سيد مرتضى (شرح حالش در ضمن شعراى قرن پنجم گفته شده) او را " نقيب " كوفه و امير " حاج " كرد و او بارها به عنوان امير حاج به مكه مشرف شد.

همانطور كه در تواريخ آمده، او در سال 415 ه فوت كرد و " شريف مرتضى " در مرثيه او اشعارى سرود كه ترجمه آن اين است:

" او را شناختم و اى كاش نشناخته بودم. تلخى زندگى براى كسى است كه او را شناخته باشد.

بدانيد كه توانائيم در اين روزها زياد است. و گرنه تحمل اين همه اندوه و تاسف مشكل است.

و اين حالتم به خاطر رفته اى است كه بر نمى گردد و گذشته اى است كه جانشين ندارد.

نه روزگار به زنده ها بهره مندم مى كند و نه از گذشتگان برايم بر مى گرداند.


صفحه 31

اگر مى توانيد كسى را نشانم دهيد كه بالاخره از جام مرگ ننوشد و جاودانه بماند؟

و هنگامى كه داعى مرگ او را مى خواند و يا بانگ مى زند در گروش نباشد؟ روزگار جز گول زننده نيرنگ باز نيست، پس اين همه دلباختگى و به آب و آتش زدن براى آن چرا؟

روزگار جز همانند يك برق زدن و يا وزيدن باد خزان پائيز نيست.

هيچ روزى را اگر چه روز بدى هم بوده همانند روز مرگ " كمال اشرف " نديدم.

گويا بعد از فراق او و قطع اسباب اين الفت، من عازم سفر طولانى خواهم بود كه جز بقاياى لطفش زادى ندارم.

روزگار با مرگ او، در عوض خواب و آرامش، به من اضطراب و بى خوابى داده و روشنائيم را بدل تاريكى نموده است.

مفارقتى كه ديگر ملاقاتى به دنبال ندارد و مانعى كه رفع شدنى نيست.

به خاطر تو گذشت زمان را سرزنش كردم و هر كه چنين كند، انتقامش را از آن نگرفته است.

مرگ همه مردان را مى ربايد، اما همانند تو هرگز از ميان ما ربوده نمى شود.

تو همواره قلبا، ستم را دشمن مى داشتى و از آن پرهيز مى كردى و در تمام دوران زندگى از بدى ها دور و دامنت از آلودگى ها پاك بود.

اشگها در مرگش جارى است، اما كى اشگهاى جارى مى توانند جلو مرگ ها را بگيرند؟

ديگر كجا چشمها مى توانند به سوى تو خيره شوند، در صورتى كه در ميان خاك و گل آرميده اى؟

افسردگيم را دور كن كه چه بسيارى دور كننده اى كه بغض و ناراحتى همه جانبه


صفحه 32

را، به آهستگى از بين برده است.

به قدرى كه لطف ايجاب مى كرد، ضريحت نيكى ها را ميان قبرها فرو باريد و همواره از دو طرف آن نسيم جانبخش به سوى بهشت روان است.

خداوند ترا، از ساكنان بهشت و مقيمان غرفه هاى آن بگرداند تا مجاور پدران پاكت باشى، كه بازماندگان به گذشتگان مى پيوندند.

ابن اثير در كتاب " كامل " جلد 9 صفحه 121 مى گويد: " ابو الحسن اقساسى " در سال 412 ه با مردم براى انجام عمل حج، به سوى مكه حركت كرد، هنگامى كه به " فيد " رسيدند عده اى از اعراب آنها را محاصره كردند. ابو محمد ناصحى قاضى القضاه، حاضر شد پنج هزار دينار به آنها بدهد تا دست از آنان بكشند، ولى آنها حاضر نشدند و تصميم گرفتند كه حاجيان را گرفته لخت نمايند.

پيشاپيش آنان، مردى بود كه او را " حمار ابن عدى " مى گفتند و از " بنى نبهان " بود. او در حالى كه زره بر تن داشت و غرق در اسلحه بود، سوار بر اسب شد و آن را بطرز وحشتناكى بجولان آورد.

در اين هنگام، جوانى از سمرقند كه در تيراندازى مهارت كامل داشت، تيرى به سوى او رها كرد و او را كشت در نتيجه يارانش متفرق شدند و حاجيان به سلامت به مكه رفتند و مراجعت نمودند.

باز ابن اثير در صفحه 127 همان كتاب، درباره حوادث سال 415 ه چنين ادامه مى دهد: حاجيان از مكه به عراق بازگشتند اما به خاطر دشوارى راه از طريق معتاد يعنى از راه شام آمدند ".

آنان هنگامى كه به مكه رسيدند " ظاهر علوى فرمانرواى مصر مال هاى


صفحه 33

زياد و خلعت هاى قيمتى به آنان بخشيد، و براى آنكه در برابر مردم خراسان ابراز شخصيت كند خود را به تكلف انداخت و به هر كدام از حاجيان مبالغ زياد و هداياى فراوان عطا كرد در حالى كه امير الحاج مردم عراق " ابو الحسن اقساسى " و امير الحاج مردم خراسان " حسنك " نائب " يمين الدوله " پسر " سبكتكين " بود.

اين كار بر خليفه " القادر بالله " گران آمد. بعد از آنكه " حسنك " از دجله عبور كرد و به خراسان رسيد، خليفه، پسر اقساسى را تهديد كرد و او مريض شد و مرد و سيد مرتضى و ديگران در مرگ او مرثيه گفتند.

كمال اشرف قصيده " سلامى " را كه اولش اينست: سلام على زمزم و صفا: " درود بر زمزم و صفا " شرح كرده و سيد ابن طاووس در كتاب " اليقين " در باب 155 و باب بعد از آن اين اشعار را از او نقل مى كند.

ابن جوزى در " المنتظم " جلد 8 صفحه 19 مى نويسد: ابو الحسن اقساسى داراى اشعار مليحى است، از آن جمله شعرى است كه درباره جوانى كه نامش " بدر " بوده سروده و ترجمه آن اين است:

" اى پدر: صورتت ماه شب چهارده است، و ناز چشمهايت سحر است، آب رويت گل است و آب گودى زنخدانت شراب، از ناحيه ات مامور به شكيبائى شدم، ليكن قدرت بر آن، مرا امر به فراموشى مى كنى در صورتى كه قادر بر آن نيستم ".

نياى اقساسى

نسابه معروف " العمرى " در كتاب " المجدى " درباره جد سيد محمد اقساسى يعنى، فخر الدين ابو الحسين حمزه مى نويسد: او نقيب كوفه و دوست با فضل و بردبار و صاحب رياست و نيكو كارم بوده است.

اين آقاى فخر الدين، داراى برادرى است به نام " ابو محمد يحيى " كه سمعانى


صفحه 34

در " الانساب " درباره اش مى نويسد: " او مرد بزرگوار و مورد اعتمادى است و از ابو عبد الله محمد ابن عبد الله قاضى جعفر سماع خبر كرده است.

ابو القاسم اسماعيل ابن احمد سمرقندى و ابو الفضل محمد ابن عمر ارموى در بغداد و ابو البركات عمر ابن ابراهيم حسينى در كوفه از او براى ما روايت كرده اند.

او در شوال سال 395 ه متولد شده و در سال چهار صد و هفتاد و اندى وفات يافت و ياقوت حمودى در معجم البلدان جلد 1 صفحه 312 از او ياد كرده است.

آشنائى بيشتر با شاعر ما و دودمانش

ابن اثير در تاريخ كامل جلد 11 صفحه 174 درباره شاعر ما چنين مى نويسد: " در سنه 575 ه " محمد ابن على ابن حمزه اقساسى " نقيب علويان در كوفه درگذشت و او اين شعر را زياد مى خواند:

رب قوم فى خلائقهم غرر قد صيروا غررا

ستر المال القبيح لهم سترى ان زال ما سترا

: "چه بسا افرادى در ميان قومشان در معرض هلاكتند كه بعدا چون ماه شب چهارده بر تارك اجتماعشان مى درخشند، مال زشتيهايشان را پوشانده است كه اگر مالشان از بين برود بزودى چيزى را كه مال پوشانده بود خواهى ديد ".

او داراى برادرى است به نام " علم الدين ابو محمد الحسن النقيب الطاهر ابن على ابن حمزه " كه در كوفه متولد شد و در آنجا زندگى كرد و در سال 593 ه وفات يافت.


صفحه 35

ابن كثير در " البدايه و النهايه " جلد 13 صفحه 16 در باره اش مى نويسد: " او شاعر توانائى بوده كه خلفاء و وزراء زمانش را مدح مى كرده است. او از خانواده اى است كه معروف به ادب و رياست و جوانمردى هستند.

او به بغداد رفت و " المقتفى " و " المستنجد " و بسرش " المستضى‏ء " و پسر او " الناصر " را مدح كرد و " الناصر " هم به او منصب نقابت داد. و او پيرمرد با هيبتى بوده و عمرش از هشتاد تجاوز مى كرد.

و ابن السباعى، براى او قصائد زيادى نقل كرده كه از آن جمله است مضامين زير: " بر دشمنى زمانه شكيبا باش همواره يكسان نخواهد بود، و چون خواست خدا است، پس نسبت به آن راضى باش و تغيير آن را طلب مكن، چه بسا تو گاهى پيروز مى شوى، اما همواره ترا در وسعت و مضيقه آن مى بينم، اين وضع همواره در فرزندان آدم ادامه دارد ".

" قاضى مرعشى در كتاب " مجالس المومنين " صفحه 211 درباره او چنين مى نويسد: " ميرزا در كتاب " رياض العلماء " گفته است: او از اجله سادات و شرفاء و علماء و ادباء كوفه بوده كه شيخ على ابن على ابن نما " كه از بزرگان اصحاب ما است از او روايت مى كند. "

همانطور كه در " تجارب السلف " ابن سنجر صفحه 31. آمده است: " علم الدين " به كتاب " الافصاح عن شرح معانى الصحاح " تقريظى با شعر نوشته كه ترجمه آن اين است: " او پادشاه كشور فصاحت است كه براى بدست آوردن آن با مشكلاتى روبرو نشده است، او بيان را آشكار كرد تا جائى كه با سخن گفتن هر سخنورى را لال كرده است، او هر مشكلى از معانى متون صحاح را كه پيش از او هيچ صاحب هدايت و اصلاحى حق آن را اداء نكرده بود، در كتابى براى ما حل كرده است ".

بعد از علم الدين " پسرش " قطب الدين ابا عبد الله الحسين " جانشين او و نقيب


صفحه 36

نقيبان سادات علوى در بغداد شد.

او دانشمندى شاعر و مطلع بر تاريخ بود. و بعد از آنكه قوام الدين " ابو على الحسن ابن معد " متوفى 636 ه را در سال 624 ه از نقابت عزل كرد به منصب نقابت نائل آمد.

و در كتاب " الحوادث الجامعه " صفحه 220 آمده است: در سال 645 ه نقيب قطب الدين ابو عبد الله الحسين پسر حسن ابن على معروف به پسر " اقساسى علوى " در بغداد وفات كرد و او مردى اديب و فاضل بود و شعر خوب مى گفت. در زمان خليفه " الناصر " جمله اى از روى اشتباه از دهانش خارج شد و آن جمله اين بود: " ما خليفه جديدى مى خواهيم: "

اين جمله به " الناصر " رسيد و گفت: " يك زنجير كافى نيست، بلكه دو زنجير " آنگاه دستور داد او را زنجير كنيد و به كوفه ببريد، طبق دستور خليفه او را به كوفه بردند و زندانيش كردند و همچنان در زندان بود تا در سال 623 ه " الظاهر " به خلافت رسيد دستور داد او را آزاد كنند و پس از آن هنگامى كه المستنصر بالله در سال 624 ه به خلافت رسيد با او رفيق شد و از نزديكان و نديمانش قرار دار ومنصب بقابت را به او عنايت كرد و او مردى با هوش، خوش مجلس، بذله گو و حاضر - جواب بود.

در محرم سال 633 ه ناصر الدين داود پسر عيسى سلطان وقت، وارد بغداد شد و در بين راه از (حله سيفيه) گذشت. در آن وقت امير " شرف الدين على " رياست آنجا را به عهده داشت.

هنگامى كه سلطان ناصر الدين وارد بغداد شد " نقيب قطب الدين ابو عبد الله الحسين ابن الاقساسى " به ديدنش رفت و در آخر ربيع الاول همان سال " امير ركن الدين اسماعيل " فرمانرواى موصل وارد بغداد شد، باز " نقيب حسين اقساسى " و دو نفر از خادمان خليفه به ديدنش رفتند.

در سوم رجب سال 634 ه خليفه " المستنصر بالله " به زيارت قبر " موسى ابن


صفحه 37

جعفر عليهما السلام " رفت. وقتى كه برگشت سه هزار دينار براى " ابو عبد الله ابن الحسين اقساسى " نقيب سادات طالبى فرستاد و دستور داد آن پول ها را ميان سادات علوى كه در نجف و كربلا و كاظمين زندگى مى كنند تقسيم نمايد.

در سال 637 ه امير سليمان پسر نظام الملك متولى مدرسه " نظاميه " بغداد در مجلس " ابى الفرج عبد الرحمن ابن الجوزى " كه در " باب بدر " تشكيل مى شد، حاضر گرديد، چنان تحت تاثير قرار گرفت كه فى المجلس توبه كرد، در حال وجد و ابراز علاقه شديد، جامه اش را پاره كرد، سرش را برهنه نمود و ايستاد واعظ و مردم را شاهد گرفت كه: تمام بنده هايش را در راه خدا آزاد كرده، املاكش را وقف نموده و اموالش را در راه خدا بخشيده است.

بعد از اين واقعه " نقيب ابو عبد الله الحسين ابن اقساسى " اشعار زيادى كه ترجمه قسمتى از آن ذيلا آورده مى شود براى او نوشت: "

اى پسر نظام الملك اى بهترين كسى كه توبه كرده و زهد او را ملاقات نموده است: اى پسر وزير دو دولت كه صبح و شام (همواره) به سوى مجد و عظمت پيش مى رود اى پسر كسى كه از مالش مدرسه اى را كه طالعش سعد پديد آورد، بى علاقه گيت از چيزهائى كه آزاد و بنده بدان رغبت دارند خورسندم كرد.

حقيقت براى تو آشكار شد و ديدى آنچه را كه چشمهاى ما از ديدن همانند آن عاجز است و به دنيا گفتى: از من دور شو كه چاره اى جز اعراض از تو ندارم، ديگر چيزى از تو برايم لذت بخش نيست تا جائيكه شيرينى و تلخى تو در كامم مساوى است، روش تو خدعه و نيرنگ است چنانكه روشم نيكو وفا دارى و دوستى است.

تا اينه مى گويد:

دنيا به سوى خانه هايشان ميل نمى كند، ليكن به سوى منزلت ميل دارد و


صفحه 38

چون خدمت براى مردم، داراى ارزش فوق العاده اى است از اين رو ثمره اعمال نيكت آشكار خواهد شد، مردم در خواب بودند و تو آنها را بيدار كردى حتى دشمنان تو هم بيدار شدند.

گمان و قضاوت هاى مردم را درباره خود گونه گونه ساختى كه هر طائفه اى درباره ات چيزى مى گويند.

برخى مى گويند: آن جوان اين راه را ادامه مى دهد، و برخى ديگر مى گويند: برمى گردد، و حال آنكه ماه " تشرين " آمده كه چشم زندگى به آن دوخته است. در اين ماه، خانه اى نيست مگر آنكه مريضى كه سختى زندگى را لمس مى كند در آن سكونت دارد، و هرچه كه او انجام مى دهد سراسر حيله است و بر پا داشتن چيزى است كه پايانى دارد.

من گفتم: نه بخدا قسم: راى او اين نيست و در ميان شما براى او همانندى نيست، او سلمان است كه زهدش در صفا همانند گل است، او همانند سليمان پيغمبر است كه روزى اسبان جوانى بر او عرضه شد او به آنها علاقمند نشد، البته شوخى همانند جدى نيست.

او در همين اشعار اضافه مى كند: گوارا باد ترا نيل به هر چيزى كه جاهل نادان در رسيدن به آن عاجز و گمراه است. لشكر شيطان را شكست دادى در صورتى كه بيشتر مردم سربازان اويند، براى خدا به كارى قيام كردى كه براى انجام چنان كارى بهشت جاويدان اميد مى رود، پس شكيبا باش كه نتيجه كوشش را جز كسى كه قاطع و نيرومند باشد درك نخواهد كرد ".

باز درباره برادر زاده شاعر ما

در سال 643 ه خليفه " مستعصم ابو احمد عبد الله " براى تقسيم بندى چهار منطقه اقدام به فرستادن كبوترهائى به سوى آن چهار جهت نمود كه عبارتند از: مشهد


صفحه 39

" حذيفه ابن اليمان " در مدائن، مشهد امام حسن عسكرى در " سر من راى " و مشهد " غنى " در كوفه و " قادسيه ".

و با هر دسته از كبوترها، دو عادل و يك وكيل نيز روانه كرد و بعد از انجام كارها در اين مورد چيزى نوشته شد و افراد عادلى پيش قاضى شهادت دادند كه چنين امرى پيش آنها به ثبوت رسيده است و اين مناطق چهارگانه به " يمانيات " و " عسكريات " و غنويات " و " قادسيات " نام گذارى شدند.

نقيب " قطب الدين الحسين ابن اقساسى " در اين باره اشعارى سروده تقديم خليفه نمود كه ترجمه ابتداى آن چنين است: " خليفه خدا اى كسى كه شمشير تصميم و ثباتش عهده دارد حفاظت گذشت زمان و امنيت اجتماعى است " آنگاه مى افزايد: " كبوترانى كه به عنوان تقسيم مناطق فرستادى، بر كبوتران ديگر كه از پيش مى شناختيم شرافت دارند، كبوتران " قادسيات " پرندگان مقدسى هستند چون شما اى مالك دنيا آنها را فرستادى، بعد از آنها كبوتران " غنويات " هستند كه به وسيله آنها بى نيازى زندگى و آنچه را كه گسيل دارنده آنها مى خواهد حاصل مى شود.

و كبوتران " عسكريات " پرندگان با ارزشى هستند كه جز تو ديگرى به آنها ارزش نداده است. و سپس كبوتران " يمانيات " هستند كه قرار داده نشدند مكر شمشيرهاى تيز نسبت به دشمنان.

هماره تو اى خليفه در پناه خدا و در خوشى و نعمت باشى تا مردم در بر تو عظمتت راه به سوى پيروزى و سعادت بيابند. "

آنگاه ناب آقاى " قطب الدين اقساسى " از خليفه درخواست نمود كه: بعضى از آن كبوتران را به او بدهد.

خليفه نيز خواسته اش را برآورد، او را در مجلسش حاضر كرد و كبوترى را به او داد.

و قتى كه به خانه اش برگشت، اشعارى سرود كه ترجمه آن ذيلا آورده مى شود:


صفحه 40

" پيشواى هدايت، نعمت هائى از تو دريافت كردم كه حندگى دوباره به من بخشيد، و مرا به محضر مقدش راه دادى، در حالى كه به بهترين مخلوق خدا از لحاظ جسم و روح مى نگريستم، كبوترى كه با دست مبارك و نورانيت به من عطا كردى بدين وسيله مرتبه ام را بالا بردى و نامم را مشهور و مقام را رفيع ساختى، در نتيجه عزت و بزرگى بر ديگر مردم پيدا كردم، كبوترانى كه اگر ناگهان بميرند از آنها ياد خواهم كرد و از اين راه هميشه زنده شان خواهم داشت ".

و در آخر اين اشعار مى گويد: " قضاوت خدا ايجاب مى كند كه او هماره پيشواى بزرگوار ملت باشد.

اى امير المومنين جاودانه بر ملك و سلطنت پيروز و سرفراز باشيد ".

در محرم سال 630 ه " مجد الدين ابو القاسم هبه الدين ابن المنصورى " خطيب مقام نقابت نقيبان عباسى و نماز و خطابه را از ناحيه خليفه به عهده گرفت و خليفه به او جامه اطلس طلا باف وجبه ابريشمى موج دار سياه و عمامه ابريشمى موج دار سياه طلا باف بدون تحت الحنك، و طيلسان زبرجد نشان سرمه اى و شمشير و زين طلا نشان خلعت داد و استوار نامه اش در وزارت خانه قرائت شد و به او تسليم گرديد، آنگاه سواره با جمعى به سوى خانه اى كه در كنار دار الخلافه قرار داشت و از ناحيه خليفه به او عنايت شده بود حركت كرد و پانصد دينار نيز به او بخشيد.

و حال آنكه از بزرگان عدول مدينه السلام و از فضلاى متكلمين بوده و با فقرا، مصاحبت داشته و خود را با سياحت و روزه هميشگى و سختگيرى در بهرمندى از مظاهر زندگى و بى علاقگى به دنيا رياضت مى داده است.

و " موفق عبد الغافر ابن الفوطى " كه از شاگردان او بوده بعد از اين تغيير حالت، اشعارى در انتقاد از او سروده است وقتى كه اشعار او به دار الحكومه رسيد مورد


صفحه 41

استنكار جناب استاد قرار گرفت و دستور بازداشتش صادر شد و تا زمانى كه هبه الدين از او شفاعت نكرده بود آزادش نكردند.

ترجمه ابتداى اشعار " ابن الفوطى " چنين است: شيخم را از شدت بى چارگى ندا كردم در حالى كه او در حرير و طلا بود. او در جايش با " بسم الله " نشسته بودند، و افرادى با كمال ادب در برابرش ايستاده بودند

نحوه سواريش را كه من از او سراغ دارم، ديگران در هر رتبه اى كه باشند طعنه مى زند

گويا ديگران پيش او مستوجب غضب الهى هستند

آن كسى كه ترا براى اين كار دعوت كرد، راى صائبى داشت، ولى تو هنگامى كه اجابت كردى كار درستى انجام ندادى.

نخستين صدائى كه روى سوء نيت، ترا دعوت به اين كار نمود، تو با آغوش باز لبيك گفتى.

و اضافه مى كند:

تو اگر شتاب به سوى آن مقام و مرتبه نمى كردى، همان بودى كه گمان مى رفت.

استادم كجا است، آنكه بما زهد و وارستگى تعليم مى داد و آن را از عوامل قرب به خدا به حساب مى آورد؟

كجا است آنكه هميشه ما را از قبول هر شغلى باز مى داشت؟

كجا است آنكه هميشه فضيلت آراسته به گرسنگى و رنج را به ما تعليم مى داد؟

كجا است آنكه هميشه ما را ترغيب به پوشيدن لباس پشمى و خشن مى كرد؟

كجا است آنكه ما را با حرفهاى مزخرفش فريفت هنگامى كه مى پنداشتيم او زاهد عرب است؟

كجا است آنكه به ما وارستگى تعليم مى داد و غير خود را در كوشش زيانكار


صفحه 42

مى دانست؟

و كجا است آنكه هميشه براى ما از دنيا بد گوئى مى كرد و گفتار حليه گران و دروغ را مذمت مى كرد؟

و كجا است كسى كه هميشه با گريه هايش ما را مى فريفت و گريه بر چوب خشك مى كرد؟

و كجا است آنكه در موعظه هايش، هر كار زشتى را مورد انتقاد شديد قرار مى داد؟

و او به خاطر انقلاب روحى گفتارش را ناتمام قطع مى كرد

و او از روى جهالت قسم مى خورد كه از لحاظ مهارت همانند ندارد.

او چنان بود كه اگر تمام زمين طلا مى بود، از آن همانند آدم بى نيازى اعراض مى كرد.

اما اين روزگار آدم ظاهر ساز را از دنيا طلب جدا ساخت و حقيقت هر دو را آشكار نمود.

در حالى كه اين ناله هاى جگر خراش بينوايان و بيچارگان ما را مى لرزاند او در ناز و تنعم است

استادم بعد از مذمت آشكار از آنچه كه از آن امتناع مى كردى به سوى آن شتافتى

آنچه را كه از روى پرهيز كارى در مورد چيزهائى كه به طور معمول به دست مى آوردم، مى گفتى فراموش كردى

واى بر او اگر در اين حال بميرد، در آنصورت او كافر مرده است و اين شگفت آور نيست

مال سلطان براى مسلمان سالم مايه هلاكت است و نبايد در صورت امكان از آن استفاده نمايد.


صفحه 43

نقيب " قطب الدين حسين ابن الاقساسى " اشعارى براى مجد الدين نامبرده كه مورد حمله ابن الفوطى قرار گرفته بود نوشت و در آن از وى دلجوئى به عمل آورد و تسليتش داد و عذرش را مشروع دانست كه ترجمه ابتداى اشعارش چنين است:

" همه ياران پيامبر جز على و آل نجيبش، بعد از زهد و بى علاقگى به دنيا، به سوى ملك ومال روا آوردند و بعد از رسول خدا داراى مقامات ادارى و اجتماعى شدند، در صورتى كه همه آنها، زاهد و پرهيزگار بودند و در سخنرانى هايشان مردم را به زهد و پرهيز گارى تشجيع مى نمودند. "

پس از اين مكاتبه آن قسمت از اشعارش كه مربوط به " صحابه و تابعين " پيغمبر بوده مورد انتقاد كنندگان قرار گرفت و اشعارى در رد او سرودند، تا جائى كه گروهى به اين جهت كه او توهين به ياران پيغمبر نموده و آنها را به بى مبالاتى در دين نسبت داده است، از فقهاء زمان، عليه او درخواست فتوى كردند و آنان نيز طبق خواسته بد خواهان عليه او فتوى دادند

" ابن ابى الحديد " در شرح " نهج البلاغه " جلد 2 صفحه 45 مى گويد: از بعضى از عقلاى شيوخ اهل كوفه كه مورد اعتمادم هستند، درباره مطلبى كه خطيب ابو بكر در تاريخش (جلد 1 صفحه 138) نوشته مبنى بر اينكه: بعضى مى گويند: " اين قبرى كه در ناحيه " غرى " مورد زيارات شيعه است همان قبر " مغيره ابن شعبه " است " سوال كردم و او جواب داد: آنان اشتباه مى كنند، زيرا قبر مغيره و زياد در " ثويه " واقع در اطراف كوفه است و ما از ديرباز، وسيله پدران و نياكانمان آن قبرها را مى شناختيم و مدفن آنها را مى دانستيم، آنگاه شعرى را كه در سوگ زياد سروده شده و " ابو تمام " آن را در حماسه اش آورده، برايم خواند و ترجمه قسمتى از آن اشعار اين است:

" درود خدا و طهارتش بر قبرى كه در " ثويه " قرار دارد و باد خاك را روى آن مى ريزد، قريش جنازه بزرگش را در آن دفن كرد كه اكنون حلم وجود در آن


صفحه 44

مدفون است، آيا تنها با مرگ مغيره دنيا به ناله در آمده است؟ هر كه دنيا فريبش دهد او فريب خورده است.

" ابن ابى الحديد مى گويد: از قطب الدين نقيب آل طالب ابى عبد الله الحسين اقساسى خداى رحمتش كند نيز از اين موضوع سوال كردم او در جواب گفت: كسى كه جريان را به شما گفته راست گفته است، ما و همه مردم كوفه مى دانيم كه محل قبور طائفه ثقيف در " ثويه " است و تاكنون نيز معروف است و قبر مغيره نيز در آنجا است اما در اثر گرد و خاك و فرورفتگى محو شده و با ديگر قبور در آميخته و ناشناخته مانده است.

آنگاه قطب الدين اضافه نمود كه اگر مى خواهى بدانى كه قبر مغيره در ميان قبور طائفه ثقيف است، كتاب " اغانى ابى الفرج على بن الحسين " را مطالعه كن و ببين آنچه را كه او درباره مغيره نوشته و متذكر شده است كه او در مقابل ثقيف مدفون است. و گفتار ابى الفرج برايت كافى است، زيرا كه او نقد كننده بينا و طبيب آگاه است.

آنگاه ابن ابى الحديد مى افزايد كه: من آن كتاب را ورق زدم در شرح حال مغيره مطلب را همانطور يافتم كه نقيب قطب الدين اقساسى گفته بود.

شرح حال " قطب الدين اقساسى " در تاريخ ابن كثير جلد 13 صفحه 173 نيز آمده است، او از وى تجليل مى كند و مى گويد: " ابن السباعى " اشعار زيادى از او نقل كرده است كه خدايش رحمت كناد.

داستان طى الارض امير المومنين

تنها علامه مرعشى در " مجالس المومنين " صفحه 212 شرحى درباره " عز الدين ابن الاقساسى " آورده است و مى گويد: وى از اشراف و نقيبان كوفه و شخص فاضل و اديب بوده و در شعر يد طولائى داشته است. نقل كرده اند كه: خليفه " المستنصر " عباسى روزى به عزم زيارات قبر سلمان فارسى رحمه الله عليه به آن سامان حركت كرد و " عز الدين اقساسى " با او بود، خليفه در بين راه به او گفت:


صفحه 45

از دروغ هاى شاخدار است كه غلات شيعه مى كويند: بعد از مرگ سلمان، على ابن ابى طالب عليه السلام براى غسل دادنش از مدينه به مدائن آماده و بعد از فراغت از عمل همان شب به مدينه مراجعت نموده است.

ابن اقساسى بالبديهه اين اشعار را در پاسخ او سرود:

انكرت ليله اذ صار الوصى الى ارض المدائن لما ان لها طلبا

و غسل الطهر سلمانا و عاد الى عراص يثرب و الاصباح ما وجبا

و قلت: ذالك من قول الغلاه و ما ذنب الغلاه اذا لم يوردوا كذبا

" منكر اين شدى كه وصى پيامبر در يكشب از مدينه به مدائن رفته، بعد از غسل سلمان پاك در همان شب پيش از صبح به مدينه مراجعت كرده باشد، و گفتى: اين حرف از گفتار غلات است، گناه غلات در صورتى كه دروغ نگفته باشند چيست؟

فاصف قبل رد الطرف من سباء بعرش بلقيس و انى يخرق الحجبا

فانت فى آصف لم تغل فيه بلى فى حيدر انا غال ان ذا عجبا

از اينكه " آصف ابن برخيا " پيش از يك چشم بر هم زدن تخت بلقيس را از مملكت " سبا " به بيت المقدس آورد، اين پرده ابهام را پاره كرد و اين مشكل را حل نمود.

تو درباره آصف، معتقد به غلو نيستى، اما من درباره حيدر غلو كرده ام، جاى بسى شگفتى است، اگر احمد بهترين فرستادگان است، على بهترين وصى ها است و گرنه تمام حرف ها و خبرها بيهوده است.

اين اشعار را علامه " سماوى " در كتاب " الطليعه " نقل كرده و آن را به شاعر ما (سيد محمد اقساسى) نسبت داده و پنداشته است كه او مصاحب مستنصر بوده است در حالى كه او از تاريخ مستنصر و وفات سيد محمد صاحب " غديريه معروف " غفلت داشته است.

چنانكه در سابق گفتيم شاعر ما در سنه 575 ه وفات يافته و مستنصر در سال 589 ه يعنى چهارده سال بعد از وفات او متولد گرديده و در سنه 624 ه به


صفحه 46

خلافت رسيده است. على هذا نمى تواند قهرمان اين داستان مصاحب مستنصر باشد و علامه سيد محسن امين جبل عاملى در كتاب " اعيان الشيعه " جزء 21 صفحه 233 ضمن شرح حال " ابى محمد عز الدين حسن بن حمزه اقساسى " اين داستان را آورده و اشعار ياد شده را مربوط به او دانسته است. در صورتى كه ندانسته كه اين اشعار مربوطه به " اين نقله " است و او برادر زاده " حسن بن حمزه " است و او سال ها پيش از محمد اقساسى " زندگى مى كرده و از شاعر ما هم مقدم تر بر مستنصر من زيسته است.

و ابن شهر آشوب در كتاب " مناقب " جلد 1 صفحه 449 اين اشعار را با مختصر تغييرى به " ابى الفضل تميمى " نسبت داده است كه ترجمه آن اين است: " كمى از شگفتهاى حالات على را از من شنيدى در صورتى كه همه كارهاى او همواره عجيب بوده است، دانستى كه در شبى وصى پيامبر از مدينه به مدائن رفت، هنگامى كه از او خواسته شد، سلمان پاك را در قبر نهاد و به مدينه مراجعت كرد در صورتى كه هنوز صبح نشده بود، همانند " آصف " پيش از چشم بر همزدنى، تخت بلقيس را پيش سليمان پيغمبر آورد، پس چگونه درباره آصف چنين عملى را غلو نمى دانى، ولى درباره على مرا غلو كننده و دروغگو مى پندارى؟

اگر احمد بهترين پيامبران است، پس اين مرد (على) بهترين وصى ها است و گرنه تمام گفته ها دروغ است.

و گفتى كه اين گفته غلات شيعه است، گناه غاليان چيست؟ هنگامى كه چيزى درست و صحيحى را مى گويند؟

بنابر اين طبق روايت ابن شهر آشوب نيز اين اشعار مربوط به سيد قطب - الدين اقساسى نيست، زيرا ابن شهرآشوب يكسال پيش از تولد مستنصر و پنچاه و هفت سال پيش از وفات سيد قطب الدين فوت كرده و نمى شود چنين مطلبى را از انها نقل نمايد.

و گويا آن اشعار مال " ابى الفضل تميمى " يا ديگر از گذشتگان آل اقساسى


صفحه 47

بوده كه قطب الدين آن را هنگام گفتگو با مستنصر قرائت است.

آيا طى الارض محال است؟

از پشت پرده هاى دشمنى و كينه به گوشم مى رسد: اين كرامت آشكارى كه براى مولاى ما امير المومنين عليه السلام در مورد " طى الارض " نقل شده تكذيب مى كنند و آن را به غلو نسبت مى دهند، چون فكر مى كنند: محال است اين همه راه را در آن وقت كم بشود طى نمود

اى كاش اين بيچارگان مى فهميدند كه اين عمل، بر فرض محال بودن محال عادى است، نه عقلى و گرنه مساله معراج (كه قطعا جسمانى است) و جزء صروريات دين بشمار مى رود، و همچنين داستان آصف ابن برخيا كه در قرآن كريم آمده است نبايد صحيح باشند؟

و نبايد عفريتى از جن بتواند تخت بلقيس را پيش از آنكه سليمان از جايش حركت كند پيش او حاضر نمايد در صورتى كه نه قرآن و نه سليمان پيشنهاد او را نكردند، جز آنكه سليمان خواستار سرعت عمل بيشتر بوده است.

اينها گويا از اين حقيقت غفلت دارند كه: قدرت همه جانبه خدا نسبت به سيردادن تند و آهسته، همانند همه امور دشوار و آسان، يكسان است.

بنابر اين چه مانعى دارد كه گاهى خداوند متعال بنده خاص و مقربش را مورد مرحمت بيشتر قرار دهد و به او قدرت انجام بر كارهائى را عنايت كند كه ديگران از انجام آن عاجز باشند؟

و ازسوى ديگرى، خداوند مردم را گونه گونه آفريده، و لذا مى بينى كه توانائيهايشان مختلف است، اين يكى بر كارى توانا است كه ديگرى از آن عاجز است، و قدرت خدا هم حد و اندازه اى ندارد و از همين جا است كه امور عادى موجودات نيز با هم متفاوت است.


صفحه 48

و لذا مسافتى را كه يكفرد سوار در زمان محدودى طى مى كند، غير مسافتى است كه شخص پياده طى مى نمايد. و ماشينهائى كه با بخار راه مى روند از هر دوى اينها سريع تر طى مسافت مى كنند، و هنگامى كه اين مسافت با فواصلى كه با طياره هاى سريع السير پيموده مى شود، مقايسه گردد معلوم خواهد شد كه آن در برابر اين چقدر ناجيز است. و با طياره ها در ضمن پنج ساعت، مسافتى طى مى شود كه با وسائل ديگرى پنج ماه وقت لازم دارد.

و اين طياره اكتشافى " بريحيه " 19 است كه از پاريس صبح 24 ابريل سال 1924 حركت كرد و بعد از طى 1250ميل در مدت 11 ساعت شبانگاه همان روز به آسمان " بخارست " رسيد و فرداى همان روز 770 ميل ديگر به آن افزود و هنوز پنج روز بر آن نگذشته بود كه با طى كردن 3730 ميل به هند رسيد. و هم اكنون سرعت سير طياره ها به ما فوق 150 ميل در ساعت و در ارتفاع 27000 پا سير مى كنند و چه بسا ممكن است علم در آينده طياره هائى براى ما بسازد كه از اينها نيز سريع السيرتر باشند.

بنابر اين چه مانعى دارد از امور عادى بنده خاص خدا اين باشد كه هرگاه بخواهد بتواند چنين سيرهائى را بنمايد؟ و چنين كارى بر خدا دشوار نيست

بعلاوه ما هيچ گاه مولايمان على وديگر از ائمه هدى عليهم السلام را با ديگر از احاد مردم بلكه اوليا، مقرب خدا و دانشمندان و مخترعين يكسان نمى دانيم، ما براى آن بزرگواران، در صورتى كه مصلحت ايجاب كند، معجزه


صفحه 49

و كرامت قائليم، بلكه صدور كرامت و معجزه از ضروريات مقام آنان است.

قصه هاى عامه در مورد طى الارض

جاى بسى شگفتى است: گروهى در اثر اعمال زشتى كه مرتكب شده اند، روى دلشان رازنگار گرفته، چنين كرامتى را از مولايمان على عليه السلام انكار مى كنند در صورتى كه همان ها نظير چنان كرامت را درباره كسانى كه بدون شك از او پست ترند بدون كوچكترين انكار قبول دارند

و ما به برخى از آن موارد ذيلا اشاره مى كنيم:

1- " حافظ ابن عساكر " در تاريخش جلد 4 صفحه 33 از " سرى ابن يحيى " نقل مى كند كه او گفته است: " حبيب ابن محمد عجمى بصرى " در روز ترويه در بصره و در روز عرفه در عرفات ديده مى شده

2- حافظ ابن كثير در تاريخش 13 صفحه 94 آورده است: گفته اند: شيخ عبد الله يونينى متوفى در سنه 617 ه در بعضى از سال ها از طريق هوا (طى الارض) به مكه مى رفته و عمل حج انجام مى داده است.

نظير اين عمل از گروه زيادى زيادى از زاهدان و بندگان صالح سر زده است كه متاسفانه از بزرگان دانشمندان در اين زمينه چيزى به ما نرسيده و نخستين فردى كه چنين كرامتى از او نقل شده " حبيب عجمى " است كه از اصحاب حسن بصرى بوده است و بعد از او ديگر شايستگان نيز نظير چنين عملى نقل شده است.

3- احمد ابن محمد ابو بكر غسانى صيداوى، متوفى در سال 371 ه عادتش اين بوده كه بعد از نماز عصر تا پيش از نماز مغرب مى خوابيد. اتفاقا روزى مردى براى ديدارش بعد از عصر پيش او مى رود، و او بدون توجه آنقدر با آن مرد صحبت مى كند كه از خواب بعد از عصر مى ماند. هنگامى كه آن مرد مى رود خادمش مى پرسيد: اوكى بود است؟ احمد در جواب مى گويد: او مردى است كه " ابدال " را مى شناسد و ر سال يكبار به ديدنم مى آيد.

خادم مى گويد: همواره مترصد فرا رسيدن اين وقت و آمدنش بودم تا


صفحه 50

آنكه در همان وقت او و ماندم تا گفتارش با شيخ تمام شد، آنگاه شيخ احمد از او پرسيد: تصميم رفتن به كجا را دارى؟ او گفت: مى خواهم ابو محمد ضرير را كه در فلان غار زندگى من كند ملاقات نمايم.

خادم مى گويد: از او خواستم كه مرا نيز با خود ببرد، او گفت: بسم الله بفرمائيد با او رفتم تا رسيديم به پلهاى آب در اين وقت موذن اذان مغرب گفت، او دستم را گرفت و گفت بگو: بسم الله، هنوز ده قدم راه نرفته بوديم كه خود را در نزديك همان غار يافتيم در صورتى كه اگر آن فاصله را بطور عادى طى مى كرديم مى بايد فردا بعد از ظهر به آنجا مى رسيديم.

به آن كسى كه در غار بود سلام كرديم و نماز را در آنجا خوانديم و از هر درى سخن گفتيم هنگامى كه ثلث شب گذشته بود به من گفت: آيا ميل دارى كه اينجا بمانى و يا با من به منزلت برگردى؟ گفتم ميل دارم كه برگردم. آنگاه دستم را گرفت و بسم الله گفت و در حدود ده قدم را رفتيم كه ناگهان خود را در كنار در صيد يافتيم، آنكاه چيزى گفت و در شهر باز شد من وارد شهر شد و او برگشت.

4- يكى از تجار بغداد مى گويد: روز جمعه اى بعد از فراغت از نماز جمعه برخوردم به " بشرحافى " كه با سرعت از مسجد خارج مى شد، با خود گفتم، اين مرد معروف به زهد را ببين كه حاضر نيست در مسجد كمى توقف كند و در آن مشغول عبادت شود، آنگاه تعقيبش كردم ديدم رفت جلو نانوائى و يك درهم داد و نانى خريد، باز با خود گفتم: اين زاهد را ببين كه نان مى خرد؟ آنگاه يك درهم ديگر داد و كبابى خريد خشمم نسبت به او زياد تر شد، سپس پيش حلوا فروشى رفت و فالوده اى خريد. گفتم بخدا قسم ولش نمى كنم تا بنشيند و بخورد،


صفحه 51

ولى او راه بيابان پيش گرفت، با خود گفتم بطور قطع او مى خواهد در كنار سبزه زارى غذا بخورد، در تعقيبش ادامه دادم او تا عصر همجنان راه مى رفت و من نيز به دنبالش، بالاخره او وارد قريه اى شد و در آن مسجدى بود و در آن مريضى بسر مى برد، بالاى سرش نشست و آن غذا را لقمه به دهانش مى گذاشت، از اين فرصت استفاده كرده و به گردش در آن پرداختم و يك ساعت در آن گردش كردم، ديدم بشر نيست از مريض پرسيدم: او كجا است؟ گفت به بغداد رفته است، گفتم از اينجا تا بغداد چقدر فاصله است؟ گفت: چهل فرسخ گفتم: " انا لله و انا اليه راجعون " عجب كارى كردم؟ با خود پولى ندارم تا مالى كرايه كرده خود را به بغداد برسانم و قدرت بر پياده روى هم ندارم

او به من گفت: همين جا بمان تا او برگردد. تا جمعه آينده در آنجا ماندم و او در همان وقت آمد و با او چيزى بود كه آن را به مريض داد كه بخورد و او هم خورد، آنگاه مريض به او گفت: اى ابا نصر اين مرد با تو از بغداد آمده و از جمعه گذشته در اين جا مانده است او را به محلش برگردان، و او با نظر خشم به من نگريست و گفت: چرا با من آمدى؟ گفتم: اشتباه كردم، گفت: برخيز و با من بيا تا نزديك غروب با او راه رفتيم هنگامى كه به بغداد نزديك شديم، به من گفت: محله شما در كجاى بغداد است؟ گفتم در فلان موضع گفت: برو و ديگر بر نگرد.

5- شيخ بزرگوار " ابو الحسن على " مى گويد: روزى در حيات اطاق خلوت دائيم شيخ احمد رفاعى متوفى سنه 587 ه، خدا از او راضى باد بودم و غير او كسى در آنجا نبود، صداى خفيفى شنيدم، نگاه كردم مردى را در آنجا ديدم كه قبلا نديده بودم، آنها مدتى طولانى با هم سخن گفتند آنگاه آن مرد از شكاف ديوار همان اطاق خلوت بيرون رفت وهمانند برق زود كذر ناپديد شد

بعد از اين پيش دائيم برگشتم و به گفتم: آن مردكى بود؟ گفت: او


صفحه 52

را ديدى؟ گفتم: آرى.

گفت: او مردى است كه خدا وسيله او آبهاى اقيانوس را حفظ مى كند او يكى از چهار " خواص " است اما مدت سه روز است كه از اين سمت بركنار شده ولى از طرد شدنش خبر ندارد

به او گفتم: آقاى من چرا خداوند او را طرد كرده است؟ گفت: او در جزيره در اقيانوس اقامت داشت و مدت سه شبانه روز در آنجا باران باريد تا جائى كه در دره ها سيل جارى شد.

در او اين فكر پديد آمد كه: اگر اين باران در آبادى ها مى باريد چقدر بهتر بود، بعد از اين پشيمانى شد و استغفار كرد اما بخاطر همان اعتراض رانده شد.

گفتم: آيا جريان را به او اطلاع دادى؟ گفت خير، زيرا از او حيا مى كردم، گفتم: اگر اجازه بدهى به او اعلام مى كنم، گفت: حاضرى؟ گفتم: آرى، گفت سرت را پائين آور چشمت را ببند، اطاعت كردم، آنگاه صدائى شنيدم كه مى گفت: اى على سرت را بالا كن، سرم را بالا كردم ديدم در جزيره " بحر محيط " هستم ودر كارم متحير بودم و شروع كردم به قدم زدن در آن، ناگهان به همان مرد برخوردم و به او سلام كردم و جريان را به او گفتم، او گفت: ترا بخدا قسم مى دهم: آنچه كه مى گويم عمل كنى، گفتم: بجشم، گفت: خرقه ام را به گردنم بيافكن و مرا بروى زمين بكش، و به من بگو: اين جزاى كسى است كه بخدا اعتراض كرده باشد.

من هم طبق درخواستش عمل كردم، ناگهان هاتفى مى گفت: اى على ولش كن ملائكه آسمان به ناله و گريه افتادند، خدا از او راضى شده است.

ساعتى در حال بيهوشى بودم، آنگاه به هوش آمدم خود را پيش دائيم در حيات اطاق خلوت ديدم، بخدا قسم نمى دانم چگونه رفتم و چگونه آمدم؟ (مرآت الجنان جلد 3 صفحه 411)


صفحه 53

6- شيخ صالح " غانم ابن يعلى تكريتى " حكايت مى كند كه: يك بار از يمن از درياى شور سفر كردم، هنگامى كه به وسط درياى هند رسيديم و در اثر باد شديد دريا طوفانى شد و امواج از هر سو به ما حمله مى كرد، در نتيجه كشتى ما شكست، روى تخته پاره اى نشسته و به جزيره اى رسيدم و در آن به گردش پرداختم، كسى را در آنجا نديدم، در صورتى كه منطقه آبادى بود، در آنجا مسجدى ديدم و وارد آن شدم، در آنجا چهار نفر را مشاهده كردم بر آنها سلام گفتم چواب سلامم را دادند، از ماجرايم پرسيدند، جريان را گفتم و بقيه روز را پيش آنها ماندم، ديدم روح عبادت خوبى دارند، هنگامى كه وقت نماز عشاء فرارسيد، ديدم شيخ حيوه حرانى وارد مسجد شد. همه به عنوان احترام برخاستند و به او سلام گفتند. او جلو ايستاد و با آنها نماز عشاء را به جماعت خواند آنگاه تا به صبح مشغول نماز خواندن شدند، پس شنيدم كه شيخ حياه ابن طور با خدا مناجات مى كرد: خدايم در غير تو محل طمعى برايم نمى يابم (تا آخر دعا) آنگاه گريه شديدى كردم و ديدم: نور زيادى آنها را احاطه كرده و آن مكان را همانند روشنائى شب چهارده روشن نموده است.

سپس شيخ حيوه از مسجد بيرون رفت چنين زمزمه مى كرد: " سير محب به سوى محبوب با شتاب و عجله است، در اين سير دل در تاب و تب است، تحمل رنج پيمودن بيابانى بى آب و علف با پا براى رسيدن به خدمتت مى كنم گرچه در اين راه كوه ها و دشتها از وصول به مقصد ممانعت كنند ".

آنان به من گفتند: دنبال او راه بيافت من هم به دنبالش راه افتادم، گويا زمين از خشكى و دريا، كوه و دشت زير پايمان مى پيچيد، هر قدمى كه بر مى داشت مى گفت: " اى خداى حيوه براى او باش ".

ناگاه ديدم كه در " حران " هستيم و حال آنكه از زمان حركت ما چيزى نگذشته بود، و در آنجا به اتفاق مردم با او نماز جماعت خواندم.


صفحه 54

7- محمد ابن على حباك، خادم شيخ جلال الدين سيوطى متوفى در سنه 911 ه نقل مى كند كه: روزى شيخ هنگام " قيلوله " در حالى كه نزديك زاويه شيخ عبد الله جيوشى واقع در " قرافه مصر " بود، به او گفت: آيا مى خواهى نماز عصر را در مكه بخوانى به شرط آنكه تا زمانى كه زنده ام اين جريان را به كسى نگوئى؟ گفتم آرى، دستم را گرفت و گفت: چشمت را ببند، چشمم را بستم، در حدود 27 گام با من برداشت و گفت چشمت را باز كن، ناگهان خود را در باب " المعلاه " يافتم، ام المومنين خديجه، فضل ابن عباس، سفيان ابن عيينه و ديگران را زيارت كرديم، آنگاه داخل حرم شديم، طواف كرديم و از آب زمزم نوشيديم و پشت مقام ابراهيم آنقدر توقف كرديم تا نماز عصر را خوانديم و دوباره طواف كرديم و از زمزم نوشيديم.

آنگاه به من گفت: طى الارض ما عجيب نيست، شگفت از اين است كه هيج كدام از اهل مصر كه در اينجا مجاورند ما را نمى شناسند

سپس به من گفت: اگر مى خواهى با من مراجعت كن و اگر مى خواهى همين جا بمان تا حاجيان بيايند؟ گفتم: با شما مى آيم و آمديم " باب معلاه " و گفت چشمت را ببند و بستم وهفت قدم با هم برداشتيم، گفت: چشمت را باز كن ناگهان خود را نزديك " جيوشى " ديدم و به آقايم عمر ابن الفارض وارد شديم.

8- " سخاوى " در طبقاتش آورده است كه: از شيخ معالى سلطان ابن محمود بعلبكى متوفى در سنه 661 ه پرسيد: آقاى من چند بار در يكشب بمكه رفتى؟ گفت: سيزده بار.

گفتم شيخ عبد الله يونينى من گويد: اگر بخواهد نماز را جز در مكه نخواند مى تواند؟


صفحه 55

9- حافظ ابن جوزى در صفه الصفوه " ج 4 ص 228 از سهل ابن عبد الله نقل مى كند كه: او گفته است: مردى را ديدم كه به او مالك ابن القاسم جبلى مى گفتند و در دستش آثار زعفران بود.

به او گفتم تازه خورده اى؟ گفت: استغفر الله مدت يك هفته است كه چيزى نخوره ام، ليكن به مادرم غذا داده ام و براى اينكه نماز صبح را در اين جا بخوانم با سرعت آمدم و فرصت شستن دستم را نداشتم. در حالى كه فاصله آنجا با محلش 700 فرسخ بوده است، آنگاه گفت: آيا به اين امر ايمان دارى؟ گفتم: آرى. گفت: سپاس خدائى را كه به من مومن با يقينى را نشان داد.

10- باز " ابن جوزى در صفه الصفوه جلد 4 صفحه 293 از موسى ابن هارون نقل مى كند كه: يكبار حسن ابن خليل را در عرفات ديده ام و با او صحبت كردم و بار ديگر در حال طواف دور خانه خدا. و به او گفتم از خدا بخواه كه حجم را قبول كند، او گريه كرد و برايم دعا نمود.

پس از آن مصر برگشتم، كسانى كه بديدنم مى آمدند، گفتم كه: حسن با ما در مكه بود. انها مى گفتند كه: او امسال حج نكرده است. گفتم: به من رسيده است كه او هر شب به مكه مى رود، كسى تصديقم نكرد. پس از چندى او را ديدم درباره افشاى اين راز، سرزنشم كرد و گفت: بدين وسيله مشهورم كردى كه دوست نداشتم از من در اين باره سخن بگوئى، بعد از اين ترا به حقى كه بر شما دارم سوگند مى دهم كه چنين نكنى.

نتيجه اين بحث

در توانائى جستجو گراست كه از امثال اين نوع قصه ها كه در ميان كتاب ها پراكنده است، كتابى جامع تاليف نمايد و ما به خاطر وعايت اختصار به نمونه هاى ياد شده اكتفا كرديم. و از همين ها كه بر شمرديم مى توان اين نتيجه را گرفت كه ولى خدا يعنى كسى كه خداوند به او نعمت " طى الارض " عنايت كرده مى تواند: هر كسى را كه بخواهد با خودش به نقطه اى كه دلش مى خواهد با


صفحه 56

طى الارض ببرد و در زير پاى او نيز همانند ولى خدا زمين بچرخد.

اين نمونه هائى كه نقل كرديم چون مربوط به خاندان پيامبر اكرم و امير مومنان نيست از ناحيه برادران اهل سنت ما مورد مناقشه و انكار قرار نگرفته است و گرنه همانطور كه درباره طى الارض على عليه السلام از مدينه به مدائن براى غسل دادن و دفن كردن سلمان ديدم مورد حمله و جدال و انكار قرار مى گرفت.


صفحه 57

شگفت از اين تعصب بى جا

اين انكارى كه نويسندگان متعصب اهل سنت، درباره بسيارى از فضائل مولايمان امير المومنين و خاندان بزرگوارش از خود ابراز مى دارند، چيز تازه اى نيست، زيرا در آنها خوى انكار آميخته با تعصبى وجود دارد كه ايجاب مى كند يكايك آن فضائل را گاهى با تمسخر و طعنه، و گاهى ديگر با ساختگى بودن آنها و زمانى با نادرست شمردن اسناد آنها و موقعى ديگر با استعباد محض و وقتى هم با مناقشه در دلالت آنها انكار نمايند

روى همين جهت است كه: هر روز صداى جاهلانه آميخته با تعصب و كينه و خشم آنان به گوش مى رسد. آنان مى پندارند كه كار خوبى مى كنند در صورتى كه آنان امثال اين گونه فضائل را براى غير اين مردان پاك جائز مى شمرندند بدون آنكه در آن، ترديدى به خود راه دهند و يا ديك دشمنى آنان به جوش آيد و يا دست جرح و تعديل به سوى آن دراز كنند و يا آن را به غلو و بدعت نسبت دهند،

و اينك گوشه اى از آن مسائل را مورد بررسى قرار مى دهيم:


صفحه 58

حديث برگرداندن خورشيد براى امير المومنين

در جزء سوم همين كتاب صفحه 141 - 126 مقدارى از سندهاى حديث " برگرداندن خورشيد " براى مولايمان على عليه با دعاى پيامبر اكرم و شواهد صحت آن و گفتار دانشمندان اسلامى در اين باره كه چهل گفته بوده آمده است.

تو در آنجا دلائل روشن صحت حديث را و اينكه دروغى در آن رخ نداده و امكان آن هم نمى رود به خوبى مى يابى و سبكى، يافعى، اين حجر، صاحب شذرات و ديگران نيز نظير اين كرامت را براى اسماعيل ابن محمد حضرمى متوفى در سنه 676 ه نقل كرده اند بدون آنكه نسبت به آن انكارى ابراز دارند.

سبكى در " طبقات الشافعين " جلد 5 صفحه 51 گفته است: " از جمله كرامات حضرمى كه بسيار ان را نقل كرده اند اين است كه او روزى در سفر به خادمش كفت: به خورشيد بگو: در جايش بماند تا ما به منزل برسيم. در صورتى كه او در جائى دور از منزلش قرار داشت و غروب نزديك بود.

خادم به خورشيد گفت: فقيه اسماعيل دستور مى دهد كه: در جايت توقف كنى، او هم توقف كرد تا آنها به منزل رسيدند، وقتى كه به منزل رسيدند به خادم گفت: چرا اين زندانى را رها نمى كنى؟ خادم به خورشيد دستور داد غروب


صفحه 59

كند و او هم غروب كرد و فورا شب فرا رسيد و هوا تاريك شد. "

يافعى در كتاب " مرآت الجنان جلد 4 صفحه 178 مى گويد: از كرامات اسماعيل حضرمى اين بوده كه خورشيد برايش توقف نمود تا به منزلش رسيد. او در اواخر روز به خورشيد دستور توقف داد او هم اطاعت نمود. و اين كرامت هم اكنون در ميان مردم يمن درباره حضرمى شايع است.

و از جمله كرامات او اين است كه از درخت " سدره المنتهى " درخواست كرد كه از ميوه اش به او و يارانش بخوراند و او هم اطاعت نمود.

و من (يافعى) در اشعارم به اين كرامت (توقف خورشيد) اشاره كرده ام آنجا كه گفته ام: او حضرمى است فرزند مولا " محمد " پيشواى هدايت و فرزند امام با عظمت.

و از مقامش اين است كه اشاره به خورشيد كرد كه توقف كند او هم توقف نمود تا به منزلش رسيد.

و نيز از قصائد يافعى درباره حضرمى است كه مى گويد: او حضرمى مشهور است: هنگامى كه به خورشيد گفت: توقف كن تا به منزلم برسم، خورشيد هم اطاعتش كرد.

ابن عمار در " شذرات الذهب " جلد 5 صفحه 362 مى گويد: براى شيخ اسماعيل خضرمى كراماتى است كه طبق گفته " مطرى " آن كرامات به حد تواتر نقل شده است، تا اينكه مى گويد: از جمله آن كرامات اين است كه تصميم رفتن به شهر " زبيد را داشت، در بين راه كه هنوز فاصله زيادى تا آنجا باقى مانده بود، ديد خورشيد دارد غروب مى كند و ترسيد كه پيش از رسيدن به آن جا در شهر بسته شود از اين رو به خورشيد دستور توقف داد تا وارد زبيد شد.

و يافعى به همين كرامت اشاره مى كند آنجا كه مى گويد: " او حضرمى است فرزند مولا محمد تا آخر دو بيت ياد شده " ابن حجر در " الفتاوى الحديثه " صفحه 232 مى نويسد: از جمله كرامات


صفحه 60

حضرمى اين است كه: مى خواست وارد شهر زبيد شود، ديد خورشيد نزديك است كه غروب كند به او گفت: غروب نكن تا وارد شهر شويم او هم ساعتها توقف كرد، هنگامى كه وارد شهر شد به او دستور غروب كردن داد، ناگهان خورشيد غروب كرد و جهان در تاريكى فرو رفت و ستارگان كاملا آشگار شدند.

علامه سماوى در " العجب اللزومى " گفته است:

وا عجبا من فرقه قد غلت من دخل فى جوفها مضرم

تنكر رد الشمس للمرتضى بامر طاها العيلم الخضرم

و تدعى ان ردها خادم لامر اسماعيل الحضرم

" شگفتا از طائفه اى كه از روى دغل و كينه در اندرونشان آتش مشتعل زبانه مى كشد.

منكر " رد شمس " براى مرتضى على آنهم به دستور پيامبر اكرم هستند، رد صورتى كه آن را براى خادمى به امر اسماعيل حضرمى جائز مى شمارند "

انسان جستجوگا اين داستان مى تواند چنين نتيجه بگيرد كه: اسماعيل حضرمى پيش خدا از پيامبر اكرم و وصيش امير المومنين برتر و بالاتر است، زيرا برگرداندن خورشيد براى على امرى بوده كه يا با دعاى على و يا با دعاى پيامبر بزرگوار اسلام واقع شده، اما در مورد اسماعيل حضرمى او به خادمش دشتور داد كه به خورشيد فرمان دهد تا بماند آن هم توقف كرد. آنگاه دستور داد خورشيد را از اسارت آزاد نمايد، يا خود او دستور توقف خورشيد را صادر كرد آنهم توقف نمود،

و اين يكنوع امتياز و برترى و نزديكى به خدا است اگر خواب ها و احلام واقعيت داشته باشند، ليكن عقلاء و راويان اين داستان بخوبى مى دانند كه: اين افسانه چه زمانى ساخته شده و كجا بافته شده و براى چه منظورى تنظيم شده است؟

يريدون ليطفئوا نور الله بافواههم و يابى الله الا ان يتم نوره:

" مى خواهند نور خدا را با دهانهايشان خاموش كنند، ليكن خدا نمى خواهد مگر اينكه نورش را تمام نمايد ".


صفحه 61

نماز هزار ركعت

بسيار نقل كرده اند كه: هر كدام از مولايمان امير المومنين و امام حسين و فرزند برومندش زين العابدين عليهم السلام در شبانه روز هزار ركعت نماز مى خواندند و اين موضوع همواره مورد اعتقاد عمومى و باور همه علماء بوده است تا اينكه جناب " ابن تيميه قدم به عرصه دانش گذاشت.

او گاهى اين عمل نيك را مكروه پنداشته و گفته است: نماز هزار ركعت ارزشى ندارد و كسى كه آن را با ارزش بداند نادان است، زيرا رسول خدا در شب بيش از سيزه ركعت و در روز ركعات معينى نماز نمى خوانده چنين نبوده كه او تمام شب را نماز بخواند و يا تمام روزها را روز بگيرد.

آنگاه اضافه مى كند: مداومت بر شب زنده دارى در تمام شب نه تنها مستحب نيست بلكه مكروه است و اين امر همانند دائما روزه نگهداشتن از سنت آن حضرت نيست.

و گاهى هم گمان كرده كه اين كار از توانائى آدمى خارج است و گفته است: اگر چنين كارى ممكن باشد على رضى الله عنه داناتر به سنت پيامبر و شايسته تر


صفحه 62

به پيروى از راهنمائى هايش و دورتر از چنين مخالفتى با آن حضرت است در صورتى كه در بيست و چهارم ساعت هزار ركعت نماز خواندن و به ديگر وظائف نيز پرداختن غير مقدور خواهد بود، زيرا آدمى نيازمند به خوراك و خواب و.. نيز هست،

و زمانى ديگر فكر مى كند كه: طبعا چنين عملى با سرعت و عجله صورت مى گيرد و چنين كارى عارى از خضوع و خشوع وهمانندانه برداشتن كلاغ از زمين خواهد بود وچنين عملى فائده زيادى نخواهد داشت،

جناب ابن تيميه آنگاه گفتارش را چنين پايان مى دهد: شب زنده دارى با تهجد و قرائت همه قرآن در يك ركعت نماز درباره عثمان رضى الله عنه ثابت است، پس شب زنده دارى و تلاوت قرآنش از ديگران آشكارتر است.

پاسخ پندارهاى ابن تيميه

اما گمان كراهت اين عمل و مخالفتش با سنت پيامبر و خارج شدنش بدين جهت از فضيلت، مطلبى است كه از نادانى همه جانبه او از شئون عبادات و فقه السنه و وارونه جلوه دادن حقائق از روى جهالت و يا عمد حكايت مى كند زيرا سيزده ركعت نماز پيامبر اكرم در شب و ركعاتى در روز چنانكه در اخبار بيان شده همان نمازهاى شب، شفع، وتر، نافله صبح و نوافل نماز هاى روزانه است و با مطلق نمازها كه استحباب ذاتى دارند و در احاديث زياد از پيغمبر اكرم به آن ترغيب شده كه ذيلا به برخى از آنها اشاره مى شود، ارتباطى ندارند:

الصلاه خير موضوع استكثر او استقل: نماز بهترين چيزى است زياد خوانده شود يا كم ".


صفحه 63

" نماز بهترين چيزى است، پس است هر كسى توانائى زياد خواندنش را دارد كوتاهى نكند ".

" نماز بهترين چيزى است هر كسى مى خواهد زياد و هر كسى مى خواهد كم بخواند ".

" اى انس در شبانه روز نماز زياد بخوان كه ترا حفظ خواهد كرد ".

" اى انس اگر توانستى همواره نماز بخوانى بخوان كه فرشتگان تا زمانى كه نماز مى خوانى بر تو درود مى فرستند ".

" كسيكه در شب نمازش زياد باشد (يا زياد نماز كند) در روز چهره نيكو مى گردد ".

نصر ابن على جهضمى مى گويد: حافظ يزيد ابن زريع را در خواب ديدم و به او گفتم: خدا با تو چه كرد؟ گفت: وارد بهشت شدم گفتم: با چى؟ گفت: با نماز زياد ".

بطريق صحيح از بخارى و مسلم روايت شده كه: پيامبر اكرم آنقدر شب را به عبادت روى پا ايستاد كه از پايش خون جارى شد.

و در روايت ديگرى از آن دو و ترمذى آمده: آنقدر پيامبر روى پا به عنوان عبادت ايستاد يا نماز خواند تا پاها و يا ساق هايش ورم كرد


صفحه 64

و در روايت ديگر از عايشه آمده: تا جائى كه از قدم هايش خون جارى شد.

و در روايت ديگر از ابى هريره آمده: تا قدم هايش تركيد و از آن خود جارى شد.

و در " الموهب اللدنيه " آمده پيامبر اكرم در زمان پيرى بعضى از وردهاى نمازش را نشسته مى خواند بعد از انكه آنقدر سر پا عبادت كرده بود كه قدم هايش تركيده و خون از آن جارى شده بود.

و روش جارى ميان مسلمين در انجام عباداتى از قبيل: نماز، روزه، حج، قرائت قرآن و ديگر اعمالى كه موجب تقرب به خدا مى شود اين بوده كه هر كدام طبق توانائيشان از آن انجام مى داند و هيج گاه اكتفاء به آن عبادات معدوده اى كه براى رسول خدا شمرده شده نمى كردند البته مردم در توانائى مختلفند چنانكه خداوند در قرآنش مى فرمايد: " به مقدار توانائيتان از خدا بپرهيزيد - خداوند كسى را جز به مقدار توانائيش تكليف نمى كند " از اين روست كه مى بينى:

اين يكى هر روز صد ركعت نماز مى خواند و ديگرى دويست ركعت مانند:

ابو يوسف قاضى و فقيه كوفى متوفى در سال 182 ه.

و قاضى ابى عبد الله محمد ابن سماغه بغدادى متوفى در سال 233 ه.

و بشر ابن وليد كندى متوفى در سال 238.

و بعضى دير هر كدام سيصد ركعت مانند: پيشپاى حنبليها " احمد ابن حنبل "


صفحه 65

متوفى در سال 241.

و ابو قاسم جنيد قواريرى متوفى در سال 298.

و حافظ عبد الغنى مقدسى متوفى در سال 600.

و برخى ديگر هر كدام چهار صد ركعت، امثال: بشر ابن مفضل و قاشى متوفى در سال 187.

و پيشواى حنيفها " ابو حنيفه نعمان متوفى در سال 150.

و ابو قلابه عبد الملك ابن محمد متوفى در سال 276.

وضيغم ابن مالك ابو مالك.

و ام طلق نيز چهار صد ركعت نماز و از قرآن هر چه مى خواست مى خواند.

و احمد ابن مهلهل حنيلى متوفى در سال 554 نيز چنين بوده است.

و جمعى ديگر پانصد ركعت نماز مى خواندند، مانند:

بشر ابن منصورى بصرى متوفى در سال 180


صفحه 66

و سمنون ابن حمزه متوفى در سال 298

و گروهى ديگر، ششصد ركعت نماز مى خواندند، مانند:

حارث بن يزيد حضرمى متوفى در سال 130

و حسين ابن فضل كوفى متوفى در سال 282

و على ابن على ابن النجاد ابى اسماعيل بصرى

و ام الصهبا، معاذه عدويه

و بعضى ديگر هفتصد ركعت نماز مى خواندند، مانند:

اسود ابن يزيد " زيد " نخعى متوفى در سال 75

عبد الرحمن ابن اسود متوفى در سال 98

خود آنان در شرح حال بسيار از رجال اهل سنت نقل كرده اند كه آنان در شبانه روز و يا تنها در روز هزار ركعت نماز مى خواندند و اين را از فضائل آنان بشمار آورده اند و از آن جمله است: 1 - مره ابن شراحيل همدانى متوفى در سال 76 ه چنانكه كفته شده در هر شبانه روز هزار ركعت نماز مى خوانده.

2- عبد الرحمان ابن ابان ابن عثمان ابن عفان در هر روز هزار ركعت نماز


صفحه 67

مى خوانده است.

3- ترمذى درباره عمير ابن هانى ابو الوليد الدمشقى تابعى مى نويسد او در هر روز هزار ركعت نماز و صد هزار تسبيح مى گفته است و محمد عبد الحى انصارى حنفى در " اقامه الحجه " صفحه 7 نيز چنين آورده است، ولى در " تهذيب التهذيب " جلد 8 صفحه 150 آمده است كه او هر روز هزار سجده مى كرده و صد هزار تسبيح مى گفته است.

4- على ابن عبد الله عباسى متوفى در سال 117 ه در هر روز و يا در شبانه روز هزار ركعت نماز مى خوانده است.

5- ميمون ابن مهران الرقى متوفى 117 ه كه از علماء " الجزيره " بوده است در مدت هفده روز هفده هزار ركعت نماز خوانده است.

6- بلال ابن اسعد اشعرى متوفى 120 ه در شبانه روز هزار ركعت نماز مى خوانده است.

7- عامر ابن عبد الله اسدى مدنى بر خود فرض كرده بود كه در هر روز هزار ركعت نماز بخواند.

8 - مصعب ابن ثابت ابن عبد الله ابن زبير متوفى در سنه 157 در هر شبانه روز هزار ركعت نماز مى خوانده است.


صفحه 68

9- ابو السائب مخزومى در هر شبانه روز هزار ركعت نماز مى خواند است.

10- سليمانان كه قيس گفته است: در هر شبانه روز هزار ركعت نماز مى خوانده تا آنكه زمين گير شده در آن وقت نشسته هزار ركعت نماز مى خوانده است.

11- كهمس ابن حسن ابو عبد الله الدعاء در شبانه روز هزار ركعت نماز مى خوانده است.

12- محمد ابن حفيف الشيرازى ابو عبد الله متوفى در سال 371 چه بسا از صبح تا عصر هزار ركعت نماز مى خوانده است.

13- ابو حنيفه پيشواى حنفى ها در هر شب سيصد ركعت نماز مى خوانده است. و روزى از راهى مى گذشت شنيد كه زنى به زن ديگرى مى گويد كه: اين مرد هر شب پانصد ركعت نماز مى خواند، و او بعد از اين همان پانصد ركعت نماز را در هر شبى مى خواند و روزى ديگر از ميان جمعى از بچه ها مى گذشت كه برخى از آنها به برخى ديگر گفتند: اين مرد در هر شب هزار ركعت نماز مى خواند و شب را نمى خوابد.

ابو حنيفه مى گويد از اين ساعت تصميم گرفتم شب ها هزار ركعت نماز بخوانم و اصلا نخوابم

14 - رابعه عدويه شبانه روز هزار ركعت نماز مى خوانده است.

و ما هم اكنون از يارانمان، كسانى را مى شناسيم كه گاهى در شب و گاهى در شبانه روز كمتر از هفت ساعت هزار ركعت نماز همه چيز تمام بر خلاف پندار


صفحه 69

" ابن تيميه كه مى پنداشته محال است " مى خوانند

بنابر اين بجا آوردن هزار ركعت نماز در شبانه روز هيچ گاه تمام وقت آن را اشغال نمى كند و نيازمند به مصرف تمام وقت و يا نصف آن نيست و چنين كارى مخالف با سنت پيامبر نيز نمى باشد، بلكه عين سنت است و عمل علماء و اولياء نيز را تاييد كرده. پس هر كه مى خواهد از نماز زياد و يا كم بجا آورد.

على هذا مداومت بر شب زنده دارى در تمام شب اگر مستحب نباشد و چنانكه ابن تيميه پنداشته مكروه و مخالف سنت ثابته پيامبر اكرم باشد، چگونه در طى كتاب ها از فضائل بزرگان آنان به شمار آمده است؟ و اينك اسامى و چگونگى اعمال بعضى از آنان ذيلا آورده مى شود:

1- سعيد ابن مسيب تابعى متوفى در سال 92 ه چهل سال با وضوئى كه در ثلث اول مى گرفته نماز صبح را مى خوانده است.

2- حسن بصرى تابعى متوفى 110 ه چهل سال با وضوئى كه در ثلث اول شب مى گرفته نماز صبح را مى خوانده است.

3- پيشواى حنفى ها نعمان چهل سال نماز صبح را با طهارت نماز عشاء خوانده است.

و ابن مبارك گفته است: چهل و پنج سال.

4- ابو جعفر عبد الرحمن ابن اسود نخعى متوفى 98 ه نماز صبح را با وضوء عشاء خوانده است.

5- فقيه ابو بكر نيشابورى رحال چهل سال نماز صبح را با طهارت عشاء


صفحه 70

وانده است.

او مى گويد: چهل سال شب ها به شب زنده دارى مشغول بوده و نخوابيده است و هر شب پنج " حبه " غذا قوتش را تشكيل مى داد و نماز صبح را با طهارت عشا مى خوانده است.

6- محمد ابن عبد الرحمن ابو حارث متوفى 159 ه تمام شب نماز مى خوانده است.

7- هاشم (در صفه الصفوه هشم آمده) ابن بشير ابو معاويه متوفى 183 ه بيست سال نماز صبح را با وضوء عشاء خوانده است.

8- ابو غياث منصور ابن معتمر سلمى متوفى 132 ه تمام شب را با يك ركعت نماز بدون ركوع و سجده به صبح مى آورده است.

9- ابو الحسن اشعرى بيست سال نماز صبح را با وضوء عشاء مى خوانده است.

10- ابو الحسين ابن بكار بصرى متوفى 199 ه نماز صبح را با وضوء ثلث اول شب مى خوانده است.

11- حافظ سليمان ابن طرخان تيمى چهل سال نماز صبح و عشاء و را با يك وضوء خوانده است.


صفحه 71

12- ابو خالد يزيد ابن هارون حافظ چهل و چند سال نماز صبح را با وضوء عشاء خوانده است.

13- عبد الواحد ابن زيد چهل سال نماز صبح را با وضوء عشاء مى خوانده است.

پاسخ ديگر به ابن تيميه

نكته ديگرى كه در پاسخ ابن تيميه بايد متذكر بود اين است كه " سنت " طبق عقيده برادران سنى ما تنها با فعل پيامبر اكرم ثابت نمى شود، بلكه با رفتار هر فردى از افراد مسلمين نيز ثابت خواهد شد.

روى اين حساب، چه مانعى دارد كه امير المومنين عليه السلام كسى باشد كه خواندن هزار ركعت نماز را در يك شبانه روز سنت قرار داده باشد؟

چنانكه باجى، سيوطى، ستكوارى و ديگران تصريه كرده اند كه: " نخستين كسى كه نماز " تراويح " را سنت قرار داده عمر بن خطاب بوده كه در سال چهاردهم هجرى چنين كارى را كرده است و او اول كسى است كه مردم را بر انجام نماز تراويح گرد آورده و بجا آوردن نوافل با جماعت در ماه رمضان نيز از بدعت هاى اوست.

و نيز نخستين كسى كه شارب الخمر را هشتاد تازيانه زده، عمر بن خطاب بوده كه نظير اين گونه بدعت ها كه بعدا نيكو شمرده شده و مورد پيروى قرار


صفحه 72

گرفته است. "

و گفته حافظ ابو نعيم اصفهانى و خازن و ديگران نيز شاهد ديگر بر عدم انحصار سنت به فعل رسول خدا است، آنان مى گويند: نخستين كه نماز را براى مسلمانى كه " صبرا " كشته شده سنت قرار داده " خبيب بن عدى " انصارى بوده است.

گفتارى مورخان درباره سنت معاويه در موضوع ارث و ديه دليل ديگرى بر عدم انحصار نسبت به فعل رسول خدا طبق عقيده آنان است، آنان مى گويند: اين كار معاويه خلاف سنت پيامبر اكرم و خلفاء چهارگانه بعد از آن حضرت است كه آنان جون راه پيامبر اكرم را پيروى مى كردند، روش آنان نه نام " سنت خلفاء " معروف و مورد پيروى قرار گرفته است.

و نيز عمل عمر بن عبد العزيز در مورد سنت قرار دادن رسم تبريك در عيدها دليل ديگرى بر عدم انحصار سنت به فعل رسول خدا است.

مگر از پيامبر اسلام به طريق صحيح نيامده است: بر شما باد عمل كردن به سنتم و سنت خلفاء راشدين هدايت يافته؟

و اگر رسيده چرا آن را اختصاص به سنتهاى خلفاء منهاى على مى دهيد و از شمول آن نسبت به سنتهاى امير المومنين عليه السلام منع مى نمائيد؟

و براى رفع پندارهاى ابن تيميه و كسانى كه قى كرده او را مى خورند، شيخ محمد عبد الحى حنفى رساله اى نوشته و نام آن را " اقامه الحجه على ان الاكثار فى التعبد ليس ببدعه " گذارده است و در آن نام عده اى از صحابه وتابعان را كه كوشش فراوان دربندگى خدا داشته و عمرشان را در ان راه نهاده اند ذكر مى كند.


صفحه 73

اين رساله، داراى فوائد زيادى است كه نمى شود محتوى آن را ناچيز شمرد و در سال 1311 ه در هند چاپ شده است.

او در صفحه 18 همان رساله مى نويسد: " خلاصه مطلب كه پيروى از علماء بزرگوار مورد قبول من نيز مى باشد اين است كه: تمام شب را به عبادت مشغول بودن و خواندن تمام قرآن در شبانه روز يكبار يا چند بار و انجام هزار ركعت نماز، يا بيشتر و امثال اين گونه عبادات نه بدعت است و نه در شرع از آن نهى شده، بلكه عملى نيكو و مطلوب است.

و اما اينكه گفته شده: چنين كارى مقدور نيست، منشا آن كسالت روحى او از انجام عبادت زياد است و كسانى كه در تمام عمرشان نشاط انجام چنين عباداتى را نداشته و از رفتار پسنديده و عادات خدائى پارسايان و بندگان خالص خدا بدور و بى بهره اند مى پندارند كه چنين كارى غير مقدور است، و لى كسانى كه شيرنى اطاعت و بندگى خدا را چشيده اند اين گونه اعمال را، جزء امور عادى مى شمارند.


صفحه 74

مشكل اوراد و ختم ها

انسان بررسى گر، در طى كتب و قاموس ها، اعمال زياد طاقت فرسائى را كه بيش از هزار ركعت نماز وقت را اشغال مى كند مى يابد كه به افراد معمولى نسبت داده شده واحدى از ابن تيميه و ديگران، چنان اعمال را منكر نشده و راويان چنان رواياتى را مورد طعن و انكار قرار نداده اند و فلسفه آن بسيار روشن است، زيرا انگيزه هاى كه ايجاب مى كرده فضائل ائمه عليهم السلام را انكار كنند در آن موارد وجود نداشته است.

و اينك گوشه اى از آن اعمال را ذيلا خاطر نشان مى كنيم:

1- عويمر بن زيد ابو الدرداء صحابى متوفى 32 ه در هر روز صد هزار تسبيح مى گفته است.

2- ابو هريره دوسى صحابى متوفى 59 - 58 - 57 ه در هر شبى پيش از خواب 12 هزار مرتبه تسبيح مى گفته و در هر روز 12 هزار بار استغفار مى كرده است.

3- خالد بن معدان متوفى 108 - 104 - 103 ه هر روز غير از قرآنى كه مى خوانده چهل هزار تسبيح مى گفته است

4- عمير ابن هانى متوفى 127 ه در هر روز صد هزار تسبيح مى گفته است.


صفحه 75

5- ابو حنيفه، پيشواى حنفى ها مى رفت براى نماز جمعه و پيش از آن بيست ركعت نماز مى خوانده و قرآن را در آن ختم مى كرده است.

6- يعقوب ابن يوسف ابو بكر مطوعى متوفى 287 ه در هر روز (در نسخه ديگر آمده: در هر شب) سوره توحيد را سى و يك هزار بار يا چهل و يك هزار بار مى خوانده است (ترديد از جعفر راوى بوده است).

7- جنيد قواريرى متوفى 298 ه هر روز سيصد ركعت و به قول ابن جوزى چهار صد ركعت نماز مى خوانده و سيصد هزار تسبيح مى گفته است.

8- فقيه حرم امام محمد در هر روز شش هزار مرتبه قل هو الله احد مى خوانده و اين قسمتى از اوراد او بوده است.

9- شيخ احمد زواوى متوفى 922 ه هر روز و شب بيست هزار مرتبه تسبيح مى گفته و چهل هزار مرتبه صلوات بر پيغمبر مى فرستاده است.

10- محمد بن سليمان جزولى هر روز چهارده هزار مرتبه بسم الله مى گفته.

11- عبد العزيز مقدسى مى گويد: از روز بلوغم تاكنون حسابم را رسيدم ديدم لغزشهايم بيش از سى و شش تا بيست و براى هر لغزشى صد هزار مرتبه استغفر الله گفتم و هزار ركعت نماز خواندم كه در هر ركعتى يك ختم قرآن نمودم.

و تو مى دانى كه هزار ركعت نماز شامل هشتاد و سه هزار كلمه است، زيرا


صفحه 76

ركعت اول نماز از تكبيره الاحرام تا سجدتين مجموع كلماتش 69 كلمه مى شود و هر گاه همين ركعت هزار مرتبه خوانده شود مى شود 69 هزار كلمه و از ركعت دوم چون تكبيره الاحرام ندارد، هزار كلمه خارج مى شود پس مجموع كلماتش مى شود 68 هزار كلمه و هنگامى كه كلمات تشهد را طبق مسلك شيعه و سلام را كه عبارت است از " السلام عليكم و رحمه الله و بركاته " به آن بيافزائيم مى شود 15 هزار كلمه در اين صورت مجموع كلماتش مى شود 83 هزار كلمه كه 5057 كلمه از مجموع كلمات قرآن بيشتر است.

پس اعمال ياد شده را با هزار ركعت نماز مقايسه كن تا ببينى كه چقدر بر آن فزونى دارد؟ اما دوستى نسبت با صاحب اوراد ياد شده به او اجازه مى دهد كه آن را ممكن بداند، ولى دشمنى يا خاندان پيغمبر موجب مى شود كه آن را غير ممكن بشمارد،

و اما آنچه را كه ابن تيميه در پايان گفتارش آورده از اينكه: عثمان تمام قرآن را در يك ركعت از نمازش مى خوانده، مطلبى است كه از موضوع بحث خارج بوده، نهايت آنكه ابن تيميه آن را به خاطر اين آورده كه مقابله كند فضيلت امام را با فضيلتى از عثمان، غافل از اينكه اشكالى را كه بر نماز ائمه عليهم السلام وارد كرده بوده بر عمل عثمان نيز وارد خواهد بود، زيرا اولا چنين عملى طبق پندار او مخالف با سنت است، چون ثابت نشده كه رسول خدا تمام قرآن را در يك ركعت از نماز خوانده باشد.

و ثانيا: چنين عملى از حد امكان خارج است، زيرا كلمات قرآن 77934 است و بنا به قول عطاء ابن يسار 77439 كلمه است و در هر صورت اين يك ركعت نماز عثمان يا بايد بين مغرب و عشاء واقع شده باشد و يا بعد از عشاء تا صبح و در هر دو صورت خواندن تمام قرآن در يك ركعت غير ممكن خواهد بود.

و از سوى ديگر: بخارى و مسلم، از پيامبر اكرم روايت كرده اند كه آن حضرت


صفحه 77

به عبد الله بن عمر فرموده است: " قرآن را در هفت روز بخواند نه بيشتر " و نيز به طريق صحيح از آن حضرت روايت شده: " كسى كه قرآن را كمتر از سه روز بخواند از آن چيزى نمى فهمد " به علاوه عثمان از زمرده كسانى بشمار آمده كه در هر هفته يك ختم قرآن مى كرده است.

مشکل ختم قرآن

مساله ختم قرآن در كتاب هاى علماء اهل سنت به قدرى پيچيده و گوناگون نقل شده كه خود مشكلى شده و شعبه اى از ابهام و تاريكى را بوجود آورده است.

آنان در كتب خود آورده اند: بعضى از مسلمين تمام قرآن را در يك ركعت نماز بين ظهر و عصر يا مغرب و عشاء و يا غير اينها مى خوانده اند و از اين طائفه بشمار آورده اند:

1- عثمان بن عفان اموى كه تمام قرآن را در يك ركعت نماز در شب مى خوانده است.

2- تميم بن اوس دارى صحابى، تمام قرآن را در يك ركعت نماز مى خوانده است 3.

3- سعيد بن جبير كه از تابعين بوده و در سال 95 ه وفات يافته است.

4- منصور بن زاذان متوفى در سال 131 ه تمام قرآن را گاهى بين ظهر و عصر و گاهى بين مغرب و عشاء مى خوانده است. هشام مى گويد: در كنار منصور نماز مى خواندم شنيدم كه ميان مغرب و عشاء دو بار قرآن را ختم كرد و بار سوم تا به سوره هاى " طس " رسيده بود كه نماز عشاء شروع شد، و در آن وقت مردم در ماه رمضان نماز عشاء را تا گذشتن ربع از شب تاخير مى اندختن، و او بين ظهر و عصر نيز يك ختم قرآن مى كرده است، و در تهذيب التهذيب آمده: در روز يك


صفحه 78

ختم قرآن مى كرده است.

5- ابو الحجاج مجاهد متوفى در سال 132 ه چنانكه در " الفتاوى الحديثه " صفحه 44 از ابى داود نقل شده است.

6- ابو حنيفه نعمان بن ثابت، پيشواى حنفى ها مدت سى سال شب زنده دارى مى كرده و تمام قرآن را در يك ركعت نماز بپايان مى آورده است.

7- يحيى بن قطان متوفى در سال 198 ه.

8- حافظ ابو احمد محمد بن احمد عسال متوفى در سال 349 ه.

9- ابو عبد الله محمد بن حفيف شيرازى متوفى در سال 371 ه چه با تمام قرآن را در يك ركعت نماز مى خوانده است.

10- جعفر بن حسن در زيجانى متوفى در سال 506 ه داراى ختمهاى زيادى از قرآن است كه هر كدام از آن را در يك ركعت نماز مى خوانده است.

و بعضى از آنها تمام قرآن را در يك روز ختم مى كرده اند و از آن گروهند كسانى كه ذيلا نامبرده مى شوند:

1- سعد بن ابراهيم زهرى متوفى در سال 27 ه.

2- ابو بكر بن عياش اسدى كوفى متوفى در سال 193 ه.

3- ابو العباس محمد بن شاذل نيشابورى متوفى در سال 311 ه.


صفحه 79

4- ابو جعفر كتانى، تمام قرآن را تا ظهر ختم مى كرده است.

5- ابو العباس آدمى، متوفى 390 ه در غير از ماه رمضان روزى يك ختم قرآن مى كرده است.

6- احمد بن حنبل امام حنبلى ها، متوفى در سال 241 ه.

7- شافعى امام شافعى ها، متوفى در سال 204 ه در غير ماه رمضان روزى يك ختم قرآن مى كرده است.

8- بخارى صاحب صحيح بخارى متوفى 256 ه.

9- محمد بن يوسف ابو عبد الله بنا، متوفى 286 ه.

10- محمد بن على كرخى، متوفى 343 ه در غير ماه رمضان.

11- ابو بكر بن حداد مصرى شافعى، متوفى 344 - 345 ه.

12- الحافظ بن عساكر، متوفى 371 ه در ماه رمضان چنين مى كرده است.

13- خطيب بغدادى، صاحب تاريخ معروف بغداد متوفى 363 ه.

14- احمد بن احمد بن سيبى ابو عبد الله قصرى، متوفى 439 ه.


صفحه 80

15- شيخ احمد بخارى در هر روز يك ختم قرآن و نصف مى خوانده است.

و برخى از آنها در هر شبى يك ختم قرآن مى كردند و از اين گروهند:

1- على بن عبد الله ازدى تابعى، در ماه رمضان هر شبى يك ختم قرآن مى كرده است.

2- قتاده ابو الخطاب بصرى، متوفى 117 ه در دهه ماه رمضان چنين مى كرده است.

3- وكيع بن جراح متوفى 197 ه.

4- بخارى صاحب كتاب صحيح بخارى، متوفى 256 ه در ماه رمضان هر شب يك ختم قرآن مى كرده است.

5- عطاء بن سائب ثقفى، متوفى 134 ه.

6- على بن عيسى حميرى، در تمام شب ها يك ختم قرآن مى كرده است.

7- ابو نصر عبد الملك بن احمد، متوفى 472 ه.

8- حافظ ابو عبد الرحمن قرطبى، متوفى 206 ه در هر شب تمام قرآن را ضمن 13 ركعت نماز ختم مى كرده است


صفحه 81

9- شافعى، يشواى شافعى ها در غير ماه رمضان در هر شبى يك ختم قرآن مى كرد است.

10- حسين بن صالح بن حى، متوفى 167 ه.

11- زبيد بن حارث.

12- ابو بكر بن عياش، چهل سال هر شب يكبار قرآن را ختم كرده است و برخى از آنها در هر شبانه روز يك ختم قرآن مى كرده اند و از اين گروهند:

1- سعد بن ابراهيم ابو اسحاق مدنى، متوفى 127 ه.

2- ثابت بن اسلم بنائى، متوفى 127 ه.

3- جعفر بن مغيره تابعى.

4- عمر بن الحسين الجمحى.

5- ابو محمد عبد الرحمن لخمى شافعى، متوفى 587 ه.

6- ابو الفرج بن جوزى، متوفى 059 ه.

7- ابو على عبد الرحيم مصرى قاضى فاضل، متوفى 596 ه.

8- ابو الحسن مرتضى متوفى 634 ه.


صفحه 82

9- محمود بن عثمان جنبلى، متوفى 609.

10- ام حبان السلميه.

و برخى از آنها در شبانه روز دو ختم قرآن مى كرده اند از قبيل:

1- سعيد بن جبير كه از تابعان بوده، دو ختم قرآن و نصف در نماز كه در خانه خدا خوانده كرده است.

2- منصور بن زاذان، متوفى 131 ه چنانكه قبلا گفته شد در شبانه روز دو ختم قرآن مى كرده است.

3- ابى حنيفه پيشواى حنفى ها، در ماه رمضان هر شبانه روز در ختم قرآن مى كرده است.

4- شافعى پيشواى شافعى ها، در ماه رمضان چنين مى كرده است آن هم در نماز.

5- حافظ عراقى، در نماز جماعت ماه رمضان، دو ختم قرآن مى كرده است.

6- ابى عبد الله محمد بن عمر قرطبى.

7- سيد محمد منير، متوفى در حدود 930 ه.


صفحه 83

8- شيخ عبد الحليم منزلاوى، متوفى در حدود 930 ه.

و بعضى از آنها در يك شب دو ختم قرآن مى كرده اند از قبيل:

1- تقى الدين ابو بكر بن محمد بلاطنسى شافعى حافظ، متوفى 936 ه در هر شب از ماه رمضان دو ختم قرآن مى كرده است.

2- احمد بن رضوان بن جالينوس. متوفى 423 ه شب را تا پيش از طلوع فجر دو ختم قرآن مى كرده است.

و برخى از آنها در شبانه روز سه ختم قرآن مى كرده اند و از اين گروهند:

1- كرز بن وبره كوفى، در هر شبانه روز سه ختم قرآن مى كرده است.

2- زهير بن محمد بن قمير حافظ بغدادى، متوفى 268 ه در ماه رمضان چنين مى كرده است.

3- ابو العباس بن عطاء آدمى، متوفى 309 ه در ماه رمضان سه ختم قرآن مى كرده است.

4- سليم بن عنز تجيبى قاضى مصرى، عيبى در " عمده القارى " جلد 9 صفحه 349 مى نويسد: او در شب سه ختم قرآن مى كرده و ابو عبيد نيز اين را نقل كرده است. و ابن كثير در تاريخش جلد 9 صفحه 118 نقل مى كند كه او هر شب چه در نماز و چه در غير آن سه مرتبه قرآن را ختم مى كرده است.

5- عبد الرحمن بن هبه الله يمانى، متوفى 821 ه در روز زمستانى سه ختم و ثلث قرآن خوانده است.


صفحه 84

و برخى از آنها در يك روز چهار بار قرآن را ختم كرده و از اين گروهند:

1- ابو قبيصه محمد بن عبد الرحمن ضبى، متوفى 282 ه مى گويد: امروز چهار بار قرآن را تا به آخر خواندم و اينك براى بار پنجم به سوره " برائت " رسيدم كه موذن اذان نماز عصر گفت.

2- على بن ازهر ابو الحسن لاحمى بغداى مقرى ع متوفى 707 ه روزى در محضر گروهى از قراء كه آنها در ايم باره گواهى گرفته، چهار بار قرآن را ختم كرده مگر يك هفتم آن.

و برخى از آنها بين مغرب و عشاء پنج ختم قرآن مى كرده اند:

شعراوى مى گويد: روزى آقايم ابو العباس مصرى حريثى، متوفى در سال 945 ه وارد شد، بعد از نماز مغرب تا هنگام نماز عشاء پيشم نشست و من شاهد بودم كه پنج ختم قرآن نمود و من اين قضيه را براى آقاى ديگرم على مرضعى متوفى در سال 930 ه نقل كردم و او گفت: پسرم، من در حال سلوكم سيصد ركعت نماز و 60 ختم قرآن در يك شبانه روز خواندم كه هر درجه اى يك ختم قرآن بوده است.

و بعضى از آنها، در يك شبانه روز هشت ختم قرآن و يا بيشتر مى كرده اند و از اين قبيلند:

1- سيد بن كاتب، نووى مى گويد: بعضى از مسلمين در شبانه روز، هشت ختم قرآن مى كرده اند مانند: سيد بن كاتب صوفى رضى الله عنه.

و صاحب خزينه الاسرار در صفحه 78 همان كاتب نيز او را از اين گروه بشمار


صفحه 85

آورده و گفته است: او چهار ختم قران در روز و چهار ختم قران هم در شب مى كرده و گويا اين كار روى طى لسان و بسط زمان صورت مى گرفته است.

صاحب كتاب " التوضيح " مى گويد: بيشترين رقم ختم قرآن در شبانه روز كه از آن آگاهى داريم هشت ختم قرآن است.

و سلمى مى گويد: از شيخ ابو عثمان مغربى شنيدم كه مى گفت: ابن كاتب در روز چهار و در شب نيز چهار ختم قرآن مى كرده است.

2- شيخ عبد الحى حنفى، در كتاب " اقامه الحجه " صفحه 7 مى گويد: يكى از آنان على بن ابى طالب است كه در هر روز چنانكه برخى از شارحان صحيح بخارى نقل كرده اند: هشت ختم قرآن مى كرده است

3- بكر بن سهيل دمياطى، متوفى در سال 289 ه مى گويد: صبح جمعه اى از خواب برخاستم و تا عصر همان روز هشت ختم قرآن نمودم

قسطلانى مى گويد: ابو طاهر مقدسى را در سال 867 ه در قدس ديدم و از او شنيدم كه در شبانه روز بيش از ده ختم قرآن مى كرده است. و از اين بالاتر شيخ الاسلام برهان بن ابى شريف كه خدا از علمش همگان را بهرمند سازد، از او برايم نقل كرد كه: در شبانه روز پانزده ختم قرآن مى كرده و اين امر حقيقتى است كه جز از طريق فيض الهى نمى شود به آن نائل گرديد.

هم او مى گويد: در كتاب " ارشاد " خواندم كه: شيخ نجم الدين اصفهاى مردى از يمن را هنگام طواف ديد كه تمام قرآن را در يكدور و يا هفت دور از طواف مى خوانده است و اين توفيقى است كه جز از طريق فيض الهى و مدد ربانى نمى توان بدان نائل گرديد.

غزالى در كتاب " احياء العلوم " جلد 1 صفحه 319 مى گويد: كرز بن وبره


صفحه 86

كه در مكه اقامت داشت در هر شبانه روز هفت بار دور خانه خدا طواف مى كرد و در دو ختم قرآن مى نمود.ک

و اين عمل در مقام حساب چنين نتيجه مى دهد: طول هفتاد وهفت بار طواف مى شود ده فرسخ و با هر هفت بار طواف دو ركعت نماز مى خوانده كه مجموعا در شبانه روز مى شود: 280 ركعت نماز و دو ختم قرآن و ده فرسخ را رفتن

" نازلى " در " خزينه الاسرار " صفحه 78 مى گويد: از شيخ موسى سدرانى كه از اصحاب شيخ ابى مدين مغربى است نقل شده كه: او در شبانه روز هفتاد ختم قرآن مى كرده است، وى بعد از بوسيدن " حجر الاسود " قرآن را شروع مى كرده و در محاذات باب آن را تمام مى نموده و از لحاظ خواندن هم طورى قرآن را قرائت مى كرده كه برخى از اصحاب آن را حرف بحرف مى شنيده اند.

و نيز در صفحه 180 همان كتاب آمده است: شيخ ابو مدين مغربى يكى از سه تا و رئيس اوتادى است كه هر روز هفتاد هزار مرتبه قرآن را ختم مى كرده اند.

بخارى در صحيحش از ابى هريره و او از رسول خدا نقل كرده كه فرموده است: قرآن بر حضرت داود سبك آمد تا جائى كه فرمان مى داد مركوبش را زين كنند و پيش از زين شدن تمام قرآن را مى خواند،

و قسطلانى در شرح اين حديث گفته است: گاهى زمان كم داراى بركت زياد است در نتيجه در آن عمل زياد واقع مى شود و اين حديث دلالت مى كند كه خداوند متعال براى هر كسى از بندگان شايسته اش كه بخواهد زمان را مى بيجيد چنانكه مكان را.


صفحه 87

امينى مى گويد:

اينها كه گفته شد، جز افسانه هاى گذشنگان و بيهوده گوئى هاى پيشينيان نيست كه دستهاى اوهام آنها را نوشته است. با آنكه همه اينها در برابر چشمهاى ابن تيميه و پيروانش قرار داشته با اين حال از هيچ كدام از آنان كوچكترين صدائى در نيامد و به هيچ وجه اعتراضى نكردند در صورتى كه شايسته بود چنين افسانه ها و مطالب بى اساى در كتب افسانه نوشته شود (نه در كتاب هاى علمى و اسلامى) و يا در گودال هاى بيابان ها دفن گردد و يا در ميان درياها افكنده شود.

وا اسفا بر اين كتاب هاى بزگى شامل چنين خوافات و موهومات است، واى بر آن بزرگانى كه در برابر موهومات سر تعظيم فرود آورده و آنها را شايسته نقل در كتاب هايشان دانسته اند،

و اگر ابن تيميه مى دانست كه دقت كامل در اين باره، چهره واقعى اين شرمندگى را براى كسانى كه بعدا مى آيند، آشكار مى سازد، هر آينه در اين باره سكوت مى كرد و از نماز امير المومنين و امام حسين و حضرت زين العابدن عليهم السلام صرف نظر مى كرد و با ايراد گرفتن از آن دور عار و ننك نمى گرديد،

و لو انهم قالوا سمعنا و اطعنا و اسمع و انظرنا لكان خيرا لهم و اقوم:

" و اگر مى گفتند: شنيدم و اطاعت كرديم، و تو هم بشنو و بحال ما بنگر، هر آينه براى آنان بهتر و استوار تر بود "


صفحه 88

محدث در اسلام

تمام مسلمين اتفاق دارند كه: در امت اسلام همانند امم سابقه افرادى هستند كه به آنها " محدث " مى گويند. پيامبر بزرگوار اسلام، چنانكه در صحاح و مسانيد از طرق عامه و خاصه آمده از اين واقعيت خبر داده است.

محدث، كسى است كه فرشته با او سخن مى گويد بدون آنكه پيامبر باشد و يا آنكه فرشته را ببيند، و يا آنكه در او دانشى بطريق الهام و مكاشفه از مبدا اعلى ايجاد شود، و يا آنكه در قلبش از حقائقى كه بر ديگران مخفى است پديد آيد، و يا معانى ديگرى كه ممكن است از آن اراده نمود.

على هذا بودن چنين كسى در ميان امت اسلام، مورد اتفاق تمام فرق مسلمين است نهايت آنكه اختلاف در تسخيص و شناخت اوست: شيعه، على و فرزندان گرامش را كه امامان بعد از او هستند " محدث " مى دانند و اهل سنت عمر ابن خطاب را.

و اينك به نمونه هائى از نصوص دو طائفه ذيلا توجه فرمائيد.

نصوص اهل سنت

بخارى در صحيحش در باب مناقب عمر بن خطاب جلد 2 صفحه 194 از ابى هريره و او از رسول خدا آورده است كه آن حضرت فرمود: " قطعا در ميان بنى اسرائيل كه پيش از شما زندگى مى كردند، مردانى بودند كه با آنها سخن گفته مى شد بدون آنكه پيامبر باشند، پس اگر در ميان امتم كسى از آنان وجود داشته


صفحه 89

باشد، او عمر بن خطاب است " ابن عباس گفته است: " من نبى و لا محدث ".

قسطلانى مى گويد: " اينكه رسول خدا فرموده است: اگر در ميان امتم كسى از آنان باشد " اين كلام و شرط را از روى ترديد نگفته است، بلكه به عنوان تاكيد فرموده است چنانكه مى گوئى: اگر دوستى برايم باشد او فلانى است.

منظور اين نيست كه او هيچ دوستى ندارد، بلكه اختصاص دادن كمال صداقت به اوست.

و هنگامى كه ثابت شد كه چنين حقيقتى در ميان غير امت اسلام وجود داشته پس بودنش در اين امت برتر، سزاوار تر خواهد بود.

قسطلانى در شرح گفته ابن عباس (من نبى و لا محدث) مى گويد: اين گفته تنها براى ابو ذر ثابت شده و پيش ديگران جمله " و لا محدث " ثابت نشده است و اين كلمه را سفيان بن عيينه در اواخر جامعش آورده و عبد بن حميد گفته است: ابن عباس چنين قرائت مى كرده " و ما ارسلنا من قبلك من رسول و لا نبى و لا محدث ".

بخارى در صحيحش بعد از حديث " غار " جلد 2 صفحه 171 از ابى هريره همين حديث را بدون اتصال سند چنين آورده است:" پيش از شما در امم سابقه، افراد محدثى بوده اند كه اگر در ميان امتم از آنها كسى باشد او عمر بن خطاب است ".

قسطلانى در شرحش جلد 5 صفحه 431 مى گويد: بخارى گفته است: محدث كسى است كه بدون داشتن منصب نبوت، حقائق بر زبانش جارى مى شود. و خطابى گفته است: چيزى در نفسش واقع مى شود گويا كه به او خبرى داده شده در اين حال گمان مى برد و بحق مى رسد، مى پندار و درست در مى آيد و اين مقام


صفحه 90

ارجمند، از منازل اولياء است.

و در شرح جمله " اگر در ميان امتم... " مى گويد: اين گفته رسول خدا بر سبيل توقع است گويا او آگاهى نداشته كه چنين چيزى واقع خواهد شد، ولى واقع گرديد و داستان " يا ساريه الجبل " و نظيرش مشهور است.

مسلم در صحيحش در باب فضائل عمر از عايشه و او از پيامبر اكرم آورده است " در امتهاى پيش از شما افراد " محدث " بوده اند و اگر در ميان امتم كسى از آنان باشد قطعا او عمر بن خطاب است ".

ابن وهب مى گويد: منظور از " محدث " كسى است كه به او الهام شده باشد.

ابن جوزى در " صفه الصفوه " جلد 1 صفحه 104 بعد از نفل اين روايت مى گويد: " اين روايت مورد اتفاق همه است " و ابو جعفر طحاوى در " مشكل الاثار " جلد 2 صفحه 257 بطرق مختلف از عايشه و ابو هريره آن را آورده است. و قرائت ابن عباس را در آيه مباركه 51 از سوره حج چنين نقل كرده است: " و ما ارسلنا من قبلك من رسول و لا نبى و لا محدث " و گفته است " محدث " يعنى الهام شده.

آنگاه اضافه مى كند: عمر رضى الله عنه آنچه را كه مى گفته روى الهام بوده است و مى افزايد: از اين قبيل است آنچه را كه از انس بن مالك نقل شده كه عمر بن خطاب گفته است: در سه مورد خدا با من و يا من با خدا موافقت كرده ام:

1- گفتم، اى رسول خدا اى كاش مقام ابراهيم را براى خود مصلى قرار مى داديم؟ فورا اين آيه نازل شد: " و اتخذوا من مقام ابراهيم مصلى "

2- گفتم اى پيامبر خدا، افراد خوب و بد بر زنان شما وارد مى شوند خوب است كه به آنها دستور دهى كه خود را بپوشانند پس از چندى آيه حجاب


صفحه 91

نازل گرديد.

3- زنان آن حضرت نسبت به از اظهار غيرت كردند گفتم: اميد است خدايم چنانچه طلاقتان بدهد، زن هائى بهتر از شما نصيبش فرمائيد، آنگاه همين آيه نازل گرديد

امينى مى گويد:

اگر اين گونه مطالب از قبيل الهام باشد، پس فاتحه اسلام را بايد خواند،

آنان چقدر از شناخت حقيقت مناقب جاهلند كه حوادث لرزاننده اى چون حادثه فوق را جز فضائل مى شمارند در صورتى كه اگر خوب تعقل مى كردند مى بايد اين گونه گفتار را از عمر نپذيرند و آن را نادرست بدانند، زيرا اين گفته مقام نبوت را پائين مى آورد و منقصتى براى پيامبر بشمار مى رود.

نووى در شرح صحيح مسلم مى گويد: علما، درباره معنى " محدثون " اختلاف كرده اند:

ابن وهب گفته است: محدثون كسانى هستند كه به آنها الهام شده باشد.

و گفته شد: آنان كسانى هستند هنگامى كه درباره چيزى فكر مى كنند نظرشان صائب است گويا كه آنها ابتدا، خبردار مى شوند آنگاه فكرى كنند،

و نيز گفته شده: فرشتگان با انها سخن مى گويند. و نيز در روايتى آمده است: با آنها سخن گفته شده است.

بخارى گفته است: آنان كسانى كه حقيقت بر زبانشان جارى مى شود و قسمتى از كرمات اولياء از همين جا سرچشمه مى گيرد.

و حافظ محب الدين طبرى، در " الرياض " جلد 1 صفحه 199 گفته است: معنى " محدثون " با آنكه خدا داناتر است، كسانى هستند كه حقيقت به آنها الهام شده باشد، و ممكن است كه اين كلمه به معنى ظاهريش گرفته شود كه عبارتست از كسانى كه فرشتگان به آنها حديث مى گويند اما نه از راه وحى، بلكه بطريقى


صفحه 92

كه با آن اسم حديث اطلاق مى شود و اين خود فضيلت بزرگى است.

و قرطبى در تفسيرش جلد 12 صفحه 79 آورده است كه ابن عطيه گفته است: ابن عباس آيه 51 از سوره حج را چنين قرائت مى كرده است: " و ما ارسلنا من قبلك من رسول و لا نبى و لا محدث " و اين مطلب را مسلمه بن قاسم بن عبد الله ذكر كرده و سفيان از عمر و بن دينار و او از ابن عباس روايت كرده است.

مسلمه گفته است: محدثين همپاى نبوتند (طبق قرائت ابن عباس)، زيرا آنان از امور غيبى عالى خبر مى دهد و به حكمت باطنى سخن مى گويند و گفتارشان با واقع مطابقت دارد و در گفتارشان معصوم از خطا و دروغ مى باشند، همانند عمر بن خطاب در داستان " ساريه " و براهين عاليه اى كه بدان تكلم كرده است.

حافظ ابو زرعه، حديث ابى هريره را در " طرح التثريب فى شرح التقريب " جلد 1 صفحه 88 چنين آورده است:

" بطور مسلم پيش از شما در ميان بنى اسرائيل مردانى بودند كه حقائق به آنها گفته مى شد بدون آنكه مقام نبوت داشته باشند و اگر در امتم كسى از آنها باشد او عمر بن خطاب است ". بغوى در " المصابيح " جلد 2 صفحه 270 و سيوطى در " الجامع الصغير " نيز آن را همينطور نقل كرده اند.

" مناوى " در شرح الجامع الصغير جلد 4 صفحه 507 از قول قرطبى چنين آورده است: " محدثون " بفتح دال اسم مفعول و جمع محدث به معنى الهام شده و يا داراى گمان درست. محدث كسى است كه در او بطريق الهام و مكاشفه از مبدا


صفحه 93

اعلى واقعتى القاء گردد و يا آنكه حقيقت بدون توجه، بر زبانش جارى شود و يا فرشتگان با او سخن بگويند بدون آنكه پيامبر باشد، و يا هنگامى كه نظرى مى دهد و گمانى مى برد چنان با واقع تطبيق كند كه گويا در آن مورد از عالم غيب به او خبر داده شده است و اين كرامتى است كه خداوند هر كدام از بندگانش را كه بخواهد بدان گرامى مى دارد و اين مقام ارجمندى است كه از مقامات اولياء خدا بشمار مى رود.

و اينكه فرموده: و اگر در امتم كسى از آنها باشد او عمر است، گويا كه او را در اين امر بى نظير دانسته و گويا كه او پيامبر است، از اين روست كه با لفظ اگر و با صورت ترديد آورده است.

قاضى گفته است: " و نظير اين تعليق در دلالت كردن بر تاكيد و اختصاص اين گفته است: اگر برايم دوستى باشد او زيد است " گويند نمى خواهد در صداقت او ابراز ترديد كند، بلكه مى خواهد بطور مبالغه آميز بگويد كه صداقت مختص به اوست و از او تجاوز نمى كند ".

قرطبى مى گويد: اينكه در روايت آمده " اگر در امتم كسى باشد... " دليل بر اين است كه چنين فردى بسيار كم است و اينكه هر كسى گمانش صائب باشد جزء " محدثين " نيست، زيرا چه بسيارى از علماء و مردم عوام هستند كه داراى حدس صائبى مى باشند و در آن صورت خصوصتى در خبر عمر نخواهد بود.

گرچه پيامبر اكرم بطور قاطع از محدث بودن " عمر خبر نداده است، اما قرائن قطعى زيادى تحقق آن را تثبيت مى كند از قبيل: داستان " يا ساريه كوه، كوه " و گفتار رسول خدا درباره عمر بدين مضمون " خدا حق را بر زبان و قلب عمر قرار داده است.و

اين حجر گفته است: بعد از صدر اسلام، افراد " محدث " زياد بودند و فلسفه


صفحه 94

آن هم برترى اسلام بر ديگر امم است و چون در بنى اسرائيل پيامبران برانگيخته شدند و پيامبر ما خاتم انبياء است و نمى شود پيامبرى بعد از او برانگيخته شود از اين رو در عوض آن محدثون در اين امت زياد پيدا شدند.

نكته قابل توجه:

غزالى مى گويد: بعضى از عرفاء گفته اند: از برخى از " ابدال " درباره بعضى از " مقامات نفس " پرسيدم، او به طرف راست و چپش نگريست و گفت: خدا شما را رحمت كند چى مى گوئيد؟ آنگاه به سينه اش توجه كرد و گفت: شما چه مى گوئيد؟ آنگاه چواب سوال را داد، از او پرسيدم به چه جهت به طرف راست و چپ توجه نموديد؟ پاسخ داد: جواب سوالت را نمى دانستم از دو فرشته كه در دو طرفم قرار داشته اند پرسيدم آنان نيز بلد نبودند آنگاه از دلم پرسيدم آنطور كه پاسخ دادم به من خبر داد، بنا بر اين او از فرشته داناتر بوده است. غزالى اضافه مى كند: گويا همين معنى اين حديث است ".

انسان جستجوگر در كتب تراجم افرادى را مى يابد كه فرشتگان با آنان سخن گفته اند از قبيل: عمران بن حصين خزاعى، متوفى در سال 52 هجرى كه درباره اش نوشته اند: فرشتگان حفاظت كننده را مى ديده و با آنها سخن مى گفته تا اينكه سوخت و داغ شد و.

ابن كثير در تاريخش جلد 8 صفحه 60 آورده است كه: فرشتگان بر او سلام مى كردند تا آنگه داغ شد در ابن وقت سلامشان قطع گرديد، آنگاه پيش از چند لحظه قبل از مرگ دوباره پيشش آمدند و به او سلام مى گفتند.

و در شذرات الذهب جلد 1 صفحه 58 آمده است: " سلامى كه فرشتگان به او مى گفتند مى شنيد تا آنكه با آتش سوخت ديگر به مدت يكسال سلامشان را نشنيد پس خداوند به او لطف فرمود: دوباره اين نعمت را بر او ارزانى داشت ".


صفحه 95

حافظ عراقى در " طرح التثريب " جلد 1 صفحه 90 و ابو الحجاج المزى در " تهذيب الكمال " چنانكه در تلخيص التهذيب آمده: جريان سلام گفتن فرشتگان را به او نقل كرده اند.

ابن سعد و ابن جوزى در " صفه الصفوه " جلد 1 صفحه 283 و ابن حجر در تهذيب التهذيب جلد 8 صفحه 128 گفته اند كه: " فرشتگان با او مصافحه مى كردند ".

از جمله كسانى كه فرشتگان با آنان سخن گفته اند، ابو المعانى صالح متوفى در سال 427 ه است.

ابن جوزى و ابن كثير نقل كرده اند كه: ابو المعالى در ماه رمضانى گرفتار بيچارگى شديدى شد، تصميم گرفت برود پيش يكى از بستگانش تا مقدارى قرض بگيرد، او مى گويد: همينكه داشتم مى رفتم پرنده اى روى شانه ام نشست و گفت: اى ابو المعالى، من فلان فرشته ام، به آنجا مرو، او را پيش تو خواهيم آورد، او مى گويد: فردا همان مرد پيشم آمد.

ابو سليمان خطابى مى گويد: رسول خدا فرموده است: " در امتهاى پيشين مردمى بودند " محدث " و اگر در امتم كسى باشد او عمر است " و من مى گويم: اگر در اين عصر كسى باشد او ابو عثمان مغربى است.

و از اين قبيل است سخن گفتن " حورا " با " ابى يحيى ناقد " خطيب بغدادى و ابن جوزى از " ابى يحيى زكريا ابن يحيى ناقد " متوفى در سال 285 ه نقل كرده اند كه او گفته است: از خدا با چهار هزار ختم قرآن حوريه اى خريدم هنگامى كه در ختم آخر بودم خطابى از حوريه اى شنيدم كه مى گفت: " تو به عهدت وفا كردى و اينك من همانم كه مرا خريدى ".


صفحه 96

نصوص شيعه درباره محدث

ثقه الاسلام كلينى در كتاب " اصول كافى " صفحه 84 تحت عنوان " فرق ميان رسول و نبى و محدث " چهار حديث درباره آن آورده است:

يكى از آنها را از " بريد " و او از امام باقر و صادق عليهما السلام ذيل آيه " و ما ارسلنا من قبلك من رسول و لا نبى و لا محدث " چنين آورده است: " بريد مى گويد: به امام عرض كردم: فدايت شوم اين كلمه (محدث در قرائت ما نيست و بر فرض، رسول و نبى و محدث كى ها هستند؟ فرمود: رسول كسى است كه فرشته بر او ضاهر مى شود و با او سخن مى گويد، و نبى كسى است كه در خواب مى بيند. و چه بسا نبوت و رسالت در يك فرد جمع مى شود، و محدث كسى است كه صدا را مى شنود، ولى فرشته را نمى بيند، بريد مى گويد، گفتم، خدا شايسته ات بگرداند چگونه مى تواند بفهمد آنچه را كه در خواب ديده درست است و از ناحيه فرشته است؟ فرمود: خداوند به او چنان توفيق مى دهد كه آن را مى فهمد، خداوند با قرآنتان كتاب هاى آسمانى و با پيامبرى را ختم كرده است ".

و حديث ديگر نيز همينطور ميان رسول و نبى و محدث فرق گذاشته است.

و دو حديث ديگر نيز به تفصيل ياد شده است، يكى از آنها از " زراره " است كه مى گويد:

از امام باقر عليه السلام از قول خدا " و كان رسولا نبيا " پرسيدم كه منظور از رسول و نبى كيست؟ فرمود: نبى كسى است كه در خواب مى بيند و فرشته را مشاهده مى كند. گفتم: منزلت امام چيست؟ فرمود: صدا را مى شنود و در خواب نمى بيند و فرشته را مشاهده نمى كند آنگاه اين آيه را " و ما ارسلنا من قبلك من رسول و لا نبى و لا محدث " قرائت فرمود.


صفحه 97

و ديگر از " اسماعيل بن مرار " است كه مى گويد: حسن بن عباس معروف نامه اى به امام رضا عليه السلام نوشت كه: قربانت گردم به من خبر بده كه چه فرقى ميان رسول و نبى و امام است؟ امام در جوابش نوشت يا گفت: رسول، كسى است كه جبرئيل بر او نازل مى شود، و او را مى بيند و كلامش را مى شنود و بر او وحى نازل مى شود و چه بسا در خواب مى بيند همانند روياى حضرت ابراهيم عليه السلام نبى كسى است كه گاهى كلام را مى شنود و گاهى هم شخص را مى بيند و كلام را نمى شنود، و امام كسى است كه كلام را مى شنود و شخص را نمى بيند.

تمام آنچه كه در اين باب كافى بوده همين است و صفحه 135 همان كتاب تحت عنوان " امامان عليهم السلام محدثون و تفهيم شدگانند " پنج حديث آورده است:

يكى از آنها از " حمران بن اعين " است كه مى گويد: امام باقر عليه السلام فرمود: على (ع) محدث بوده است. وقتى كه برگشتم پيش اصحابم به آن ها گفتم كه چيز عجيبى برايتان آوردم، گفتند: چيست؟ گفتم: از امام باقر عليه السلام شنيدم كه مى فرمود: على عليه السلام محدث است. آنها گفتند: چه كارى كردى چرا نپرسيدى كى به او حديث مى كند؟

برگشتم خدمت امام و به او عرض كردم: آنچه كه به من فرموده بودى به اصحابم گفتم آنان پرسيدند: كى به او حديث مى كند؟ امام فرمود: فرشته به او حديث مى كند، گفتم: يعنى مى فرمائيد كه او پيامبر است؟ حضرت دستش را به علامت نفى تكان داد و فرمود: او همانند همراه سليمان و موسى است و يا مانند ذى القرنين است مگر به شما نرسيده كه رسول خدا فرموده است: در ميان شما مانند آنها است؟

و حديث ديگر ملخصش اين است: امير المومنين على عليه السلام كه قاتلش را مى شناخت و امور مهمى را كه براى مردم بازگو مى كرد، وسيله اين آيه مباركه " و ما ارسلنا من قبلك من رسول و لا نبى و لا محدث " بود. و دو حديث ديگر، يكى اين است كه: اوصياء محمد (ص) " محدثون " اند و ديگرى: امامان، علماء راستگوى


صفحه 98

تفهيم شده محدث هستند.

حديث پنجم در معنى اين است كه: صدا را مى شنود و شخص را نمى بيند.

شيخ الطائفه در امالى خود صفحه 260از ابى عبد الله آورده است كه: على عليه السلام محدث بوده و سلمان نيز محدث بوده است. راوى مى گويد، گفتم: نشانه محدث چيست؟ فرمود: فرشته پيش او مى آيد و در دلش چنين و چنان ايجاد مى كند.

و نيز از ابى عبد الله عليه السلام آورده است: از ما كسى است كه در دلش وارد مى شود و بعضى ديگر دلش انداخته مى شود و برخى ديگر مورد خطاب قرار مى گيرد.

و از " حرث نصرى " آورده است كه او مى گويد: به امام ششم گفتم: چيزى كه از امام سوال مى شود و در آن باره چيزى پيشش نيست از كجا آن را مى داند؟ فرمود: در دلش وارد مى شود، يا در گوشش مى زند. و به حضرت گفته شد: هنگامى كه سوال شود چگونه جواب مى دهد؟ فرمود: از روى الهام و شنيدن و چه بسا با هر دو و " صفار " در " بصائر الدرجات " از حمران ابن اعين آورده است كه به امام پنجم عرض كردم: آيا به من نفرمودى كه: على عليه السلام " محدث " است؟ فرمود: چرا، گفتم: كى به او حديث مى كرد؟ فرمود: فرشته، گفتم: او پيامبر است يا رسول؟ فرمود: مثل او همانند همراه سليمان و همراه موسى و ذى القرنين است، آيا به شما نرسيده كه از على در مورد ذى القرنين پرسش كردند كه او پيامبر است؟ فرمود: خبر او بنده اى است كه خدا را دوست داشته خدا نيز او را دوست مى داشته، خير خواه مردم در راه خدا بوده و خدا نيز خير خواهش بوده است ".

و نيز از حمران نقل كرده كه او گفته است: به امام پنجم عرض كردم: موقعيت علماء (امامان) تا چه اندازه است؟ فرمود: همانند: مقام ذى القرنين و همراه


صفحه 99

سليمان و داود ".

و از " بريد " نيز نقل مى كند كه گفته است: به امام پنجم و ششم عرض كردم: مقام و مرتبه شما تا چه اندازه است و به چه كسانى از گذشتگان شباهت داريد؟ فرمودند: همانند همراه موسى و ذى القرنين "

و از عمار نيز نقل كرده كه گفته است: به امام پنجم عرض كردم: آنان ( امامان) داراى چه مرتبه و مقامى هستند؟ آيا پيامبرند؟ فرمود: خير، آنان دانايانند و منزلت آنان همانند ذى القرنين است در دانش و همراه موسى و همراه سليمان ".

داورى و انصاف

اينها كه بر شمرديم قسمت عمده روايات شيعه در باب " محدث " بودن خاندان عصمت و طهارت بود كه اين نوع روايت زياد است و در كتب شيعه پراكنده است.

و مفاد اين روايات، همواره جزء اعتقاد عموم شيعه در گذشته و حال بوده و فشرده آن چنين است: در ميان امت اسلام، همانند امم گذشته افرادى هستند " محدث "، امير المومنين و فرزندانش كه امامان بعد از اويند، همان دانايان و محدثونند نه پيامبر، و اين صفت منحصر به آنها و مخصوص به منصب امامتشان نيست، بلكه دختر پيغمبر فاطمه زهراء سلام الله عليها و سلمان فارسى نيز داراى اين مقامند، آرى همه امامان " محدثند " اما هر محدثى امام نيست و همانطور كه در سابق گفتيم: " محدث " كسى است كه حقائق را به يكى از راه هائى كه در روايات گذشته تفصيل داده شده بداند، اين است معنى محدث در نظر شيعه نه چيز ديگر.

و آخرين گفتار پيش شيعه و سنى درباره محدث همين است و بخصوص هر دو طائفه در اين باب همين ها بود كه گفته آمد، بنابر اين چنانكه ملاحظه مى كنيد: هيچ اختلافى ميان شيعه و ديگر مذاهب اسلامى در اين باره و جود ندارد، جز


صفحه 100

آنكه شيعه عمر را از " محدثين " نمى داند و اين هم به خاطر سيره خاص او در مورد علم است كه تاريخ براى ما روشن كرده است و فعلا در مقام بيان آن نيستيم.

آيا معقول است اين حقيقتى را كه مورد اتفاق شيعه و سنى در مورد " محدث بودن " است نسبت به طائفه اى فضيلت بزرك شمرده شود و نسبت به ديگران گمراهى و منقصت؟

با من بيا تا از دروغگوى حجاز (عبد الله قصيمى)، جرثومه نفاق و بذر افشان فساد در جامعه اسلامى بپرسيم كه چگونه در كتابش " الصراع بين الاسلام و الوثينه " نظر مى دهد كه: امامان اهل بيت بنظر شيعه انبياء هستند و به آن ها وحى مى شود و فرشتگان براى آنان وحى مى آوردند و شيعيان درباره فاطمه و امامان از فرزندانش همان چيزى را كه درباره انبياء قائلند، درباره آنان معتقدند "،

او در اين اظهار نظر به مكاتبه " حسن بن عباس " كه در كافى ذكر شده و ما در صفحات قبل آن را آورده ايم، استناد كرده است.

چرا اين مردى نمى فهمد كه اين افتراها و تهمت ها نسبت به امت بزرگى كه آراء شايسته اش جهانگير شده جز انكار مساله " محدث بودن " كه در قرآن مجيد آمده و تكلم كردن فرشتگان با امامان اهل بيت و ماردشان فاطمه عليهم السلام نيست در صورتيكه همه مسلمين در اين باره اتفاق دارند؟

آيا شيعه با قبول اصل " محدث بودن " مى تواند بگويد كه: عمر بن خطاب و ديگران طبق عقيده عامه پيامبرند و فرشتگان بر آنان نازل مى شده و وحى مى رسانده اند؟

اما شيعه هيچ گاه دروغ و تهمت را در عواطف مذهبى راه نمى دهد و از هيچ فردى از شيعه واقعى شنيده نشده است: بزرگى را متهم به دروغ و مطالب ناروا كند و حاشا كه امتى را به چيزهائى متهم كند كه از آن بدور است.


صفحه 101

آيا پيش روى اين مرد نصوص صريح شيعه مبنى بر اينكه امامان عليهم السلام عالمانند نه انبياء نبوده است؟

آيا صريح اين احاديث نبوده كه مثل امامان اهل بيت همانند مثل هامراه موسى و سليمان و ذى القرنين است؟

آيا در "کافي" همن بابي که او گفتاراما باقر و صادق عليهما السلام را عوضي نقل کرده نبوده است: " خداوند با قرآنتان کتاب هاي آسماني را پايان داده و با پيامبرتان نبوت را ختم کرده است "؟

چرا، تمام اينها در برابر ديدگانش قرار داشته، اما از کوزه برون تراود آنچه که دراوست و کسي که فرزند ناپاک روح اموي و حامل انگيزه هاي نادرست باشد، طبعا ملازم با پستي و رذالت است و ا زفحش و ناسزا بدور نخواهد بود، و ا زخصوصيات زادهء اموي اين است که همانند افعي نيش مي زند و هتک ناموس مسلمين مي کند و با زبان زشت به آنان حمله مي کند و به اهل بيت و شيعه اش پيروي از اسلاف ناپاک و پليدش افترا و تهمت مي زند.

و اينک نص گفتارش را در اينجا مي آوريم، تا انسان جستجو گر با بصيرت کامل بتواند مقاصد شوم و کوشش هاي پي گير اين مرد را در مورد ايجاد اختلاف ميان امت اسلام، و شق عصاي مسلمي« از راه دروغ و تهمت در يابد.

او در کتاب "الصراع " جلد 1 صفحهء 1 مي نويسد: " بنظر شيعه به امامان اهل بيت، وحي مي شود. در کافي گفته است: حسن بن عباس نامه اي به امام رضا نوشت و پرسيد: ميان رسول و نبي و امام چه فرقي است؟ او در جواب گفت: رسول کسي است که جبرئيل بر او نازل مى بيند و كلامش را مى شنود و وحى بر او نازل مى گردد، و نبى گاهى سخن را مى شنود و گاهى شخص را مى بيند و سخن را نمى شنود، و امام كسى است كه كلام را مى شنود و شخص را نمى بيند، امامان هيج كارى انجام نمى دهند، مگر با پيمان از خدا و فرمانى از او هيچ گاه از آن تجاوز نمى كنند. و نيز در كافى نصوص متعدده ديگرى در اين باره وجود دارد،


صفحه 102

پس امامان به نظر شيعه پيامبرند و به آنها وحى مى شود و رسول نيز هستند زيرا آنان همانند رسولان مامور به تبليغ چيزهائى كه به آنها وحى شده نيز مى باشند،

و در جلد 2 صفحه 35 همان كتاب مى نويسد: در جزء اول اين كتاب گفته ايم: شيعه مى پندارد كه به امامان اهل بيت وحى مى شود و فرشتگان از ناحيه خدا و آسمان بر ايشان وحى مى آورند.

و گذشت گفتارشان كه: امامان، كارى نمى كنند و سخن نمى گويند مگر با وحى الهى و نيز گذشت كه: به نظر شيعه فرق ميان محمد و امامان از ذريه اش اين است كه: محمد فرشته اى كه برايش وحى مى آورد مى بيند، اما امامان وحى و صداى فرشته را مى شنوند، ولى شخص او را نمى بيند، و همين است فرق ميان نبى و امام، و رسول و امام پيش شيعه، و معلوم است كه اين در حقيقت فرق نيست.

پس امامان از اهل بيت پيش انبياء و رسولانند به هر معنائى كه براى آنها باشد، زيرا كسى كه نبى و رسول است، انسانى است كه خداوند رسالتش را به او وحى كرده و به او تكليف نموده كه آن را تبليغ و پخش نمايد، خواه وحى خدا به او با واسطه فرشته باشد يا نه و خواه واسطه را ببيند يا نه، بلكه تنها از او بشنود و درك كند، و به اتفاق ديدن فرشته دخالتى در حقيقت معنى و رسول ندارد و لذا مى گويند: رسول، انسانى است به او وحى شده و مامور گشته كه آن را تبليغ نمايد.

و نبى انسانى است كه او وحى شده اما مامور به تبليغ نيست.

بنا بر اين ديدن فرشته دخالتى در حقيقت معنى نبى و رسول ندارد و اين واقعيتى است كه همه در آن باره متفقند. پس شيعه آنچه را كه درباره انبياء و رسولان معتقد است درباره فاطمه و امامان از فرزندانش نيز عقيده دارد. آنها مى پندارند كه: آنان معصومند و به آنها وحى مى شود و فرشتگان بر آنها با فرمان هاى الهى نازل مى گردند و براى آنان معجزاتى است كه كوجكترين آنها مرده زنده


صفحه 103

كردن است، چنانكه در بهترين كتاب هايشان (كافى) نصريح كرده اند "

انما يفترى الكذب الذين لا يومنون بايات الله و اولئك هم الكاذبون "

قطعا دروغ را كسانى كه ايمان بخدا ندارند نسبت مى دهند، اينان همان درغوگويانند ".


صفحه 104

علم امامان شيعه به غيب

گفتگو در اطراف علم امامان از آل محمد صلوات الله عليه و عليهم از كسانى كه نسبت به شيعه و امامانشان كينه و دشمنى در دل دارند، شيوع پيدا كرده است.

پيش هر كدام از آنها گفتار عجيب و غريبى وجود دارد كه باطل را حق جلوه مى دهد و بدون بصيرت كافى در امور نظر مى دهد و بر جهالتش دليل مى آورد گويا كه شيعه در ميان مذاهب اسلامى به اين عقيده متفرد است و غير از شيعه كسى درباره امامى از امامان مذاهب چنان عقيده اى را ابزار نكرده است و لذا تنها آنان مستحق همه فحشها و ناسزاها هستند

چيزى را كه " قصيمى " در " الصراع " تحت عنوان: " امامان طبق عقيده شيعه همه چيز را مى دانند و آنان هر گاه كه بخواهند چيزى را بدانند، خداوند تعليمشان مى دهد، آنان مى دانند: چه وقت خواهند مرد، مردنشان طبق خواست آنها است، علم ما كان و ما يكون دارند و چيزى بر آنها پوشيده نيست " به هم بافته است در اين مورد براى تو كافى است.

او در صفحه " ب " از همان كتاب مى نويسد: " در كافى نصوص ديگرى نيز در اين باره موجود است.

امامان با خدا در علم غيب شريكند در صورتى كه همه مسلمين مى دانند كه


صفحه 105

پيامبران و رسولان در اين صفت با خدا شريك نمى باشند و نصوص كتاب و سنت و گفتار پيشوايان مذهب، در باره اينكه جز خدا كسى علم غيب نمى داند بقدرى است كه نمى شود همه آنها را در يك كتاب گرد آورد... "

حقيقت علم غيب

علم غيب يعنى آگاهى بر چيزهائى كه بيرون از ديد و حواس ظاهرى ما قرار دارند خواه مربوط به حوادث كنونى و يا آينده باشد، حقيقتى است كه همانند آگاهى بر امور ظاهرى براى تمام افراد بشر ممكن و مقدار است.

هر گاه كسى از حوادث كنونى و يا آينده كه فعلا قابل رويت نيستند تنها از رهگذر دانائى كه از سرچشمه غيب و شهادت خبر مى دهد آگاهى حاصل كند و يا از طريق دانش و خرد مطلع گردد چنين علمى نيز از علم غيب به شمار مى رود و هيچ مانعى از تحقق آن وجود ندارد.

مثلا مومنان بيشتر باورهايشان از قبيل: ايمان بخدا و فرشتگان و كتابهاى آسمانى و پيامبران و روز قيامت و بهشت و جهنم و لقاء الله و زندگى پس از مرگ و برانگيخته شدن و نشور و نفخ صور و حساب و حوريان و قصر هاى بهشتى و چيزهائى كه در آن روز واقع مى شوند و هرچه را كه مومن باور دارد و تصديق مى كند، جزء علوم غيب به شمار مى آيند و در قرآن كريم نيز از آنها تعبير به غيب شده است:

الذين يومنون بالغيب: " كسانيكه به " غيب " ايمان دارند "

الذين يخشون ربهم بالغيب: " كسانيكه از خدايشان در نهان مى ترسند.

انما تنذر الذين يخشون ربهم بالغيب: " تنها كسانيكه از خدايشان در نهان مى ترسند مى ترسانى "

انما تنذر الذين اتبع الذكر و خشى الرحمن بالغيب: " تنها كسى را كه از قرآن پيروى


صفحه 106

مى كند و از رحمان در نهان مى ترسد مى نرسانى "

من خشى الرحمن بالغيب: " كسى كه از خدا در نهان مى ترسد "

ان الذين يخشون ربهم بالغيب لهم مغفره: " براى كسانيكه از خدايشان در نهان مى ترسند بخشش است "

جنات عدن وعد الله عباده بالغيب: " بهشتهاى عدنى كه خداوند به بندگانش در نهان اين جهان وعده فرموده است "

منصب نبوت و رسالت ايجاب مى كند كه دارنده آن علاوه بر آنچه كه مومنون بر آن باور دارند، داراى علم غيب گسترده تر و همه جانبه ترى باشد. آيات زير اشاره به همين حقيقت مى كنند:

و كلا نقص عليلك من انباء الرسل ما نثبت به فوادك و جاءك فى هذه الحق و موعظه و ذكرى للمومنين: " و همه اين اخبار پيامبران را براى تو بيان مى كنيم تا قلبت را بدان وسيله نيرومند سازيم و در اينكار موعظه و ذكرى براى مومنين باشد ".

و از همين جا است كه براى پيامبرش داستان هاى گذشتگان را نقل كرده و بعد از بيان داستان مريم فرموده است: ذلك من انباء الغيب نوحيه اليك: " اين از خبرهاى غيب است كه به تو وحى مى كنيم "

و بعد از بيان داستان حضرت نوح نيز افزوده است: تلك من انباء الغيب نوحيها اليك: " اين از خبرهاى غيب است كه به تو وحى مى كنيم. "

و بعد از داستان برادران يوسف نيز فرموده است: ذلك من انباء الغيب نوحيه اليك: " اين از اخبار غيب است كه به تو وحى مى كنيم. "


صفحه 107

و در اينكه اين مرحله از علم به غيب مخصوص به پيامبران است نه ديگران، قرآن مجيد چنين تصريح مى كند: عالم الغيب فلا يظهر على غيبه احد الا من ارتضى من رسول: " خدا عالم به غيب است و كسى را بر غيبش آگاه نمى كند مگر پيامبرى را كه پسنديده است.

اما در عين حال بايد توجه داشت كه هيچ كسى احاطه به علم او ندارد:

" و لا يحيطون بشى‏ء من علمه الا بما شاء " و بشر از علم ناجيزى بر خوردار است: و ما اوتيتم من العلم الا قليلا "

پس همه انبياء و اولياء و مومنان طبق نص قرآن مجيد داراى علم غيب هستند، و براى هر كدامشان بهره مخصوصى است اما دانش همه آنها، در هر مرحله اى كه قرار داشته باشد، باز از لحاظ كم و كيف محدود و عرضى است نه ذاتى، و مسبوق به عدم است نه ازلى و براى آن ابتداء و انتهائى است نه سرمدى و از خدا گرفته شده كه: و عنده مفاتيح الغيب لا يعلمها الا هو: " پيش او كليدهاى غيب است كسى از آن ها جز او آگاهى ندارد "

پيامبر و وارث علمش در ميان امتش در عمل كردن بر طبق علم غيبشان در موارد بلاها و مرگ ها و حوادث، و همچنين در اعلام آنها به مردم، نيازمند به اجازه و فرمان خدا هستند.

علم و عمل و اعلام آن به مردم، سه مرحله هستند كه هيچ كدام از آنها ارتباط با مرحله ديگر ندارد، هيچ گاه علم به چيزى مستلزم عمل كردن به آن و يا اعلام آن به مردم نيست، و براى هر كدام از آنها جهات مقتضى و عوامل منع كننده اى است كه بايد مراعات گردد.

على هذا هرچه كه دانسته شود واجب العمل و گفتنى نيست.


صفحه 108

حافظ و اصولى بزرك امام ابو اسحاق ابراهيم بن موسى لخمى مشهور به شاطبى متوفى 790 ه در كتاب ارزنده اش " الموافقات فى اصول الاحكام " جلد 2 صفحه 184 مى نويسد: " اگر براى شخص حاكم از راه مكاشفه معلوم شود كه اين شى‏ء معين غصبى و يا نجسى است و يا آنكه اين شاهد دروغ مى گويد و يا آنكه اين مال ملك زيد است، ولى از راه دليل و بينه ثابت شود كه مثلا مال عمرو است براى شخص حاكم چائز نيست كه بر طبق مكاشفه عمل كند، پس نمى تواند تيمم كند و شاهد را نپذيرد و شهادت دهد كه مال مربوط بذى اليد نيست، زيرا با ظواهر، احكام ديگرى تعيين مى شود و نمى توان از آن بخاطر كشف اعتماد به كشف و شهود و فراست صرفنظر نمود چنانكه نمى شود به " رويا " متكى بود.

و اگر چنين كارى روا بود مى بايد بتوان با آن احكام را اگر در ظاهر موجباتش فراهم باشد نقض كرد در صورتى كه چنين كارى روا نيست.

و در روايت صحيح از رسول خدا آمده: " شما شكايت پيشم مى آوريد و شايد برخى از شما در بيان مقصودش گوياتر و منطقى تر از ديگرى باشد، اما من طبق آنچه كه مى شنوم قضاوت مى كنم... " به طورى كه ملاحظه مى كنيد: حكم را بر طبق چيزى كه مى شنود مقيد كرده نه واقع در صورتى كه بسيارى از احكام كه وسيله او اجرا، مى شده از حقيقت و حق و باطل بودنش آگاهى كامل داشته است، اما هيج گاه رسول خدا بر طبق علمش عمل نمى كرده تنها طبق شنيده اش قضاوت مى نموده است و اين اصلى است كه حاكم را از عمل كردن به علمش باز مى دارد.

قول مشهورى كه از " مالك " نقل شده اين است كه: هر گاه چند نفر عادل پيش حاكم درباره چيزى شهادت دهند اما او بداند كه حق خلاف آن است بر او


صفحه 109

واجب است كه بر طبق شهادت آنها عمل كند در صورتى كه علم به تعمد كذب آنان نداشته باشد، زيرا اگر طبق شهادت آنها عمل نكند حاكم به علم خويش خواهد بود. و اين در صورتى است كه علم حاكم صد در صد از طريق عادى حاصل شده باشد نه از راه خوارق عاداتى كه امور ديگرى در آن دخالت دارد.

كسى كه اظهار مى كند: حاكم مى تواند طبق علمش قضاوت كند، نظر او درباره علمى است كه از طريق عادى حاصل شده باشد نه از خوارق عادات و روى همين جهت است كه رسول خدا آن را معتبر ندانسته و اين خود دليل بزرگى است.

حافظ در صفحه 187 همان كتاب چنين ادامه مى دهد: گشودن اين باب منجر به اين مى شود كه ظواهر محفوظ نماند، زيرا كسى كه با سبب ظاهرى قتل بر او مقرر شده عذر او هم بايد ظاهرى باشد و اگر كشتن او را با امور غيبى بخواهد چه بسا خاطرها را مشوش مى كند و تزلزلى در ظواهر پديد مى آيد در صورتى كه از روح اسلام فهميده شده كه بايد جلو اين كار گرفته و اين درب بسته شود.

آيا باب دعاوى را نمى بينى كه مستند به اين است كه: البينه على المدعى و اليمين على من انكر " و در اين قاعده كلى كسى مستثنى نشده است حتى رسول خدا درباره چيزى كه خريده بود و مورد انكار قرار گرفته بود، احتياج به بينه پيدا كرد و فرمود: " كى برايم شهادت مى دهد؟ تا اينكه خزيمه بن ثابت برايش شهادت داد و شهادتش جاى دو شهادت قرار گرفت ".

وقتى كه رسول، طبق موازين ظاهرى عمل كند، فكر مى كنى كه ديگر آحاد امت چه بايد بكنند؟.

روى اين حساب اگر بزرگترين فرد جامعه نسبت به شايسته ترين آنان ادعائى بكند قاعده همان است كه گفته شد يعنى: بينه مال مدعى است و قسم مال منكر. پس اعتبارات غيبى در مورد اوامر و نواهى شرعى بى اعتبار خواهد بود.

و نيز او در صفحه 189 از همان كتاب مى گويد: " وقتى كه اعتبار اين شرط


صفحه 110

ثابت شد پس كجا جائز است عمل بر طبق آن؟ حقيقت اين است: امور جائزه يا مطلوبه اى كه در آنها سعه اى هست طبق آنچه كه گفته شد عمل در آنها جائز است و آن بر سه قسم است:

اول آنكه در امر مباحى باشد، مثل اينكه شخص داراى كشف و شهود، مى داند كه فلانى در فلان وقت مى خواهد پيش او بيايد يا تصميم او عملى خواهد شد يا نه يا آگاه است از آن اخبار و اعتقاد درست و نادرستى كه در دل دارد در نتيجه خود را براى آمدنش آماده مى كند و يا از آن دورى مى جويد.

عمل كردن بر طبق چنين علمى در اين گونه موارد براى او جائز و مشروع است چنانكه اگر درباره اين امور خوابى ببيند در صورتى كه مستلزم نامشروعى نباشد بر طبق آن عمل خواهد نمود.

دوم اينكه عمل كردن بر طبق آن به خاطر فائده اى باشد كه از آن اميد مى رود، زيرا خردمند اقدام به عملى كه عاقبتش مى ترسد نمى كند نهايت آن كه گاهى روى عدم توجه به عاقبت كار، نتيجه ناخوش آيند پيش مى آيد.

كرامت چنانكه امتيازى است امتحانى هم هست تا از آن راه ببيند كه چه خواهيد كرد، پس اگر حاجتى باشد يا جهتى آن را ايجاب كند، مانعى نخواهد داشت و رسول خدا مورد احتياج، به امور پنهانى خبر مى داد و معلوم است كه پيامبر اكرم به تمام آنچه كه مى دانسته خبر نمى داده است، بلكه تنها در بعضى اوقات و طبق مقتضاى نيازمنديها از آن استفاده مى فرموده است.

رسول خدا به كسانى كه پشت سرش نماز مى خواندند خبر داد كه: آنها را از پشت سر مى بيند، گفتن اين مطلب به خاطر مصلحتى بوده كه در اخبار آن وجود داشته است با آنكه ممكن بوده بدون آن امر و نهيشان كند.

و همجنين است سائر كرامات و معجزاتش، پس عمل امت پيامبر اكرم در اين مورد از مورد نخست سزاوار تر است، ليكن با اين حال به خاطر ترس از عواقب سوء از قبيل عجب و خود خواهى و غيره بيش از جواز نخواهد بود.


صفحه 111

سوم در موردى است كه از آن براى ترساندن و يا بشارت دادن مردم استفاده مى شود تا خود را كاملا آماده كنند.

اين صورت نيز جائز است مثل خبر دادن از وقوع چيزى در صورت نبودن چيزى ديگر و يا واقع نشدن آن در صورت بودن امر آخر تا بر طبق آن عمل شود....

پس چرا از غيب نباشد نقل داستان فرزند نوح و اخبار قوم هود و عاد و ثمود و قوم ابراهيم و لوط و ذى القرنين و خبر نبيا و رسولا گذشته؟

و چرا از غيب نباشد آنچه را كه پيامبر بطور سرى به برخى از همسرانش گفته بود و او ان را براى پدرش افشا كرده وهنگامى كه جريان را به همسرش خبر داد او برسول خدا گفت: كى اين خبر را به شما داده است؟ فرمود: خداى عليم و خبير اين خبر را بمن داده است؟

و چرا از غيب نباشد آنچه را كه همراه موسى به او در تاويل چيزى را كه تحمل آن را نداشت خبر داد "

و چرا از غيب نباشد چيزى را كه عيسى به امتش گفت: و خبرتان مى دهم به چيزى كه مى خوريد و در خانه تان ذخيره مى كنيد؟

و چرا از غيب نباشد گفته عيسى براى بنى اسرائيل: " اى بنى اسرائيل من رسول خدا به سوى شمايم توراتى كه پيشرويم قرار دارد تصديق مى كنم وبه آمدن پيامبرى كه بعد از من مى آيد و نامش احمد است بشارت مى دهم؟

و چرا از غيب نباشد آنچه را كه خدا به يوسف وحى فرموده: تا آنان را به اين امرشان كه از آن غافلند، آگاهشان نمائى؟


صفحه 112

و چرا از غيب نباشد آنچه را كه آدم به فرشتگان در مورد حقائق آفزينش به فرمان خدا خبر داد؟

و چرا از غيب نباشد اين بشارت فراوان كه از تورات و انجيل و زبور و كتابهاى گذشتگان درباره پيامبر اسلام و شمائل و تارخ زندگان و امتش آمده است؟

چرا از غيب نباشد اين همه خبرهاى صحيح كه از كاهنان و رهبانان و قسيسان درباره پيامبر اسلام پيش از ولادتش روايت شده است؟

در اين جا هيچ مانعى وجود ندارد كه خداوند به برخى از بندگانش مقدارى از علم غيب: علم ما كان و ما يكون، علم آسمان ها و زمين، علم اولين و آخرين و علم فرشتگان و رسولان، تعليم دهد، چنانكه هيچ مانعى در اينكه خداوند كسى را مقدارى از علم ظاهريش عطا كند تا ابراهيم وار ملكوت آسمانها و زمين را ببيند وجود ندارد.

در اين گونه موارد، هيچ گاه تصور اينكه بنده با خدا شريك در علم غيب و يا علم ظاهرى است و لو آنكه در هر مرحله اى از آن قرار داشته باشد، نمى رود ميان آنها فرق بسيار زيادى است، زيرا قيود امكانى بشرى در علم او همواره ملحوظ است، خواه متعلق علمش غيب يا آشكار باشد و نمى شود او را از اين قيدها جدا نمود.

اما علم الهى به غيب يا آشكار با قيود يكتائى مخصوص به ذات واجب احد اقدس همراه است.

و همچنين علم فرشتگان نسبت به خدا، يعنى: هر گاه خدا مثلا به اسرافيل اذن بدهد كه از طريق مطالعه در لوح محفوظ كه در آن بنيان همه چيز هست به اسرار آفزينش آگاهى حاصل كند به هيچ وجه با خدا شريك در علم نخواهد بود و از اين راه شرك لازم نخواهد آمد.


صفحه 113

بنابر اين اصلا مقايسه ميان علم ذاتى مطلق و علم عرضى محدود، و علمى كه چگونگى نمى پذيرد و زمان و مكان ندارد با علم محدود و مقيد، و علم ازلى و ابدى با علم حادث و موقت، و علم اصيل با علم از ديگران كسب شده، غلط است چنانكه شايد علم پيامبران با دانش ديگر افراد بشر، مقايسه شود، زيرا با آنكه علم همه آن ها در امكان شريك است، اما به خاطر اختلاف در راه آن و خصوصياتى كه در آنها وجود دارد آن دو را از هم متمايز و جدا مى سازد، بلكه نمى شود ميانم علم مجتهد و علم مقلد در مورد احكام شرعى اگر چه مقلد به همه آنها احاطه داشته باشد، مقايسه نموده، زيرا راه تحصيل آن دو با هم فرق زياد دارد.

علم غيب مخصوص به خدا؟

با توجه به مطالب ياد شده علم غيب ذاتى و مطلق بدون آنكه مقيد به كم و كيف باشد مانند علم به آشكار به همين طريق مخصوص و از صفات ذاتى اوست نه هر علم غيب و آشكارى.

و همين معنى نفيا و اثباتا در اين آيات مباركه منظور شده است: قل لا يعلم من فى السموات و الارض الغيب الا الله: " بكو جز خدا كسانى كه در كسمان و زمين قرار دارند، علم غيب نمى دانند ".

ان الله عالم غيب السموات و الارض انه عليم بذات الصدور: " خدا داناى غيب آسمان ها و زمين است او داناى بر اسرار دل ها است ".

ان الله يعلم غيب السموات و الارض و الله بصير بما تعملون: " خدا غيب آسمان ها و زمين را مى داند و به آنچه كه انجام مى دهيد بينا است. "

ثم تردون الى عالم الغيب و الشهاده فينبئكم بما كنتم تعملون: " سپس به سوى خداى كه داناى غيب و آشكار است بر گردانده مى شويد تا به آنچه كه انجام مى داديد خبر دارتان كند ".


صفحه 114

عالم الغيب و الشهاده هو الرحمن الرحيم: " او خداى داناى غيب و شهادت است او رحمان و رحيم است.

" ذلك عالم الغيب و الشهاده العزيز الرحيم: " اين است آن خدايى كه داناى آشكار و نهان، عزيز و رحيم است. "

عالم الغيب و الشهاده العزيز الحكيم: خداى داناى آشكار و نهان، عزيز و حكيم است.

و از نوح پيامبر نقل مى كند: لا اقول لكم عندى خزائن الله و لا اعلم الغيب و لا اقول انى ملك: " به شما نمى گويم خزينه هاى خدا پيش من است و نه از غيب آگاهم و نمى گويم كه من فرشته هستم. "

و از قول پيامبرش نقل مى كند: لو كنت اعلم الغيب لاستكثرت من الخير: " و اگر علم غيب داشتم بر نفع و خيرم مى افزودم. "

و با اين تفصيلى كه درباره علم بيان كرديم دانسته مى شود كه تعارضى ميان ادله كتاب و سنت در اين مساله از لحاظ نفى و اثبات وجود ندارد، بلكه هر كدام از ادله نفى وز اثبات به ناحيه خاصى توجه دارد.

آنچه را كه در مورد علم غيب در بعضى از لدله نفى شده غير آن است كه در بعضى ديگر اثبات شده است، و بر عكس. در بعضى از نصوص و ارده از طريق اهل بيت اشاره به اين دو جهت شده است مانند بيان حضرت موسى بن جعفر عليه السلام در جواب يحيى بن عبد الله بن حسن كه عرض كرد: قربانت گردم مردم خيال مى كنند كه شما علم غيب داريد؟ اما در جوابش فرمود: " سبحان الله دستت را روى سرم بگذارد بخدا قسم تمام موهاى سر و بدنم راست شده است آنگاه فرمود:


صفحه 115

نه به خدا قسم كه اين جز ميراثى از رسول خدا نيست. "

و همچنين است ديگر صفات پروردگار كه با نظير همان صفات در آفريده ها از لحاظ اطلاق و تقييد فرق مى كند، مثلا اگر عيسى عليه السلام تمام مرده ها را با اذن خدا زنده كند، يا انسان دانائى از گل به جاى پرنده اى از گل با اذن خدا بسازد، چنانكه در قرآن مجيد آمده است: " از گل براى شما همانند پرنده مى سازم در آن مى دمم و با اذن خدا پرنده مى شود " نمى توان گفت كه عيسى در صفت زنده كردن مرده و آفريدن شريك شده است، باز صاحب اختيار و زنده - كننده و ميراننده خدا است، ديگرى با فرمان او چنين كارى انجام مى دهد، صفت او مطلق است صفت ديگران محدود.

و همچنين فرشته اى كه در رحم ها طفل را چنانكه خدا مى خواهد تصوير مى كند وبرايش گوش و چشم و پوست و گوشت و استخوان قرار مى دهد، او با خدايش در اين صفات شريك نيست، خدا است كه آفريننده و تصوير كننده است و اوست در رحم ها هر طور كه بخواهد تصوير مى كند.


صفحه 116

و نيز فرشته اى كه خدا به رحم مى فرستد تا روزى و اجل و رفتار و مصائب و آنچه را كه مربوط به خير و شر و سعادت و شقاوت جنين است بنويسد و آنگاه روح را در او بدمد او نيز شريك خدا نخواهد بود، تنها خدا است كه در سلطنت شريكى ندارد و همه چيز را آفريده و تقدير فرموده است.

و نيز " ملك الموت " با آنكه طبق نص قرآن " بگو ملك الموت كه مامور شما است جان هايتان را مى گيرد " جان ها را مى گيرد، با اين حال درست است كه گرفتن جان ها چنانكه قرآن كريم مى گويم مى گويد: (خدا جان ها را هنگام مردن مى - گيرد) اختصاص به خدا داشته باشد و ميراننده او باشد و ملك الموت به هيچ وجه شريك او در اين امر نباشد چنانكه درست است: نسبت گرفتن جان ها فرشتگان داده شود همان گونه كه قرآن كريم مى گويد: آنان كه ستم كرده اند فرشتگان جانشان را مى گيرند آنانكه با خوشى فرشتگان جانشان را مى گيرند ".

و هيچ گونه تعارضي در ميان اين آيات نيست و در نسبت دادن ميراندن به غير خدا، گناه و معصيت نخواهد بود.

و نيز فرشته، طبق آفرينش مخصوصي که خدا برايش قرار داده، نمي خوابد


صفحه 117

و چرت نمى زند با اين حال در اين صفت با خدا چنانكه خود را ستوده " لا تاخذه سنه و لا نوم " شريك نخواهد بود.

و اگر خدا به كسى چنان قدرتى عنايت كند كه بتواند زمين مرده را زنده كند، چنين كسى شريك خدا نخواهد بود باز اوست كه زمين مرده را زنده مى كند.

گفتارى با قصيمى

اينك بيائيد از قصيمى سوال كنيم كه: گفتار شيعه در مورد اينكه: " امامان هر گاه بخواهند چيزى را بدانند، خداوند همان را به آنان تعليم مى دهد " چه ارتباطى با شرك دارد كه او نتيجه مى گيرد: اين گفته شيعه ملازم است با اينكه امامان با خدا در علم غيب شريك خواهند بود؟

آخر بعد از فرض اينكه: دانش آنان با اخبار از ناحيه خدا و اعلام او خواهد بود، چگونه مى توان علم آنان با خدا يكسان دانست؟

اين نادان گمان كرده است اعتقاد به اينكه: امامان نسبت " بما كان و ما يكون " عالمند و چيزى بر آنان مخفى و پوشيده نيست، مستلزم شرك به خدا در صفت علم غيب، و تحديد دانش او و محدود كردن صفات او است، و كسى كه او را محدود كند او را شمرده است و خدا منزه از آن است، در صورتى كه حقيقت نصوص كتاب و سنت در مورد اينكه جز خدا كسى علم غيب نمى داند بر او مخفى مانده است: و من الناس من يجادل فى الله بغير علم و يتبع كل شيطان مريد: " برخى از مردم درباره خدا بدون علم مجادله مى كنند و از شيطان نافرمان پيروى مى نمايند ".

و ما از او سوال من كنيم: چگونه اين شركى كه در او در مورد علم غيب امامان شيعه پنداشته بر پيشوايان اهل سنت در مورد روايت زير پنهان مانده است؟


صفحه 118

درباره " حذيفه " نقل كرده كه: رسول خدا علم ما كان و ما يكون تا روز قيامت را به او آموخته است. احمد امام مذهب قصيمى در مسندش جلد 5 صفحه 388 از ابى ادريس نقل مى كند او گفته است از حذيفه بن اليمان شنيدم كه مى گفت: بخدا قسم من هر حادثه اى كه تا روز قيامت واقع شود مى دانم ".

بيچاره قصيمى ندانسته كه آگاهى انسان از هنگام مرگش و اختيار كردن آن در صورت تخيير ميان آن و زندگى نه محال است و نه بعيد از مقام با عظمت مومن تا چه رسد به امامان شيعه عليهم السلام.

چرا اين مرد آنچه را كه هممذهبانش درباره امامانشان نقل كرده و جزء فضائلشان قرار داده اند بى اطلاع و نا آگاه است؟

آنان از ابن شهاب نقل كرده اند كه گفته است " ابو بكر بن ابى قحافه و حارث بن كلده حريره اى كه براى ابو بكر بعنوان هديه آورده بودند، مى خوردند، حارث به ابو بكر گفت: اى خليفه رسول خدا از اين غذا دست برادر زيرا در آن سم يكساله است من و تو در يك روز خواهيم مرد، و او هم دست برداشت آنان همواره عليل بودند تا آن سال به آخر رسيد و آنان در يك روز مردند. "

و احمد در مسندش جلد 1 صفحه 48 و 51، و طبرى در رياضش جلد 2 صفحه 74 داستان خوابى كه عمر در مورد مرگش ديده بود، نقل كرده اند و ميان خواب او تا روزى كه به او خنجر زدند بيش از يك جمعه فاصله نشده بود.

و در كتاب رياض جلد 2 صفحه 75 از كعب الاحبار نقل كرده كه او به عمر گفته است: اى امير المومنين وصيتت را بكن، زيرا تا سه روز ديگر خواهى مرد، وقتى كه سه روز گذشت ابو لولو به او خنجر زد و مردم و از آن جمله كعب


صفحه 119

بر او وارد شدند، عمر گفت: حرف همان است كه كعب گفته است.

روايت شده كه: عيينه بن حصن فزارى به عمر گفت: مواظب باش (يعنى: محافظه داشته باش) يا عجمها را از مدينه بيرون كن، زيرا مى ترسم آنان در اين موضع ترا ترور كنند.و دستش را گذاشت روى آن موضعى كه بعدا ابو لولو او را در آن موضع ترور كرد.

ابن ضحاك از جبير بن مطعم نقل كرده گفته است:؟ با عمر در عرفه روى كوه بوديم كه شنيدم مردى مى گفت: اى خليفه، اعرابى اى از قبيله لهب از پشت سرم گفت: اين صدا چيست؟ خدا زبانت را قطع كند بخدا قسم امير المومنين سال آينده زنده نخواهد بود، من به او بد گفتم و ادبش كردم. هنگامى كه با عمر رمى جمره مى كرديم سنگ كوچگى به سر او خورد و سرش را شكست، مردى گفت: توجه داشته باش اى امير المومنين كه سال آينده در اين جا نخواهى توقف كرد. من توجه كردم ديدم او همان مرد لهبى است. بخدا قسم كه ديگر عمر حج نكرد.

اگر تعجب مى كنى شگفت آورتر اين است كه در ايام خلافت ابو بكر، مرده اى هنگام دفن از شهادت عمر خبر داده است. بيهقى از عبد الله بن عبيد الله انصارى آورده كه گفته است: در زمره كسانى كه ثابت بن قيس را كه در " يمامه " كشته شده بود دفن مى كردند بودم كه شنيدم مى گفت: محمد رسول خدا است، ابو بكر صديق است، عمر شهيد است و عثمان نيكوكار و رحيم است، به او نگريستيم كه مرده بوده

" قاضى " اين داستان را در كتاب " الشفاء " در فصل زنده كردن مرده ها و سخنانشان، آورده است.

عبد الله بن سلام مى گويد: در آن زمانى كه عثمان در محاصره بود، پيش


صفحه 120

او رفتم و به او سلام گفتم، او گفت: مرحبا به برادرم مرحبا به برادرم، ايا به تو خبر ندهم چيزى را كه ديشب در خواب ديدم؟ گفتم: چرا. گفت: رسول خدا را در اين درچه بالا مشاهده كرده ام فرمود: محاصرت كردند؟ گفتم: آرى فرمود: تشنه ات نگهداشته اند؟ گفتم: ارى، آنگاه دلوى از آب از بالا برايم فرستاد و از آن نوشيدم و سيراب شدم و هنوز هم برودت آن را بين سينه و كفم احساس مى كنم. انگاه فرمود: اگر خواستى پيش ما افطار كن و اكر مى خواهى بر آنان پيروزت سازم، من افطار پيش او را اختيار كردم.

و باز از او نقل شده كه گفته است: من رسول خدا و ابو بكر و عمر را ديشب در خواب ديدم به من گفتند: شكيبا باش كه فردا شب پيش ما افطار خواهى كرد.

و كثير بن صلت از عثمان نقل كرده كه گفته است: من رسول خدا را در خواب ديدم به من فرمود: تو در همين جمعه پيش ما خواهى بود.

ابن عمر مى گويد: عثمان صبح كرد در حالى كه براى مردم چنين حديثى گفت: رسول خدا در خواب ديدم به من فرمود: اى عثمان فردا پيش ما افطار خواهى كرد، او فردا در حالى كه صائم بود كشته شد.

محب الدين طبرى، در جلد دوم " الرياض " صفحه 127 بعد از نقل روايت ياد شده چنين مى گويد: اختلاف اين روايت به اين جهت است كه عثمان مكرر خواب ديده بوده گاهى در شب و گاهى در روز رسول خدا را در خواب ديده بوده است.

حاكم در " مستدرك جلد 3 صفحه 203 با سندى كه صحيحش مى داند آورده است كه: عبد الله بن عمر و انصارى كه از ياران رسول خدا بوده، به پسرش جابر خبر مى دهد كه در احد كشته خواهد شد و او نخستين شهيد از ياران رسول خدا است، و جنانكه گفته بود، واقع شد.


صفحه 121

خطيب بغدادى در تاريخش جلد 2 صفحه 49 از ابى الحسين مالكى آورده كه او گفته است: با بهترين بافنده ها (محمد بن اسماعيل) ساليان زيادى مصاحب بودم و از او كرامات زيادى ديدم و از آن جمله اين بود: پيش از هشت روز قبل وفاتش به من گفت: من غروب روز پنجشنبه مى ميرم و در روز جمعه پيش از نماز دفن مى شوم، زود است كه آن را فراموش كنى اما فراموشش نكن.

ابو الحسين مى گويد: اين جريان را تا روز جمعه فراموش كردم، در آن روز كسى به من رسيد وگفت: او مرده است، رفتم تا در تشييع جنازه اش شركت كنم ديدم مردم دارند مى آيد پرسيد چرا برمى گردند؟ گفتند: بعد از نماز دفن خواهد شد، من به حرف آنها اعتنا نكردم رفتم بينم چه مى شود؟ رفتم و ديدم همانطور كه او گفته بود، پيش از نماز دفنش نمودند. ابن جوزى نيز در " المنتظم " جلد 6 صفحه 274 اين داستان را نقل كرده است.

قطره اى از دريا

در طى كتاب تاريخ و فرهنك بزرگان اهل سنت، قضايا زيادى درباره بسيارى از مردم يافت مى شود كه آنها را بر ايشان فضيلت و كرامت به حساب آورده اند و آن قضايا مربوط به علم غيب و آگاهى آنان از مكنونات خاطر ديگران است و هيچ كدام از آنان حتى قصيمى و پيروانش آن قضايا را شرك ندانسته اند در صورتى كه امثال همان قضايا در مورد امامان شيعه، آنان را به بررسى و تكلف و مزخرف گوئى وادار نموده است.

و اينك گوشه اى از آن قضايا را ذيلا مى آوريم:

1- ابو عمرو بن علوان مى گويد: روزى به خاطر حاجتى به بازار " رحبه " رفتم جنازه اى را ديدم دنبالش راه افتادم تا بر آن نماز بخوانم و ماندم تا مرده را دفن كردند، در اين هنگام بدون تعمد چشمم به زن روبازى افتاد، ميل كردم كه او را همچنان نگاه كنم اما منصرف شدم و استغفار كردم (تا اينكه مى گويم:) در دلم افتاد كه شيخت جنيد را زيارت كن، به سوى بغداد حركت


صفحه 122

كردم هنگامى كه نزديك حجره اش رسيدم دربش را زدم، او به من گفت: اى ابو عمرو داخل شود در رحبه گناه مى كنى و ما در بغداد برايت طلب مغفرت مى نمائيم.

2- " ابن نجار " مى گويد: شيخ ابو محمد عبد الله جبائى متوفى 605 روزى درباره اخلاص و ريا، و عجب سخن مى گفت و من در آن مجلس حاضر بودم، ناگهان در دلم افتاد كه: چگونه بايد از عجب خلاصى يافت؟

شيخ به من نگريست و گفت: هنگامى كه همه جيز را از ناحيه خدا دانستى و معتقد بودى كه او ترا براى عمل نيك موفق مى دارد و از فساد و دشمنى خارج مى كند، در اين وقت است كه از عجب بدور خواهى بود.

3- شيخ على شبلى مى گويد: زنم نيازمند به روپوشى بود، به او گفتم من كه پنج درهم بدهكارم از كجا مى توانم براى تو مقنعه بخرم؟ خوابيدم و در خواب كسى را ديدم كه به من گفت: هرگاه خواستى به ابراهيم خليل نظر كنى به شيخ عبد الله بن عبد العزيز بنگر.

وقتى كه صبح پيش او در " قاسيون " رفتم به من گفت: چه هست ترا اى على؟ اينجا بنشين. او به منزلتش رفت و برگشت مقنعه اى كه در گوشه آن پنج درهم بوده به من داد و من مراجعت نمودم.

4- ابو محمد جوهرى مى گويد: از برادرم ابو عبد الله شنيدم كه مى گفت: پيامبر اكرم را در خواب ديدم و گفتم: يا رسول الله، كدام يك از اين مذاهب از همه بهتر است؟ و بر طبق كدام يك از آنها رفتار نمايم؟ فرمود: " ابن بطه، ابن بطه " از بغداد به سوى " عكبرا " حركت كردم. و درود مصادف با روز جمعه بود، تصميم گرفتم خدمت شيخ " عبد الله بن بطه " مسجد جامع شرفياب شوم، هنگامى كه مراد ديد بى مقدمه به من گفت: " رسول خدا راست گفته است، رسول خدا راست


صفحه 123

گفته است ".

5- ابو الفتح قواس مى گويد: زمانى آن چنان فقير و بيچاره شده بودم كه دو خانه ام جز كمان و كفشم كه مورد استفاده بود چيز ديگرى نبوده است، تصميم گرفتم آنها را بفروشم در آن روزى كه مى خواستم آنها را بفروشم، روزى بوده كه " ابى الحسين بن سمعون " جلوس داشته است، با خود گفتم اول به مجلس مزبور مى روم آنگاه بر مى گردم و كمان و كفشم را مى فروشم (بايد توجه داشت كه قواس كمتر پيش مى آمد كه از رفتن به مجلس ابن سمعون تخلف كند) و چنان كردم و به مجلس مزبور وارد شدم، هنگامى كه مى خواستم از مجلس بيرون آيم، ابو الحسين مرا صدا زد و گفت: " ابو الفتح كفش ها و كمانت را نفروش، زيرا خداوند به زودى از پيشش روزيت خواهد داد ".

6- حافظ ابن كثير در تاريخ بخش جلد 12 صفحه 144 مى گويد: از عمر خطيب اردشير بن منصور ابو الحسين عبادى زياد گذشته بود و گاهى در مجلسش بيش از سى هزار نفر از مردان و زنان شركت مى كردن، يكى از آنها مى گويد: " روزى بر او وارد شدم كه، اب كوشت مى خورد با خود گفتم؟ اى كاش زيادى آن را به من مى داد و مى نوشيدم تا حافط قرآن شدم، او هم زيادى آن را به من داد و گفت: ابن را با همان نيت بخور. من هم آن را نوشيدم خداوند به من حفظ قرآن را روزى فرمود ".

7- ابو الحارث اولاسى مى گويد: از قلعه " اولاس " به قصد دريا بيرون مى رفتم، يكى از برادران به من گفت: غذاى مخصوص " عجه " برايت آماده كردم ام نرو تا از اين غذا ميل بفرمائى، من هم قبول كردم و نشستم و با او از آن غذا خوردم آنگاه كنار دريا رفتم و به ابراهيم بن سعد (ابو اسحاق حسنى) علوى كه مشغول نماز بوده برخوردم و با خود گفتم: شك ندارم كه او مى خواهد بگويد: با من روى


صفحه 124

آب حركت كن و اگر چنين حرفى بزند عملى خواهم كرد، هنوز اين فكر در خاطرم مستحكم نشده بود كه او گفت همانطور كه بر خاطرت گذشته است آماده حركت باش، گفتم: بسم الله او از روى آب حركت كرد من نيز خواستم به دنبالش حركت كنم كه پايم توى آب فرو رفت او به من نگريست و گفت: غذاى عجه پايت را گرفته آنگاه مرا ترك گرد و رفت.

8- روزى " ابن سمعون محمد بن احمد واعظ " متوفى در سال 387 ه روى منبر مردم را موعظه مى كرد و ابو الفتح بن قواس نيز، پاى منبرش نشسته بود ناگهان جرتش گرفت، واعظ از سخن گفتن باز ايستاد تا او از خواب بيدار شد و گفت: هم اكنون رسول خدا را در خواب ديده اى؟ گفت آرى، واعظ گفت: به اين جهت از گفتار بازماندم كه ترا از حالى كه دارى باز ندارم.

9- از ابن جنيد آورده اند كه گفت: شيطان را در خواب ديدم كه گويا برهنه بود، به او گفتم، آيا از مردم شرم ندارد؟ او در حالى كه آنان را از مردمى بدور مى پنداشت، گفت: اگر آنان انسان بودند من آنان را همانند بچه هاى كه با توپ بازى مى كنند، مورد ملعبه و بازيچه خود قرار نمى دادم، انسان ها گروهى غير اينان هستند، گفتم: آنان كجايند؟ گفت: در مسجد " شونيزى " دلم را خون كردند و بدنم را رنجور، هر گاه كه تصميم مى گيرم آنان را گمراه كنم، به سوى خدا اشاره مى كنند، گويا كه مى خواهم بسوزم، هنگامى كه بيدار شدم لباسم را پوشيدم و به سوى همان مسجد روان شدم، در آنجا سه نفر را نشسته ديدم كه سرهايشان را روى نهاده بودند، يكى از آنها سر برداشت و به من توجه كرد و گفت: اى ابو القاسم گول گفته آن خبيث را مخور و چنان مباش كه هرچه به تو مى گويد بپذيرى.


صفحه 125

ديدم آنان عبارتند از: ابو بكر دقاق، ابو الحسين نورى و ابو حمزه محمد بن على جرجانى فقيه شافعى.

10- روزى جوان نصرانى با سر و وضع و آرايش مسلمين پيش ابو القاسم جنيد خزاز آمد و به او گفت: اى ابو القاسم، معنى گفته پيغمبر كه فرموده است: " از فراست مومن بپرهيزيد كه او با نور خدا مى بيند " چيست؟

جنيد سرش را پائين انداخت و آنگاه سر برداشت و گفت: اسلام بياور كه اينك وقت آن است، او نيز مسلمان شد.

از ابى الحسن شاذلى متوفى در سال 656 ه حكايت شده كه گفته است: " اگر دهنى شريعت بر دهانم نهاده نشده بود، هر آينه از حوادثى كه تا روز قيامت واقع خواهد شد به شما خبر مى دادم ".

شگفتا!!

شگفت آورتر از همه اينها، ادعاى آن مرد سنى است كه مى گويد: لوح محفوظ را مى بيند و محتواى آن را مى خواند و آن همه ادعاهاى بزرگ را از آن اخذ مى كند و در زمره فضائل مى آورد و به صورت حقائق غير قابل انكار در كتبشان نقل مى شود.

ابن عماد در شذرات الذهب جلد 8 صفحه 286 در شرح زندگانى محى الدين مصطفى قوجوى حنفى، متوفى در سال 95. ه صاحب حواشى بر تفسير بيضاوى و كتب ديگر، مى نويسد: " او مى گفت: هر گاه در فهم آيه اى از قرآن شك داشتم به خدا توجه مى كردم سينه ام به قدر دنيا باز مى شد و در آن دو ماه طلوع مى كرد


صفحه 126

كه نمى دانستم انها چه هستند. آنگاه نورى پديد مى آمد كه بدان وسيله لوح محفوظ را مى ديدم و معنى آن آيه را از آن استخراج مى كردم ".

و در جلد 8 صفحه 178 شرح زندگانى مولا بخش روحى حنفى متوفى در سال 931 ه مى نويسد: " او بسوى ديار عرب كوچ كرد و از دانشمندانشان دانش ها اخذ كرد و يد طولانى در فقه و تفسير پيدا كرد (تا اينكه مى گويد) چه بسا مى گفت: لوح محفوظ را ديدم كه چنين و چنان در آن نوشته بود و هرگز خلاف آن در نيامد. "

يافعى در مرآت الجنان جلد 3 صفحه 471 مى گويد: شيخ جاگير، متوفى در سال 590ه مى گفت: " با كسى عهدى نبستم مگر آنگه اسمش را در لوح محفوظ جزء مريدانم يافته بودم ".

و در جلد 4 صفحه 25 مى گويد: " ابن صباغ ابو الحسن على بن حميد، متوفى 612 ه با كسى همنشين نمى شد مگر آنكه اسمش را در لوح محفوظ جزء اصحابش مى ديد ".

بسيار از اين نوع مطالب خرافى و دور از منطق و عقل در كتاب هاى طبقات شعرانى، كواكب الدريه نووى، روض الرياحين يافعى، روضه الناضرين شيخ احمد و ترى و نظائر اينها يافت مى شود.

و الذين كذبوا باياتنا سنستدرجهم من حيث لا يشعرون:

" آنانكه آيات ما را تكذيب كردند، به زودى آنها را از آنجا كه نمى دانند هلاك و معذب خواهيم كرد "


صفحه 127

نقل جنازه ها به مشاهد مشرفه

گروهى بى اطلاع، از احكام اسلام، غافل از مصادر فتوى درباره اين مساله سر و صداى زيادى كرده و پنداشته كه اين موضوع از مختصات شيعه است و بس، از اين رو تيرهاى طعنه و عيبجوئى به سوى آنان پرتاب كرده و از هر سو به - جانب آنان هجوم بردند.

در اين ميان، گروهى ناپخته در صدد دفاع بر آمدند (در صورتى كه در جهالت و يا غفلت با آنان شريكند) به اينكه: اين عمل (نقل جنازه) كار مردم عوام و نادانست و نمى شود آن را عيب علماء و مذهب دانست.

و طائفه ديگر به خاطر تحقق آرزوهايش، حقيقت را تحريف كرده آن را وارونه جلوه داده اند.

اما دور از همه اين نادانى ها متخصصان فن، پرده از روى اين راز برداشته و چهره حقيقت را آشكار نمودند.

بر اين بى چاره ها مخفى مانده است كه پيرون مذاهب ديگر نيز با شيعه در جواز مرده ها به خاطر اغراض صحيح، از محلى به محل ديگر، پيش از دفن و يا بعد از آن، خواه ميت وصيت كرده باشد يا نه موافقند:

مذهب مالكى مى گويد: نقل ميت از جائى به جائى ديگر، پيش از دفن و يا بعد آن، با شرط سه جائز است:

1- در حال انتقال منفجر نشود.

2- هتك حرمتش نباشد، يعنى طورى حمل نشود كه مايه تحقير او باشد.


صفحه 128

3- انتقال او روى مصلحتى باشد، مثل اينكه از طغيان آب بر قبرش بترسد و يا به خاطر بركتى كه در مكان ديگر اميد مى رود، و يا با محل سكونت خانواده اش نزديك است و يا به جهت اينكه خانواده اش بتواند آن را زيارت كند.

و اگر هر كدام از اين شرطها مفقود باشد، انتقال او حرام خواهد بود

حنبلى ها مى گويند: نقل ميت از محلى كه در آنجا مرده، به جائى دورتر از آن، به شرط اينكه براى غرض صحيحى باشد، مثل اينكه بخواهند او را در مكانى مقدس و يا كنار بنده اى صالح دفن كنند، مانعى ندارند به شرط آنكه از تغيير بو متعفن شدنش ايمن باشند و در اين حكم فرقى ميان قبل از دفن و يا بعد از آن نيست.

شافعى ها مى گويند: نقل ميت از جائى به جائى ديگر براى دفن كردن حرام است. و گفته شده كه: مكروه است، مگر در نزديكى مكه يا مدينه يا بيت المقدس يا قبر بنده صالح كه در آن صورت كراهت هم ندارند و اگر وصيت كرده باشد كه او را به يكى از اماكن ياد شده ببرند در صورت ايمنى از تغيير بو واجب خواهد بود و منظور از مكه تمام حرم است، نه شهر مكه.

حنفى هاى مى گويند: مستحب است هر كسى در هر جا كه مرده است در همانجا دفنش كنند، انتقال او به جائى ديگرش پيش از دفن در صورت ايمنى از تغيير بو مانعى ندارد، اما بعد از دفن خارج كردن او جز در صورتى كه زمين غصبى و يا به شفعه اخذ شده باشد حرام خواهد بود

كسى كه در تاريخ غور كرده باشد اين حقيقت را به وضوح مى يابد كه علماء همه مذاهب، عملا اتفاق بر جواز حمل جنائز چه قبل از دفن و چه بعد از آن دارند و اينكه نقل اموات به سوى اماكن مقدسه از قبيل: مكه، مدينه، جوار قبر امام،


صفحه 129

كنار قبر بنده صالح، سر زمين پاك، يا محيطى كه خانواده ميت در آنجا هستند، و يا مقبره خانوادگى جزء امور مرتكز در اذهان همگان بوده است.

و روز انتقال استخوان خاك شده، بسيارى از آنها كه از پيروان مذاهب اربعه بودند، جمع كثيرى از علماء و خطباء و قراء و ديگران شركت نموده اند.

و همه اينها، نشانه جواز اين امر و اتفاق امت اسلامى درباره آن است.

بلكه تاريخ گواهى مى دهد كه: اين كار از زمان صحابه و تابعان در صورت وصيت ميت يا تصميم اوليائش رواج داشته و گويا كه عملا ميان تمام فرق مسلمين در جميع قرون اسلامى مورد اتفاق بوده است.

و اگر اين موضوع، از همان ابتداى اسلام، مورد قبول نبوده، هيچ گاه صحابه درباره رسول خدا اختلاف نمى كردند كه آن حضرت را در مدينه يا مكه يا كنار جدش حضرت ابراهيم عليه السلام دفن نمايند

و اين موضوع نه تنها در اسلام، بلكه در شرايع پيشين نيز مشروع بوده است و لذا مى بينيم: حضرت آدم كه در مكه وفات يافته و در غار ابو قبيس دفن شده بود، وسيله حضرت نوح تابوتش به كشتى حمل گرديد و پس از پايان غائله طوفان، آن را در بيت المقدس و يا طبق احاديث شيعه در نجف اشرف دفن نمود.

يعقوب عليه السلام، در مصر فوت كرد و به شام برده شده. موسى عليه السلام، بدن يوسف را كه در مصر وفات يافته و در آنجا دفن شده بود، به مقبره خانواده گيش در فلسطين حمل نمود.


صفحه 130

يوسف عليه السلام، جسد پدرش يعقوب را از مصر به " حبرون " مقبره خانواد گيشان برده و در آنجا دفن كرد.

حسن و حسين عليهما السلام پاك پدرشان امير المومنين عليه السلام را از كوفه به مدفن كنونيش نجف اشرف حمل كرده و در آنجا دفن نمودند.

نهايت آنكه در دلائل النبوه آمده است: نخستين كسى كه از قبرى به قبر ديگر نقل گرديد، على بن ابى طالب عليه السلام است كه روز جمعه هفدهم رمضان، شمشير دشمن بر فرق همايونش وارد آمد و بعد از دو روز وفات يافت و فرزند برومندش امام حسن عليه السلام بر او نماز خواند و در دار الاماره كوفه مدفون گرديد و قبرش پنهان نگاه داشته شد، تا بعدا به " نجف " حمل گرديد و تا زمان هارون الرشيد، قبر آن حضرت پنهان بود، و در آن زمان، مدفن آن بزرگوار آشكار شد و روى آن ساختمانى وسيله هارون بنا گرديد و داستان آن چنين است:

هارون ملاحظه كرد كه وحشيانى به آن محل انس دارند و از صيادان به آنجا پناه مى برند، از علت اين امر از مردم قريه اى كه در نزديكى آن بوده پرسش نموده، پيرمردى در پاسخ گفت: اين جا قبر امير المومنين على و نوح عليهما السلام است.

و ما در اينجا قسمتى از افرادى را كه جنازه هايشان پيش از دفن و يا بعد از آن. به جاى ديگر منتقل گرديده ذيلا مى آوريم:

1- كسانى كه پيش از دفن، جنازه آنها به جاى ديگر منتقل گرديد

1- مقداد بن عمر ثعلبه صحابى، متوفى در سال 33 ه در " جرف " سه ميلى


صفحه 131

مدينه وفات يافت و از آنجا جنازه اش را روى دوش گرفته و به مدينه آوردند و در " بقيع " دفن كردند

2- سعيد بن زيد قرشى عدوى (كه يكى از عشره مبشره است)، در سال 51 يا 52 ه در العقيق ده ميلى مدينه وفات يافت و از آنجا به مدينه آورده شد و در آن دفن گرديد

3- عبد الرحمن بن ابى بكر صديق، در سال 52 ه در " حبشى " كه تا مكه شش ميل فاصله دارد وفات يافت و به مكه آورده و در آنجا دفن گرديد و عايشه از مدينه به مكه كنار قبرش آمد و نماز خواند و چنين گفت: " ما همانند نديمان جذيمه، در قسمتى از روزگار چنان با هم زيست مى كرديم كه درباره ما كفته مى شد كه هرگز از هم جدا نخواهيم شد، ولى هنگامى كه از هم جدا شديم گويا كه با مالك هرگز شبى را به صبح نياورده بوديم ".

4- سعد بن ابى وقاص، صحابى در سال 54 يا 55 و يا 56 ه در حمراء الاسد وفات يافت و به مدينه آورده و در آن جا دفن شد.

5- اسامه بن زيد صحابى در سال 54 ه در " جرف " وفات يافت و او را به مدينه آوردند.

6- ابو هريره صحابى شهير كه در سال 57 يا 58 و يا 59 ه در " العقيق " وفات يافته است، جنازه اش را به مدينه منوره آوردند.


صفحه 132

7- يزيد بن معاويه بن ابى سفيان، متوفى 64 در " حوارين " از قراء دمشق وفات كرد و جنازه اش را به دمشق بردند و در آنجا دفن گرديد.

8- ابو اسحاق ابراهيم بن ادهم در سال 162 ه در " الجزيره " فوت كرد. جنازه اش به " صور " حمل و در آنجا دفن گرديد.

9- جعفر بن يحيى، در " الغمر " سال 189 ه كشته شد و جنازه اش به بغداد حمل گرديد.

10- ابو الفيض ذو النون المصرى در سال 246 ه در " حيره " وفات يافت و جنازه اش را روى " مركبى " گذاشته و به " فسطاط " حمل كرده در قبرستان مردم " المعافر " دفن نمودند.

11- هارون بن عباس هاشمى، سال 267 ه در " الروثيه " (و گفته شده در " العرج ") وفات يافت و از آنجا به مدينه اش آوردند و در آنجا دفن كردند.

12- احمد بن محمد بن غالب باهلى، در بغداد سال 275 ه وفات يافت و او را در تابوتى نهاده به بصره اش بردند و در آنجا دفن كرده و بر روى قبرش بارگاهى بناء نموده.

13- محمد بن اسحاق بن ابراهيم ابو العنبس صيمرى، متوفى در سال 275 ه در بغداد وفات يافت و به كوفه حملش كرده و در آنجا دفنش نمودند.

14- معتمد على الله خليفه عباسى، در سال 279 ه در بغداد با مرگ ناگهانى مرد. جنازه اش را به " سر من راى " حمل و در آنجا دفنش نمودند.


صفحه 133

15- جعفر بن معتضد، متوفى در سال 280 ه در شهر " دينور " وفات يافت وجنازه اش را به بغداد حمل كردند.

16- على بن محمد بن ابى الشوارب ابو الحسن اموى بصرى، در سال 282 يا 283 در بغداد وفات يافت، و بر جنازه اش نماز خوانده شد. آنگاه به " سر من راى " حملش كرده و در آنجا دفنش نمودند.

17- جعفر بن محمد بن عرفه، در ذيحجه سال 287 ه در " العمق " كه يكى از منازل طريق حج از راه بغداد است وفات يافته او را به بغداد حمل كرده و در محرم سال 288 ه در بغداد دفنش كردند.

18- حسين بن عمر بن ابى الاحوص ابو عبد الله كوفى، در سال 300 ه در بغداد وفات يافت و به كوفه حملش كرده و در آنجا دفنش نمودند.

19- محمد بن جعفر ابو عمر القتات كوفى، در سال 300 ه در بغداد وفات يافت و به كوفه اش بردند.

20- ابو القاسم عبد الله بن ابراهيم معروف به " ابن الاكفانى " در سال 307 ه در " القصر " وفات يافت و تابوتش به مكه حمل و در آنجا دفن گرديد.

21- ابراهيم بن نجيح ابو القاسم كوفى، در سال 313 ه در بغداد وفات يافت جنازه اش را به كوفه آورده و در آنجا دفن كردند.

22- بدر بن هيثم كوفى قاضى در سال 318 ه در بغداد وفات يافت و به كوفه حمل و در آنجا دفن گرديد.


صفحه 134

23- محمد بن حسين ابو الطيب لخمى، در سال 318 ه در بغداد وفات يافت و چون خانواده اش در كوفه بودند جنازه اش را به آنجا برده و همانجا دفنش كردند.

24- ابو اسحاق ابراهيم بن محمد خطابى عمر كوفى كه از احفاد عمر بن خطاب است، در سال 320 ه در بغداد وفات يافت و به كوفه حمل و در آنجا دفن گرديد.

25- اسماعيل بن عباس ابو على وراق، در هنگام مراجعت از مكه در سال 323 ه بين راه وفات يافت و به بغداد حمل و در آنجا مدفون گرديد.

26- على بن عبد الرحمن كوفى، در سال 347 ه در بغداد وفات كرد و جنازه اش را به كوفه منتقل و در آنجا دفن نمودند.

27- ابو الحسن على بن محمد بن زبير كوفى، در سال 348 ه در بغداد وفات يافت و به كوفه اش حمل كردند.

28- مطرف بن عيسى ابو القاسم غسانى البيرى، متوفى در سال 356 ه يا 357 ه در قرطبه وفات يافت و از آنجا به شهرش آورده و در آنجا دفنش كردند.

29- ابراهيم بن محمد ابو الطيب عطار، در سال 362 ه در " سوسنتين " يا ساوه وفات يافت و به نيشابور حمل و در آنجا دفن گرديد.

30- المطيع لله خليفه عباسى، در سال 364 ه هنگامى كه با پسرش الطائع لله از لشگرگاه " دير عاقول " به واسط مى رفت وفات يافت، جنازه اش را به بغداد حمل


صفحه 135

و در " الرصافه " دفنش نمودند.

31 - احمد بن عطاء ابو عبد الله زاهد، كه در سال 369 ه در " منواث " عكا و فات يافته است به " صفد " صور حمل شده و در آنجا مدفون گرديد.

32- محمد بن عباس بن احمد ابو عبد الله ضبى هراتى، در سال 278 ه در " خواف نيشابور " وفات يافت و طبق وصيتش، جنازه اش را به " هرات " برده و در آنجا دفن كردند.

33- على بن عبد العزيز جرجانى، در سال 392 ه در نيشابور وفات كرد و تابوتش به " جرجان " برده و در آنجا دفن گرديد.

34- ابو عبد الله قصمى مصرى، متوفى در سال 40 ه هنگامى كه از مصر به مكه مى رفت وفات يافت و جنازه اش را به مدينه برده و در آنجا دفن كردند.

35- اسماعيل بن حسن ابو القاسم صرصرى، متوفى در سال 403 ه در بغداد وفات يافت و بعد از آنكه ابو الحامد اسفراينى بر او نماز خواند جنازه اش را به " صرصر " بردند.

36- ابو نصر فيروز بهاء الدين، متوفى در سال 403 ه در " ارجان " وفات يافت و جنازه اش را به كوفه برده و در آنجا دفن كردند.

37- ابو اسحاق اسفراينى شافعى، در سال 418 ه در شهر نيشابور وفات يافت


صفحه 136

و از آنجا، به شهرش (اسفراين) برده و در آنجا دفنش كردند.

38- ابو القاسم الحسين بن على مغربى، متوفى در سال 418 ه در " ميافارقين " وفات يافت، او را به نجف برده و در آنجا دفنش كردند.

39- ابو بكر بيهقى حافظ بزرك، در سال 458 در نيشابور وفات يافت و تابوتش به " بيهقى " حمل گرديد.

40- محمد بن احمد بن مشاره ابو عبد الله اصفهانى شافعى، در سال 464 ه در بغداد وفات كرد و او را به " دجيل " بردند.

41- على بن ابى نصر موصلى، متوفى در سال 479 ه در بغداد وفات كرد و جنازه اش را به موصل بردند.

42- ابو بكر محمد بن عبد الله ناصحى نيشابورى كه در زمانش پيشواى حنفى ها بوده، در سال 484 در راه " رى " وفات يافت و تابوتش به نيشابور حمل گرديد و گفته شده كه جنازه اش را به اصفهان برده و در آنجا دفن گردند.

43- قاضى ابو احمد القسم بن مظفر شهرزورى، متوفى در سال 489 ه در مدائن كسرى وفات يافت، جنازه اش را به اسكندريه برده و در آنجا دفن كردند.

44- ابو بكر احمد بن على علبى حنبلى، در سال 503 ه در عرفات وفات يافت جنازه اش را به مكه بردند و طوافش دادند و كنار قبر " فضيل بن عياض " دفن نمودند و هنگامى كه خبر مرگش به بغداد رسيد، براى او نماز غايب خواندند و مسجد جامع براى اين كار پر از جمعيت شده بود.


صفحه 137

45- حافظ ابو الغنائم محمد بن على نرسى كوفى مقرى، در سال 510 ه در حله وفات يافت. جنازه اش را به كوفه برده و در آنجا دفنش كردند.

46- ابو بكر محمود بن مسعود قاضى القضاه الشعيبى حنفى مفتى در سال 514 در سمرقند وفات يافت و تابوتش را به بخارا بردند.

47- ابو اسحاق الغزى ابراهيم بن عثمان در سال 524 ه ميان مرو و بلخ كه از شهرهاى خراسان آن روز بوده وفات يافت و جنازه اش را به بلخ برده و در آنجا دفنش كردند.

48- قاضى بهاء الدين شهروزى، در سال 532 ه در حلب وفات يافت او را به صفين برده و در آنجا دفنش كردند.

49- ابو سعد احمد بن محمد حافظ اصفهانى، در سال 540 ه در نهاوند وفات كرد، و به اصفهان نقل داده شد.

50- احمد بن محمد ابو المعالى بن البسر بخارى، متوفى در سال 542 ه در (سرخس) وفات يافت و جنازه اش را به " مرو " و از آنجا به " بخارا " بردند و در آنجا دفن كردند.

51- المظفر بن اردشير ابو منصور عبادى، در سال 547 ه در لشگرگاه مكرم فوت كرد. جنازه اش را به بغداد برده، و در " دكه جنيد " دفن نمودند.

52- ابو الحسن محمد بن مبارك بغدادى فقيه شافعى، در سال 552 ه در بغداد وفات يافت. و جنازه اش را به كوفه انتقال داده و در انجا دفنش كردند.


صفحه 138

53- صدر الدين ابو بكر خجندى اصفهانى شافعى، در سال 552 ه در قريه اى ميام همدان و كرخ وفات يافت، و او را به اصفهان برده، و در " سيلان " دفنش كردند.

54- محمد بن عبد الرحيم انصارى ابو عبد الله مالكى غرناطى، در سال 569 ه در اشبيليه وفات يافت و به غرناطه برده شد، و در آنجا دفن گرديد.

55- عبد اللطيف فقيه شافعى اصفهانى، در سال 580 ه در همدان وفات كرد و جنازه اش را به اصفهان برده، و در آنجا دفنش كردند.

56- ضياء الدين عيسى الهكارى فقيه، در سال 585 ه در " خروبه " نزديك عكا وفات كرد و به قدس حمل شده و در آنجا دفن گرديد.

57- ابو الفضل حسين بن احمد همدانى يزدى كه از پيشوايان مذهب حنفى است، در سال 591 ه در شهر " قوص " واقع در مصر عليا وفات يافت و جنازه اش را به مصر آورده و در خاك " حنيفه " دفنش كردند.

58- مسعود بن صلاح الدين، متوفى در سال 606 ه در مدرسه " راس العين " وفات يافت جنازه اش به " حلب " برده و در آنجا دفن گرديد.

59- ابن حمدون تاج ابو سعد حسن بن محمد، متوفى در سال 608 ه در مدائن وفات يافت، جنازه اش را به مقابر قريش برده و در آنجا دفنش كردند.

60- قطب الدين عادل، متوفى در سال 619 ه در " فيوم " وفات يافت و


صفحه 139

جنازه اش به قاهره برده شد.

61- ابو الفضائل حسن بن محمد عدوى، در سال 650 ه در بغداد وفات كرد و جنازه اش را به مكه برده و در آنجا دفن كردند.

62- سيف الدين ابو الحسن قيمرى، در سال 653 در " نابلس " وفات كرد. او را در بارگاهش در نزديكى " مارستانه " واقع در " صالحيه " دفن كردند.

63- ابو الفضائل القسم بن يحيى شهرزورى، متوفى در سال 599 ه در " حماه " وفات يافت. او را به دمشق حمل كرده و در آنجا دفن نمودند.

64- الملك الناصر داود بن المعظم، در سال 655 ه در قريه " البويضا " دمشق وفات يافت. و از آنجا به شام برده و در دامنه كوه " قاسيون " دفن گرديد 65. - جمال الدين صرصرى فقيه حنيلى در سال 656 ه در بغداد وفات يافت او را در محلش (صرصر) دفن كردند.

66- شيخ محمد قونوى مصرى، در سال 672 ه در مصر وفات يافت وصيت كرده بود جنازه اش را به دمشق برده كنار شيخ محى الدين عربى استادش دفن نمايند.

67- ابو الخير رمضان ابن الحسين السرمارى مدرس حنفى، در سال 675 ه در دريا وفات كرد. و جنازه اش را پس از نه روز، به شهر انبار رسانده و در آنجا دفن كردند.

68- ملك سعيد بركه، متوفى در سال 678 ه در " كرك " فوت كرد جنازه ش


صفحه 140

را به دمشق برده، در آنجا دفن كردند.

69- نجم الدين عبد الرحيم القاضى ابن البارزى الشافعى فقيه بصير، در سال 683 ه در تبوك فوت كرد. جنازه اش به مدينه حمل و در آن جا دفن گرديد.

70- يوسف بن ابى نصر دمشقى ابن السفارى، محدث، در سال 699 ه در دمشق در زمان نتار فوت كرد. و او را در تابوتى نهادند تا سر و صدا خوابيد به مدينه اش برده در آنجا دفنش كردند.

71- شرف الدين ابو عبد الله محمد بن محمد الحرانى معروف به اين النجيح فقيه عابد، متوفى در سال 723 ه در وادى بنى سالم فوت كرد. او را به مدينه بردند، پس از غسل و نماز بر او در روضه مباركه " در بقيع دفنش كردند.

72- ابو الحسن على بن يعقوب مصرى نور الدين شافعى پيشواى شافعى ها. متوفى در سال 724 ه دو " ديروط " كه يكى از قراء مصر بوده فوت كرد - و به " قرافه " حمل و در آنجا دفن گرديد.

73- كمال الدين ابن الزملكانى بزرگ شافعى ها، سال 727 ه در شهر " بيس " فوت كرد و به قاهره حمل و در " قرافه " دفن گرديد،

74- عبد القادر بن عبد العزيز حنفى كه يكى از بزرگان اين طائفه است، در سال 737 ه در " رميله " فوت كرد او را به بيت المقدس بردند.

75- محمد بن محمد تلمسانى مقرى. (يكى از مجتهد بن مالكى در قرن هشتم) در " فاس " فوت كرد. او را به محلش " تلمسان " بردند.


صفحه 141

76- محمد بن يوسف كرمانى پس بغدادى شمس الدين شارح صحيح بخارى در راه حج سال 786 ه فوت كرد او را به بغداد برده در قبرى كه قبلا براى خود آماده ساخته بود، دفن كردند.

77- عز الدين ابو جعفر احمد بن احمد اسحاقى حلبى شافعى رئيس بزرگوار در سال 803 ه در " مرحلين " حلب فوت كرد او را به حلب حمل نموده در آنجا در مقبره خانواده اش دفن كردند.

78- امير عماد الدين ابو الفداء اسماعيل عنابى دمشقى، در سال 930 ه در قريه " دمر " فوت كرد. او را به دمشق حمل و در " عنابه " دفن كردند.

79- شهاب الدين احمد بخارى مكى پيشواى حنفى ها، در سال 938 ه يا 948 ه در بندر جده كه قاضى همانجا بوده وفات كرد. جنازه اش را به مكه برده، و در " المعلى " دفن كردند.

80- ابو الحسن على بن احمد كيزوانى، در سال 955 ه، بين مكه وطائف فوت كرد جنازه اش را به مكه برده و در آنجا دفنش كردند.

2- كسانى كه بعد از دفن، جنازه آنها را بجاى ديگر بردند:

1- عبد الله بن عمرو بن حزام (حرام) انصارى، پدر صحابى بزرگوار " جابر بن عبد الله " كه او و صديقش عمرو بن جموح انصارى در احد شهيد شده و در آنجا ميان يك قبر دفن گرديدند و بعد از شش ماه جابر او را از آنجا بيرون آورد.

جابر مى گويد: با پدرم كسى دفن شده بود كه دلم راضى نمى شد با او در يك قبر باشد، از اين رو او را در اوردم و در قبر جداگانه اى دفنش كردم.


صفحه 142

ابو داود و بيهقى اضافه مى كنند كه: او را بعد از شش ماه در آوردم و هيج تغيير در او پديد نيامده بود، جز آن قسمت از ريشش كه روى زمين قرار داشت.

حاكم در " مستدرك " جلد 3 صفحه 203 با اسناد صحيحى از جابر آورده است: پدرم اولين شهيد روز " احد " بود او را با يكى ديگر در قبرى گذاردم، بعدا ديدم دلم راضى به اين كار نيست كه او با ديگرى در يك قبر باشد بعد از شش ماه، او را از قبرش در آوردم. گويا مانند روزى بود كه ميان قبرش نهاده بودم غير گوشش.

ناصف در " التاج " جلد 1 صفحه 409 بعد از ذكر حديث جابر و نقل جنازه سعد و سعيد ياد شده مى گويد: از اين حديث فهميده مى شود كه نقل ميت قبل از دفن و بعد از آن به جاى ديگر جائز است.در صورتى كه صاحب قبر طالب آن باشد و يا از فراگفتن آب بر آن و يا خراب شدن آن بترسد، انتقال آن واجب است، و اگر در ميان مردم اشرارى باشد نيز جائز است و بطور كلى در صورت احتياج انتقال جائز است.

2- عبد الله بن سلمه بن مالك بن حارث بلدى انصارى، در جنگ احد گشته شد. مادرش انسيه دختر عدى خدمت رسول خدا رفت و عرض كرد: يا رسول الله پسرم عبد الله بن سلمه از شركت كنندگان جنگ بدر بود، ولى در احد كشته شده ميل دارم جنازه اش را به مدينه برده با آن مانوس گردم، رسول خدا به او اجازه داد از فرزندش را توى عبا پيچيده و روى شترش قرار داد و در طرف ديگر شتر " مجذر بن ديار " را و حركتشان داد و چون عبد الله سنگين و مجذر سبك بود و توازن بهم خورده بود اصحاب رسول خدا از اين منظره به شگفت آمده بودند،


صفحه 143

پيامبر اكرم فرمود: عملشان ميان آنان توازن بر قرار خواهد كرد.

3- مجذر بن زياد بن عمرو بن احزم بلوى، در جنگ احد كشته شد و انيسه مادر عبد الله بن سلمه او را با پسرش از آنجا با اجازه صريح رسول اكرم به مدينه برد.

4- طلحه بن عبيد الله تميمى (يكى از عشره مبشره) كه در جنك جمل سال 36 ه كشته شده و در بصره در ناحيه ثقيف دفن گرديد.

حافظ بن عساكر آورده است كه: عايشه، دختر طلحه، پدرش را در خواب ديد به او گفت: دخترم مرا از اين مكان به جاى ديگر منتقل كن، زيرا رطوبت اذيتم مى كند، پس از سى سال يا مانند آن در حالى كه بدنش تر و تازه بوده و تغييرى در او پديد نيامده بود از قبر در آورد و در " هجرتين " واقع در بصره دفن كرد.

و در روايت ديگرى آمده است: " خانه اى از خانه هاى آل ابى بكر را خريدند و در آنجا دفنش كردند ".

5- كسانى كه در جوار مسجد رسول خدا بودند: عينى در " عمده القارى " جلد 4 صفحه 63 گفته است: عثمان رضى الله عنه دستور داد: قبرهائى كه نزديك مسجد است خراب كنند و جنازه ها را به قبرستان بقيع منتقل نمايند و گفت: " مسجدتان را وسعت دهيد ".

6- شهداء احد: ابن جوزى در صفه الصفوه جلد 1 صفحه 147 از جابر روايت كرده: هنگامى كه معاويه تصميم گرفت چشمه اش را در احد جارى سازد، به او نوشتند: اين كار مقدور نيست، مگر آنكه آن را بر روى قبور شهداء احد جارى سازيم. او در جواب نوشت: قبرها نبش كنيد ".

و در نوادر الحكيم ترمذى صفحه 277 اماده است او به منادى اى دستور داد در ميان مردم ندا دهد كه: " هر كس كشته اى دارد جنازه اش را در آورد و به جاى ديگر ببرد ".


صفحه 144

جابر مى گويد: آنان را ديدم كه روى گردن هاى رجال حمل مى شدند و گويا كه خوابيده بودند. و كلنك به گوشه پاى حمزه عليه السلام اصابت كرد و خون از آن جارى گرديد.

ابن جوزى در صفحه 194 در كتابش از جابر آورده است كه: " از طرف معاويه ما را در مورد كشته هاى احد هنگام جريان آب چشمه ندا دادند، آنها را بعد از چهل سال تر و تازه از قبرها بيرون آورديم ".

7- جعفر بن منصور، متوفى در سال 150 ه ابتداء در قبرستان بنى هاشم بغداد دفن گرديد، آنگاه از آنجا به جاى ديگر منتقل شد.

8- در سال 647 ه تابوت هاى جمعى از خلفاء را به خاك " رصافه " به خاطر بيم از آب گرفتن منتقل كردند، يكى از آنها " المقتصد بن الامير ابى احمد المتوكل " است كه بعد از سيصد و پنجاه و چند سال از دفن او را به آن جا منتقل كردند و همچنين پسرش " المكتفى " و " المقتفى " پسر المقتدر بالله را.

9- ابو النجم بدر الكبير در سال 311 ه در شيراز فوت كرد، پس از مدتى قبرش را نبش كرده و جنازه اش را به بغداد حمل نمودند.

10- محمد بن ابو على ابن مقله بغدادى، در سال 328 ه وفات يافت، و در دار السلطان دفن گرديد، آنگاه خانواده اش درخواست كردند جنازه اش را به آنها تسليم كنند، قبرش را شكافته جسدش را به آنها تسليم نمودند، پسرش ابو الحسين او را در خانه اش دفن كرد پس زن معروفش " ديناريه " قبر او را شكافته و در خانه خود دفن نمود.

11- جعفر بن الفضل ابو الفضل معروف به ابن " خنزابه " وزير و محدث، در


صفحه 145

سال 371 ه يا 391 ه فوت كرد و در " قرافه " و گفته شده در خانه اش، دفن گرديد.

و گفته شده كه او در مدينه خانه اى خريده و قبرى در آن براى خود تعبيه كرده بود.

وقتى كه او را به آنجا بردند، چون بزرگان آنجا متنعم به نعمت هايش بودند جنازه اش را به مكه برده مراسم حج و وقوف به عرفات را درباره اش انجام دادند،انگاه او را به مدينه برگردانده و در آنجا دفنش نمودند.

12- ابن سمعون محمد بن احمد پيشوا و واعظ شهير، در روز پنجشنبه 14 ذى القعده سال 387 ه فوت كرد و در خانه اش واقع در خيابان " الغتابيين " دفن گرديد همجنان در آنجا بود تا آنكه پنجشنبه يازده رجب سال 426 ه از آنجا منتقل گرديد و در مقبره احمد بن حنيل پيشواى حنبلى ها دفن شد در صورتى كه كفنش رطوبت برنداشته بود

13- ابو الحسن محمد بن عمر كوفى، در سال 390 ه در بغداد وفات كرد و بعد از يك سال يا كمتر جنازه اش را به مقبره خانوادگيش واقع در كوفه برده و در آنجا دفن كردند.

14- ابو بكر محمد بن طيب باقلانى متكلم اشعرى شافعى در سال 403 ه فوت كرد و در خانه اش واقع در كوچه مجوس از نهر " طابق " دفن گرديد آنگاه از آنجا به " باب الحرب " منتقل و در آنجا دفنش كردند.

15- ابو بكر محمد بن موسى خوارزمى فقيه حنفى كه رياست مذهب به او منتهى گرديده بود در سال 403 ه فوت كرد و در خانه اش واقع در كوجه " عيده " مدفون گرديد و در سال 408 ه به خاكش واقع در " بازارچه غالب " منتقل و در آنجا


صفحه 146

دفن گرديد.

16- ابو حامد احمد بن محمد اسفرائينى كه پيشواى شافعى ها در زمانش بوده در سال 406 ه فوت كرد و در خانه اش دفن گرديد آنگاه در سال 410 يا 416 ه به مقبره اش واقع در باب الحرب منتقل و در آنجا مدفون گرديد.

17- ابو الحسن على بن عبد العزيز ابن حاجب نعمان، متوفى در سال 421 ه در خانه اش واقع در " بركه زلزل " دفن گرديد. پس تابوتش به مقابر قريش منتقل و در شب جمعه 25 ذى قعده سال 425 ه در آنجا مدفون گرديد.

18- خليفه القادر بالله در ذى حجه سال 422 ه فوت كرد و در خانه اش دفن شد. آنگاه بعد از يك سال يعنى پنجم ديقعده سال 423 ه تابوتش را به " رصافه " منتقل و در آنجا دفن گرديد.

19- احمد بن محمد ابو الحسين قدورى بغدادى حنفى (رئيس مذهب حنفى در عراق كه رياست مذهب به او منتهى گرديده بود) در سال 428 ه در بغداد فوت كرد و در خانه اش واقع در " كوچه ابى خلف " دفن گرديد، آنگاه به جاى ديگر واقع در خيابان منصور كنار قبر ابى بكر خوارزمى فقيه حنفى دفنش نموده.

20- ابو طاهر جلال الدين، متوفى در سال 435 ه در بغداد وفات يافت، و در خانه اش دفن شد، آن گاه در ششم ماه رمضان سال 436 ه تابوتش به مقبره خانوادگيش واقع در مقابر قريش منتقل و در آنجا دفن گرديد.

21- عبد السيد بن محمد مشهور به ابن الصباغ (پيشپاى شافعى ها در زمانش)


صفحه 147

در سال 447 ه فوت كرد. و در خانه اش واقع در كرخ دفن گرديد، پس به باب حرب منتقل و در آنجا مدفون گرديد.

22- ابو نصر احمد بن مروان كردى، در سال 453 ه فوت كرد و در مسجد " جامع المحدثه " و گفته شده: در قصر السدلى دفن شد، پس او را به بارگاه معروفه آنها كه به مسجد " جامع المحدثه " متصل بوده برده در آنجا دفنش كردند.

23- احمد بن محمد ابو الحسن السمنانى قاضى حنفى، متوفى در سال 466 ه در بغداد فوت كرد و در خانه اش واقع در " نهر القلائين " دفن گرديد، انگاه پس از يك ماه جنازه اش را به جانى واقع در خيابان منصور برده دفن كردند، پس او را در " خيزرانيه " دفن نمودند

24- خليفه القائم بامر الله در سال 467 ه فوت كرد و در كنار قبور نياكانش دفن گرديد، آنگاه به " رصافه " منتقل گرديد كه هم اكنون مورد زيارت است.

25- حسن بن عبد الودود ابو على شامى، متوفى در سال 467 ه در خانه اش واقع در " سكه الخرقى " دفن گرديد، آنگاه او را بيرون آورده و در مقبره اش در " مسجد جامع مدينه " دفن نمودند.

26- احمد بن على بن محمد، قاضى دمشق در سال 468 ه فوت كرد و در خانه دفن شد، پس او را به مقبره " الباب الصغير " برده در آنجا دفنش نمودند 27 - ابو عبد الله دامغانى حنفى، قاضى القضاه فقيه بزرك، در سال 478 ه فوت كرد و در خانه اش واقع در " درب العلابين " دفن شد، پس او را به محل دفن ابى حنيفه برده در آنجا دفنش كردند.


صفحه 148

28- ابو المعالى عبد الملك بن عبد الله الجوينى، امام الحرمين فقيه شافعى در سال 478 ه در نيشابور فوت كرد و در خانه اش دفن گرديد، آنگاه بعد از سال ها جنازه اش را كنار مقبره حسين برده كنار مادرش دفن كردند و كسانى كه از علمش بهره مند شده بودند حدود چهار صد نفر بودند و در شهر دسته راه انداخته برايش مرثيه خوانى نمودند.

29- محمد بن هلال ابو الحسن الصابى ملقب به " غرس النعمه " در سال 480 ه در بغداد فوت كرد و در خانه اش واقع در خيابان " ابن عوف دفن شد، سپس به نجف كنار قبر امير المومنين عليه السلام منتقل و در اينجا دفن گرديد

30- ابو محمد رزق الله عبد الوهاب التميمى، در سال 588 ه فوت كرد و در خانه اش واقع در " باب المراتب " دفن گرديد و در سال 491 ه بعد از مرگ فرزندش در كنار قبر احمد دفنش كردند.

31- محمد بن ابى نصر ابو عبد الله اندلسى، حافظ مشهور، در سال 488 ه فوت كرد و در مقبره " باب ابرز " از بارگاه شيخ ابى اسحاق شيرازى دفن شد و در صفر 491 ه منتقل به مقبره " باب حرب " شد و در كنار قبر " بشر بن الحارث معروف به " حافى دفن گرديد.

32- طراد بن محمد عباسى بغدادى، متوفى در سال 491 ه در خانه اش واقع در " باب البصره " دفن شد و در ذى الحجه سال 422 ه جنازه او را به مقابر شهداء


صفحه 149

نقل كرده و در آنجا دفن كردند.

33- ابو الحسن عقيل بن ابى الوفاء على، بزرك طائفه حنبلى ها، در سال 510 ه سيزده سال پيش از فوت پدرش، فوت كرد و در خانه اش دفن گرديد. هنگامى كه پدرش فوت كرد با او در " دكه امام احمد " دفن شد.

34- محمد بن محمد ابو حازم، فقيه حنبلى، در سال 527 ه فوت كرد و در خانه اش واقع در " باب الازج " دفن گرديد. و در سال 534 ه از آنجا منتقل و نزديك مقبره احمد كنار قبر پدرش دفن گرديد.

35- حسين بن حميد تميمى (يكى از مردان حديث) در سال 531 ه فوت كرد و در خانه اش واقع در " باب البريد " دفن گرديد و سپس از آنجا به كوه " قاسيون " برده در آنجا دفنش كردند.

36- احمد بن جعفر ابو العباس حربى، متوفى در سال 534 ه در " حربيه " دفن گرديد پس از آن به مقبره " باب الحرب " منتقل و در آنجا دفنش كردند.

37- شيخ ابو يعقوب يوسف همدانى در سال 535 ه فوت كرد و در " يامن " سر راه " مرو " دفن گرديد، و پس از مدتى جنازه اش را به مرو منتقل كرده و در انجا دفنش نمودند.

38- احمد بن محمد بن على ابو جعفر عدل بغدادى، متوفى در سال 536 ه كه همواره جز ايام محرم روزه دار بوده وقتى كه مرد در خانه اش واقع در خرابه " الهراس " دفن گرديد پس از مدتى جنازه اش را به مقبره " باب الحرب " منتقل و در


صفحه 150

آنجا دفنش كردند.

39- على بن طراد ابو القاسم زينبى بغدادى، متوفى در سال 538 ه در خانه كنار دجله اش واقع در " باب الراتب " دفن گرديد و در شب سه شنبه شانزده رجب 544 ه او را به مقبره اش واقع در " الحربيه " منتقل كردند.

هنگامى كه مى خواستند جنازه او را منتقل كنند شب تا سحر واعظان و قراء و علماء در خانه اش جمع شده موعظه كردند، آنگاه با شمع هاى فراوان و زياد او را به مقبره اش برده و در آنجا دفنش نمودند.

40- شيخ الاسلام محمد بن محمد الخلمى، مفتى حنفى كه رياست مذهب به او منتهى شده بود، در سال 544 ه فوت كرد و در بلخ مدفون گرديد، آنگاه او را به ناحيه " خلم " منتقل و در آنجا مدفونش كردند.

41- على بن محمد ابو الحسن الدرينى، در سال 549 ه فوت كرد و در خانه اش واقع در جلو مسجد دفن گرديد، پس از آن در سال 574 ه جنازه اش را به " باب ابرد " نزديك مدرسه ناجيه برده، در آنجا دفنش نمودند.

42- جمال الدين محمد بن على بن ابى منصور، در سال 559 ه فوت كرد و در موصل دفن گرديد، سپس او را به مكه حمل كرده دور خانه خدا طوافش دادند و با او روى كوه عرفات توقف كردند و مادامى كه در مكه بودند هر روز چند دفعه او را طواف مى دادند، آنگاه به مدينه منوره حملش كردند و بعد از طواف مكرر دور حرم رسول خدا در كاروانسرائى كه در شرقى مسجد پيغمبر بنا شده بود دفنش نمودند.


صفحه 151

43- عمر بن بهليقا الطحان، متوفى در سال 560 ه جلو در مسجدى كه تعميرش كرده بود دور از ديوار دفن شد، پس از مدتى قبرش را نبش كرده به خاطر اينكه دانسته شود او بنا كننده مسجد است، در جائى كه متصل به ديوار بوده دفنش كردند.

44- محمد بن ابراهيم ابو عبد الله كنانى، شافعى مصرى، (پرهيزگار پارسا در سال 562 ه در مصرف فوت كرد و نزديك قبه امام شافعى در " قرافه كوجك " دفنش كردند، آنگاه از آنجا به پائين كوه " المقطم " نزديك حوض معروف به " ام مودود " منتقل و در آنجا دفنش نمودند و اكنون قبرش در آنجا مشهور و مورد زيارت است و خودم بارها آن را زيارت كرده ام.

45- جعفر بن عبد الواحد ابو البركات ثقفى، متوفى در سال 563 ه كه پدرش ماه ها قاضى بوده وقتى كه مرد او را در خانه " درب بهروز " دفن كردند، هنگامى كه پسرش مرد هر دو را كنده و نزديك كاروانسراى زوزنى، مقابل مسجد جامع منصور دفن نمودند.

46- مهذب الدين سعد الله بن نصر بن الدجاجى فقيه حنبلى، در سال 564 ه فوت كرد و در مقبره " الرباط " دفن شد، پس از پنج روز جنازه اش را انتقال داده در مقبره امام احمد پيش پدر و مادرش دفن كردند.

ابن جوزى در المنتظم جلد 10 صفحه 228 گفته است: او را در ناحيه كاروانسراى زوزنى كه محل توقف و انجمن صوفيه بوده دفن كردند و علت آن اين بوده كه مدتى پيش آنها توقف كرده بود.

همواره حنبلى ها پسرش را براى اين عمل ملامت مى كردند و مى گفتند: مثل اين مرد بزرك حنبلى چرا بايد پيش صوفى ها دفن شود؟ پسرش بعد از پنج روز


صفحه 152

شبانه قبر او را نبش كرد و طبق وصيتش او را كنار قبر پدر و مادرش ذفن نمود. امينى گويد: ببيند براى چه منظورهائى نبش قبر و انتقال مرده از جائى به جائى ديگر پيش اهل سنت جائز شمرده شده است؟

47- خليفه المستنجد بالله در هشتم ربيع الاخر سال 566 ه فوت كرد و در دار الخلافه دفن شد، سپس در شبانگاه دوشنبه 28 شعبان همان سال، جنازه اش را به " الرصافه " برده و در آنجا دفنش نمودند.

48- امير نجم الدين ايوب الدوينى، در سال 568 ه فوت كرد و كنار برادرش در قاهره دفن شد، پس در سال 579 ه يا 580ه آنها را به مدينه منوره منتقل و در آنجا دفنشان كردند.

49- ملك عادل نور الدين محمود بن زنگى، در سال 569 ه فوت كرد و در خانه اش واقع در قلعه دمشق دفن گرديد، پس او را به مدرسه اش برده در آنجا دفنش نمودند.

50- احمد بن على بن معمر ابو عبد الله طاهر حسينى، متوفى در سال 569 فوت كرد مدتى در خانه اش (حريم طاهرى) دفن گريد سپس او را " به مشهد صبيان " واقع در مدائن انتقال داده و در آنجا دفنش كردند.

51- جلال الدين بن جمال الدين اصفهانى در سال 574 در شهر " دنيسر " فوت كرد. او را به موصل برده در آنجا دفنش كردند، سپس او را در مدينه در مقبره مادرش دفن نمودند.


صفحه 153

52- خليفه الناصر لدين الله ابو العباس احمد بن المستضى‏ء بامر الله: در يكشنبه آخر رمضان سال 622 ه فوت كرد و در دار الخلافه دفن گرديد، سپس در دوم ذى الحجه، سال 622 ه، او را بيرون اورده در " الرصافه " بخاك سپردند.

53- خليفه الظاهر بامر الله عباسى، متوفى در سال 623 ه فوت كرد و در دار الخلافه دفن گرديد، سپس او را به " الرصافه " برده در آنجا دفنش كردند.

54- شرف الدين عيسى الحنفى (متصلب در مذهبش) مولف كتاب (السهم المصيب) در رد بر طخيب بغدادى در سال 624 ه در دمشق فوت كرد و در قلعه اش دفن گرديد، سپس از آنجا به كوه صالحيه منتقل و در مدرسه اش به خاك سپرده شد و اين كار در سال 627 ه صورت گرفته است.

55- ابو سعيد كو كبورى بن ابى الحسن مظفر الدين صاحب " اربل "، در سال 630 ه فوت كرد. جنازه اش را به قلعه " اربل " انتقال داده و در آنجا دفنش كردند، پس طبق وصيتش او را به مكه معظمه كه در آنجا براى خود مقبره اى زير كوه فراهم كرده بود، منتقل نمودند.

و هنگامى كه كاروانى در سال 631 ه او را به سوى حجاز حركت مى داد، طورى اتفاق افتاد كه حاجيان با خستگى از مكه مراجعت مى كردند در نتيجه آنان نيز رفتن به مكه منصرف و به كوفه باز گشته او را نزديك " مشهد " دفن كردند.

56- ابو العباس احمد بن عبد السيد " اربلى "، در سال 631 ه فوت كرد و پشت " الرها " در مقبره باب حران، دفن شد، پس پسرش او را به مصر برده، در مقبره اش واقع در " قرافه صغرى " دفن كرد.


صفحه 154

57- اشرف موسى بن عادل، در پنجشنبه چهارم محرم سال 645 ه فوت كرد و در قلعه منصوره دفن گرديد تا مقبره اى كه براى او در شمال " كلاسه " ساخته بودند تكميل شد، در جمادى الاولى همان سال به آنجا منتقل و مدفون گرديد.

58- كامل محمد بن عادل، متوفى در 22 رجب سال 635 ه در قلعه دفن شد تا آنكه مقبره مشبكى كه در ديوار شمالى مسجد جامع نزديك مقصوره ابن سنان برايش ساخته بودند تكميل گرديد در شب جمعه بيست و يك رمصان همان سال به آنجا برده مدفونش كردند.

59- خليفه مستنصر بالله عباسى، متوفى در سال 640 ه در دار الخلافه دفن شد، سپس او را به " الرصافه " برده در آنجا مدفونش نمودند.

60- امير عز الدين، متوفى 645 ه در مصر فوت كرد و در باب النصر دفن گرديد، سپس او را به مقبره اش واقع در بالاى " الوراقه " برده در آنجا دفنش كردند.

61- پادشاه صالح نجم الدين ايوب، در نيمه شب شعبان 647 ه فوت كرد و در المنصوره دفن گرديد و در سال 649 ه او را به مدرسه اش منتقل و در آنجا دفنش كردند.

62- شيخ حسن بن محمد بن حسن عدوى عمرى، امام حنفى ها از فرزندان عمر در سال 650 ه در بغداد فوت كرد. او را در خانه اش واقع در حريم طاهرى دفن كرده، آنگاه طبق وصيتش او را به مكه حمل نموده و در آنجا دفن نمودند و به هر كسى كه او را حمل مى كرد و در مكه دفن نموده بود پنجاه دينار دادند.

63- شيخ ابو بكر بن قوام بالسى، در سال 658 ه در حلب فوت كرد و در آنجا دفن گرديد، سپس در اول سال 670 ه تابوتش را به كوه " قاسيون " برده در آنجا


صفحه 155

دفنش نمودند.

64- الملك السعيد بن الملك الطاهر ابو المعالى در سال 678 ه فوت كرد ابتدا نزديك قبر جعفر دفنش كردند، سپس در سال 680 ه جنازه اش را به دمشق برده در مقبره پدرش به خاك سپردند.

65- سعد الدين تفتازنى دوشنبه 22 محرم سال 791 يا 792 ه در سمرقند فوت كرد، آنگاه در چهارشنبه نهم جمادى الاولى سال 792 ه به سرخس منتقل و در آنجا دفن گرديد.

66- شيخ زين الدين خافى در سال 738 ه فوت كرد و در قريه " مالين از توابع خراسان دفن گرديد، سپس طبق فرمانش او را به درويش آباد منتقل و در آنجا دفن كردند و اكنون مدفنش آباداست.

67- شيخ محمد بن سليمان جزولى مالكى، در سال 870 ه فوت كرد و پس از 77 سال جنازه او را در حالى كه تغيير نكرده بود به جاى ديگر منتقل كردند.

68- عبد الرحمن بن احمد جامى در سال 898 ه در هرات فوت كرد و در آنجا مدفون گرديد.

هنگامى كه اردبيلى ها به سوى خراسان حمله مى كردند، وپسرش او را از قبر در آورده و در ولايتى ديگر دفن نمود، وقتى كه آنان به آن محل رفتند و قبر را شكافتند جسد او را در آنجا نيافتند فقط چوب هاى قبرا سوزاندند.

69- شيخ حسين ابن احمد خورارزمى، عابد، دهم شعبان سال 958 ه در حلب فوت كرد و در توى تابوتى گذارده همانجا دفنش كردند، و پس از چهار ماه او را كه


صفحه 156

هيج تغيير نكرده بود به دمشق برده، در آنجا مدفونش نمودند.

70- درباره ساختمان قبر ابى حنيفه پيشواى حنفى ها خواهد آمد كه ابن جوزى مى گويد: آنان در جستجوى زمين سختى براى پايه هاى مقبره اش بر آمدند و آن را با كندن هفده ذراع در شانزده ذراع يافتند و در اين كار در حدود چهارصد زنبيل استخوان از كسانى كه از پيش در كنار قبرش دفن شده بودند بيرون آوردند و همه را در بقعه اى كه مال يكى از حنفى ها بوده، برده و در آنجا دفنش كردند.

منهم من قصصنا عليك و منهم من لم نقصص عليك.

" داستان برخب از آنها را برايت كرديم و برخى ديگر را نكرديم. "


صفحه 157

زيارت مشاهد مشرفه خاندان پيغمبر

و دعا و نماز در آن اماكن و توسل و تبرك به آنها

از صدر اسلام تاكنون، همواره مسلمين قبور انبياء، امامان، اولياء و بزرگان دين و پيشاپيش همه آنها، قبر پيامبر بزرگوار اسلام را زيارت مى كردند و با رفتن به سوى اين مشاهد، و خواندن نماز و دعا در برابر آنها، و تبرك و توسل به آنها، به خدا تقرب مى جستند و ابن كار مورد اتفاق همه فرقه هاى اسلامى بدون كوجكترين اختلافى بوده است، تا آنكه روزگار ابن تيميه حرانى را زائيد

او در گمنامى و بى پروائى، هذيان گوئى و لا ابالى گرى را آغاز كرد، سنت را بازيچه قرار داد و منكر اين روش پسنديده كه همواره مقدس و مورد احترام همگام بود، گرديد و آن را مورد هتك و توهين قرار داد و با گفتارى دور از منطق و ادب، به آن حمله كرد، و حركت براى زيارت پيامبر اكرم را حرام شمرد، و مسافرت براى اين عمل مقدس را معصيت دانسته فتوى داد: كسى كه براى زيارت پيامبر بزرگوار اسلام، مسافرت كند چون سفرش سفر معصيت است از اين رو بايد نمازش را تمام بخواند.

وقتى كه اين نغمه از ناحيه او ساز شد، بسيارى از دانشمندان و بزرگان اهل سنت عليه او قيام كردند و شديدا گفتارش را، مورد انتقاد قرار دادند. كتاب -


صفحه 158

هاى ارزنده اى عليه او نوشتند و عقائد نادرست و بدعت هايش را مورد نقد و بررسى قرار داده عيوب و دروغ هايش را براى همگان آشكار نمودند.

فقهاء شام، فتوائى عليه او صادر كرده و " البرهان بن الفركاخ الفزارى " در حدود چهل سطر درباره نادستى عقيده ابن تيميه بر آن نوشته در آخر كار، حكم به تكفير او كرده است و " شهاب بن جهبل " نيز با او در اين عقيده موافقت كرده و زير خطش نوشته است: " پيروان مالك نيز چنين عقيده دارند "

آنگاه اظهار نظر فقهاء شام، به قاضى القضاه شافعى مذهب مصر " البدر بن جماعه " عرضه گرديد. او نيز پشت همان و رقه فتوى نوشت: " ستايش مخصوص خدا است، آنچه كه در اين ورقه آمد پاسخ پرسشى است كه در مورد گفته ابن تيميه شده مبنى بر اينكه: " زيارت پيامبران و صالحان بدعت است و.. و مسافرت براى زيارت قبور انبياء جائز نيست " اين گفته باطل و مردود است و لذا گروهى از فقهاء نقل كرده اند كه: زيارت پيامبر اكرم فضيلت و سنت مورد اتفاق همگان است و شايسته است كه اين مفتى ياد شده (ابن تيميه) از اين گونه فتاوى عجيب و غريب كه پيش ائمه و علماء باطل است، منع گردد و چنانچه از آن دست نكشد به زندان افكنده شود و براى آنكه مردم به او اقتداء نكنند، طرز تفكر غلط او معرفى گردد ".

و محمد بن ابرهيم بن سعد بن جماعه شافعى آن را نوشت.

و محمد بن جريرى انصارى حنفى نيز مى گويد: " بايد قطعا او را زندانى كرد ".

و محمد بن ابى بكر مالكى مى گويد: و بايد چنان او را از انتشار اين عقيده.


صفحه 159

باز داشت كه به طور كلى اين مفسده و ديگر مفاسد ناشى از آن، از بين برود، و احمد ابن عمر مقدسى حنبلى نيز چنين گفته است.

اين چهار نفر، قاضى القضاه مذاهب چهارگانه مصر،ز هنگام وقوع اين فتنه در سال 726 ه بوده اند، و در اين زمينه به كتاب " دفع الشبه " صفحه 47 - 45 مراجعه شود.

و از كسانى كه در عصر ابن تيميه او را از گمراهيش نهى مى كرده " ذهبى " بوده كه نامه اى به او نوشته و در آن نصيحتش كرده و اين است نامه او:

"ستايش مى كنم خدا را بر ذلتم، خدايا بر من رحم كن و از لغزشم درگذر، و ايمانم را حفظ فرما، و احزان بر كمى حزنم، وا اسفا بر سنت و اهلش، و اشوقا به برادران مومنى كه مرا در گريه كردن كمك كنند، اى افسوس بر نبودن جراغ - هاى دانش و اهل تقوى و گنج هاى خيرات آه بر وجود در همى حلال و برادرى همدم، خوشا به حال آنكه عيبش او را از عيب هاى ديگران باز مى دارد، بدا به حال كسى كه عيوب ديگران او را از توجه به عيبش مشغول مى دارد، تا كى خار را در چشم برادرت مى بينى، ولى درخت را در چشم هايت نمى بينى؟ تا كى خودت و عبارات و بلغور كرده هايت را مى ستائى و از علماء مذمت مى كنى و عورت هايشان را جستجو مى نمائى؟ با آنكه پيامبر اكرم از آن نهى كرده و فرموده است: " از مرده هايتان جز به نيكى ياد نكنيد كه آنان رسالت خود را انجام داده و با كرده هايشان دست به گريبانند ".

گرچه مى دانم به من خواهى گفت كه: خودت را يارى كن، بد نامى مال كسانى كه است بوئى از اسلام به مشامشان نرسيده و آنچه را كه محمد (ص) آورده نشناخته است، اما بخدا قسم، آنان چيزهاى خوب را كه اگر به آنها عمل شود رستگارى به بار مى آورد، بخوبى شناخته اند و چيزهائى كه به دردشان نمى خورده از دانستن آن خود دارى كرده اند و معلوم است كه از: نيكى اسلام بر آدمى ترك


صفحه 160

چيزهائى است كه به درد نمى خورد.

اى مرد، ترا بخدا قسم كه دست از ما بردار، زيرا كه تو زبان دان لجوجى هستى كه خواب و آرام ندارى. از مغلطه كارى در دين بپرهيز كه پيامبر اكرم، آن را مكروه و زشت دانسته و از سوال زياد نهى كرده و فرموده است: مهمترين جيزى كه بر امتم مى ترسم، ترس از افراد دو روى زبان دان است " و زياد سخن گفتن بدون لغزش در حلال و حرام دل را سياه مى كند، تا چه رسد با فلسفه بافى ها و اين گونه حرف هاى كفر آميزى كه دل را كور مى كند؟

بخدا قسم كه در جهان مسخره شده ايم، تا كى دقائق كفريات فلسفه را او قبرها در آورده با عقل هايمان آنها را رد كنيم؟

اى مرد، دارى قى كرده ها و سموم فلاسفه را نشخوار مى كنى، در صورتى كه زياد مصرف كردن آن بخدا قسم جسم را مسموم مى كند

اى خوش آن مجلسى كه در آن از نيكان ياد شود، زيرا كه رحمت خدا در آن نازل خواهد شد، اما تو كارى كردى از صالحان با لعنت و بد نامى ياد مى كنند

آرى شمشير حجاج و زبان ابن حزم برادر و همتاى يكديگر بودند كه تو به سوى آنها قصد كردى و خواص هر دو را يكجا جمع نمودى. بخدا قسم از ياد آورى بدعت پنجشنبه و خوردن حبوب و لمان كنيد و كوشش كنيد در ياد آورى بدعت هائى كه ما آنها را اساس گمراهى مى دانيم كه متاسفانه سنت محض و اساس توحيد به شمار آمده و كسى كه آنها را نداند كافر است يا الاغ، و اگر به آنها كافر نباشد از فرعون كافر تر و از نصارى سه خدائى تر است

بخدا قسم در دل ها شك ها است، اگر ايمانت نسبت به " شهادتين " سالم بماند، سعادتمند خواهى بود. اى بدا به حال كسى كه از تو پيروى كند. چنين كسى در معرض زندقه و نابودى خواهد بود مخصوصا اگر علم و دينش كم و نيرومندى و هوا پرستيش زياد باشد، اما به تو منفعت مى رساند و پيشت با دست و زبانش جهاد مى كند و در باطن با حال و قلبش با تو دشمنى مى نمايد آيا اكثر پيروانت جز زنجيريان


صفحه 161

كم عقل، يا عوامان دروغگوى نفهم، يا افراد غريب خود دار مكار، يا خشك مقدسان نادان نيستند؟

اگر حرفم را قبول ندارى آنان را تفتيش كرده مورد آزمايش و سنجش قرار ده.

اى مسلمان، در مورد خود ستائيت از خر شهوت بزير، آخر تا چند با آن صداقت، و با اخيار و نيكان دشمنى مى كنى و چرا اينقدر آن بزرك و بندگان خدا را كوچك مى شمرى؟

تا كى با آن رفاقت و با پارسايان دشمنى مى كنى؟

تا كى سخنانت را چنان مى ستائى كه (بخدا قسم) احاديث صحيحين (صحيح بخارى و مسلم) را چنان نمى ستائى؟

اى كاش احاديث صحيحين از دست تو سالم مى ماند، ولى تو در هر وقتى به آنها حمله كرده با تضعيف و تاويل و يا انكار و ابطال آنها از اعتبارشان مى اندازى آيا وقت آن نرسيده كه دست از اين كار كشيده و توبه نمائى؟ در دهه هفتاد نيستى كه وقت كوچ كردن نزديك شده است؟ چرا بخدا قسم.

نمى دانم به ياد مرگ مى افتى يا انكه كسى آن را ياد كند مسخره اش مى كنى؟

گمان نمى كنم توجه به گفتارم داشته باشى، ولى موعظه ام را نپديرى مگر آنكه تصميم داشته باشى اين ورقه را كتاب ها سازى و دنباله گفتارم را قطع كنى و همواره بخواهى بر من غلبه نمائى تا بگويم: البته ساكت شدم وقتى كه حال تو نسبت به من كه دوست مهربان و صميمى تو هستم اين چنين باشد، پس نسبت به - دشمنانت چگونه خواهد بود؟ در صورتى كه در ميان دشمنانت بخدا قسم صالحان و عاقلان و فاضلانى هستند، چنانكه در ميان دوستانت فاجران و دروغگويان و نادانان و هرزه درايان و كوران و گاروانى هستند. من از تو راضيم كه مرا علنى فحش بدهى و در باطن از گفتارم بهره مند گردى (خدا رحمت كند مردى را كه عيب هايم را برايم


صفحه 162

ارمغان بفرستد ( من عيب ها و گناهان زياد دارم.

واى بر من اگر توبه نكنم، اى رسوائيم از داناى عيب ها، در صورتى كه دوايم بخشش خدا و بزرگوارى و توفيق و هدايت اوست. سپاس مخصوص خدائى است كه آفريدگار جهانيان است و درود خدا بر آقاى ما محمد خاتم پيامبران و ال و يارانش باد ".

و بالاخره از اين جا دانشمندان و فقهاء عليه او قيام كرده در صدد نابود كردن بدعت هاى او كه دست هاى گناهكارش ساخته و پرداخته بوده بر آمدند و گفتار فريبنده تو خالى و آراء مخالف با كتاب و سنت و اجماع و قياس او را، براى همگان آشكار نمودند.

در دمشق عليه او اعلام گرديد كه: هر كس معتقد به عقيده " ابن تيميه " باشد خون و مالش حلال است. در نتيجه، بدعت هاى نحيف او همانند بادهاى زود - گذر، سپرى شده و نابود گرديد " اين چنين خداوند درباره حق و باطل مثل مى زند كه آن كف به زودى نابود مى شود و اما آنچه كه به مردم منفعت مى رساند، در زمين باقى مى ماند ".

سپس خداوند در هر قرن و منطقه اى افرادى را قرار داد تا حقيقت را يارى كنند و كلمه حق را زنده نموده تخم باطل را بميرانند و با اين گونه عوامل گمراه - كننده با دلائل نيرومند و قاطع مقابله كنند در نتيجه امت اسلام توانست راه وسيع و جاده مستقيم را به پيروى از كتاب و سنت طى نموده شعائر خدا را بزرك دارد " و هر كس شعائر خدا را بزرگ دارد آن از پرهيز گارى دل ها است ".


صفحه 163

تا آنكه شر و فتنه سنگينيش را آشكار كرد، و روزگار، فرزندان جهالتش را پديد آورد و دست هاى هوى و هوس آنها را تربيت كرد و مادران گمراهى به آنان شير دادند و مردان فاسد با آنان رفاقت نمودند و آنان در ميان مردم همانند بشر جلوه كردند در صورتى كه طينت آنان ضلالت و گمراهى بود. در نتيجه، در همه جا نفوذ كرده گمراه شده و گمراه نموده و از طريق گمراهى پيروى كرده، و ديگران را از راه خدا بازداشتند.

و از اين گروه است " قصيمى " مولف كتاب " الصراع " كه راه ابن تيميه را پيموده و روش او را اتخاذ كرد و پيروى از هواى او نمود، بالنتيجه در قرن بيستم همانند استادش دروغ و راستى را بهم بافته فحش و ناسزاهائى گفته مخالفاتش را متهم به كفر و ارتداد كرده، همه ناسواها و فحش ها را نثار آنان نموده است و به مردم اعلام كرد كه، اين اعمال يعنى: زيارت و دعا و نماز نزد قبور و تبرك و توسل و استشفاع به آن، همه از آفات شيعه است و آنان با اين اعمالشان ملعون و خارج از ريسمان اسلامند

او در اين زمينه، داد سخن و با زبان تند و فحش و ناسزا كه از ادب مناظره و بحث بيرون است به شيعه حمله كرده است.

او در كتاب " الصراع " جلد 1 صفحه 54 گفته است: " و با اين غلوى كه از طائفه شيعه درباره پيشوايانشان ديدى و با اين خداى كه از شيعيان درباره على و فرزندانش شنيدى آنان قبور و صاحبان آن را عبادت كرده و براى آنان قبه و بارگاه ساخته اند و از راه دور و نزديك، هموار و ناهموار به زيارت آنان رفته. نذرها و هدايا و قربانى برايشان تقديم مى كنند و روى آن خون و اشك مى ريزند و آن چنان نسبت به آن اظهار اخلاص مى كنند كه براى خدا چنان خضوع و خشوع ابراز نمى نمايند "

او در جلد 1 صفحه 178 از همان كتاب گفته است: " كارهاى مشروع از قبيل: درود و تحيت بر پيامبران اكرم، فرقى در آن، ميان دور و نزديك نيست زيرا اين


صفحه 164

نوع كارها در هر دو حالت مقدور، اما ديدن قبر آن حضرت و يا سنگ و ساختمان آن فضيلت و ثوابى، به اتفاق همه علماء ندارد، بلكه ديدن خود آن بزرگوار در زمان حياتش ذاتا فضيلتى نداشته فضيلت تنها در ايمان به او و تعلم از او و پيروى از او و پيمون راه و يارى دين او است.

و به طور خلاصه، هيج كسى نمى تواند براى زيارت قبر شريف پيامبر اكرم كوجكترين فضيلتى اثبات كند و اين حقيقت از سيره مسلمين صدر اسلام بخوبى آشكار است ".

شايد خواننده محترم از انكار شديد اين مرد و داد و فريادش (كه استاد بدعته ها و گمراهى و تنها مرجع اين گونه مزخرفات وجرنديات اقاى ابن تيميه به اين صفت شناخته شده) فكر كند كه: براى گفتارش محلى از حقيقت و رمزى از صداقت است، در صورتى كه بزرگان مذاهب اسلامى، در قرون گذشته، قرت هشتم زمان ابن تيميه و بعد از آن، زمان محمد بن عبد الوهاب كه اين كهنه ها را تجديد كرده تا زمان حاضر، منكر اين سفسطه بازى ها و جرنديات بوده، حكم به كفر كسانى كه به اين عقائد نادرست و آراء گمراه كننده و دور از سيره مسلمين گرويده كرده اند و به شدت عليه آنها تاخته و عقائدشان را مورد انتقاد قرار داده اند.

و خواننده محترم بخوبى مى داند كه اين گفتار نادرست، نمى تواند گفته انسان مسلمانى كه در برابر خدا تسليم است و به پيامبر اكرم مومن است و آنچه كه در كتاب و سنت آمده باور دارد، باشد گفتارى كه مكارم اخلاق و مبادى انسانيت آن را تجويز نمى كند و ادب اسلامى آن را شايسته نمى داند.

آيا براى مسلمانى جائز است كه ميان ديدن سنگ ها و ديدن شخص پيغمبر اكرم در زمان حياتش فرقى نگذارد؟

آيا براى او شايسته است براى زيارت آن حضرت در زمان حيات و يا بعد از مرگش، ارزشى قائل نشود و در ملاء عام كند كه زيارت پيامبر اكرم كار


صفحه 165

بيهوده اى است؟

آيا در ميان تمام ملل، اين رسم رواج ندارد كه زيارت بزرگانشان را محترم مى دارند و آن را براى زائر افتخار مى دانند و به اين كار ابراز علاقه مى كنند؟

سيره تمام عقلاء عالم از هر ملت و مذهبى، بر اين جارى بوده و در تمام ادوار تاريخ بشريت، بر اين اصل اتفاق داشته تا جائى كه هموار ارزش بزرگان دين را با زيارت كردن و تبرك جستن ديگران به آنان اندازه گيرى مى نمودند.

ابو حاتم مى گويد: " ايو مسهر عبد الاعلى دمشقى غسانى متوفى در سال 218 ه وقتى كه بسوى مسجد مى رفت مردم پشت سر هم صف كشيده بر او سلام كرده دستش را مى بوسيدند "،

ابو سعد مى گويد: " ابو القاسم سعد بن على شيخ الحرم زنجانى، متوفى در سال 471 ه هنگامى كه به سوى حرم مى رفت مردم محل طواف را برايش خالى مى كردند و دستش را بيشتر از حجر الاسود مى بوسيدند " -

ابن كثير در تاريخش جلد 12 صفحه 120 مى گويد: " مردم به او تبرك مى جستند و دستش را بيش از حجر الاسود مى بوسيدند.

ابو اسحاق ابراهيم بن على شيرازى، متوفى در سال 476 ه هر گاه از محلى گذشت مردم با زن و بچه شان به استقبالش مى رفتند و با بوسيدن و دست زدن به ركابش و چه بسا برداشتن خاك زير پاى استرش، به آن تبرك مى جستند و هنگامى كه به ساوه رسيد مردم به استقبالش شتافتند و عزيزترين اشيائشان را نثار مقدمش نمودند.

شريف ابو جعفر حنبلى، متوفى در سال 476 ه فقهاء و ديگران بر او وارد


صفحه 166

مى شدند دست و سرش را مى بوسيدند.

حافظ ابو محمد عبد الغنى مقدسى حنبلى، متوفى در سال 600 ه هنگامى كه در مصر روز جمعه به سوى مسجد مى رفت، در اثر كثرت ازدحام قدرت بر راه رفتن نداشت و مردم به او تبرك مى جستند و دورش جمع مى شدند.

ابو بكر عبد الكريم بن عبد الله حلبى، توفى در سال 635 ه دور از مردم در قريه اش مى زيست و مردم براى زيارت و تبرك جستن به او پيشش مى رفتند.

حافظ ابو عبد الله محمد بن ابى الحسين يونينى، حنبلى، متوفى در سال 658 ه از لحاظ احترام و مورد علاقه بودن طورى بوده كه هيج كس چنان احترامى را نداشته، تا جائى پادشاهان دستش را مى بوسيدن و كفتش را جفت مى كردند.

الجرزى محمد بن محمد، كه در سال 832 ه در شيراز فوت كرد در تشييع جنازه و بوسيدن و لمس كردن آن به عنوان تبرك اشراف و خواص و عوام بر يكديگر سبقت مى گرفتند و چنانچه كسى نمى توانست به آن دست يابد كسى كه به آن تبرك جسته بود متبرك مى شد.

مردم دمشق نسبت به شيخ مسعود بن عبد الله، مغربى، متوفى در سال 985 ه اعتقاد عجيبى داشتند و لذا به او تبرك مى جستند و دست هايش را مى بوسيدند.

النجم الغزى مى گويد: او برايم دعا كرد و دست بر سرم كشيد و هم اكنون بركت دعايش را در خود مى يابم ".


صفحه 167

روى اين حساب گمانت درباره زيارت سيد فرزندان آدم و كسى كه سعادت بيشرفت انسان ها وابسته به اوست چگونه خواهد بود؟

اين فرشتگان آسمان ها هستند كه اين قبر شريف را هر روز زيارت مى كنند، هيچ روزى نيست مگر آنكه هفتاد هزار فرشته به زمين نازل مى شوند و در قبر پيامبر اكرم را مى گيرند و بر او درود مى فرستند. وقتى كه مى شود بر مى گردند، همانند آنان آيند و كارهائى نظير آنان انجام مى دهند تا آنكه زمين شكافته شود.

و چقدر فرق است ميان عقيده فاسد اين مرد (قصيمى) و قول شيخ نقى الدين سبكى در كتاب " الشفاء صفحه 96: " حقيقتى كه از دين و روش گذشتگان صالح ما با كمال روشنى به دست مى آيد، اين است كه به بعضى از مردگان شايسته تا چه رسد با انبياء و پيامبران تبرك مى جستند و كسى كه ادعا كند كه قبور انبياء و ديگر از مردگان با هم يكسانند، حرف عجيب و غريبى زده يقين به خطا و نادرستى گفتارش داريم و اين ادعاء پائين آوردن مقام پيامبر تا به درجه ديگر مسلمين است و چنين سخنى كفر مسلم است، زيرا كسى كه رتبه پيامبر را از مقام شايسته اش پائين آرد قطعا كافر است.

موضوع بسيار رسوا و بكو كار زشت آشكار اين است: مردى كه قدم به قدم ابن تيميه مى گذارد و بدعت ها و گمراهى هاى او را نشخوار مى كند، مى پندارد كه اين نوع امور پيش مسلمان هاى صدر اسلام نيز بدعت و ضلات بوده است، و گويا كه قرون اسلام بلكى دگرگون شده و كسى از سيره مسلمين آن عصر آگاهى نداشته و عامل به آن نيست جز جناب قصيمى و استاد گمراهش ابن تيميه،


صفحه 168

ببين كه چگونه اين مرد، زيارت قبور و رفتن به سوى آنها و دعاء پيش آنها را، مايه كفر و ارتداد پيش همه مسلمان ها با همه اختلاف مذاهبشان مى داند و آن را ناشى از غلو در تشيع و قائل بودن به خدائى على و فرزندانش مى انگارد و از او در سابق گذشت كه: شيعه على و فرزندانش را پيامبر مى دانند كه به آنها وحى مى شود

اين نوع تهمت ها، ناشى از خوى اموى گرى آنها نسبت به خاندان پيغمبر و روح دشمنى آنان نسبت به شيعه و امامان بزرگوار سرچشمه مى گيرد و گرنه همانطور كه در سابق ديدم، هيج گاه شيعه على و فرزندانش را جز بندگان صالح و شايسته خدا نمى داند.

و اينك سيره مسلمين را در مورد زيارت پيامبر اكرم و ديگران از زمان صحابه و تابعان آنان تاكنون، براى شما خواننده محترم نقل مى كنم تا ليهلك من هلك عن بينه و يحيى من حى عن بينه: " تا هر كسى كه هلاك مى شود با دليل روشن و هر كس كه زنده مى شود با دليل آشكار باشد ".


صفحه 169

ترغيب به زيارت قبر پيامبر اكرم

ائمه مذاهب چهارگانه و حافظان احاديث در صحاح و مسانيد، روايات زيادى درباره زيارت قبر پيامبر بزرگوار اسلام نقل كرده اند كه پاره اى از انها را در اينجا مى آوريم:

1

عبد الله بن عمر به طور مرفوع از رسول خدا نقل كرده كه آن حضرت فرموده است: من زار قبرى وجبت له شفاعتى: " كسى كه قبرم را زيارت كند، شفاعتم براى او واجب است ".

اين روايت را عده اى از حافظان حديث و ائمه روايات نقل كرده اند كه از آن جمله است:

1- عبيد بن محمد ابو محمد الوراق نيشابورى، متوفى در سال 255 ه 2.

2- اين ابى الدنيا ابو بكر عبد الله بن محمد قرشى متوفى در سال 281 ه.

3- الدولابى ابو بشر محمد رازى، متوفى در سال 310 ه در الكنى و الاسماء جلد 2 صفحه 24.


صفحه 170

4- محمد بن اسح ابو بكر نيشابورى، متوفى در سال 311 ه مشهور به ابن خزيمه در صحيحش.

5- حافظ محمد بن عمر و ابو جعفر عقيلى، متوفى در سال 322 ه در كتابش.

6- قاضى محاملى ابو عبد الله الحسين بغدادى، متوفى در سال 330 ه.

7- حافظ ابو احمد بن عدى، متوفى در سال 365 ه در الكامل.

8- حافظ ابو شيخ ابو محمد عبد الله بن محمد انصارى، متوفى در سال 369 ه.

9- حافظ ابو الحسن على بن عمر دار قطنى، متوفى در سال 385 ه در سننش.

10- قاضى ترين قاضيان ابو الحسن ماوردى، متوفى در سال 450 ه در " الاحكام السلطانيه " صفحه 105.

11- حافظ ابو بكر بيهقى، متوفى در سال 458 ه در " السنن " و غير آن.

12- قاضى ابو الحسن على بن حسن خلعى، متوفى در سال 492 هر در فوائدش 13.

13- حافظ اسماعيل بن محمد بن فضل قرشى اصفهانى، متوفى در سال 535 ه.

14- قاضى عياض مالكى، متوفى در سال 544 ه در " الشفاء.

15- حافظ ابو القاسم على بن عساكر، متوفى در سال 571 ه در تاريخش (در باب كسى كه قبر پيامبر را زيارت كند) و اين باب را تصحيح كننده در چاپ انداخته و خدا سر اين تحريف و آنچه كه در دل داشته مى داند.

16- حافظ ابو طاهر احمد بن السلفى، متوفى در سال 576 ه.

17- ابو محمد عبد الحق بن عبد الرحمن اندلسى، متوفى در سال 581 ه در


صفحه 171

" الاحكام الوصطى و الصغرى ".

18- حافظ ابن جوزى، متوفى در سال 597 ه در " مثير الغرام الساكن ".

19- حافظ على بن مفضل مقدسى اسكندرانى مالكى، متوفى در سال 611 ه.

20- حافظ ابو الحجاج يوسف بن خليل دمشقى متوفى در سال 611 ه.

21- حافظ ابو محمد عبد العظيم منذرى، متوفى در سال 656 ه.

22- حافظ ابو الحسين يحيى بن على قرشى اموى مالكى، متوفى در سال 662 ه در كتابش " الدلائل المبنيه فى فضائل المدينه ".

23- حافظ ابو محمد عبد المومن دمياطى، متوفى در سال 705 ه.

24- حافظ ابو الحسين هبه الله بن الحسن.

25- ابو الحسين يحيى بن الحسن الحسينى در كتاب " اخبار المدينه ".

26- ابو عبد الله محمد بن محمد بن العبدرى الفاسى المالكى، مشهور به ابن الحاج، متوفى در سال 737 ه در " المدخل " جلد 1 صفحه 261.

27- تقى الدين على بن عبد الكافى السبكى شافعى، متوفى در سال 756 ه در كتاب " شفاء السقام " صفحه 11 - 3 درباره طرق اين حديث بطور مبسوط بحث كرده است.

او در صفحه 8 مى گويد: تمام راويان تا موسى بن هلال، همه بى شك ثقه هستند، و درباره موسى بن هلال، " ابن عدى " گفته است: " اميدوارم كه با كى بر آن نباشد، او از مشايخ احمد است و معلوم است كه احمد جز از افراد مورد اطمينان روايت نمى كند. و دشمن به اين حقيقت در رد بر بكرى نصريح كرده است.

آنگاه شواهدى براى قوت سندش نقل كرده سپس گفته است: و بدين وسيله آشكار گرديد كه: اقل درجات اين حديث است كه " حسن " است، اگر در


صفحه 172

صحتش منازعه گردد. تا اينكه مى گويد: اين مقدار، بلكه با كمتر از آن آشكار مى گردد، افتراء كسى كه ادعا كرده: " تمام احاديثى كه درباره زيارت وارد شده ساختگى است ".

سبحان الله، آيا او از خدا و رسولش درباره اين گفتار هيچ كسى پيش از او نه عالم و نه جاهل و نه اهل حديث و نه ديگرى نگفته است شرم نمى كند؟ و تا آنجا كه ما مى دانيم هيچ كس موسى بن هلال و نه ديگر راويان اين حديث را متهم به وضع و تهمت ديگر نكرده است، پس چگونه مسلمانى به خودش اجازه مى دهد كه تمام اين احاديث را كه حديث مورد بحث هم يكى از آنها است ساختگى بداند؟.

در صورتى كه ساختگى بودن اين حديث را هيچ عالمى براى او نقل نكرده و هيچ عاملى كه ايجاب ساختگى بودن اين حديث را بنمايد، در آن آشكار نيست و هيچ عاملى گاه حكم متن اين حديث مخالف شريعت نيست. پس از كجا او حكم به ساختگى بودن اين حديث كرده، اگر چه ضعيف باشد در صورتى كه آن حسن و صحيح است.

28- شيخ شعيب عبد الله بن سعد مصرى، مكى مشهور به " حريفيش " متوفى در سال 801 ه در " الروض الفائق " جلد 2 صفحه137.

29- سيد نور الدين على بن عبد الله شافعى قاهرى سمهودى، متوفى در سال 911 ه در " وفاء الوفاء " جلد 2 صفحه 394.

31- حافظ جلال الدين عبد الرحمن السيوطى، متوفى در سال 911 ه در " الجامع الكبير " چنانكه در " ترتيبش " جلد 8 صفحه 99 آمده است 31. - حافظ ابو العباس شهاب الدين قسطلانى، متوفى در سال 923 ه در " المواهب اللدنيه " از طريق دار قطنى آن را نقل كرده و گفته است: عبد الحق در احكام


صفحه 173

الوسطى و الصغرى آن را روايت كرده و درباره آن سكوت نموده و سكوتش از حديث در آن كتاب، دليل بر صحت آن است.

32- حافظ ابن البديع ابو محمد شيبانى متوفى در سال 944 در كتاب " تمييز الطيب من الخبيث " صفحه 162.

33- شيخ شمس الدين محمد خطيب شربينى متوفى در سال 977 در " المغنى " جلد 1 صفحه 494 نقل از صحيح ابن خزيمه

34- زين الدين عبد الروف مناوى متوفى در سال 1031 در " كنوز الحقائق " صفحه 141 و شرح الجامه الصغير تاليف سيوطى جلد 6 صفحه 140.

35- شيخ عبد الرحمن شيخ زاده، متوفى در سال 1078 ه در " مجمع الانهر " جلد 1 صفحه 157.

36- ابو عبد الله محمد بن عبد الباقى زرقانى مصرى مالكى، متوفى در سال 1122 ه در شرح المواهب جلد 8 صفحه 298 نقل از ابى الشيخ و ابن ابى الدنيا.

37- شيخ اسماعيل بن محمد جراحى عجلونى، متوفى در سال 1162 ه در " كشف الخفاء " جلد 2 صفحه 250 نقل از ابى الشيخ و ابن ابى الدنيا و ابن خزيمه.

38- شيخ محمد بن على شوكانى، متوفى در سال 1250ه در " نيل الاوطار " جلد 4 صفحه 325 نقل از بسيارى از ائمه حديث.

39- شيخ محمد بن سيد درويش الحوت البيروتى، در سال 1276 ه در " حسن الاثر " صفحه 246.

40- سيد محمد بن عبد الله دمياطى شافعى، متوفى در سال 1307 ه در " مصباح الظلام " جلد 2 صفحه 144.

41- عده اى از فقهاء مذاهب چهارگانه مصر امروز در " الفقه على المذاهب الاربعه " جلد 1 صفحه 590.

2

از عبد الله بن عمر، به طور مرفوع از رسول خدا، نقل شده: " كسى كه به زيارتم


صفحه 174

بيايد و انگيزه اى جز زيارتم نداشته باشد به عهده من است كه از او در روز قيامت شفاعت كنم " و در روايتى " وارد نكند او را مگر زيارتم " و در جاى ديگر نكشاند او را حاجتى مگر زيارتم " و در روايت ديگر " تمايلى جز زيارتم نداشته باشد، به عهده خدا است " و در روايت غزالى آمده است ".

هدفى جز زيارتم نداشته باشد ". اين روايت را با اختلاف تعبييراتش، جمعى از حافظان حديث كه نمى شود آنها و عددشان را ناديده گرفت، نقل كرده اند و از آن جمله است:

1- حافظ ابو على سعيد بن عثمان بن السكن بغدادى، متوفى در مصر سال 353 ه در كتابش " السنن الصحاح ". او در آخر كتاب حج، بابى تحت عنوان " باب ثواب كسى كه قبر پيامبر را زيارت كند " قرار داده و در اين باب، روايتى جز اين حديث را نياورده است.

سبكى در " شفاء السقام " صفحه 16 گفته است: " ذكر اين حديث از ناحيه او، دليل بر اين است كه اين حديث طبق شرطى كه او در مقدمه كتابش كرده بطور انفاق صحيح است و اين ابن السكن، امام حافظ مورد اعتماد و كثير الحديث و زياد سفر كرده است... "

او در مقدمه كتابش گفته است: " اما بعد، از من خواستى رواياتى كه ائمه حديث نقل كرده و كسى آنها را مورد طعن قرار نداده و آن احاديث به نظر صحيح هستند، برايت جمع كنم، از اين رو درباره درخواستت انديشه كردم، و گروهى از ائمه حديث را يافتم كه زحمت ها در اين مورد كشيده اند و من تمام فرورده هايشان را اخذ كرده و بيش از آنچه كه نقل كرده اند، از آنها حفظ نموده و به آنها اقتداء كرده و درخواستت را اجابت نمودم و آن را به ابواب مختلفه كه مسلمين به آنها احتياج دارند، تبويب كرده ام.

نخستين كسى كه در صدد جمع آورى احاديث صحيح بر آمده " بخارى " و


صفحه 175

بعد از او مسلم و ابو داود و نسائى است. آنچه را كه آنها نقل كرده بودند مورد بررسى قرار داده ديدم كه آنان در اين كار واقعا كوشش كرده اند.

بنابر اين آنچه در اين كتاب به طور اجمال آورده ام، احاديث صحيح مورد اتفاق است و آنچه را كه بعد از اين ذكر كرده ام از احاديثى است كه بعضى ديگر از ائمه حديث كه نامشان را بردم اند آورده ام. پس دليل شان را در قبول آنچه كه آورده اند نقل كرده و آن را به آنها نسبت دادم، نه ديگران، و آنچه را كه بعضى از اهل حديث به تنهائى نقل كرده اند ذكر كردم، دليل آن را نيز بيان نمودم و در هر صورت توفيق از ناحيه خدا است ".

2- حافظ ابو القاسم طبرانى، متوفى در سال 360 ه آن را در معجم كبيرش آورده.

3- حافظ ابو بكر محمد بن ابراهيم مقرى اصفهانى، متوقى در سال 381 ه در معجمش آورده.

4- حافظ ابو الحسن دارقطنى، متوفى در سال 385 ه در اماليش آورده.

5- حافظ ابو نعيم اصفهانى، متوفى در سال 402.

6- قاضى ابو الحسن على بن الحسن الخلعى شافعى، متوفى در سال 492 ه صاحب " الفوائد ".

7- حجه الاسلام ابو حامد غزالى شافعى، متوفى در سال 505 ه در " احياء - العلوم " جلد 1 صفحه 246.

8- حافظ ابن عساكر، متوفى در سال 571 ه صاحب " تاريخ الشام ".

9- حافظ ابو الحجاج يوسف بن خليل دمشقى، متوفى 648 ه.

10- حافظ يحيى بن على قرشى اموى مالكى، متوفى در سال 662 ه.

11- حافظ ابو على الحسن ابن احمد بن الحسن الحداد، در كتابش.

12- تقى الدين شافعى، متوفى در سال 756 ه به طور مفصل درباره طرق اين حديث بحق كرده، و آن را از راه هاى متعدد صحيح در كتاب " شفاء السقام "


صفحه 176

صفحه 16 - 13 آورده است.

13- سيد نور الدين على بن عبد الله شافعى قاهرى سمهودى، متوفى، در سال 911 ه در " وفاء الوفاء جلد 2 صفحه 396 از طرق مختلف و از آن جمله طرق حافظ ابن السكن آن را استخراج كرده و گفته است: به مقتضاى آنچه كه در مقدمه كتاب شرط كرده است، اين حديث به اتفاق همه، از احاديث صحيحه است.

آنگاه گفته است: به خاطر همين است كه گروهى و از آن جمله، حافظ زين الدين عراقى، آن را از او نقل كرده و صحيحش دانسته اند.

14- ابو العباس شهاب الدين قسطلانى متوفى در سال 923 ه در " المواهب اللدنيه " آن را آورده و گفته است: ابن السكن آن را صحيح دانسته است.

15- شيخ محمد خطيب شربينى، متوفى در سال 977 ه در مغنى المحتاج " شرح المنهاج جلد 1 صفحه 494 آن را آورده و گفته است ابن السكن در سننش كه رواياتش صحيحه هستند آن را آورده است.

16- شيخ عبد الرحمن شيخ زاده، متوفى در سال 1078 ه در " مجمع الانهر " جلد 1 صفحه 157 3.

3

از عبد الله بن عمر، به طور مرفوع روايت شده: " هر كس حج كند و قبرم را بعد وفاتم زيارت كند همانند كسى است كه در حال حياتم زيارتم كند. و در بسيارى از طرقش جمله " و مصاحبم باشد " اضافه دارد.

اين حديث را بسيارى از حافظان حديث آورده اند و از آن جمله است:

1- حافظ عبد الرزاق ابو بكر صنعانى، متوفى در سال 211 ه.

2- حافظ ابو العباس حسن بن سفيان الشيبانى، متوفى در سال 303 ه.

3- حافظ ابو يعلى احمد بن على موصلى، متوفى در سال 307 ه در مسندش.

4- حافظ ابو القاسم عبد الله بن محمد بغوى، متوفى در سال 317.


صفحه 177

5- حافظ ابو القاسم طبرانى، متوفى در سال 360 ه.

6- حافظ ابو احمد ابن عدى، متوفى در سال 365 ه در " الكامل ".

7- حافظ ابو بكر محمد بن ابراهيم مقرى، متوفى در سال 381 ه

8- حافظ ابو الحسن دارقطنى، متوفى در سال 385 ه در سننش و غير آن.

9- حافظ ابو بكر بيهقى، متوفى در سال 458 ه در سننش جلد 5 صفحه 246

10- حافظ ابن عساكر دمشقى، متوفى در سال 571 ه در تاريخش.

11- حافظ ابن جوزى متوفى در سال 597 در " مثير الغرام الساكن الى اشرف الاماكن ".

12- حافظ ابو عبد الله ابن نجار بغدادى، متوفى در سال 643 ه در كتابش " الدره الثمينه فى اخبار المدينه ".

13- حافظ ابو الحجاج يوسف بن خليل دمشقى، متوفى 648 ه.

14- حافظ ابو محمد عبد المومن دمياطى، متوفى در سال 705 ه.

15- ابو الفتح احمد بن محمد بن احمد الحداد، در كتابش.

16- حافظ ابو الحسين مصرى.

17- ولى الدين خطيب تبريزى، در " مشكاه المصابيح " كه در سال 737 ه تاليف شده در باب حرم مدينه در فصل سوم.

18- تقى الدين سبكى، متوفى در سال 756 ه درباره طرق اين حديث در صفحه 21 - 16 كتاب " شفاء السقام " به طور تفصيل بحث كرده و آن را از بسيارى از اين حافظان ياد شده و ديگران روايت كرده است.

19- شيخ شعيب عبد الله مصرى حريفيش، متوفى در سال 801 ه در " الروض الفائق " جلد 2 صفحه 137.

20- سيد نور الدين سمهودى، متوفى در سال 911 ه در " وفاء الوفاء " جلد 2 صفحه 397 به طور تفصيل درباره طرق آن بحث كرده است.

21- حافظ جلال الدين سيوطى، متوفى در سال 911 ه در " الجامع الكبير "


صفحه 178

چنانكه در ترتيبش جلد 8 صفحه 99 آمده است.

22- قاضى القضاه شهاب الدين خفاجى حنفى، متوفى در سال 1069 ه در " شرح - الشفاء تاليف قاضى عياض جلد 3 صفحه 567.

23- شيخ عبد الرحمن شيخ زاده، متوفى در سال 1078 ه در " مجمع الانهر " جلد 1 صفحه 157.

24- شيخ محمد شوكانى، متوفى در سال 1250 ه در " نيل الاوطار " جلد 4 صفحه 25 و 325 -.

25- سيد محمد بن عبد الله دمياطى شافعى، متوفى در سال 1307 ه در " مصباح الظلام " جلد 2 صفحه144.

4

از عبد الله بن عمر به طور مرفوع نقل شده كه: " هر كس حج كند و مرا زيارت نكند به من جفا كرده است ". گروه زيادى اين حديث را نقل كرده و از آن جمله است:

1- حافظ ابو حاتم محمد بن حبان تميمى بستى، متوفى در سال 354 ه در " الصعفاء ".

2- حافظ اين عدى، متوفى در سال 365 ه در " الكامل ".

3- حافظ دارقطنى، متوفى در سال 385 ه در كتابش احاديثى را كه مالك در موطا نياورده است، نقل نموده است.

4- تقى الدين سبكى، متوفى در سال 765 ه از طرق گوناگون در " شفاء السقام " صفحه 22، اين حديث را آورده و حكم اين جوزى را در مورد ساختگى بودن حديث رد كرده است.

5- سيد نور الدين سمهودى، متوفى در سال 911 ه در " وفاء الوفاء " جلد 2 صفحه398.


صفحه 179

6- ابو العباس شهاب الدين قسطلانى، متوفى در سال 923 ه در " المواهب اللدنيه " از ابن عدى و ابن حبان و دارقطنى اين حديث را نقل كرده است.

7- شيخ اسماعيل جراحى عجلونى، متوفى در سال 1162 ه در " كشف الخفاء " جلد 2 صفحه 278 از ابن عدى و ابن حبان و دارقطنى اين حديث را نقل كرده است.

8- سيد مرتضى زبيدى حنفى، متوفى در سال 12.5 ه در " تاج العروس " جلد 10 صفحه 74.

9- شيخ محمد شوكانى، متوفى در سال 1250 ه در " نيل الاوطار " جلد 4 صفحه 325.

5

از عمر بطور مرفوع آمده است " كسى كه قبرم را زيارت كند (يا مرا زيارت كند) من شفيع او خواهم بود " يا گواه او خواهم بود( و هر كس در يكى از دو حرم بميرد، خداوند او را در روز قيامت زمره كسانى كه در امنيت هستند محشور خواهند فرمود.

اين حديث را گروهى از حفاظ نقل كرده اند و از آن جمله است:

1- حافظ ابو داود طيالسى، متوفى در سال 204 ه در مسندش جلد 1 صفحه12.

2- حافظ ابو نعيم اصفهانى، متوفى در سال 430 ه.

3- حافظ بيهقى، متوفى در سال 458 ه در " السنن الكبرى " جلد 5 صفحه 245.

4- حافظ ابن عساكر دمشقى، متوفى در سال 571 ه در " تاريخ الشام ".

5- حافظ ابو الحجاج يوسف بن خليل دمشقى، متوفى در سال 648 ه.

6- تقى الدين سبكى، متوفى در سال 756 ه در " شفاء السقام " صفحه 22.


صفحه 180

7- نور الدين سمهودى، متوفى در سال 911 ه در " وفاء الوفاء جلد 2 صفحه 399.

8- ابو العباش قسطلانى، متوفى در سال 923 ه در " المواهب اللدنيه ".

9- حافظ ابن الدبيع متوفى در سال 944 در تمييز الطيب صفحه 10 و 162.

10- زين الدين عبد الرووف مناوى، متوفى در سال 1031 ه در " كنوز الحقائق " صفحه 141.

11- شيخ اسماعيل عجلونى، متوفى 1162 ه در " كشف الخفاء " جلد 2 صفحه 278.

6

از حاطب بن ابى بلتعه بطور مرفوع آمده است: " كسى كه بعد از مرگم زيارتم كند همانند اين است كه در زمان حياتم زيارتم كرده است، و كسى كه در يكى از دو حرم بميرد، خداوند او را در زمره كسانى كه در امنيت هستند محشور مى كند ".

اين روايت را نيز گروه زير نقل كرده اند:

1- حافظ ابو الحسن دارقطنى، متوفى در سال 385 ه در " السنن ".

2- حافظ ابو بكر البيهقى، متوفى در سال 458 ه.

3- حافظ ابن عساكر دمشقى، متوفى در سال 571 ه.

4- حافظ ابو الحجاج يوسف بن خليل دمشقى، متوفى در سال 648 ه.

5- حافظ ابو محمد عبد المومن دمياطى، متوفى در سال 705 ه.

6- ابو عبد الله عبد رى مالكى ابن الحاج، متوفى در سال 737 ه در " المدخل ".

7- تقى الدين سبكى، متوفى در سال 756 هر در " شفاء السقام " صفحه 25.

8- شيخ شعيب حريفيش، متوفى در سال 801 ه در " الروض الفائق " جلد 2 صفحه 137


صفحه 181

9- نور الدين سمهودى، متوفى در سال 911 ه در " وفاء الوفاء " جلد 2 صفحه 399.

10- ابو العباس قسطلانى، متوفى در سال 923 ه در " المواهب اللدنيه " از بيهقى.

11- جراحى عجلونى، متوفى در سال 1162 ه در " كشف الخفاء " جلد 2 صفحه 551 از ابن عساكر و ذهبى نقل كرده است. و از ذهبى نقل كرده كه گفته است: اين حديث از بهترين احاديث باب از لحاظ سند است.

12- شيخ محمد شوكانى، متوفى در سال 1250 ه در " نيل الاوطار " جلد 4 صفحه 13 و 325.

13- شيخ محمد بن درويش الحوت البيروتى، متوفى در سال 1276 ه در " حسن الاثر " صفحه 325.

7

از عبد الله بن عمر به طور رفع آمده است: " كسى كه حجه الاسلام كند و قبرم را زيارت نمايد، و جنگى كرده و درود بر من در بيت المقدس بفرستد، خدا از او درباره چيزهائى كه بر او فرض كرده است پرسش نخواهد كرد ".

حافظ محمد بن الحسين بن احمد ابو الفتح ازدى، متوفى در سال 374 ه در فوائدش اين روايت را آورده است. و حافظ سلفى ابو طاهر اصفهانى، متوفى در سال 576 ه با اسنادش اين روايت را از او نقل كرده است. و به همين طريق، تقى الدين سبكى متوفى در سال 756 ه در شفاء السقام صفحه 25 آورده است. و سيد سمهودى، متوفى در سال 911 ه در " وفاء الوفاء " جلد 2 صفحه 400، و شيخ محمد بن على شوكانى متوفى در سال 1250 ه در " نيل الاوطار " جلد 4 صفحه 326 نيز اين روايت را ذكر كرده اند.


صفحه 182

8

از ابو هريره، به طور مرفوع آمده است: " هر كس بعد از مرگم زيارتم كند، همانند اين است در زمان حياتم زيارتم كرده باشد، و هر كس مرا زيارت كند من گواه و شفيعش در روز قيامت خواهم بود ".

اين روايت را، افراد زير نقل كرده اند:

1- حافظ ابو بكر بن موسى بن مروديه، متوفى در سال 416 ه.

2- حافظ ابو سعد بن محمد بن احمد بن حسن اصفهانى، متوفى در سال 540 ه.

3- ابو الفتوح سعيد بن محمد يعقوبى، در فوائدش در سال 552 ه.

4- حافظ ابو سعد عبد الكريم سمعانى، شافعى، متوفى در سال 562 ه.

5- ابن الانماطى، اسماعيل بن عبد الله انصارى مالكى متوفى 619 ه.

6- تقى الدين سبكى، متوفى در سال 756 ه در " شفاء السقام " صفحه 26.

7- سيد نور الدين سمهودى، متوفى در سال 911 ه در " وفاء الوفاء " جلد 2 صفحه 400.

9

از انس بن مالك به طور مرفوع آمده است: " كسى كه مرا در مدينه بعنوان يك عمل نيك و قربه الى الله زيارت كند من شفيع او خواهم بود. و در روايت ديگرى از او نيز چنين آمده است: " كسى كه در يكى از دو حرم بميرد در روز قيامت در زمره افراديكه در امنيت هستند محشور خواهد بود و كسى كه بقصد قربت مرا در مدينه زيارت كند در قيامت در جوارم خواهد بود.و در عبارت ديگر از او چنين آمده است:" من گواه و شفيعش در قيامت خواهم بود ".

اين روايت را جمع زيادى از حفاظ نقل كرده اند و از آن جمله است:


صفحه 183

1- ابن ابى فديك، محمد بن اسماعيل، متوفى در سال 200 ه.

2- ابن ابى الدنيا ابو بكر قرشى، متوفى در سال 281 ه.

3- حافظ ابو عبد الله حاكم نيشابورى، متوفى در سال 405 ه.

4- حافظ ابو بكر بيهقى، متوفى در سال 458 ه در " شعب الايمان ".

5- قاضى عياض مالكى، متوفى در سال 544 ه در " الشفاء ".

6- حافظ على بن حسن، شهير به ابن عساكر، متوفى در سال 571 ه.

7- حافظ ابن جوزى، متوفى در سال 597 ه در " مثير الغرام الساكن ".

8- حافظ عبد المومن دمياطى، متوفى در سال 705.

9- ابو عبد الله العبدرى مالكى ابن الحجاج، متوفى در سال 737 ه در " المدخل " جلد 1 صفحه 261.

10- شمس الدين ابو عبد الله دمشقى، حنبلى، معروف به ابن القيم جوزيه

متوفى در سال 751 ه در " زاد المعاد " جلد 2 صفحه47.

11- تقى الدين سبكى، متوفى در سال 756 ه در " شفاء السقام " صفحه 27.

12- سيد نور الدين سمهودى، متوفى در سال 911 ه در (وفاء الوفاء) جلد 2 صفحه 400.

13- ابو العباس شهاب الدين قسطلانى، متوفى در سال 923 ه در " المواهب اللدنيه ".

14- جلال الدين سيوطى، متوفى در سال 911 ه در " الجامع الكبير " چنانكه در ترتيبش جلد 8 صفحه 99 آمده است.

15- شيخ عبد الرحمن شيخ زاده، متوفى در سال 1078 ه در " مجمع الانهر " جلد 1 صفحه 157 با اين عبارت آورده است: " هر كس با قصد در مدينه زيارتم كند در قيامت در جوارم خواهد بود ".

16- شيخ محمد شوكابى متوفى در سال 1250 ه در " نيل الاوطار " جلد 4 صفحه326.


صفحه 184

17- ابو عبد الله زرقانى مالكى، متوفى در سال 1122 " در شرح المواهب " جلد 8 صفحه 299.

18- جراحى عجلونى، متوفى در سال 1162 در " كشف الخفاء " جلد 2 صفحه 251.

19- سيد احمد هاشمى، در مختار الاحاديث النبويه صفحه 169.

20- سيد محمد بن عبد الله طمياطى شافعى، متوفى در سال 1307 ه در " مصباح الظلام " جلد 2 صفحه 144.

21- شيخ منصور على ناصف در " التاج " جلد 2 صفحه 216 .

10

از انس بن مالك به طور مرفوع آمده است: " هر كس مرا مرده زيارت كند، مثل اين است كه در زمان حياتم زيارت كرده باشد و هر كس قبرم را زيارت كند شفاعتم در قيامت برايش واجب خواهد بود، هيچ فردى از افراد امتم كه داراى گشايشى باشد و زيارتم نكند، عذرى برايش نخواهد بود.

اين روايت را گروه زير نقل كرده اند:

1- حافظ ابو عبد الله محمد بن محمود ابن نجار، متوفى در سال 643 ه در كتابش " الدره الثمينه فى الفضائل المدينه ".

2- تقى الدين السبكى، متوفى در سال 756 ه در " شفاء السقام " صفحه 28.

3- حافظ زين الدين عراقى، متوفى در سال 806 ه به اين حديث چنانكه در " المواهب " آمده اشاره كرده است.

4- سيد نور الدين سمهودى، متوفى در سال 911 ه در " وفاء الوفاء " جلد 2 صفحه 400.

5- ابو العباس شهاب الدين قسطلانى، متوفى در سال 923 ه در " المواهب


صفحه 185

اللدنيه ".

6- عجلونى، در سال 1162 ه در " كشف الخفاء " جلد 3 صفحه278.

11

از ابن عباس به طور رفع آمده است: " كسى كه بعد از مرگم زيارتم كند همانند آن است كه در زمان حياتم زيارتم كند و كسى كه به خاطر زيارتم بيش قبرم بيايد، من هم در قيامت گواه و يا شفيقش خواهم بود ".

حافظ ابو جعفر عقيلى، متوفى در سال 322 ه در كتاب " الضعفاء " در شرح حال فضاله بن سعيد مازنى آورده است، و حافظ ابن عساكر، متوفى در سال 571 ه در " شفاء السقام " صفحه 21 آورده و در " وفاء الوفاء " جلد 2 صفحه 401 و " نيل الاوطار " شوكانى جلد 4 صفحه 326 - 325 نيز آمده است.

12

از على امير المومنين عليه السلام به طور مرفوع و غير مرفوع آمده است: " هر كس قبرم را بعد از مركم زيارت كند، گويا كه در حياتم زيارتم كرده، و هر كسى قبرم را زيارت نكند به من جفا كرده است ".

و اين روايت را گروه زير نقل كرده اند:

1- ابو الحسين يحيى ابن الحسن بن جعفر حسنى، در كتابش " اخبار المدينه ".

2- ابو سعيد عبد الملك بن محمد نيشابورى خركوشى، متوفى در سال 406 ه در " شرف المصطفى ".

3- حافظ ابن عساكر، متوفى در سال 571 ه.

4- حافظ ابو عبد الله ابن نجار، متوفى در سال 643 ه در كتاب " الدره الثمينه ".

5- حافظ عبد المومن دمياطى، متوفى در سال 705 ه.


صفحه 186

6 - تقى الدين سبكى، متوفى در سال 756 ه در " شفاء السقام " صفحه 29.

7- شيخ شعيب حريفش، متوفى در سال 801 ه در " الروض الفائق " جلد 2 صفحه137.

8- سيد نور الدين سمهودى، متوفى در سال 911 ه در " وفاء الوفاء " جلد 2 صفحه 401.

9- زين الدين عبد الرووف مناوى، متوفى در سال 1031 ه در " كنوز الحقائق " صفحه 141.

13

از بكر بن عبد الله به طور مرفوع آمده است: " كسى كه به مدينه براى زيارتم بيايد روز قيامت شفاعتم برايش واجب خواهد بود، و كسى كه در يكى از دو حرم بميرد، در امن برانگيخته خواهد شد ".

ابو الحسين يحيى بن حسن حسينى، در كتابش " اخبار المدينه " اين روايت را آورده، چنانكه در " شفاء السقام " سبكى صفحه 30 و " وفاء الوفاء " سمهودى جلد 2 صفحه 402 نيز آمده است.

14

از عبد الله بن عمر به طور مرفوع آمده است: " هر كس بعد از مرگم زيارتم كند مثل اين است كه در حياتم زيارتم كرده است ".

اين روايت را نيز افراد زير آورده اند:

1- حافظ سعيد بن منصور نسائى ابو عثمان خراسانى، متوفى در سال 227 ه.

2- حافظ ابو القاسم طبرانى، متوفى در سال 260 ه.

3- حافظ ابو احمد ابن عدى، متوفى در سال 365 ه.

4- حافظ ابو الشيخ انصارى، متوفى در سال 369 ه.


صفحه 187

5- حافظ ابو الحسن دارقطنى، متوفى در سال 385 ه.

6- حافظ ابو بكر بيهقى، متوفى در سال 458 ه.

7- قاضى عياض مالكى، متوفى در سال 544 ه.

8- قاضى القضاه خفاجى حنفى، متوفى در سال 1069 ه در " شرح الشفاء " جلد 3 صفحه 565 آن را از بيهقى و دارقطنى و طبرانى و ابن منصور نقل كرده است.

9- زين الدين عبد الروف مناوى، متوفى در سال 1031 ه در " كنوز الحقايق " 141 بالفظ: " كسى كه قبرم را بعد از مرگم زيارت كند " آورده است.

10- عجلونى، متوفى در سال 1162 ه در " كشف الخفاء " جلد 2 صفحه 251 از ابى الشيخ و طبرانى و ابن عدى و بيهقى نقل كرده است.

15

از ابن عباس به طور مرفوع آمده است: " كسى كه قصد مكه آنگاه مرا در مسجدم قصد كند برايش دو حج مقبول نوشته مى شود "

فردوس، در مسندش، اين حديث را آورده، چنانكه در " وفاء الوفاء " جلد 2 صفحه 401 و نيل الاوطار " جلد 4 صفحه 326 نيز آمده است.

16

از مردى از آل خطاب به طور مرفوع آمده است:" كسى كه از روى قصد مرا زيارت كند روز قيامت در جوارم بود و كسى كه در يكى از دو حرم بميرد خداوند او را در زمره افرادى كه در امنيت هستند محشور خواهد كرد "

و " شحامى " اضافه كرده: " كسى كه ساكن مدينه شود و با بلايش بسازد روز قيامت گواه و شفيعش خواهم بود ".

راويان زير اين حديث را نقل كرده اند:


صفحه 188

1- حافظ ابو جعفر عقيلى، متوفى در سال 322 ه.

2- حافظ ابو الحسن دارقطنى، متوفى در سال 385 ه.

3- حافظ ابو عبد الله الحاكم، متوفى در سال 405 ه.

4- حافظ ابو بكر بيهقى، متوفى در سال 458 ه در " شعب الايمان ".

5- حافظ ابن عساكر دمشقى، متوفى در سال 571 ه.

6- حافظ ابو محمد عبد المومن دمياطى در سال 705 ه اين حديث را از حافظان فوق نقل كرده است.

7- ولى الدين خطيب عمرى تبريزى در " مشكاه المصابيح " كه در سال 737 ه تاليف شده است در باب حرم مدينه در فصل سوم آورده است.

8- تقى الدين سبكى، متوفى در سال 756 ه در " شفاء السقام " صفحه 24. گفته است: اين روايت، مرسل و خوب است و از او روايت كرده:

9- سيد نور الدين سمهودى، " وفاء الوفاء " جلد 2 صفحه 39.

17

از عبد الله بن عمر به طور مرفوع آمده است و " هر كس مرا در مدينه زيارت كند گواه و شفيعش خواهم بود ".

حافظ دارقطنى، با اسنادش آن را در " السنن " آورده چنانكه در " وفاء الوفاء " جلد 2 صفحه 398 نيز آمده است.

18

از رسول خدا روايت شده كه فرموده است: " كسى كه گشايشى در كارش باشد و مسافرتى به سوى من نكند به من جفا كرده است ".

اين حديث را ابن فرحون، در مناسكش و غزالى، در " الاحياء " جلد 1 صفحه 246 و قسطلانى در " المواهب اللدنيه " و عجلونى در " كشف الخفاء " جلد 2 صفحه 278 آورده اند.


صفحه 189

19

پيامبر اكرم فرموده است: " كسى كه بعد از وفاتم زيارتم كند، و درود بر من بفرستد، ده بار به او پاسخ مى دهم و ده فرشته او را زيارت مى كنند و همه بر او درود مى فرستند و كسى در خانه اش بر من سلام بفرستد خداوند روحم را بر من رد مى كند تا بر او سلام بفرستم ".

شيخ شعيب حريفيش، متوفى در سال 801 ه در " الروض الفائق " جلد 2 صفحه 137 اين حديث را نقل كرده است.

20

از ابى عبد الله محمد بن علاء - خداى رحمتش كند - گفته است: " وارد مدينه شدم در حالى كه سخت گرسنه بودم، قبر پيغمبر اكرم را زيارت كرده بر او و بر شيخين سلام گفتم، آنگاه عرض كردم: اى رسول خدا خدمتت آمدم در حالى كه شدت فقر و گرسنگيم را جز خدا نمى داند و امشب را مهمان تو هستم، آنگاه خواب بر من غلبه كرد در عالم رويا رسول خدا را ديدم كه به من گرده نانى لطف كرد، نصفش را خوردم وقتى كه بيدار شدم نصف ديگر آن در دستم بود، با اين مطلب صدق گفتار پيامبر اكرم: " هر كس مرا در خواب ببيند واقعا مرا ديده، زيرا شيطان به شكل من در نمى آيد " برايم روشن گرديد. آنگاه صدائى شنيدم كه مى گفت: " اى عبد الله كسى قبرم را زيارت نمى كند مگر آنكه گناهش بخشوده و شفاعتم فرداى قيامت نصيبش خواهد گرديد ".

شيخ شعيب حريفيش در " الروض الفائق " جلد 2 صفحه 138 همين مطلب را آورده، آنگاه در بيان معنى آن چنين گفته است: " كسى كه قبر محمد (ص) را زيارت كند فردا از شفاعتش برخوردار خواهد شد، بخدا قسم، ياد و حديثش را مكرر كن، درود دائمى و آشكارت را بر او بفرست تا هدايت يابى، او پيامبر بر گزيده


صفحه 190

صاحب جود و بخشش است، او ميان امت او عذاب و هول فرادى قيامت شفاعت مى كند، حوض كوثر كه داراى آب گوار است در قيامت مخصوص به اوست، و درود خداى ما همواره بر او باد ".

21

از رسول خدا نقل شده كه فرموده است: " از امتم كسى كه داراى گشايشى باشد و زيارتم نكند عذرى برايش نخواهد بود ".

شيخ عبد الرحمن زاده در " مجمع الانهر " در شرح " ملتقى الابحر " جلد 1 صفحه 157 اين حديث را آورده و آن را از ادله باب شمرده بدون آنكه كوچكترين ايرادى بر آن بگيرد.

22

امير المومنين على عليه السلام فرموده است: من زار قبر رسول الله كان فى جواره: " كسى كه قبر رسول خدا را زيارت كند، در جوارش خواهد بود ".

ابن عساكر آن را نقل كرده چنانكه در " نيل الاوطار " شوكانى جلد 4 صفحه 326 آمده است.

فلعلك باخع نفسك على آثارهم ان لم يومنوا بهذا الحديث اسفا فباى حديث بعده يومنون: "

اگر آنان به اين حديث ايمان نياورند گويا كه مى خواهى از شدت ناراحتى اعمالشان، قالب تهى كنى - آنان بعد از آن به چه حديثى ايمان خواهند آورد؟ "

سوره كهف آيه 5 - اعراف 158


صفحه 191

گفتار بزرگان مذاهب چهارگانه پيرامون زيارت قبر پيامبر بزرگوار اسلام

بزرگان مذاهب اربعه درباره زيارت قبر پيامبر بزرگوار اسلام، گفتار فراوانى دارند كه ما از مجموعه آنها چهل گفته را ذيلا مى آورديم:

1- ابو عبد الله حسين بن حسن حليمى جرجانى شافعى، متوفى در سال 403 ه در كتاب " المنهاج فى شعب الايمان " بعد از ذكر مقدارى از امور مربوطه به تعظيم پيامبر اكرم، گفته است: " اما امروز از بزرگداشت آن حضرت زيارت آن بزرگوار است ".

2- ابو الحسن احمد بن محمد محاملى شافعى، متوفى در سال 425 ه در " التجريد " گفته است: " براى حاجى بعد از فراغت از مكه مستحب است قبر پيامبر اكرم را زيارت كند ".

3- قاضى ابو الطيب طاهر بن عبد الله طبرى، متوفى در سال 450 ه گفته است: " بعد از فراغت از حج و عمره مستحب است پيامبر اكرم زيارت كند ".

4- قاضى القضاه ابو الحسن ماوردى، متوفى در سال 450 ه در " الاحكام السلطانيه " صفحه 105 گفته است: " هنگامى كه كاروان حج از مكه مراجعت مى كند خوب است آنان را از راه مدينه عبور دهد تا قبر پيامبر اكرم را زيارت كنند و ميان زيارت خانه خدا و زيارت قبر پيامبر اكرم بخاطر احترام و شكر گذارى از زحماتش، جمع نمايند


صفحه 192

و اين اگر از واجبات حج نباشد از مستحبات و عبادت نيكوى حاجيان است ".

و او در " الحاوى " گفته است: " اما زيارت قبر پيامبر اكرم مستحب و مامور به است ".

5- عبد الحق بن محمد صقيلى، متوفى در سال 466 ه در كتابش (تهذيب الطالب) از شيخ ابى عمران مالكى نقل كرده كه گفته است: " مالك كراهت داشت كه گفته شود: ما قبر پيامبر را زيارت كرديم، زيرا زيارت چيزى است كه مى شود انجام داد و مى شود ترك نمود، اما زيارت قبر پيامبر اكرم واجب است ".

عبد الحق مى گويد: " منظور مالك از اينكه زيارت قبر پيامبر اكرم واجب است، اين است كه از سنن واجبه است " در " المدخل جلد 1 صفحه 256 " گفته شده: منظور وجوب سنن موكده است.

6- ابو اسحاق ابراهيم بن محمد شيرازى فقيه شافعى، متوفى در سال 476 ه در " المهذب " گفته است: " زيارت كردن قبر پيامبر اكرم مستحب است ".

7- ابو الخطاب محفوظ بن احمد كلودانى فقيه بغدادى حنبلى، متوفى در سال 510 ه در كتاب " الهدايه " گفته است: " هنگامى كه حاجى از حج فراغت پيدا كرد، برايش مستحب است كه قبر پيامبر اكرم و مصاحبانش را زيارت نمايد ".

8- قاضى عياض مالكى، متوفى در سال 544 ه در " الشفاء " گفته است: " و زيارت قبر پيامبر اكرم سنت مورد اتفاق همه مسلمين و داراى فضيلت مورد ترغيب است ".

آنگاه مقدارى از احاديث باب را نقل كرده، سپس اضافه مى كند كه اسحاق بن ابراهيم فقيه، گفته است: " از چيزهائى كه همواره از شان حاجى بوده زيارت كردن در مدينه و تصميم بر انجام امور زير بوده است: نماز خواندن در مسجد پيامبر اكرم و تبرك به ديدن روضه مباركه و منبر و قبر و محل جلوس و موضع دست ها و پاهاى مبارك پيامبر اكرم و ستونى كه به آن تكيه مى داده و جائى كه


صفحه 193

جبرئيل بر وى نازل مى شده و مشاهده زحمات افرادى از صحابه و پيشوايان اسلام كه آن را تعمير كرده و اعمالى در آن انجام داده اند و عبرت گرفتن از همه آنها و..."

9- ابن هبيره، متوفى در سال 560 ه در كتاب " اتفاق الائمه " گفته است: مالك و شافعى و ابو حنيفه و احمد ابن حنبل خداى رحمتشان كند، همگى اتفاق دارند كه: زيارت پيامبر اكرم مستحب است (المدخل تاليف ابن الحاج جلد 1 صفحه256).

10- حافظ ابن جوزى حنبلى، متوفى در سال 597 ه در كتابش " مثير الغرام الساكن الى اشرف الاماكن " درباره زيارت قبر پيامبر اكرم بابى منعقد كرده و در حديث ابن عمر و انس ياد شده در احاديث باب را نقل كرده است.

11- ابو محمد عبد الكريم بن عطا الله مالكى، متوفى در سال 612 ه در مناسكش گفته است: " هنگامى كه حج و عمره ات به طريق شرعى اتيان شد، ديگر چيزى جز رفتن به مسجد رسول خدا براى درود فرستادن بر او و دعا كردن در برابرش و سلام بر مصاحبانش و رفتن به بقيع و زيارت قبور صحابه و تابعان و نماز در مسجد پيامبر اكرم باقى نمى ماند و كسى كه قدرت بر اين كار دارد آن را ترك نكند.

12- ابو عبد الله محمد بن عبد الله بن حسين سامرى حنبلى، معروف به ابن ابى سنينه، متوفى در سال 616 ه در كتاب " المستوعب " باب زيارت قبر پيامبر اكرم گفته است: هنگامى كه به سوى مدينه مى رود مستحب است كه براى دخول در آن غسل كند، آنگاه آداب زيارت و چگونگى درود و دعا و وداع را ذكر كرده است.

13- شيخ موفق الدين عبد الله بن احمد بن قدامه مقدسى حنبلى، متوفى در سال 620 ه در كتابش " المغنى " گفته است: زيارت قبر پيامبر اكرم (ص) مستحب


صفحه 194

است. آنگاه دو حديث ابن عمر و ابى هريره را از طريق دارقطنى و احمد ذكر كرده است.

14- محيى الدين نووى شافعى، متوفى حدود سال 677 ه در " المنهاج " كه در حاشيه شرح آن " المغنى " جلد 1 صفحه 494 چاپ شده گفته است: " بعد از فراغت از حج مستحب است آب زمزم بنوشد و قبر پيامبر اكرم را زيارت نمايد ".

15- نجم الدين ابن حمدان حنبلى، متوفى در سال 695 ه در " الرعايه الكبرى فى الفروع الحنبليه " گفته است: و براى كسى كه از اعمال حج فراغت پيدا كرد مستحب است: قبر پيامبر اكرم و مصاحبانش را زيارت كند و اين كار را چه قبل از فراغت از حج و چه بعد از آن مى تواند انجام دهد.

16- قاضى حسين در كتاب " الشفاء " مى گويد: هنگامى كه از حج فراغت حاصل كرد، مستحب است در " ملتزم " توقف كند و دعا كند، آنگاه از آب زمزم بنوشد، سپس به مدينه بيايد و قبر پيامبر اكرم را زيارت نمايد.

17- قاضى ابو العباس احمد سروجى حنفى، متوفى در سال 71. ه در " الغايه " مى گويد: " حاجيان و عمره كنندگان و قتيكه از مكه مراجعت مى كنند مى بايد به سوى مدينه به خاطر قبر پيامبر اكرم حركت كنند، زيرا آن از بهترين اعمال است ".

18- امام ابن الحاج محمد بن محمد عبد رى قيروانى مالكى، متوفى در سال 737 ه در " المدخل " در فصل زيارت قبور جلد 1 صفحه 257 مى گويد: " اما بزرگداشت مقام انبياء عليهم السلام، كنار قبورشان به اين است كه: زائر از راه دور و نزديك تصميم زيارت آنان مى گيرد و به سوى قبور آنان مى شتابد، وقتى كه كنار قبور آنان قرار گرفت، سعى كند كه با ادب و احترام و خضوع و خشوع باشد، و بكوشد با حضور قلب و چشم دل آنان را ببيند. چون آنان نه كهنه مى شود و نه تغيير مى كنند، آنگاه خداى را چنانكه هست سپاس بگذارد، سپس بر آنان درود


صفحه 195

بفرستد و براى اصحاب و تابعانش طلب خشنودى و ترحم كند، پس از آن وسيله آنها به خدا در مورد قضاء حوائج و آمرزش گناهانش توسل جويد، و بداند كه خواسته هايش برآورده خواهد شد چون آنان در گشوده خدايند و سنت خدا بر اين جارى شده كه حوائج را به دست آنان و به وسيله آنان بر آورد.

و هر كسى از وصول به قبور آنان، عاجز باشد مى تواند از دور بر آنها سلام فرستاده و نيازمندى هايش را از قبيل: بخشش گناهان، پوشش عيوب و بر آوردن حاجاتش را ذكر كند، زيرا آنان بزرگوار و كريمند و هيچ گاه كريمان كسانى را كه از آنها سوال كنند و توسل جويند و سويشان روند و پناه برند محروم نخواهد كرد. و اين در مورد زيارت و توسل به همه پيامبران است.

آنگاه فرموده است: و اما در مورد زيارت آقاى اولين و آخرين پيامبر عزيز ما صلوات الله و سلامه عليه آنچه كه درباره ديگر پيامبران گفتيم بايد خيلى بيشتر رعايت گردد، يعنى با ادب و احترام و خضوع و خشوع بيشتر باشد، زيرا او شفيعى است كه شفاعتش رد نمى شود و كسى كه رو سوى او كند و به بارگاه او نازل شود و از او كمك بگيرد و به از پناه برد، محروم نمى گردد، زيرا او قطب دائره كمال و عروس آفرينش است.

تا اينكه مى گويد: كسى كه به او توسل جويد و يا از او كمك بخواهد و يا حوائجش را از او طلب كند، همان طور كه تجربه نشان داده محروم نخواهد شد، در صورت كه آداب كلى زيارت در مورد او به نحو احسن رعايت گردد و لذا علماء ما - كه رحمت خدا بر آنها باد - گفته اند: شخص زائر بايد توجه داشته باشد كه در برابر رسول خدا همانند دوران حياتش قرار دارد، زيرا فرقى ميان حيات و و ممات او نيست يعنى: همانطور كه در زمان حياتش امتش را مى ديده و از حال و نيات و مقاصدشان آگاه بوده در زمان مماتش نيز چنان است.

تا اينكه مى گويد: " توسل به رسول خدا محل پائين گذاشتن بارهاى سنگين و ريزش گناهان و خطاها است، زيرا كه بركت شفاعت آن حضرت و


صفحه 196

عظمت آن پيش خدا چنان است كه ديگر براى گناه عظمتى نمى ماند، چون او از همه چيز اعظم است، پس به كسى كه او را زيارت كرده است بشارت ده و كسى كه او را زيارت نكرده بايد با شفاعتش به خدا پناه ببرد.

خذايا ما را به احترامى كه او پيشت دارد از شفاعتش محروم مفرما، امين يا رب العالمين و كسى كه خلاف اين عقيده را داشته باشد او محروم است. آيا او گفته خدا را نشنيده است كه فرموده است:

و لو انهم اذ ظلموا انفسهم جاووك فاستغفروا الله و استغفر لهم الرسول لوجدوا الله توابا رحيما. "

اگر آنان هنگامى كه به خود ظلم كرده پيشت آمده است خدا طلب مغفرت كنند و پيامبر نيز بر ايشان درخواست بخشش نمايد، هر آينه خدا را توبه پذير و بخشنده خواهند يافت "

پس كسى كه در برابر او ايستاد و به خدا توسل جست خدا را توبه پذير و بخشنده خواهد يافت، زيرا خدا منزه از خلف وعده است در صورتى كه خدا وعده داده است توبه كسى را كه در برابرش ايستاده و طلب مغفرت كرده است بپذيرد و اين حقيقتى است جز منكر دين و معاند خدا و رسول، در آن شك نمى كند پناه مى بريم به خدا از محروميت.

19- شيخ تقى الدين سبكى شافعى، متوفى در سال 756 ه كتاب جامعى درباره زيارت پيامبر بزرگوار اسلام در 187 صفحه تاليف كرده، آن را " شفاء السقام فى زياره خير الانام " ناميده است.

اين كتاب در پاسخ ابن تيميه نوشته شده، مولف، بسيارى از احاديث مربوطه را در آن آورده است. آنگاه فصلى را اختصاص به نصوص گفتار علماء مذاهب چهارگانه در مورد استحباب زيارت قبر پيغمبر و اينكه آن مورد اتفاق همه مسلمين است داده است.

او در صفحه 48 مى گويد: " نيازى به تتبع كلمات اصحاب در اين مورد


صفحه 197

با علم به اتفاق آنان و همه علماء نداريم " حنفى ها گفته اند: زيارت قبر پيامبر اكرم از فضل مستحبات بلكه نزديك به واجبات است و از كسانى كه به اين حقيقت تصريح كرده اند: ابو منصور محمد بن مكرم كرمانى است در مناسكش و عبد الله بن محمود بن بلدحى در شرح مختار، و ابى الليث سمرقندى در فتاواش در باب اداء حج.

و در صفحه 59 گفته است: " چگونه درباره يكى از گذشتگان تصور مى شود كه زيارت پيامبر اكرم را منع كرده باشد در صورتى كه آنان به اتفاق، زيارت ساير مردگان را جائز مى دانند و به زودى احاديث و آثارى كه درباره زيارت آنان رسيده نقل خواهيم كرد ".

او در صفحه 61 از قاضى عياض و ابى زكريا نووى، اجماع علماء و مسلمين را در مورد استحباب زيارت نقل كرده است و در صفحه 63 گفته است: " وقتى كه زيارت قبر غير رسول خدا مستحب باشد زيارت قبر او به خاطر حقانيت و وجوب تعظيمش اولى خواهد بود.

اگر گفته شود فرق ميان آن دو اين است كه: ديگران به خاطر احتياجشان با طلب مغفرت زيارت مى شوند چنانكه رسول خدا درباره اهل قبور بقيع چنين كرده است اما پيامبر اكرم از اينكه برايش طلب مغفرت شود بى نياز است در پاسخ بايد گفت: زيارت پيامبر اكرم به خاطر تعظيم و تبرك به اوست و براى اينست كه با دورد و سلام ما بر او رحمت خدا شامل حال ما گردد چنانكه ما مامور به درود و سلام فرستادن بر او و درخواست وسيله و غير آن از چيزهائى كه بدون درخواست ما برايش حاصل است هستيم، ليكن پيامبر اكرم ما را به اين كار ارشاد كرده تا با دعا كردنمان براى او مشمول عنايات و رحمت خدا كه براى اين كار مقرر فرموده است گرديم.

اگر گفته شود: در زيارت ديگران، مانعى از جهت مورد پرستش قرار گرفتن وجود ندارد اما در مورد زيارت قبر پيامبر اكرم بيم آن مى رود كه كم كم مورد پرستش


صفحه 198

قرار گيرد، در پاسخ اين جهت امتياز نيز گفته مى شود: اين بيان به قدرى نادرست است كه آدمى را مى لرزاند و اگر بيم گمراهى جهال نبود آن را ذكر نمى كرديم و اگر آن را بپذيريم بايد ادله شرعى را كه دلالت بر استحباب زيارت قبر پيامبر اكرم مى كرده با اين گونه خيالات فاسده ترك كنيم در صورتى كه چنين كارى ترك ادله شرعى بدون دليل است.

آخر چگونه ممكن است عموم قول پيامبر اكرم را كه فرموده: " قبور را زيارت كنيد " با چنين خيال واهى تخصيص زد و يا گفته آن حضرت را: " كسى مرا زيارت كند شفاعتم براى او واجب است " بدون دليل ترك كرد و بر خلاف اجماع مسلمين رفتار نمود؟

البته زيارت كردن قبور غير اين است كه آنها محل سجده و مورد پرستش قرار گيرند كه قطعا حرام است و لذا صحابه پيامبر اكرم جدا از آن احرازى مى كردند چون در اسلام از آن نهى شده است و ما هيچ گاه حق نداريم از ناحيه خود احكامى وضع كنيم و شريك خدا در دين در امورى كه خدا اجازه نداده است باشيم.

پس كسى كه زيارت قبر پيغمبر اكرم را منع كرده، در دين، احكام جديدى آورده كه خداوند نفرموده است و اين خود بندگى غير خدا است و كسى كه خدا گمراهش كند ديگر كسى نمى تواند هدايتش نمايد، و كسى كه تعظيم و تكريم مشروع پيامبر اكرم را بخيال احترام به خدا ترك كند، به خدا دروغ بسته و حق رسالت را ضايع كرده است، چنانكه كسى افراط در تكريم پيامبران كند و آنان را از مرز انسانيت گذرانده به مقام الوهيت برساند بر آنان دروغ بسته و حق الهى را تضييع كرده است، پس عدالت حفظ دستور خدا در هر دو مرحله است و در زيارت مشروع پيامبر محذور و مانعى وجود ندارد ".

او در صفحات 87 - 75 فصلى در مورد اينكه سفر براى زيارت قبر پيامبر اكرم سبب نزديكى به خدا است، منعقد كرده و بطور مفصل درباره آن بحث كرده


صفحه 199

آن را از نظر كتاب و سنت و اجماع و قياس اثبات نموده است

و از كتاب با اين آيه: " اگر آنان هنگامى كه به خود ستم كرده اند پيشت آمده از خدا طلب مغفرت كنند، و پيامبر نيز بر ايشان درخواست بخشش نمايد، هر آينه خدا را توبه پذير و بخشنده خواهند يافت " استدلال كرده است با اين بيان كه: زائر در كمال خضوع و طلب آمرزش كنار قبرش قرار مى گيرد، او هم كه زنده و مرده اش فرق نمى كند، طبعا برايش طلب مغفرت خواهد كرد و اين همان سبب نزديك به خدا است كه گفتيم.

و از سنت با عموم گفته پيامبر اكرم " هر كسى مرا زيارت كند " و صريح صحيحه ابن سكن: " كسى كه به عنوان زيارتم بيايد وهيچ كارى جز زيارتم او را مشغول ندارد و رفتن پيامبر اكرم براى زيارت قبور " وقتى كه رفتن به جاى نزديك باشد از راه دور نيز جائز خواهد بود، و در روايات صحيحه آمده كه آن حضرت به دستور خدا و براى تعليم عايشه چگونه بر مردگان درود بفرستد به قبرستان بقيع به عنوان زيارت رفته و همچنين به زيارت شهداء (احد) رفته است.

سپس گفته است: " چهارم اجماع است كه همه مسلمين اتفاق بر اين كار داشته اند، زيرا مردم همواره در هر سال بعد از انجام مراسم حج براى زيارت آن حضرت متوجه مدينه مى شدند و بعضى پيش از انجام مراسم به مدينه مى رفتند و اين حقيقتى است كه ما و گذشتگانمان آن را ديده و علما، از اعصار پيش بر ايمان نقل كرده اند چنانكه در باب سوم گفتيم ".

و اين حقيقتى است كه در آن شكى نيست و همه به سوى قبر پيامبر اكرم اگر چه در مسيرشان نبوده، مى شتافتند و تحمل رنج سفر و درودى راه و مخارج سنگين را مى نموده اند و معتقد بودند كه اين كار يك عمل عبادى و سبب نزديكى


صفحه 200

به خدا است.

و اتفاق همه مسلمين از صدر اسلام تاكنون از علماء و شايستكان و ديگران بر اين اثر محال است كه خطاء و اشتباه باشد در صورتيكه آنان به سر چشمه اسلام نزديكتر بودند و اين كار را بعنوان تقرب به خدا انجام مى دادند و اگر كسى توفيق بر انجام آن پيدا نمى كرد اظهار تاسف مى كرد و آرزوى مى كرد كه بعدا چنين توفيقى نصيبش گردد. و كسى كه ادعا كند كه همه مسلمين از صدر اسلام تاكنون اشتباه مى كرده اند خود اشتباه كار است.

20- زين الدين ابو بكر بن حسين عمر قريشى عثمان مصرى مراغى، متوفى در سال 816 ه در " تحقيق النصره فى تاريخ دار الهجره " گفته است: " شايسته است هر مسلمانى معتقد باشد كه زيارت كردن پيامبر اكرم سبب نزديكى بزركى به خدا است.

و دليل اين مطلب، احاديث زيادى است كه در اين زمينه وارده شده است و همچنين آيه شريفه: " و لو انهم اذ ظلموا انفسهم جائوك فاستغفرو الله و استغفر لهم الرسول.. " زيرا تعظيم او با مرك از بين نمى رود و گفته نشود كه: طلب مغفرت پيامبر اكرم براى آنان تنها در حال حيات بوده و زيارت چنين نيست، چون همانطور كه بعضى از بزرگان محققين گفته اند: آيه دلالت مى كند بر اينكه توبه پذيرى و بخشش خدا در اين مورد به سه چيز وابسته است: آمدن آنان خدمت پيامبر، طلب مغفرت كرد نشان، طلب مغفرت كردن رسول خدا بر ايشان.

فرض اين است كه طلب مغفرت كردن پيامبر اكرم، براى جميع مومنان طبق آيه شريفه: و استغفر لذنبك و للمومنين و المومنات ": " براى آمرزش گناهت و گناه مردان و زنان با ايمان طلب مغفرت كن " حاصل است وقتى كه آمدن مومنان و طلب آمرزش آنان نيز حاصل گردد در اين صورت هر سه عامل پذيرش توبه و بخشش پروردگار حاصل خواهد بود.


صفحه 201

21- سيد نور الدين سمهودى، متوفى در سال 911 خ در " وفاء الوفاء " جلد 2 صفحه 412 بعد از ذكر احاديت باب گفته است: و اما اجماع، تمام علماء اتفاق دارند كه زيارت قبور براى مردان مستحب است، چنانكه نووى گفته است، بلكه ظاهريه، حكم به وجوب كرده اند.

و درباره زنان اختلاف نموده، اما زيارت قبر پيغمبر (ص) طبق ادله خاصه چنانكه گذشت امتياز خاصى دارد.

سبكى گفته است: " براى همين جهت است كه مى گويم، در مورد زيارت قبر پيامبر اكرم فرقى ميان زنان و مردان نيست "

جمال الريمى در " التقفيه " گفته است: از محل خلاف، قبر پيامبر اكرم و همراهانش استثناء شده است، زيرا زيارت آنان بدون گفتگو براى زنان مستحب است چنانكه گفتار فقهاء درباره حج: براى كسى كه حج كرده مستحب است قبر پيامبر اكرم را زيارت كند " شامل آناننيز مى شود. "

روى اين حساب، استحباب زيارت مصاحبان رسول خدا امرى اتفاقى است و " دمنهورى " بزرگ به اين حقيقت تصريح كرده و بر آنها اضافه نموده است: قبور اولياء و صالحين و شهداء را، آنكاه درباره اينكه مسافرت به خاطر زيارت. همانند خود زيارت سبب تقرب به خدا است، مفصل بحث كرده است.

22- حافظ ابو العباس قسطلانى مصرى، متوفى 923 ه در " المواهب اللدنيه " فصل دوم درباره زيارت قبر شريف پيغمبر و مسجدش گفته است: " بدان زيارت قبر شريف پيغمبر از بزرگترين عوامل تقرب به خدا و اميدوار ترين طاعات و راه به سوى بالاترين درجات است. و هر كس غير اين عقيده داشته باشد از جرگه اسلام بيرون است و با خدا و پيامبر و عموم بزرگان علماء مخالفت كرده است.

بعضى از مالكى ها، مانند ابو عمران الفاسى، چنانكه در " المدخل " از " تهذيب الطالب " عبد الحق آمده است، به طور مطلق حكم به وجوب كرده اند.

او گفته است: شايد منظورش از آن، وجوب سنن موكده است.


صفحه 202

قاضى عياض مى گويد: آن از سنت هاى مورد اتفاق مسلمين و فضيلت مورد ترغيب است، انگاه مقدارى از احاديث وارده درباره زيارت پيامبر اكرم را آورده، سپس گفته است: " تمام مسلمان ها بر استحباب آن اتفاق دارند چنانكه نووى گفته و طاهريه آن را واجب دانسته اند.

پس زيارت قبر پيامبر اكرم، چنانكه گذشت به طور عموم و خصوص مطلوب است و زيارت قبور يك نوع تعظيم به شمار مى رود و تعظيم رسول خدا واجب است، لذا برخى از علماء گفته اند: در زيارت پيامبر ميان زن ها و مردها فرقى نيست، گرچه مورد اجماع بر استحباب زيارت قبور، تنها مردها است و در زن ها مساله خلافى است. مشهور تر در مذهب شافعى كراهت است.

ابن حبيب مالكى مى گويد: زيارت قبر پيامبر اكرم و نماز در مسجدش را ترك مكن، زيرا چنان مطلوب است كه هيچ كس از آن بى نياز نيست.

و سزاوار است كسى كه تصميم زيارت قبر پيامبر اكرم را دارد، نيت زيارت مسجد شريف و نماز در آن را نيز داشته باشد، زيرا آن يكى از سه مسجدى است كه شايسته است براى انجام فرائض به سوى آنها شتافت و مسجد النبى پيش مالك از همه آنها برتر است و غير از اين سه مسجد چنين فضيلتى را ندارند چون در شرع وارد نشده و قياس هم در اين مورد جائز نيست، زيرا شرافت مكان با نص صريح دانسته مى شود، و نص تنها در مورد مساجد سه گانه است مه غير آنها.

و از عمر بن عبد العزيز آمده است كه: افرادى را به مدينه مى فرستاد تا سلامش را به پيامبر اكرم برسانند.

پس مسافرت به سوى قبر پيامبر اكرم، طبق عموم ادله، موجب تقرب به خدا است و كسى كه نذر كرده باشد بر او واجب خواهد بود چنانكه " ابن كج " از اصحاب ما، به آن جزم كرده است و عبارتش اين است: " هنگامى كه نذر كند زيارت قبر را پيغمبر بدون اختلاف بايد به آن وفا كند.

تا اينكه مى گويد: براى شيخ تقى الدين ابن تيميه، در اين مورد كلام


صفحه 203

زشت عجيبى است كه مى گويد: نبايد مردم براى زيارت قبر پيامبر اكرم بروند.

اين عمل نه تنها مايه تقرب نيست، بلكه مايه دورى از رحمت خدا است

شيخ تقى الدين سبكى در " شفاء السقام " اين عقيده غلط را رد كرده و دل هاى مومنان را شفا بخشيده است.

23- شيخ الاسلام ابو يحيى زكريا انصارى شافعى متوفى در سال 925 ه در " اسنى المطالب " شرح " روض الطالب " تاليف شرف الدين اسماعيل ابن مقرى يمنى جلد 1 صفحه 501 درباره چيزى كه براى حج كننده مستحب است مى گويد: " سپس قبر پيامبر اكرم را زيارت مى كند و بر او و همراهانش در مدينه منوره درود مى فرستد " آنگاه مقدارى از ادله استحباب زيارت و آداب آن را بيان كرده است. 24

24- ابن حجر هيثمى مكى شافعى، متوفى در سال 973 ه در كتابش " الجوهر المنظم فى زياره القبر المكرم " صفحه 12 چاپ سال 1279 ه در مصر بعد از استدلال بر مشروعيت زيارت قبر پيامبر اكرم با دلائل زياد، گفته است: يكى از آن دلائل اجماع است.

اگر بگوئى چگونه ادعاى اجماع بر مشروعيت زيارت و سفر به خاطر آن مى كنى، در صورتيكه ابن تيميه از متاخرين حنبلى ها منكر مشروعيت تمام آنچه كه گفته شده، هست چنانكه سبكى خطش را در اين مورد مشاهده كرده است؟ و ابن تيميه براى اثبات نظريه خود، دلائلى اقامه كرده كه گوش از شنيدن آنها ناراحت و طبع تنفر دارد، بلكه او پنداشته است: سفر براى آن به اجماع علماء حرام است و نماز در آن نبايد قصر شود و تمام احاديث وارده اين باب ساختگى است و بعضى از هم مذهبانش بعد از او نيز از وى پيروى كرده اند.

در پاسخ بايد گفت: ابن تيميه كيست كه در امور مذهبى به او و گفته اش توجه و اعتماد شود؟ و آبا او غير آن است كه جمعى از بزرگان هذهب، گفتار فاسد و دلائل بى اساسش را تعقيب نموده زشتى اوهام و افكار پليدش را آشكار


صفحه 204

نموده اند؟

چنانكه " عز بن جماعه " درباره اش گفته است: " او بنده اى است كه خدا او را گمراه كرده و به او لباس خوارى و ذلت پوشانده و در اثر كثرت دروغ و افتراء او را در پستى و محرمان جاى داده است.

و شيخ الاسلام و عالم انام كه همه بر جلالت مقام و اجتهاد و صلاح و پيشوائيش اتفاق دارند يعنى آقاى سبكى كه خدا روحش را مقدم و ضريحش را منور فرمايد، و در صدد پاسخگوئى معتقدات فاسدش بر آمده و كتاب مستقلى در اين باره نگاشته و با بهترين و منطقى ترين و روشنترين دلائل راه صواب را نشان داده است.

آنگاه گفته است: آنچه كه از ابن تيميه نقل شده اگر چه لغزش جبران ناپذير است و مصيبتى است كه همواره آثار شومش باقى است، اما خيلى شگفت - انگيز است، ويرا هواى نفس و شيطانيش چنان بر او چيره شده كه وادارش نموده به سوى اسلام و پاسدارانش تير اندازى نمايد بيچاره نفهميده است كه زشت ترين معايب را آورده است، زيرا در بسيارى از مسائل، با اجماع علماء مخالفت كرده و اعتراضات سخيف مشهورى نسبت به پيشوايان مذهب مخصوصا خلفاء راشدين نموده است تا جائى كه نسبت به خدا نسبتهاى ناروا داده براى او جهت و جسم قائل شده است و به كسانى كه اعتقاد به مذهبش نداشته نسبت گمراهى داده است.

و بالاخره علماء عصرش، عليه او قيام كرده حكومت را ملزم نمودند كه: يا او را بكشد يا حبسش نمايد.

حكومت نيز او را به زندان افكند و در آنجا مرد، و اين بدعت ها خاموش گرديد و گمراهى ها از بين رفت.

آنگاه پيروانش به ياريش شتافتند، اما خداوند نگذاشت آنان سر بلند كنند و شخصيت و قدرتى به دست آورند، بلكه: " ذلت و مسكنت به نام آنان ثبت شده و به خاطر گناه و عداوتشان به خشم خدا گرفتار شده اند. "


صفحه 205

25- شيخ محمد خطيب شربينى، متوفى در سال 977 ه در " مغنى المحتاج " جلد 1 صفحه 357 گفته است: " مورد بحث اين قوال (زيارت قبور براى زنان مستحب است يا مباح يا مكروه و يا حرام) در غير از زيارت قبر پيامبر اكرم است، اما زيارت قبر آن حضرت از بزرگترين عوامل تقرب به خدا براى مردان و زنان است.

" دمنهورى " قبور ديگر انبياء و صالحان و شهيدان را نيز به او ملحق كرده و ظاهرا هم حق با اوست، اما " اذرعى " گفته است از پيشينيان كسى را نديدم كه چنين عقيده اى داشته باشند. " ابن شبهه " گفته است: اگر اين حرف صحيح باشد، پس زيارت قبر پدر و مادر و برادر و خواهر و ديگران از فاميل ها نيز بايد جائز باشد، زيرا اينان به صله رحم از صالحان اولى هستند، ولى بهتر عدم الحاق اينان به آنان است به خاطر آن دليلى كه براى كراهت قبلا ذكر كرديم.

و در صفحه 494 همان كتاب بعد از بيان استحباب زيارت قبر پيامبر اكرم و نقل مقدارى از ادله آن مى گويد: منظور اين نيست كه استحباب زيارت قبر پيغمبر اكرم اختصاص به حاجى دارد، خير، چنانكه گذشت اين عمل مطلقا مستحب است قبل از حج و عمره و چه بعد از آن و يا بدون مراسم حج و عمره و اينكه مصنف آن را بعد از فراغ از حج آورده به خاطر شدت استحباب اين عمل براى حاجيان است به دو دليل: اول اينكه غالبا حاجيان از راه دور براى انجام مراسم حج مى آيند، وقتى كه نزديك مدينه مى آيند زشت است كه زيارت نكرده برگردن. دوم به خاطر فرموده خود آن حضرت است. " هر كس حج كند و مرا زيارت نكند به من جفا كرده است " كه ابن عدى

آن را در كامل و غيره آورده است و اين حديث دلالت مى كند كه زيارت قبر پيامبر اكرم براى حاجى

صفحه206

از ديگران مستحب تر است و حكم عمره كننده در شدت استحباب همانند حج كننده است ".

26- شيخ زين الدين عبد الرووف مناوى، متوفى در سال 1031 ه در شرح الجامع الصغير جلد 6 صفحه 140 گفته است: و زيارت قبر پيامبر اكرم از كمالات حج است، بلكه زيارت آن نزد صوفيه فرض است و به نظر آنها مهاجرت به سوى قبر آن حضرت همانند تشرف در حال حيات اوست.

حكيم گفته است زيارت قبر مصطفى صلوات الله و سلامه عليه مهاجرت بيچارگان است كه به سويش مهاجرت مى كنند و او را مرده يابند و بر مى گردند، پس سزاوار است آنان را محروم نكند، بلكه بر ايشان شفاعت را به خاطر احترام زيارتشان پاداش قرار دهد.

او در شرح حديث " من زار قبرى وجبت له شفاعتى، گفته است: اثر زيارت. يا مرگ با اسلام است براى هر زائر؟ و يا شفاعت مخصوصى است براى زائر بيش از شفاعت عموميش براى همگان؟

اينكه فرموده است: " شفاعتم " در اين اضافه شرافتى است كه در ديگر شفاعت ها از قبيل شفاعت فرشتگان و خواص اولياء چنان شرافت نيست و شخص پيامبر از زائر شفاعت مى كند و اين يك نوع تعظيم متقابل است براى جبران عوض اخلاص زائر.

27- شيخ حسن بن عماد شرنبلانى، در مراقى الفلاح بامداد الفتاح " فصلى درباره زيارت قبر پيامبر اكرم نگاشته و در آن فرموده است: " زيارت قبر پيامبر اسلام از برترين عوامل تقرب به خدا و نيكوترين مستحبات است كه از لحاظ درجه نزديك به واجبات است، زيرا پيامبر اكرم مردم را به آن تحريص فرموده و مبالغه در استحباب آن كرده است.

او گفته است: " هر كس گشايشى در كارش باشد و مرا زيارت نكند به من جفا كرده است - هر كس مرا زيارت كند شفاعتم براى او واجب است - هر كس


صفحه 207

بعد از مرگ زيارتم كند همانند آن است كه در حياتم زيارتم كرده باشد و.. "

و از چيزهائى كه پيش همه دانشمندان مسلم است اين است كه رسول خدا هم اكنون زنده و روزى بگير و بهره رسانند به همه پناهندگان و بندگان است نهايت آنكه پرده ها مانع ديدن مقامات عاليه اوست و چون مى بينم كه بيشتر مردم از اداء حق زيارت آن حضرت غافل هستند و جزئيات و كليات مربوط به زيارت را نمى دانند از اين رو تصميم گرفتم بعد از احكام مناسك حج مقدارى از آداب زيارت را نيز ذكر كنم تا فائده كتاب تمام باشد.

آنگاه مقدار زيادى از آداب زائر و زيارت را چنانكه خواهد آمد بيان كرده است.

28- قاضى القضاه شهاب الدين خفاجى حنفى مصرى، متوفى در سال 1069 ه در شرح الشفاء جلد 3 صفحه 566 گفته است: " بدان كه اين حديث (حديث شد رحال به سوى مساجد) ابن تيميه و هم مذهبانش مثل ابن قيم را وارد به آن گفتار زشت و كفر آميز كرده تا جائى كه او را تكفير نموده اند و سبكى كتاب مستقلى در رد عقائد سخيفش نوشته است.

عقيده و اين بوده كه نبايد قبر اكرم را زيارت كرد و شد رحال به سوى آن نمود در صورتى كه گفته شده: " افراد نجيب به سوى قبر پيامبر اكرم كه حقا مهبط وحى است مى شتابند و در آن جا حاجات و اميدها بر آورده مى شود ".

او پنداشته است كه با اين گفتارش از توحيد حمايت مى كند در صورتى كه گفته هايش شايسته ذكر نيست و آنها از عاقلى صادر نمى شود تا چه رسد به - شخص فاضلى خدا از سر تقصيرش در گذرد.

و اما اينكه رسول خدا فرموده است: لا تتخذوا قبرى عيدا: " قبرم را عيد قرار ندهيد " منظور يا اين است: " با هيئت خاصى در روز معين كنار قبرم جمع نشويد و يا اين كه: " در سال تنها يك روز زيارتم نكنيد بلكه هرچه بشتر زيارتم


صفحه 208

نمائيد ".

و اما اگر منظور نهى از زيارت باشد، آن هم مربوط به حال مخصوصى است يعنى: زيارتم را همانند عيد در جمع شدن گرد آن و آرايش كردن پيش آن و نظائر اينها كه در عيدها در جمع انجام مى گيرد، قرار ندهيد، بلكه تنها به خاطر زيارت و دعا و سلام به آنجا برويد و آنگاه بر گرديد.

و در صفحه 577 در شرح حديث فوق گفته است: " يعنى قبرم را همانند عيد در جمع شدن مردم گرد آن قرار ندهيد " و تاويل حديث قبلا گفته شد و تذكر داديم كه اين حديث نمى تواند دليل بر گفته ابن تيميه و ديگران باشد، زيرا اجماع امت بر خلاف او ايجاب مى كند كه را بر خلاف آنچه كه او فهميد است تفسير نمائيم چون كه او فهميده است روى انگيزه شيطانى بوده است.

29- شيخ عبد الرحمن شيخ زاده، متوفى در سال 1087 ه در " مجمع الانهر فى شرح ملتقى الابحر " جلد 1 صفحه 157 گفته است: از نيكو ترين مستحبات كه نزديك به واجبات است زيارت قبر پيامبر بزرگوار، حضرت محمد صلى الله عليه است كه آن حضرت مردم را ترغيب به اين كار فرموده و با عبارتى از قبيل: " من زار قبرى " مبالغه در استحباب آن فرموده است.

او بعد از نقل شش حديث، در مورد زيارت، چنين ادامه مى دهد: اگر حج او واجب باشد بهترين است در صورتى كه مدينه در مسيرش قرار ندارد اول مراسم حج را انجام دهد آنگاه اقدام به زيارت قبر پيامبر اكرم كند و هنگامى كه قصد زيارت آن مى كند شايسته است كه با آن نيت زيارت مسجد النبى را نيز بنمايد.

او بعد از اين بسيارى از آداب زيارت را بيان كرده است.

30- شيخ محمد بن على محمد حصنى، معروف به علاء الدين حصكفى حنفى مفتى دمشق، متوفى در سال 1088 ه در الدر المختار فى شرح تنوير الابصار " در آخر


صفحه 209

كتاب حج گفته است: زيارت قبر پيامبر اكرم مستحب است، بلكه گفته شده: براى كسى كه گشايشى در كارش هست واجب است.

و اگر حج او واجب باشد و مدينه در مسيرش نباشد ابتداء مراسم حج را انجام دهد و در صورت استحباب مخير است و اگر در مسيرش باشد قطعا اول قبر پيامبر اكرم را زيارت كند و با آن نيت زيارت مسجد را نيز داشته باشد.

31- ابو عبد الله محمد بن عبد الباقى زرقانى مالكى مصرى، متوفى در سال 1122 ه در " شرح المواهب " جلد 8 صفحه 299 گفته است: در زمان بزرگان از صحابه، زيارت آن حضرت مشهور و معروف بوده است.

هنگامى كه عمر بن خطاب با مردم بيت المقدس مصالحه كرد " كعب الاحبار " پيش او آمد و اسلام آورد و اظهار خورسندى كرد و عمر به او كفت: ايا ميل دارى كه با من به مدينه بيائى و قبر پيامبر اسلام را زيارت كرده از آنها بهره مند گردى؟ گفت آرى.

32- ابو الحسن سندى محمد بن عبد الهادى حنفى، متوفى در سال 1138 ه در " شرح سنن ابن ماجه " جلد 2 صفحه 268 گفته است كه " دميرى " گفته است: زيارت قبر پيامبر اكرم از برترين طاعات و بزرگترين عامل تقرب به خدا است، چنانكه خود آن حضرت فرموده است: " كسى كه قبرم را زيارت كند شفاعتم براى او فرض است " اين حديث را دارقطنى و ديگران نقل كرده و عبد الحق آن را صحيح دانسته است.

و نيز گفته است: " كسى به عنوان زيارت پيشم بيايد و جز زيارتم حاجت ديگرى نداشته باشد به عهده من است كه روز قيامت از او شفاعت نمايم " گروهى از حافظان حديث مانند ابو على ابن السكن، در كتابش موسوم به " سنن الصحاح " آن را نقل كرده اند و اين دو امامند كه اين دو حديث را صحيح دانسته و در دو " صحيح " خود آن را آورده اند و گفتار آنان از كسانى كه آن را مورد طعن قرار داده اند اولى است.


صفحه 210

33- شيخ محمد بن على شوكانى، متوفى در سال 1250 ه در " نيل الاوطار " جلد 4 صفحه 324 گفته است: گفتار اهل علم درباره زيارت پيامبر اكرم مختلف است، اكثريت معتقدند كه: آن مستحب است و بعضى از مالكى ها و ظاهريه معتقدند كه: واجب است و حنفى ها مى گويند كه نزديك به واجب است و ابن تيميه حنبلى كه از احقاد مصنف و معروف به شيخ الاسلام است معتقد به عدم مشروعيت آن است.

آنگاه درباره اين اقوال به طور مفصل بحث كرده تا اينكه مى گويد: كسى كه معتقد به مشروعيت آن است نيز استدلال كرده است: همواره در تمام اعصار و قرون روش مسلمانانى كه تصميم حج داشته اند با همه اختلافات مذهبى و منطقه اى اين بوده كه به خاطر زيارت قبر پيامبر اكرم، به مدينه موزه مى رفتند و آن را زيارت مى كردند و اين عمل را از افضل اعمال مى دانستند و از هيج كسى نقل نشده كه آن را بر آنان عيب بگيرند، پس اين كار پيش همه مسلمين در همه اعصار و قرون نيكو و پسنديده بوده است.

34- شيخ محمد امين ابن عابدين، متوفى در سال 1253 ه در " رد المحتار على الدر المختار " جلد 2 صفحه 263 گفته است: زيارت قبر پيامبر اكرم، به اتفاق همه مسلمين مستحب است تا اينكه مى گويد: آيا زيارت قبر پيغمبر براى زنان نيز مستحب است؟ چنانكه بعضى از علماء تصريح كرده اند: صحيح اين است كه با شروطش مستحب است.

اما صحيح تر در مذهب ما چنانكه كرخى و ديگران تصريح كرده اند: اين است كه: رخصت زيارت قبور براى مردان و زنان بدون اشكال ثابت است.

و اما طبق قول غير اصح به دليل اطلاق گفتار اصحاب، زيارت قبور براى زنان نيز مستحب خواهد بود، بلكه گفته شده كه زيارت قبر پيامبر اكرم واجب است. اين نظريه را در شرح اللباب آورده و گفته است: چنانكه در " الدره المضيه فى الزياره المصطفويه " بيان كرده ام.


صفحه 211

و نيز خير الرملى در حاشيه " المنح " از ابن حجر نقل كرده و گفته است: من اين نظر را تاييد مى كنم.

آرى عبارت " لباب " و " فتح " و شرح مختار چنين است كه: زيارت در صورت گشايشى در زندگى نزديك به وجوب است.

تا اينكه مى گويد: " ابن الهمام " گفته است: اولى پيش اين بنده ضعيف اين است كه زائر نيتش تنها براى زيارت قبر پيامبر اكرم باشد. بعد وقتى كه به آنجا رفت زيارت مسجد را قصد كند يا آنكه از خدا بخواهد به او توفيق دهد دوباره با نيت مستقل به زيارت مسجد نائل آيد و اين كار تعظيم بيشترى به رسول خدا است و اين معنى با ظاهر فرموده پيامبر اكرم: من جائنى زائرا لا تعلمه حاجه الا زيارتى كان حقا على ان اكون شفيعا له يوم القيامه: " كسى به عنوان زيارت پيشم بيايد و نظرى جز زيارتم نداشته باشد بر من كه در قيامت از او شفاعت نمايم " نيز موافق است.

" رحمتى " عارف " ملا جامى " نقل كرده است: كه او زيارت قبر پيامبر اكرم را از عمل حج جدا كرده است تا آنكه مقصدى غير از زيارت قبر رسول خدا در سفر نداشته باشد.

و آنگاه حديث: " لا تشد الرحال الا لثلاثه مساجد " را نقل كرده و گفته است: معنى آن چنان كه در احياء العلوم آمده چنين است جزء براى زيارت اين سه مسجد (مسجد الحرام - مسجد الاقصى - مسجد النبى) نبايد سفر كرد، زيرا تنها در اين مساجد فضيلت بيشتر است و گرنه ديگر مساجد با هم مساوى هستند.

بنابر اين، حديث، سفر كردن براى غير مساجد را از قبيل: صله رحم، فرا گرفتن دانش، زيارت مشاهد مشرفه مثل قبر پيغمبر اسلام - قبر ابراهيم خليل و سائر ائمه را نفى نمى كند، چون در صدر نفى آنها نبوده تنها زيارت مساجد را نفيا و اثباتا شامل است.

35- شيخ محمد بن سيد درويش الحوت البيروتى، متوفى در سال 1276 ه در حاشيه " حسن الاثر " صفحه 246 گفته است: زيارت پيامبر اكرم چيز مطلوبى است چون


صفحه 212

او واسطه ميان خالق و خلق است و زيارت او بعد از وفاتش همانند مهاجرت بسوى او در حال حياتش مى باشد.

و كسى كه آن را انكار كند يا آن را بطور كلى انكار مى كند اشتباه چنين كسى بسيار بزرگ و آشكار است و اگر انكار از اعمال ابلهانه برخى از نادانان است البته بايد حقيقت به آنها تفهيم شود.

36- شيخ ابراهيم باجورى شافعى، متوفى در سال 1277 ه در حاشيه اش بر شرح " ابن الغزى " بر متن شيخ ابى شجاع در فقه شافعى جلد 1 صفحه 347 گفته است: زيارت قبر پيامبر اكرم براى همه حتى غير از كسانيكه حج و عمره انجام مى دهند مستحب است، و كسى كه تصميم دارد به مدينه به خاطر زيارت قبر پيامبر اكرم برود مستحب است بين راه سلام و درود زياد بر حضرتش بفرستد و اين كار را هنگامى كه مدينه و درختانش را مى بيند افزايش دهد و از خدا بخواهد كه آن را از وى پذيرفته و از آن بهره مندش فرمايد، آنگاه مقدارى زيادى از آداب زيارت و الفاظ آن را ذكر كرده است.

37- شيخ حسن عدوى حمزاوى شافعى، متوفى در سال 1303 ه خاتمه اى در كتابش " كنز المطالب " صفحه 239 - 179 براى زيارت قبر پيامبر اكرم قرار داده و در آن به طور تفصيل درباره آن بحث كرده و مطلوبيت آن را از نظر كتاب و سنت و اجماع و قياس به ثبوت رسانده و درباره سفر كردن به سوى قبر آن حضرت بسط كلام داده و مقدارى از آداب زائر و زيارت را بيان كرده است.

او در صفحه 195 همان كتاب، بعد از نقل مقدارى از احاديث وارده درباره اينكه پيامبر اكرم سلام زائرش را مى شنود و جوابش را مى دهد، گفته است: هنگامى كه اين را دانستى، اين حقيقت را فهميدى كه پاسخ دادن آن حضرت به سلام زائر حقيقتى است كه در آن شكى نيست، خلافت در اين كه آيا او به سلام غير زائر پاسخ مى دهد يا نه؟

و اين حقيقت، فضيلت ديگرى براى زائرين آن حضرت است، پس خداوند


صفحه 213

براى آنان ميان شنيدن آن حضرت صداى زائرين را پاسخ دادن به آنها جمع فرموده است على هذا كسى كه اين دو فصيلت را درك كرده، كجا از زيارتش كوتاهى خواهد كرد بخدا قسم جز كسى كه محروم از خيرات است در صورت گشيايش، تاخير در زيارت آن بزرگوار نخواهد كرد خداوند ما را در زمره محرومان و طردشدگان از رحمت واسعه اش قرار ندهد.

و از اين احاديث نيز دانسته شده كه، آن بزرگوار، همواره زنده است زيرا محال عادى است كه جهان از سلام فرستنده بر او خالى گردد، پس ما ايمان داريم كه او زنده روزى خوار است و بدنش را زمين نمى خورد و به اجماع مسلمين بدن سائر انبياء نيز چنين است.

38- سيد محمد بن عبد الله جردانى دمياطى شافعى، متوفى 1307 ه در مصباح الظلام جلد 2 صفحه 145 گفته است: " براى زائر قبر پيامبر اكرم ده كرامت است: 1 - بالاترين مراتب به او داده مى شود 2 - به بالاترين مطالب نائل مى گردد 3 - حوائجش بر آورده مى شود 4 - مواهبى به او بذل مى گردد 5 - از ناگوارهاى در امان خواهد بود 6 - از عيبها پاك خواهد شد 7 - مصيبت ها بر او آسان خواهد گرديد 8 - ناگوارى هايش پايان خواهد پذيرفت 9 - عاقبتش نيكو خواهد گرديد 10 - مشمول رحمت پروردگار مشارق و مغارب خواهد بود.

و چه نيكو گفته شده است: گوارا باد براى كسى كه بهترين انسان ها را زيارت كرده است كه با اين عمل، گناهانش ريخته مى شود، زيرا كسى كه به زيارتش برود سعادت برايش تضمين شده و گناهان سنگينش به آسانى فرو مى ريزد. "

كوتاه سخن اينكه: زيارت قبر پيامبر اكرم از بزرگترين طاعات و برترين عبادات است تا جائيكه بعضى گفته اند: زيارت آن حضرت واجب است، پس سزاوار است كه در انجام آن كوشا باشند و از سرپيچى در انجام آن در صورت قدرت مخصوصا بعد از حجه الاسلام، خوددارى ننمايد، زيرا او حق بزرگى بر امتش


صفحه 214

دارد و هرگاه كسى از راه بسيار دور با سر و يا چشمش به زيارتش برود كاملا حقش را اداء نكرده است، خداوند از ناحيه مسلمين به او كاملترين جزاها را عنايت فرمايد اينست كه گفته اند:

" كسى را كه دوست دارى زيارتش كن، اگر چه خانه اش با تو فاصله زيادى داشته، خاك و سنگ هاى فراوانى ميان تو و او حائل باشد هيچ گاه دورى راه ترا از زيارتش باز ندارد، زيرا دوست دارنده براى كسى كه مى خواهدش، زيارت كننده است ".

و براى كسى كه قصد مدينه را دارد وظايفى است آنگاه به طور تفصيل در باره آداب زيارت بحث كرده و سلام كردن بر خليفه اول و دوم و زيارت كردن فاطمه زهرا سلام الله عليها و اهل بقيع و مزارهاى مشهور را كه در حدود سى موضوع هست نقل نموده است.

39- شيخ عبد الباسط بن شيخ على فاخورى، مفتى بيروت در " الكفايه لذوى العنايه " صفحه 125 گفته است: فصل دوازدهم در زيارت پيامبر اكرم است كه مطلوب و محبوب و مستحب موكدا است.

و زيارت قبر رسول خدا همانند زمان حياتش مستحب است، زيرا او در حجره اش زنده است و جواب سلام زائران را مى دهد و اين كار از بهترين كارها و مهمترين عوامل تقرب به خدا و برترين اعمال و پاكترين عبادت است كه خود آن حضرت فرموده است: " هر كس قبرك را زيارت كند شفاعتم براى او واجب خواهد بود. " و معنى وجوب در اين حديث اين است كه با وعده راست كه قطعا واقع خواهد شد، شفاعتم ثابت است، و در هر وقت مى شود او را زيارت كرد اما بعد از اتمام حج بهتر است، و لازم است بر كسى كه مى خواهد زيارتش كند از همه گناهان و اعمالى كه بر خلاف سنت آن حضرت است، توبه نمايد.

آنگاه مقدارى زيادى از آداب زيارت و زيارت اولى كه بعدا خواهد آمد آورده و گفته است: كسيكه عاجز از حفظ اين است اكتفاء به بعضى از آن نمايد


صفحه 215

كه كمترين آن " السلام عليك يا رسول الله " است.

آنگاه زيارت شيخين را ذكر كرده تا اينكه مى گويد: مستحب است تبرك به اسطوانه هائى كه براى آنها فضيلت و شرافت است و آنها هشت عدد هستند: اسطوانه محل نماز رسول خدا، اسطوانه عايشه كه به آن ستون " قرعه " مى گويند، اسطوانه توبه كه محل اعتكاف رسول خدا بوده است، اسطوانه سرير، اسطوانه على رضى الله عنه، اسطوانه وفود، اسطوانه جبرئيل و اسطوانه تهجد.

40- شيخ عبد المعطى سقا در " الارشادات السنيه " صفحه 260 گفته است " هنگامى كه حاجى يا عمره كننده خواست از مكه برگردد شايسته است كه به مدينه برود تا از نعمت زيارت پيامبر اسلام برخوردار گردد زيرا اين عمل از بزرگترين عوامل تقرب به خدا و بهترين طاعات و نافع ترين كوشش ها است، اما اين شايستگى اختصاص به كسى كه به مكه براى انجام مراسم حج و عمره رفته است ندارد نهايت آنكه براى او مطلوب تر است بهترين است كه زيارت در صورتى كه وقت، وسعت داشته باشد بر عمل حج مقدم شود زيرا چه بسا ممكن است مانعى پيش آيد. و روايات زيادى درباره فضيلت زيارت پيامبر اكرم وارد شده و از آن جمله است: " كسى كه قبرم را زيارت كند شفاعتم براى او واجب خواهد بود."

و سزاوار است كه مردم عند القدره و الاستطاعه از انجام اين وظيفه مخصوصا بعد از حجه الاسلام كوتاهى ننمايند، زيرا حق رسول خدا بر امتش فوق العاده زياد است و نيز سزاوار است كسى كه مى خواهد به زيارتش برود در بين راه درود و تحيت فراوان بر حضرتش بفرستد و هنگامى كه به مدينه رسيد غسل كند سپس وضوء بگيرد يا در صورت عذر تيمم نمايد.

آنگاه مقدار زيادى از آداب زيارت و الفاظ مخصوص آن را نسبت به رسول خدا و شيخين بيان كرده است.

41- شيخ محمد زاهد كوثرى در " تكمله السيف الصقيل " صفحه 156


صفحه 216

گفته است: احاديث درباره زيارت پيامبر اكرم فوق العاده زياد است كه حافظ صلاح الدين علائى چنانكه گذشت طرق آن احاديث را در مجلدى گرد آورده است و همواره امت اسلام بر طبق آن عمل مى كرده تا آنكه ابن تيميه بر خلاف همه مسلمين در براه آن اظهار نظر كرده است.

على قادرى در شرح الشفاء گفته است: ابن تيميه كه از حنبلى ها است تفريط كرده در وقتى كه سفر براى زيارت پيامبر اكرم را حرام كرده است، چنانكه ديگران افراط نموده گفته اند: زيارت رسول خدا عامل تقرب به خدا و جزء ضروريات دين مبين اسلام است و منكر آن محكوم به كفر است.

و شايد كه نظر دوم به صواب نزديكتر است، زيرا تحريم چيزى كه علماء بطور اتفاق درباره آن حكم به استحباب كرده اند كفر است چون اين كار، فوق تحريم مباح متفق عليه است (يعنى تحريم مستحب مورد اتفاق است)

پس كوشش او در منع مردم از زيارت رسول خدا دليل اين است كه در اعماق دلش دشمنى اى نسبت به پيامبر اكرم وجود داشته است و گرنه چگونه ممكن است به سبب زيارت و توسل، تصور شرك درباره مسلمانى كه معتقدند: پيامبر اسلام، عبد و رسول خدا است و در شبانه روز اقلا بيست بار در نمازشان آن را تكرار مى كنند نمود؟

و همواره اهل علم كه عوام را از بدعت در همه شئونشان باز مى دارند و آنان را ارشاد به سوى سنت در زيارت و غير آن در صورتى كه از آنان بدعتى صادر گردد، مى كنند، هيچ گاه آنان را به خاطر زيادت و توسل مشرك نخوانده اند چگونه ممكن است آنان مشرك باشند در صورتى كه خداوند آنان را از شرك نجات داده و در دلهايشان ايمان داخل كرده است؟

و نخستين كسى كه آنان را بدين جهت رمى به شرك كرده ابن تيميه است و كسى كه بعد از او به خاطر انگيره روانى جان و مال مسلمين را مباح ساخته است و او (ابن تيميه) از خدا نترسيده در اينكه از امام ابن الوفاء ابن عقيلى


صفحه 217

حنبلى روايت كرده كه: سفرى براى زيارت پيامبر اكرم معصيت است و بايد نماز را در آن تمام خواند در صورتى كه هرگز او چنين حرفى نزده است.

به كتاب " التذكره " او مراجعه كن تا ببينى كه او تا چه اندازه به زيارت پيامبر اكرم و توسل به آن حضرت، جنانكه مذهب حنبلى ها به آن ترغيب مى كند، عنايت دارد.

آنگاه كلامش را نقل كرده است و در آن است: قول به استحباب رفتن به مدينه و زيارت پيامبر اكرم و چگونگى زيارت او و زيارت شيخين و چگونگى زيارت آنها و رفتن به مسجد قبا و نماز در آن و رفتن به زيارت قبور شهداء و زياد دعا كردن در آن مشاهده مشرفه و...

سپس گفته است: و تو نص گفتارش را در اين مساله بر خلاف نسبت ابن تيميه ديدى.

42- فقهاء مذاهب چهارگانه مصر، در " الفقه على المذاهب الاربعه " جلد 2 صفحه 590گفته اند: " زيارت قبر پيامبر بزرگوار اسلام از برترين مستحبات است و درباره آن احاديث فراوانى رسيده است.

آنگاه شش عدد از احاديث باب و مقدارى از آداب زائر و زيارت رسول خدا و شيخين را ذكر كرده اند.

و هدوا الى الطيب من القول و هدوا الى صراط الحميد:

" انان به سوى گفتار پاكيزه و راه ستوده هدايت شده اند " (سوره حج آيه 24)


صفحه 218

فروع سه گانه

اين فروع، به ما اين درس را مى دهد كه پيشوايان مذاهب همگى بر اين حقيقت اتفاق دارند: كه زيارت پيامبر اكرم و سفر كردن براى انجام آن از نقاط مختلف جهان، امرى راحج، محبوب و مستحب است:

1- آراء فقهاء مذاهب چهارگانه در اينكه: كدام يك از حج و زيارت بايد بر ديگرى مقدم گردد، با هم مختلف است. تقى الدين سبكى در " شفاء السقام " صفحه 42 گفته است: علماء گذشته كه خداى رحمتشان كند، اختلاف كرده اند در اينكه ابتداء كردن به مدينه قبل از مكه برتر است يا بر عكس؟ و از كسانى كه تصريح به اين مساله و آراء مختلف آن نموده اند امام احمد رحمه الله در كتابش " المناسك الكبير " است، اين مناسك را حافظ ابو الفضل (با اسنادش) از عبد الله ابن احمد. از پدرش روايت كرده است. و در اين مناسك سوال شده: چه كسى بايد ابتداء كند به مدينه پيش از مكه؟ آنگاه با اسنادش از عبد الرحمن بن زيد و عطاء و مجاهد نقل كرده كه آنها گفته اند: هنگامى كه تصميم رفتن به مكه را داراى اول به مدينه نرو، بلكه ابتداء به مكه كن و هنگامى كه از عمل حج فارغ شدى اگر خواستى به مدينه برو.

و با اسنادش از " اسود " نقل كرده كه گفته است: دوست دارم كه با وسائل سفرم ابتداء به مكه بورم.


صفحه 219

و از ابراهيم نخعى آورده است كه: هر گاه اراده مكه داشتى همه چيز را تابع آن قرار ده.

و از مجاهد نقل كه گفته است: هنگامى كه خواستى حج و يا عمره انجام دهى مكه را مقدم كن و همه چيز را تابع آن قرار ده، و از ابراهيم آورده است: وقتى حج مى كنى، اول به مكه برو و سپس به مدينه.

و نيز امام احمد با اسنادش از عدى بن ثابت نقل كرده است كه: برخى از ياران رسول خدا وقتى كه مى خواستند به حج بروند ابتداء به مدينه مى رفتند و مى گفتند آبا بهتر از جائى كه رسول خدا احرام بسته است وجود دارد؟ و ابن ابى شيبه در فضيلت تقديم مدينه نيز چنين آورده است.

و از علقمه و اسود و عمرو بن ميمون با اسنادش آورده است كه: آنان اول به مدينه و سپس به مكه رفته اند. تا اينكه مى گويد: و از كسانى كه تصريح به اين مساله كرده اند: امام ابو حنيفه (ره) است كه گفته است: بهتر ابتداء كردن به مدينه است.

شيخ على قارى در شرح " المشكاه " جلد 3 صفحه 284 گفته است: مناسب تر اينست كه زيارت پيغمبر بعد از حج صورت گيرد، چنانكه مقتضاى قواعد شرعى مقدم داشتن واجب بر مستحب است.

حسن از ابى حنيفه تفصيل نيكوئى نقل كرده و آن اينكه: اگر حج واجب باشد نيكو تر براى حاجى مقدم داشتن مكه است و اگر زيارت را مقدم دارد جائز است و اگر حج مستحب هر كدام را كه بخواهد مقدم دارد مخير است.

سپس گفته است: ظاهرتر اين است كه ابتداء به حج خاطر اطلاق حديث و مقدم داشتن حق خدا بر حق پيامبر اكرم شايسته تر است، و روى همين جهت است


صفحه 220

كه تحيت مسجد رسول خدا بر زيارت آن حضرت مقدم است.

2- از امورى كه ميان همه فرق اسلامى از گذشته و حال مورد اتفاق بوده مساله جواز نيابت و استيجار اجير براى زيارت پيامبر اكرم است، در مورد كسى كه مانعى او را از انجام اين عمل باز داشته است.

و به طور استفاضه از عمر بن عبد العزيز نقل شده: كسى را از شام به مدينه مى فرستاد تا سلامش را به رسول خدا ابلاغ نمايد.

اين مطلب را بيهقى در " شعب الايمان " و ابو بكر احمد بن عمرو النيلى، متوفى در سال 287 در مناسكش و قاضى عياض در " الشفاء " و حافظ ابن جوزى در " مثير الغرام الساكن " و تقى الدين سبكى در " شفاء السقام " صفحه 41 و ديگران نقل كرده اند.

و يزيد بن ابى سعيد " مولى المهرى " مى گويد: رفتم پيش عمر بن عبد العزيز، هنگامى كه با او خدا حافظى مى كردم به من گفت: به تو حاجتى دارم و آن اينكه هنگامى كه به مدينه رفتى و قبر رسول خدا (ص) را ديدى سلامم را به حضرتش ابلاغ كن.

ابو الليث سمرقندى حنفى در " الفتاوى فى باب الحج " گفته است: ابو القاسم گفته هنكامى كه خواستم از مكه خارج شوم قاسم بن غسان گفت به تو حاجتى دارم و آن اينكه: هنگامى كه پيش قبر رسول خدا رفتى از ناحيه ام به حضرتش سلام برسان، و من وقتى كه پايم را توى مسجد مدينه گذاشتم يادم آمد.

عبد الحق بن محمد صقلى مالكى، متوفى در سال 466 ه در تهذيب الطالب " گفته است: در بعضى از مسائلى كه از شيخ ابو محمد بن ابى زيد سوال شده بود، ديدم: از او درباره مردمى كه اجير شده بود، با اجرتى حج استيجارى انجام دهد و شرط كرده بودند كه زيارت قبر پيامبر اكرم را نيز انجام دهد و اتفاقا در اثر


صفحه 221

مانعى آن سال نتوانست به آن شرط وفا كرده زيارت را نيز انجام دهد، پرسيدند او در جواب گفته بود: از اجرت به مقدار مسافت زيارت برگرداند.

عبد الحق گفته است: ديگر از شيوخ ما گفته اند: بايد برگردد و به عنوان نيابت زيارت كند سپس گفته است: اگر استيجار او براى حج مخصوص به سال معينى بوده به مقدار زيارت از اجرتش كم مى شود، و اگر استيجارش براى حج به عنوان ضمان در ذمه بوده، برگردد و زيارت نمايد و با اين تفصيل هر دو نقل با هم يكسان خواهد بود.

شافعى ها گفته اند: استيجار و جعاله اگر بر دعاء پيش قبر پيامبر اكرم يا ابلاغ سلام واقع شده باشند، شكى نيست كه جائز است چنانكه عمر بن عبد العزيز انجام داده است. و اگر در مورد زيارت باشد صحيح نيست چون زيارت عمل مضبوطى نيست.

ابو عبد الله عبيد الله بن محمد عكبرى حنبلى مشهور به " ابن بطه "، متوفى در سال 387 ه در كتاب " الابانه " گفته است: كفايت مى كند ترا از لحاظ دلالت بر اجماع مسلمين و اتفاقشان بر دفن ابى بكر و عمر با پيامبر اكرم اينكه: هر عالمى از علماء مسلمين و فقيهى او فقهائشان كتابى در مناسك نوشته و آن را به فصول و ابواب مختلف تقسيم نموده و مسائل مربوطه را در آنها نگاشته است...

تا اينكه زيارت قبر پيامبرا اكرم را ذكر مى كند و چگونگى آن را چنين توصيف مى كند: آن را بروى خويش و قبله را پشت سرش قرار مى دهد...

اكنون مى بينيم و درباره گذشتگان نيز شنيده ايم: هر گاه كسى مى خواست به مكه برود، خانواده اش با او خدا حافظى مى كردند و به او مى گفتند: به رسول خدا و ابو بكر و عمر سلاممان را ابلاغ كن، و هيچ كسى از اين عمل ايراد نمى گرفت و با آن مخالفت نمى نمود (شفاء السقام صفحه 45)

امينى مى گويد: ابو منصور كرمانى حنفى، و غزالى در احياء العلوم، و فاخورى


صفحه 222

در كفايه، و شرنبلالى در مراقى الفلاح، و سبكى و سمهودى و قسطلانى و حمزاوى عدوى و ديگران گفته اند نائب الزياره مى گويد: درود بر شما اى رسول خدا، از فلان پسر فلان او وسيله شما به خدايت به رحمت و مغفرت شفاعت مى جويد پس او را شفاعت كن.

3- عبد رى مالكى، در شرح رساله ابن ابى زيد گفته است: اما نذر كردن براى رفتن به مسجد الحرام يا مكه، داراى ريشه اى در شرع است همان حج و عمره باشد، و نذر كردن براى رفتن به مدينه براى زيارت قبر پيامبر اكرم، بر تر از كعبه و بيت المقدس است در صورتى كه حج و عمره اى نداشته باشند.

پس وقتى كه نذر كرد به يكى از اين اماكن سه گانه برود، لازم الوفاء است، اما كعبه مورد اتفاق است، ولى اصحاب ما و ديگران درباره مسجد الاقصى و مسجد النبى اختلاف كرده اند.

ابن الحاج ذر " المدخل " جلد 1 صفحه 256 بعد از نقل اين عبارت گفته است: اين گفته قطعى و صحيح است و جز مشرك يا معاند خدا و پيغمبر در آن شك نمى كند.

و تقى الدين سبكى در " شفا: السقام " صفحه 53 بعد از ذكر گفته عبد رى ياد شده گفته است: اختلافى كه بدان اشاره كرده است مربوط به نذر براى رفتن به دو مسجد ياد شده است، نه زيارت قبر پيامبر اكرم.

و در صفحه 71 بعد از گفتار طولانى پيرامون نذر عبادات و قرار دادن آن با اقسام مختلف، گذشته است: هنگامى كه اين را دانستى پس زيارت قبر پيامبر اكرم به خاطر ترغيب شرع به آن، عامل تقرب به خدا است.

و ما گفتيم كه در آن دو جهت است، جهت عموم وجهت خصوص اما از جهت خاص و اينكه ادله خاصه اى درباره آن وارده شده است، پس يقين پيدا مى كنيم كه آن به خاطر الحاقش به عبادت مقصوده اى كه جز به شكل عبادت آورده نمى شود مانند: نماز روزه صدقه و اعتكاف با نذر لازم مى گردد


صفحه 223

و به خاطر همين جهت است (خدا داناتر است) قاضى ابن كج - رحمه الله - گفته است: هنگامى كه نذر كرد قبر پيامبر اكرم را زيارت كند پيش من چنين است كه وفا به نذر بدون اختلاف لازم است.

تا اينكه گفته است: هنگامى كه از جهت عموم به زيارت قبر نبى اكرم و اينكه همه معانى مقصوده از زيارت در آن جمع است بنگريم، باز ظاهر اينست كه گفته شود: بدون اختلاف لازم الوفاء است، و به احتمال بعيد گفته مى شود: همانطور كه اگر نذر بكند به زيارت آيندگان از سفر برود و سلام بگويد، در لزوم آن به نذر خلاف است، با آنكه اين عمل فى حد نفسه قبل از نذر و بعد از آن عامل تقرب به خدا هستند، در زيارت نيز چنين است، و حال آنكه براى شما آشكار گرديد كه زيارت با نذر لازم مي گردد.

و پيش از همه اينها خبر مى دهد ترا از آنچه كه مورد بررسى قرار مى دهيم آداب مستحبه آتيه كه براى زائر است، زيرا آنها متفرق بر استحباب زيارت و سفر كردن به سوى روضه نبى اكرم است (يعنى از آداب مستحبه اى كه براى زيارت و زائر نقل مى شود، اين حقيقت به خوبى بدست مى آيد كه استحباب زيارت قبر پيامبر بزرگوار اسلام و سفر كردن براى آن، امرى نسلم و غير قابل انكار است).


صفحه 224

آداب زيارت پيامبر اكرم طبق نظر علماء اهل سنت

ما در اينجا آنچه كه از نصوص مصادر اهل سنت، در مورد آداب زائر و زيارت پيامبر اكرم يافته ايم آورديم

1- نيت را بايد خالص و بى شائبه گرداند، زيرا ارزش اعمال با نيت ها است، پس بايد منظور از زيارت رسول الله تقرب به خدا باشد. و مستحب است علاوه بر زيارت آن حضرت، قصد رفتن به مسجد النبى و نماز خواندن در آن را داشته باشد، تا از اين رهگذر نيز به خدا تقرب جويد اين مطلب را " ابن صلاح " و " نووى " كه از شافعيان اند، گفته اند، و بزرگ حنفى ها " كمال بن الهمام " نيز از مشايخشان آن را نقل كرده است.

2- شوق دائم و وافرى براى زيارت حبيب شفيع داشته باشد.

3- هنگامى كه از خانه اش خارج مى شود، بگويد: بنام خدا و توكل بر او، نيرو و حركت جز از ناحيه او نيست، خدايا به سوى تو مى آيم و تو مرا بيرون آوردى، خدايا سلامتم بدار و با سلامت در دين برم گردان چنانكه


صفحه 225

بيرونم آوردى، خدايا از گمراه كردن و گمراه شدن ذليل شدن، ستم كردن و ستم ديدن، نادان نگاهداشتن و نادان ماندن به تو پناه مى برم كه همسايه ات عزيز و سپاست بزرگ و اسمت گرامى است و خدائى جز تو نيست.

4- در بين راه درود و تحيت فراوان بر رسول خدا بفرستد، بلكه در اوقات فراغت كارش اين باشد.

5- در بين راه مساجد و آثار منسوبه به آن حضرت را جستجو كند و با زيارت و تبرك به نماز در آنها احيائشان نمايد.

6- هنگامى كه به مدينه نزديك شد و آثار و علامتش را مشاهده كرد، خضوع و خشوع را اغاز كند و به گوارا بودن اين عمل و برآورده شدن آروزهايش بشارتش دهد و اگر روى حيوانى سوار است آن را به علامت بشارت وصول به مدينه به حركت آورده، مانعى ندارد هنگام رويت اين محل شريف پياده شود چنانكه برخى چنين مى كرده اند، زيرا كاروان عبد القيس هنگامى كه رسول خدا را ديدند از مركوب هايشان پائين آمدند و رسول خدا نيز، از آن جلوگيرى نفرمود و بديهى است كه تعظيم آن حضرت بعد از وفات همانند آن در حال حياتش هست.

ابو سليمان داود مالكى، در انتصار گفته است: اين عمل براى مردانى كه مى توانند، موكد تر است و به خاطر تواضع براى خدا و احترام به پيامبر اسلام، مستحب است.

قاضى عياض در " الشفاء " آورده است كه: ابو الفضل جوهرى هنگامى كه به عنوان زيارت وارد مدينه مى شد و به خانه هاى آن نزديك گرديد، پياده شد و در حال گريه مى خواند: " هنگامى كه ديديم نشانه كسى را كه وانگذاشت براى ما دل و عقلى براى شناسائى ظواهر، از مركوب ها به خاطر احترام به كسى كه


صفحه 226

پراكندگى ما وسيله او به اتحاد گرائيد پائين آمده پياده راه رفتيم ".

و قاضى عياض، در قصيده نبويه اى كه دارد آن را تضمين كرده و بعد از آنها نى گويد: " و گورارا باد ترا به خوانب خيمه ها از لحاظ اظهار عشق و شوق كه گاهى آن را مى بوسيم، و گاهى ديگر از روى محبت آن را مى مكيم، و اظهار سرور مى كنيم، در حاليكه دل ها به محبتش پرپر مى زند و جگرهاى آتش گرفته بدان - وسيله سيراب مى گردد يكى پس از ديگرى به خاطر هيبت از مقامش قدم بر مى دارم و رويم را در مواطن آن مى سايم و اشكم را در مواضع محبتش مى ريزم و علاقه ام را در اماكن پاك آن تقديم مى دارم، و مى خوانم خواندن بيجاره سر گردان كه دور كرد او را هواى نفس تا آنكه آدم هلاك شده جلوه كرد ".

7- هنگامى كه مدينه منوره رسيد، بعد از سلام و صلوات بگويد: خدايا اين حرم رسول خداست كه بازبانش آن را حرم قرار داردى، و از تو خواست كه در آن از خير و بركت دو برابر آنچه كه دار بيت الحرام هست قرار دهى، پس مرا بر آتش حرام گردان و روزى كه بندگانت را برمى انگيزانى به من امان ده و از بركات آن، چنانكه اولياء، و اهل طاعت را روزى دادى روزيم ده و براى تحصيل ادب نيكو و انجام كارهاى نيك و ترك اعمال زشت موفقم بدار آنگاه به نماز و درود بر حضرتش مشغول باش.

غزالى در احياء العلوم جلد 1 صفحه 246 گفته است: هنگامى كه چشمش به ديوارها و درخت هاى مدينه افتاد، بگويد: خدايا اين حرم رسول تو است، آن را برايم سپرى از آتش و امان از عذاب و بدى حساب قرار بده. فقيه شرنبلالى در " مراقى الفلاح " گفته است: هنگامى كه ديوارهاى مدينه منوره را مشاهده كرد، صلوات بر حضرتش بفرستد سپس بگويد: خدايا اين حرم پيامبر تو و محل نزول وحى تو است بر من با دخول در آن منت بگذار و آن را برايم سپرى از آتش و امانى از عذاب قرار ده و مرا از كسانى قرارده كه در قيامت به شفاعتش نائل مى شوند.


صفحه 227

8- هرگاه راهش از طريق ذو الحليفه بود، از " معرس " نگذارد تا آنكه در آنجا توقف كند و اين مستحب است، چنانكه ابو بكر خفاف در كتاب " الاقسام و الخصال " و نووى و ديگران گفته اند.

9- براى دخول در مدينه از " بئر الحره " و غير آن غسل كرده خود را خوشبو كند و بهترين لباسش را بپوشد، كرمانى كه از حنفى ها است مى گويد: اگر بيرون مدينه غسل نكرده در داخل آن غسل نمايد.

ابن حجر گفته است: از باب كمال در ادب مستحب است كه نظيفترين لباسش را بپوشد و كامل تر پوشيدن لباس سفيد است شايسته تر به تواضع است.

بعضى از نادانان هنگام ديدن مدينه از مركوب هايشان پائين مى آيند، با لباس كثيف كه روى زمين كشيده مى شود، البته بايد آنان را از اين عمل بازداشت، آرى هنگام ديدن مدينه از مركوب ها پائين آمدن از كمال ادب است اما بعد از استعمال عطر و پوشيدن لباس نظيف.

فقيه شرنبلالى در " مراقى الفلاح " گفته است: اگر مقدور باشد پيش از رفتن به زيارت غسل كند خواه پيش از دخول به مدينه يا بعد از آن باشد، خود را خوشبو كند و بهترين لباسش را به خاطر تعظيم رسول اكرم بپوشد، سپس اگر ممكن باشد و ضرورتى ايجاب نكند پياده وارد مدينه شود.

10- هنگامى كه از " باب البلد " وارد مى شود، بگويد: بنام خدا آنچه را كه خواسته نيروئى جز از ناحيه او نيست. خدايا مرا از محل راستى وارد و از همان موضع خارج فرما، برايم از ناحيه ات قدرت پيروزى قرار داده، خدا كفايتم مى كند كه به او ايمان آورده ام، توكل به او دارم حركت و نيروئى جز براى خدا نيست خدايا ترا به حق كسانى كه ترا مى خوانند و به حق آمدنم به سويت من از روى خوشگذارنى و تكبر و ريا و شهرت به اينجا نيامده ام، بلكه به خاطر پرهيز از عذاب و جلب رضايتت آمده ام از تو مى خواهم مرا از آتش نجات دهى و گناهم


صفحه 228

را ببخشى، زيرا غير از تو بخشنده اى نيست.

شيخ زاده در " مجمع الانهر " جلد 1 صفحه 157 گفته است: هنگامى كه وارد مدينه شد بگويد: خدايا مرا آنجا كه اهل راستى را داخل مى كنى وارد ساز.. خدايا درهاى فضل و رحمتت را برايم يگشا و زيارت قبر پيامبر برگزيده ات را چنانكه نصيب اولياء و اهل طاعتت كردى روزيم فرما اى بهترين كسى كه مورد سوال قرار گرفته اى مرا بيامرز و بر من رحم كن

11- هنگامى كه قبه و بارگاهش را مى بيند، با خضوع و خشوع بوده عظمتش را در نظر داشته باشد و مواضع قدم هايش را مجسم كند و قدم هايش را روى آن جز با وقار و سكينه و احترام نگذارد.

12- كوتاهى نكردن در امر به معروف و نهى از منكر و اظهار خشم، هنگام ديدن هتك حرمت يا تضييع حقى از حقوق آن بزرگوار.

13- هنگامى كه مسجد و حرم شريف را مى بيند، در خضوع و خشوع كه مناسب ولايق اين مقام است بيافزايد.

14- بهتر اين است كه زائر، از باب جبرئيل داخل شود، ولى عادت زائران اين بوده كه از ناحيه باب السلام وارد مى شدند.

15- دم درب، توقف لطيف و مودبانه اى داشته باشد آن چنانكه در وارد شدن بر برزگان با حال اذن توقف مى كنند.

فاكهى در " حسن الادب " صفحه 56 و شيخ عبد المعطى السقا در " الارشادات السنيه " صفحه 261 چنين گفته اند.

16- هنگامى كه خواست وارد حرم رسول خدا بشود، دلش را پاك و ضميرش را از همه كدورات و آلايش ها صاف گرداند و پاى راستش را مقدم دارد و بگويد: از شيطان رانده شده به خداى بزرگ و به وجه كريمش و به نور قديمش پناه مى برم.

بنام خدا، و سپاس مخصوص اوست. حركت و نيورئى جز از ناحيه خدا


صفحه 229

نيست كه هر چه رامى كند، نيروئى جز از ناحيه او نيست خدايا، درود بر سيد ما محمد بنده و رسولت و بر آل و يارانش بفرست، و درودى فراوان، خدايا، گناهانم را بيامرز و درهاى رحمتت را برويم بگشا. خدايا موفقم بدار، محكم و شايسته ام بساز و بر انجام اعمالى كه ترا از من راضى گرداند كمكم كن، و به ادب نيكو در اين مقام مقدس بر من منت بگذار، و درود و رحمت خدا و بركاتش بر تو اى پيامبر بزرگوار، و درود بر ما و بر بندگان شايسته خدا باد.

و اين دعا را هر وقت كه وارد مسجد مى شود و يا از آن خارج مى گردد، ترك نكند مگر آنكه هنگام خروج به جاى دردهاى رحمتت را برايم بگشا.بگويد: درهاى فضل و كرامت را برايم بگشا.

قاضى عياض گفته است: كه ابن حبيب گفته: زائر هنگامى كه وارد مسجد مى شود، يگويد: بنام خدا و درود بر رسول خدا، و درود بر ما از خدايمان و درود خدا و فرشتگانش بر محمد، خدايا گناهم را بيامرز و درهاى رحمت و بهشت را برويم بگشا و از شيطان رانده شده محفوظم دار.

17- قاضى در " الشفاء " گفته است: سپس برو به سوى " روضه مباركه " كه ما بين قبر و منبر است و پيش از توقف كنار قبر شريف دو ركعت نماز در آنجا بخوان و در آن خدايا را ستايش كن و از او تمام حوائجت را بخواه و يارى به طلب و اگر در غير از " روضه " نيز خوانده شود، كافى است اما در آن برتر است.

قسطلانى در " المواهب " گفته است: مستحب است پيش از زيارت دو ركعت نماز بخواند، گفته شده: اين در صورتى است كه مرورش از ناحيه روى مباركش نباشد و گرنه اول زيارت مستحب است.

و در " تحقيق النصره " گفته است: آن استدراك نيكوئى است، و برخى بطور مطلق مقدم داشتن زيارت را جائز دانسته اند و ابن الحاج گفته است همه اينها وسعت دارد و جائز است.

شرنبلالى در " مراقى الفلاح " گفته است: دو ركعت نماز به عنوان شكر گزارى


صفحه 230

از اين نعمتى كه خداوند به تو عنايت كرده و به آن مكان آورده بجاى آر و اين غير از دو ركعت نماز تحيت مسجد است.

حمزاوى در " كنز المطالب " صفحه 211 گفته است: نماز تحيت مسجد را كه دو ركعت است سبك و با قل يا ايها الكافرون و قل هو الله احد در مصلاى رسول خدا بخواند،و اگر مقدور نشد نزديك آن كنار منبر از ناحيه بخواند.

18- شايسته است زائر، هنگام زيارت ايستاده باشد كه مودبانه تر است و اگر طول كشيد مانعى ندارد دو زانو بنشيند و از لحاظ ادب و احترام چشم هايش را پائين بياندازد، دلش از همه چيز فارغ و تنها مشغول به عرض ادب و اخلاص باشد و توجه داشته باشد كه رسول الله زنده است و او را مى بيند و از زائرش خبر دار است.

خفاجى در " شرح الشفاء " جلد 3 صفحه 571 گفته است: در حال زيارت چنانكه مصنف (قاضى عياض) گفته است مستحب است ايستاده باشد، و آن از جلوس پيش جمهور بهتر است، و كسى كه ميان آن دو تخيير گفته منظورش جواز است، نه مساوات و اگر خواست بنشيد بهتر اينست كه روى دو زانو باشد، نه چهار زانو و امثال آن، زيرا آن به ادب نزديكتر است.

19- چنانكه در نماز مى ايستد در زيارات بايستد، يعنى دست راستش را روى دست چپش برگذارد. كرمانى حنفى و شيخ زاده، در مجمع الانهر و ديگران، چنين گفته اند و اين حجر آن را شايسته تر مى داند.

20- متوجه قبر شريف شود، در حالى كه از خدا در رعايت ادب در اين مقام بزرگ يارى خواه است. مى ايستد در حالى كه صورت مباركش را در خيالش مجسم كرده، و با خضوع و خشوع در برابرش پشت به قبله گرفته و چشمش را به پائين ديوار حجره شريفه دوخته، در ظاهر و باطن كمال ادب را رعايت مى نمايد و مى داند كه او داناى به حضور و قيام و زيارتش هست و درود و تحيتش را مى شنود.


صفحه 231

ابن حجر گفته است: رو بروى صورت شريف رسول خدا و پشت به قبله ماندن مذهب و ما مذهب جمهور علماء است.

خفاجى در شرح " الشفاء " جلد 3 صفحه 171 گفته است: رو بروى رسول خدا و پشت به قبله زيارت كردن مذهب شافعى و جمهور علماء و منقول از ابى حنيفه است و ابن الهمام گفته است: آنچه كه از ابى حنيفه نقل شده كه: رو به قبله زيارت كند، طبق روايت ابن عمران است كه مى گويد: رو به قبر شريف و پشت به قبله باشد، صحيح نخواهد بود و قول صحيح او همان قول جمهور است.

و گفته كرمانى كه: مذهب او بر خلاف مذهب جمهور است، قابل اعتماد نخواهد بود، زيرا گرچه او در ضريح مباركش آرميده، و لى زنده است و زائرش را مى بيند. و بديهى است كه در زمان حباتش كسى جز رو برو و در مقابلش قرار نمى گرفت.

و در شرح گفته ابن ابى ملكيه: " كسى كه دوست دارد رو بروى رسول خدا باشد، قنديلى كه در جهت قبله نزديك قبر قرار دارد، بر سرش قرار دهد " گفته است: اين توضيح، ارشاد به چگونگى زيارت است و اينكه بايد بين او و قبر فاصله باشد.

گفته شده: در حدود چهار ذراع، با آن فاصله داشته باشد و گفته شده: سه ذارع، و اين حكم به خاطر اين است كه دور تر ماندن به ادب نزديكتر است چنانكه در حال حياتش چنين بوده است و بيشتر به همين عقيده اند، و بعضى از مالكى ها عقيده دارند كه: نزديكتر بودن اولى است، و گفته شده: رفتارى را كه در زمان حياتش در اين مورد داشته، انجام دهد كه به حسب افراد فرق خواهد كرد.

البته اين بحث ها مربوط به زمان هاى صدر اول است و لى اكنون ضريحى برايش قرار داده اند كه مانع از نزديك شدن به خود قبر است و طبعا نزديك


صفحه 232

ضريح قرار خواهد گرفت.

21- هنگام خواندن زيارتنامه خيلى بلند و خيلى آهسته نخواند، بلكه ميانه روى را رعايت نمايد و پائين آوردن صدا پيش رسول خدا، براى همه مردم جزء آداب نيكو و پسنديده است.

قاضى عياض، با اسنادش از ابن حميد آورده است كه: ابو جعفر امير المومنين با مالك در مسجد رسول خدا مناظره كرد و مالك به او گفت: اى امير المومنين صدايت را در اين مسجد بلند نكن، زيرا خدا مردمى را چنين ادب فرمود: " صدايتان را بالاى صداى رسول خدا قرار ندهيد " و مردمى ديگر را چنين ستود: " كسانى كه صدايشان را پيش رسول خدا پائين مى آوردند " و قومى ديگر را چنين نكوهش نمود: " كسانى كه از پشت حجره ها ترا مى خوانند " و روشن است كه احترام او بعد از مرگ همانند احترامش در زمان حيات اوست.

با شنيدن اين مطالب. ابو جعفر آرام شد و گفت: اى بنده خدا رو به قبله بمانم و دعا بخوانم با رو به رسول خدا؟ مالك در جواب او گفت: چرا رويت را از او بر مى گردانى، در صورتى كه او وسيله تو و پدرت در قيامت پيش خدا خواهد بود؟ بلكه رو به رويش بمان و از او طلب شفاعت كن تا ترا شفاعت نمايد كه خداوند فرموده است: " و اگر آنان، هنگامى كه به خود ستم كرده اند پيشت بيايند و از خدا طلب مغفرت كنند و تو نيز برايشان طلب آمرزش نمائى خدا را توبه پذير و بخشنده خواهند يافت "...

زيارت پيامبر بزرگوار اسلام
زيارت 01

زائر مى گويد: " درود بر تو اى رسول خدا درود بر تو اى نبى خدا، درود بر تو اى برگزيده خدا درود بر تو اى حبيب خدا درود بر تو اى آقاى رسولان و خاتم پيامبران درود بر تو اى برگزيده از ميان همه خلائق درود


صفحه 233

بر تو اى رهبر مشهوران درود بر تو و بر آل و خانواده و همسران و يارنت درود بر تو و بر سائر انبياء فرستاده شده و تمام بندگان شايسته خدا، خداوند از ناحيه ما به تو اى رسول خدا بهترين پاداش هائى كه به پيامبرى از ناحيه امتش داده، عنايت فرمائيد، و درود بر تو هر گاه كه ياد آوران ترا ياد آرند و غافلان از تو غافل مانند، برترين كاملترين درودى كه بر يكى از خلائق فرستاده است، شهادت مى دهم كه معبودى جز خداى يكتاى بى شريك نيست و شهادت مى دهم كه تو بنده و پيامبر گزيده آفريده هاى او هستى، و شهادت مى دهم كه تو رسالت را ابلاغ و امانت را اداء و امت را نصيحت كردى و غم و اندوه را دور در راه خدا واقعا جهاد نمودى، خدايا به او وسيله و فضيلت عنايت كن، و برانگيزان او را در مقام محمودى كه به او وعده داده اى، و اخرين چيزى كه سزاوار است سائلان آنرا درخواست كنند به او عناست فرما، خدايا بر آقاى ما محمد پيامبر و رسولت كه امى بوده و بر آل و همسران و فرزندان چنانكه بر ابراهيم و آل ابراهيم درود فرستادى، و درود بفرست و بر سيد ما محمد پيامبر امى و بر آلش چنانكه بر ابراهيم و آلش در جهان بركت دادى، بركت عنايت فرما كه تو ستوده و بزرگى.

زيارت 02

اين زيارت را ابن فرحون از ابن حبيب نقل كرده است:

درود و رحمت و بركات خدا كه بر تو باد اى پيامبر خدا برترين پاك ترين بالاترين و با ارزشترين درودهاى كه بر هر فردى از انبياء و برگزيده هايش فرستاده است، بر تو اى رسول خدا بفرستد.

شهادت مى دهم كه تو رسالتت را ابلاغ و امتت را نصيحت، و تا هنگام مرگ خدايت را بندگى كردى و تو چنانكه خدا در قرآنش ترا ستوده، هستى آنجا كه فرموده است: آمد بسوى شما از خودتان پيامبر كه رنجتان بر او گران


صفحه 234

است و بر نجات و خوشبختيتان حريص است و نسبت به مومنان رووف و مهربان است ".

پس خدا و فرشتگانش و تمام آفريده هايش در آسمانها و زمين بر تو باد رسول خدا

زيارت 03

اين زيارت را بزرگان همه مذاهب چهارگانه قبول دارند.

" درود و رحمت خدا بر تو باد اى پيامبر خدا، شهادت مى دهم كه رسول خدائى، رسالت را ابلاغ و امانت را ادا، و امت را نصيحت كردى و در راه خدا كوشيدى تا خدا روح ستوده ات را قبض فرمود، پس خدا از كوچك و بزرگ ما به تو بهترين پاداش را عنايت فرمايد و بر تو برترين و پاكترين، و با ارزشترين و كاملترين درودها را بفرستد.

خدايا پيامبرمان را در قيامت نزديكترين پيامبران نسبت به خودت قرار ده، و از كاسه اش بنوشانمان و از شفاعتش روزيمان فرما و ما را از رفقايش قرار ده.

خدايا اين را آخرين زيارتمان قرار مده، و درباره روزيمان فرما كه به زيارتش نائل آئيم اى صاحب جلالت و كرم. "

زيارت 04

اين زيارت را غزالى نقل كرده است:

" درود بر تو اى رسول خدا درود بر تو اى پيامبر خدا درود بر تو اى امين خدا درود بر تو اى حبيب خدا درود بر تو اى برگزيده خدا درود بر تو اى بهترين آفريده خدا درود بر تو اى احمد درود بر تو اى محمد درود بر تو اى ابو القاسم درود بر تو اى محو كننده آثار شرك و جهالت درود بر تو اى عقاب كننده درود بر تو اى جمع كننده درود بر تو اى بشارت دهنده درود بر تو اى


صفحه 235

ترساننده درود بر تو اى پاكيزه درود بر تو اى پاك درود بر تو اى برترين فرزند آدم درود بر تو اى آقاى پيامبر درود بر تو اى خاتم انبياء درود بر تو اى رسول آفريدگار چهان درود بر تو اى پيشواى خوبى درود بر تو اى فتح كننده نيكى درود بر تو اى پيامبر خدا درود بر تو اى هادى امت درود بر تو اى رهبر رهبران جهان درود بر تو و بر اهل بيتت آنان كه پليدى و ناپاكى را خدا از آنها دور فرمود، درود بر تو و بر ياران پاكيزه و همسران پاكت كه مادران مومنانند باد، خدا برترين پاداشى كه به پيامبرى از ناحيه پيروانش عنايت كرده است از ناحيه مايه شما عنايت فرمايد و درود بر شما فرستد هرگاه كه ياد آوردن ترا ياد مى كنند و غافلان از تو غافل مى مانند، و خدا بر شما در ميان اولين و آخرين، بهترين و كاملترين، و برترين، و مهمترين، و پاكترين و پاكيزه ترين درودهائى كه بر هر كدام از آفريده هايش فرستاده، بفرستد چنانكه به وسيله تو از گمراهى نجاتمان داده از كورى بينائى مان بخشيده و از نادانى هديتمان كرده است.

شهادت مى دهم خدائى كه جز خداى يكتا كه شريكى برايش نيست وجود ندارد، و شهادت مى دهم تو بنده و رسول و امين و برگزيده و انتخاب شده از آفرينش خدائى، گواهى مى دهم كه رسالت را ابلاغ و امانت را ادا، و امت را نصيحت كردى، و با دشمنت مبارزه نمودى و امتت را هدايت فرمودى و خدايت را تا هنگام مرگ بندگى كردى پس درود خدا بر تو و بر اهل بيت پاكت باد.

زيارت 05

اين زيارت را قسطلانى روايت كرده است: " درود بر تو اى رسول خدا درود بر تو اى پيامبر خدا درود بر تو اى حبيب خدا درود بر تو اى برگزيده خدا درود بر تو اى اختيار شده خدا درود بر تو اى آقاى پيامبران و خاتم انبياء درود بر تو اى رهبر رهبران جهان درود بر تو و بر اهل بيت پاك و پاكيزه ات، درود بر تو و بر همسران پاكت كه مادران مومنانند، درود بر تو و بر همه يارانت، درود بر تو وبر ساير انبياء و همه بندكان شايسته خدا، بهترين


صفحه 236

پاداشى كه خدا به پيامبر از ناحيه امتش عنايت فرموده از جانب ما به شما عنايت فرمائيد، و هر گاه كه ياد آوران ترا ياد مى كنند و غافلان از تو غفلت مى كنند، خدا بر تو درود فرستد و. شهادت مى دهم كه خدائى جز يكتا نيست، و گواهى مى دهم كه تو بنده او و رسولش و امتش و برگزيده از خلقش هستى، و گواهى مى دهم كه تو رسالت را ابلاغ و امانت را ادا، و امت را نصيحت كردى، و در راه خدا چنانكه شايسته بوده جهاد نمودى ".

و گفته است: و كسى كه وقتش تنگ است و نمى تواند همه اين دعا را بخواند هر مقدارى كه مى تواند بخدواند.

زيارت 06

اين زيارت را " باخورى " روايت كرده و گفته است: بدون آنكه صدايش را بلند كند اين چنين به رسول خدا درود بفرستد:

" درود بر تو اى رسول خدا درود بر تو اى پيامبر خدا درود بر تو اى حبيب خدا گواهى مى دهم كه تو حقا رسول خدائى و رسالت را ابلاغ و امانت را اداء و امت را نصيحت و اندوه را دور كردى و تاريكى را از بين برده و به حكمت سخن گفتى و در راه خدا جنانكه شايسته بود، جهاد كردى خدا به تو از ناحيه ما بهترين پاداشها را عغايت فرمائيد. "

زيارت 07

اين زيارت را شرنبلالى حنفى در " المراقى " آورده است:

" درود بر تو اى آقايم اى رسول خدا درود بر تو اى پيامبر خدا درود بر تو اى حبيب خدا درود بر تو اى پيامبر رحمت درود بر تو اى شفيع امت درود بر تو اى سيد مرسلين درود بر تو اى خاتم پيامبران درود بر تو اى گليم بخود پيچيده درود بر تو اى به جامه رفته درود بر تو و بريشه هاى پاكيزه و اهل بيت پاكت كه خداوند پيلدى را از آنها دور كرده، و پاكشان ساخته است. خداوند به تو از ناحيه ما برترين پاداشى كه به پيامبرى از ناحيه امتش عنايت فرموده است، عنايت


صفحه 237

فرمايد، گواهى مى دهم كه تو رسول خدائى، رسالت را ابلاغ و امانت را اداء و امت را نصيحت و دليل را آشكار و در راه خدا چنانكه شايسته بوده، مبارزه كردى و دين را به پاداشى تا عمرت به آخر رسيد، و درود خدا بر تو و بر شريفترين مكانى كه با حلول جسمت شرافت يافته، درودى دائم از ناحيه آفريدگار جهان، اى رسول خدا ما مهمان تو و زوار حرم تو هستيم، با قرار گرفتن در برابرت شرافت پيدا كرديم، از مكان هاى دور با پيمودن كوه و دشت، پستى و بلندى براى نيل به شفاعتت و ديدن افتخارات و پيمان هاى خاطره انگيزت و قيام به انجا بعضى از حقوقت و استشفاع وسيله تو به سوى پروردگارمان، به قصد زيارت پيش تو آمده ايم، زيرا گناهان كمر ما را شكسته و بارها دوش هايمان را به سختى سنگين كرده اند. و تو شفيعى هستى كه شفاعت بزرگ و مقام محمود و وسيله به تو وعده داده شده است و خداوند متعال فرموده است: اگر آنان هنگامى كه بر خود ستم كرده اند، پيش تو بيايند از خدا طلب مغفرت كنند و پيامبر هم بر ايشان طلب آمرزش نمايد، هر آينه خدا را تو پذير و بخشنده خواهند يافت ".

و ما اينك پيش تو آمده ايم، در حالى كه برخورد ستم كرده، خواستار بخشش گناهانمان هستيم، براى ما پيش خدايت شفاعت كن، و از او درخواست نما كه ما را بر سنت تو بميراند و در زمره ات محشور كند و بر حوضت وارد نمايد، و از كاسه ات بنوشاند بدون خوارى ندامت، شفاعت، شفاعت اى رسول خدا (سه بار اين كلمه را بگويد) خداى ما ببخش ما را و برادران ما را كه در ايمان بر ما سبقت گرفته اند، و در دل هايمان كدورتى نسبت به كسانى كه ايمان آورده اند، قرار مده خداى ما تو مهربان و رحيمى.

زيارت 08

اين زيارت را شيخ زاده در " مجمع الانهر آورده است:

" درود و رحمت و بركات خدا برتو، درود بر تو اى رسول خدا، درود بر تو اى بهترين خلق خدا درود بر تو اى آقاى فرزندان آدم من گواهى مى دهم كه


صفحه 238

خدائى جز خداى يكتا كه شريك ندارد، نيست و گواهى مى دهم كه تو بنده و رسول و امين خدائى. گواهى مى دهم كه رسالت را ابلاغ و امانت را اداء و امت را نصيحت و اندوه ها را رفع كردى، پس خدا به تو از ناحيه ما بهترين پاداش را عنايت فرمايد، بهترين پاداشى كه به پيامبر از ناحيه امتش عنايت فرموده است، خدايا به آقاى ما و پيامبرت محمد، وسيله و فضيلت و درجه عالى و بلند، عنايت فرما، برانگيز او را در مقام محمودى كه به او وعده داده اى، و به او در پيشگاهت منزل مباركى لطف فرما، منزهى تو اى خداى صاحب فضل بزرگى ".

آنگاه حاجتش را از خدا بخواهد و بهترين حاجت ها نيكى پايان كار و طلب آمرزش است.

سپس بگويد: " درود بر تو اى رسول خدا از تو شفاعت بزرگ را خواهانم، وسيله تو از خدا مى خواهم كه: مسلمان و بر دين و سنت تو بميرم و در زمره بندگان شايسته خدا محشور گردم ". آنگاه بر شيخين درود بفرستد.

زيارت 09

طبق روايت فاكهى

درود بر تو اى پيامبر كريم (سه مرتبه) درود بر تو اى رسول خدا درود بر تو اى پيامبر خدا درود بر تو اى بر گزيده خدا درود بر تم اى حبيب خدا درود بر تو اى آقاى فرستاده شدگان درود بر تو اى خاتم پيامبران درود بر تو اى بهترين همه خلائق درود بر تو اى پيشواى پرهيزگاران، درود بر تو اى رهبر رهبران درود بر تو اى رحمت براى عالميان درود بر تو اى منت خدا بر مومنان درود بر تو اى شفيع گناهكاران درود بر تو اى هدايت كننده به سوى راه راست درود بر تو اى كسى كه خدا در حقش فرموده است: " تو داراى اخلاق بزرگى هستى و بر مومنان رووف و مهربانى "

درود و رحمت و بركات خدا بر او و بر همه پيامبران و آل و اهل بيت و همسران و همه يارانت و بندگان شايسته خدا، خدا به محمد چنانكه او شايستكى دارد پاداش دهد، خداوند ناحيه ما به نواى رسول خدا بهترين پاداشى را كه


صفحه 239

به پيغمبرى از ناحيه امتش عنايت فرموده است، عنايت فرمايد و خدا هر گاه ياد آوران ترا ياد كنند و غافلان از تو غفلت نمايند بهترين و كاملترين درودى را كه بر كسى از آفريدهايش فرستاده است، بر تو بفرستد.

و شهادت مى دهم كه خدائى جز خداى يكتاى بى شريك نيست و گواهى مى دهم كه تو بنده و پيامبر و برگزيده از خلق خدائى، زيرا تو رسالت را ابلاغ و امانت را ادا، و امت را نصيحت كردى و در راه خدا چنانكه شايسته بود و قرآن بدان تصريح نموده جهاد فرمودى خدايا به او وسيله و فضيلت عنايت كن و او را در مقام محمودى كه وعده فرموده اى مبعوث گردان خدايا بر محمد بنده و پيامبر و رسول اميت، و بر آل و همسران و فرزندانش درود بفرستد چنانكه بر ابراهيم و بر دودمان ابراهيم درود فرستادى زيرا تو ستوده و بزرگى خدا يا به آنچه كه نازل فرمودى ايمان داريم و از پيامبر پيروى كرديم ما را با شاهدين بنويس، سپاس خداى ر. كه چشمم را با ديدنت اى رسول خدا روشن فرموده و در روضه و پيشگاه مباركت اى حبيب خدا بار داد.

و اگر نمى تواند همه اين دعا را بخواند آن مقدار كه مقدور است بخواند.

دعاى بالا سر پيامبر اكرم

23- بالاى سر مباركش بايستد و بگويد: خدايا تو گفتى و گفته ات درست است: " و اگر آنان هنگامى كه برخود ستم كردند: پيش تو آمدند و طلب آمرزش نمودند و پيامبر نيز بر ايشان طلب مغفرت نمود خداى را توبه پذير و مهربان خواهند يافت " و اينكه گفتارت را شنيده و پيش تو آمده ايم، فرمانت را اطاعت كرده، از پيامبرت در خواست شفاعت داريم خدايا بيامرز ما را و برادرانمان را كه در ايمان بر ما سبقت گرفته اند و در دل هايمان نسبت به كسانى كه ايمان آورده اند كينه اى قرار مده، خدايا تو رووف و مهربانى، خدايا به ما در دنيا و آخرت نيكوئى عنايت فرما و از عذاب آتش بازمان دار، خداى ما كه خداى عزت است از چيزهائى كه توصيف مى كنند منزه است، و درود بر پيامبران، و سپاس مخصوص خداست


صفحه 240

كه پروردگار جهانيان است.

و به آنچه از دعا كه حاضر دارد كه شرنبلالى حنفى در مراقى الفلاح و ديگران در غير آن آورده اند بخواند.

دعاى ديگر:

اين دعا را غزالى آورده است كه بالاى سر مبارك رو به قبله بين قبر و اسطوانه بايستد و سپاس خداى بجا آورد و درود بر پيامبر اكرم بفرستد، انگاه بگويد: " خدايا تو گفتى و سخنت حق است: " واگر آنان هنگامى كه برخود ستم كردند، پيش تو آمدند و طلب آمرزش نمودند و پيامبر نيز بر ايشان طلب مغفرت نمود، خداى را توبه پذير و مهربان خواهند يافت " خدايا گفتارت را شنيديم و فرمانت را اطاعت نموديم و خدمت پيامبرت رسيديم وسيله او آمرزش گناهانمان را خواهانيم، گناهانى كه كمرمان را خم كرده است، از لغزش هايمان تائب و به خطاها و تقصير هايمان معترفيم، پس خدايا توبه ما را بپذير و شفاعتش را در حقمان قبول فرما و مقاممان را به خاطر مقامى كه او پيشت دارد و حقى كه بر تو دارد، رفيع گردان، خدايا مهاجران و انصار، ما و برادران دينى مان كه در ايمان بر ما سبقت گرفته اند، بيامرز.

خدايا اين را آخرين زيارتم از قبر نبيت و حرمت قرار مده، اى رحم كننده ترين رحم كنندگان

سپس وارد روضه مباركه شود ركعت نماز بخواند و هرچه دلش مى خواهد دعا بخواند، زيرا خود او فرموده است: " ما بين قبر و منبرم باغى از باغ هاى بهشت است و منبرم روى حوض قرار دارد ".

عدوى حمزاوى در " كنز المطالب " صفحه 216 گفته است: " نيكوترين چيز در اين موقف شريف بعد از تجديد توبه و خواندن آيه شريفه: " و لو انهم اذ ظلموا انفسهم جاووك فاستغفروا الله و استغفر لهم الرسول لوجدوا الله توابا رحيما "

گفتن اين عبارات است: " اى رسول خدا، ما وارد بر تو و زائر تو هستيم، بخاطر


صفحه 241

قضاء حقت و تبرك به زيارتت و استشفاع به تو از گناهانى كه پيشتمان را شكسته و دلمان را تاريك كرده، پيش تو آمده ايم.

شيخ على قارى حنفى در شرح الشمايل، اضافه كرده است: " ما شفيعى كه به او اميدوار باشيم، غير تو نداريم، و غير از تو كه بدان وسيله به هدف نائل گرديم، اميدوار نيستيم، پس براى ما طلب آمرزش كن و شفيع ما پيش خدايت باش اى شفيع گناهكاران و از او بخواه كه ما را از بندگان شايسته اش قرار دهد ".

يا خير من دفنت بالقاع اعظمه فطاب من طيبهن القاع و الاكم

نفسى الفداء لقبر انت ساكنه فيه العفاف و فيه الجود و الكرم

" اى بهترين كسى كه در زمين هموارى دفن شده و من او را برزك مى شمارم و از پاكى او از سن هاى هموار و ناهموار اطرافش پاك گشتند، جانم فداى قبرى كه تو در آن آرميده اى كه در آن عفاف وجود و كرم قرار دارد ".

امينى مى گويد: اين اشعار ماخوذ از حكايتى است كه محمد بن حرب هلالى آن را از اعرابى اى حكايت كرده كه او به زيارت قبر رسول خدا آمد و آن را زيارت كرد، آنگاه نظير عبارت فرق شعرى سرود و آن را ابن نجار و ابن عساكر و ابن الجوزى و و قسطلانى در المواهب، و سبكى در شفاء السقام، و خالدى در صلح الاخوان صفحه 54، نقل كردنده اند و اين داستان را علماء تلقى به قبول كرده و ائمه مذاهب اربعه آن را در مناسكشان آورده و نيگويش شمرده اند، و جمعى اشعار ابى الطيب احمد بن عبد العزيز مقدسى را كه اين ابيات را تضمين كرده نقل نموده اند و ترجمه اشعار او چنين است:

" مى گويم در حالى كه اشك از چشمم سرازير است، هنگامى كه ديدم جدار قبرش بوسيده و لمس مى شود.

مردم در حال گريه يا سكوت از روى احترام و يا خواندن دعاء آن را احاطه كرده اند.

آتشى كه در دلم افتاده و مى رفت كه تمام هستيم را بسوزاند، اختيار از كفم ربود و بدون آن ندا در دادم:


صفحه 242

يا خير من دفنت بالقاع اعظمه (تا آخر در بيت ياد شده)

و در آن خورشيد پرهيزكارى و دين غروب كرد، بعد از آنكه نورش تاريكى ها را از بين برده و روشن نمود.

حاشا كه رويت كهنه و تاريك گردد، در صورتى كه از نورش مردم شرق و غرب هدايت يافتند.

پس اگر دست هائى خاك را لمس كنند، تو در آسمان هاى رفيع نشانه و علمى.

خدايت را ملاقات كردى در حالى كه شمشير اسلام گذار بود و درياى كفر طوفانى.

پس در آن به مقام مرسلين نائل شدى و اسلام، عزيز شد و برهمه اديان پيروز گرديد.

اگر ما آن را قبر مى بينيم، باطنش باغى از باغستان هاى بهشت است كه لبخند مى زند.

فرشتگان در هر روزنه يك روز هر طرف آن را احاطه كرده و دورش طواف مى كنند.

اگر در زمان حياتش او را مى ديدم، و به او مى گفتيم: راه نرو و قدم نگذار جز روى صورتم ".

درود بر پيامبر پاك

24- بخارى با اسنادش آورده است: كسى كه پيش قبرم بر من درود بفرستد، خداوند فرشته اى را مامور مى كند آن را به من برساند، و كار دنيا و آخرتش را كفايت خواهد كرد و من شفيع و يا شهيدش در قيامت خواهم بود.

مجد گفته است: زائر بهترين انواع درود و كاملترين كيفيان آن را اتيان نمايد و اختلاف در آن مشهور است و آنچه كه من اختيار كرده ام اين است: " خدايا


صفحه 243

بر آقاى ما محمد و خانواده اش و يارانش و همسرانش درود بفرست درودى كه به عدد آنچه كه آفريدى و خالق آنها هستى، و همو زن آنچه كه خلق نمودى و خالق آن هستى، و هم پيمانه آنچه كه آفريدى و آنچه كه آفريدگار آن هستى و هم پيمانه آسمان هايت و زمينت و نظائر آن و بيشتر، و عدد خلقت و هم و زن عرشت و منتهاى رحمتت و مداد كلماتت و محل بلوغ رضايت و تا آنكه راضى شوى و عدد آنچه كه ياد كرد ترا خلقت در گذشته، و ياد خواهد نمود در آينده در هر سال و ماه و هفته و روز و شب و ساعت و نسيم و نفس و لحظه و چشم بر همزدن، از ابد بسوى ابد دنيا و ابد آخرت و بيشتر از اينها يعنى اولش قطع نشود و آخرش پايان نپذيرد و... باشد.

اين را يكمرتبه يا سه مرتبه بخواند، آنگاه بگويد: " خدايا بر آقاى ما محمد و بر آل آقاى ما محمد درود بفرست ".

از ابن ابى فديك روايت شده كه گفته است: از بعضى از كسانى كه درك كرده ام شنيدم: مى گفت: به ما رسيده است: كسى كه نزد قبر رسول خدا قرار گرفت و گفت: خدا و فرشتگانش بر پيامبر درود مى فرستند، اى كسانيكه ايمان آورده ايد، درود و تحيت بر او بفرستيد، خدا بر محمد درود و رحمت فرستد.

و در روايت ديگر آمده است: خدا بر تو درود فرستد اى محمد. اين را هفتاد مرتبه بگويد، آنگاه فرشته اى او را ندا دهد: خدا بر تو درود مى فرستد اى فلانى، هيچ حاجتى از تو امروز ساقط نشده است.

سمهودى گفته است: بعضى گفته اند: بهتر اين است كه بگويد: خدا بر تو درود و رحمت فرستد اى رسول خدا. اگر چه در روايت " محمد " آمده اما از لحاظ ادب رسول خدا گفته است زيرا از خصائص آن حضرت اين است كه با اسم خوانده


صفحه 244

نشود بلكه گفته شود: اى رسول خدا، يا اى پيامبر خدا و امثال آن، و آنچه كه ظاهر است اين است كه اين مطلب در صورتى است كه ندا مقرون به درود و رحمت نباشد.

توسل و استشفاع به قبر شريف

25- آنگاه زائر بر گردد سر جاى اول، برابر روى رسول خدا، و از او درباره خودش توسل بجويد و طلب شفاعت به سوى خدايش نمايد، و استغفار و تضرع زياد كند، بعد از گفتن اين عبارت: " اى بهترين پيامبران خدا بر تو كتابى صادق فرستاده و در آن گفته است: و اگر آنان هنگامى كه برخود ستم كرده اند، پيش تو آمدند و از خدا طلب آمرزش نمودند و رسول خدا نيز بر ايشان طلب مغفرت نموده، هر آينه خدا را توبه پذير و مهربان خواهند يافت " و من پيش تو آمده ام در حالى كه از گناهانم طلب آمرزش مى كنم، ترا پيش خدايم شفيع قرار مى دهم.

و بگويد: " ما وارد بر تو و زوار تو هستيم كه براى اداء حقت و تبرك به زيارتت، و استشفاع به تو پيش خدايت نزد تو آمده ايم، چون خطا بر دوش سمگين مى كند و تو شفاعت كننده اى هستى بزرك و مقام محمود به تو وعده داده شده و ما در حالى كه بر خود ستم كرده ايم، پيش تو آمده ايم، و از گناهانمان طلب مغفرت مى كنيم، از تو مى خواهيم كه از خدا بر ايمان طلب آمرزش كنى، تو پيامبر و شفيع مائى پس براى ما پيش خدايت شفاعت كن، و از او بخواه كه را بر سنت و محبت بميراند و در زمره ات محشور فرمايد و وارد حوضت كند، در حالى كه خوار و پشيمان نباشيم "

قسطلانى در " المواهب اللدنيه " گفته است: براى زائر شايسته است كه دعاء و تضرع و استغاثه و طلب شفاعت و توسل به پيامبر اكرم زياد كند، پس براى كسى كه از او طلب شفاعت شده نيز سزاوار است پيش خدا از او شفاعت نمايد.

او گفته است: استغاثه طلب يارى كردن است، پس كسى كه يارى مى جويد


صفحه 245

از يارى خواسته شده مى خواهد كه به او كمك نمايد، پس فرق نمى كند بالفظ: استغاثه يا توسل يا توجه باشد زيرا همه آنها درخواست از صاحب جاه و وجهه اى است براى حصول مقصدى و واسطه قرار دادن پيامبر صاحب جاه است پيش خداى رب العالمين.

هر كدام از استغاثه و توسل و تشفع و توجه به پيامبر اكرم چنانكه در " تحقيق النصره و مصباح الظلام " گفته است: در هر حالى چه قبل از خلقتش و چه بعد از آن، در دوران حياتش در دنيا و بعد از مرگش در برزخ و بعد از برانگيخته شدن در عرصات قيامت امكان وقوع دارد " آنگاه آنها را در مراحل ياد شده تفصيل داده است.

زرقانى در شرح " المواهب " جلد 8 صفحه 317 گفته است: در " منسك " علامه خليل مثل همين آمده و اضافه نموده كه به او توسل بجويد و از خدا بخواهد كه به آبروى محمد (ص) خواسته اش را بر آورد، زيرا او محل فرو ريختن كوه هاى گناه و سنگين ها است و بركت شفاعتش و بزرگى آن پيش خدا چنان است كه هيچ گناهى با آن برابرى نمى كند، و كسى خلاف اين عقيده داشته باشد، محرومى است كه خدا بصيرتش را برده و دلش را گمراه كرده است. آيا او گفته خدا را: " و لو انهم اذ ظلموا انفسهم جاووك فاستغفروا الله.. " نشنيده است؟ زرقانى گفته است: شايد مرادش طعنه به ابن تيميه باشد.

امينى مى گويد:

در اين باره عده زيادى از ناقلان حديث و بزرگان اهل سنت به طور وسيع و همه جانبه بحث كرده و گفته اند: توسل به پيامبر در هر حال چه قبل از خلقتش و چه بعد از آن، در مدت حياتش در دنيا و بعد از مرگش در عالم برزخ و بعد از برانگيخته شدن در عرصات قيامت و بهشت جائز است، و آن را به سه نوع تقسيم كرده اند:

1- طلب حاجت از خدا وسيله او يا به آبرويش يا به خاطر بركتش. و


صفحه 246

گفته اند كه توسل به اين معنى در همه حالات ياد شده جائز است.

2- توسل به او به معنى طلب دعاء از او و گفته اند اين نيز در همه حالات ياد شده جائز است و

3- حاجت را از خود پيامبر اكرم خواستن به اين معنى كه او قادر است از خدا بخواهد و شفاعت كند و خواسته اش بر آورده شود كه برگشت به قوم دوم خواهد كرد، نهايت آنكه عبارت طور ديگر است. و از اين قسم شمرده اند اين عبارت را: " از تو مى خواهم كه همنشينيت در بهشت باشم " و گفته عثمان بن ابى العاص را كه: " از بدى حافظه ام در مورد قرآن، پيش رسول خدا شكايت كردم " فرمود: " نزديك بيا عثمان، نزديك رفتم دست مبارك را روى سينه ام نهاد و گفت: " اى شيطان از سينه اش خارج شو " بعد از اين هر چه را شنيدم در حافظه ام ماند.

سبكى در شفاء السقام گفته: آثار در اين مورد نيز زياد است.... در ناميدن آن به توسل يا تشفع يا استغاثه يا تجوه مانعى نيست، زيرا همه آنها به يك معنى است.

امينى مى گويد:

نمى توانيم همه آنچه را كه در مورد توسل به پيامبر اكرم از گفتار بزرگان مذاهب چهارگانه در مناسك و غير آن آمده و ما از آنها آگاهى يافته ايم، براى خواننده محترم نقل كنيم، زيرا خود نياز مند تاليف كتاب جداگانه اى است و عده زيادى در آن باره به طور تفصيل بحث كرده اند كه نمى شود آنها را ناديده گرفت و از آن گروه اند:

1- حافظ ابن جوزى متوفى در سال 597 در كتاب " الوفاء فى فضائل المصطفى " كه در آن دو باب در اين باره قرار داده: باب توسل به رسول اكرم، باب طلب شفاء از قبرش.

2- شمس الدين ابو عبد الله محمد بن نعمان مالكى، متوفى در سال 673 ه در كتابش " مصباح الظلام فى المستغيثين بخير الانام ".


صفحه 247

خالدى در " صلح الاخوان " گفته است: آن كتاب نفيسى است و در حدود بيست باب است و سيد نور الدين سمهودى در " وفاء الوفاء " در جزء دوم در باب: توسل به پيامبر پاك، از آن زياد نقل مى كند.

3- ابن داود مالكى شاذلى در كتابش " البيان و الاختصار " مقدارى زيادى از شدائدى را كه براى علماء و صلحاء پيش آمده و به رسول خدا متوسل شده و گرفتاريشان رفع شده، آورده است.

4- تقى الدين سبكى، متوفى در سال 756 ه در " شفاء السقام " صفحه133 - 120-.

5- سيد نور الدين سمهودى، متوفى در سال 911 ه در " وفاء الوفاء " جلد 2 صفحه431 - 419.

6- حافظ ابو العباس قسطلانى، متوفى در سال 923 ه در " المواهب اللدنيه ".

7- ابو عبد الله زرقانى مصرى مالكى، متوفى در سال 1122 ه در شرح المواهب جلد 8 صفحه 317.

8- خالدى بغدادى متوفى در سال 1299 ه در " صلح الاخوان " و آن بهترين كتابى است كه در اين مورد نوشته و مسائلش را در هفتاد صفحه آورده است و در پاسخ سيد محمود آلوسى در مورد توسل به پيامبر اكرم كتابى نوشته كه در سال 1306 در چاپخانه " نخبه الاخبار " در بيست صفحه طبع شده است.

9- عدوى حمزاوى، متوفى در سال 1303 ه در " كنز المطالب " صفحه 198.

10- العزامى شافعى قضاعى در " فرقان القرآن " كه با كتاب " الاسماء و الصفات " بيهقى در 140 صفحه چاپ شده، و كتاب بسيار ارزنده اى است و حق بحث را ادا كرده است.

اولئك الذين يدعون يبتغون الى ربهم الوسيله

" آنان كسانى هستند كه مى خوانند و بسوى خدايشان وسيله مى جويند "

(سوره اسراء آيه 57)


صفحه 248

تبرك به قبر شريف

26- از هيچ كدام از بزرگان مذاهب چهارگانه آنها كه براى آرائشان ارزشى است، در اين مورد قول به تحريم نيافتم و آنها كه از آن نهى كرده اند، آن را نهى تنزيهى مى دانند، نه تحريمى و دليل كراهت را اين مى دانند كه نزديك شدن به قبر شريف مخالف حسن ادب است و مى پندارند كه دور ماندن از آن، به ادب شايسته نزديكتر است، در صورتى كه از شان فقيه آگاه، اين نيست كه با اين نوع اعتبارات بى اساس كه بر حسب انظار فرق مى كند: در دين خدا فتوى بدهد.

آرى در اينجا افرادى كه از جاده حق منحرف شده و از جمهور مسلمين كنار گرفته و راى نادرست جديدى ابداع نموده اند بدون دليل حكم به حرمت كرده اند.

و ما اينك چيزى را كه خواننده محترم را به حقيقت آگاه سازد و راى صواب را به او نشان دهد و جاده مستقيم را به او بنماياند، برايش نقل مى كنيم:

1- حافظ ابن عساكر، در " التحفه " از طريق طاهر يحيى حسينى آورده است كه: پدرم از جدم از جعفر بن محمد از پدرش از على رضى الله عنه برايم نقل كرده است: وقتى كه رسول خدا را دفن كردند، فاطمه رضى الله عنها كنار قبر ايستاد و مقدارى از خاك قبر را برداشت و روى چشمش گذاشت و گريه كرد و اين اشعار را مى خواند:

ماذا على من شم تربه احمد ان لا يشم مدى الزمان غواليا

صبت على مصائب لو انها صبت على الايام عدن ليالي

" چه باك آنكس را كه خاك محمد را بوئيده، هرگز مشك و غاليه ها را نبويد؟

مصيبت هائى بر من وارد شده كه اگر بر روزها وارد مى شد مبدل به شب


صفحه 249

تار مى گرديد ".

ابن جوزى " الوفاء " و " ابن سيد الناس " در " سيره نبويه " جلد 2 صفحه 340 و قسطلانى در المواهب طور اختصار و " القارى " در شرح " الشمايل " جلد 2 صفحه 210 و شبراوى در " الاتحاف " صفحه 9 سمهودى در " وفاء الوفاء " جلد 2 صفحه 444 و خالد در صلح الاخوان صفحه 57 و حمزاوى در " مشارق الانوار " صفحه 63، و سيد احمد زينى دحلان در " سيره نبويه " جلد 3 صفحه 391، و عمر رضا كحاله در " اعلام النساء " جلد 3 صفحه 1205 اين جريان را نقل كرده اند و ابن حجر در " الفتاوى الفقهيه " جلد 2 صفحه 18، و خطيب شربينى در تفسيرش جلد 1 صفحه 349 و قسطلانى در " ارشاد السارى " جلد 2 صفحه 390 آن دو بيت شعر را از فاطمه سلام الله عليها مى دانند.

2- ابى الدرداء گفته است: بلال موذن پيامبر اكرم، رسول خدا را در خواب ديد كه به او مى فرمود: اين چه جفائى است اى بلال؟ آيا وقت آن نرسيده است كه ما را زيارت كنى؟ او با اندوه بيدار شد و با ترس سوار مركوبش گرديد و بسوى مدينه حركت نمود، وقتى كه كنار قبر رسول خدا قرار گرفت شروع به گريه و صورتش را بر آن مى ماليد، در اين هنگام حسن و حسين آمدند آنها را بغل كرد و بوسيد...

حافظ ابن عساكر در " تاريخ الشام " اين روايت را در دو موضع (چنانكه در شفاء السقام آمده) در شرح حال ابراهيم بن محمد انصارى صفحه 39 و 40 و در شرح بلال جلد 2 صفحه 256 آورده، نهايت آنكه تهذيب كننده كتاب، در موضع اول اسناد را حذف و متن را باقى گذاشت و در موضع دوم به طور كلى آن را حذف كرد و با اين عملش هم به حديث و هم به كتاب جنايت نمود.

و حافظ ابو محمد عبد الغنى مقدسى در " الكمال " در شرح حال بلال، و ابو الحجاج المزى در " التهذيب " و سبكى در " شفاء السقام " صفحه 39 آنرا


صفحه 250

روايت كرده اند وو سبكى گفته است: اين مطلب با اسناد خوب براى ما نقل شده و حاجتى به توجه به دو سندى كه ابن عساكر حديث را بدان وسيله براى ما نقل كرده است نداريم، اگر چه رجال آن دو نيز، معروف و مشهورند.

ابن اثير در " اسد الغابه " جلد 1 صفحه 208 آنرا آورده و سمهودى در " وفاء الوفاء " جلد 2 صفحه 408 آن را ذكر كرده و گفته است: سندش خوب است و در صفحه 443 گفته است: اسنادش خوب است.

و قسطلانى در " المواهب اللدنيه " و خالد " صلح الاخوان " صفحه 57 و حمزاوى در مشارق الانوار صفحه 57 نيز آن را آورده اند.

3- على عليه السلام فرموده است: پس از سه روز از دفن رسول خدا (ص) اعرابى اى بر ما وارد شد و خود را بر قبر رسول خدا افكنده، و خاكش را بر سر خود مى ريخت و مى گفت: اى رسول خدا گفتى و گفتارت را شنيديم، از خدا حقائق را گرفتى و ما هم از شما گرفتيم و از چيزهائى كه بر تو نازل شده، اين آيه است: " و لو انهم اذ ظلموا انفسهم جاووك.. " من ستم كردم و پيشت آمدم تا برايم طلب آمرزش كنى. از ميان قبر ندائى بلند شد كه: گناهت آمرزيده شد است.

اين حديث را گروهى نقل كرده اند و از آن جمله:

1- حافظ ابو سعيد عبد الكريم سمعانى، متوفى در سال 573.

2- حافظ ابو عبد الله بن نعمان مالكى، متوفى در سال 683 ه در مصباح الظلام.

3- ابو الحسن على بن ابراهيم بن عبد الله كرخى.

4- شيخ شعيب الحريفيش، متوفى در سال 801 ه در " الروض الفائق " جلد 2 صفحه 5 و 137.

5- سيد نور الدين سمهودى، متوفى در سال 911 ه در " وفاء الوفاء " جلد 2 صفحه 412.

6- ابو العباس قسطلانى، متوفى در سال 922 ه در المواهب اللدنيه.


صفحه 251

7- شيخ داود الخالدى، متوفى در سال 1299 ه در صلح الاخوان صفحه 8 و 540.

8- شيخ حسن حمزاوى مالكى، متوفى در سال 1303 ه در مشارق الانوار صفحه 57.

4- از داود بن ابى صالح آمده است كه: روزى مروان، كنار قبر رسول خدا آمد ديد مردى صورتش (جبهه اش) را روى قبر گذاشته است مروان گردنش را گرفت و گفت: آيا مى دانى كه چه مى كنى؟ سر برداشت معلوم شد كه ابو ايوب انصارى است و گفت: آرى من پيش سنگ نيامده ام، پيش رسول خدا آمدم ام، از رسول خدا شنيدم كه مى گفت: بر دين گريه نكنيد آنگاه كه اهلش رهبرى آن را دارد، آنگاه گريه كنيد كه نا اهل بر آن ولى باشد.

حاكم در مستدرك جلد 4 صفحه 515 آن را نقل كرده او و ذهبى در تلخيصش آن را صحيح دانسته اند، و ابو الحسين يحيى بن حسن حسينى در " اخبار المدينه " به اسناد ديگر از " مطلب بن عبد الله بن حنطب " چنانكه در شفاء السقام سبكى صفحه 113 آمده آن را روايت كرده است.

سبكى بعد از نقل اين داستان گفته است: كسى كه اين اسناد را صحيح بداند، مس كردن جدار قبر را مكروه نخواهد دانست و منظور ما از ذكر آن، عيب گرفتن و مذمت از قطع به كراهت آن است.

و سيد نور الدين سمهودى در " وفاء الوفاء " جلد 2 صفحه 443 - 410 آن را از امام حنبلى ها نقل كرده و گفته است: آنرا با خط حافظ ابى الفتح مراغى مدنى ديدم و حافظ هيثمى در مجمع الزوائد جلد 4 صفحه 2 نيز از احمد آن را نقل كرده است.

امينى مى گويد:

اين حديث، اين آگاهى را به ما مى دهد كه: منع از توسل به قبور طاهره از بدعتهاى امويان و گمراهى هاى آنان از زمان صحابه است و هيچ گاه گوش


صفحه 252

روزگار نشنيده كه صحابى اى منكر آن باشد، مگر زائده بيت اميه مروان ستمكار كه آن را انكار كرده است.

آرى " گاو با شاخش از خود حمايت مى كند " و بخاطر پرنده " ورشان " مى خورد خرماى مخصوص " مشان " را.

آرى از روزى كه رسول خدا با بيان شخصيت كاذبه و ماهيت كثيف عموم بنى اميه، به و يژه مروان، آبرو و حيثيشان را از بين برد و كاخ بوشالى احترام اجتماعيشان را واژگون كرد، آنان دشمنى رسول خدا را در دل گرفته و در صدد تلافى بر آمد، در صورتى كه او روى هوى و هوس حرفى نمى زند، هرچه مى گويد از روى الهام و وحى الهى است كه جبرئيل به او تعليم داده است: " لا ينطق عن الهوى ان هو الا وحى يوحى علمه شديد القوى "

مذمت رسول خدا از بنى اميه:

بيان رسول خدا در نشاندادن چهره كريه بنى اميه و به ويزه بنى مروان فراوان است كه ذيلا به برخى از آنها اشاره مى شود: به طور صحيح از رسول خدا آمده است: اذا بلغت بنو اميه اربعين اتخذوا عباد الله خولا و مال الله نحلا و كتاب الله دغلا: " هنگامى كه بنى اميه به چهل نفر برسند، بندگان خدا را برده و مال خدا را بخشش و كتاب خدا را وسيله سوء استفاده قرار مى دهند ".

و نيز بطور صحيح از آن حضرت آمده است: اذا بلغ بنو ابى العاص ثلاثين رجلا اتخذوا دين الله دغلا و عباد الله خولا و مال الله دولا: " هنگامى كه فرزندان ابى العاص به سى نفر برسند دين خدا را وسيله سوء استفاده و بندگان خدا را برده و مال خدا را مخصوص خود قرار مى دهند ".

و نيز از آن حضرت بطور صحيح آمده است: انى اريت فى منامى كان بنى الحكم بن ابى العاص ينزون على منبرى كما تنزوا القرده. قال: فما روى النبى (ص)


صفحه 253

مستجمعا ضاحكا حتى توفى " در جواب ديدم كه فرزندان حكم بن ابى العاص بر منبرم مى جهيدند، همانگونه كه ميمون ها جست و خيز مى كنند " راوى مى گويد: بعد از اين ديده نشد كه رسول خدا در مجمعى بخندد تا آنكه وفات فرمود.

و نيز از آن حضرت بطور صحيح آمده است: هنگامى كه حكم بن ابى العاص از او اذن خواست فرمود: عليه لعنه الله و على من يخرج من صلبه الا المومن منهم و قليل ما هم يشرفون فى الدنيا و يضعون فى الاخره ذو مكر و خديعه يعطون فى الدنيا و ما لهم فى الاخره من خلاق: " لعنت خدا بر او و هر كه از صلبش خارج مى شود، مگر آنها كه مومنند كه آنها بسيار كمند، آنان در دنيا شريف، و لى در آخرت ذليل و خوارند، صاحبان مكر و خدعه اند از دنيا بهره كافى دارند و لى از آخرت بى بهره اند ".

و نيز از آن حضرت بطور صحيح نقل شده: هنگامى كه مروان بن حكم بر او وارد شد، فرمود: الوزغ ابن الوزغ، الملعون ابن الملعون: " او ترسو، پسر ترسو ملعون پسر ملعون است "

و از عايشه به طور صحيح آمده كه رسول خدا فرمود: لعن الله ابا مروان و مروان فى صلبه فمروان فضض من لعنه الله عز و جل: ": خدا لعنت كند پدر مروان را كه مروان در صلب او است، پس مروان قطعه اى از لعنت خدا است ".

و نيز از عبد الله بن زبير، به طريق صحيح آمده است: " رسول خدا حكم و فرزندش را لعنت كرده است "

با توجه به بيانات فوق بر مروان لازم است كه به امت اسلام نشان دهد كه طرفدار جدى توحيد است، اما به مقتضاى دشنمى و عنادش با رسول خدا، او را در نظر افكار عمومى ذليل و كوچك نمايد.


صفحه 254

و چگونه مى تواند و پاك تصفيه و پاك كند او را پيامبرى كه گفتارش درباره او و پدرش و جدش و تبارش آن است كه گفته آمد؟ و او از همان شجره ملعونه اى است كه از ريشه كنده شده و روى زمين قرار ندارند: " و مثل كلمه خبيثه كشجره خبيثه اجتثت من فوق الارض ما لها من قرار ".

پس براى مسلمان شايسته نيست كه دنبال رو اين گروه لعنت شده باشد و گفتار آنان را بگويد و راى آنان را سرمشق قرار دهد و راه اين افرادى را كه دين خدا وسيله سوء استفاده و بندگان خدا را برده و كتاب خدا را قابل تغيير و تبديل قرار داده اند، پيروى نمايد.

5- ابى خثيمه (زهير بن حرب ثقه مورد اعتماد، متوفى در سال 234 ه) گفته است: مصعب بن عبد الله و اسماعيل بن يعقوب تيمى به ما حديث كرده اند كه: ابن المنكدر با اصحابش در مجلسى نشسته بود كه تشنگى شديدى به او عارض شد، حركت كرد و كنار قبر رسول خدا رفت و صورتش را روى قبر نهاد، سپس برگشت، حاضران او را مورد ملامت قرار دارند، در جواب گفته: حالتى به من دست داده بود كه احساس خطرى مى كردم از اين رو قبر رسول خدا پناه برده و طلب شفاء نمودم، و او گاهى در موضع خاصى از مسجد مى آمد و مى افتاد و در خاك مى غلطيد، از او سر اين كار را خواستند، گفت: پيامبر را در اين موضع ديدم (يعنى در خواب)

6- العز بن جماعه حموى شافعى، متوفى در سال 819 ه در كتاب " العلل و السوالات " گفته است: براى عبد الله بن احمد بن حنبل از پدرش روايتى است كه ابى على بن صوف، از او نقل كرده كه عبد الله گفته است: از پدرم سوال كردم: مردى منبر رسول خدا را مس مى كند و بدان تبرك مى جويد و آن را مى


صفحه 255

بوسد و با قبر رسول خدا، نيز چنين مى كند و از اين كار اميد ثواب از خدا دارد آيا اين گار درست است؟ پدرم گفت: مانعى ندارد (وفاء الوفاء جلد 2 صفحه 443).

7- علامه احمد بن محمد مقرى مالكى، متوفى در سال 1041 ه در " فتح المتعال بصفه النعال " به نقل از ولى الدين عراقى گفته است: حافظ ابو سعيد بن علا گفته است: در گفتار احمد بن حنبل در جزوه قديمى با خط ابن ناصر و ديگر از حفاظ ديده ام كه از امام احمد در مورد بوسيدن قبر و منبر رسول خدا سوال شد، فرمود: مانعى ندارد. او مى گويد گفتار احمد را به ابن تيميه نشان داديم بسيار تعجب كرد و گفت: نعجب مى كنم، احمد پيشم مرد بزرگى است اما نمى دانم گفتار اوست يا معنى گفتار اوست؟

او مى گويد: چه تعجبى در اين گفتار است در صورتى كه از احمد براى ما نقل شده كه: جامه شافعى را شسته و آبش را خورده است.

وقتى كه او از علم تا اين اندازه احترام كند، پس نسبت به صحابه و آثار انبياء عليهم السلام چگونه احترام خواهد نمود؟

و چقدر نيكو سروده است از قول مجنون نسبت به ليلى:

امر على ديار ليلى اقبل ذا الجذار و ذا الجذارا

و ما حب الديار شغفن قلبى و لكن حب من سكن الديارا

" از ديار ليلى مى گذرم، اين ديوار و آن ديوار را مى بوسم، علافه به ديار ليلى دلم را تسخير نكرده، آن كسى كه در آن سكونت دارد مرا مفتون خود ساخته است ".

8- خطيب ابن حمله نقل كرده است كه: عبد الله بن عمر رضى الله عنهما دست راستش را روى قبر شريف مى گذاشت و بلال نيز رويش را روى آن مى نهاد. و

آرى اگر قصد تبرك داشته باشد كراهت ندارند چنانكه مرحوم والد به آن فتوى داده است. چنانكه تصريح كرده اند كه: هرگاه از دست زدن به حجر الاسود عاجز باشد، مستحب است با عصائى به آن اشاره كند آنگاه عصا را ببوسد.

10- ابو العباس احمد رملى، بزرك انصارى شيخ الشيوخ در حاشيه " روض الطالب " كه در حاشيه " اسنى المطالب " جلد 1 صفحه 331 بعد از قول مصنف


صفحه 257

درباره آداب مطلق زيارت قبور " همان طور آه در زمان حياتش به او نزديك مى شده نزديك گردد " چاپ شده است گفته است: به طور كلى نبايد قبر را دست بزند و يا ببوسد، رو به پشت براى سلام و رو به قبله براى دعا بايستد، اين را ابو موسى اصفهانى نقل كرده است آنگاه گفته است: آرى اگر قبر پيامبر يا ولى خدا يا عالمى باشد، به قصد تبرك لمس كند يا ببوسد مانعى ندارد.

11- طيب ناشرى از محب الدين طبرى شافعى نقل كرده كه: بوسيدن قبر و لمس كردنش جائز است، انگاه گفته است، روش علماء شايسته چنين بوده و اين شعر را خوانده است:

لو راينا لسليمى اثرا بسجدنا الف الف للاثر

" اگر اثرى از سليمى ببينيم هزار هزار بار براى آن سجده مى كنيم ".

12- قاضى عياض مالكى، در " الشفاء بعد از سخنان زيادى درباره تعظيم قبر پيامبر اكرم گفته است: سر زمينى كه با وحى و نزول قرآن آباد شده، و جبزئيل و ميكائيل در آن رفت و آمد داشته و ملائكه و روح از آن بالا رفته، و پهنه آن با تقديس و تسبيح پر شده، خاكش سيد بشر را در برگرفته، و دين خدا و سنت پيامبر از آن به اقطار عالم منتشر شده، مدارس آيات و مساجد و صلوات، و مشاهد فضائل و خيرات، و معاهد براهين و معجزات و مناسك دين و مشاعر مسلمين و مواقف سيد المرسلين و جايگاه خاتم پيامبران، هنگامى كه اسلام شروع به گسترش و جهان شدن پيدا كرد و نخستين زمينى است كه بدان رسول خدا را در برگرفته است چنين سر زمينى شايسته آن است كه مورد احترام قرار گيرد و از بويش استشمام شود و خانه ها و ديوار هايش بوسيده شود.

" اى خانه بهترين پيامبران و كسى كه هدايت مردم با اوست و به آيات اختصاص پيدا كرده است در من به خاطر تو سوز و گداز و عشق مشتعل وجود دارد.


صفحه 258

- و بر من پيمانى است كه اگر باغستان هايم را از اين ديوارها و حياط ها پر كنى، از كثرت بوسيدن و مكيدن در حالى كه مويم از سفيد شدن محفوظ مى ماند بخشيده خواهم شد.

اگر مساله مراجعت و دشنمانم نبودند، همواره ترا زيارت مى كردم و لو آنكه با صورت به خاك كشيدن و پيش تو آمدن باشد.

ليكن به زودى از مجموع تحيتم، دو قطعه از اين خانه و حجرات را تقديم محضرت مى كنم..."

13- قاضى القضات شهاب الدين خفاجى حنفى، متوفى در سال 1069 در شرح " الشفاء " جلد 3 صفحه 577 بعد از قول قاضى " از كتاب احمد بن سعيد هندى نقل: شده كسى كه كنار قبر قرار گرفت نبايد به آن بچسبد و آن را لمس كند گفته است: با هيج قسمت از بدنش با آن تماس نگيرد، آن را نبوسد، پس بوسيدن و لمس كردن و چسباندن سينه اش به آن مكروه است، چون خلاف ادب است. و همچنين هر ضريحى را كه در آن قرار دارد بوسيدن و لمس كردن مكروه است. البته اتفاقى نيست و لذا احمد و طبرى گفته اند: چسبيدن و بوسيدن آن مانعى ندارد.

و روايت شده كه: ابو ايوب انصارى خود به قبر شريف چسبانده است. و گفته شده كه كراهت مربوط به غير از كسى است كه شوق و محبت بر او غلبه نكرده است، و گرنه كراهت نخواهد داشت، و اين كلام نيكويى است و در جلد 3 صفحه 571 نزد قول ابى ملكيه: " كسى كه مى خواهد رو به روى رسول خدا باشد قنديلى را كه در قبله روى قبر قرار دارد روى سرش قرار دهد؟ گفته است: اين حرف ارشاد به چگونگى زيارت است و اينكه بايد ميان او و قبر فاصله اى باشد، پس گفته شده فاصله چهار ذرع و يا سه ذرع باشد. و اين مطلب بنا بر اين است كه دورتر بودن چنانكه در زمان حيات رسول خدا رسم بوده به ادب نزديكتر است. و بيشتر علماء به اين، عقيده دارند و بعضى از مالكى ها معتقدند كه نزديك بودن


صفحه 259

شايسته تر است و گفته شده كه با او معامله زمان حياتش شود و آن به حسب افراد مختلف است و اين مربوط به صدر اسلام است، اما امروز كه روى آن ساختمانى شده و مانع از نزديك شدن است، ديگر مفهومى ندارند، طبعا كنار ضريح قرار مى گيرد.

14- يكى از علماء مكه كه از شافعى ها بوده از ابى الصيف يمانى نقل كرده است كه: بوسيدن مصحف شريف و اجزاء حديث و قبور صالحان جائز است.

15- حافظ ابن حجر گفته است: بعضى از علماء از مشروعيت بوسيدن حجر الاسود استباط كرده اند: جواز بوسيدن هر جيزى را كه شايستگى تعظيم را دارد، خواه آدم باشد و خواه غير آن، اما بوسيدن دست آدمى مسابقه اى است در ادب و اما غير آن احمد نقل شده كه از او در مورد بوسيدن منبر رسول خدا و قبر شريفش سوال شد، گفت: مانعى ندارد اما برخى از پيروانش صحت اين گفته را از احمد بعيد دانسته اند.

16- زرقانى مصرى مالكى، در شرح " المواهب " جلد 8 صفحه 315 گفته است: بوسيدن قبر شريف مكروه است مگر به قصد تبرك كه در آن صورت، كراهت نخواهد داشت. چنانكه رملى به آن معتقد است.

17- شيخ ابراهيم با جوزى شافعى، در حاشيه اش بر شرح ابن قاسم عزى بر متن شيخ ابى شجاع در فقه شافعى، جلد 1 صفحه 286 گفته است: بوسيدن قبر و مس كردن آن مكروه است و مثل آن است تابوتى كه روى آن قرار مى دهند، و همچنين است بوسيدن آستانه ها هنگام داخل شدن براى زيارت اولياء مگر آنكه قصد تبرك به آنها را داشته باشد كه در اين صورت، كراهت نخواهد داشت، و اگر از آن به خاطر ازدحام وامثال آن اختلاط زن و مرد، ناتوان باشد، چنانكه در زيارت آقايم احمد البدوى واقع مى شود، در اين گونه موارد در مكانى توقف


صفحه 260

كند و از دعاء و قرآن، آنچه كه مى تواند بخواند و با دستش با چيز ديگر اشاره به قبر كند، پس آن را ببوسد.علماء تصريح كرده اند كه اگر از مس حجر الاسود ناتوان باشد، مستحب است كه با دستش و يا عصا به سوى آن اشاره كند آنگاه آن را ببوسد.

18- شيخ حسن عدوى حمزاوى مالكى در " كنز المطالب " صفحه 20 و " مشارق الانوار " صفحه 66 بعد از نقل عبارت رملى ياد شده گفته است: شكى نيست در اينكه: بوسيدن قبر شريف جز براى تبرك نيست، پس آن از جواز بوسيدن قبور اولياء به قصد تبرك اولى است، بس بايد آنچه را كه عارف گفته، حمل به همين معنى شود مخصوصا كه: قبر آن حضرت باغى باغستان هاى بهشت است.

19- شيخ سلامه عزامى شافعى، در " فرقان القرآن " صفحه 133 گفته است: ابن تيميه گفته است: " كسى كه قبور صالحان را طواف كند و يا مسح نمايد، گناه بسيار بزرگى مرتكب شده است " او گفتار گونه گونى در اين مورد دارد: گاهى آن را از گناهان كبيره و گاهى آن را شرك و گاهى ديگر تعبيراتى نظير آن دارد.

در صورتى كه دانشمندان محقق و فقهاء مدقق پيش از آنكه او به دنيا بيايد از يررسى و تدوين آن فراغت يافته بودند، اما او تصميم دارد كه با آنان مخالفت كند و گاهى ادعاى اجماع طبق گفته مى نمايد، در صورتى كه قبل از او اجماع بر خلافش منعقد بوده چنانكه كسى در گفتار او و كسانى كه پيش از او و بعدش بوده اند دقت كند و دارى فهم درست و برسى صحيح باشند، اين حقيقت را به روشنى مى يابد.

و در اينجا مثالى مى آورم و آن اينكه: عوام مسلمين كه قبر را مسح مى كنند و يا دور آن طواف نمايند، اهل علم درباره آن سه نظر دارند: مطلقا جائز است، مطلقا مكروه است، در صورتى كه ازروى شدت علاقه باشد مانعى ندارد و گر نه مكروه است.


صفحه 261

و هر گاه در امورى كه ابن تيميه به سبب آن مسلمين را تكفير كرده و آن را عبادت غير خدا شمرده، تامل كنى خواهى يافت يافت كه دليلش برگشت به دو مقدمه مى كند كه كبراى آن: " هر عبادتى براى غير خدا شرك است " درست و جزء ضروريات دين است، و ابن تيميه از آيات و روايات زيادى كه درباره مشركين وارد شده، براى آن استدلال كرده است ولى صغراى آن: " هر ندائى براى مرده يا غائب يا طواف دور قبر، يا مسح كردن آن يا ذبح حيوان و يا نذر براى صاحب آن عبادت غير خدا است ". دروغ است و ابن تيميه از آيات و احاديث صحيحى كه معنى انها را نفهميده يا عمدا آنها را تاويل كرده براى اين عقيده نادرستش استدلال نموده است.

و از اين قياس فاسد صغرايش غلط است نتيجه دروغى گرفته كه عبارت است از: همه مسلمانان جز او و اتباعش مشرك و كافرند

و آقاى اهل تحقيق و تاج اهل تدقيق، امام ابو عبد الله محمد بن عبد المجيد فاسى، متوفى در سال 1922 ه كتابى فشرده درباره رد اين مذهب از نظر اصول و منطق نگاشته، و آن را چنانكه شايسته بوده مورد بررسى و تحقيق قرار داده است.

تا اينكه مى گويد: اين مرد حتى بر رسول خدا تعدى و جسارت كرده و گفته است: مسافرت براى زيارتش معصيت است و كسى كه او را بعد از مرك ندا كرده و به يارى بطلبد، مشرك است.

و گاهى آن را شرك كوچك و گاهى شرك بزرگ خوانده است اگر چه يارى خواه دلش مملو از اين حقيقت باشد كه: خالقى و موثرى جز خدا نيست و از پيامبر كه حاجت و يارى خواسته مى شود، به اين جهت است كه خدا او را سر چشمه هر خير و مقبول الشفاعه و مستجاب الدعوه قرار داده است، چنانكه همه مسلمان ها در جميع اعصار درباره او چنين عقيده اى داشته اند.

و جمال الدين عبد الله محمد انصارى محدث گفته است: با شيخ ما تاج الدين


صفحه 262

فاكهانى به دمشق رفتيم او تصميم گرفت نعلين رسول خدا را كه در " دار الحديث الاشرفيه " بودن زيارت كند و من با او بودم، هنگامى كه نعلين مبارك را ديد، افتاد و آن را مى بوسيد و صورتش را بر آن مى ماليد و در حاليكه اشكش جارى بود مى خواند:

فلو قيل للمجنون: ليلى و وصلها تريد ام الدنيا و ما فى طواياها؟

لقال: غبار من تراب نعالها احب الى نفسى و اشفى لبلواها

" اگر به مجنون گفته شود: ليلى و وصلش را مى خواهى يا دنيا و ما فيها را، او در جواب من گويد: غبار خاك كفش او پيشم از همه چيز محبوبتر است. و از آن براى همه دردها شفا مى طلبم ".

20- محب الدين طبرى در " الرياض النضره " جلد 2 صفحه 54 حديث مفصلى را كه در " ابواء " بين عمر بن خطاب هنگامى كه با چند نفر از يارانش عازم مكه بوده و بين شيخى كه از او يارى خواسته بوده واقع شده، آورده. و در آن آمده: وقتى كه عمر برگشت و به همان مكان رسيد از آن مرد جويا شد فهميد كه مرده است. گويا كه مى بينم عمر دويد تا كنار قبرش ايستاد، بر او درود فرستاد و نماز خواند پس آن را در آغوش گرفته و گريه كرد، پس وقتى كه براى مثل عمر جائز باشد كنار قبر مردى عادى بايستد و آن را در آغوش بگيرد و گريه كند، پس چه چيز امت اسلام را از ايستادن كنار قبر رسول خدا و در آغوش گرفتن آن و بوسيدن و گريه كردن بر آن و يا قبور اهل بيت عصمتش باز مى دارد؟

اولئك الذين هدى الله فبهداهم اقتده "

آنان كسانى هستند كه خدا آنان را هدايت كرده است، پس از راهنمائيشان پيروى كنيد " (انعام آيه 9.)


صفحه 263

زيارت ابى بكر بن ابى قحافه

27- بعد از زيارت رسول خدا، محاذى سر ابى بكر صديق رضى الله عنه بايستد و بگويد:

درود بر او خليفه رسول خدا درود بر تو همراه پيامبر خدا در غار، درود بر تو اى رفيق او در سفرها، درود بر تو اى امينش در اسرار، خدا به تو از ناحيه ما بهترين پاداشى را كه به امامى از ناحيه امت پيامبرش مى دهد، عنايت فرمايد و توجه نيكو جانشينى براى او بودى و راهش را به بهترين وجه پيمودى و با اهل رده و بدعت جنگ كردى، و اسلام را آماده نمودى و صله رحم فرمودى، و همواره بپا دارنده حق و يار اهلش بودى تا مرگ گريبانت را گرفت، و درود و رحمت و بركات خدا بر تو باد.

خدايا ما را با محبتش بميران و كوششمان را در زيارتش به رحمتت اى خداى كريم بى نتيجه قرار مده.

زيارت عمر بن خطاب

28- سپس حركت كند و در برابر قبر عمر رضى الله عنه قرار گيرد و بگويد:

درود بر تو امير مومنان درود بر تو آشكار كننده اسلام، درود بر تو اى شكننده بت ها، خدا از ما به شما بهترين پاداش را عنايت فرمايد و خدا از كسى كه ترا خليفه قرار داده راضى گردد، تو اسلام و مسلمين را در زمان حيات و مرگ يارى كردى، پس يتيمان را كفالت و ارحام را مورد مرحمت قرار دادى و اسلام به وسيله تو نيرو گرفت و تو براى مسلمانان امام پسنديده و هادى و مهدى بودى پراكندگى آنان را جمع كردى و فقر آنان را به غنا تبديل نمودى، و شكستگى آنان را جبران كردى، و درود و رحمت و بركات خدا بر تو باد.

امينى مى گويد:

اين زيارت را شرنبلالى فقيه حنفى در " مراقى الفلاح " و ديگر از "


صفحه 264

گذشتگان نقل كرده اند، نهايت آنكه: بزرگان امروز، آنچه را كه از فضائل شيخين دوست مى دارند بر آن افزودند، هيچ مانعى از آن نيست، زير زائر مى تواند هرگونه مناقبى كه از شخص مورد زيارت مى داند رديف كرده از آن سپاس بگذارد و اين حقيقتى است كه امت اسلامى همواره درباره آن اتفاق نظر داشته است.

زيارت ديگر:

قسطلانى مى گويد: از طرف راستش به مقدار يك ذرع حركت كند آنگاه بر ابى بكر رضى الله عنه درود بفرستد، زيرا سرش محاذى شانه رسول خدا است و بگويد:

دورد بر تو اى خليفه سيد المرسلين، درود بر تو اى كسى كه خداوند وسيله تو در روز " رده " دين را تاييد كرد خداوند از اسلام و مسلمين به تو جزاى خير دهد، خدايا از او و ما بخاطر او راضى باش.

سپس از دست راستش بقدر يك ذرع حركت كند آنگاه بر عمر بن خطاب رضى الله عنه درود بفرستد و بگويد: درود بر تو اى امير المومنان، درود بر تو اى كسى كه خدا وسيله او دين را تاييد كرده است، خدا از اسلام و مسلمين به تو جزاى خير عنايت فرمايد، خدايا از او ما بخاطرش راضى باش.

زيارت ديگر:

باجورى مى گويد: طرف راستش را به مقدار يك ذارع عقب بكشد آنگاه بر ابى بكر رضى الله عنه درود بفرستد و بگويد: درود بر تو اى ابا بكر اى خليفه رسول خدا، خدا از ناحيه امت محمد (ص) به تو جزاى خير عنايت فرمايد. سپس باز بمقدار يك ذراع عقب بيايد آنگاه بر عمر بن خطاب درود بفرستد همانند آنچه كه قبلا گفته شده بگويد، سپس بجاى اولش برابر روى مباركش برگردد وسيله او به خدا متوسل شود.

زيارت شيخين با يک عبارت:

به مقدار نصف ذراع برگردد و بگويد: " درود بر شما اي همخوابگان،


صفحه 265

رفيقان وزيران، مشيران، معاونان رسول خدا در بپاداشتن دين قيام كنندگان بعد از او براى مصالح مسلمين، خدا به شما بهترين پاداش ها را عنايت فرمايد.

شرنبلالى حنفى در " مراقى الفلاح " اضافه كرده است: پيش شما آمديم تا وسيله شما به رسول خدا متوسل شويم و او براى ما شفاعت كند و از خدايمان بخواهد كه كوششمان را بپذيرد و بر آئينش ما را زنده يدارد و با آن بميراند و محشور كند.

زيارت شيخين با عبارت ديگر:

ابن حبيب در ذيل زيارت پيامبر اكرم آورده است:

درود بر شما اى همراهان رسول خدا اى ابا بكر و عمر، خداوند از ناحيه اسلام و اهلش بهترين جزاى وزير پيامبرى را بر وزارتش در زمان حياتش و بر خلافتش بعد از وفاتش به شما فرمايد. شما در زمان حيات رسول خدا وزيران خوبى برايش بوديد و بعد از او جانشينان عادل و نيكوكار در امتش، پس خدا در عوض آن شما را همراه رسول خدا در بهشت و ما را به رحمتش با شما قرار دهد.

زيارت شيخين با عبارت سوم:

غزالى مى گويد: زائر در مقام زيارت آنان بگويد: درود بر شما اى وزيران رسول خدا، و معاونان او در بپاداشتن دين هنگام حياتش و بپاداندگان امور دين در ميان امت بعد از او كه در همه كارها از او پيروى مى كرديد و به سنتش عمل مى نموديد، سپس خدا بهترين جزاى وزيران پيامبر را در دين به شما عنايت فرمايد.

و عبارت ديگرى نيز در اين زمينه در كتاب " مجمع الانهر " و غيره وجود دارد آنچه كه گفته آمد از ناگفته هاى كفايت مى كند.

ابن الحاج در " المدخل " جلد 1 صفحه 265 گفته است: آنچه را كه از آنها مى داند ستايششان كند، وسيله آنها به پيامبر اكرم متوسل شود، آنها را شفيع در قضاء حوائجش قرار دهد.


صفحه 266

29- در حرم شريف زياد نماند، بلكه ادب ايجاب مى كند كه بيش از مقدار نماز و دعا آن توقف نكند و همين مقدار مستحب است.

وداع از حرم شريف

30- هنگامى كه زائر از زيارت فراغت پيدا كرد و تصميم گرفت كه از مدينه خارج شود، مستحب است كه براى آخرين بار كنار قبر رسول خدا بيايد و دعاى زيارت را چنانكه گذشت، دوباره بخواند و با پيامبر اكرم وداع كند، و از خدا بخواهد كه باز هم به عنوان زيارت به مدينه برگردد و در سفر به سلامت باشد، سپس دو ركعت نماز در روضه كوچك كه موضع مقام رسول خدا پيش از آنكه ساختمان در مسجد اضافه شود، بوده بخواند.

وقتى كه خواست بيرون بيايد، اول پاى جپش را بيرون نهد و بگويد: خدايا بر محمد و آل محمد درود بفرستد و اين را آخرين زيارتم قرار مده و گناهانم را با زيارتش بريز، و در اين سفر به سلامتم دار، و برگشتم را بسوى خانواده و وطنم آسان بگردان اى بخشنده ترين بخشندگان.

و بگويد: خدايا از تو مى خواهيم كه در اين سفر نيكى و تقوى و از عمل آنچه كه دوست دارى و راضى مى شوى عنايتمان فرمائى.

خدايا همراه ما در سفر، خليفه ما در خانواده مان باش، خدايا مشكلات سفرمان را هموار ساز و دوريش را آسان، خدايا ما با عنايت تو از مشكل سفر و حزن منظر و بدى عاقبت به سوى خانواده مان بر مى گرديم، خدايا مصاحب ما با خير باش و برگشت ما را به عهده گير و نسبت به آنچه كه قصدمان كرده و يا نكرده است كفايتمان فرما و با سلامت و قبولى اعمال ومغفرت و رضايت برگردانمان و اين را آخرين عهدم نسبت به اين محل شريف قرار مده.

آنگاه سلام و دعا زيارت پيش را اعاده كند و بعد بگويد: خدايا اين را آخرين عهدم نسبت به حرم رسولت قرار مده و برگشت به دو حرم شريف را بر من آسان گردان، و بخشش و عافيت در دنيا و آخرت نصيبم فرما.


صفحه 267

شربينى در " المغنى " اضافه كرده است: " ما را به خانواده مان با سلامت و غنيمت برگردان "

و كرمانى گفته است: وقتى كه تصميم مراجعت داشت مستحب است كنار قبر شريف بيايد و بعد از سلام و دعا بگويد: با تو وداع كرديم اما وداع مفارقتت بر ما آسان نيست. از تو مى خواهيم كه از خدا بخواهى كه آثار زيارت حرمت را از ما قطع نكند و شكر بر اين نعمت را روزيمان فرمايد.

خدايا اين را آخرين عهده از زيارت قبر پيامبر قرار مده، سپس توجه به روضه مباركه كند و هنگام بيرون آمدن دو ركعت نماز بخواند و از خدا درخواست بازگشت به آنجا را نمايد.

زيارت ائمه بقيع و ديگر زيارتگاه هاى آن

31- و مستحب است بعد از زيارت قبر رسول خدا هر روز و مخصوصا روز جمعه چنانكه فاكهى گفته است به زيارت بقيع برود و در احياء العلوم آمده است مستحب است كه هر روز به بقيع برود و نووى چنين گفته است و فاخورى افزوده است: مخصوصا روز جمعه.

به بقيع براى زيارت مشاهد و مزارات برود و عباس و حسن بن على و زين العابدين و امام باقر و امام صادق، امير المومنين آقاى ما عثمان و ابراهيم پسر رسول خدا و عده اى از همسران آن حضرت و عمه اش صفيه و بسيارى از صحابه و تابعان خصوصا آقاى ما مالك و نافع را زيارت نمايد و بگويد:

سلام بر شما در برابر شكيبائيتان در دين و چه پايان نيكى كه نصيب شما كرديد درود بر شما كه در خانه مومنين هستيد و ما نيز به شما ملحق خواهيم شد و آيه الكرسى و سوره اخلاص بخواند.

و نووى گفته است بگويد: درود بر شما مردمى كه در خانه مومنين هستيد. شما سبقت گرفتگانيد و ما اكر خدا بخواهد به شما ملحق خواهى شد. خدا مردم بقيع را بيامرزد، خدايا ما را از اجرشان محروم مفرما، و بعد از آنان مورد


صفحه 268

امتحانمان قرار مده و ما آنها را بيامرز.

و قاضى حسين افزوده است: خدايا اى پروردگارا اين جسدهاى كهنه شده و استخوان هاى پوسيده اى كه از دنيا خارج شدند در حالى كه به تو مومن بودند، و روحى از ناحيه ات به آنها داخل كن و سلامم را به آنها برسان خدايا خوايگاهشان را بر ايشان خنك بگردان و آنان را ببخش.

و ابن الحاج در " المدخل " جلد 1 صفحه 265 گفته است: زائر مختار است اگر خواست به بقيع مى رود تا به پيروى از رسول خدا كسانى كه در آنجا مدفونند زيارت كند، وقتى كه وارد بقيع شد، ابتداء از سوميت خليفه عثمان بن عفان رضى الله عنه شروع كند، پس عموى پيغمبر عباس، پس ديگر از بزرگان را زيارت كند، و در اين كار قصد امتثال سنت كند كه رسول خدا اهل بقيع را زيارت مى كرده است، و اين عمل نص در زيارت است و دلالت دارد كه آن ذاتا وسيله تقرب به خدا و مستحب و مورد عمل در دين است و مطلوب بودنش پيش سلف و خلف آشكار بوده است.

امينى مى گويد:

مشاهدى كه در بقيع مورد زيارت قرار مى گرفته پيش از آنكه دست هاى جنايتكارانه فساد بر آن استيلاء يابد مورد ديد همكان قرار داشته است و آنها زياد بوده كه سمهودى در " وفاء الفواء " جلد 2 صفحه 105 - 101 همه آنها را نقل كرده و بطور تفصيل درباره آنها بحث نموده است و در آن فوائد سهمى است كه بايد به آنجا مراجعه كرد:

زيارت شهداء احد

32- براى حاجى مستحب است كه شهداء احد را زيارت كند.

نووى و شرنبلالى و ديگران گفته اند: بهترين است كه روز پنجشنبه به زيارت برود مخصوصا زيارت قبر حضرت حمزه عموى پيامبر گرامى اسلام.


صفحه 269

فاخورى در " الكفايه " گفته است: روز درشنبه مخصوص به زيارت شداء احد است. و ابن حجر گفته است: مستحب است با طهارت به زيارت شهداء احد برود و از قبر حمزه رضى الله عنه شروع نمايد

و فاكهانى در " حسن الادب " صفحه 83 گفته است: وارد شده است كه: زيارتشان كنيد و بر آنان سلام بفرستيد، و بجانم سوگند، هيچ كسى بر آنان سلام نمى كند، مگر آنكه تا روز قيامت جوابش را خواهند داد، و معلوم است كه كردن آنان سلام را عبارت از دعا كردن در حق زائران است و شكى نيست كه دعايشان مستجاب خواهد بود

زيارت حمزه عموى پيامبر بزرگوار اسلام

33- زائر در كمال ادب و احترام مى گويد: درود بر تو اى عموى پيامبر برگزيده، درود بر تو اى الشهداء، درود بر تو اى شير خدا، درود بر تو اى شير رسول خدا، خدا از تو راضى گردد و تو را راضى گرداند و بهشت را جايگاهت قرار دهد، درود و رحمت و بركات خدا بر شما اى شهيدان راه خدا.

ابن جبير در " رحله " اش صفحه 153 گفته است: در اطراف شهداء (در كوه احد) خاك قرمزى است كه منسوب به حضرت حمزه است و مردم به آن تبرك مى جويند.

زيارت بقيه شهداء

34- آنگاه به قبور ديگر شهداء توجه كند (و مشهور اين است كه شهداء احد هفتاد نفرند) و بگويد: درود بر شما در عوض شكيبائى كه در دين نموديد و چه نيكو پايانى در انتظار شما است، درود بر شما اى شهيدان، درود بر شما اى نيكان، خدا از شما راضى گردد و شما را راضى بگرداند.

حمزاوى در " كنز المطالب " صفحه 230 گفته است: وسيله آنها در رسيدن به آروزهايش متوسل گردد، زيرا آنجا محل فرود آمدن رحمت هاى الهى بوده كه رسول خدا فرموده: " براى خدايتان در دوران زندگيتان نسيم هاى روح بخشى


صفحه 270

است خود را در برابر آن قرار دهيد " شكى نيست كه اين مكان محل پائين آمدن رحمت هاى الهى است، پس شايسته است زائر از اين نسيم هاى ربانى بهره مند گردد.

چگونه نباشد در صورتى كه آنان دوستان خدا و وسيله هاى بزرك به سوى پروردگار و رسولش هستند، پس سزاوار است براى كسى كه به آنها متوسل شده به آرزوهايش نائل و به درجات عالى فائز گردد، چون آنان كريمان زنده اى هستند كسى كه به آنها توجه كند، محروم بر نمى گردد و زائرشان بدون اكرام مراجعت نمى كند.

سمهودى در " وفاء الوفاء " جلد 2 صفحه 113 گفته است: ابن النجار اسم هاى شهداء احد را مرتب آورده من نيز از او پيروى مى كنم. باشد كسى كه مى خواهد بر آنها درود بفرستد با اسمشان ابلاغ سلام كند و آن چنين است: حمزه ابن عبد المطلب، عبد الله بن حجش، مصعب بن عمير، عماره بن زياد، شماس بن عثمان، عمرو بن معاذ، الحارث بن انس، سلمه بن ثابت، عمر بن ثابت ثابت بن وقش، رفاعه بن وقش، حسيل بن جابر، صيفى بن قطى، الحباب بن قبطى، عباد بن سهل، الحارث بن اوس، اياس بن اوس، عبيد بن التهان، حبيب بن زيد، يزيد بن حاطب، ابو سفيان ابن الحارث، انيس بن قتاده، حنظله بن ابى عامر، ابو حيه بن مسلمه، عبيد الله بن جبير، ابو سعد بن خيثمه، عبد الله بن مسلمه، سبيع بن حاطب، عمرو بن قيس، قيس بن عمرو، ثابت بن عمرو، عامر بن مخلد، ابو هبيره بن الحارث، عمرو بن مطرف، اوس ابن ثبت، انس بن النضر، قيس بن مخلد، عمرو بن اياس، سليم بن الحارث، نعمان بن عبد، خارجه بن زيد، سعد بن ربيع، اوس بن الارقم، مالك بن سنان سعد بن سويد، علبه، علبه بن ربيع، ثلعبه بن سعد، نقيب بن فروه، عبد الله بن عمرو ضمره الجهمى، نوفل ابن عبد الله عباس بن عباده، نعمان بن مالك، المحذر بن زياده عباده بن الحسحاس، رفاعه بن عمرو، عبد الله بن عمرو عمرو بن الجموح، خلاد بن عمرو، ابو ايمن مولى


صفحه 271

عمرو، عبيده بن عمرو، عنتره مولى عبيده، سهل بن قيس، ذكوان بن عبد قيس، عبيد بن المعلى، مالك بن نميله، الحارث بن عدى، مالك بن اياس بن عدى، كيسان مولى بنى النجار.

كسى كه مى خواهد تفصيل اسامى و شخصيت خانوادگى اين شهيدان راه خدا را بداند، به " سيره ابن هشام " جلد 3 صفحه 81 - 75 مراجعه كند و براى سمهودى در وفاء الوفاء جلد 2 صفحه 119 - 114 درباره قبور شهداء احد گفتار مفيد و با ارزشى است كه نبايد آن را ناديده گرفت.

35- كمال ابن همام محقق حنفى ها گفته است: خود كوه احد را زيارت كند و در صحيح آمده است: احد كوهى است كه ما را دوست دارد ما نيز آن را دوست داريم.

امينى گفته است: بخارى در صحيحش در پايان جنگ احد بابى تحت عنوان: " احد ما را دوست دارد و ما آن را دوست داريم " قرار داده است.

36- چنانكه نووى گفته است: مستحب موكد است: به مسجد قباء برود و در روز شنبه اولى است و فاكهى گفته است به ترتيب، روز شنبه، دوشنبه و پنجشنبه اولى است مخصوصا صبح هفدهم رمضان استحباب بيشترى دارد كه روايتى در اين باره رسيده است، وقتيكه به آنجا رفت در آن نماز بخواند و بعد از دعاء بگويد: اى دادرس بيچارگان، اى يار يارى طلبان، اى گره گشاى گرفتاران، اى اجابت كننده دعاى درماندگان، بر آقايمان محمد و آلش درود بفرست و گرفتاريم را رفع فرما، چنانكه گرفتارى پيامبرت را در همين جا رفع فرمودى اى حنان و اى منان اى كثير المعروف و احسان، اى دائم النعم، اى ارحم الراحمين حركت و نيرو جز از ناحيه خداى بلند مرتبه و بزرك نيست.

و از رسول خدا به طور صحيح آمده است: هر كسى به اين مسجد (مسجد قباء) بيايد و در آن نماز بخواند ثوابش همانند ثواب يك عمره است حاكم و ذهبى نيز


صفحه 272

آن را صحيح دانسته اند.

طبرانى به طور مرفوع آورده است: كسى وضوء كامل بگيرد و تنها قصدش رفتن به مسجد قباء و صبح كردن در آن به خاطر نماز باشد، و در آن چهار ركعت نماز كه در هر ركعتى " ام القرآن " بخواند ثواب عمره كننده خواهد داشت.

37- تبرك به ديگر آثار نبوى و اماكن مقدسه چنانكه در " مراقى الفلاح " و ديگر كتب آمده است. خطيب شربينى در " المغنى " جلد 1 صفحه 495 گفته است: مستحب است يه ديگر مشاهد مدينه كه در حدود سى موضع است و مردم مدينه آنها را مى دانند، برود و نيز مستحب است زيارت بقيع و مسجد قبا و رفتن به " بئر اريس " و نوشيدن آز آن و وضوء گرفتن با آن و همچنين چاههاى آب هفتگانه كه عبارتند از: چاه اريس، غرس، رومه، بضاعه، بصه، بيرحاء و عهن

38- فاخورى در " الكفايه لذوى العنايه " صفحه 130 گفته است: مستحب است كه با خود مقدارى از خرماى مدينه و آب چاه هاى ياد شده را به عنوان هديه بيياورد به شرط آنكه با تكلف و افتخار توام نباشد.

و هنگام مراجعت به وطن روى هر بلندى سه بار تكبير بگويد، آنگاه بخواند: خدائى جز خداى يكتاى بى شريك نيست براى او سلطنت و سپاس است و او بر همه چيز توانا است، رجوع كننده، و توبه كننده و عبادت كننده و سجده كننده و سپاس گذارنده براى خدايمان هستيم، خدا وعده اش راست است و بنده اش را يارى كرده و لشكرش را عزيز نموده و همه لشكرها را تنهائى شكست است داده است " و شيخ زاده در " مجمع الانهر " جلد 1 صفحه 158 گفته است در حال حركت گريان و اندوهگين از مفارقت رسول اكرم باشد.


صفحه 273

و از امور مستحب اين است كه روى هر برآمدگى كه مى رسد تكبير بگويد و بگويد: رجوع كنندگان، توبه كنندگان، عبادت كنندگان و...

فهل ينظرون الا سنه الاولين فلن تجد لسنه الله تبديلا و لن تجد لسنه الله تحويلا "

آيا اينان جز آنكه به طريقت امم گذشته هلاك شوند، انتظار دارند؟ هرگز براى سنت خدا تبديل و تحويلى نخواهى يافت. (فاطر آيه 43)


صفحه 274

مصادر و منابع اين بحث

آنچه كه درباره آداب و زيارت ها گفته شده از مناسك بزرگان مذاهب چهارگانه و كتب فقهى آنان بوده است پس هر كسى بخواهد آگاهى بيشتر درباره چيزهائى كه نقل شده و منابع آن ها كه ذكر نگرديده پيدا كند به كتاب هاى زير مراجعه نمايد:

كتاب، نويسنده

احياء العلوم ج 1 ص 246، حجه الاسلام ابو حامد غزالى

التذكره، بو الوفاء ابن عقيل حنبلى

المستوعب، ابن ابى سنينه سامرى حنبلى

المدخل جلد 1،ابو عبد الله عبد رى مالكى

شفاء السقام صفحه 119 - 52، تقى الدين سبكى شافعى

وفاء الوفاء جلد 2 صفحه 455 - 431، نور الدين سمهودى شافعى

المواهب اللدنيه، ابو العباس قسطلانى شافعى

اسنى المطالب جلد 1 صفحه 501، ابو يحيى انصارى شافعى

الجوهر المنظم، ابن حجر هيثمى شافعى

مغنى المحتاج جلد 1 ص 494، خطيب شربينى شافعى

حسن التوسل، جمال الدين فاكهى شافعى

الشفاء، قاضى عياض مالكى

مراقى الفلاح، ابو البركات شرنبلالى حنفى


صفحه 275

شرح الشفاء، قاضى خفاجى حنفى

مجمع الانهر در شرح ملتقى الابحر شيخ

ابراهيم حلبى، عبد الرحمن شيخ زاده.

مفتاح السعاده جلد 3 صفحه 73، مولى احمد طالش كبرى زاده

شرح المواهب جلد 8 صفحه 335 - 297، ابو عبد الله زرقانى مالكى

حاشيه بر شرح ابن غزالى جلد 1 صفحه 348، شيخ ابراهيم باجورى شافعى

كنز المطالب صفحه 224 - 183، شيخ حسن عدوى شافعى

الكفايه صفحه 131 - 125، عبد الباسط فاخورى مفتى

الارشادات السنيه صفحه 260، عبد المعطى السقاء شافعى

الفقه على المذاهب الاربعه جلد 1، عده اى از فقهاء مذاهب


صفحه 276

ترغيب به زيارت قبور

در سنت صحيح و مورد اتفاق، دستور زيارت قبور و ترغيب به آن وارد شده و تمام بزرگان مذاهب اسلامى به طور اتفاق بر طبق آن فتوى داده و گفته اند كه آن مستحب است، بلكه بعضى از ظاهريه چنانكه بسيارى به آن تصريح كرده اند از باب اخذ به ظواهر، حكم به وجوب كرده اند.

و اينك مقدارى از آن نصوص را ذيلا مى آوريم:

1- از بريده به طور مرفوع آمده است كه: از زيارت قبور نهيتان مى كردم اينك زيارتشان كنيد. و ترمذى اضافه كرده است: خداوند به پيامبرش اذن داد كه قبر مادرش را زيارت نمايد.

مسلم در صحيحش آن را آورده و ترمذى در سنن گفته است: اين حديث حسن و صحيح است.

و نسائى در سنن جلد 4 صفحه 89 آن را آورده است، و حاكم در مستدرك جلد 1 صفحه 374 از صحيح بخارى و مسلم آن را نقل كرده است. و بغوى در مصابيح السنه جلد 1 صفحه 116 آن را آورده و از روايات صحيح شمرده است.

و منذرى در الترغيب و الترهيب جلد 4 صفحه 118 آن را نقل كرده و ابن الدبيع در تيسير الوصول جلد 4 صفحه 210 گفته است: آن را صاحبان صحاح ششگانه جز بخارى نقل كرده اند.

2- از عبيد الله بن مسعود به طور مرفوع در حديثى چنين آمده است: " قبرها


صفحه 277

را زيارت كنيد، زيرا آدمى را نسبت به دنيا زاهد و نسبت به آخرت متذكر مى سازد ".

ابن ماجه در سننش جلد 1 صفحه 476 و ابو الوليد محمد بن عبد الله ازرقى در اخبار مكه جلد 2 صفحه 170 آن را نقل كرده و حاكم در مستدرك صفحه 375 و منذرى در الترغيب و الترهيب آن را صحيح دانسته، و بيهقى در " السنن الكبرى " جلد 4 صفحه 77 نيز آن را آورده است ..

3- از انس بن مالك به طور مرفوع آمده است: " شما را از زيارت قبور نهى كرده بودم، اينك آنها را زيارت كنيد، زيرا شما را به ياد مرگ مى اندازد ".

حاكم در مستدرك جلد 1 صفحه 375 آن را آورده و صحيحش دانسته است.

4- از ابن عباس به طور مرفوع آمده است: " شما را از زيارت قبور نهى كرده بودم، اينك آنها را زيارت كنيد و حرف هاى بيهوده نگوئيد ".

چنانكه در مجمع الزوائد هيثمى، جلد 3 صفحه 58 آمده: طبرانى در " الكبير " و " الاوسط " آن را آورده است.

5- از زيد بن خطاب در حديث مرفوعى آمده است " من شما را از زيارت قبور نهى مى كردم اينك هر كس از شما بخواهد زيارت كند، زيارت كند ".

طبرانى آن را در " الكبير " آورده و هيثمى در مجمع الزوائد جلد 3 صفحه 58 آن را از او نقل كرده است.

6- از ابى هريره به طور مرفوع آمده است: " پس قبرها را زيارت كنيد، زيرا آن يادآور مرگ است (شما را به ياد مرگ مى اندازد) ".

مسلم در صحيحش و احمد در مسندش جلد 1 صفحه 441، و ابن ماجه در " السنن " جلد 1 صفحه 476 و ابو داود در سننش جلد 2 صفحه 72 و نسائى در " السنن " جلد 4 صفحه 90 و حاكم در " مستدرك " جلد 1 صفحه 376 و بيهقى در سنن كبرايش جلد 4 صفحه 76 و منذرى در الرغيب و الترهيب " جلد 4 صفحه 118 آن را آورده اند.


صفحه 278

7- از بريده به طور مرفوع آمده است: " من قبلا شما را از زيارت قبور نهى مى كردم و اينك زيارتشان كنيد كه بر خيراتتان مى افزايد ".

حاكم در مستدرك جلد 1 صفحه 376 آن را آورده و او با ذهبى آن را صحيح دانسته است و بيهقى نيز آن را در سننش جلد 4 صفحه 76 آورده است.

8- از انس ابن مالك به طور مرفوع آمده است: " من قبلا شما را از زيارت قبور نهى مى كردم و اينك هر كس كه مى خواهد قبرى را زيارت كند، زيارت كند زيرا دل را نرم مى كند و چشم را مى گرياند و ياد آخرت مى آورد، و حرفهاى بيهوده نگوئيد "

احمد در مسندش جلد 3 صفحه 250 - 237 و حاكم در مستدرك جلد 1 صفحه 376 آن را آورده و آنها و ذهبى آن را صحيح دانسته اند و بيهقى در سنن كبرايش جلد 4 صفحه 77 نيز آن را آورده است.

9- از زيد بن ثابت به طور مرفوع آمده است: " قبور را زيارت كنيد و حرفه هاى بيهوده نگوئيد ".

طبرانى در " الصغير " چنانكه در مجمع الزوائد جلد 3 صفحه 58 آمده آن را آورده است.

10- از ابى ذر بطور مرفوع آمده است: " قبرها را زيارت كن كه ترا به ياد آخرت مى اندازد. " حاكم در مستدرك جلد 1 صفحه 377 آن را آورده و گفته است، راويان آن، همه ثقه و مورد اعتمادند، و منذرى در " الترغيب و الترهيب " جلد 4 صفحه 118 آن را آورده است.

11- از ابى سعيد خدرى به طور مرفوع در حديثى آمده است: " شما را از زيارت قبور نهى كرده بودم اينك زيارت كنيد و سخنى كه خدا را به غضب در آورد نگوئيد ".

بزار و هيثمي در مجمع الزوائد جلد 3 صفحهء 58 آن را آورده اند و هيثمي گفته است: رجال آن، دجال روايات صحيح هستند.


صفحه 279

12- از ابى سعيد خدرى به طور مرفوع آمده است: " شما را از زيارت قبور نهى كرده بودم اينك آنها را زيارت كنيد و حرفهاى بيهوده نگوئيد "

بيهقى در سنن كبرايش جلد 4 صفحه 77 آن را آورده است.

13- از ابى سعيد خدرى به طور مرفوع آمده است: " شما را از زيارت قبور نهى كرده بودم اينك زيارتشان كنيد كه مايه عبرت است".

احمد در مسندش جلد 3 صفحه 38 و حاكم در مستدرك جلد 1 صفحه 375 آن را آورده و به اتفاق ذهبى آن را صحيح دانسته اند. بيهقى در سنن كبرايش جلد 4 صفحه 77 و منذرى در " الترغيب و الترهيب " جلد 4 صفحه 118 آن را آورده و گفته است: راويانش مورد احتجاج در روايت صحيح هستند.

و هيثمى در مجمع الزوائد جلد 3 صفحه 58 گفته است: رجال آن رجال روايت صحيح هستند.

14- از طلحه بن عبد الله آمده است: گفته: يا رسول خدا كه مى خواست: قبور شهداء، را زيارت كند بيرون رفتيم تا اينكه مى گويد: " وقتى كه كنار قبور شهداء، آمديم، فرمود: " اين قبور برادران ما است ". ابو داود در سننش جلد 1 صفحه 319 و بيهقى در سنن كبرى جلد 5 صفحه 249 آن را آورده است.

15- از على امير المومنين به طور مرفوع در حديثى آمده است: " من شما را زيارت قبور نهى مى كردم و اينك آنها را زيارت كنيد كه آخرت را به يادتان مى آورد ".

احمد در مسندش جلد 1 صفحه 145 و هيثمى در مجمع الزوائد جلد 3 صفحه 58 آن را آورده نهايت آنكه احمد از طريق عبد الله بن مسعود در مسندش جلد 1 صفحه 452 آن را مختصر تر آورده است.

16- ابو الوليد محمد بن عبد الله ازرقى در اخبار مكه. جلد 2 صفحه 170 گفته است: " ابن ابى مليكه در حديثى كه آن را به رسول خدا رسانده است به من خبر داد كه فرمود است: " پيش مردگانتان برويد و بر آنها درود بفرستند يا


صفحه 280

برايشان دعا كنيد (خزاعى شك داشته)، زيرا وسيله عبرت شما است.

17- از بريده به طور مرفوع آمده است: " شما را از زيارت قبور نهى مى كردم اينك زيارتشان كنيد كه زيارتشان مايه تذكر است ". ابو داود در سننش جلد 2 صفحه 72 آن را آورده است.

18- از ثوبان به طور مرفوع آمده است: " شما را از زيارت قبور نهى كرده بودم اينك زيارتشان كنيد و زيارتتان را درود بر آنها و استغفار برايشان قرار دهيد "

چنانكه در مجمع الزوائد جلد 3 صفحه 58 آمده طبرانى در " الكبير " آن را آورده است.

19- از پيامبر اكرم آمده است: " كسى كه مى خواهد قبرى را زيارت كند، زيارت كند و نگويد مگر خوبى، زيرا مرده از انچه كه زنده ناراحت مى شود ناراحت مى گردد "

شيخ شعيب حريفيش در " الروض الفائق فى المواعظ و الرقائق " جلد 1 صفحه 19 آن نقل كرده است 20.

20- از جابر به طور مرفوع آمده است: " من شما را از زيارت قبور نهى مى كردم اينك آنها را زيارت كنيد " خطيب آن را در تاريخش جلد 13 صفحه 264 آورده است.

21- از ام سلمه به طور مرفوع آمده است: " شما را از زيارت قبور نهى مى كردم و اينك زيارتشان كنيد كه مايه عبرت شما است.

طبرانى آن را، در " الكبير "آورده چننانکه در مجمع الزوائد هيثمي جلد 3 صفحهء 58 آمده است.

22- از عايشه آمده است که " رسول خدا به بقيع مي رفت و مي گفت: درود بر شما که در خانهء مومنين آرميده ايد، و به شما آنچه که دربارهء فردا وعده داده شده بود، عنايت گرديد، و ما نيز به شما ان شاءالله ملحق خواهيم شد، خدايا اهل


صفحه 281

بقيع را بيامرز ".

مسلم در صحيحش و بيهقى در سنن جلد 4 صفحه 79 و جلد 5 صفحه 249 و شربينى در مغنى جلد 1 صفحه 357 و ديگران آن را نقل كرده اند.

23- از عايشه آمده است: " پيامبر اكرم از زيارت قبور نهى كرده آنكاه تجويز فرموده فكر مى كنم كه گفته است: چون آدمى را بياد آخرت مى اندازد "

بزار و هيثمى آن را در مجمع الزوائد جلد 3 صفحه 58 آورده اند و هيثمى آن را در مجمع الزوائد جلد 3 صفحه 58 آورده اند و هيثمى گفته است: تمام رجال آن مورد اعتمادند..

25- از عايشه در حديثى به طور مرفوع آمده است: " برادرانتان را زيارت كنيد و بر آنها درود بفرستيد كه در آنها عبرت است ".

طبرانى آن را در اوسط روايت كرده چنانكه در مجمع الزوائد جلد 3 صفحه 58 آمده است.

26- فاطمه رضى الله عنها قبر عمويش حمزه را هر جمعه زيارت مى كرد و در آنجا نماز مى خواند و گريه مى كرد.

بيهقى در سننش جلد 4 صفحه 78 و حاكم در مستدرك جلد 1 صفحه 377 آن را آورده اند و حاكم گفته است: راويان اين حديث همه شان ثقه و مورد اعتمادند.

آنگاه گفته است: در بحث از زيارت قبور بطور همه جانبه و كوشش كردم تا در ترغيب به اين كار شريك باشم و كسى كه بخل به گناهش دارد، بداند كه آن عمل مستحبى است و درود خدا بر محمد و آلش.


صفحه 282

امينى مى گويد:

در اين باره احاديث ديگرى نيز وجود دارد كه بيش از اين در آن باره سخن را به درازا نمى كشانيم، هر كس بخواهد مى تواند تفصيل آنرا در كتب فقه و حديث، در باب قربانيها و نوشيدنيها بيابد.

فلياتوا بحديث مثله ان كانوا صادقين

" اگر راست مى گويند، حديثى به مانند آن بياورند " (سوره طور، آيه 34)


صفحه 283

آداب زيارت قبور

زيارت قبور آدابى دارد كه شخص زائر، بايد آن را رعايت كند و از آن جمله است:

1- زائر بايد پاك باشد.

2- زائر از ناحيه پاى ميت وارد شود، نه سرش.

3- هنگام زيارت رو به روى ميت باشد.

4- هرچه مى تواند قرآن بخواند و مستحب است ياسين و توحيد.

5- دعا كردن به ميت رو به قبله.

6- هنگام قرائت قرآن، رو به قبله بنشيند.

7- آب پاك روى قبر بپاشد.

9- براى اموات صدقه بدهد.

10- زائر پابرهنه باشد و قبرها را لگد نكند.

چگونگى زيارت اهل قبور

1- از عايشه رضى الله عنها به طور مرفوع آمده است: " رسول خدا فرمود: جبرئيل پيشم آمد و گفت: پروردگارت به تو فرمان مى دهد به بقيع بروى و براى آنان طلب آمرزش كنى. عايشه مى گويد: من چگونه دعايشان كنم اى رسول خدا؟ فرمود: بگو درود بر مومنان و مسلمانانى كه در اين ديار آرميده اند، خدا پيشگامان و پس گامانمان را بيامرزد، و ما نيز ان شاء الله به شما ملحق خواهيم شد " مسلم در صحيحش و بسيارى از فقهاء و محدثين آن را نقل كرده اند.


صفحه 284

و در روايت ديگر چنين آمده است: " درود بر مومنان و مسلمانانى كه در اين ديار آرميده اند و ما نيز انشاء الله به شما ملحق خواهيم شد، از خدا براى ما و شما عافيت مى طلبدم بيهقى در سنن كبرايش جلد 4 صفحه 79 آن را آورده است.

2- از ابى هريره رضى الله عنه آمده است كه: رسول " خدا به قبرستان آمد و گفت: " درود بر شما مومنانى كه در اين خانه آرميده ايد، و ما ان شاء الله به شما ملحق خواهيم شد ".

3- از ابن عباس آمده است كه: رسول خدا از قبور مدينه مى گذشت و رو به آنها كرد و فرمود: " درود بر شما اى اهل قبور، خدا ما و شما را بيامرزد، شما پبشگامان مائيد و ما به دنبالتان خواهيم آمد ".

ترمذى و بغوى در " مصابيح جلد 1 صفحه 116 آن را روايت كرده اند.

4- از بريده آمده است كه: رسول خدا هنگامى كه مردم بسوى قبرستان مى رفتند تعليمشان مى فرمود كه بگويند: " درود بر شما مومنان و مسلمانان كه در اين ديار سكونت داريد، و ما نيز ان شاء الله به شما ملحق خواهيم شد و شما پيشرو قافله مائيد و ما نيز پيروتان خواهيم بود، از خدا خواستار عافيتيم ". بيهقى در سنن جلد 4 صفحه 79 آن را آورده است.

5- از مجمع بن حارثه آمده است كه: پيامر اكرم دنبال جنازه اى راه افتاد و تا قبرستان آن را تشييع كرد و در آنجا سه بار فرمود: " درود بر اهل قبور، آنهائى كه مومن و مسلمانند، شما پيشروان ما و ما به دنبالتان خواهيم آمد، خدا به شما عافيت فرمايد " در مجمع الزوائد جلد 3 صفحه 60 اين روايت آمده است.

6- امير المومنين على بن ابى طالب در زيارت قبور كوفه گفته است: " درود بر شما اى مومنان و مسلمانانى كه در اين ديار آرميده ايد، شما پيشروان قافله مائيد و ما نيز به زودى به شما ملحق خواهيم شد خدايا ما آنها را بيامرز و از سر تقصيراتمان در گذر، خوشا به حال كسى كه تصميم رفتن به سوى معاد دارد و


صفحه 285

اعمال نيكو انجام مى دهد و به مقدار احتياج قناعت كرده و از خدا راضى و خشنود است ".

طبرانى آن را چنانكه در مجمع الزوائد جلد 9 صفحه 299 آمده، روايت كرده است. و جاحظ در البيان و التبيين جلد 3 صفحه 99 با عباراتى نظير آن آورده است.

7- على بن ابى طالب " امير المومنين " كرم الله وجهه، هنگامى كه وارد قبرستان مى شد، مى فرمود: " درود بر شما اى مومنان و مسلمانان كه ساكنان خانه هاى وحشتناك و محله هاى خراب هستيد، خدايا ما و آنها را بيامرز، و با عفوت از ما و آنها در گذر ".

سپس مى فرمود: " سپس خداى كه زمين سريع الحركه را مركز زنده ها و مرده ها قرار داد، سپاس خداى راست كه از زمين ما را آفريده و دوباره به آن بر خواهيم گشت و روى آن محشور خواهيم شد، خوشا به حال كسى كه ياد معاد كند و اعمال نيكو انجام دهد و به مقدار احتياج قناعت كند و از خدا خشنود باشد ".

8- فيروز آبادى، صاحب قاموس در كتاب " سفر السعاده " صفحه 57 گفته است: از عادات رسول خدا زيارت قبور و دعاء و استغفار براى مردگان بوده است و مانند اين زيارت مستحب است "

آنگاه اضافه مى كند: " هنگامى كه قبرستان را ديديد بگوئيد: درود بر شما اى اهل ديار.. سپس گفته است: هنگام زيارت بخواند از نوع دعائى كه هنگام نماز ميت مى خوانده است ".

9- محمد بن حنفيه بالاى قبر حسن بن على امام رضى الله عنهما ايستاد و در اثر شدت ناراحتى بغض گلو شده بود، و قدرت بر سخن گفتن نداشت سپس به سخن آمد و گفت: " اى ابا محمد خدا ترا رحمت كند، و اگر حياتت عزت بخش بوده


صفحه 286

مرگت ذلت آور است و بهترين روح، روحى است كه با بدنت منضم بوده و بهترين بدنى است كه در كفنت قرار دارد و چگونه چنين نباشد كه تو بقيه فرزندان پيغمبران و راه هدايت و پنجم اصحاب كسائى، از دست هاى حق و حقيقت تغذيه كردى و در دامن اسلام تربيت شدى، پس در زمان حيات و مرگ پاك و پاكيزه بودى، اگر چه با فراقت، دل ما خونين است و خير را برايت شك نداريم ".

10- على بن ابى طالب " امير المومنين " روى قبر " خباب " ايستاد و فرمود: " خدا خباب را رحمت كند با رغبت اسلام آورده و در راه بندگى كوشش نمود، و زندگى را با جهاد گذراند، و حوادث را پشت سر گذاشت، و خدا پاداش كسى را كه عمل نيك انجام دهد ضايع نمى كند "

11- عايشه روى قبر پدرش ابى بكر صديق ايستاد و گفت: " خدا روبت را نيكو بگرداند و اعمال شايسته ات را پاداش دهد، با پشت كردن به دنيا آن را خوار و با اقبال به آخرت آن را عزيز كردى، و اگر مصيبتت بعد از مصيبت رسول خدا بزرگترين مصائب و حوادث بوده، كتاب خدا ما را وعده به صبر بر مصيبت داده و ما نيز در شكيبائى پيرو آنيم، پس مى گويم: " ما ملك خدائيم و به سويش باز مى گرديم " و برايت طلب آمرزش زياد مى كنم، پس درود خدا بر تو اگر ترا از ما گرفته است حياتت را دشمن نداشته و از مرگت دل خوش نبوده است ".

12- حسن بصرى، هنگامى كه وارد قبرستان مس شد مى گفت: " خدايا اى آفريدگار اين جسدهاى كهنه شده و استخوان هاى پوسيده اى كه از دنيا خارج شدند، در حالى كه به تو مومن بودند، بر آنها روحى از ناحيه ات داخل كن و از ناحيه ما به آنها برسان ".

13- ابن سماك روى قبر ابى سليمان داود بن نصير طائى، متوفى در سال


صفحه 287

165 ه ايستاد و گفت: اى داود شبت را در حالى كه مردم به خواب بودند به صبح مى آوردى، و در وقتى كه مردم غرق در گناه بودند، تو سالم بودى، و هنگامى كه مردم زيان مى كردند تو سوى مى بردى، تا آنكه تمام فضائلش را شمرد ".

در اينجا الفاظ زيادى درباره زيارت قبور، منقول از ائمه و بزرگان مذاهب اربعه وجود دارد كه نشان مى دهد: زائر مى تواند مرده را زيارت كند و با هر لفظى كه بخواهد برايش دعا كند و هر فضيلتى از فضائلش را كه بخواهد بشمرد، و با ياد آوردن صفات نيكويش توجه عنايت خدا را نسبت به او جلب نمايد و الفاظ ياد شده در زيارت پيامبر اكرم و شيخين اين حقيقت را به خوبى روشن مى كند.

گفتار پيرامون زيارت قبور:

بزرگان مذاهب چهارگانه پيرامون زيارت قبور گفتار فراوان و مفيدى دارند كه برخى مذاهب از آنها را ذيلا مى آوريم:

1- ابن الحاج ابو عبد الله عبد رى مالكى، متوفى در سال 737 ه در المدخل " جلد 1 صفحه 254 گفته است: و نحوه درود بر مردگان چنين است: " درود بر شما ساكنان خانه ها از مومنين و مومنان و مسلمين و مسلمات، خداوند پيشگامان و پسگامان ما را بيامرز و ما به شما ان شاء الله ملحق خواهيم شد از خداوند براى شما و ما عافيت مى خواهم.

سپس بگويد: " ما و آنها را بيامرز"

آنچه از دا زياد و يا کم بخواني، مانعي ندارد، زيرا مقصود کوشش در دعا براي آنهااست که نيازمندترين افراد به دعا هستند، چون دستشان از همه جا کوتا ه است. آنگاه در جانب قبلهء ميت بنشيند و روبه رويش قرار گيرد. البته مخير است در ناحيهء پاها و يا سرش جلوس کند، و سپاس خداي به جاي آرد و درود بر محمد (ص) بفرستد و آنچه که مي تواند براي ميت دعا کند و همچنين در برابر اين قبور براي رفع حوادثي که بر او و يا بر مسلمين نازل شده


صفحه 288

دعا کند و بر طرف شدن آنها را از خدا بخواهد.

و اين نحوه زيارت قبور به طور عموم است و اگر ميتى كه مورد زيارت قرار گرفته از كسانى است كه اميد بركت مى رود. پس وسيله او به خدا متوسل گردد، بلكه ابتداء به پيامبر اكرم متوسل شود كه او عمده در توسل واصل در همه اين امور است، پس بايد به او و پيروان نيكوكارش تا قيامت متوسل گرديد

بخارى از انس رضى الله عنه آورده است: " عمر بن خطاب رضى الله عنه، هنگامى كه خشكسالى مى شد و مردم به كم آبى گرفتار مى شدند وسيله عباس طلب باران مى كرد و مى گفت: خدايا به پيامبرت متوسل مى شديم و طلب باران مى نموديم، اينك به عموى پيامبرت متوسل مى شويم، پس سير ابمان فرما، پس سيراب مى شدند "

پس به شايستگان او اهل قبرستان در قضاء حوائجش و آمرزش گناهانش متوسل گردد. آنگاه براى خودش و پدر و مادرش و مشايخ و اقاربش و اهل اين قبرستان و مردگان مسلمين و زندهايشان و فرزندشان تا قيامت، و برادران دينيش كه از او غائبند با صداى بلند پيش آنها دعا كند و وسيله آنها زياد به خدا متوسل شود، زيرا خداوند آنان را بر گزيده و شرافت و كرامت بخشيده، پس چنانكه در دنيا وسيله آنها نفع داده در آخرت بيشتر خواهد داد.

پس هر كس حاجتى مى خواهد برود پيش آنها و به آنها متوسل شود، زيرا آنان واسطه ميان خدا و بندگان. و در شرع اين حقيقت به ثبوت رسيده و دانسته شده كه آنان مورد توجه و عنايت خدايند و اين مطلب مشهور است و همواره علماء و بزرگان از شرق و غرب با زيارت قبور آنان تبرك مى جستند و بركت آن را از لحاظ ظاهرى و معنوى مى يافتند.

و شيخ الامام ابو عبد الله بن نعمان رحمه الله، در كتابش موسوم به سفينه النجاه لاهل الالتجاه فى كرامات الشيخ ابى النجاء " در ضمن گفتارش در اين باره، چنين گفته است: " براى صاحبان بصيرت و اعتبار به ثبوت رسيده كه زيارت قبور شايستگان به خاطر تبرك و عبرت گرفتن محبوب است، زيرا بركت شايستگان همان طور كه


صفحه 289

در زمان حياتش جارى بوده بعد از وفاتشان نيز جارى است، و دعا، پيش قبور شايستگان و شفاعت خواستن وسيله آنها پيش ائمه دين و علماء شرع مبين همواره مورد عمل بوده است.

بر اين گفته: " هر كس حاجتى دارد پيش قبور آنان برود و به آنها متوسل شود " اعتراض نشود آه با گفته رسول خدا است كه فرمود است: مسافرت نشود مگر براى سه مسجد: مسجد الحرام، مسجد (مسجد النبى) و مسجد الاقصى ". زيرا امام جليل ابو حامد غزالى رحمه الله در كتاب آداب سفر از كتاب احياء العلومش در ضمن مباحثى آن را پاسخ گفته و اينك نص گفتار او: " قسم دوم اين است كه مسافرت كند به خاطر عبادت يا براى جهاد و يا حج تا اينكه مى گويد: و در زمره آنها است زيارت قبور انبياء و قبور صحابه و تابعان و سائر علماء و اولياء. و هر كس در زمان حياتش از ديدنش تبرك جسته مى شد، بعد از مرگش نيز با زيارتش تبرك جسته مى شود و جائز است مسافرت كردن به سوى آنها براى همين مقصود و فرموده رسول خدا " مسافرت جز براى سه مسجد: مسجد الحرام، مسجدم و مسجد الاقصى، نبايد صورت بگيرد "، با اينها كه گفته شده مخالف نيست و آنها را غير جائز نمى شمارد، زيرا اين حديث مربوط به عدم مطلوبيت مسافرت به سوى مساجد ديگر است كه با هم يكسانند، نه زيارت قبور انبياء و اولياء و علماء اينها اگر چه در اصل فضيلت با هم يكسانند، اما درجات آن به حسب اختلاف درجات آنان پيش خدا تفاوت عظيمى دارند دانا تر است ".

2- عز الدين شيخ يوسف اردبيلى شافعى، متوفى در سال 776 ه در " الانوار لاعمال الابرار " در فقه شافعى جلد 1 صفحه 224 گفته است: " براى مردان زيارت قبور مستحب و براى زنان مكروه است و مستحب است كه بگويد: " درود بر شما اى مردم با ايمان كه در اين خانه ها آرميده ايد، و ما اگر خدا بخواهد به زودى به شما ملحق خواهيم شد خدايا ما را از پاداششان محرم مفرما، و ما را بعد از آنان مورد امتحان قرار مده و ما و آنها را بيامرز " و قرآن بخواند و دعا كند زيرا ميت


صفحه 290

مثل حاضر است كه بايد برايش اميد رحمت و بركت داشت و دعاء بعد از قرائت به اجابت نزديكتر است.

3- شيخ زين الدين شهير به ابن نجيم مصرى حنفى، متوفى در سال 969 يا970 ه در " البحر الرائق " شرح كنز الدقائق تاليف امام نسفى جلد 2 صفحه 195 گفته است: " زيارت قبور، و دعا، براى اموات اگر مومن باشند، مانعى ندارد، اما قبرها را لگد نكند زيرا پيامبر اكرم فرموده است: " من شما را از زيارت قبور نهى مى كردم، اينك آنها را زيارت كنيد " و به خاطر عمل مسلمين از زمان رسول خدا تاكنون.

و در " المجتبى " تصريح كرده است كه آن مستحب است و گفته شده: بر زبان حرام است.

و صحيح تر اين است كه: جواز براى هر دو ثابت است كه رسول خدا اين چنين تعليم سلام بر مردگان مى فرمود: " سلام بر شما ساكنان خانه ها از مومنين و.... " آنگاه قرائت قرآن را پيش قبور و قسمتى از آداب زيارت را نقل كردن است.

4- ابن حجر مكى هيثمى، متوفى در سال 973 ه در " الفتاوى الكبرى الفقهيه " جلد 2 صفحه 24

هنگامى كه از او درباره زيارت قبور اولياء در زمان معين و سفر كردن به سوى آنها با آنكه كنار اين قبور مفاسد زيادى از قبيل: اختلاط زن و مرد، روشن كردن چراغ هاى زياد و غيره صورت مى گيرد، سوال شده بوده چنين پاسخ گفته است: " زيارت قبور اولياء مستحب و مايه تقرب به خدا است و همچنين است مسافرت كردن به سوى آنها ".

و گفته شيخ ابى محمد را " سفر جز براى زيارت رسول خدا مستحب نيست " غزالى چنين پاسخ گفته است كه: او سفر براى زيارت غير رسول خدا را قياس به منع مسافرت براى غير مساجد سه گانه كرده در صورتى كه فرق ميان آن دو


صفحه 291

بسيار روشن، زيرا غير از مساجد سه گانه در فضيلت با هم مساوى هستند و فائده اى در سفر كردن به سوى آنها نيست، ولى اولياء خدا با هم از لحاظ تقرب به خدا متفاوتند و بهره مندى زائران به حسب معارف و اسرارشان نيز مختلف است، پس مسافرت به سوى آنها داراى فائدهاى فراوان خواهد بود.

و روى همين جهت، مسافرت به سوى آنها براى مردان و نذركردن براى اين كار مستحب شمرده چنانكه در " شرح العباب " در اين باره بطرزى كه بهتر از آن متصور نيست بسط كلام داده ام.

و اما آنچه را كه مسائل درباره بدعت ها و كارهاى حرامى كه مردم عوام و لا ابالى مرتكب مى شوند، تذكر داده بايد توجه داشت كه كارهاى عبادى را نبايد به خاطر اين گونه اعمال ترك كرد، بلكه بايد عمل عبادى انجام گيرد و بدعت ها نيز مورد انكار قرار گرفته تا آنجا كه مقدور است از بين برده شود.

و لذا فقهاء در طواف مستحب (تا چه رسد به واجب) ذكر كرده اند كه اگر چه زنها وجود داشته باشند طواف صورت گيرد و همچنين است رمى جمرات، نهايت آنكه دستور داده اند: مردها از آنها فاصله بگيرند، زيارت نيز چنين است يعنى بايد صورت گيرد، اما مردها از زن ها فاصله داشته و با آنها مخلوط نباشد و آنچه را كه حرام و بدعت است، اگر مقدور باشد نهى كرده و زائل نمايد.

و اين در صورتى است كه زيارت جز با اين مفاسد مقدور نباشد و گرنه، اگر بتواند تمام يا بعضى از مفاسد را از بين ببرد بديهى است كه زيارت در اين صورت مستحب موكد خواهد بود.

و اگر به هيچ وجه از مفاسد مقدور نباشد، بايد زيارت را در غير آن زمان انجام دهد، بلكه اگر گفته شود: در اين صورت اصلا زيارت نكند بعيد نيست.

و كسى كه مطلقا به خاطر ترس از اختلاط، زيارت را منع كرده بايد طواف


صفحه 292

و رمى جمرات و وقوف به عرف يا مزدلفه را نيز، در صورت ترس از اختلاط و مانند آن منع نمايد در صورتى كه هيچ كدام از پيشوايان مذاهب آن را منع نكرده اند با آنكه اعمال مستلزم اختلاط زن و مرد است و همه فقها در اين امور تنها اختلاط را منع كرده اند، نه آن اعمال عبادى را و در مورد زيارت نيز مطلب چنين است.

گفته كسى كه به خاطر ترس از اختلاط منكر زيارت شده ترا نفريبد، زيرا چنانكه توضيح داديم بايد گفتارش و تفصيل داده شود و گرنه وجه درستى نخواهد داشت و پنداشته است كه زيارت اولياء بدعتى است كه در زمان سابق وجود نداشته است. و لذا بايد حرام باشد اولا بدعت نيست و در صورتى كه چنين باشد هر بدعتى حرام نيست، چه بسا بدعت واجب است تا چه رسد به مستحب چنانكه به آن تصريح كرده اند.

5- شيخ محمد خطيب شربينى، متوفى در سال 977 ه در " المغنى " جلد 1 صفحه 357 گفته است: چنانكه قاضى حسين در شرح الفروع گفته است: وضوء براى زيارت قبور مستحب است، و بايد رو به روى قبور مسلمين بايستد و بر آنها درود بفرستد و آنچه كه مى تواند قرائت قرآن كند و به دنبال آن به اميد اجابت، دعا كند، زيرا دعاء براى مرده مفيد خواهد بود و بعد از قرائت به اجابت نزديكتر است و در هنگام دعا رو به قبله بايستد، اگر چه خراسانيان گفته اند: مستحب است رو به روى ميت بايستد.

مصنف گفته است: " زياد زيارت كردن و پيش قبرهاى اهل خير و فضل ماندن مستحب است "

6- ملا على هروى قارى حنفى، متوفى در سال 1014 ه در " المرقاه شرح المشكاه " جلد 2 صفحه 404 درباره زيارت قبور گفته است: " امر در زيارت، براى جواز يا استحباب است و جمهور نيز بر اين عقيده هستند، بلكه بعضى درباره آن ادعاى اجماع كرده اند اما " ابن عبد البر " از بعضى ادعاى وجوب نموده


صفحه 293

است "

7- شيخ ابو البركات حسن بن عمار بن على مكنى به " اين الاخلاص " وفائى شرنيلالى حنفى، متوفى در سال 1069 ه در حاشيه غرر الاحكام كه در حاشيه " درر الاحكام " جلد 1 صفحه 168 چاپ سده گفته است: زيارت قبور براى مردان مستحب است و گفته شده: بر زنان حرام است، ولى صحيح تر اين است كه جواز براى هر دو ثابت است و قرائت، پس طبق روايت آتى مستحب است: " كسى كه داخل قبرستان شود و سوره ياسين، بخواند، خداوند در آن روز بر آنها سبك مى گيرد و به عدد آنچه كه در آن است به او حسنه مى دهد.

" و در " مراقى الفلاح " فصل زيارت قبور آمده است: " زيارت قبور براى زنان و مرادن مستحب است، ولى نبايد قبرها را لگدكوب كنند و گفته شده: بر زنان حرام است، اما صحيح تر اين است كه جواز براى هر دو ثابت است، و سنت اين است كه زيارت قبور در حال ايستاده و دعا نزد آنها نيز چنين انجام گيرد، چنانكه رسول خدا در زيارت بقيع چنين مى كرده و مى فرموده: " درود بر شما مردمى كه در خانه مومنان هستيد، و ما نيز اگر خدا بخواهد به شما ملحق خواهيم شد، از خدا براى من و شما طلب عافيت مى كنم ".

و مستحب است زائر قرائت سوره ياسين كند، زيرا از انس رضى الله عنه آمده است كه رسول خدا فرموده است: " كسى كه داخل قبرستان شود و سوره ياسين قرائت كند (يعنى ثوابش را هديه ارواح اموات كند) خداوند در آن وقت عذابشان را تخفيف خواهد داد و از انها رفع خواهد نمود،

و همچنين در روز جمعه خداوند عذاب را از اهل برزخ بر مى دارد و ديگر بر مسلمين بر نمى گردد و براى شخص قارى به عدد آنچه كه در آن است (در روايت زيعلى آمده: بعدد كسانى كه در قبرستان از مردگان هستند) حسنات نوشته مى شود.


صفحه 294

و از انس آمده است كه: و از رسول خدا پرسيد: ما از مردگانمان صدقه مى دهيم و از ناحيه آنها حج مى كنيم و براى آنها دعا مى نمائيم، آيا اينها به آنان مى رسد؟ فرمود: آرى اينها به آنان مى رسد، چنانكه طبقى برايتان هديه فرستاده شود، خوشحالتان مى نمايد، آنان از آن اعمال خشنود مى گردند "

ابو حفص سكيرى آن را روايت كرده تا اينكه گفته است: از على رضى الله عنه آمده است كه: " پيامبر اكرم گفته است: " كسى كه از قبرستان بگذرد و " قل هو الله احد " را يازده بار قرائت كند و اجرش را هديه اموات كند، به عدد اموات پاداش خواهد يافت " دارقطنى آن را روايت كرده است.

ابن ابى شيبه از حسن آورده است كه او گفته: كسى كه داخل قبرستان شود و بگويد: خدايا، اى پروردگار، اين جسدهاى كهنه شده و استخوان هاى پوسيده اى كه از دنيا خارج شده اند، در حالى كه به مومن بوده اند، روحى از ناحيه ات در آنها داخل كن و سلامم را به آنها برسان، هر مومنى كه از زمان خلقت آدم مرده است براى او طلب آمرزش مى نمايد.

ابن ابى الدنيا چنين آورده است: " به عدد فرزندان آدم تا قيامت، حسنات برايش نوشته مى شود ".

8- شيخ محمد امين شهير به ابن عابدين، متوفى در سال 1253 ه در " رد المحتار على الدر المختار " در فقه حنفى جلد 1 صفحه 630 بعد از بيان استحباب زيارت قبور گفته است: " در هر هفته قبور را زيارت كند " چنانكه در " مختارات النوازل " آمده كه در شرح " لباب المناسك " گفته است: مگر آنكه جمعه و شنبه و دوشنبه و پنجشنبه بهتر است.

محمد بن واسع گفته است: " مردگان زوارشان را كه روز جمعه و روز قبل و بعدش به زيارتشان مى روند، مى دانند، پس معلوم است كه روز جمعه بهتر است. "

و در همان كتاب آمده است كه مستحب است شهداء احد را زيارت كند


صفحه 295

به دليل روايت ابن ابى شيبه كه گفته است: " رسول خدا سر هر سال قبور شهداء احد را زيارت مى كرده و مى گفته است: " درود بر شما در عوض شكيبائيتان در راه خدا، پس نيكو است پايان اين زندگى ".

و بهتر اين است كه آن در صبح روز پنجشنبه و با طهارت انجام گيرد تا نماز ظهر مسجد رسول خدا از او فوت نشود.

من مى گويم كه: از آن فهميده مى شود كه زيارت اگر چه محلش دور باشد مستحب است، و آيا مسافرت براى آن مستحب است چنانكه عادت از مسافرت به سوى زيارت خليل الرحمان و اهلش و فرزندانش و زيارت سيد بدوى و ديگر از بزرگان نيز چنين است؟ از پيشوايانمان كسى را نديدم كه تصريح به آن كرده باشند و بعضى از شافعى ها آن را جز براى رسول خدا (ص) منع كرده اند، زيرا آن را از قبيل مسافرت براى غير مساجد سه گانه دانسته اند، در صورتى كه غزالى آن را به طور آشكار رد كرده است

آنگاه پس از ذكر فشرده گغتار غزالى اضافه كرده كه ابن حجر در فتاوايش گفته است: زيارت به خاطر منكرات و مفاسد كه در كنار قبور صورت مى گيرد از قبيل اختلاط زنان با مردان و نظائر آن نبايد ترك شود، زيرا اعمال عبادى به امثال اينگونه امور ترك نمى شود بلكه بر آدمى است كه عبادت را انجام دهد و بدعت ها را انكار كند، و در صورت امكان در از بين بردن آنها اقدام نمايد ".

من مى گويم " آنچه كه درباره عدم ترك دنبال جنازه رفتن در صورتيكه زنان گريه كننده اى با آن باشند، گفته شده اين مطلب را تاييد مى كند "

تا اينكه مى گويد: در " الفتح " گفته است: مستحب زيارت كردن و دعا خواندن پيش قبر در حال ايستاده است، چنانكه رسول خدا در زيارت بقيع چنين مى كرده و مى فرموده است: " درود بر شما ساكنان خانه هاى مومنان و ما نيز به شما اگر خدا بخواهد، ملحق خواهيم شد "

و در " شرح اللباب ملا على قارى آمده است: از آداب زيارت اين است كه


صفحه 296

زائر از ناحيه پاهاى متوفى، نه از ناحيه سرش وارد شود، زيرا از ناحيه سر ديدن را بر ميت دشوار تر مى كند، به خلاف از ناحيه پا كه مقابلش قرار مى گيرد. اما رعايت اين مطلب در صورت امكان است و گر نه از رسول خدا رسيده كه آن حضرت اول سوره بقره را پيش سر ميت و آخرش را پيش پايش خوانده است.

9- شيخ ابراهيم باجورى، متوفى در سال 1277 ه در حاشيه اش بر شرح ابن الغزى جلد 1 صفحه 277 گفته است: زيارت قبور براى مردان به خاطر به ياد آخرت افتادن مستحب است، ولى براى زنان به جهت جزع و كمى صبرشان مكروه است، محل كراهت تنها در صورتى است شركت آنان مشتمل بر حرام نباشد و گرنه حرام خواهد بود و از اين كراهت، زيارت قبر رسول خدا مستثنى شده كه براى آنان نيز مستحب است و چنانكه ابن ارفقه گفته است: سزاوار است قبور انبياء و اولياء نيز چنين باشد (براى زنان نيز مستحب باشد).

و مستحب است كه زائر بگويد: " درود بر شما ساكنان خانه قوم با ايمان، و ما نيز اگر خدا بخواهد به شما ملحق خواهيم شد، از خدا براى شما و ما عافيت مى طلبيم، خدايا از پاداششان محروممان مفرما و بعد از آنها امتحانمان مكن، ما و آنها را بيامرز ".

و آن مقدار كه مى تواند از قرآن مانند سوره ياسين بخواند و براى آنان دعا نمايد و ثواب آن نثار آنان كند و برايشان صدقه دهد كه ثوابش به آنها خواهد رسيد و از آن بهره مند خواهند شد، و مستحب است همان مقدار كه در زمان حيات با آنها فاصله مى گرفته در زيارت فاصله بگيرد و از ناحيه سر بر آنها درود بفرستد و مكروه است بوسيدن قبر...

10- شيخ عبد الباسط بن شيخ على الفاخورى، مفتى بيروت در كتابش " الكفايه لذوى العنايه " صفحه 80 گفته است: زيارت قبور براى مردان مستحب و براى زنان جز رسول خدا و قبور ديگر پيامبران و اولياء مكروه است و مستحب است كه زائر بگويد: " درود بر شما ساكنان خانه قوم با ايمان، شما پيشى


صفحه 297

گرفتگانيد و ما نيز اگر خدا بخواهد به شما ملحق خواهيم شد ".

و آن مقدار كه مى تواند از قرآن مانند سوره ياسين بخواند و بعد از آن براى ميت دعا كند و بگويد: " خدايا ثواب آنچه كه قرائت كردم به فلانى برسان و همان مقدار كه در زمان حياتش به قبر وى نزديك مى شده به قبر نزديك شود.

11- شيخ عبد المعطى السقا در " الارشادات السنيه " صفحه 111 گفته است: زيارت قبور مسلمان براى مردان مستحب است به جهت روايت مسلم: " من شما را از زيارت قبور نهى كردم اينك زيارتشان كنيد كه شما را به ياد آخرت مى اندازد ".

اما زيارت زنان جز نسبت به قبور پيامبر و عالم و صالح و فاميل مكروه است و اما نسبت به آنها در صورتى كه مستلزم حرام نباشد و قبور داخل شهر باشد مستحب است و گرنه حرام خواهد بود و مورد استحباب و يا كراهت در صورتى است كه شوهر يا ولى به آنان اجازه دهد و از فتنه در امان باشند و از اجتماعشان فسادى برنخيزد، چنانكه، به طور غالب و مسلم در عصر ما چنين است و گرنه بى شك حرام خواهد بود.

و به جهت پند و عبرت گرفتن و بياد آخرت افتادن زياد زيارت كردن مستحب است و غروب روز پنجشنبه و تمام روز جمعه و صبح شنبه زيارت قبور تاكيد شده است.

و سزاوار است كه زائر از اين كار قصد قربت و اصلاح فساد قلبش كند و داراى طهارت باشد و اميد قبولى دعايش براى خود و ميت داشته باشد و به مردگان چنين درود بفرستد: " درود بر شما ساكنان خانه قوم با ايمان " تا آخر آن را نقل كرده است

سپس وقتى كه به قبر مرده اش رسيد در حال خشوع رو به رويش بايستد و بگويد: " درود بر تو " و بعد، آن مقدار از قرآن مانند سوره ياسين و فاتحه و تبارك و اخلاص و معوذتين كه مى تواند بخواند.


صفحه 298

و بهتر اين است كه هنگام قرائت سر پا و رو به قبله بايستد و قصد بهره مندى مرده از آنجه كه مى خواند داشته باشد، و زياد صدقه برايش بدهد و آب پاك روى قبرش بريزد و چوب تر و مانندش از قبيل ريحان و غيره رويش بنهد و زيارت فاميل مخصوصا پدر و مادر و دعا برايشان تاكيد شده چنانكه اخبار صحيح زيادى در ترغيب به زيارت والدين، و دعا برايشان وارد شده است.

12- منصور على ناصف در " التاج الجامع للاصول فى احاديث الرسول " جلد 1 صفحه 418 گفته است: امروز زيارت قبور پيش همه علماء براى استحباب است و به نظر ابن حزم براى وجوب است اگر چه در تمام عمر يكبار باشد.

و در صفحه 419 گفته است: زيارت قبور براى زنان جائز است به شرط صبر و عدم جزع و عدم تبرج، و اينكه شوهر و يا محرمش به خاطر جلوگيرى از فتنه با آنها باشند دليل جواز، عموم حديث (اول) و گفته عايشه است كه: جگونه بر آنها بفرستم با رسول الله؟.. و زيارت كردن عايشه قبر برادرش عبد الرحمن را هنگامى كه عبد الله به او اعتراض كرد در جواب گفت: رسول خدا از زيارت قبور نهى كرد آنكاه امر به آن فرمود: " احمد و ابن ماجه آن را نقل كردن اند ".

13- فقهاء مذاهب چهارگانه، نويسندگان كتاب " الفقه على المذاهب الاربعه " جلد 1 صفحه 424 گفته اند " زيارت قبور به خاطر پند گرفتن و به ياد آخرت افتادن مستحب است و روز جمعه و روز قبل و بعدش تاكيد شده و سزاوار است است كه زائر مشغول به دعا و تضرع و اعتبار به مردگان و قرائت قرآن براى مرده باشد، زيرا اينها به قول صحيح تر براى مرده نافع است.

و از چيز هائى كه وارد شده اين است كه زائر هنگام ديدن قبور بگويد:


صفحه 299

" خدايا اى آفريدگار ارواح باقى، بدن هاى كهنه شده و موهاى خرد شده و پوست هاى جدا گشته و استخوان هائى پوسيده اى كه از دنيا خارج شدند در حالى كه به تو ايمان داشتند بر آنان از ناحيه ات روحى نازل كن و از من بر آنان سلام برسان "

و از چيزهائى كه نيز وارد شده اين است كه بگويد: " درود بر شما مردم خانه قوم با ايمان، و ما نيز اگر خدا بخواهد به شما ملحق خواهيم شد. "

در زيارت قبور فرقى ميان اينكه: قبرها نزديك باشند يا دور، نيست، بلكه مستحب است سفر براى زيارت مردگان: مخصوصا مقابر صالحان.

اما زيارت قبر پيامبر اكرم از بزرگترين عوامل تقرب به خدا است.

و چنانكه زيارت قبور براى مردان مستحب است براى زنان پيرى كه از آنها بيم فتنه اى نمى رود نيز مستحب است، اگر زيارت آنان آميخته با گريه و نوحه سرائى نباشد كه در آن صورت حرام خواهد بود.


صفحه 300

نذرها براى اهل قبور

براى ابن تيميه و هم مسلكانش، در اين مساله رجز خوانى بر سر و صدائى است كه در آن فحش ها و ناسزها گفته و از فرقه هاى مسلمين، كه از لحاظ طرز تفكر با آنها مخالفند با عبارت توهين آميز و زشت ياد كرده اند، و از قصيمى در سابق نقل گرديد كه او: زيارت قبور و احترام به آن را از شعائر شيعه كه ناشى از غلوشان درباره امامانشان و اعتقادشان نسبت به خدائى على و فرزندانش است مى داند در صورتى كه اين نسبت، جز دروغ محض و تهمت ناروا چيزى نيست و هيچ گاه شيعه در اين مساله از آنچه كه امت اسلامى بدان اتفاق داشته و دارد، تكروى نكرده است.

و خالدى در كتاب " صلح الاخوان " صفحه 109 - 102 بطور تفصيل در اين باره بحث كرده كه خلاصه آن چنين است: " مساله دائر مدار نيات نذركنندگان است و معلوم است كه ارزش اعمال با نيت ها است.

پس اگر قصد نذر كننده خود مرده و تقرب به او باشد چنين نذرى قطعا جائز نخواهد بود و اگر منظورش تقرب به خدا و بهره مندى زندگان به وجهى از وجوه و وصول ثواب آن به مرده باشد خواه مصرف مورد نذر را تعيين كرده و يا مطلق گذاشته باشد، ولى مصارف آن به حسب عرف مردم معلوم باشد مانند صرف مصالح قبر، مردم آن شهر مجاورانش، عموم فقراء، بسنگان ميت و يا نظائر اينها كه در همه اين صورت ها، وفا به نذر واجب خواهد بود.


صفحه 301

او اين مطلب را از، اذرعى، زركشى، ابن حجر هيثمى مكى، رملى شافعى، قبانى بصرى، رافعى، نووى، علاء الدين حنفى، خير الدين رملى حنفى، شيخ محمد غزى و شيخ قاسم حنفى، حكايت كرده است.

و رافعى به نقل از صاحب " التهذيب " و غيره نقل كرده است كه " اگر نذر كند مبلغى را به اهل منطقه معينى صدقه بدهد، بايد آن مبلغ را بر آنان صدقه دهد ".

او بعد از نقل عبارت ياد شده گفته است: " و از اين قبيل: اگر چيزى را نذر كند كه بسوى قبر معروف گرگان بفرستد زيرا آنچه كه در آن جا جمع مى شود، چنانكه حكايت شده ميان عده معينى تقسيم مى گردد و اين، محمول بر اين است عرف اقتضاى آن را داشته و نذر بر آن واقع شده است.

و شكى نيست اگر عرفى باشد نذر بر آن واقع خواهد شد و گرنه مساله مورد اختلاف و درو نظر درباره آن ابراز شده است.

نظر اول اينكه: نظر صحيح جون شاهدى از شرع ندارد به خلاف كعبه و حجره شريف رسول خدا.

نظر دوم اينكه: صحيح است در صورتى كه آنكس كه برايش نذر شده، مشهور به خير باشد كه در آن صورت سزاوار است چيزى كه نذر كرده در مصالح مخصوص به آن صرف شود و از آن تجاوز نكند.

و سبكى بطلان نذر را در صورتيكه مصرف عرفى نداشته باشد، نزديكتر به واقع دانسه است در اين باره به فتاوى سبكى جلد 1 صفحه 294 مراجعه شود.

و عزامى در " فرقان القرآن " صفحه 133 گفته است كه: " ابن تيميه گقته است: " كسى كه چيزى براى پيامبر اكرم و يا ديگر انبياء و اولياء از اهل قبور نذر كند و يا چيزى براى آنها ذبح كند چنين كسى همانند مشركان است كه براى بت هايشان قربانى مى برند و نذر مى كنند، پس او بنده غير خدا است و بدين وسيله كافر شده است " و او در اين باره طولانى سخن گفته و برخى از كسانى كه مصاحب او و يا مصاحب شاگردانش بوده اند، فريبش را خورده اند در صورتى كه


صفحه 302

چنين مطلبى از او از باب نفهميدن روح اسلام و حمل كردن آن به معنائى است كه هيچ مسلمانى آن را اراده نمى كند.

و كسى كه از چگونگى انجام اين كارها از مسلمين آگاه باشد، خواهد دانست كه آنان از ذبايح و نذرهائى كه براى مردگان از انبياء و اولياء مى كنند قصدى جز صدقه از ناحيه آنان ندارند و ثواب اين اعمال را هديه آنان مى نمايند.

و دانسته اند كه اجماع اهل سنت منعقد شده كه صدقه زنده ها براى اموات مفيد است و به آنها واصل خواهد شد.

و احاديث صحيحه و مشهورى در اين باره رسيده كه از آن جمله است حديث صحيحى كه از سعد آمده است كه: از رسول پرسيد: اى رسول خدا مادرم مرده است كه مى دانم اگر زنده بود صدقه مى داد اينك اگر از ناحيه او صدقه بدهم براى او فائده اى خواهد داشت؟

رسول خدا فرمود: آرى، آنگاه پرسيد: چه صدقه اى نافعتر است اى رسول خدا؟ فرمود: آب. او هم چاهى حفر كرد و رسول خدا فرمود: " اين براى مادر سعد. "

پس اينكه فرموده: " آب براى مادر سعد " منظور اين است كه ثواب آن هديه روح مادر سعد است، نه اينكه او معبود است و فرزندش مى خواهد بدين وسيله او را عبادت كند و بدو تقرب جويد.

و همه مسلمين در نذرهايشان مثل سعد هساتند نه اينكه بت پرست باشند.

و " اين براى فلان " مثل اين است كه گفته شود: صدقات مال فقراء و مساكين است نه مثل اينكه بگويد: براى خدا نماز مى خوانم و نذر مى كنم "

پس اگر چيزى براى پيامبر ذبح و يا نذر شد منظور اين است كه از ناحيه او صدقه باشد و ثوابش هديه روح مباركش گردد نه اينكه نعوذ بالله او معبود است، پس نذرها يك نوع هدايائى است كه زنده ها براى اموات مى فرستند و اين عمل هم مشروع است و هم ثواب دارد.


صفحه 303

و اين مساله به طور مبسوط در كتب فقه و كتبى كه در رد اين مرد (ابن تيميه) و پيروانش نوشته شده آمده است، پس نذر ذبح و غيره براى انبياء و اولياء امرى است مشرع و همه مسلمان ها، بدون اختلاف آن را جائز مى دانند و در مقام عمل نيز، آن را به كار مى بنديد و شخص نذر كننده در صورتى كه آن را براى خدا انجام دهد و با نام خدا حيوان را ذبح كند، ثواب خواهد داشت.

خالدى گفته است: منصور اين است كه ثواب مال آنها است و حيوان به خاطر خدا كشته شده است.

مثل گفته مردم: براى مرده ام ذبح كردم، يعنى: از ناحيه او تصدق كرده ام و يا مثل گفته گويند: براى مهمان ذبح كرديم يعنى او سبب انجام اين عمل شده است.

بنابر اين هيچ مانعى از جواز نذر ذبح و لزوم وفاء به آن، در صورتى كه روى جهت ياد شده باشد وجود نخواهد داشت، و هيچ مسلمانى غير آن فكر نمى كند.

و گاهى در اين باره (جواز نذر) به چيزى كه ابو داود سجستانى در سننش جلد 2 صفحه 80 از ثابت بن ضحاك آورده استدلال شده و آن اينكه " در زمان رسول خدا مردى نذر كرد كه شترى را در " بواتته " تحرك كند، پيش رسول خدا آمد و جريان را به حضرتش عرض كرد، پيامبر اكرم فرمود: آيا آن جابتى كه در دوران جاهليت عبادت مى شده وجود دارد؟ گفتند: خير، فرمود: آيا در آن جا عيدى از عيدهاشان هست؟ گفتند: خير، رسول خدا فرمود: به نذرت وفا كن كه در معصيت خدا، نذر لازم الوفاء نيست و نه در آن دو مورد كه در آنها فرزند آدم مالك نيست. "

و نيز به روايتى كه ابو داود در " سنن " جلد 2 صفحه 81 از عمر بن شعيب


صفحه 304

از پدرش از جدش آورده است، استدلال شده كه: " زنى گفت: اى رسول من نذر كردم كه بالاى سرت " دف " بزنم فرمود: به نطرت وفا كن، از گفت: من نذر كردم كه در فلان محل مه مردم دوران جاهليت در آن جا قربانى مى كردند، قربانى كنم. رسول خدا فرمود: براى غير خدا؟ گفت: نه فرمود: براى بت؟ گفت: نه. فرمود: به نذرت وفا كن "

و در " معجم البدان " جلد 2 صفحه 300 در حديث ميمونه دختر " كردم " آمده است كه: پدرش به رسول خدا عرض كرد كه نذر كردم: پنچاه گوسفند در " بواتته " ذبح كنم، فرمود: آيا در آن جا چيزى از اين بت ها وجود دارد؟ گفت: نه فرمود: به نذرت وفا كن، پس چهل و نه گوسپند را قربانى كرد و باقى ماند، يكى كه پشت سرش مى دويد و مى گفت: خدايا به نذرم وفا مى كنم تا آن را گرفت و ذبح كرد (نقل به معنى)

خالدى در " صلح الاخوان " صفحه 109 بعد از ذكر دو حديث ابى داود گفته است: " و اما استدلال خوارج به اين حديث بر عدم جواز نذر در اماكن انبياء روى اين پندار كه پيامبران و صالحان بتهايند (نعوذ بالله) و عيدهائى از عيدهاى جاهليت، چنين پندارى ناشى از گمراهى و خرافات و جسارتشام نسبت به انبياء خدا و اولياء اوست، و گرنه آنان را بت ها نمى خواندند، و اين نهايت تحقيرى است او ناحيه آنها نسبت به انبياء بزرگوار خدا، در صورتى كه كسى آنها را و لو با كنايه تنقيص كند كافر است و توبه اش بنابر بعض از اقوال پذيرفته نخواهد شد. اين بدبخت ها در اثر نادانى توسل به انبياء و اولياء را عبادت و خود آنان را بت هاى نامند، بنا بر اين اعتبارى براى گفتار جاهلانه و گمراه كننده شان نخواهد بود و خدا داناتر است ".


صفحه 305

چنانكه اعتبارى براى جهالت و گمراهى ابن تيميه و هم مذهبانش نخواهد بود.

اولئك الذين طبع الله على قلوبهم و اتبعوا اهوائهم

: " اينان كسانى هستند كه خدا بر دل هايشان مهر نهاده و پيرو هواى نفس خود گرديدند. "

(سوره محمد آيه 16)


صفحه 306

قبوري كه زيارت مى شوند

در جهان اسلام، قبورى وجود داشته و دارد كه از دير باز مورد توجه مسلمين بوده از راه دور و نزديك به زيارت آنها مى رفتند و براى بزرگان مذاهب چهارگانه درباره آنها كلماتى است كه بحث كننده از جهات مختلف مى تواند از آنها دروس عاليه اى بگيرد و بدان وسيله بر فوائد عظيمى نائل آيد و از آن جمله است: شناخت سيره مسلمين و شعارشان در طول اعصار و قرن، پيرامون زيارت قبور و توسل و تبرك به آنها، دعا و نماز نزد آنها و ختم قرآن براى مدفونين آنها. و اينك قسمتى از آنها را ذيلا مى آوريم:

1- بلال ابن حمامه حبشى موذن رسول خدا متوفى در سال 20 كه قبرش در دمشق است و در سر قبر مباركش تاريخى به اسم او رضى الله عنه است و دعا در اين موضع مبارك مستجاب است، اين حقيقت را بسيارى از اولياء و اهل خيرى كه به زيارتش تبرك جسته اند، تجربه كرده اند

2- سلمان فارسى صحابى بزرگوار، متوفى در سال 36 ه.

خطيب بغدادى در تاريخش جلد 1 صفحه 163 گفته است: قبرش اكنون آشكار است و نزديك ايوان كسرى قرار دارد و داراى ساختمان و خادمى است كه در حفاظت و تعمير و مراقبت اثاثيه و لوازم آنجا كوشش مى كند و من آنجا را ديده و بارها زيارت نموده ام.


صفحه 307

و ابن جوزى در " المنتظم " جلد 5 صفحه 75 گفته است: قلانسى و سمنون گفته اند: قبر سلمان را زيارت كرديم و برگشتيم.

3- طلحه پسر عبيد الله در جنگ جمل سال 36 ه كشته شده.

ابن بطوطه در سفرنامه اش جلد 1 صفحه 116 گفته است: محل دفن طلحه پسر عبيد الله كه يكى از " عشره مبشره " بوده در داخل شهر قرار دارد و داراى ساختمان و مسجدى است و زاويه اى دارد كه در آن براى واردين و خارجين غذا موجود است و مردم بصره آن را بسيارى بزرگ مى شمارند

سپس براى عده اى از صحابه و تابعان مشاهدى را در بصره مى شمرد، و در آخر كار مى گويد: " و بر هر قبرى از آنها قبه و ساختمانى است كه در آن اسم صاحب قبر و وفاتش نوشته شده است. "

4- بير بن عوام متوفى در سال 36 ه.و

ابن جوزى در " المنتظم " جلد 7 صفحه 187 گفته است: از جمله حوادثى كه در سال 386 ه واقع شده اين است كه: مردم بصره در ماه محرم، ادعا كردند كه قبر كهنه اى را يافته اند كه در آن بدن تازه اى لباس و شمشير وجود داشته و آن متعلق به زبير بن عوام بوده است. آنگاه آن را از قبر بيرون آورده كفن كرده در " مربد " ميان دو راه دفن نموده و " اثير ابو المسك عنبر " روى آن ساختمانى كرد و آنجا را مسجد قرار داد و قندليها و آلات و حصيرها و لوازم ديگر به آن جا بردند و در آن افرادى به عنوان حفاظت اقامت كرده، موقوفاتى برايش وقف نمودند.

5- ابو ايوب انصارى صحابى، در سال 52 ه در رم فوت كرد.

حاكم در مستدرك جلد 3 صفحه 458 است: مردم به زيارت قبرش مى روند و در خشكسالى بدان وسيله طلب باران مى نمايند و ابن جوزى نيز آن را در صفه الصفوه جلد 1 صفحه 187 آورده است.

و خطيب بغدادى در تاريخش جلد 1 صفحه 154 گفته است: وليد گفته: شيخى از فلسطين برايم تقل كرد كه:


صفحه 308

بناى كوچك سفيدى نزديك ديوار قسطنطينيه ديده كه مى گفتند: قبر ابى ايوب انصارى مصاحب رسول خدا بوده، پس نزديك آن رفتم و قبرش را در آن ساختمان كوچك ديدم در حالى كه روى آن قنديلى به زنجير آويخته بود.

و در تاريخ ابن كثير جلد 8 صفحه 59 گفته است و روى قبرش مزار و مسجد است و مردم روم آن را بزرگ مى شمارند.

و ذهبى در " الدول الاسلاميه " جلد 1 صفحه 22 گفته است: " مردم روم قبرش را بزرگ مى شمارند و تا امروز از آن طلب شفاعت مى كنند "

6- راس الحسين الامام السبط الشهيد عليه السلام در مصر:

ابن جبير، متوفى در سال 614 ه در " رحله " اش صفحه 12 گفته است: " سر مبارك در صندوقى نقره اى قرار دارد و زير زمين مدفون است و روى آن ساختمان عظيمى كه زبان از توصيف آن عاجز و ادراك از احاطه آن ناتوان است، بنا گرديده كه با انواع پارچه هاى حرير تزيين شده است و شمع هاى سفيد، به بزرگى ستون و كوچكتر، آن را احاطه كرده كه اكثر آنها در داخل ظرف هاى طلاى ناب و نقره قرار دارد، و بر آنها قنديل هاى نقره اى آويزان است و بالاى آن را همانند سيب هائى از طلا در محلى شبيه به باغ احاطه كرده است، و آن چنان منظره زيبائى دارد كه چشم را خيره مى كند.

در اين ساختمان مجلل، انواع قطعات مرمر هاى ظريف كه به طور اعجاب انگيزى كنار هم چيده شده قرار دارد كه تصوير آن، در وهم نيايد و كوچكترين توصيف آن مقدور نخواهد بود.

و در مدخل اين روضه مباركه مسجدى است كه از لحاظ ظرافت و زيبائى، همانند خود روضه است، ديوارهايش همه مرمرهائى بسان مرمرهائى ياد شده است، و در دو طرف راست و چپ روضه مباركه بنائى است به همان ظرافتى كه گفته شده كه از ميان آن به روضه راه مى يابيم و پرده هاى عالى از ديبا و حرير روى همه آنها آويخته شده است.


صفحه 309

و از شگفت انگيزترين چيزى كه در داخل شدن به اين مسجد مبارك ديديم سنگى است كه در ديوار رو به روى داخل شونده قرار دارد كه آن سنگ چنان سياه و سائيده شده است كه همانند آئينه هندى تازه صيقلى شده عكس آدمى را نشان مى دهد.

و ما از نزديك ديديم كه مردم، آن قبر مبارك را مى بوسيدند و گرد آن طواف مى كردند، و آن را در بر مى گرفتند و پارچه اى كه روى آن قرار داشت، مسح مى نمودند و در حال ازدحام و طواف دور آن، دعا مى خواندند و گريه مى نمودند و به بركت آن تربت پاك به خدا متوسل مى شدند و چنان گريه و زارى مى كردند كه دل ها را آب مى كرد و جمادات را مى شكافت.

و مطلب، بالاتر از اينها است كه نمى شود توصيف كرد، خدا به بركت اين قبر شريف ما را بهره مند گرداند.

و از اينكه مقدارى از صفت اين روضه مباركه را بيان كرديم، به اين جهت بوده است كه خواننده محترم از اين راه بتواند دور نماى اين مركز زيارتى با شكوه را مجسم كند، و گرنه هيچ عاقلى نمى تواند آن را چنانكه هست توصيف كند و به طور خلاصه بايد بگويم: فكر نمى كنم كه روى كره زمين، ساختمان مجلل تر و جمع و جور تر و شگفت انگيزتر از آن وجود داشته باشد، خداوند به لطف و كرمش گرامى عضوى را كه در آن قرار دارد، مقدس بگرداند.

و در شب همان روز در " جبانه " معروف به " قرافه " بيتوته كرديم كه آن هم يكى از عجائب دنيا است به خاطر آنكه مشتمل بر قبور انبياء و اهل بيت و صحابه و تابعين و علماء و زهاد و اولياء صاحب كرامت و خبر هاى غيبى است.

و ما در اين جا، تنها قبورى را كه توانستيم ببينيم ذكر مى كنيم، آن قبور عبارتند از: قبر پسر صالح پيغمبر، قبر روبيل پسر يعقوب پسر اسحاق پسر ابراهيم پسر خليل الرحمن، درود خدا بر همه آنها باد، قبر آسيه، زن فرعون، و مشاهد چهارده نفر از مردان و پنج نفر از زنان اهل بيت عليهم السلام.


صفحه 310

و روى هر كدام آنها، ساختمان مجللى است كه بسيار عجيب و محكم و زيبا است و افراد در آنها به عنوان محافظت و مراقبت سكونت دارند كه داراى جيره هاى ماهيانه هستند آنگاه تفصيل آن مشاهد را آورده است.

شبراوى عبد الله شافعى، متوفى در سال 1172 ه در كتابش " الاتحاف بحب الاشراف " صفحه 40 - 25 بابى را اختصاص به اين مشهد مقدس داده و در آن زيارتش و گوشه اى از كراماتش و اينكه روز سه شنبه را اختصاص به آن دهد آورده و گفته است: " و بركات در اين مرقد شريف ديده شده و نسيم هاى بهشتى ناشى از آن براى زيارت كننده، پنهان نيست و آن مملو از حقيقت است، و اعمال هم با نيت مى باشد. "

ابى الخطاب ابن دحيه در اين باره رساله عالى و مفيدى دارد، و استفتائى كه از قاضى زكى الدين عبد العظيم، پيرامون همين مساله كرده بود پاسخش را چنين دريافت كرد: " اين مكان شريفى است و بركت آن براى همه معلوم است و اعتقاد در اين باره بسيار نيك است و السلام ".

و چقدر سزاوار اين مشهد شريف است گفتار زير جانم فداى مشهدى باد كه ميان اسرار آن و ديگران، پرده نبوت آويخته شده و رواق عزتى كه در آن شريفترين بقعه قرار دارد كه عقل ها درباره آن حيرانند، ناظران چشم هايشان را به خاطر شكوه و عظمتش مى بندند و به همين جهت انسان تامل كننده، ديده از آن بر مى دارد.

ستاركان نسبت به مقام رفيعش، حسادت مى كنند و ستاره " اعزل " آرزو مى كند كه در جوارش باشد، و مقامش چنان رفع است كه خاكش را لب ها مى بوسند آنگاه مورد بوسه پيشانى ها قرار مى گيرد ".

شبراوى در زمره كرامات آن بقعه مباركه آورده است: " مردى كه او را شمس الدين القعوينى مى گفتند و در نزديكى آن مشهد مقدس زندگى مى كرد و كارش علامتكذارى پرده هاى شريفه بوده، به چشم هايش آسيبى رسيد و نابينا


صفحه 311

شد و او هر روز كه نماز صبح را در آن مكان مقدس مى خواند، كنار در ضريح مى ايستاد و مى گفت: اى آقايم، من همسايه ات هستم چشم هايم از دستم رفته، از خدا وسيله تو مى خواهم كه چشم هايم و لو يكى را به من بر گرداند.

او در شبى كه خوابيده بود، ديد جماعتى به كنار قبر شريف آمدند، از شخصيت آنها پرسيد به او گفته شد: اينان رسول خدا و همراهانش هستند كه براى زيارت حسين عليه السلام آمده اند، در جمع آنان داخل شده آنچه را كه در بيدارى مى گفته تكرار نمود.

امام حسين عليه السلام رو به چدش نمود و ماجراى شمس الدين را به عنوان طلب شفاعت برايش نقل كرد، رسول خدا به على عليه السلام فرمود: چشمش را سرمه بكش، على عليه السلام عرض كرد: اطاعت مى شود، آنگاه سركه دانى در آورد و به او گفت: جلو بيا او هم جلو رفت، ميل سرمه دان را چنان در چشم راستش كشيد كه او احساس سوزش سختى نمود، و از شدت ناراحتى داد كشيد و بيدار شد و هنوز حرارت سرمه كشيدن را در چشمش احساس مى كرد، ولى ملاحظه نمود كه جشم راستش باز شده است و تا زنده بود با آن مى ديد و اين همان نعمتى بود كه او در صدد بدست آوردن آن بود.

آنگاه به شكرانه اين نعمت، اين فرش را كه در مشهد مقدس امام حسين عليه السلام گسترده است بافت و وقف اين بقعه مباركه نمود و تا زمان وزير معظم محمد پاشا كه از ناحيه سلطان محمد خان ولايت مصر را به عهده داشت اين فرش همچنان در آن جا گسترده بود و او فرش ديگرى كه هم اكنون در آنجا موجود است به جاى آن قرار داد ".

آنگاه شبراوى كرامت ديگرى را كه براى شيخ ابى الفضل نقيب سادات خلوتيه واقع شده، ذكر كرده است و بعد از بيان اختصاص روز سه شنبه به زيارت اين مشهد مبارك، گفته است: در اين باب قسمتى از قصائدى را كه در آن اهل بيت پيامبر اكرم را مدح كرده و به شخصيت عظيمى كه در اينجا آرميده است،


صفحه 312

توسل جسته ام مى آورم:

" آل طه، كسى كه آل طه بگويد و پناه به مقامتان ببرد، هرگز رانده نمى شود.

دوستى شما آئينم و اعتقاد قليبم، مى باشد و غير از آن مذهب و عقيده اى ندارم.

از شما مدد مى گيرم، بلكه هر كه در جهان هستى است از فيض فضيلتتان بهره مى گيرد

خانه شما مهبط رسالت و وحى است و نور نبوت از شما آشكار مى شود.

اى پسر دختر رسول خدا، چه كسى از لحاظ افتخار همانند شما است و شما براى افتخار گردن بنديد

اى حسين، آيا مثل مادرت وجدت از لحاظ شرافت، مادرى و جدى وجود دارد؟

قومى خواستند از لحاظ بلندى مرتبه به شما برسند، در صورتى كه ميان شما و آنها فاصله زيادى است.

خداوند ترا در دنيا به سعادت و سپس به شهادت اختصاص داد.

براى تو اى اى حسين در قبر مقامى است كه براى دشمنانت در آن خوارى و ذلت است.

اى كسى كه در دو جهان كريمى، و اى كسى كه روزگار على رغم كسى كه معاند است بنده اوست

تو بر دشمنانت شمشيرى، و لى در تو حلم است و براى فضل تو حدى نيست.

هر كه بخواهد فضائلت را محدود كند، خود را فريفته است، زيرا فضائل آل پيامبر شمارش نيست.

از آن زمانى كه جدت در زمين مدينه مدفون گرديد، عطر آن همه بقعه ها را فرا گرفت.


صفحه 313

و براى مصر نسبت به همه شهرها افتخار است و به خاطر قبرت طالعش سعد است.

بقعه مباركه ات بسيار مبارك است، چه بسيار افراد كوشا به سوى آن مى شتابند؟

و ضريحى كه ترا در بر گرفته و بالايت قرار دارد، كلا معطر و روح افزاست و داراى كششى است كه آخر ندارد، سرورى است كه همانند ندارد، رونقى است كه حد ندارد.

براى زائرين، رحمت هاى پى در پى و بخشش نيكوئى است.

خدا از شما آل طه خشنود باد و دعا ناچيزى چون من رنج بى حاصلى است،

و همواره درود خدا بر شما باد مادامى كه نجد و تهامه از شما ياد مى كند.

من در پيشگاه خاكى قرار دارم كه تو اى حسين در آن قرار دارى و ديگر بعيد است كه رانده شوم

من در پيشگاه جد پاكت قرار دارم كه زمان، با شخصيت هاى پاك دشمنى مى كند.

من در پيشگاه كسى قرار دارم كه همه پيامبران به او پناه مى برند، و از او بى نياز نيستند.

من در پيشگاه كسى قرار دارم كه آهوها به او پناه برده، و او هم پناهشان داده است در صورتى كه دشمن

و نيز درباره همين خانواده بزرگوار گفته ام:

" اى اهل بيت پيامبر برايم غير از شما پناهگاهى كه براى رفع گرفتارى هايم در فردا اميدوار باشم، نيست.


صفحه 314

من از گرفتارى زمان نمى ترسم، در صورتى كه شما اى آل احمد در همه شئون متكايم باشيد.

چه كسى همانند افتخاراتتان اى آل طه افتخاراتى دراد؟ در صورتيكه سرادق عزت بر سر شما سايه افكنده است.

هر فضلى كه براى غير شما است، اى فرزندان پاك بالاصاله به شما بر مى گردد و مربوطه به شما است.

از مائده هاى جودى كه هر روز به زائرنتان مى بخشيد، محروممان مفرمائيد.

اى پادشاهان، پرچم افتخار و عظمت مخصوص شما است و تاج سعادت متعلق به شما.

اى آل طه، كدام خانه اى همانند خانه شما است كه خدا ساكنانش را پاك و بزرگوار قرار داده است؟

باغستان مجد و مفاخر شمائيد، و پرندگان مكارم روى سرتان نغمه سرائى مى كنند.

در قرآن از شما به نيكى ياد شده كه هر خواننده اى از آن هدايت شده سعادتمند مى گردد.

قرآن شما را ستوده آيا بعد از ستايش قرآن، عظمت و بزرگى اى هست؟

اى آل طه، برايتان در افتخار، منزل شامخ و بلند و محكمى است.

اى پسر دختر رسول خدا، رو به سوى تو داريم كه خير از ناحيه شما گرفته مى شوند.

اى حسين، نه همانند عظمتت عظمتى، و نه همانند جدت جدى است.

اى حسين به حق جدت نظر لطفى به كسى كه چشم داشت محبت از تو دارد بنما.

آنكه هر گاه مى خواهد قبرى را ببوسد، تو در برابر ديدگانش قرار دارى.


صفحه 315

اى آقايانم، كمك كنيد و به دوستى كه پيشتان آمده، در حالى كه گريه هايش را در محبت شما مقيد كرده است.

يارى كنيد مقصرى را كه غير از شما يارى ندارد.

پس علاقه ام را منحصر به شما نمودم، و با اين حال بعيد است كه دست رد به سينه ام بزنيد.

اى خدايم برايم غير از محبت اهل بيت پيامبر اكرم سرمايه اى نيست.

من بنده مقصرى هستم كه اميد به عملى جز محبت اهل بيت محمد (ص) ندارم.

و درباره مشهد امام حسين عليه السلام نيز گفته است:

اى نديم، برخيز، و از صهبا، برايم بياور و بنوشانم، اما در روضه مباركه آباد و پر جمعيت آنجا كه مجراى خليج و آبش همانند مار سياه و سپيد دوگونه است.

اى نديم، تنها آن را به من بده و رهايم كن بگذار روى زمين به هوايش افتاده و كشته آب باشم آن را مخلوط با تهنيت ها بگردان نه ممزوج با آب آسمان.

اى نديم آن را بياور، ولى مخلوط با چيزى نباشد كه خلط دوا، عين مرض است.

هرگاه خواستى ملاقاتم كنى زير درخت هاى " اثيلات ملاقاتم كن كه در روى تپه اى از جزيره در لباسهاى سبز دلربائى مى كنند.

باغستانى كه نسيم روح بخش سحر آن را بيار است و به آن رونق بخشيد.

و نسيم لطيف با شاخه هاى درختانش بازى همى كرد و از سوئى به سوى ديگر همى جنبانيد.

اى صداى خليج، جانم فدايت، پس كى در حمايتت آرزوهايم بر آورده خواهد شد؟


صفحه 316

اى نديمم با يادش خوشيم را تجديد كن و آن محبت شديد را بدين وسيله زنده نما.

بيا و از نيل، سخن بگو و از فرات و دجله وسيع، رهايم كن.

و اعاده كن برايم لذات مصر را، پس حديث لذات از من دور است.

مصر بهترين زمين پيشم به شمار مى رود، و تنها بر نيلش اميدوارم.

شدت علاقه و غايت مقصودم در آنجا است، زيرا آقايانم، فرزندان زهرا را در آنجا مى بينم.

و به سوى مشهد حسينى سعى مى كنم، در حالى كه دعا مى كنم و اميدوارم دعايم مقبول واقع شود.

اى پسرم دختر رسول خدا دوستت دارم توجهى كن و قبوليم را پاداشم قرار ده.

اى كريمان مردم اى آل طه علاقه به شما مذهب و اعتقاد هست.

برايم پناهگاه و ذخيره اى كه در گرفتاريم به آن اميدوار باشم غير از شما نيست.

و نيز در همين زمينه گفته است:

اى آل طه كسى كه با علاقه به شما و اميد به احسانتان پيشتان بيايد محروم نخواهد شد.

به شما پناه آوردم، و آيا كسى كه به مردمى كريم و بزرگوار پناهنده شود محروم خواهد شد؟

مردم را در اعتاب مقدستان ازدحام مى كنند، آرى آنجا چشمه آب گوارا است كه در اثر كثرت جمعيت مردم در مضيقه اند.

كسى كه پيشتان بيايد و خواستار باران فضل شما باشد، از عاليترين بخششتان بهره مند خواهد بود.

اى آقايانم، اى پاره هاى تن رسول خدا اى كسانى كه داراى عاليترين


صفحه 317

مقامات هستيد شما پناهگاههايم هستيد و قلبم در گرو شما است.

و حق شما اين است كه من علاقمند به شما باشم علاقه اى كه هرگز گسسته نشود.

در اعتاب مقدستان متحير ايستاده ام و كسى كه در شما متحير باشد، ملامت ندارد. اى سبط طه، اى حسين بر ضريح مطهرت از من سلام باد.

مشهد عاليت براى ما، كعبه اى است كه دور آن طواف مى كنيم و آن را مى بوسيم.

بيت جديدى كه در آن هدايت حلول كرده و همانند بيت عتيق شده است.

جانم فدايت اى ضريحى كه حسين، امام همام را در برگرفته اى.

من به آن عزت و عظمت و حشمتى كه در اندرونت قرار دارد، توسل مى جويم.

اى زيارت كننده فرصت را در اينجا غنيمت شمار، پس چه مقدار براى كسى كه سعى به سوى آن غنيمت است؟

هنگامى كه زيارتش مى كنى دل باز مى شود و غم هاى بزرگ از آن دور مى گردد.

چقدر نور و رونق در آن است؟ گويا كه روضه مباركه خير الانام است.

و حمزاوى عدوى، متوفى در سال 13.3 ه در " مشارق الانوار " صفحه 92 بعد از گفتار طولانى پيرامون مشهد امام حسين عليه السلام، گفته است: " بدان كه زياد زيارت كردن اين مشهد شريف و بدان وسيله به خدا توسل جستن بسيار شايسته است.

و آنچه كه از او در زمان حياتش درخواست مى شد، بعد از مرگ نيز درخواست شود، زيرا او وسيله رفع گرفتارى ها است، پس با زيارتش گره ها گشوده مى شود و انسان دل مرده با توسل به او و انوارش به خدا واصل مى گردد.

و از اين قبيل است آنچه كه براى آقايم عارف ربانى محمد شبلى مشهور


صفحه 318

به " ابن الست " شارح " العزيمه " واقع شده است و اين است كه: تمام كتاب هايش از منزل او ربوده شد، متحير ماند و غمش فراوان گرديد، آمد كنار روضه مباركه ولى نعمت ما، امام حسين عليه السلام در حالى كه اشعارى مى خواند و در آن از حضرتش درباره كتاب هايش يارى مى طلبيد.

او بعد از زيارت به خانه اش مراجعت كرديد كتاب هايش بدون هيچ نقصى در محلش موجود است و ترجمه آن اشعار چنين است:

" آيا به كسى كه به شما پناه برد آزارى خواهد رسيد؟ و يا از ستم شكايت خواهد كرد، در صورتى كه شما سرورانش هستيد؟ بعيد است كسى كه به شما منسوب باشد مردود گردد و يا دشمنانش خوشحال گردند.

براى شما از روز " الست " سيادت بود و براى شما كمربند عزت است كه سراپا وجودتان را احاطه كرده است،

آيا در اين جا براى پيامبر اكرم درى غير از شما كه ريحانه او هستيد وجود دارد؟

نابود باد چشمى كه نبيند مشهدى را كه حسين را در بر گرفته است، پس ملازم روضه مباركه باش و در برگير سبط محمد را كه اميد وارى قصد او نكرد كه حاجتش بر آورده نشده باشد.

خداوند ما را از فيض امدادش مدد كند و از فيض قربش و بوسيدن اعتابش بهره مند فرمايد ".

و از ديگران در اين باره، چنين آورده است:

" منزلى كه خداوند چنان آن را رفيع قرار داده كه ماه شب چهارده از ديدنش مخفى مى گردد.

مخصوص او كرد خداى ما به آنچه كه خواست در زمين، بلند مرتبه است كسى كه در آسمان خدا است، مصون و سنگين و مورد حمايت قرار داد او را و بازداشت و با لطف و رضايش او را پوشانيد.


صفحه 319

اگر مسكن براى عزت اهل بيت گرديد، قدر و برتريش از همين جا است.

امام حسين بهترين مولى است، دين سرش را تاييد كرد و نگاهش داشت.

آيات كتاب او را، و سنت هاشمى صفات نيكويش را بيان نموده است ".

در اين جا، كلمات زيادى همانند آنچه كه درباره مشهد راس الحسين گفته شده وجود دارد كه اگر كسى آنها را جمع كند كتاب جامعى خواهد شد، و از كسانى كه كتاب مستقلى در اين باره نوشته اند شيخ عبد الفتاح بن ابى بكر مشهور به " رسام " شافعى است كه رساله اى بنام " نور العين فى المدفن راس الحسين " دارد.

7- عمر بن عبد العزيز، خليفه اموى، متوفى در سال 101 ه قبرش در دير " سمعان " است و مورد زيارت مردم است.

8- ابو حنيفه نعمان بن ثابت، پيشواى حنفى ها، متوفى در سال 150 ه.

قبرش در اعظميه بغداد مزار معروفى است. خطيب در تاريخش جلد 1 صفحه 123 از على بن ميمون نقل كرده كه گفته است از شافعى شنيدم كه مى گفت من به قبر ابى حنيفه تبرك مى جويم و هر روز به عنوان زيارت كنارش مى روم و هرگاه حاجتى برايم پيش آيد دو ركعت نماز مى خوانم و كنار قبرش از خدا مى خواهم كه حاجتم را روا كند، طولى نمى كشد، مگر آنكه روا مى شود، اين مطلب را خوارزمى در مناقب ابى حنيفه جلد 2 صفحه 82 و " كردرى " در مناقبش جلد 2 صفحه 112 و طاش كبرى در مفتاح السعاده جلد 2 صفحه 82 و " خالدى " در صلح اخوان صفحه 83 به نقل از سغيرى و " ابن جماعه " نقل كرده اند.

و ابن جوزى در " المنتظم " جلد 8 صفحه 245 گفته است: در اين ايام (سنه 459 ه) ابو سعيد متوفى ملقب به شرف الملك مشهد ابى حنيفه را بنا كرد قبه و بارگاه برايش قرار داد و مدرسه اى كنارش ساخت كه فقهاء در آنجا توقف مى كنند و مدرسى نيز براى آنان تهيه كرد.

وقتى كه ابو جعفر ابن البياضى به عنوان زيارت به آن جا آمد بى مقدمه


صفحه 320

چنين گفت: " آيا نمى دانى كه علم، پراكنده بود، اين پنهان شده در خاك آن را جمع كرد؟

همچنين اين زمين مرده بود كه بخشش عميد ابى السعد آن را زنده كرد. آنگاه ابن جوزى اضافه مى كند كه: مصنف گفته است: به خط ابى الوفاء ابن عقيل خواندم كه نوشته بود: بنيان مسجدى با آهك و نوره و غيره جلو ضريح ابى حنيفه نهاده شد، و در سال 436 ه. كه من پنج ساله و يا چند ماه كمتر بودم، آن مسجد تمام گرديد و مخازن آن را يك حاجى ترك داد.

آنگاه ابو سعد مستوفى كه حنفى متعصبى بود، به آنجا آمد، در آن وقت قبر ابى حنيفه زير سقفى كه بعضى از امراء تركمان آن را ساخته بودند، قرار داشت.

و پيش از آن، كه من طفل بودم، روى آن ضريح خرابى و آن در سال هاى 37 و 38 ه. قبل از او وارد شدن لشكر غزنوى ها به بغداد بوده، كه در سال 447 ه. صورت گرفته است، ولى هنگامى كه شرف الملك در سال 453 ه به بغداد آمده و تصميم گرفت: همين قبه اى كه بالاى قبرش قرار دارد، بسازد، تمام بناهاى مسجد و منضماتش را كه قبر را احاطه كرده بود، خراب كرد. آنگاه مقاطعه كاران و مهندسان را خواست و جريان را با آنها در ميان گذاشت. آنها تخمين زدند كه هزار ها آجر لازم دارد و بايد خانه هاى اطرافش خريده و جزء آن گردد.

و براى پى ساختمان اين قبه، زمين سختى را جستجو كردند، ولى چاره جز اين نداشتند كه هفده ذرع در شانزده ذرع همان زمين را حفر كنند و در اين كار استخوان هاى زيادى از مردگانى كه خواستار مجاورت قبر نعمان بودند (كه در حدود 400 زنبيل مى شده) بيرون آورده شد و همه آنها را در بقعه مجاور كه ملك شخصى ديگران بوده، دفن كردند.

تا اينكه مى گويد: " محمد بن ناصر حافظ به ما خبر داد كه ابو الحسين مبارك


صفحه 321

ابن عبد الجبار صيرفى گفته است كه: شنيدم: ابو الحسين بن المهتدى مى گفت: درست نيست كه قبر ابى حنيفه در اين جا كه رويش بنا كرده اند، باشد و پيش از اين حاجيان وارد مى شدند و اطراف مقبره طواف مى كردند، پس ابو حنيفه را زيارت مى نمودند، ولى موضعى را تعيين نمى كردند ".

وابن خلكان در تاريخش جلد 2 صفحه 297 گفته است: قبر او مشهور و مورد زيارت مردم است و در سال 459 ه روى آن قبه و بارگاهى بنا گرديد.

و ابن جبير در " رحله " اش صفحه 180 مى گويد: و در " رصافه " مشهد مجللى است كه داراى قبه سفيد عالى است، در آن قبر امام ابى حنيفه رضى الله عنه قرار دارد.

ابن بطوطه در " رحله " اش جلد 1 صفحه 142 گفته است: روى قبر امام ابى حنيفه رضى الله عنه قبه بزرگى است و در زاويه آن، مكانى براى غذا خوردن واردين وجود دارد و امروز در بغداد مكانى كه در آن واردين بتوانند چنين پذيرائى شوند وجود ندارد.

آنگاه قبور عده اى از مشايخ بغداد را شمرده پس گفته است: مردم بغداد در هر جمعه اى به زيارت يكى از اين مشايخ مى روند.

و ذهبى در الدول جلد 1 صفحه 79 گفته است: و روى قبرش در بغداد قبه و بارگاه عظيمى است.

و ابن حجر در " الخيرات الحسان " در مناقب امام ابى حنيفه در فصل 25 چنين مى گويد: " هنگامى كه امام شافعى در بغداد بوده و به امام ابى حنيفه متوسل مى شده و كنار قبرش مى آمده، زيارتش مى كرد، و درود بر او مى فرستاد، سپس وسيله او به خدا در بر آورده شدن حاجاتش، توسل مى جسته است.

و اضافه مى كند كه: اين مطلب ثابت است كه امام احمد، چنان به امام شافعى متوسل مى شده كه پسرش عبد الله تعجب كرده و به پدرش اعتراض نمود، احمد به او


صفحه 322

گفت: شافعى همانند خورشيد براى مردم و عافيت براى بدن است.

و هنگام كه با امام شافعى خبر دادند كه اهل مغرب متوسل به امام مالك مى شوند، اين عمل را مورد انتقاد قرار نداد.

9- مصعب بن زبير، متوفى در سال 157 ه.

ابن جوزى گفته است: عامه قبرش را در " مسكن " زيارت مى كنند چنانكه قبر حسين عليه السلام را زيارت مى نمايد.

10- ليث بن سعد حنفى، امام مصر كه در سال 175 ه وفات كرد و در قرافه كوچك دفن گرديد، قبرش مورد زيارت مردم است كه من بارها آن را ديده ام

11- مالك بن انس امام مالكى ها، متوفى در سال 179 ه قبرش در بقيع مدينه منوره است.

ابن جبير در سفرنامه اش صفحه 153 گفته است: روى آن قبه كوچك است.

و در سابق گذشت كه فقها، زيارتش را از آداب كسى كه قبر نبى اكرم را زيارت كند شمرده اند.

12- امام طاهر موسى بن جعفر عليهما السلام، مدفون در كاظمين كه در سال 183 ه شهيد شده است.

خطيب بغدادى در تاريخش جلد 1 صفحه 120 با اسنادش از احمد بن جعفر حمدان قطيفى آورده است كه از حسن بن ابراهيم ابى على خلال (شيخ حسينى ها در عصرش) شنيدم كه مى گفت: هيچ مشكلى برايم پيش نيامد، مگر آنكه كنار قبر موسى بن جعفر عليه السلام رفته به حضرتش متوسل شدم و مشكلم حل شده حاجتم بر آورده شد.

و در شذرات الذهب جلد 2 صفحه 48 آمده است كه: شريف ابو جعفر محمد الجواد بن على موسى الرضا الحسنى يكى از دوازده امامى كه شيعيان


صفحه 323

درباره آنها عصمت قائلند، در بغداد وفات كرد و كنارش موسى گرديد و قبر آن دو امام را عامه، زيارت مى كنند.

13- امام طاهر ابو الحسن على بن موسى الرضا عليهما السلام.

ابو بكر محمد بن المومل گفته است " با امام اهل حديث ابى بكر بن خزيمه و همپايه اش ابى على ثقفى با عده زيادى از مشايخ ما به عزم زيارت قبر على بن موسى الرضا واقع در طوس حركت كرديم. از تعظيم و تواضع كه ابن خزيمه نسبت به اين بقعه مباركه انجام داد و گريه و زارى كه در برابرش نموده، همه ما متحير شديم "

14- عبد الله بن غالب حدانى بصرى، كه در سال 183 روز ترويه كشته شده است، مردم خاك قبرش را همانند مشك بر لباسشان مى پاشيدند

15- عبد الله بن عون ابو عون الخزار البصرى.

محمد بن فضاله، گفته است: پيامبر اكرم را در خواب ديدم كه مى فرمود: ابن عون را زيارت كنيد كه خدا او را دوست دارد.

16- على بن نصر بن على ازدى ابو الحسن بصرى، متوفى در سال 189 ه مشهدش در بصره معروف و مورد زيارت است.

17- معروف كرخى، متوفى در سال 204 - 201 - 200 ه. ابراهيم حربى گفته است: قبر " معروف "، ترياق مجرب است.

و از زهرى نقل شده كه گفته است: قبر معروف كرخى براى قضاى حوائج مجرب است. و گفته شده هر كس نزد آن صد بار " قل هو الله " بخواند و از خدا حاجتش را بخواهد خداوند آن را بر مى آورد.

و از ابى عبد الله محاملى روايت شده كه گفته است: از هفتاد سال پيش


صفحه 324

تاكنون قبر معروف كرخى را چنين شناخته ام كه: هيچ گرفتارى، متوسل به آن نشده، مگر گرفتاريش رفع شده است.

و ابن جوزى در صفحه الصفوه جلد 2 صفحه 183 از احمد بن الفتح نقل كرده كه گفته است: از " بشر " تابعى جليل درباره معروف كرخى سوال كردم: در جواب گفت: هيهات ميان ما و او حجاب ها حائل شده است تا اينكه مى گويد: هر كس حاجتى به خدا دارد، پيش قبر معروف برود و خدا را بخواند خدا به خاطر او دعايش را اگر بخواهد مستجاب خواهد كرد قبرش در بغداد آشكار است و مردم بدان تبرك مى جويند.

و ابراهيم حربى مى گويد: قبر معروف ترياق مجرب است.

و در " المنتظم " جلد 8 صفحه 248 گفته: در ربيع الاول سال 460 ه ساختمان قبر معروف با گج و آجر ساخته شد.

ابن خلكان در تاريخش جلد 2 صفحه 224 گفته است: اهل بغداد وسيله قبر او طلب باران مى كنند و مى گويند: قبر معروف و ترياق مجرب است، و مشهور زيارتگاه است.

و در صفحه 396 از " مرآت الزمان " تاليف ابى المظفر سبط ابن جوزى نقل كرده كه او مشايخش در بغداد شنيده است كه حكايت مى كردند كه: عون الدين گفته است: سبب علاقه عميقم اين است كه هر چه در دستم بود از بين رفت، تا جائى كه براى قوت شب معطل ماندم، بعضى از اعضاى خانواده ام به من توصيه كردند كه كنار قبر معروف كرخى رضى الله عنه بروم و در آنجا از خدا رفع گرفتاريم را بخواهم، زيرا دعا در آنجا مستجاب خواهد شد، منهم كنار قبر معروف رفتم و در آنجا نماز خواندم و دعا كردم پ پس به بغداد مراجعت كردم، تا آخر آنچه كه از دستانش نقل كرده است:

و در طبقات شعرانى جلد 1 صفحه 61 آمده است كه: وسيله قبرش طلب


صفحه 325

باران مى شده و قبرش آشكار و روز و شب مورد زيارت است.

18- عبيد الله بن محمد بن عمر بن على بن الحسين بن على بن ابى طالب.

خطيب بغدادى در تاريخش جلد 1 صفحه 123 گفته است " در باب " بردان " نيز جماعتى از اهل فضل مدفونند و در نماز گاه عيد قبرى است كه معروف به قبر نذرها است و گفته شده كسى كه در آنجا مدفون است مردى از فرزندان على بن ابى طالب رضى الله عنه است كه مردم با زيارتش تبرك مى جويند و قضاء حوائجشان را وسيله او مى خواهند.

قاضى ابو القاسم على بن محسن تنوخى از پدرش برايم نقل كرد كه: پيش عضد الدوله نشسته بودم و خيمه ما نزديك نماز گاه عيد در ناحيه شرقى مدينه السلام بود، تصميم داشتم كه با او در نخستين روز رسيدن لشكر، به سوى همدان حركت كنيم كه چشم او به ساختمان قبر نذرها افتاد، به من گفت: اين بناء چيست؟ گفتم: اين مشهد نذر است و نگفتم: قبر نذرها است چون فكر مى كردم كه در اين موقعيت، تطير به شمارد آمد و از تعبيرم خوشش آمد و گفت: مى دانم كه آن قبر نذرها است، منظورم تفصيل بيشتر بوده است، گفتم: مى گويند كه آن قبر عبيد الله بن محمد بن عمر بن على بن الحسين بن على بن ابى طالب است و بعضى ديگر مى گويند كه: آن قبر عبيد الله بن محمد بن عمر بن على بن ابى طالب، است، كه يكى از خلفاء تصميم گرفت او را مخفيانه بكشد، از اين رو چاهى سر راهش كنده او را در حاليكه نمى دانست از روى آن عبور داد و در داخل آن سقوط كرد، و زنده رويش خاك ريخته شد و اكنون مشهور به قبر نذر ها است، زيرا هيچ نذرى براى آن صورت نمى گيرد مگر آنكه بر آورده مى شود و من يكى از آنها كه بارها درباره امور بسيار مهم، برايش نذر كردم و به مقصد رسيده آنگاه وفا به نذر نمودم.

او حرفم را قبول نكرد و گفت گاهى روى اتفاق نذرى بر آورده مى شود آنگاه مردم عوام يك كلاغ چهل كلاغ مى كنند و در آن باره، سخن ها


صفحه 326

مى سازد.

و من سكوت كردم و پس از چندى كه در لشكر گاهمان بوديم، صبح روزى عضد الدوله مرا احضار كرد و گفت: با من سوار شو به زيارت مشهد نذرها برويم، من و او و جمعى از اطرافيانش سوار شده به آنجا رفتيم او وارد حرم شد و زيارت كرد و دو ركعت نماز خواند و بعد از آن، سر به سجده گذاشت و مناجات طولانى كه كسى از مضنون آن آگاه نمى شد نمود، سپس به خيمه اش آمديم و مدتى در آنجا مانديم آنگاه به سوى همدان حركت نموده و ماه ها در آنجا مانديم.

بعد از آن روزى مرا فراخواند و به من گفت: آيا يادت مى آيد آنچه كه درباره مشهد نذرها در بغداد برايم گفته بودى؟ گفتم: آرى گفت: آن روز با شما درباره آن طورى صحبت كردم كه اعتماد به گفته ات نداشته فكر مى كردم: آنچه كه درباره اش مى گويند، دروغ است.

اما پس از آن جريانى برايم پيش آمد ترسيدم كه تحقق پيدا كند و با تمام مقدوراتم مى كوشيدم كه ان را از بين ببرم و راهى براى رفع آن نمى يافتم، يكمرتبه آنچه كه درباره نذر مشهد نذرها به من گفته بودى يادم آمد، با خود گفتم: چرا اين مطلب را تجربه نكنم؟ پس چنين نذر كردم اگر خدا به احترام اين قبر مشكلم را حل كند، ده هزار درهم صحيح به صندوق آن هديه نمايم، در همان روز به من خبر رسيد كه مشكلم حل شده است، به ابى القاسم عبد العزيز ابن يوسف كاتبم گفتم: به ابى الريان جانشينم در بغداد بنويس را به صندوق مشهد نذرها تحويل دهد.

آنگاه به عبد العزيز كاتب كه در مجلس حاضر بوده توجه كرد، او گفت نامه را نوشته و فرمانت اطاعت گرديده است ".

19- ابو عبد الله محمد بن ادريس شافعى امام شافعى ها، در سال 204 ه وفات يافت و در قرافه كوچك دفن گرديد و قبرش كه نزد " المقطم " است مورد زيارت مردم است.


صفحه 327

جزرى در " طبقات القراء " جلد 2 صفحه 97 گفته است: دعاء كنار قبرش مستجاب است و هنگامى كه زيارتش كردم، چنين گفتم: " امام شافعى را زيارت كردم، زيرا كه آن به من منفعت مى رساند، و از او شفاعت مى طلبم كه شافع خوبى است "

و ذهبى در " دول الاسلام " جلد 2 صفحه 105 گفته است " سلطان كامل قبه اى كه روى ضريح شافعى قرار داشته تعمير كرد "

20- ابو سليمان دارانى، متوفى در سال 205 (كه يكى از پيشوايان است) در قريه " داريا " ناحيه قبله آن دفن گرديد و قبرش مشهور است، و روى آن ساختمان است كه در زمان ما تجديد بنا شده است.

21- سيده نفيسه، دختر ابى محمد حسن بن زيد بن على بن ابى طالب در سال 208 ه فوت كرد و در كوچه " سباع " دفن گرديد و قبرش معروف است كه دعا ها كنار قبرش مستجاب مى شود و اين حقيقت به تجربه ثابت شده است.

22- احمد بن حنيل، امام حنبلى ها، متوفى در سال 241 ه قبرش آشكار و مشهور است، مردم آن را زيارت مى كنند و به آن تبرك مى جويند. اين مطلب در مختصر طبقات الحنابله صفحه 11 آمده است.

و ذهبى در " دول الاسلام " جلد 1 صفحه 114 گفته است: ضريحش در بغداد مورد زيارت مردم است.

و ابن جوزى در " مناقب احمد " صفحه 297 از عبد الله بن موسى آورده كه گفته است: من و پدرم در شب تاريكى به خاطر زيارت احمد از ناحيه خارج شديم، اما شدت تاريكى به قدرى بود كه پيش پايمان را نمى ديدم پدرم گفت: بيا به احترام اين بنده صالح از خدا بخواهيم كه راه را برايمان روشن فرمايد كه من در طول سى سال هيچ گاه به او متوسل نشدم، مگر آنكه حاجتم، بر آورده شد، آنگاه پدرم دعا كرد و من آمين گفتم. آسمان چنان روشن شد، گويا كه شبى


صفحه 328

است ماه در آسمان مى درخشد تا آنكه توانستيم به مقصد برسيم.

و در صفحه 418 از ابى الحسن تميمى، از پدرش از جدش نقل كرده كه او جنازه احمد بن حنبل حاضر شد و گفت: مدت يك هفته توقف كردم به اميد اينكه بتوانم در آن انبوه جمعيت به آن برسم، پس از يك هفته خود را به قبرش رساندم.

در " المنتظم " جلد 10 صفحه 273 گفته است: در اوائل جمادى الاخر سال 574 ه خليفه اقدام كرد، لوحى براى نصب روى قبر امام احمد بن حنبل تهيه نمايد، لوح آماده شد روى قبر را خراب كرد، و با آجر بناى تازه اى بوجود آورد و براى آن دو طرف قرار داد و لوح جديد را نصب كرد و بالاى آن چنين نوشته شده بود: " اين چيزى است كه به دستور سيد و مولايمان المستضى‏ء بامر الله امير المومنين ساخته شده است " و در وسط آن چنين نوشته شده بود: " اين قبر تاج سنت، و جدامت، داراى همت عالى عالم عابد فقيه زاهد امام ابى عبد الله احمد بن مجد بن حنبل شيبانى رحمه الله است و تاريخ وفاتش چنين نوشته شده بوده " و آيه الكرسى حول ذلك "

و من دعوت شدم كه در مسجد منصور جلوس كرده سخنرانى نمايم، روز دوشنبه 16 جمادى الاخر سخنرانى كردم شب را جمع زيادى در مسجد بيتوته كردند و قرآن ها خواندند و صبح همان شب در حدود صد هزار نفر، براى شركت در آن مجلس جمع شدند و مردم زيادى توبه كردند و از حال رفتند، پس از منبر پائين آمدم و به زيارت قبر احمد رفتم، در حالى كه حدود پنجاه هزار نفر با من بودند ".

ابن بطوطه در " الرحله " جلد 1 صفحه 142 مى نويسد: قبرش قبه اى ندارد و گفته شده كه روى قبرش بارها قبه ساخته شده، ولى، با قدرت خدا خراب گرديده است و قبرش پيش مردم بغداد محترم است.


صفحه 329

و در مختصر طبقات الحنابله صفحه 37 آمده كه: در سال 527 ه امير المومنين اقدام به تهيه لوحى براى نصب روى قبر امام احمد نمود و از اين كار براى شيخ ابى الفرج بن جوزى و حنبليان تعظيم زيادى حاصل شد و مردم به شيخ مى گفتند: همه اينها به خاطر شما است.

خدا هر سال احمد بن حنبل را زيارت مى كند

ابن جوزى در مناقب احمد صفحه 454 گفته است: ابو بكر بن مكارم بن ابى يعلى حربى كه مردى صالح بوده برايم نقل كرده است كه: در يكى از سال ها چند روز به ماه رمضان مانده باران سختى آمد و در شبى از رمضان خواب ديدم كه بر طبق عادتم به زيارت قبر احمد بن حنبل رفته مشغول زيارتم ديدم كه قبرش به مقدار يك آجر يا دو آجر به زمين جسپيده است، با خود گفتم: لابد اين حالت به خاطر زيادى باران است ناگهان از قبر صدائى شنيدم كه مى گفت: خير، بلكه به خاطر هيبت خداى عز و جل است كه به زيارتم آمده و از او راز زيارتش را از من در هر سال پرسيدم فرمود: اى احمد تو كلامم را يارى كردى در نتيجه انتشار يافت و در محراب ها خوانده شد، آنگاه به سوى قبرش رفته آن را بوسيدم، سپس گفتم: اى آقايم رمز اينكه هيچ قبرى جزء قبرت بوسيده نمى شود چيست؟ در جوابم گفت: پسرم اين كرامت مربوط به من نيست، بلكه مربوط به رسول خدا است زيرا با من چند نخ از موهاى رسول خدا است آگاه باش هر كس مرا دوست داشته باشد، در ماه رمضان زيارتم مى كند، و اين را دو بار تكرار كرد.

هر كس احمد را زيارت كند خدا او را خواهد آمرزيد:

حافظ بن عساكر در تاريخش جلد 2 صفحه 46 از ابى بكر بن انزويه آورده كه گفته است: رسول خدا را در خواب ديدم در حالى كه احمد بن حنبل با او بود، گفتم اى رسول خدا اين كيست؟ فرمود: احمد ولى راستين خدا و رسول خدا است و براى ترويج حديث هزار دينار داده است، سپس فرمود:


صفحه 330

هر كسى او را زيارت كند خدا او را خواهد آمرزيد و هر كس احمد را دشمن داشته باشد مرا دشمن دارد و هر كس مرا دشمن داشته باشد خدا را دشمن دارد.

خطيب بغدادى از عبد العزيز آورده كه گفته است: از ابى الفرج هند بائى شنيدم كه مى گفت: من قبر احمد بن حنبل را زيارت مى كردم، مدتى آن را ترك كردم در خوابش ديدم كه به من مى گفت:

زيارت قبر امام سنت را ترك كردى؟

ابن جوزى گفته است: و در صفر سال 542 ه. مردى در خواب ديد كه گوينده اى به او مى گفت: هر كس احمد بن حنبل را زيارت كند گناهش آمرزيده خواهد شد پس از آن هيچ عام و خاصى نماند مگر آنكه زيارتش نمود و من در آن روز آنجا مجلس بپا كردم و هزاران نفر در آن شركت كرده بود.

فضيلت زوار قبر احمد

ابن جوزى در مناقب احمد صفحه 481 از احمد بن حسن از پدرش آورده كه شيخ ابو طاهر ميمون گفته است " پسرم، مردى را در مسجد " الرصافه " در ماه ربيع الاول سال 460 ه ديدم از او پرسيدم كه از كجا آمده اى؟ در جواب گفت: از ششصد فرسخ راه آمده ام، گفتم: براى چه؟ گفت: در شب جمعه اى كه در محلم بودم ديدم گويا كه در صحرا و يا در فضاى بزرگى قرار دارم و مردم سرپا ايستاده و درهاى آسمان گشوده و فرشتگان از آسمان به زير مى آيند و مردمى لباس سبز پوشيده با آنها به آسمان پرواز مى كنند گفتم اينان كيانند كه چنين مقامى پيدا كردن اند به من گفته اند اينان زوار احمد بن حنبل هستند. از خواب بيدار شدم و توقفى نكردم مگر كارم را رو به راه نموده و به اينجا آمده به طور مكرر آن را زيارت نمودم و اينك بخواست خدا به وطنم بر مى گردم ".


صفحه 331

بركت قبر احمد و جوار آن

ابن جوزى در مناقب احمد صفحه 482 از ابى يوسف ابن بختان كه از مسلمان هاى خوب بوده نقل كرده كه گفته است: هنگامى كه احمد بن حنبل مرد، مردى در خواب ديد: گويا كه روى هر قبرى قنديلى قرار دارد، پرسيد: اين چيست؟ به او گفته شد: آيا نمى دانى آن نورى است كه از ناحيه اين مرد كه در كنار شما است رسيده و قبور را نورانى كرده است و در ميان آنان، افراد معذبى بودند كه مورد مرحمت قرار گرفتند.

و با اسنادش از عبيد بن شريك آورده كه گفته است: مرد مخنثى مرد و در خواب ديده شد كه مى گفت آمرزيده شده ام زيرا احمد بن حنبل پيش ما مدفون كرديد و همه اهل قبور بخشيده شدند.

و در صفحه 483 نيز با اسنادش از ابى على حسن بن احمد فقيه آورده كه گفته است: هنگامى كه ام القطيفى مرد و او را كنار احمد بن حنبل دفن كردند، پس از چند شب پسرش او را در خواب ديد كه مى گفت: پسرم خدا از تو راضى باشد، زيرا مرا در كنار مردى دفن كردى كه در هر شب (يا هر شب جمعه) بر قبرش رحمتى نازل مى شود كه شامل حال جميع مردگان از جمله من مى شود.

ابو على گفته كه ابو طاهر هر جمال (مردى صالح بوده) حكايت كرده كه شبى در مقبره احمد بن حنبل اين آيه مباركه " فمنهم شقى و سعيد " را قرائت كردم، سپس خواب بر چشم هايم مستولى شد و شنيدم گوينده اى مى گفت: بحمد الله به بركت احمد در ميان ما شقى و بدبختى وجود ندارد.

و گفته است: از بعضى از گذشتگان به من رسيد كه: پيش ما پيرزن مومنه اى كه در حدود پنجاه سال عبادت كرده بوده زندگى مى كرد، روزى در كمال ناراحتى گفت: يكى از جنيان بخوابم آمده گفته است من قرين تو ام و جنيان استراق سمع كرده اند كه فرشتگان يكديگر را به خاطر مرگ مرد صالحى


صفحه 332

كه نامش احمد بن حنبل است تسليت و تعزيت مى گفتند و قبرش در فلان موضع است و خداوند كسى را كه در جوارش باشد مى آمرزد و اگر مى توانى هنگام مرگ كنارش باشى باش كه من خير خواه تو هستم و تو يكشب ديگر مى ميرى، اتفاقا چنين شد و او مرد و دانستيم كه آن خواب از رويا هاى صادقه بوده است.

امينى مى گويد:

اين بود نمونه هائى از گفتار جنيان درباره زيارت قبر امامشان احمد و بركت جوار آن و سيره مستمره آنها درباره زيارت قبر احمد و قبور ديگر مشايخ آنان چنانكه مى آيد.

پس چقدر فرق است ميان آن و چيزى كه ابن تيميه و پيراوانش مى پندارند بديهى است كه اينان بكلى از قافله عقب ماندند و مطالب تازه نادرستى را كه با روح اسلام مخالف است، به آن نسبت دادند.

23- ذو النون مصرى، متوفى در سال 246 ه، در قرافه كوچك دفن گرديد و روى قبرش بنائى ساخته شد و در كنار قبرش قبور جماعتى از شايستگان است و من بارها آن را زيارت كرده ام.

24- بكار ابن قتيبه بن اسد ثقفى بكراوى بصرى حنفى فقيه، كه در مصر سال 270ه فوت كرد و در قرافه دفن شد و قبرش مشهور و مورد زيارت و تبرك جستن مردم است و گفته شده كه: دعاء كنار آن مستجاب مى شود.

25- ابراهيم حربى، متوفى در سال 285 ه در خانه اش دفن گرديد و قبرش ظاهر و مورد تبرك جستن مردم است.

26- اسماعيل بن يوسف ابو على ديلمى معافى گفته است: مردم قبرش را بعد از قبر معروف كرخى زيارت مى كنند و ميان آنها قبرهاى مختصر است كه


صفحه 333

بارها آن را زيارت كردم.

27- على بن محمد بشار ابو الحسن، متوفى در سال 313 ه قبرش هم اكنون در بغداد آشكار است و مردم به آن تبرك مى جويند.

28- يعقوب بن اسحاق ابو عوانه نيشابورى اسفراينى حافظ شهير، متوفى در سال 316 ه.

ذهبى در تذكره اش جلد 3 صفحه 3 گفته است: روى قبر ابى عوانه واقع در اسفراين ساختمان است كه مردم آن را زيارت مى كنند و بقعه او در وسط شهر قرار دارد.

حافظ ابن عساكر گفته است: قبر ابى عوانه در اسفراين مورد زيارت مردم است و به آن تبرك مى جويند و كنار قبرش زياد روايت كننده از او " ابى نعيم " است و نزديك مشهدش مشهد امام ابى اسحاق اسفراينى است و مردم عوام به قبر ابى اسحاق بيشتر به قبر ابى عوانه تقرب مى جويند در صورتى كه مردم قدر اين امام و محدث بزرك به خاطر بعيد العهد بودن وفاتش و نزديك بودن وفات ابى اسحاق نمى دانند و جدم هر گاه كه به مشهد استاد ابى اسحاق مى رسيد از روى احترام داخل آن نمى شده، بلكه آستانه مشهد را مى بوسيده در صورتى كه بسيار بلند بوده و ساعتى با حال تعظيم و احترام مى ايستاد، آنگاه با حال وداع از كنارش مى گذشته است، ولى وقتى كه به مشهد ابى عوانه مى رسيده احترام و تعظيم بيشترى مى كرده و توقفش در اينجا از قبر ابى اسحاق بيشتر بوده است خدا همه آنها را رحمت كند.

29- ابو محمد عبد الله بن احمد بن طباطبائى مصرى كه در سال 348 ه وفات يافت و در مصر دفن شد قبرش معروف به اين است كه دعاء قبرش مستجاب


صفحه 334

مى شود.

روايت شده كه مردى حج كرد، ولى موفق به زيارت قبر رسول خدا نشد و از جريان بسيار دلتنگ گرديد رسول خدا را در خواب ديد به او فرمود: حال كه از زيارت قبرم محروم ماندى قبر عبد الله بن احمد بن طباطبا را زيارت كن و مردى كه اين خواب را ديده بوده از اهل مصر بوده است.

30- حافظ ابو الفضل صبح بن احمد تميمى سمسار، كه در سال 384 ه فوت كرده دعا كنار قبرش مستجاب است.

31- حافظ ابو الحسن على بن محمد عامرى كه در سال 403 ه فوت كرده مردم شب ها دور قبرش جمع مى شوند و قرآن مى خوانند و برايش دعا مى كنند و شعراء از هر طرف مى آيند و مرثيه مى خوانند و طلب رحمت مى كنند

32- ابو سعيد عبد الملك بن محمد خرگوشى، متوفى در سال 406 ه قبرش در نيشابور مشهور است مردم آن را زيارت مى كنند و به آن تبرك مى جويند.

33- محمد بن حسن ابو بكر بن فورك اصفهانى، متوفى در سال 406 ه در حيره نيشابور دفن گرديد و مقبره اش در آنجا آشكار و مورد زيارت است و بوسيله آن طلب باران مى شود و دعا كنار آن مستجاب است.

34- ابو جعفر بن موسى، متوفى در سال 470 ه كه در زمانش پيشواى بلا رقيب حنبلى ها بوده است.

قبر احمد بن حنبل نبش گرديد و جنازه او در آن نهاده شد و مردم كنار آن جمع مى شوند و شب هاى چهار شنبه كنارش بيتوته مى كنند و ختم ها مى گيرند


صفحه 335

و تا جائى كه گفته شده در اين ايام كنار آن ده هزار ختم قرآن شده است

و ابن جوزى در المنتظم جلد 8 صفحه 317 گفته است: مردم هر شب چهارشنبه در آنجا بيتوته مى كنند و ختم ها مى گيرند فروشندگان اجناس خورد نى را عرضه داشته كه گشايش براى مردم است و همواه چنين بوده تا فصل زمستان فرارسيد، پس از آن امتناع كردند و روى قبرش در اين مدت پيش از هزار ختم قرآن كردند.

و ابن كثير گفته است او كنار امام احمد دفن گرديد و مردم قبرش را هر شب چهارشنبه بازارى قرار داده به آنجا رفت و آمد مى كنند

35- ابو على حسن بن ابى الهبيش، متوفى در سال 420 ه كه ابن جوض‏ى در المنتظم جلد 8 صفحه 46 درباره اش گفته است: قبرش در كوفه آشكار و روى آن مشهدى است كه من در طريق مكه آن را زيارت نمودم.

36- المعتمد على الله ابو القاسم محمد بن المعتضد اللخمى اندلسى كه در سال 488 ه وفات، جماعتى از شعراء كه مى خواستند درباره اش مرثيه بگويند گرد قبرش جمع مى شدند و در قصيده هاى طولانى او را ستوده و كنار قبرش قرائت مى كردند و برايش گريه مى نمودند از جمله آنها " ابو بحر " است كه در قصيده اى مرثيه اش گفته و از ابيات آن است: " اين خاك را به احترامت مى بوسم، قبرت را موضع خواندن شعرم قرار دادم ".

و هنگامى كه از قرائت آن فارغ شد خاك را بوسيد و خود را به خاك افكند و صورتش را به آن ماليد تا آنكه همه حاضران گريستند.

37- نصر بن ابراهيم مقدسى شيخ شافعى ها كه در سال 490 ه در دمشق فوت كرد و در باب الصغير دفن گرديد و قبرش آشكار و مورد زيارت است.


صفحه 336

نووى گفته است: از بزرگان شنيديم كه مى گفتند: دعاء كنار قبرش روز شنبه مستجاب است.

38- ابو الحسن على بن الحسن المصرى فقيه شافعى ها، متوفى در سال 492 ه ابن الانماطى گفته است: قبرش در قرافه است كه دعاء كنارش مستجاب است.

39- على بن اسماعيل بن محمد كه در سال 559 ه فوت كرد و قبرش در " فاس " از مزار هاى متبرك است كه دعاء كنارش مستجاب است، " ساحلى " چنين گفته است و در " نيل الابتهاج " صفحه 198 گفته است كه: من بارها آن را در فاس زيارت كرده ام.

40- خضر بن نصر اربلى فقيه شافعى ها، متوفى در سال 567 يا 569 ه.

ابن كثير در تاريخش جلد 14 صفحه 287 به نقل از تاريخ ابن خلكان گفته است: قبرش مورد زيارت است و من بارها آن را زيارت كردم و مردم بسوى آن مى شتابند و بدان تبرك مى جويند.

41- نور الدين محمود بن زنگى، متوفى در سال 569 ه.

ابن كثير گفته است: قبرش در دمشق مورد زيارت است و مردم خود را به ضريح او مى چسبانند و هر كسى كه از آنجا مى گذرد بدان تبرك مى جويد و مى گويد: قبر نور الدين شهيد.

و در شذرات الذهب جلد 4 صفحه 231 گفته است: روايت شده كه دعا كنار قبرش مستجاب است و گفته مى شود كه: سه تار موى رسول خدا با او دفن شده است، پس سزاوار است براى كسى كه زيارتش مى كند قصد زيارت چيزى از رسول خدا را نيز داشته باشد.


صفحه 337

42- قاسم بن فيره شاطبى، متوفى در سال 590 ه كه در قرافه دفن گرديد و قبرش مشهور و معروف است و مردم به زيارتش مى روند و من بارها آن را زيارت كرده ام، بعضى از ياران شاطبيم كنار قبرش به من گفتند كه: بركت استجابت دعا را كنار قبرش ديده اند خدا رحمتش كند و از او خشنود گردد.

43- احمد بن جعفر خزرجى ابو العباس سبتى، ساكن مراكش كه در سال 601 ه در آنجا وفات يافته است.

قبرش مزار معروفى كه جمعيت زيادى به زيارتش مى روند و به تجربه ثابت شده كه دعا كنارش مستجاب است و من بارها آن را زيارت كرده ام و بركتش را مكرر آزمودم.

ابن الخطيب سلمانى، در ضمن گفتارش در اين باره چنين مى گويد: و در آمد اين مزار روزهاى يكشنبه هشتصد مثقال طلا است و گاهى به هزار دينار مى رسد و همه آنها صرف مخارج بى نوايايى كه در قرب و جوارش زندگى مى كنند مى شود.

صاحب " نيل الابتهاج " بعد از مطالب مفصلى كه درباره اين مزار مى گويد مى افزايد: و تاكنون همواره مردم در آنجا ازدحام مى كنند و حوائجشان را از خدا مى گيرند و در حدود پانصد بار من آن را زيارت كرده ام و بيش از سى شب در آنجا بيتوته نموده و بركتش را در امور مشاهده كردم، آنگاه داستان يهودى اى كه به آن متوسل گرديد و حاجتش بر آورده نقل مى كند.

44- محمد بن احمد حنبلى ابو عمر و مقدسى، متوفى در سال 607 ه. قبرش مورد زيارت است و هنگامى كه او را دفن كردند بعضى از صالحان در همان شب در خواب ديدند كه پيامبر اكرم مى فرمود: هر كس ابو عمرو را در شب جمعه زيارت كند گويا كه كعبه را زيارت كرده است، پيش او آنكه به آنجا برسيد كفش هايتان را در آوريد.


صفحه 338

45- سيف الدين ابو حسن قميرى در سال 653 در نابلسى وفات كرد و دعا پيش قبرش مستجاب است.

46- الحاق بن يحيى ابو ابراهيم اعرج، در سال 683 ه در فاس وفات يافت و دعاء كنار قبرش مستجاب است.

47- شيخ احمد بن على بدوى، در سال 676 ه. وفات ياقت و در " طندنه " دفن گرديد و روى قبرش مقامى برايش قرار دادند و كراماتش مشهور گرديد، و نذرهاى زيادى برايش نموده

48- شيخ حسين جاكى، كه در سال 730 ه وفات كرد و قبرش آشكار است و در هر شب و صبح چهارشنبه مورد زيارت مردم است.

49- شيخ بن علوان يافعى، در " مرآتش " جلد 4 صفحه 357 گفته است: از كراماتش اين است كه: فرزندان فقهاى كه عليه او به مخالفت برخاسته بودند، در گرفتارى هايشان به او پناه مى بردند، و به همين مطلب و ديگر مناقب نيكويش در اشعارم اشاره نمودم. آنگاه پنج بيت از اشعارش را نقل كرده است.

50- ابو على ابن بنان، كه مردم منطقه " ديرعاقول " به آن تبرك مى جويند.

51- ابو عبد الله قرشى اندلسى، كه در بيت المقدس وفات يافت و قبرش مورد زيارت است.

52- شيخ ابو بكر بن عبد الله عيدروس با علوى، كه در سال 914 ه در عدن وفات يافت و قبرش در آنجا مشهورتر از خورشيد فروزان است كه مردم آن را زيارت مى كنند و از اماكن دور براى تبرك جستن به آن به آنجا مى آيند.


صفحه 339

هفت نفر در " تريم " مدفونند كه مردم " زبيد " معتقدند كه هر كس آنها را هفت روز متوالى زيارت كند، حاجتش بر آورده خواهد شد.

شيخ على بن ابى بكر در ستايش آنان چنين گفته است:" در باب سهام هفت نفر از مشايخ هستند براى كسى كه بسويشان بشتابد و زيارتشان كند اندوخته و گنج است، آنان عبارتند از: يونس ابراهيم، مرزوق، جبرتى، افلج، مياد، و ابن الرضاى ولى.

زيارتشان وسيله رسيدن به حاجت ها است و سكنى گزيدن در بهشت است.

" در ميدان بشار تريم " هزاران نفر از اين مردان كه هر كدام شمس هاى هدايتند مدفونند، زيارت هر كدامشان در صورتى كه خواستى حاجتى بر آورده شود و گرفتارى اى بر طرف گردد درست است و اگر گفته شده كه ترياق مجرب در بغداد است، در محله " بشار " شفاء هر مشكلى است.

در كتب تواريخ و رجال و قاموس ها، چند برابر آنچه كه از قبور مورد زيارت گفته شده وجود دارد كه ما به خاطر رعايت اختصار، از آنها صرفنظر نموده به ياد شده ها اكتفا مى نمائيم.


صفحه 340

آخرين گفتار درباره زيارت قبور

اينها كه گفته شد كمى از بسيارى از جيزهائى است كه در طول تاريخ اسلامى ميان طوائف مختلف مسلمين درباره زيارت قبر پيامبر اكرم و مرقدهاى امامان و اولياء و صالحان و علماء و توسل و استشفاء به قبور آنان و مسافرت به بقاع متبركه آنان و... رواج داشته است در صورتى كه ميان زائران، علماء بزرك و پيشوايان عظيم ذهبى كه مقتداى پيراون مذاهب چهارگانه بوده اند وجود داشته اند. و از سوى ديگر ناقلان اين مطالب و اقوال خود دانشمندان و پيشوايانى بودند كه با نقل آنها به عنوان فضيلت براى صاحبان قبور و ارباب مشاهد، آن حقائق را پذيرفته و پسنديده اند.

بنابر اين ميان تمام فرق اسلامى در طول اعصار و قرون اين مساله به طور اجماع به عنوان يك روش پسنديده شناخته شده است.

روى اين حساب، تو اى خواننده محترم هر گاه براى مطالب كه برايت نقل كرديم گوش شنوائى عاريه گرفته باشى آيا براى مطالبى كه ابن تيميه و كسانى كه به سازش مى رقصند (مانند قصيمى) بافته اند محمل درستى خواهى يافت؟ آيا مسلمان هاى صدر اسلام، اعمالى را كه در باره مشاهد و قبور مردگان انجام مى داد كفر مى دانستند، آنگاه همان را وسيله تقرب به خدا قرار مى دادند؟

هرگز، ما هيچ گاه تمام فرقه هاى مسلمين را به چنين تهمت هاى ناروا، متهم نخواهيم كرد.

و آيا اينها كه گفته شد اختصاص به شيعه دارد؟ خير.


صفحه 341

و آيا اعمالى كه شيعه در كنار قبور انجام مى دهد (كه آن مرد پنداشته كه آن اعمال ناشى از غلو و خدا دانستن على و فرزندانش مى باشد) غير از آن كارهائى است كه اهل سنت و در پيشاپيش آنها، پيشوايانشان، در برابر آن قبور انجام مى دادند؟

به طورى كه در سابق ديديم: همه اهل سنت از زمان صحابه تاكنون، نسبت به قبور، به انحاء مختلف از قبيل: رديف كردن الفاظى به عنوان زيارت كه جامع همه فضائل فرد مورد زيارت است، و نماز و دعاء كنار قبرش، و ختم قرآن و اهداء آن به سويش، و توسل و طلب شفاعت از او، و در خواست قضاء حوائج از ناحيه خدا وسيله او، و تبرك جستن و در بر گرفتن و به خاك افتادن و بوسيدنش و به طور كلى به هر نحوه اى كه مى شده احترام و تعظيم مى نموده اند.

پس اگر پندرهاى ابن تيميه و پيروانش درست باشد و اين گونه اعمال بدعت و گمراهى و غلو و يا شرك بوده فاعل آن كارها از محدوده اسلام بيرون باشد، پس در اين صورت مسلمانى از زمان صدر اسلام تاكنون جز جناب آقاى ابن تيميه و پيروانش وجود نخواهد داشت

بنابر اين سزاوار است كه خواننده محترم اكنون از گفتار ديگر " قصيمى " آگاهى حاصل نمايد تا بدان كه ميان شيعه و ديگر مذاهب چهاركانه، هيچ - گونه اختلافى در باره اين گونه مسائل مهم اسلامى، وجود ندارد و اينها جزء مسائل مورد اتفاق ميان تمام امت اسلامى است نهايت آنكه نويسندگان مغرض، آنان را عليه شيعه تحريك نموده آتش كينه و دشمنى را عليه آنان روشن كردند و از اين رهگذر وحدت كلمه و اتحاد مسلمين را گستند و با قلم هاى مسمومشان شق عصاى مسلمين كرده، ميان آنان ايجاد اختلاف نمودند " آنان كسانى هستند كه خداوند بر دل هايشان مهر زده و از هوس هايشان پيروى كردند ".

او در " الصرع " جلد 2 صفحه 648 گفته علامه امين را كه قصيده اى خاندان نبوت را ستوده آورده است:


صفحه 342

لا بدع ان كان الدعاء اليه فيها صاعدا و بغيرها لم يصعد

" اگر دعاء كنار آن قبور به سوى خدا بالا مى رود نه در موارد ديگر چيز تازه و بدعتى نيست "

آنگاه اضافه كرده است كه: اين گفته، پيش همه مسلمان ها يا اخلاف مذهبى كه دارند از حرف هاى ارتداد آور و كفر آشكار است و به خدا از خوارى پناه بريم و ترجمه اشعار قبل از آن چنين است:پ

" و همچنين نماز پيش قبور به عنوان تبرك به صاحبان قبور عمل ناپسندى نيست.

امامان از نسل هاشم، ثقل پيغمبر و رهبران براى پيروانند.

گفتند: نماز كنار قبور ما در فضيلت همانند نماز در مسجد است.

و اين مطلب را افراد مورد اطمينان براى ما روايت كرده اند، پس اگر خواستار هدايت از آنانى، پيروى از آن كن شرف مكان با صاحب مكان محقق است و كسى كه داراى عقل است در اين باره ترديد روا نمى دارد.

بهترين عبادت پروردگارا ما در اين گونه اماكن است، پس به سوى آن ها رو كن.

و همچنين طلب حوائج از خداى ما پيش آنها اميدوار كننده تر براى نيل به مقاصد است.

از بركات آن قبور بايد اميدوار بود، چون در آنها افراد بزرگوارى آرميده اند.

اگر دعايش پيش آن قبور به سوى خدا بالا مى رود، نه در موارد ديگر چيز تازه و بدعتى نيست".

بعد از نقل اين اشعار مى گويد: " بيشتر اين قصيده از اين نوع مطالب زشت مخالف با اسلام و ديگر از اديان آسمانى و الهى است: "

او در جلد 2 صفحه 21 شفا خواستن از قبر حسين عليه السلام و اجايت دعا


صفحه 343

كنار قبرش را از آفات شيعه به شمار آورده است

كبرت كلمه تخرج من افواههم ان يقولون الا كذبا. سوره كهف آيه 5.

" اين كلمه كذب و افتراء بزرگ كه از دهانشان خارج مى شود جز دروغ چيزى نسيت. "

زين العابديند قرباني

اين ترجمه در تاريخ 17/ 12/ 52 به پايان رسيد.


جلد 10 - فهرست

فهرست مطالب جلد 10

  • پيشگفتار (1)
  • شعراء غدير در قرن 06 (5)
    • غديريه سيد محمد اقسامي (5)
      • شرح حال خاندان اقسامي (5)
        • شگفت از اين تعصب بي جا (5)
          • كند و كاوى در حديث و چگونگى احاديث مجعوله (5)
            • سلسله درغگويان ‏و حديث سازان (8)
              • حرف (الف) (8)
              • حرف (باء) (25)
              • حروف (جيم) (27)
              • حرف (حاء) (29)
              • حرف (خاء) (37)
              • حرف (دال) (39)
              • حرف (راء و زاء) (41)
              • حرف (سين) (42)
              • حرف (شين) (46)
              • حرف (صاد و ضاد) (46)
              • حرف (طاء و ظاء) (48)
              • حرف (عين) (48)
              • حرف (غين) (72)
              • حرف (فاء) (72)
              • حرف (قاف) (74)
              • حرف (كاف) (74)
              • حرف (لام) (75)
              • حرف (ميم) (75)
              • حرف (نون) (100)
              • حرف (هاء) (103)
              • حرف (واو) (104)
              • حرف (ياء) (105)
              • كينه ها (108)
            • حديث سازى عامل تقرب به خدا (112)
              • روايت در مدح ابو حنيفه (116)
            • گفتار در مذمت ابو حنيفه (120)
            • گفتارى درباره ديگر پيشوايان اهل سنت (123)
            • فهرست احاديث ساختگى و دگرگون شده (132)
              • نسخه ها و احاديث موضوعة (134)
              • مشكل ثقه و ثقات (140)
            • احاديثى كه بنام رسول خدا ساخته اند (145)
            • احاديث ساختگى در مورد خلافت (200)
              • رسوايي تزوير (238)
              • اين غرض ورزيها و سر و صداها براى چيست؟ (269)
            • نظر حفاظ و علماء اهل سنت درباره حديث سازان (272)
    • قطب الدين راوندى (274)
      • شخصيت و شرح حال راوندى (275)
      • مشايخ او و كساني كه از او روايت كرده‏اند (276)
      • تاليفات او (278)
      • فرزند شايسته او (279)
    • سبط ابن تعاويذى (281)
      • تعاويذى كيست؟ (282)
  • شعراء غدير در قرن 07 (287)
    • ابو الحسن المنصور بالله (287)
      • شخصيت المنصور بالله (288)
    • مجد الدين ابن جميل (292)
      • به دنبال اين شعر چه پيش آمد؟ (294)
      • ابن جميل كيست؟ (295)
      • ادب و فرهنگ مجد الدين ابن جميل (298)
    • الشواء كوفى حلى (303)
      • او كيست؟ (304)
    • كمال الدين شافعى (307)
      • شرح حال اين شاعر؟ (308)
    • ابو محمد المنصور بالله (316)
      • شرح حال المنصور بالله (321)
    • ابو الحسن جزار (323)
      • آشنايى با اين شاعر (324)
    • قاضى نظام الدين (327)
      • آشنايي با شاعر (329)
    • شمس الدين محفوظ (331)
      • اين شاعر كيست؟ (333)
    • بهاءالدين اربلى (336)
      • شخصيت شاعر (338)
      • مشايخ روايت او و كساني كه از او روايت كرده‏اند (339)


صفحه 5

پيشگفتار

بسم الله الرحمن الرحيم

‏يكى از عوامل پيدايش و بقاء مذاهب و فرقه‏هاى گوناگون در طول تاريخ، بى شك جهالت و نا آشنائى مردم با حقائق است.چه آنكه اگر حقائق پوست كنده و بدون رتوش به آنان تفهيم مى شد، از آنجا كه راه راست در شرائط زمانى و مكانى واحد، واحد است، جز افراد معاند و بد نيت، همان يك راه و طريق واحد (مذهب) را مى پيمودند و طبعا اين همه مذاهب مختلف و جنگ و جدال هائى كه از اين رهگذر پديد مى آيد ازبين مى رفت.

اينكه مى بينيم بعد از حضرت موسى پيروانش به هفتاد و يك فرقه، و بعد از حضرت عيسى پيراوانش به هفتاد دو فرقه، و بعد از حضرت محمد (ص) پيروانش به هفتاد و سه فرقه تقسيم شدند عامل مهم آن همان نرسيدن به حق و طريقه درست بوده است كه شاعر ما در همين زمينه مى گويد:

جنگ‏ هفتاد و دو ملت همه را عذر بنه چون‏ نديدند حقيقت ره افسانه زدند

بگذريم از يك عده خاصى كه معركه گردان قضايا دست اندر كار حوادثند


صفحه 6

و روى مقاصد شوم و هوس هاى شيطانى حق و باطلى را بهم مى آميزند و آئين و فرقه جديدى را پايه ريزى مى‏كنند اما نوع مردم از " نيم كاسه هاى‏زير كاسه " بى اطلاعند، و همه را مثل خود نيت مى دانند و روى خلوص و صفا به آن مرام هاى باطل مى گروند و به آن مذاهب پاييند مى شوند، تنها افراد انگشت شمارى هستند كه مى توانند با واقع بينى، حق را از باطل‏باز شناخته فريب دغل كارى و تحريف رانخورند، على عليه السلام، در خطبه پنجاه‏نهج البلاغه، اين حقيقت را در يك سطح وسيعترى چنين بيان مى فرمايند:" همواره منشا پيدايش فتنه ها، پيروى از خواهش هاى نفس و احكام صادره بر خلاف كتاب خدا است ( راه حق) كه در نتيجه، گروهى ساده دل، از گروهى مغرض پيروى مى كنند (و به راه باطل مى روند)، پ‏س اگر باطل باحق در هم نمى شد، راه حق بر طالبان آن پوشيده نمى گرديد، و اگر حق در ميان باطل پنهان نمى شد، زبان دشمنان از آن كوتاه مى گرديد، ما قسمتى از اين و قسمتى از آن، گرفته و با هم ممزوج شده، اينجا است كه شيطان بر دوستانش تسلط پيدا مى كند (و آنها به راه باطل مى كشاند) و در اين ميان تنها كسانيكه لطف خدا شامل حالشان شده از اين مهلكه نجات مى يابند."

بعد از پيامبر اكرم

با آنكه پيامبر اكرم، در زمان حياتش ازهر فرصتى براى تعيين جانشين خود استفاده مى فرمود و على عليه السلام را به عنوان خليفه بلا فصل خويش معرفى مى نمود، با اين حال، بعد ازوفات آن حضرت، كسانى كه از خواهش هاى نفسانى پيروى مى كردند، بدون توجه به آن همه نصوص، دست اندر كار خليفه تراشى در سقيفه بنى ساعده شدند، و حق مسلم على را غصب كردند.و بدنبال آن، گروهى سود جو و ابن الوقت، براى انحراف افكار عمومى و تحريف حقائق، شروع به جعل احاديث به‏نفع وضع موجود نمودند و احاديث زياردى درباره خلافت خلفاء و فضائلشان،


صفحه 7

ساختند و چنان وانمود كردند كه گويا خدا و پيغمبر وحتى على جز وضعى را كه بعد از وفات پيامبر پيش آمده نمى خواستند!!

در اين ميان، كسانى كه بيرون گودند و از دور مى خواهد در باره حوادث بعد از رسول خدا قضاوت كنند در برابر خود، احاديث گونه گون و متناقضى مى يابند كه هم خلافت و فضائل على را تثبيت مى كند و هم خلافت و فضائل خلفاء به اصطلاح راشدين و معاويه و بنى اميه و بنى عباس را، بديهى است اين افراد يا طبعا به اكثريت خواهند پيوست و يا همچنان سرگردان خواهند ماند.

اينجا است كه نقش عالمان و متعهد و نويسندگان مسول آشكار مى شود، آنان موظفند از باب " اذا ظهرت البدع فللعالم ان يظهر علمه و الافعليه لعنه الله، دست اند كار نشر حق و دفع باطل گردند.

علامه امينى رحمه الله عليه، و قتيكه ديدند: جمعى معاند و سود جو، مساله‏خلافت را از وضع طبيعيش منحرف كرده شتر خلافت را در خانه ديگران خواباندند و براى موجه جلوه دادن اين‏امر، و انحراف افكار عمومى، روايات‏و احاديث ساختگى زيادى در مورد حقايق‏خلفاء، حتى به نام على وضع كردند، اقدام به تاليف كتاب نفيس " الغدير "فرمودند.

وى در اين كتاب، صرف نظر از اينكه، حقيقت " ولايت " و " امامت " را از لحاظ كتاب و سنت و نظرات دشمندان منصف، مورد بررسى قرار داده و از اين رهگذر، خلافت بلا فصل على بن ابى طالب عليه السلام‏را اثبات نمودند، معركه گردانان قضايا و كسانى كه روى سوء نيت، احاديث جعلى به نفع وضع موجود، ساخته و يا همت هاى نا روا به پيروان‏راستين على زده اند معرفى فرموده اند.

از باب نمونه: او در همين كتاب (جلد دهم) در برابر كسانى كه به شيعه‏تهمت حديث سازى زده اند، تحت عنوان " كند و كارى در حديث و چگونگى احاديث مجعوله " بحث جالب الاطرفى نموده و در حدود هفتصد نفر از روات اهل سنت را ميشمرند كه كذاب و حديث ساز بوده اند و تنها از 43 نفر آنها، در حدود نيم ميلون حديث جعلى نقل مى نمايد


صفحه 8

به علاوه، در حدود صد حديث دروغ از طريق عامه، نقل كنند كه در آنها، نه تنها خلافت و فضائل خلفا، به اصطلاح راشدين تاييد شده، بلكه از مقام ارجمند معاويه، يزيد، منصور دوانيقى و ديگر خلفاء بنى اميه و بنى عباس نيز تجليل شايسته شده است!!!

امينى با اين كار بى نظيرش، به همه نويسندگان مسئول و متعهد اين درس را دادند كه هيچ گاه نبايد در برابر تحريف حقائق و انحراف‏افكار عمومى ساكت نشست.

اگر بينى كه ‏نابينا و چاه است اگر خاموش بنشينى ‏گناه است

و بايد حرف حق را چنانكه پيامبر اكرم فرموده است: " قل الحق و لو عليك " گفت و لو بلغ ما بلغ.اميد است كه خفتگان بيدار شده راه سلف صالح را سر مشق خورش قرار دهند "اليس الصبح بقريب؟ "

زين العابدين قربانى

تهران- خيابان تاج- 22 آذر 1353 شمسى

مطابق با بيست و هشتم ذيقعده الحرام 1394 قمرى


صفحه 9

شعراء غدير در قرن 06

غديريه سيد محمد اقسامي

شرح حال خاندان اقسامي

شگفت از اين تعصب بي جا

كند و كاوى در حديث و چگونگى احاديث مجعوله

سر و صدا پيرامون احاديث شيعه، از كسانى كه هرچه بدهانشان مى آيد مى گويند، زياد گويند، زياد شده و هر كدام راه‏فاسدى را برگزيده و هر غلطى را نشخوار مى كنند!!

اين يكى، آنها را نامه هاى ساختگى منسوب به امام غائب مى انگارد، و ديگرى آنها را دروغ هاى منسوب به امام باقر و صادق مى پندار نه اين يكى از نتيجه افترايش باكى دارد و نه آن ديگر براى كشف دروغ و بدى هايش اهميت قائل است، و در آخر آنان كذاب تنگ نظر قرار آورده‏است، بدانيد كه او " عبد الله قصيمى" است كه در " الصراح " 4 جلد 1 صفحه85 گفته است: "

حقا دروغسازان در رجال شيعه و مردم هوا پرست به خاطر رسيدن به دنيا و تقرب به اهل آن و يا كينه و دشمنى با حديث‏و سنت و طرفدارانش، در ميان آنان


صفحه 10

زيادند، ولى علماء اهل سنت ماهيت آنان را به عاليترين وجه آشكارنموده اند!!!"

تا اينكه مى گويد: " و در ميان رجال اهل سنت، كسى كه متهم به دروغسازى به خاطر دنيا و تقرب به اهل آن و كمك كردن به مقاصد شوم و عقائد باطل باشد، وجود ندارد، بلى گاهى در ميانشان، افرادى كه حافظه خوبى نداشته و يا فراموشى زياد داشته‏و يا فريب فريبكاران را خورده باشند وجود دارند كه رجال تراجم و جرح و تعديل، اين گونه افراد را معرفى كرده و شناسانده اند!!!"

پاسخ به اين پندار

شايد پژوهشگر گمان كند كه در اين ادعاهاى بى اساس بوئى از راستى و يا نموده اى از درستى است غافل از اينكه قلم هاى مزدور، چيزى جز تهمت و دروغ ندارند، و مدار پيشرفت بسيارى از ملل نيز هم اكنون روى دروغ و نيرنك و دغل است و محور سياست دنيا در جهات ششگانه همان دروغ‏و تهمت و افتراء و وارونه جلوه دادن حقائق است و بسيارى از تبليغات در باره نياز مندى هاى زندگى و آراء و عقائد، روى منافع شخصى و گفتار بى اساس پيچيده به انواع خدعه و نيرنگ است.و در آنجا، در ميان مردم، افرادى پراكنده اند كه حاجاتشان از زر و زيور دنيا جز از راه دروغ پردازى و مزخرف گوئى و كور و كرنگاهداشتن مردم و سوق دادنشان به راه هاى غلط و نادرست تامين نمى شود.

و اگر خدا، بندگانش را چنين تهديدنكرده بود: ما يلفظ من قول الا لديه‏رقيب عتيد: " سخن گويد مگر اينكه رقيب و عتيد پيشش هستند " و در قرآنش‏عذاب را بر هر دروغگوى تهمت زننده گناهكار وعده نداده بود، هيچ گاه اينان بيش از اين نمى توانستند دروغ بگويند و يا چيزى را كه نياورده اندبياورند.

پس هر كدام از آنها از " خرافه " و " جحينه " دروغگو ترند


صفحه 11

بنابراين بر ماست كه خواننده محترم را از حقيقت امر آگاه كنيم و پرده را از راز آنچه كه در باره رجال حديث قومش ادعا كرده از اينكه: متهم به وضع و كذب..در ميان آنها پيدا نمى شود برداريم.

پس‏جمعى از كسانى را كه به عنوان كذاب و دروغساز سناخته شده اند، تا چه رسد آنها كه متهم هستند، در اينجا مى آوريم و در برابر پژوهشگر قسمتى از موضوعاتى كه جز به خاطر طمع به دنيا و تقرب به اهلش و با كمك به پيراون عقائد باطله ساخته نشده قرار مى دهيم‏و حساب آنچه را كه اين دست هاى پليد خيانت گر به نام پيامبر اكرم و سنتش ساخته اند، مى رسيم تا حقيقت پيشش آشكار گردد و جاى سخن برايش باقى نماند، اگر پيرو هواى نفس نباشد كه‏از راه راست منحرف و گمراه گردد.


صفحه 13

سلسله درغگويان ‏و حديث سازان
حرف (الف)

1- ابان (اباء) بن جعفر ابو سعيد بصرى كذاب است به نام پيامبر اكرم حديث ساخته وبيش از سيصد حديث به نام ابو حنيفه كه هرگز آنها را نگفته بوده جعل كرده‏ است.

2- ابان بن فيروزابى عياشى، غلام عبد القيس ابو اسماعيل بصرى، متوفى در سال 138 ه.

شعبه گفته است: جامه و لباسم در ميان فقرا، صدقه باشد اگر ابن ابى عياش در حديث دروغگو نباشد.

و نيز گفته است: از او نمى شود چشم پوشى كرد، زيرا كه او برسول خدا دروغ گفته است.

و احمد پيشواى حنبلى ها به يحيى بن معين كه از ابان نسخه مى نوشته، گفته است: تو اين رامى نويسى در حالى كه ميدانى‏ابان كذاب است؟

و نيز شعبه گفته است: اگر مردى زنا بكند، بهتر است كه از ابان روايت كند.و نيز گفته است: اگر از بول الاغ بنوشم بهتر است كه‏بگويم: ابان به من حديث كرده است.شايد او از انس بيش از هزار و پانصد حديث نقل كرده كه براى بسيارى


صفحه 14

از آنها اصلى نيست.

3- ابراهيم بن ابى حيه زياد دروغگو است.

4- ابراهيم بن ابى الليث، متوفى در سالل 234 ه مصاحب اشجعى، دروغگو، حديث ساز و متروك الحديث است.

5- ابراهيم بن ابى يحيى ابو اسحاق مدنى، متوفى در سال 184 كه كذاب و دروغ ساز است.نسائى او را از درغگويان وحديث سازان معروف نسبت به رسول خدا بشمار آورده است.

6- ابراهيم بن احمد حرانى ضرير، حديث مى ساخته است.

7- ابراهيم بن احمد عجلى، متوفى در سال 331 ه ازكسانى بوده حديث مى ساخته و ابن جوزى گفته است كه: او حديث هائى ساخته و مفتضح شده است.

8- ابراهيم بن اسحاق بن عيسى بغدادى كذاب است.

9- ابراهيم بن البراء انصارى، متوفى در سال 224 يا 225 ه نوه انس بن مالك كذاب است از ثقات روايات موضوعه را آورده كه روا نيست نقل آنها، مگر به عنوان عيب گرفتن آنها.ابن عدى گفته است: احاديث او ساختگى است.

10- ابراهيم بن بكر شيبانى ابو اسحاق اعور نزيل بغداد، احادبثش ساختگى است و حديث سرقت مى كرده است.


صفحه 15

11- ابرهيم بن الحرث السمات، معاصر ترمذى كذاب است خودش گفته است: چه بسا احاديثى ساخته ام.

12- ابراهيم‏بن زكريا ابو اسحاق عجلى بصرى حديثش انكار است چيزهاى نادرست روايت كرده و از مالك احاديث ساختگى آورده است.

13- ابراهيم بن صرمه انصارى، كذاب خبيثى است كه بر خدا و رسولش دروغ گفته است.

14- ابراهيم بن عبد الله بن خالد مصيصى، مردى درغگو و حديث دزد است احاديثش ساخنگى است.

15- ابراهيم بن عبد الله السفرقع، متوفى‏در سال 361 ه كذاب و حديث ساز است.

16- ابراهيم بن عبد الله مخزونى، متوفى در سال 304 ه مورد اعتماد نيست.از افراد مورد اطمينان‏احاديث ساختگى نقل كرده است.

17- ابراهيم بن عبد الله بن همام صنعائى، كذاب و حديث ساز است.

18- ابراهيم بن على الامدى، متوفى در سال 575 ه در حكاياتش دروغ ميگويد و فقيه فاضلى است.

19- ابراهيم بن فضل اصفهانى ابو منصور البار، متوفى‏در سال 530 ه يكى از حفاظ و كذاب است‏او در بازار اصفهان توقف ميكرد و از حفظ سندها را نقل


صفحه 16

مى كرد و درعين حديث مى ساخته است.

معمر گفته است: او را در بازار ديدم كه مطالب نادرست را با سندهاى صحيح نقل كرد وقتيكه خوب در او دقيق شدم ديدم كه گويا شيطان به شكل او آشكار شده است.

20- ابراهيم بن مجشر ابو اسحاق بغدادى، متوفى در سال 254 ه فضل بن سهل او را تكذيب كرده است، و ابن عدى گفته است: حديث ذزدى ميكرده است.

21- ابراهيم بن محمد عكاشى آدم كذابى بوده است.

22- ابراهيم بن منقوش زبيدى كه ازدى گفته‏است: او حديث مى ساخته است.

23- ابراهيم مهاجر مدنى كذاب است.

24- ابراهيم بن مهدى ابلى ابو اسحاق بصرى، متوفى در سال 208 ه ازدى گفته است كه او مشهور به وضع حديث است.

25- ابراهيم بن نافع جلاب بصرى كذاب است.

26- ابراهيم بن هديه ابو هديه بصرى، كذاب خبيثى است كه جيزهائى نادرست را نقل كرده و به انس روايت هائى به دروغ نسبت داده است، در بصره به عروسى ها دعوت مى شده و رقص مى كرده و شراب مى خورده و تا سال دويست زنده بوده است.

27- ابراهيم بن هراسه شيبانى كوفى، مورد اعتماد نيست و حديثش نوشته


صفحه 17

نمى شده ومتروك الحديث و كذاب است.

28- ابراهيم بن هشام غسانى، متوفى در سال 237 ه كذاب است.

29- ابراهيم بن يحيى بن زهير مصرى، دروغ‏ مى گفته و سندهاى احاديث را به هم مخلوط مى كرده است.

30- ابرد بن اشرش، كذاب و حديث ساز است.

31- احمد بن ابراهيم مزنى، حديث مى ساخته‏ و كنار ساحل مى گرديده و برايش نسخه ساختگى است.

32- احمد بن ابراهيم بن موسى، كذاب است.جائز نيست از او روايت كردن.

33- احمد بن ابى عمران جرجرنى، متوفى در سال 360 ه حديث مى ساخته است.

34- احمد بن ابى يحيى انماطى، كذاب است، او احاديث نادرستى از ثقات روايت كرده است.

35- احمد بن احمد ابو العباس بغدادى حنبلى، متوفى در سال 615 ه حافظ احاديث زياد است.ابن خضر او را تكذيب كرده است.

36- احمد بن اسماعيل ابو خذافه سهمى، متوفى در سال 259 ه مصاحب مالك بن انس كذاب است.هرچه كه برايش بگوئى مى گويد، از مالك و غيره چيز هاى نادرستى نقل كرده است.


صفحه 18

37- احمد بن بكر بالسى ابو سعيد ابن بكرويه، حديث مى شاخته است.

38- احمد بن ثابت رازى فرخويه، شكى ندارند كه او كذاب است.

39- احمد بن جعفر بن عبد الله سمسار، يكى از مشايخ حافظ ابى نعيم.مشهور به حديث‏سازى است.

40- احمد بن جعفر بن عبدالله بن يونس، مشهور به حديث سازى است و كسى نيست.

41- احمد بن حامد سمرقندى، دروغ مى گفت و از كسى كه در كش نكرده بود، حديث مى كرد و در سال 360 ه مرده است.

42- احمد بن حسن بن ابان مصرى كه بزرگان شيوخ طبرانى است، آدم كذاب و دروغ پردازى‏بود و به افراد مورد اعتماد حديث مى ساخته است.

43- احمد بن حسن بن قاسم كوفى، متوفى در سال 262 ه كذاب‏است، او به نام ثقات حديث مى ساخته است.

44- احمد بن حسين بن اقبال مقدسى ابو بكر صائد، متوفى در سال 532 ه كذاب است وقتى كه دروغگوئيش آشكار شد، مردم او را ترك كردند.

45- احمد بن حسين ابو الحسين بن سماك، واعظ، متوفى در سال 424 ه.ابو الفتح مصرى گفته: در بغداد براى‏مشايخى كه گفته شد و دروغگويند چيزى ننوشتم، مگر براى چهار نفر كه يكى ا، آنها ابو الحسين بن سماك بوده كه


صفحه 19

ابن ابى الفوارس، او را درغگو مى دانسته است.

46- احمد بن خليل نوفلى قومسى، متوفى در سال 310 ه كذاب است و از كسانى كه خلق نشده اند روايت مى آند.

47- احمد بن داود، پسر خواهر عبد الرزاق، ازدروغگوترين افراد است و عموم احاديثش‏نادرست است.

48- احمد بن داود بن عبد الغفار حرانى، كذاب و حديث ساز است.

49- احمد بن سليمان قرشى، متورك الحديث و كذاب است.

50- احمدبن سليمان (ابى سليمان) ابو جعفر قواريرى بغدادى كه ابو الفتح حتفظ درباره اش گفته است: كذاب است به حمادبن سلمه دروغ نسبت مى داده است و خطيب گفته است: دروغ اين شيخ آشكار است، و نمى شود روايتش را از راه عروض سهو و خيال و اشتباه تصحيح و تعديل كرد.

آنگاه شواهدى بر دروغگوئيش مى آورد و مى گويد: و در بعضى از چيزهائى كه ذكر كرديم دلالت كافى اى بر بيان حال و دروغ آشكارش مى باشد.

51- احمد بن صالح ابو جعفر شموس مصرى، نزيل مكه، كذاب و حديث ساز و گزاف گواست.

52- احمد بن طاهر بن حرمله مصرى، متوفى در سال 292 ه كذاب است.

از جدش، از شافعى، حكايت دروغى روايت كرده است.او دروغگوترين مردم است.در حديث رسول خدا، هنگام روايت دروغ‏مى گفته و از مردم كه چيزى نقل


صفحه 20

مى كرده آميخته با دروغ بوده است.

53- احمد عبد الجبار كوفى، متوفى در سال 271 يا 272 كذاب است.

54- احمد بن عبد الرحمن بن الجارود و الرقى كذاب و حديث ساز است.

55- احمد بن عبد الله الشاشى كذاب‏ است.

56- احمد عبد الله هيثمى مودب‏ابو جعفر، متوفى در سال 271 حديث مى‏ساخته است.

57- احمد بن عبد الله شيبانى، ابو على جويبارى كذاب و حديث ساز است.

بيهقى گفته است: من كاملا او را مى شناسم كه به‏نام رسول خدا، حديث ساخته و بيش از هزار حديث به نام آن حضرت ساخته است و از حاكم شنيدم كه مى گفت: اين مردم، كذاب و خبيث است احاديث زيادى‏در فضائل عمرها ساخته و به هيچوجه جائز نيست از او روايت كردن.

سيوطى گفته است: او هزاران حديث به نفع كرامتيه ساخته است و ابن حبان گفته است: دروغگويان است و از ائمه هزاران حديثى كه انها نگفته بودند روايت كرده است.و حافظ سرى گفته است: او و محمد بن تميم و محمد بن عكاشه، ده هزار حديث ساخته اند.

58- احمد بن عبد الله ابو بكر ضرير، خطيب در تاريخ بغداد، جلد 4 صفحه 232 با اسنادش از انس از رسول خدا آورده است كه: جبرئيل پيشم آمد در حالى


صفحه 21

كه قبا و كفش سياهى پوشيده و كمر بندى بسته داشت و گفت:" اى محمد اين طرز لباس پوشيدن پسر عموهايت بعد از تو مى باشد " آنگاه گفته ايت: اين حديث دروغ است تمام اسناد آن ثقه هستند مگر ضرير و اين دروغ از ناحيه اوست.

59- احمد بن عبد الله بن محمد ابو الحسن بكرى، كذاب ودرزغ ساز است و داستان هائى كه هرگز وجود نداشته بافته است، چقدر او نادان و بى حيا، بوده است.

60- احمد بن عبد الله ابو عبد الرحمن فارياناتى، حديث ساز مشهورى بوده است.

61- احمد بن عبد الله ابو العزبن كادش، متوفى در سال 556 ه از كسانى است كه به كذب و دروغسازى‏شهرت دارد.به گفته امثال او احتياج‏نمى شود كرد و بزرگان در باره او مطالبى گفته اند.ابن عساكر گفته است كه: ابو العز برايم گفته است: شنيدم كه مردى در حق على حديثى ساخته و لذا من هم در حق ابو بكر حديثى ساختم، ترا بخدا آيا كار بدى كردم؟!

62- احمد بن عصمت نيشابورى، متهم‏به وضع و دروغ و هلاك شونده است.حديث ساختگى روايت كرده كه همان آفت اوست.

امينى مى گويد: خبر ساختگيش در ضمن اخبار موضوعه خواهد آمد.

63- احمد بن على بن احمد بن صبيح، زياد دروغ مى گفته و در حدود سال هاى 520 ه مى زيسته است.

64- احمد بن على بن حسن بن شفيق ابو بكر مروزى، حديث مى ساخته است.

65- احمد بن على بن حسن بن منصور اسد آبادى مقرى، وارد دمشق شد و در آن


صفحه 22

حديث گفت: او شيخ دروغگوئى بود.آنچه را كه نشنيده بود ادعا مى كرد.

66- احمد بن على بن سليمان (سليمان) مروزى، متروك و حديث ساز است.

67- احمد بن عيسى عسكرى، متوفى در سال 243 ه كذاب است.

68- احمد بن عيسى لخمى، متوفى درسال 273 ه كه ابن طاهر او را كذاب دانسته است.

69- احمد بن عيسى هاشمى، كذاب است.

70- احمد بن عيسى خشاب تنيسى، متوفى در سال 293 ه كذاب و حديث ساز است.با احاديث ساخنگى حديث مى كرده است.

71- احمدبن فرج ابو عتبه حجازى، متوفى در سال 271 ه كذاب و گفتارش غير مسموع است.

72- احمد بن محمد بن محمد ابو الفتوح غزالى طوسى واعظ مشهور، متوفى دى سال 520 ه برادر حجه الاسلام ابى حامد غزالى، حديث مى ساخته و بيشتر گفتارش آميخته با دروغ و احاديث ساختگى بوده و نسبت به‏شيطان تعصب داشته و معذورش مى داشته است.

73- احمد بن محمد بن حجاج بن رشدين ابو جعفر مصرى، متوفى در سال 292 ه از حفاظ حديث بوده، ولى دروغ مى گفته و نسبت به شيوخش احاديث دروغ‏نسبت مى داده است، او با ضعف و معرفت كمى كه داشته حديثش نوشته مى شده است.ابن عدى گفته است: او را تكذيب كرده و چيز هائى را بر او انكار نموده اند


صفحه 23

و خانواده " رشدين " از احمد تا " رشدين " به ضعف‏ در حديث اختصاص يافته اند.

74- احمد بن محمد بن حرب لخمى جرجانى، تعمد در كذب و حديث سازى داشته است.

75- احمد بن محمد بن حسن مقرى، متوفى در سال 380 ه كذاب است و در حديث مورد اعتماد نيست، اما تظاهر به عبادت و شايستگى مى كرده است.

76- احمد بن محمد بن الصلت بن‏المغلس ابو العباس حمانى، متوفى در سال 302 يا 308 ه حديث ساز است.و در ميان دروغگويان كم حيا تر از او نيست و در مناقب ابى حنيفه احاديث باطله نوشته كه همه آنها، ساختگى است و از ثقات اخبارى را نقل كرده كه‏همه آنها دروغ است.

77- احمد بن محمد بن على ابو عبد الله صيرفى معروف به ابن الابنوسى، متوفى در سال 394 ه از كسانى است كه تعمد در كذب داشته است.

78- احمد بن محمد بن على بن حسن بن شقيق مروزى، حديث ساز بوده است.

79- احمد بن محمد بن‏عمر ابو سهل حنفى يمانى، نزيل بغداد، كذاب و حديث ساز و متروك الحديث است.المطرز گفته است: از او پانصدحديث كه پيش مردم اثرى از آنها نبوده‏ نوشته ام.


صفحه 24

80- احمد بن محمد بن عمرو ابو بشر كندى مروزى، نزيل بغداد، متوفى در سال 323 ه فقيه خوبى در سنت و در رد بر اهل بدعت و محدث شيرين زبانى بوده، اما از پدرش و از ديگران حديث مى ساخته و دروغ مى گفته و به نام افرادمورد اعتماد حديث جعل مى كرده و برايش از نسخه هاى ساخته شده بهره زيادى است.

ابن حبان گفته است: او از كسانى است كه متن ها مى ساخته و سندها را زير و بالا مى كرده و لذا سزاوار است كه حديثش ترك شود او بيش از ده هزار حديث به نام ثقات پائين بالا كرده كه من از آنها بيش از سه هزار حديث كه شكى در پائين بالا كردن‏آنها ندارم، نوشته ام.

و دار قطنى گفته است: او حديث ساز، شيرين زبان‏و حافظ بوده است و در شذرات الذهب جلد 2 صفحه 298 آمده است كه: او با آنكه محدث و امام و پاسخگوى اهل بدعت‏ها بوده يكى از حديث سازان است.

81- احمد بن محمد بن غالب باهلى ابو عبد الله، متوفى، در سال 275 ه غلام خليل از بزرگان زهاد در بغداد وكذاب و دروغ ساز بوده است!!.

حافظ ابن‏عدى گفته است: از ابى عبد الله نهاوندى در حران مجلس ابى عروبه شنيدم كه مى گفت: به غلام خليل گفتم: اين چه احاديث رقيقى است كه شما حديث مى كنيد؟ گفت: اينها را به خاطر نرم كردن دل هاى مردم ساخته ام!!

ابو داود سجستانى، دروغ كسى را مانند: كديمى و غلام خليل آشكار نكرده.او در باره احاديثى كه‏كديمى نقل كرده گفته است: آنها دروغند و در باره غلام خليل گفته است: صاحب الزنج دجال بصره بوده و مى ترسم كه غلام خليل دجال بغداد باشد، آنگاه گفته است: احاديثش بر من عرضه‏شد چهار صد حديثش از لحاظ سند و متن دروغ بوده است.


صفحه 25

امينى مى گويد: جاى بسى شگفتى است، مردى كه سيره و شرح حالش چنين است با مرگش بازارهاى " مدينه السلام " بسته و جنازه اش به بصره حمل و در آن جا دفن‏گرديد و قبه و بارگاهى روى آن بنا كردند، چنانكه در تاريخ بغداد و المنتظم ابن جوزى آمده است.

82- احمد بن محمد بن فضل قيسى، حديث ساز بوده است.ابن حبان گفته است: به قريه اش رفتم در حدود پانصدحديث از او نوشتم كه همه آنها ساخته شده بود.تا اينكه مى گويد: و شايداين شيخ، بنام پيشوايان پسنديده بيش‏از سه هزار حديث ساخته است.

83- احمد بن محمد بن مالك، حديث ساز بوده است.

84- احمد بن محمد بن مصعب، يكى از سازندگان حديث بوده است.

85- احمد بن محمد بن هارون ابو جعفر برقى، كذاب و جعال در حديث ‏بوده است.

86- احمد بن مروان دينورى مالكى، متوفى در سال 333 ه دار قطنى در " غرائب مالك " گفته است: او حديث ساز بوده است.

87- احمد بن منصور ابو السعادات ملحد و كذاب است و از جمله ساخته هايش حديثى است كه در آن مى گويد: در برابر خدا لوحى است كه در آن اسم هاى كسانى است كه صورت و رويت و كيفيت (خدا) را اثبات مى كنند و فرشتگان نيز بوجود آنها مباهات مى نمايند.


صفحه 26

88- احمد بن موسى ابو الحسن بن ابى عمران جرجانى فرضى، متوفى بعد از سال 368 ه يكى از حفاظ و كذاب و حديث ساز بوده سندها را با متن ها تركيب مى كرده روايات نادرست را از شيوخ گمنام و ناشناخته كه از آنها پيروى شود نقل كرده است واز اين رو او را تكذيب كرده اند.

89- احمد بن يعقوب بن عبد الجبار اموى مروانى جرجانى، متوفى در سال 367 ه حديث ساز بوده و احاديث موضوعه كه نقل آنها جائز نيست روايت كرده است.

90- اسباط ابو اليسع بصرى كه يحيى بن معين او را تكذيب كرده است.

91- اسحاق بن ابراهيم طبرى، كذاب است از اوچيزى نوشته نمى شود، از ثقات روايات ساختگى نقل كرده است.

92- اسحاق بن ابراهيم واسطى، مودب، كه ابن عدى وازدى او را تكذيب كرده اند.

93- اسحاق بن ادريس اسوارى بصرى ابو يعقوب، كذاب و حديث‏ ساز است مردم او را ترك كرده اند.

94- اسحاق بن بشر بخارى ابو حذيفه، متوفى در سال 206 ه اتفاق دارند كه او كذاب و حديث ساز بوده روا نيست حديث او را نقل كردن مگر بر سبيل تعجب.

95- اسحاق بن بشر بن مقاتل كاهلى ابو يعقوب، متوفى در سال 228 ه كذاب و حديث ساز بوده است.


صفحه 27

و در جلد دوم " اللئام المصنوعه " صفحه 90- 73- 72 گفته است كه او به اتفاق، كذاب و حديث ساز است.

96- اسحاق بن عبد الله اموى، غلام آل عثمان بن عفان، متوفى در سال 144 ه كذاب است و فراموشى در حفظو نقل حديث دارد، سندها را پائين و بالا مى كند و براى مراسيل سند درست مى كند و سلسله سند را پيامبر اكرم مى رساند.

97- اسحاق بن محمشاذ، كذاب است و به نفع مذهب " كراميه " حديث مى ساخته و كتابى در باره فضائل‏محمد بن كرام (رهبر كراميه) نوشته است كه همه اش دروغ و ساختگى است.

98- اسحاق ناصح، از دروغگو ترين افراد است، با راى ابى حنيفه از پيامبر اكرم و ابن سيرين حديث مى كرده است.

99- اسحاق بن نجيح ملطى ازدى دجال و دروغگو ترين مردم، دشمن‏خدا و مرد پليد و حديث ساز بوده است.

100- اسحاق بن وهب طهرمسى، كذاب و متروك الحديث است و آشكارا حديث مى ساخته است.

101- اسد بن عمروا ابو المنذر جبلى، قاضى‏ز مصاحب ابى حنيفه، متوفى در سال 190 ه كذاب است، اعتبارى به حرفش نيست او طبق مذهب ابى حنيفه حديث مى ساخته، ولى حديثش آنان يكسان است.


صفحه 28

102- اسماعيل بن ابان ابو اسحاق غنوى كوفى، متوفى درسال 210 ه كذاب و حديث ساز است.

103- اسماعيل بن ابى اويس عبد الله مدنى، متوفى در سال 226 ه كذاب و حديث دزد است.

104- اسماعيل بن ابى زيادشامى، كذاب و متروك الحديث و حديث ساز است.

105- اسماعيل بن اسحاق جرجانى، حديث ساز بوده است.

106- اسماعيل بن بلال عثمانى دمياطى، متوفى در سال 466 ه كذاب بوده است.

107- اسماعيل بم زريق بصرى، كذاب است.

108- اسماعيل بن شروس ابوالمقدام صنعائى، حديث ساز بوده است.

109- اسماعيل بن على مثنى واعظ استر آبادى، متوفى در سال 448 ه كذاب پسر كذاب داستان هاى دروغ مى گفته، متون ساختگى را با اسانيد صحيحه تركيب مى كرده است.

110- اسماعيل بن محمد بن يوسف ابو هارون فلسطينى، از خانواده جبرئيل، كذاب و حديث دزد است كه به گفته هايش احتجاج نمى توان كرد.


صفحه 29

111- اسماعيل بن محمد مسلمه ابو عثمان واعظ محتسب، كه ابن ناصر در باره اش‏گفته است: حديث ساخته و دروغ و راست‏به هم آميخته است.

112- اسماعيل بن‏مسلم سكونى اليشكرى، حديث مى ساخته است.

113- اسماعيل بن يحيى سيبانى شعرى، كذاب است.

114- اسماعيل بن يحيى التميمى، نوه ابى بكر صديق، كذاب است و روايت از او روا نيست، او را ركنى از اركان دروغ‏و حديث ساز است، عموم چيز هائى كه روايت كرده نادرست است او بر مالك و ثورى و ديگران روايات دروغ نسبت داده‏و از افراد مورد اعتماد چيزهائى كه مورد قبول نبوده روايت كرده است.

115- اسيد بن زيد بن نجيح ابو محمد جمال، متوفى در سال هاى قبل از 220 ه كذاب و متروك الحديث است.او حديث هاى دروغ مى ساخته و عموم چيز هائيكه روايت كرده، مورد پيروى قرارنگرفته است.

116- اشعث بن سعيد بصرى ابو الربيع سمان، مورد اطمينان‏نيست.ضعيف و متروك الحديث است.هشتم گفته است: او دروغ مى گفته است.

117- اصيغ بن خليل قرطبى مالكى، متوفى در سال 272 ه حديثى در ترك


صفحه 30

بالا بردن دست ها ساخته و مردم بر دروغش آگاه گرديد ند، از احمد بن‏خالد نقل شده كه: او تصميم بر كذب بر رسول خدا نداشته، تنها نظرش اين بوده كه: مذهبش را تاييد كند.(دراين توجيه دقت كن آنگاه بخند و يا گريه كن.)

118- اصرام بن‏حوشب ابو هاشم، كه جوزى در سال 202 ه از او مطالبى نوشته است، كذاب و خبيث و دروغ پرداز بر افراد مورد اعتماد است.

119- ايوب بن خوط ابو اميه بصرى حبطى، متروك الحديث است.

120- ايوب بن سيار زهرى مدنى، كه نسائى در باره اش گفته است: او از دروغگويان‏است و ابن حبان است: سندهارا زير و بالا مى كرده و براى مراسيل‏سند درست مى كرده است.

121- ايوب بن محمد ابو ميمون الصورى، كذاب است.

122- ايوب بن مدرك ابو عمر و حنفى‏يمامى، كذاب است و اعتنائى به او نمى شود.از مكحول نسخه موضوعه اى را روايت كرده است.

حرف (باء)

123- باذام ابو صالح تابعى، كذاب و متروك الحديث است.از كلبى نقل شده كه ابو صالح گفته است: هرچه‏كه برايت كردم، دروغ بوده است.


صفحه 31

124- بركه بن محمد حلبى كذاب دزد و حديث ساز است.

125- محمد بن بريه ابو القاسم البيع، كذاب و درزغ ساز است روايات عوضى نقل‏مى كند.داراى كتابى است كه احاديثش‏ساختگى و نادرست و از لحاظ متن جدا ناپسند است.

126- بشر بن ابراهيم ابو سعيد قرشى انصارى دمشقى ساكن بصره از كسانى است كه به نام ثقات حديث مى ساخته و احاديث موضوعه اى آورده كه در مورد پيروى قرار نگرفته است.

127- بشر (بشار) بن ابراهيم‏بصرى، ابو عمر و مفلوج، كذاب و حديث ساز بر ثقات است.

128- بشر بن‏حسين اصفهانى، كذاب است، و بر زبيردروغ بسته و داراى نسخه موضوعه اى است كه حدود صد و پنجاه حديث دارد.

129- بشر بن رافع حارثى، پسرعم ابى هريره، حديث ساز بوده و مطالب عجيب و غريبى مى ساخته كه حتى كسانى كه حديث شناسى كار آنها نبوده، تسخيص مى داند كه آنها ساختگى است و گويا كه او تعهد در اين كار داشته است.و ابن حبان گفته است: او چيزهائى عمدا مى ساخته است.

130- بشر بن عبيد الدارسى كذاب است.


صفحه 32

131- بشر بن عون شامى، پيش او نسخه اى بوده كه در حدود صد حديث ساختگى در آن بوده است.

132- بشر بن نمير بصرى، متوفى در سال 238 ه ركنى از اركان دروغ و كذاب ز حديث ساز بوده و عموم چيزهائى كه روايت كرده، قابل پيروى نيست.

133- بكر بن زياد باهلى، دجال و حديث سازاست.

134- بكر بن عبد الله شردود صنعائى، كذاب است و سندها را پائين‏و بالا مى- كرده و مراسيل را بالا مى برده و براى آنها سند درست مى كرده است.

135- بكر بن مختار صائغ، كذاب است روايت از او روا نيست.

136- بندار بن عمر بن محمد ابو سعيد تميمى روايانى، نزيل دمشق كذاب است.

137- پهلوان بن شهر مزان ابو البشر يزدى، متوفى در قرن ششم كذاب است.

حروف (جيم)

138- جابر بن عبد الله يمامى عقيلى، كذاب و نادان و نفهم است ابن شاذويه گفته است: در بخارا سه نفر از دروغگويان را ديدم كه عبارت بودند از: محمد بن تيميم، حين بن شبل و جابر يمامى.

139- جارود بن يزيد ابو على عامرى، متوفى‏در سال 253 ه كذاب و متروك


صفحه 33

الحديث است، دروغ مى گفته و حديث ساز بوده است.

140- جبابره بن المغلس ابو محمد حمانى، متوفى در سال 241 ه كه يحيى گفته است: او كذاب است.

141- جراح بن منهال‏ابو العطوف الجزرى، در سال 168 ه حديثش نادرست و متروك است.او در حديث دروزغ مى گفته و شراب مى خورده است.

142- جرير بن ايوب بجلى كوفى، كه ابو نعيم گفته است: او حديث ساز بوده است.

143- جرير بن زياد طائى است.

144- جعفر بن ابان، حديث مى ساخته است.

145- جعفر بن زبير حنفى دمشقى بصرى، متوفى بعد از سال 140 ه كه " شعبه " او را تكذيب كرده و " غندر " گفته است: شعبه را ديدم سوار بر الاغى بود و به من گفت: مى روم تا عليه جعفر بن زبير كه چهار صد حديث به نام‏رسول خدا ساخته است، اقدام نمايم، ولى او در عبادت كوشا بوده است.

146- جعفر بن عبد الواحد هاشمى، متوفى در سال 258 ه از حفاظ حديث و كذاب و حديث ساز و حديث دزد بوده و احاديثى روايت مى كرده كه لصلى نداشته است.


صفحه 34

147- جعفر بن على بن سهل، حافظ ابو محمد دورى دقاق، متوفى درسال 330 ه، كذاب و فاسق است.

148- جعفر بن محمد بن على، كه حافظ ابن عدى از او روايت مى كند و در حقش گفته است: او حديث ساز است.

149- جعفر بن محمد بن فضل ابو القاسم دقاق‏مصرى، شهير بن ابن المارستانى، متوفى در سال 287 ه كه دار قطنى و صويرى او را تكذيب كرده اند.

حرف (حاء)

150- حارث بن عبد الرحمن بن سعد مثنى دمشقى، غلام مروان بن حكم، يا غلام ابى الجلال كذاب است.

151- حامد بن آدم مروزى، كذاب است و ازكسانى است كه مشهور به وضع حديث است.

152- حباب بن حنبله دقاق، كذاب است.

153- حبيب بن ابى حبيب ابو محمد مصرى، متوفى در 218 ه كاتب مالك بوده، ولى حديث ساز و از دروغگو ترين افراد است و حديث هايش همه ساختگى است.

154- حبيب بن ابى حبيب خرططى مروزى، كذاب و به نام ثقات حديث


صفحه 35

مى ساخته است.

155- حبيب بن جحدر، كه احمد و يحيى او را تكذيب كرده اند.

156- حرب بن ميمون عبدى ابو عبد الرحمن بصرى مجتهد و عابد، ولى از دروغگو ترين افراد است و در سال صد و هشتاد و چند فوت كرده است.

157- حسان بن غالب مصرى، اخبار را دگرگون مى كرده و از افراد مورد اعتماد مطالبى را روايت مى نموده كه جز بر سبيل اعتبار نقل آنها روا نيست او از مالك‏احاديث ساختگى نقل كرده است.

158- حسن ين حسين بن عاصم هسنجانى، كه محمد بن ايوب گفته است: ما و على بن‏شهاب شكى در باره اينكه او كذاب است، نداريم.

159- حسن بن دينار ابو سعيد تميمى، كذاب است و مورد اعتماد نيست؟

160- حسن بن زياد ابو على لولوى، كوفى، متوفى در سال 204 ه كه يكى از فقهاء، اصحاب ابى حنيفه بوده كذاب و خبيث و متروك الحديث و غير مورد اعتماد و غير مامون است و ابن كثير در نهايه ج جلد 5 صفحه 354 گفته است: بسيارى از ائمه او را ترك‏كرده و تصريح به دروغگوئيش نموده اند.

161- حسن بن شبل كرمينى بخارى، شيخ كذاب و از جمله كسانى است كه حديث مى ساخته است.


صفحه 36

162- حسن بن عثمان، ابو سعيد تسترى، كذاب و حديث ساز است.

163- حسن بن طيب بلخى، متوفى در سال 307 ه خبرى را كه نشنيده بوده حديث مى كرده‏است.

از " مطين " نقل شده كه گفته است: او كذاب و حديث دزد بوده است.

164- حسن بن على اهوازى ابو على، متوفى در سال 446 ه در حديث و قرائت كذاب است او از دروغگو ترين افراد است.كتابى تصنيف كرده در آن احاديث ساختگى و چيزهاى فضيحت آور نقل كرده است.

165- حسن بن على‏ابو على نخعى، معروف به ابى الاشنان، كه ابن عدى گفته است: او را در بغداد ديدم كه دروغ هاى فاحش مى گفت و از مردمى كه نديده بود، حديث مى كرد و احاديثى را كه اختصاص به قومى داشته، به ديگران مى چسبانده است.

166- حسن بن على بن زكريا ابو سعيد عدوى بصرى، متوفى در سال 317 يا 318و يا 319 ه شيخ كم حيا و كذاب و تهمت‏زننده است و به نام رسول خدا حديث مى‏ساخته و دزدى حديث مى كرده و آن را به ديگران نسبت مى داده و از مردمى كه نمى شناخته، حديث مى كرده و بر رسول خدا دروغ نسبت مى داده است، ابن حبان گفته است: شايد او از ثقات‏بيش از هزار حديث ساختگى نقل كرده است.

167- حسن بن على بن عيسى ازدى‏معانى، حديث ساز است، از مالك


صفحه 37

احاديث موضوعه روايت كرده است.

168- حسن بن عماره بن مضروب، ابو محمد كوفى، متوفى در سال 153 ه فقيه بزرگ و كذاب و متروك الحديث و حديث ساز بوده است.شعبه گفته است:هر كس مى خواهد به دروغگو ترين افرادبنگرد، به حسن بن عماره نگاه كند.

169- حسن بن عمر و بن سيف عبدى، كذاب و متروك الحديث است.

170- حسن بن غالب ابو على تميمى، معروف به ابن مبارك مقرى، متوفى در سال 458 كه سمرقندى گفته است: او كذاب است.

171- حسن بن غفير مصرى عطار، كذاب و حديث ساز است.

172- حسن بن محمد ابو على كرمانى شرقى، متوفى در سال 495 ه در راه طلب حديث مسافرت كرده وهمت در جمع آن داشته و از افراد زيادى حديث شنيده و در او عبارت و دين‏و زهد بوده و نماز شب مى خواند، ليكن چيزهائى را كه نشنيده نيز روايت‏كرده، در نتيجه شنيده هايش را فاسد كرده است و مو"تمن ابو نصر، در باره اش مى گفت: او كذاب است.

173- حسن بن يزيد موذن بغدادى، حديثش مورد انكار است سندها را دگرگون مى كرده و از افراد مورد اعتماد چيز هائى نقل مى كرده كه شيبه‏به احاديث اهل صدق نبوده است.

174- حسن بن واصل كذاب است.و گفته شده كه فرزند پول است.


صفحه 38

175- حسين بن ابراهيم كذاب و دجال و حديث ساز است، او احاديث نمازهاى شب ها وروزها را ساخته است.

176- حسين بن ابى السرى " متوكل " عسقلانى، متوفى در سال 240 ه كذاب است.

177- حسين بن حميد بن ربيع كوفى خزار متوفى در سال 282 ه كذاب پسر كذاب پسر كذاب است.

178- حسين بن داود ابو على بلخى، متوفى در سال 282 ه حديث ساز است و مورد اعتماد نيست، حديثش ساختگى است.او از يزيد بن هارون از حميد بن انس نسخه اى را روايت كرده كه اكثرش ساختگى است.

179- حسين بن عبد الله بن ضميره حميرى، كذاب و متروك الحديث است.گفتارش ارزش ندارد.و با هيچ غير ثقه و غير مامونى برابر نيست.

180- حسين بن عبيد الله (عبد الله) عجلى‏ابو على، به نام افراد مورد اعتماد حديث مى ساخته است.

181- حسين بن علون بن قدامه ابو على، در بغداد سنه 200 ه حديث مى گفته، اما كذاب وخبيث ساز بوده است.


صفحه 39

182- حسين بن فرج خياط، كذاب و حديث دزد بوده است.

183- حسين بن قيس، ملقب به حنش كذاب است.احاديثش جدا نادرست است و نبايد حديثش نوشته شود.

184- حسين بن محمد ابو عبد الله خالع بغدادى، متوفى در سال 422 ه كه ابو الفتح صواف مصرى گفته است: من در بغداد ازكسانى كه گفته مى شد دروغگو هستند، چيزى ننوشته ام مگر از چهار نفر كه يكى از آنها عبد الله خالع بوده است.

185- حسين بن محمد بزى، متوفى در سال 423 ه كذاب است.و يكى از مشايخ‏دروغگوى بغداد بوده است.

186- حصن بن عمر ابو عمر احمسى كوفى، كذاب منكر الحديث و گفتارش پوچ است.

187- حفص بن سليمان ابو عمر اسدى بزار، متوفى در سال 180 ه و گفته شده نزديك‏ به 190 ه فوت كرده است.او حفص بن ابى داود قارى، نزيل بغداد است كه كذاب و متروك الحديث و حديث ساز و باطل گو است.و ابو حاتم گفته است او متروك الحديث است گفتارش قابل تصديق نيست.و ابى عدى گفته است: حديثهايش محفوظ نيست و ابن حبان گفته‏است ء سندها را دگرگون مى كرده و مراسيل را بالا مى برده و براى آنها سند درست مى كرده است.

188- حفص بن‏عمر الرفا كه ابو حاتم گفته است: اوكذاب و نسيان در حديث داشته است.ازشعبه حديثى روايت كرده كه دروغ بوده است.


صفحه 40

189- حفص بن عمر بن دينار ايلى كه ابو حاتم در باره اش گفته است: شيخ كذابى است و عقيلى گفته است: از ائمه روايت هاى نادرست نقل مى كرده و " ساوجى گفته:او دروغگو بوده است.

190- حفص بن عمر رازى، دروغگو بوده است.

191- حفص بن عمر حبطى رملى، نزيل بغداد، مورد اعتماد نبوده احاديثش مامون از دروغ نيست و ازدى گفته است: او متروك الحديث است، و ابن عدى گفته است: جز چند حديث الباقى احاديث مورد اعتماد و محفوظ نيست او از مشايخ به نادرست حديث نقل كرده است.

192- حفص بن عمر قاضى حلب، كذاب و حديث ساز بوده است.ابو حيان گفته است: او از ثقات احاديث ساختگى روايت مى كرده كه نمى شود طبق آنها عمل كرد.

193- حفيده بن كثير بن عبد الله، كذاب است.شافعى‏گفته است: او ركنى از اركان دروغ است.

194- حكم بن عبد الله ابو سلمه، كذاب و حديث ساز است.از طريق زهرى از ابن مسيب حدود پنجاه حديثى كه اصل نداشته روايت كرده است.

195- حكم بن عبد الله ابو عبد الله ابلى، غلام حارث بن حكم بن ابى‏العاص،


صفحه 41

كذاب و دروغ ساز است.احمد گفته است: تمام احاديثش ساختگى است.

196- حكم بن عبد الله ابو المطيع بلخى فقيه، مصاحب ابى حنيفه، كذاب و حديث ساز است و ابن عدى گفته است: ضعف او در حديث آشكار است، عموم چيزهائى كه روايت مى كند قابل اعتماد و عمل نيست0 او در سال 199 ه فوت كرده است.

197- حكم بن مصقله، كه ازدى گفته است: او مذاب است.

198- حماد بن عمر و نصيبى، كذاب و حديث ساز است وبه نام ثقات احاديثى وضع مى كرده كه جز براى تعجب، نوشتن آنها روا نبود، يحيى بن معين گفته است: او از افرادى است كه معروف به دروغ و حديث سازى است.

199- حماد بن ابى حنيفه امام حنفى ها (نعمان بن ثابت كوفى)كه جرير او را تكذيب كرده و به قتيبه‏گفت: به او بگو: ترا با حديث چه كار؟ روش تو دعوى و دشمنى است.و ابن عدى گفته است: براى او روايت درستى نمى شناسم.

200- حماد بن ابى‏يعلى ديلمى كوفى، شهير به حماد الروايه، متوفى در سال 155 ه كه مشهور به دروغ در روايت و شعر بوده، اشعارى مى ساخته و آنها را به پيشينيان نسبت مى داده تا جائى كه گفته اند كه او شعر را فاسد كرده است.

201- حماد مكى، از دروغگويان بوده است.

202- حمزه بن حمزه جزرى، كذابى حديث ساز بوده، حديثش پشيزى


صفحه 42

ارزش نداشته، تمام روايت شده‏هايش ساختگى بوده است.

203- حمزه بن حسين دلال، متوفى در سال 428 ه، كذاب است.

204- حميد بن ربيع ابو الحسن لخمى خزاز كوفى، متوفى در سال 358 ه.يحيى بن معين در باره اش گفته است: درغگويان زمان‏ما چهار نفرند: حسين بن عبد الاول، ابو خشام رفاعى، حميد ربيع و قاسم بن‏ابى شيبه.

آنگاه گفته است: او كذاب، خبيث، غير ثقه و غير مامون از دروغ و اشتباه است.

و ابن عدى گفته است: او حديث مى دزديده و روايات بى‏سند را سند دار مى كرده است.

205- حميد بن على بن هارون قيسى، كه حاكم‏گفته ايت او كذاب و خبيث است.در بصره بعد از سيصد سال اوز عبد الواحدغياث و شاذ كونى، احاديث موضوعه حديث كرده است.و نقاش نيز، نظير اين گفته است.

حرف (خاء)

206- خارجه بن مصعب ابو الحجاج ضيعى خراسانى سرخسيى، متوفى در سال 168 ه، كذاب است، و مورد اعتماد نيست مردم از حديثش پرهيز مى كردند و از اين رو آن را ترك كرده اند.

و ابو معمر هذلى گفته است: از آنجا حديثى خارجه متروك شد كه اصحاب راى به سوى مسائلى از مسائل ابى حنيفه توجه خاص نمودند و براى آنها سندهائى از يزيد بن ابى زياد، از مجاهد، از ابن عباس ساخته و آنها را در كتب خود قرار داده اند


صفحه 43

و خارجه آنها را حديث مى كرده است.

207- خالد بن‏آدم، كذاب است.

208- خالد بن ابن اسماعيل ابو الوليد مخزومى مدنى، متروك الحديث است، به حديثش احتجاج نمى شود كرد و او به نام ثقات، حديث‏مى ساخته است.

209- خالد بن عبد الرحمن العيد، كذابى حديث ساز و حديث دزد است.

210- خالد بن الملك بن حارث بن حكم بن ابى العاص، كذاب است.او از ناحيه هشام‏در سال 113 اداره ولايت مدينه را به عهده گرفت.و هفت سال در آن سمت باقى مانده و روى منبر رسول خدا به على بن ابى طالب كرم الله وجهه، جسارت مى كرد و مى گفت: (خدا داناتر است) رسول خدا على را بكار گمارد در حالى كه مى دانست او چنين وچنان است، و لكن فاطمه با او در اين‏باره سخن گفت.

211- خالد بن عمر و ابو سعيد اموى كوفى، از فرزندان سعيد بن عاص، كذاب و حديث ساز بوده، احاديث نادرست و ساختگى از شعبه و ديگران روايت كرده است.

212- خالد بن قاسم مدائنى، ابو الهيثم، متوفى‏در سال 211 ه اتفاق است كه او كذاب است.ابو يحيى گفته است: او كذاب است چيزى را كه نشنيده ه بود ادعا مى‏كرده و من از هزاران حديث نوسته ام واحاديثى را كه در مصر نبوده و از ليث‏حديث نشده بود، روايت مى كرده و چه بسا احاديثى را از جانب خودش


صفحه 44

مى ساخته است.

213- خالد بن نجيح مصرى، متوفى در سال 254 ه، ابو حاتم در باره اش گفته است: او كذاب و حديث ساز بوده است.

214- خالد بن يزيد مكى ابو الهيثم عمرى متوفى در سال 229 ه، كذاب است و از افراد مورد اعتماد روايت جعلى نقل مى‏كرده است.

215- خراش بن عبد الله، كذاب و از درجه اعتبار ساقط است و روا نيست احاديثش نوشته شود جز بعنوان اعتبار و پند گرفتن.

216- خصيب بن جحدر متوفى در سال 132 ه، كذاب است و نبايد حديثش نوشته شود.

217- خليل بن زكريا شيبانى بصرى، كذاب است و احاديث نادرستى نقل مى كند.

حرف (دال)

218- داود بن ابراهيم، قاضى قزوين، متروك الحديث و دروغگوست.

219- داود زبرقان‏ابو عمر و رقاشى بصرى، نزيل بغداد، متوفى در حدود صد و هشتاد و چند هجرى، كذاب و متروك الحديث است و عموم چيزهائيكه روايت مى كند مورد توجه و عمل قرار نمى گيرد.


صفحه 45

220- داود بن سليمان، ابو سليمان جرجانى كه مقيم بغداد، كذاب و منكر الحديث است، شايسته نيست كه حديثش نوشته شود.

221- داود بن عبد الجبار ابو سليمان مؤذن، نزيل بغداد، کذاب و منکر الحديث است، شايسته نيست که حديثش نوشته شود.

222- داود بن عفان كه از اصحاب انس بن مالك بوده مالك حديث مى‏ساخته و در خراسان مى گرديده و به نام انس جعل حديث مى كرده و كتابى بااحاديث موضوعه از او نوشته است.

223- داود بن عمر نخعى، كذاب ‏است.

224- داود محبر، ابو سليمان بصرى نزيل بغداد متوفى در سال 206 ه كذاب است و به نام ثقات حديث مى ساخته و در اين روايات نادرست است و متروك الحديث است، و اگر براى او غير از وضع " كتاب عقل " عيب ديگرى نباشد، همان براى آنچه كه گفته شده كافى خواهد بود.

225- دينار بن عبدالله ابو مكيش حبشى كذاب است.داراى‏نسخه طولانى است كه در آن دويست و چهل حديث در كمال وقاحت از انس بن مالك آورده است و از او روايات ساختگى نقل كرده است.ذهبى از ابن عدى حديثى از احاديث دينار بطريق محمد بن احمد قفاص ذكر كرده، آنگاه گفته است كه ء ابن عدى از قول قفاص گفته است: من از دينار دويسا و پنجاه حديث حفظ كرده ام.

سپس مى گويد: اگر از اين نوع باشد مى توانداز او بيست هزار حديث كه همه دروغ باشد روايت كند.حاكم گفته است: اواز انس، قريب صد حديث ساختگى


صفحه 46

نقل گرده است.

حرف (راء و زاء)

226- ربيع بن بدر، كذاب است.

227- ربيع بن محمود مادر دينى متوفى‏در سال 652 ه دجال و مفترى است با آنكه در سال 599 مى زيسته ادعاى مصاحبت با رسول خدا و عمر طولانى كرده است.

228- رتن هندى، شيخ دجال و كذابى كه ادعاى مصاحبت با رسول خدا را داشته در صورتى كه دروغ مى گفته شده كه او در سال 632 ه فوت كرده است.

229- بوح بن مسافر ابو بشر بصرى، حديث ساز بوده از اعمش صدها حديثهاى ساختگى روايت كرده است.

230- زكريابت دريد (در اسنى المطالب صفحه 213 زويل آمده) كندى كذاب بوده و به نام حميد الطويل روايت مى ساخته و داراى نسخه اى است كه ساختگى است و نقل كردن از او روا نيست.

231- زكريا بن زياد، دجال وحديث ساز است.

232- زكريا بن يحيى مصرى ابو يحيى و كار، متوفى در سال 254 ه از دروغگويان بزرگ و حديث ساز است ولى فقيه صاحب درسى بوده است ز گفته شده: از شايستگان و عابدان و فقيهان بوده است.


صفحه 47

233- زيد بن حسن بن زيد حسينى، متوفى در سال 491 يا492 ه، كذاب و حديث ساز و دجال است، او در حدود چهل حديث در باره ايام " طراد الزبينى " ساخته است.

234- زيد بن رفاعه ابو الخير، كذاب است، و طبق فلسفه اى كه داشته حديث مى ساخته و در اينكار معروفيتى داشته است و براى‏او چهل حديث ساختگى است كه ابن ودعان‏آن ها را سرقت كرده و همه آنها را طبق سندهاى صحيح و مشهور بين اهل حديث شايع كرده است.

235- زياد بن ميمون ثقفى فاكهى بصرى، كذاب و حديث‏ساز و سست حديث است.

حرف (سين)

236- سالم بن عبد الاعلى، حديث ساز بوده است.

237- سرى بن عاصم ابو عاصم همدانى، كذاب و حديث ساز و حديث دزد بوده كه روايات بى سند را، با سند مى كرده است و احتجاج با آن جائز نيست.

238- سعيد بن سلام ابو الحسن عطار بصرى، كذاب است، گفته شده كه حديث ساز است و پيش اهل حديث جدا بدنام مى باشد، و در مكه به چيزهاى باطل حديث مى كرده است.

239- سعيد بن سنان ابو مهدى، كذاب است.گفته شده كه در سال 168 ه


صفحه 48

فوت‏ كرده است.

240- سعيد بن عنبسه رازى، كذاب است و راست نمى گويد.

241- سعيد بن موسى ازدى حديث‏ساز بوده است.

242- سكين بن سراح (ابى سراج)، كذاب است.

243- سلم بن ابراهيم وراق بصرى، كذاب است.

244- سلمه بن حفص سعدى، حديث ساز بوده است.

245- سلام بن سلم (مسلم و سليم) طويل ابو عبد الله تميمى، حديث ساز و دروغگو و متروك الحديث بوده و پيش او روايات نادرست بوده و در سال 177 ه فوت كرده است.

246- سليم بن مسلم حديث ساز، جهمى، خبيث و متروك الحديث است و حديثش با پيشزى‏برابرى نمى كند.

247- سليمان بن احمد ابو محمد جرشى شامى، كذاب و متروك الحديث و حديث دزد است.

248- سليمان بن احمد واسطى حافظ، كه يحيى او را تكذيب كرده و ابن عدى گفته است: او پيشم حديث دزد است و براى او دراين كار افرادى است.

249- سليمان بن احمد ملطى مصرى متاخر، كه دار قطنى او را تكذيب


صفحه 49

كرده است.

250- سليمان بن احمد سرقسطى، بغدادى متوفى در سال 489 ه كذاب است.

251- سليمان بن بشار، از كسانى است كه به نام افراد مورد اعتماد احاديث زيادى ساخته است.

252- سليمان بن داود بصرى ابو ايوب، معروف‏به شاذ كونى، متوفى در سال 234 ه يكى از حفاظ كذاب و خبيث است و به مقتضاى وقت و زمان حديث مى ساخته است‏و گفته شده كه او اهل مسكر و در گفتار بى حيا بوده است.

253- سليمان بن زيد محاربى، ابو آدم كوفى، كه ابن معين او را تكذيب كرده است.

254- سليمان بن سلمه جبائرى (در تاريخ ابن عساكر آمده، خبائرى حمصى) دروغ مى گفته و حديث مى ساخته است.

255- سليمان بن عبد الحميد ابو ايوب بهرانى حمصى، كذاب است و مورد اعتماد نيست.

256- سليمان بن عمر و ابو داود نخعى، دروغگو ترين افراد نسبت به رسول خدا و معروف به حديث سازى بوده گر چه در ظاهر آدم صالحى بود اما حديث ساز بوده است.خطيب گفته است: در بغداد افرادى بودند كه‏دروغ ميگفتند و حديث ميساختند و از آن جمله ابو داود مخعى بود.


صفحه 50

و حاكم گفته است: من شكى در حديث سازيش با همه عبادت و ظاهر- الصلاحيش ندارم.و ديگرى گفته است:او در عين حال، از همه مردم شب زنده‏دارتر و روزه دار تر بوده است.

257- سليمان بن عيسى السجزى، كذاب و حديث ساز بوده است و پيش از بيست حديث ساخته است.

258- سهل بن صقين ابو الحسن خلاصى بصرت حديث ميساخته است.

259- سهل بن عامر بجلى حديثهاى باطل روايت مى كرده و حديث دروغ ميساخته است.

260- سهل بن عمار نيشابورى كه حاكم او را تكذيب كرده و ابو اسحاق فقيه گفته است: بخدا قسم سهل بر نافع دروغ گفته و ابراهيم سعدى گفته است: او با كذب به من تقرب مى جسته است.

261- سهل بن قرين بصرى كه ازدى او را تكذيب كرده است.

262- سيف بن عمر تميمى برجمى وضاع و ناكس است و عموم حديثهايش نادرست و متهم به زندقه است.

263- سيف بن محمد ثورى پسر خواهر سيفان ثورى كذاب و خبيث و حديث.


صفحه 51

ساز است كه نبايد حديثش را نوشت‏و در مجمع الزوائد جلد 1 صفحه 219 و اللئالى المصنوعه جلد 1 صفحه 129- 101- 47 و جلد 2 صفحه 209 و خلاصه التهذيب صفحه 136 آمده است كه: او به اتفاق كذاب است.

حرف (شين)

264- شاد بن شير يا ميان، حديث مى ساخته است.

265- شاه بن بشر خراسانى كه ابن حبان گفته است: او حديث مى ساخته است.

266- شاه بن قرح ابو بكر حديث ساز بوده است.

267- شعيب بن عمر و الطحان كه ازدى گفته‏او كذاب است.

268- شيخ بن ابى خالدبصرى، حديث مى ساخته و گفته است: چهار صد حديث ساختم و آنها را در برنامه هاى زندگى روزمره مردم داخل كردم ولى حالا نمى دانم كه چه كنم؟.

حرف (صاد و ضاد)

269- ابو العلاء صاعد بن حسن ربعى بغدادى لغوى، صاحب كتاب " الفصوص " وارد اندلس شد و كتابها تاليف نمود و در سال 417ه فوت كرد.او در مطالبى كه نقل مى كرده متهم به دروغ بوده و لذا مردم كتابش را دور انداختند و هنگامى كه براى منصور بن عامر دروغش آشكار گرديد كتاب فصوصش را به دريا افكند.


صفحه 52

زيرا به او گفته بودند: آنچه‏كه در آن كتاب است دروغ و بى اساس است.

270- صالح بن احمد بن ابى مقاتل قيراطى هروى، متوفى درسال 316 ه، كذاب و دجال است، و چيزى‏را كه نشينيده بوده حديث مى كرده و حديث مى دزديده است.ابو حاتم محمد بن حسان بستى گفته است: او حديث مى دزديده و آن را دگرگون مى كرده است وشايد او پيش از ده هزار حديث، پائين‏و بالا كرده و آنها را از شيوخ در ابواب مختلف آورده كه به هيچوجه قابل‏عمل و احتجاج نيستند.

271- صالح بن بشير ابو بشر مرى بصرى، متوفى در سال 172 يا 176 ه، داستانسرا و كذاب‏و متروك الحديث است.

272- صالح بن حسان بصرى كذاب است.

273- صبيح (در تاريخ بغداد صبيح آمده است) ابن سعيد بغدادى خلدى، كذاب و خبيث و ناكسى است.

274- صخى بن محمد منقرى‏مروزى حاجبى كه در حدود سال هاى صد وسى مى زيسته، كذاب و حديث ساز است، و تمام رواياتش ساختگى است و از ثقات مطالب نادرست آورده و از مالك وليث و ابن لهيعه احاديث ساختگى روايت‏كرده است.

275- صقر بن عبد الرحمن ابو بهز كوفى از دروغگو ترين مردم بوده و حديث مى ساخته است.


صفحه 53

276- صله بن سليمان ابو زيد عطار، نزيل بغداد، كذاب و متروك الحديث و غير مورد اطمينان است.

277- ضحاك بن حمزه منجى، حديث مى ساخته و تمام‏ حديثهايش يا از لحاظ متن و يا از لحاظ سند نادرست است.

حرف (طاء و ظاء)

278- طاهر بن فضل حلبى او به نام افراد مورد اعتماد حديث مى ساخته و احاديثش را جز به عنوان تعجب‏نبايد نوشت.

279- طلحه بن زيد- درلئالى سيوطى يزيد آمده كه فكرمى كند تصحيف شده باشد- ابو مسكين الرقى حديثش جدا نادرست است و نمى شود با خبرش احتجاج كرد او بد حديث و حديث ساز بوده است.

280- ظبيان محمد حمصى، كذاب است و نمى شود با حديثش احتجاج كرد.

حرف (عين)

281- عاصم بن سليمان ابو شعيب تميمى بصرى، كذاب و متروك الحديث و حديث ساز است.

282- عاصم بن طلحه، كه ازدى گفته است: او مجهول و كذاب است.

283- عامر بن ابى عامر، كذاب و حديث‏ساز بوده است.

284- عامر بن صالح نوه زبير بن عوام ابو الحارث اسدى مدينى، نزيل بغداد متوفى


صفحه 54

در خلافت رشيد، كذاب و خبيث و دشمن خداو غير مورد اعتماد است، و ابن معين و ابن حبان و ابن عدى او را تكذيب كرده اند.

285- عباد بن جويريه بصرى، كذاب تهمت زننده، متروك الحديث و ناكس است.

286- عباد بن صهيب، موصوف به وضع و متروك الحديث است.كديمى گفته است: از على بن المدينى شنيدم كه مى گفت: ازحديثم صد هزار حديث را ترك كردم كه نصف آنها از عباد بن صهيب از " المدينى " نقل كرده كه گفته است از صد هزار حديثم صرفنظر كردم كه در آنها هزار از عباد بن صهيب بود.

287- عباس بن بكار ضبى بصرى، كذاب است.

288- عباس بن ضحاك بلخى، دجال و حديث ساز است.

289- عباس بن عبد الله بن احمد ابو الفضل مرى فقيه شافعى كه در سال 325 ه زيست مى كرده، كذاب و تهمت زننده است.او راستگو و مورد اعتماد و مامون نبوده است.

290- عباس بن فضل عبدى ازرق بصرى، نزيل بغداد، كذاب و خبيث است.

291- عباس بن محمد عدوى، حديث مى ساخته است.

292- عباس بن محمد مرادى، احاديث دروغى از مالك روايت كرده است.

293- عبد الاعلى بن ابى المساو را ابو مسعود جزار، كذاب و حديثش نادرست و


صفحه 55

غير قابل احتجاج است.

294- عبد الباقى بن احمد ابو الحسن، متوفى درسال، 485 ه، كه ابن صابر گفته است: او كذاب است.

295- عبد الرحمن بن‏حماد طلحى، كه پيشش نسخه موضوعه و ساختگى بوده است.

296- عبد الرحمن بن داود، ابو البركات الزرزور، كه در سال 608 ه مى زيسته كذاب است.براى او را بعينى در باره قضاء الحوائج است كه تمام آن ساختگى است، ولى براى آن سندهائى از طرق بخارى و ابو داود و غير اينها ساخته است.

297- عبد الرحمن بن عبد الله بن عمرعدوى عمرى، نوه عمر بن خطاب متوفى در سال 186 ه، كذاب و درگرگون كننده‏احاديث و متروك الحديث بوده و حديثش نادرست و دور از حقيقت است.

298- عبد الرحمن بن عفان، ابو بكر الصوفى، كذاب و دروغ پرداز است.

299- عبد الرحمن بن عبد الله بن عمر بن حفص عمرى، كذاب، متروك الحديث و احاديثش‏غير قابل احتجاج است.

300- عبد الرحمن بن عمر و بن جبله، كذاب و حديث ساز است.

301- عبد الرحمن بن قطامى بصرى، كذاب است.


صفحه 56

302- عبد الرحمن بن قيش ابو معاويه ضبى زعفرانى بصرى، نزيل بغداد كذاب و حديث ساز است.

303- عبد الرحمن بن مالك بن مغول، كذاب و تهمت زننده و حديث ساز بوده و كسى درآن شك ندارد.

304- عبد الرحمن بن محمد بلخى كه، بنام قتيبه حديث ساخته است.

305- عبد الرحمن بن محمد بن علويه ابو بكر ابهرى قاضى، متوفى در سال 342 ه دروغگوئى است كه سندها را با متون تركيب مى كرده، برايش احاديثى است كه همه آنها ساختگى و حمل آنها به عهده اوست.

306- عبد الرحمن بن محمد بن محمد بن‏هندويه كه حافظ ابن ناصر او را تكذيب‏ كرده و در سال 537 ه وفات كرده است.

307- عبد الرحمن بن مرزوق طرطوسى، احاديث جعل مى كرده كه خبر بر سبيل مذمت شايستگى براى نقل ندارد.

308- عبد الرحمن بن يزيد دمشقى دروغگو و متروك الحديث است.

309- عبد الرحيم(در تاريخ ابن عساكر عبد الرحمن آمده كه تصحيف شده است) ابن حبيب فاريابى كه به نام ثقات حديث مى ساخته و شايد بيش از پانصد حديث به نام


صفحه 57

رسول خدا ساخته، چنانكه حافظ ابو حاتم گفته است.

310- عبد الرحيم بن زيد بصرى، كذاب ‏و خبيث است.

311- عبد الرحيم، بن منيب بغدادى، حديث مى ساخته است.

312- عبد الرحيم بن هارون واسطى، نزيل بغداد، كذاب و متروك الحديث است.

313- عبد العزيز بن ابان، ازفرزندان سعد بن العاص اموى ابو خالد قرشى، متوفى در سال 207 ه كذاب و خبيث و حديث ساز است كه با احاديث موضوعه روايت مى كرده است.

314- عبد العزيز بن ابى زواد (در لئالى سيوطى ابى الرجاء و در تاريخ ابن عساكر ابن ابى داود آمده است) كذاب است پيش او نسخه موضوعه و ساختگى است.

315- عبد العزيز بن حارث ابو الحسن تميمى حنبلى، متوفى در سال 371 ه كه از روساى حنبلى ها بوده دو حديث در سند امام احمد وضع كرده است.

ابن زرقويه گفته است: اصحاب حديث اين كار را بر حارث انكار كرده و در محضرحاكم اين مطلب را عليه او نوشته اند، دار قطنى و ابن شاهين و ديگران چنين مطلبى را نوشته اند.


صفحه 58

316- عبد العزيز بن خالد كذاب ‏است.

317- عبد العزيز بن عبد الرحمن باسلى كذاب است كه احمد بن حنبل نسخه اى را كه اورد آن حديث ثبت‏كرده بوده دور انداخت زيرا كه بعضى از آنها اصل نداشته و بعضى ديگر را از كسانى نقل كرده بوده كه قابل اعتماد نبودند.

318- عبد العزيز بن‏يحيى مدنى، كذاب و حديث ساز است كه حديث او را ترك كرده اند.

319- عبد الغفور بن سعيد ابو الصباح واسطى از كسانى بوده كه حديث مى ساخته است.

320- عبد القدوس بن حبيب ابو سعيد شامى كه عبد الرزاق گفته است:

نديدم ابن المبارك در باره كسى كلمه كذاب بزبان‏جارى كند، مگر در باره عبد القدوس و اسماعيل بن عياش مى گويد: در باره كسى به دروغ شهادت نمى دهم، مگر در باره عبد القدوس و ابن حبان مى گويد: او حديث ساز بوده است.

321- عبد القدوس بن عبد القاهر ابو شهاب او دروغ هائى به نام على بن عاصم ساخته كه آشكار گرديد.

322- عبد الكريم بن عبد الكريم ابو الفضل خزاعى جرجانى، متوفى در سال 380 ه وارد بغداد شد و در آنجا حديث مى كرد.

خطيب گفته است: براى او عناوين خاصى به قرائتها بوده و در آن باره كتابى نوسته است آنگاه گفته است كه او مطالب را بهم مخلوط مى كرده و بر جيزهائيكه


صفحه 59

روايت مى نموده مامون نبوده است و او كتابى در باره حروف ساخته و آنرا به ابى حنيفه داده ‏است.

دار قطنى و جماعتى نوشتند كه اين كتاب ساختگى است و اصلى ندارد، آنگاه او مفتضح شد و از بغداد به سوى‏جبل عامل رفت و جريانش در آنجا مشهورگرديد و منزلتش پائين آمد.

323- عبد الله بن ابراهيم بن ابى عمر و غفارى، بى اساس گو و حديث سازبوده عموم جيزهائى كه روايت كرده افراد مورد اعتماد آنها را ترك كرده اند و ابن عدى دو حديث از او در باره‏فضيلت ابو بكر نقل كرده كه هر دو باطلند.

324- عبد الله بن ابراهيم مدنى شيخ نادرست گو و حديث ساز كه به‏ نام ثقات حديث هاى نادرت مى ساخته است.

325- عبد الله بن ابى جعفر الرازى، كه محمد بن حيدر رازى گفته است از او ده هزار حديث شنيدم، همه آنها را به خاطر آنكه فاسق بوده دور انداختم.

326- عبد الله بن ايوب بن ابى علاج، او و پدرش دروغگو هستند كه‏ ازدى گفته است: ايوب كذاب است و پسرش از او درغگو تر است و هر دو بر خدا جرى هستند.و دار قطنى گفته است: ابن ابى علاج حديث مى ساخته است.

327- عبد الله بن حارث صنعانى، شيخ‏دجال و حديث ساز است كه عبد الرزاق نسخه دارد كه همه محتواى آن ساختگى است.


صفحه 60

328- عبد الله بن حفص، ابو محمد وكيل سامرى، دجال و حديث دزد است و حديثهاى زيادى‏ساخته است كه ابن عدى گفته است: از او چيزى نوشتم، ولى او حديث دزد بوده و بر من احاديثى را املا مى كرد كه شك در ساختگى بودن آنها نداشتم.

329- عبد الله بن حكيم ابو بكر داهرى بصرى، كذاب و حديث ساز و متروك الحديث بوده است.

330- عبد الله بن‏زياد بن سمعان فقيه ابو عبد الرحمن قرشى قاضى، كذاب و نسيان در حديث داشته و حديث ساز است.

331- عبد الله بن سعد انصارى رقى، كذاب و حديث‏ ساز است.

332- عبد الله بن سليمان سجستانى حافظ، پسر حافظ، متوفى در سال 316 ه، بدرش او را در چند حديث تكذيب كرده اما زاهد و عابد بوده است.

333- عبد الله بن صالح، ابو صالح مصرى، متوفى در سال 223 ه كاتب ‏ليث، كذاب و حديث ساز بوده است.

334- عبد الله بن عبد الرحمن كلبى اسامى از دروغگوترين افراد مردم ‏بوده و مطالب نادرست را روايت مى كردند و لذا، او را تكذيب كرده و عموم احاديثش را نادرست دانسته اند او در سال 225 ه به بخارا رفت و در آنجا حديث مى كرد.


صفحه 61

335- عبدالله بن علان بن رزين خزاعى ابو الفضل واسطى، متوفى در سال 623 ه كذاب و اهل تزوير بوده است.

336- عبد الله بن على باهلى و ضاحى، حديث ‏مى ساخته است.

337- عبد الله بن عمرو واقعى بصرى، حديث مى ساخته و دار قطنى او را تكذيب كرده است.

338- عبد الله بن عمير قاضى افريقيه (تونس و طرابلس) بنام مالك حديث مى ساخته و از او نسخه‏اى دارد.

339- عبدالله بن عيسى جزرى حديث مى ساخته است.

340- عبد الله بن قيس از حميد الطويل روايت مى كرده و ازدى گفته كه: او كذاب است.

341- عبد الله بن كرز، كذاب است.

342- عبد الله بن محمد بن اسامه حديث ساز بوده ‏است.

343- عبد الله بن محمد بن عبدالله ابن بخترى ابو القاسم، معروف به اين ثلاج، متوفى در سال 287 ه كذاب و حديث ساز و سند ساز بوده و مطالب را به هم مى آميخته و چيزى را كه نشنيده بوده ادعاى، مى كرده است.

344- عبد الله بن محمد بن جعفر، ابو القاسم قزوينى، قاضى و فقيه بر مذهب


صفحه 62

شافعى، متوفى در سال 315 كه در مصر مجلسى براى فتوى داشته، كذاب بوده و احاديثى را بر متون معرفه ساخته است.او كتاب سنن شافعى‏را نوشته و در آن حدود دويست حديث كه‏ شافعى بدانها حديث نكرده بوده آورده است.

345- عبد الله بن محمد بن سنان روحى (چون روايات زيادى از روح بن قاسم نقل كرده، از اين رو به اين لقب ملقب شده است) بصرى واسطى، متروك الحديث بوده و حديث مى ساخته و دگرگون مى كرده و دزدى مى نموده است.او از روح بيش از هزار حديث كه كسى از آنها پيروى نكرده نقل كرده است.او زياد حديث مى ساخته تا جائى كه اجماع كرده‏اند كه او كذاب است.

346- عبد الله بن محمد بن قراد ابو بكر خزاعى، متوفى در سال 359 ه متروك الحديث است او و پدرش حديث مى ساخته اند.

347- عبد الله بن محمد بن وهب دينورى حافظ، متوفى در سال 308 ه، دجال و متروك الحديث وحديث ساز بوده است.

348- عبد الله بن محمد البلوى، صاحب رحله شافعى، كذاب است.

349- عبد الله بن مسلم بن رشيد، كه به نام ‏ليث و مالك و ابن لهيعه حديث مى ساخته، نوشتن حديثش روا نيست.

350- عبد الله بن مسور ابو جعفر هاشمى، كذاب و حديث ساز است، احاديثش ساختگى است.او از قول رسول خدا، كلمه مى ساخته و با احاديث آن حضرت مخلوط كرده است.


صفحه 63

351- عبد الله بن وهب نسوى، دجال و حديث ساز است.

352- عبد الله بن يزيد بن مخمش نيشابورى، كه دار قطنى گفته است: او حديث مى سازد.

353- عبد المغيث بن زهير بن علوى حربى حنبلى بغدادى، متوفى در سال 583 ه.يكى از حفاظ است.جزوه اى در فضائل يزيدنوشته و در آن، مطالب ساختگى زيادى آورده است.و ابن جوزى، كتابى در رداين جزوه، نوشته و آن را " الرد على‏المتعصب العنيد عن العن يزيد " نام نهاد.

354- عبد الملك بن عبد الرحمن ابو العابس شامى، نزيل بصره، كه فلاس گفته است: او آدم كذابى است.

355- عبد الملك بن هارون بن عنتره، دجال و كذاب و حديث‏ساز است.

356- عبد المنعم بن ادريس‏ابو عبد الله يمانى، متوفى در سال 228 ه قصه گو و كذاب و خبيث و حديث ساز است.

357- عبد المنعم بن بشير ابو الخير انصارى از ابن معين احاديث ‏زيادى با سند خود آورده و در حدود دويست حديث از آن را پيش ابى مودود فرستاد، او به عبد المنعم گفت: از خدا بترس، زيرا اينها همه دروغند.

حاكم گفته است: او احاديث ساختگى روايت مى كرده، و حليلى گفته است:


صفحه 64

او به نام ائمه، دروغ مى ساخته.و احمد گفته: او كذاب است، و ابو نعيم گفته: مطالب نادرست روايت مى كرد است.

358- عبدوس بن خلاد، كه ابو زرعه رازى او را تكذيب كرده است.

359- عبد الوهاب ضحاك عرضى، كذاب و حديث ساز وراوى مطالب ساختگى زياد است.و حديث‏مى دزديده و معروف به دروغ در روايت بوده است.

360- عبد الوهاب بن عطاءخفاف، متروك الحديث و دروغگو بوده است.

361- عبيد بن قاسم، فاميل سفيان ثورى، كه در شرح موهب زرقانى جلد 5 صفحه 41، آمده است.او پسر خواهر ثورى است.او كذاب و خبيث و حديث ساز بوده و داراى نسخه موضوعه است.

362- عبد الله بن تمام، ابو عاصم كه ساجى گفته است: او كذاب است‏و به مطالب نادرست حديث مى كرده و دار قطنى و ابن ابى هند گفته اند: او حديث هاى دگرگون شده روايت مى كرده است.

363- عبيد الله بن سفيان‏غذانى، ابو سفيان بن رواحه ازدى، صوفى بصرى، كذاب بوده است.

364- عتاب بن ابراهيم، كذاب است و به خاطر تقرب به خليفه مهدى، پسر منصور به نام رسول خدا حديث ساخته است.


صفحه 65

365- عثمان بن خالد عمر، نوه عثمان بن عفان اموى با احاديث موضوعه حديث مى كرده و از ثقات روايات دگرگونه روايت مى كرد است.

366- عثمان بن عبد الرحمن ابوعمر زهرى، نوه سعد بن ابى وقاص اموى، متوفى در خلافت هارون، دروغ مى گفته حديثش نوشته نمى شده از نظر افتاده و ترك شده بوده است.و خطيب نيز گفته است: او كذاب و متروك الحديث بوده مطالب نادرست را روايت مى كرده و از افراد مورد اعتماد مطالب موضوعه مى آورده است.

367- عثمان بن عبد الله مغربى، حديث ساز و دروغ گو بوده است.

368- عثمان بن عبد الله بن عمر و بن عثمان بن عفان اموى، كذاب و حديث ساز بوده نوشتن حديثش جز بر سبيل اعتبار و پند گرفتن جائز نيست، دار قطنى گفته است: او چيزهاى نادرست رابه نام افراد مورد اعتماد مى ساخته است.

369- عثمان بن عفان سجستانى، كه ابن خزيمه گفته است: من شهادت مى دهم كه او به نام رسول خدا حديث مى ساخته و جوزقانى گفته است: او دزدى حديث مى كرده است.

370- عثمان بن مطر شيبانى، كذاب است و به نام ثقات‏ حديث مى ساخته است.

371- عثمان بن معاويه، كه ابن حبان گفته است: او شيخى است كه مطالب


صفحه 66

ساختگى كه هيچ كس از ثقات آن را نقل نكرده است روايت مى كند ز روايتش جز بر سبيل مذمت كردن جائز النقل نيست.

372- عثمان بن مقسم برى ابو سلمه كندى بصرى، يكى از ائمه اعلام است ولى از معروفين بد دروغ و حديث سازى است، عموم حديث هايش نه از لحاظ متن‏و نه سند، قابل پيروى نيست، پيش شيبانى، از عثمان بيست و پنج هزار حديث بوده كه از او نشنيده بوده و فلاس گفته: از ابو داود شنيدم كه مى‏گفت: در سينه ام ده هزار حديث از عثمان است، يعنى به آنها حديث نكرده‏ام.

373- عذافر بصرى، كه سليمانى گفته است: او در زمره كسانى است كه حديث مى ساخته است.

374- عصمه بن محمد بن فضاله انصارى خزرجى، كذاب وحديث ساز است، او داراى هيبت و قيافه‏جالبى است، ولى از دروغگوترين مردم است در عين حال پيشنماز مسجد بزرگ انصار در بغداد بوده است.

375- عطاء بن عجلان حنفى بصرى عطار، و حديث ساز بوده.و برايش حديث ساخته مى شده و او حديث مى كرده است.

376- عطيه بن سفيان، كذاب است.

377- علاء بن زيد ثقفى بصرى، كذاب و حديث ساز بوده، او داراى نسخه موضوعه است.


صفحه 67

378- علابن عمر (عمرو) حنفى كوفى، كذاب و متروك الحديث است و به گفته اش احتجاج نمى شود كرد.

379- علاء بن مسلمه الرواس، حديث مى ساخته و روايت از او جائز نيست.او از ثقات مطالب ساختگى روايت مى كرده و در چيزهائى كه روايت مى كرده باك نداشته ‏است.

380- على بن احمد بن على واعظ شروانى، مولف "اخبار الحلاج " كذاب و عياش است.

381- على بن اميرك خوافى مروزى، محدث و كذاب است‏براى " زينب شعريه " مطالب شنيده شده ‏را جعل كرده و مفتضع شده و تزويرش نگرفته است.

382- على بن جميل رقى وضاح، به نام ثقات حديث مى ساخته و مطالب نادرست مى گفته و حديث مى دزديده است.در اين كار شيخ مجهول، به نام معروف بلخى و مردم كمنامى به نام عبد العزيز خراسانى از او پيروى نموده اند.

383- على بن جهم بن بدرسامى خراسانى بغدادى، مقتول در سال 249 ه از دروغگوترين خلق خدا و مشهوربه ناصبى بوده و نسبت به على و اهل بيت عليهم السلام جسارت مى كرده است.و گفته شده كه پدرش را به جهت اينكه نامش را على گذارده بوده لعن مى كرده است، و تجرى او را را هجو كرده و او منسوب به سامه بن لوى بوده‏و در نسبتش به قريش ترديد است و ترجمه گفته تجرى چنين است: " هنگامى‏كه قريش على را يافت تو در قافله و قوم نبودى.روى چه حساب على كتاب الغدير جلد- 10-


صفحه 68

مجتهد را با دروغ ها و گفتار نادرست هجو كرده اى؟

" امينى مى گويد: اين ‏مخلص گفتار در باره شرح حال اين مرد (على بن جهم بوده)، حال ببين كه ابن‏كثير در تاريخش جلد 11 صفحه 4 در باره اش چه مى گويد: او مى گويد " او يكى از شعراء مشهور و اهل ديانت با اعتبار است اگر چه نسبت به على بن‏ابى طالب رضى الله عنه توهين كرده و عدالت را در حقش روا نداشته است.

" و گويا توهينش نسبت به على، او را از اهل ديانت صاحب اعتبار پيش ابن كثير قرار داده است، آرى ابن كثير بايد چنين باشد و پايان همه به سوى خدا است..

384- على بن حسن بن جعفر ابو الحسين، شهير به ابن كرينب محزمى، متوفى در سال 376 ه در ضبط متون از همه حافظ تر بود، نهايت آنكه كذاب بوده چيزى را كه نشنيده بوده ادعا مى كرده و حديث مى ساخته است.

385- على بن حسن بن صقر صائغ بغدادى، كذاب است و به نام شيوخ حديث مى ساخته و دزدى حديث مى كرده است.

386- على بن حسن ين يعمر شامى مصرى، دروغ مى گفته و از ثقات مانند مالك و ثورى و ابن ابى ذئب و ديگران مطالب نادرست روايت مى كرده است.

387- على بن حسن رصافى، حديث مى ساخته و بر خدا افتراء، مى بسته است.

388- على بن ظبيان عبسى قاضى بغداد، متوفى در سال 192 ه متروك الحديث و كذاب و خبيث و غير مورد اطمينان است.


صفحه 69

389- على ‏بن عبده المكتب، متوفى در سال 257 ه‏ كذاب و حديث ساز است.

390- على بن عبد الله بردانى آدم درستى نيست، اومتهم به حديث سازى است.

391- على بن عبد الله بن حسن بن جهضم ابو الحسن همدانى مولف كتاب " بهجه الاسرار " متوفى در سال 414 ه كه ابن خيرون گفته است كه: گفته شده‏او دروغ مى گفته است و ديگران گفته اند كه او متهم بوضع حديث است جوزى گفته است: ذكر كرده او كذاب است و گفته مى شود كه او نماز غائب را وضع كرده است.

392- على بن عروه دمشقى، كذاب و حديث ساز است.

393- على بن فرس كه ابن حجر گفته است كه: او را به وضع حديث نسبت داده اند.

394- على بن قرين ابو الحسن بصرى، نزيل‏بغدادى متوفى در سال 233 ه كذاب و خبيث و حديث ساز بوده است.

395- على بن مجاهد بن مسلم كابلى قاضى رازى كه در سنه 182 ه مى زيسته كذاب و حديث ساز بوده و براى گفتارش اسنادى مى ساخته.


صفحه 70

396- على بن محمد مروزى ابو احمد حبيبى، متوفى در سال 351 ه كه حاكم گفته است: او دروغ مى گفته و صاحب حديث بوده است.

397- على بن محمد زهرى ابو الحسن ضرير، كه در سال 381ه مى زيسته كذاب و حديث ساز بوده است.

398- على بن محمد بن اسرى، ابو الحسن همدانى وراق، متوفى در سال 379 ه، كذاب بوده و از متقدمين شيوخ كه در كشان نكرده روايت مى كرده است.

399- على بن محمد بن سعيد ابو الحسن موصلى، متوفى در سال 359 ه ساكن بغداد بوده كذاب و در هم آميزنده احاديث و غير نيكو بوده است.

400- على بن معاذ ابو الحسن رعيسى، متوفى در سال 389 ه كذاب بوده است.

401- على بن يعقوب بن سويد وراق مصرى، متوفى در سال 318 ه‏حديث ساز بوده است.

402- عمار بن زربى ابو المعتمر بصرى، كه ابن عدى گفته است: او دروغ مى گفته و عبدان اهوازى از او و استماع حديث كرده و او را ترك نموده رمى به كذبش كرده است و نباتى گفته است كه: او متروك الحديث است.

403- عمار بن عطيه كوفى وراق، دروغ گو بوده است.

404- عمار بن مطر ابو عثمان رهاوى كه ابن عدى گفته است: احاديث او نادرست‏است و ابو حاتم گفته است: او دروغ مى گفته است، و عقيلى گفته است: از


صفحه 71

ثقات مطالب ناپسند حديث مى كرده است، و بيهقى گفته است: سندها را پائين و بالا مى كرده و حديث مى دزديده است.

405- عمار بن زيد حديث ساز بوده است:

406- عمر بن ابراهيم بن خالد كردى هاشمى كذاب و غير مورد اعتماد است ازافراد مورد اعتماد مطالب نادرست روايت مى كرده و حديث ساز بوده و تا سال بعد از دويست و بيست مى زيسته است.

407- عمر بن اسماعيل بن مجالدهمدانى، كذاب و خبيث و مرد بد و متروك الحديث و حديث دزد بوده است.

408- عمر بن جعفر ابو حفص وراق بصرى، متوفى در سال 357 ه يكى از حفاظ است.سبيعى گفته است كه: او كذاب كذاب بوده و كتاب هايش بى ارزش است.

409- عمر بن حبيب عدوى بصرى، متوفى‏ در سال 209 ه كه ابن معين او را تكذيب كرده است.

410- عمربن حسن، شهير به ابن دحيه ابو الخطاب حافظ شيخ ديار مصر حديث بوده و در سال 633 ه فوت كرده است، مردم روايت كردن از او را ترك كرده و تكذيبش نمودند.و او را به وضع حديث‏ در كوتاه كردن نماز نسبت داده اند.


صفحه 72

411- عمر بن حفص دمشقى خياط كه دار قطنى گفته است: معتقدم كه اوبه نام معروف خياط احاديث وضع كرده، پس از دويست و پنجاه سال بعد از او آنها را حديث مى كرده است.

412- عمر بن راشد ابو حفص جارى، حديثش دروغ و ساختگى است.افراد مورد اعتماد احاديثش را مورد عمل قرار نداده از آن پيروى نمى كنند.

413- عمر بن رباح بصرى، دجال و متروك الحديث است.و از ثقات، روايت ساختگى نقل مى كند.

414- عمر بن سعد خولانى، حديث مى ساخته است.

415- عمر بن سعيد دمشقى ابو حفص، متوفى در سال 225 ه كه ساجى گفته است: او كذاب است، و ابن عدى گفته است: او از سعيد احاديث غير محفوظه اى روايت كرده است.

416- عمر بن شاكر بصرى، داراى نسخه است كه در حدود بيست حديث غير محفوظه دارد.

417- عمر بن صبيح (صبح) خراسانى، كذاب و حديث ساز بوده، و در دنيا در بدعت و دروغ نظير نداشته است.

418- عمر بن عمر و عسقلانى ابو حفص طحان، كه ابن عدى گفته است: او از


صفحه 73

افراد مورد مطالب دروغ و نادرست روايت مى كرده است، ونيز گفته است: عموم چيزهائى كه روايت كرده، موضوع و ساختگى است.واو در زمره حديث سازان است.

419- عمر بن عيسى اسلمى، كه ابن حبان گفته است: او از ثقات، احاديث ساختگى را روايت مى كرده است.

420- عمر بن محمد بن سرى الوراق ابو بكر بن ابى طاهر، متوفى در سال 318 ه كه ‏حاكم گفته است.او معروف ترين مردم به دزدى حديث و دگرگونى- هاى آن بوده و دروغگو است ديدم كه همه بر ترك حديثش اجماع كرده اند، و در باره اش نوسته اند كه: او كذاب است.پس ملاقاتش نكردم و به او مشغول نشدم.

421- عمر بن محمد ابوحفص تلعكبرى خطيب بغدادى، غير ثقه ومشهور بوضع حديث است.

422- عمر بن مدرك قاضى بلخى، متوفى در سال 270 ه، كذاب است.

423- عمر بن موسى ميثمى بن وجيه وجيهى، كذاب و حديث ساز است.و از لحاظ متن و سند حديث مى ساخته است.

424- عمر بن هارون بلخى ابو حفص، متوفى در سال 194 ه كذاب و خبيث و متروك الحديث است و ابو زكريا است: از او چيزى نوشتم سپس حالش براى ما آسكار شد نوشته را پاره كردم، تا جائى كه يك كلمه از او پيش من باقى نماند مگر آنچه كه پشت دفتر واره شده باقى مانده است.


صفحه 74

425- عمر بن يزيد الرفا ابو حفص البصرى، كه ابو حاتم گفته است كه: او دروغگو بوده است، و ابن عدى گفته است: احاديثش شبيه به ساختگى است.

426- عمرو بن الازهر العتكى بصرى، قاضى جرجان، كذاب و حديث ساز و متروك الحديث است.

427- عمرو بن بحر ابو عثمان جاحظ، متوفى در سال 255 يا 256 ه صاحب تصانيف زياد، دروغگوترين افراد است و حديث ساز ترين آنها و يارى كننده ترينشان نسبت به باطل است.و ثعلب گفته است: او كذاب بر خدا و رسول خدا و مردم بوده است.

428- عمرو بن‏بكر السكسكى، كه ابن حبان گفته است: او دروغگو بوده است.

429- عمرو بن جرير ابو سعيد البجلى كه ابو حاتم‏او را تكذيب كرده است.

430- عمرو بن جميع ابو عثمان قاضى حلوان، كذاب‏و خبيث و غير مورد اطمينان است.

431- عمرو بن حصين، كذاب بوده ‏است.

432- عمرو بن حميد قاضى دينور، كه سليمان او را در زمره حديث سازان آورده است


صفحه 75

433- عمرو بن خالد قرشى كوفى ابو خالد، كذاب وغير مورد اطمينان و حديث ساز بوده است.

434- عمرو بن خليف ابو صالح خناوى، كه ابن حبان گفته است: او حديث مى ساخته است.و از حديث هاى ساختگيش اين است كه ابن عباس گفته است كه: رسول خدا فرموده است: واردبهشت شدم گرگى را در آنجا ديدم و گفتم: آيا در بهشت و گرگ؟ گرگ در جواب گفت: چون من پسر پاسبان و پليسى را خورده بودم، ابن عباس گفت: اين توفيق به خاطر خوردن پسر پليسى مصيب گرگ شده و اگر خود پليس رامى خورده طبعا در عليين جاى داده مى شد!!

امينى مى گويد: اى كاش ابن عباس مى گفت: اگر او رئيس پيليس ها را خورده ‏بود در كجا جايش مى دادند؟

435- عمرو بن زياد بن تومان باهلى، كه در سال 234 ه حديث مى گفته كذاب وتهمت زننده و حديث ساز بوده است و ابن عدى گفته است: او حديث دزد بوده ‏و مطالب نادرست نقل مى كرده است.

436- عمرو بن عبيد ابو عثمان معتزلى ‏بصرى، متوفى در سال 144 ه از دروغگويان گناهكار و بدعتگذار بوده است.

437- عمرو بن مالك فقيمى، كذاب و حديث دزد بوده است.

438- عمر و بن محمد بن اعثم، كذاب و حديث‏ساز بوده است.و از افراد مورد اعتماد مطالب نادرست روايت مى كرده واسماء محدثين را مى ساخته است.احمد


صفحه 76

ابن حسين بن عباد بغدادى احاديث از او روايت كرده كه همه آنهاساختگى بوده است.

439- عمروبن واقد دمشقى كه دحيم گفته است: شيوخ ما از او حديث نمى كرده و شك نداشتند كه او دروغ مى گويد.

440- عنبسه بن عبد الرحمن اموى نوه عاص بن‏اميه، كذاب و حديث ساز بوده است.

441- عوانه بن حكم كوفى، متوفى در سال 158 ه عثمانى بوده و به نفع بنى اميه اخبار مى ساخته است.

442- عيسى بن زيد هاشمى عقيلى كه شافعى مذهب بوده و حاكم به او ملحق شده كذاب بوده است.

443- عيسى‏بن عبد العزيز لخمى اسكندرانى مقرى، متوفى در سال 627 ه حديث هائى كه سلقى و ديگران شنيده است صحيح است و اما در قرائت هايش مورد اعتماد و امين نيست، سندهائى ساخته و مطالبى را كه اصلا وجود ندارد ادعا كرده است‏و بسيارى را موهون دانسته در صورتى كه ما از آنها حديث شده اين و براى او كتاب جامع بزرگى در باره اختلاف قرا: است كه مشتمل بر هفت هزار روايت‏و طريق است و از همين كتاب، مردم درآن اختلاف، واقع شدند.

444- عيسى بن يزيد ابن داب الليثى المدينى، كذاب و حديث ساز در مدينه بوده و ابن‏مناذر در باره اش چنين گفته است: " هرگاه كسى بخواهد از وصيت ها


صفحه 77

پيروى كند پيشم وصايائى براى پيران و جوانان است: از مالك و ابن عوف روايت كنيد، اما ابن داب را روايت نكنيد، افراد هلاك شونده از احاديث دروغ رستگارى مى جويند در صورتى كه به دنبال آنها رفتن همانند دنبال سراب رفتن بى نتيجه و مايه سرگردانى است.

حرف (غين)

445- غنيم(غنم) بن سالم يكى از دروغگويان معروف است ثقه و امين نيست، ابن حبان گفته است: او چيزهاى عجيب و ساختگى زياد روايت كرده است كه خوشم نمى آيد آنها را نقل كنم تا چه رسد احتجاج به آنها و ابن حجر گفته است:براى او از انس نسخه ساختگى است.

446- غياث ابن ابراهيم نخعى كوفى كذاب و خبيث و حديث ساز است.

حرف (فاء)

447- فضل بن احمد لولوى كه ابو الشيخ گفته است: او از اسماعيل ‏بن عمرو احاديث زيادى را مى ساخته و حديث مى كرده است و لذا ابو اسحاق و ابو احمد و مشايخ مااتفاق بر ترك حديثش كرده و گفته اند كه او كذاب است.

448- فضل بن جبار كذاب است.

449- فضل بن سكين ابو العباس قطعى سندى، كه ابن معين گفته است: او دروغگو است و خدا لعنت كند كسى را كه‏بخواهد از او چيز بزرگ و يا كوچكى


صفحه 78

بنويسد، مگر آنكه نداند و او را نشناسد.

450- فضل بن سهل اسفراينى دمشق حلبى شريف، متوفى ‏در سال 548 ه كه او را متهم به كذاب كرده اند.شيخ شيوخ اسماعيل بن ابى سعد گفته است: ابو محمد مقرى پيشم بوده كه جناب آقاى حلبى وارد شد شروع‏ كرد ابو محمد را ستودن و گفت: از فضائلش اين است كه مردى مالى به من داد من آن را به او دادم ولى او قبول‏ نكرد وقتى كه برخاست ابو محمد گفت: بخدا قسم پيشم چيزى نياورد و نمى دانم چه مى گويد و الحمد لله كه نگفت‏پيشم وديعه اى از ناحيه كسى است.

451- فضل بن شهاب، كه يحيى گفته است او كذاب است.

452- فضل بن عيسى، كذاب است.

453- فضل بن محمد عطارباهلى، كذاب و حديث ساز بوده احاديثى را وضع مى كرده و به متن ها مى افزوده است.

454- فهد بن عوف ابو ربيعه، كه گفته شده در سال 219 ه فوت كرده و ابن المدينى گفته است او كذاب است.

455- فيض بن وثيق كه در سال 224 ه وارد بغداد شده، كذاب و خبيث بوده است.


صفحه 79

حرف (قاف)

456- قاسم بن ابراهيم ملطى، كه در سال 323 ه وارد موصل شده كذاب و تهمت زننده و حديث ساز بوده ومطالب عجيب و غريبى آورده است.

457- قاسم بن ابى سفيان، محمد ابو القاسم معمرى، متوفى در سال 228 ه خبيث و كذاب بوده است.

458- قاسم بن عبد الله بن عمر بن حفص بن عاصم بن عمر خطاب مدنى، كذاب و حديث ساز بوده است.

459- قاسم بن محمد بن عبد الله الفرغانى، حديث ساز فاحشى بوده اس.

460- قطن بن صالح دمشقى، كذاب است.

حرف (كاف)

461- كادح بن رحمه، كذاب است.

462- كثير بن زيد اسلمى، كه شافعى گفته است: او ركنى در كذب بوده است و ابن‏حبان گفته است: از براى او از پدرش از جدش نسخه ساخته شده اى است.

463- كثير بن سليم بن هاشم ايلى، حديث مى ساخته است.

464- كثير بن عبد الله بن عمر و مزنى، ركنى از اركان دروغ بوده و


صفحه 80

احمد حديثش را دور انداخته و ابن عدى گفته است: عموم چيزهائى كه روايت كرده مورد پيروى قرار نگرفته است.

465- كثير بن مروان ابو محمد شامى، كذاب و ناكس بوده در حديثش دروغ مى گفته و لذا به آن احتجاج نمى شود كرد.

466- كلثوم بن جوشن قيشرى، از ثقات و افراد مورد اعتماد مطالب نادرست روايت مى كرده كه بدانها احتجاج نمى شود كرد.

حرف (لام)

467- لاحق‏بن حسين ابو عمرو (بن عمر) مقدسى، متوفى در سال 484 ه ادريسى در باره اش گفته است: او كذاب و تهمت زننده و از ناحيه ثقات حديث ساز بوده و روايات مرسل را مسند مى كرده و از كسانى كه از آنها چيزى نشنيده بوده حديث مى كرده و نسخه هائى براى مردمى‏كه اسامى شان در زمره راويان حديث، شناخته نشده ساخته است مثل: طرغال وطربال و كركدن و شعبوب و امثال اينها و در عصرما مانند او در كذب و وقاحت با كمى درايت كسى را نديده و نمى شناسيم و با خطش برايم بيش از پنجاه جزء از حديثش را نوشته است و البته يادداشت احاديثش براى اين بوده‏كه ساختگى ها و اسناد مراسيل و مقطوعاتش را بدانيم و با اين حال ديديم كه بعد از مفارقت با ما و خارج‏شدن از سمرقند احاديث را ساخته است.

حرف (ميم)

468- مامون بن احمد سلمى هروى، دجال و حديث ساز بوده مطالب نادرست


صفحه 81

و فضيحت آورى روايت كرده است.

469- مبارك بن فاخر ابو الكرم الدباس از بزرگان ائمه لغت و ادب كه در سال 500 ه وفات‏كرده و داراى تاليفاتى است.ابن ناصر، او را رمى به كذب و تزوير در روايت‏كرده و گفته است كه او چيزى را كه نشنيده بوده ادعا مى كرده است.

470- مبشر بن عبيد حمصى، كذاب و حديث سازاست.

471- مجاشع بن عمر و، دروغگو بوده و ابن معين گفته است:او را يكى از دروغ گويان يافتم.

472- مجاعه بن ثابت خراسانى، نزيل بغداد، كذاب و ناكس است.

473- محمد بن ابان رازى، دجال و كذاب و حديث ساز بوده و خوب هم نمى توانست بسازد.

474- محمد بن ابراهيم سعدى فريانى، حديث ساز بوده است.

475- محمد بن ابراهيم شامى، ابو عبد الله‏زاهد كذاب و معتاد در حديث سازى بوده‏است عموم احاديثش غير محفوظ و غير قابل روايت است، مگر به جهت عبرت گرفتن، ولى او از زهاد بوده است.


صفحه 82

476- محمد بن ابراهيم ‏طيالسى، كه تا سال 313 ه زندگى مى كرده آدم بد و دجال و حديث ساز بوده و شكى در حديث دزديش نيست.

477- محمد بن ابى نوح ابو عبد الله، غلام ‏خزاعه، كذاب و متروك الحديث است و احاديث نادرست روايت مى كند.

478- محمد بن احمد بن ابراهيم بن محبر كتبى، متوفى در سال 778 ه كذاب و مزور بوده است.

479- محمد بن احمد، ابو الطيب رسعنى، كذاب ساز است كه‏ابو عروبه گفته است: در ميان دروغگويان دروغگ‏وتر از او نديدم.

480- محمد بن احمد بن اسماعيل ابو بكر قزوينى كه ابن نجار گفته است: جماعتى را ديدم كه او را رمى به كذب و مذمتش مى كرده اند به ما رسيده، كه او در سال 614 ه فوت كرده است.

481- محمد بن احمد بن حامد قاضى حلب، متوفى در سال 482 ه كه عبد الوهاب انماطى او را تكذيب كرده است.

482- محمد بن حسين اهوازى، كذاب است.

483- محمد بن احمد بن حمدان عنبرى ابو حزام، حديث ساز بوده است.

484- محمد بن احمد بن سهيل (سهل) ابو الحسن باهلى از كسانى بوده كه از لحاظ سند و متن حديث مى ساخته و حديث‏هاى ضعاف را مى دزديده و به افراد


صفحه 83

مورد اعتماد مى چسبانده است.

485- محمد بن احمد بن عبد الله عامرى مصرى، متوفى در سال 343 ه دروغ مى گفته و نسخه ساختگى داشته است.

486- محمد بن احمد بن محروم‏ابو الحسن مصرى، متوفى در سال 330 ه‏ دروغ مى گفته است.

487- محمد بن احمد نحاس عطار، شيخ متاخر و كذاب است.

488- محمد بن احمد بن هارون ابو بكر زيوندى شافعى، متوفى در سال355 ه استاد ابى عبد الله حاكم، متهم به حديث سازى است كه حاكم گفته است: از احاديث نادرست زيادش و روايتش از مردمى كه شناخته شده نيستند، مثل: ابى الملوك، حجازى واحمد بن عمر زنجانى بر من عرضه داشت.و اتفاقا روزى بر ابى محمد عبد الله بن احمد ثقفى مزكى وارد شدم او حديثى با سندهاى نادرست از حجاج ابن يوسف بر من عرضه داشت، كه شنيدم ابن‏جندب از رسول خدا آورده است: " هر كس كه خدا برايش خير بخواهد او را فقيه در دين مى كند " گفتم: اين باطل است چون تو از فرزندان حجاج بودى ابو بكر شافعى براى خوشايندت اين حديث را ساخته است.

حاكم مى گويد: دو باره در جائى با هم اجتماع‏كرديم به من گفت: آمده ام تا حديثم را بر تو عرضه بدارم، گفتم: از ابى‏الملوك و احمد بن عمر چيزى نگو كه بنظرم هنوز خدا آنها را نيافريده است.او گفت: خدا را خدا را در من كه آنها سرمايه ام


صفحه 84

هستند آنگاه به او گفتم: " اصلت را برايم آشكار كن، و ديگر در اين باره با من سخن مگو " اما گويا كه به او گفته بودم:در آنچه كه آغاز كردى اضافه كن و لذابر آن افزود.

489- محمد بن اسحاق ابو بكر مدينى، متوفى در سال 150 ه صاحب سيره مشهور كه هشام بن عروه گفته است: او خبيث و دشمن خدا و دروغ گو است و مالك پيشواى مالكيها گفته است: او كذاب و دجال است.

490- محمد بن اسحاق بلخى، متوفى در سال 244 ه يكى از حفاظ بوده، ولى دروغ مى گفته و از پيش خود احاديث نادرستى مى ساخته و براى كلمات، سند درست مى كرده است.

491- محمدبن اسحاق عكاشى، كذاب و حديث ساز بوده است.

492- محمد بن اسحاق ابو عبد الله ضبى (صينى) متوفى در سال 236 ه كذاب و متروك الحديث بوده است.

493- محمد بن اسعد حكيمى ابو المظفر، واعظ و فقيه حنفى ها، نزيل ‏دمشق، متوفى در سال 567 ه كه در دينش سست و قمارباز، كم مروت و كذاب بوده است.

494- محمد بن اسماعيل ابو الحسين رازى، تعليم دهنده كتابت، متوفى بعد از سال 350 ه كه حافظ ابو القاسم طبرى او را در روايتش از موسى بن نصر،


صفحه 85

تكذيب كره است.

495- محمدبن اسماعيل وساسى بصرى، حديث ساز بوده است.

496- محمد بن اسماعيل‏عوام، دروغ مى گفته و در شنيده ها تزوير مى كرده است.

497- محمد بن ايوب رقى، به نام مالك، حديث مي ساخته است.

498- محمد بن ايوب بن سويد رملي، حديث ساز بوده و در كتابهاى پدرش، مطالب ساختگى زيادى داخل كرده و حاكم و ابونعيم گفته اند: او از پدرش احاديث ساختگى روايت كرده است.

499- محمد بن تميم فاريابى، كذاب و خبيث و حديث ساز است.حافظ سرى گفته است: محمد بن تميم واحمد جويبارى و محمد بن عكاشه، بيش از ده هزار حديث شاخته اند.

500- محمد بن حاتم مروزى ابو عبد الله سمين، متوفى در سال 236 ه كه يحيى بن معين گفته است: اوكذاب است و به نام مدينى حديث دروغ ساخته است.

501- محمد بن حاتم كشى كذاب است.

502- محمد بن حجاج واسطى‏لخمى ابو ابراهيم نزيل بغداد، متوفى‏ در سال 181 ه كذاب، خبيث، حديث سازو نسيان در حديث داشته است.


صفحه 86

503- محمد بن حسان كوفى خزاز، كه ابو حاتم گفته است: او كذاب است.

504- محمد بن حسان اموى كه ابن جوزى گفته است: او كذاب است.

505- محمد بن حسان سمتى كه يحيى بن معين، گفته است: او كذاب و آدم بدى است كه او را در مسجد الحرام ديدم دروغ مى گفته است.

506- محمد بن حسن بن ابى يزيد همدانى كوفى، كذاب و متروك الحديث است.

507- محمد بن حسن شيبانى، مصاحب ابى حنيفه، متوفى در سال 189 ه كه يحيى بن معين و احمد گفته اند كه او كذاب است.

508- محمد بن حسن اهوازى، كپسول دروغ، كذاب و حديث دزد بوده وبه نام شيوخ حديث مى ساخته و در سال 418 فوت است.

509- محمد بن حسن، كه ذهبى گفته است: شايد او همان نقاش و صاحب تفسير بوده كه كذاب و ياآخر دجال ها است.

510- محمد بن حسن‏بن زباله مخزومى ابو الحسن مدنى، كه پيش از دويست مرده است، كذاب و متروك الحديث، سست روايت، به حديث سازى نسبت داده شده است.


صفحه 87

511- محمد بن حسن ابو بكر دعاء اصم قطايعى، متوفى در سال 320 ه‏از افراد مورد اعتماد، مطالب ساختگى ‏روايت مى كرده است و بنظر ذهبى، او واضع كتاب " الحيده " است كه متفرد در روايت آنست.

512- محمد بن حسن (ابو الحسن) بن كوثر ابو بحر البر بهارى، متوفى در سال 362 ه، كذاب بوده است.

513- محمد بن حسن (حسين) ابو عبد الرحمن سلمى نيشابورى، حديث ساز بوده و بنفع صوفيه، احاديثى ساخته و كتاب بزرگى مشتمل برصد كتاب نوشته است.

514- محمد بن حسين بن ابراهيم ابو بكر وراق، معروف به ابن خفاف، در سال 618 ه فوت كرده كه خطيب، در تاريخش جلد 2 صفحه 250 گفته است، شك ندارم كه او حديث ها را بهم مخلوط كرده و بنام ثقات آنها را مى ساخته است.و اسمها ونسبهاى عجيبى براى كسانى كه از انها حديث مى كرده، مى ساخته است.و پيش من، از آن مطالب نادرست، مقدارى موجود است.و من بعضى از آنها را برهبه الله بن حسن طبرى، عرضه داشتم.و او كتابم را پاره كرد و تعجب مى كرد كه چگونه از او شنيده ام.

ابن خفاف برايم نقل كرد كه: يكبار بازار " باب الطاق " را آتش گرفت و از كتابهايم در حدود هزار و هشتاد جلد، كه همه آنها سماعى بوده سوخت.

515- محمد بن حسين شاشى، مرك كذابى است.

516- محمد بن حسين مقدسى، حديث ساز بوده، او چنانكه گذشت خود را


صفحه 88

ملحق كننده ‏ناميده است.

516- محمد بن‏ حسين ابو بكر قطان بلخى.متوفى در سال 306 ه.كه ابن ناحيه او را تكذيب كرده است.

517- محمد بن حسين‏بن عمران ابو عمر، حديث مى ساخته است.

518- محمد بن حميد ابو عبد الله رازى، متوفى در سال 248 ه كه يكى از حفاظ و از ظرفهاى دانش بوده، كذاب و حديث دزد و مخلوط كننده سندها، با متن است.او حديثها را اخد مى كرده، آنگاه بعضى را با بعضى ديگر، مى آميخته و احاديثش، هر روز زياد مى شده است.

اسدى گفته است: كسى را در دروغگوئى، حاذق تر از دو نفر: سليمان بن شاذ كونى، و محمد بن حميدرازى، نديدم.

و جزرى گفته است: كسى را جرى تر از او به خدا نديدم، و فضلك رازى گفته است: پيش من از ابن حميد پنجاه هزار حديث است كه حتى‏يك حرف آنرا براى كسى نقل نكردم.

519- محمد بن خالد واسطى طحان.مرد بد و دروغ گوئى بوده است.

520- محمد بن خليد حنفى كرمانى، اخبار را دگرگون و روايات بى سند را سند دار مى كرده است.

521- محمد بن خليل ذهلى، حديث مى شاخته است.


صفحه 89

522- محمد بن داب المدينى، كذاب است.

523- محمد بن داود بن دينار فارسى، دروغگو و حديث ساز بوده است.

524- محمد بن ززام، كذاب است.

525- محمد بن زكريا خصيب، حديث مى ساخته است.

526- محمد بن‏زياد جزرى حنفى، حديث مى ساخته است.

527- محمد بن زياد اليشكرى، كذاب‏و حديث ساز و كور و خبيث بوده است.و يحيى بن معين گفته است.در بغداد مردمى، حديث ساز و دروغ گو بوده‏اند كه از آن جمله محمد بن زياد، است كه‏حديث مى ساخته و ترجمان دروغ بوده است.

528- محمد بن زياده طحان، حديث مى ساخته واحاديثش دروغ بوده است.

529- محمد بن سعيد معروف به‏مصلوب شامى، كذاب بوده و عمدا حديث مى ساخته است.كه نسائى او را، از دروغگويان چهار گانه معروف كه به نام‏رسول خدا حديث مى ساخته اند به حساب آورده است.و عبد الله بن احمد بن سواده گفته است: اسمش را بر بيشتر از صد اسم، دگرگون نموده اند و من همه آنها را در كتاب جمع كرده ام.


صفحه 90

530- محمد بن سعيد ازرق، كذاب و حديث ساز است.

531- محمد بن سعيد مروزى بورقى، متوفى در سال 318 ه يكى از سازندگان حديث، و دروغگويان است.و بغير حديثى كه ساحته است نيز حديث كرده است.

خطيب گفته است: او به نام افراد مورد اعتماد، احاديث نادرستى كه از شمارش ‏بيرون است ساخته است.و بد ترين آنها روايتى است كه از بعضى از مشايخش نقل كرده است.

532- محمد بن‏سليم بغدادى، در حديث، دروغ مى گفته است.

533- محمد بن سليمان بن ابى فاطمه، كذاب و حديث ساز است.

534- محمد بن سليمان بن دبير، كه بنام ثقات، حديث مى ساخته است و ابن ‏حبان گفته است: او حديث مى دزديده وحديث مى ساخته است.

535- محمد بن سليمان بن زبان، او شيخى در بصره بوده و گفته شده كه حديث مى ساخته است.

536- محمد بن سليمان بن هشام ابو جعفر خزاز، معروف به: " ابن بنت مطر وراق " كه در سال 265 ه فوت كرده، او را بطور كلى تضعيف كرده اند.ابن حبان گفته است: به هيچ وجه با گفته اش احتجاج نمى شود كرد.و ابن عدى گفته است: حديث را واصل مى كرده و مى دزديده است.و ذهبى دركتابش جلد 3 صفحه 68 براى او، دروغ هائى شمرده است.و خطيب، در تاريخش‏جلد 5 صفحه 297 و ابن جوزى و ذهبى، بعضى از روايات ساخته را، از او دانسته اند.


صفحه 91

537- محمد بن سنان قزاز بصرى، نزيل بغداد، كه ابو داود و ديگران، او را تكذيب‏ كرده اند.

538- محمد بن سهل ابو عبد الله عطار، حديث مى ساخته است.

539- محمد بن شجاع ابو عبد الله بن ثلجى حنفى، متوفى در سال 266 ه كه در زمانش، فقيه عراق بوده، كذاب است.و در موضوع تشبيه، حديث ساخته.و در ابطال حديث از رسول خدا، و ردش، به خاطر يارى كردن ابى حنيفه ورايش حيله كرده است.

540- محمد بن ضوبن صلصال ابو جعفر كوفى، كذاب و شارب الخمر بوده است.

541- محمد بن‏عبد عامر سمرقندى، متوفى در حدود سيصد، كذاب و معروف به وضع حديث است.او احاديث نادرست، روايت مى كرده.و حديث مى دزديده.و آن را روايت مى كرده.و از ضغفاء و درغگويان در روايت كردن از ثقات به باطل، پيروى مى نموده.و بالاخره دروغش آشكار گرديد.

542- محمد بن عبده قاضى بصرى، متوفى در سال 313 ه كذاب، متروك-الحديث، ناچيز و آفت بوده است.

543- محمد بن عبد الرحمن بن بجير، متوفى در سال 292 ه كذاب و متروك الحديث بوده، از افراد مورد اعتماد و مالك مطالب نادرست و غير صحيح روايت


صفحه 92

مى كرده است.

544- محمد بن عبد الرحمن بيلمانى، از پدرش نسخه اى، مشتمل بر دويست حديث كه همه آنها ساختگى بوده، حديث ‏كرده است.

545- محمد بن عبد الرحمن‏ابو جابر بياضى مدنى، كذاب و متروك الحديث است.

546- محمد بن عبد الرحمن قشيرى، كذاب و متروك الحديث بوده، دروغ مى گفته.و حديث مى ساخته است.

547- محمد بن عبد الرحمن بن غزوان، مشهور به ابن قراد، كذاب و حديث ساز، بوده و از ثقات مردم مطالب نادرست روايت كرده و با وقاحت، از مالك و شريك و ضمام بن اسماعيل، در باره حوادث و بلايا، حديث كرده است.

548- محمد بن عبد العزيز جارودى عبادانى حافظ، دروغ گوئى بوده است.

549- محمد بن عبد القادر ابو الحسن بن سماك واعظ، متوفى در سال 502 ه كذاب است و روايت‏از او جائز نيست.

550- محمد بن عبدالله بن سبره ابو بكر مدنى، متوفى در سال 162 ه كذاب و حديث ساز و ناكس‏بوده، حديث مى ساخته ودروغ مى گفته و در مدينه


صفحه 93

طيبه فتوا مى داده‏و پيش او هفتاد هزار حديث، در باره حلال و حرام، وجود داشته است.

551- محمد بن عبد الله بن ابراهيم بن ثابت ابو بكر اشنانى، كذاب و دجال و حديث ساز، بوده است وگاهى حديثى كه نيكو نبوده.نهايت آنكه، خدا داناتر است.سندهاى صحيحى، از بعضى كتابها مى گرفته، آنگاه اين بلاها را، با آنها تركيب مى كرده است.

552- محمد بن عبد الله بن زياد ابو سلمه، كذاب است.

553- محمد بن عبد الله بن علاثه حرانى قاضى، متوفى در سال 167 ه از افراد مورد اعتماد، حديث مى ساخته ومعضلاتى نقل مى كرده است كه روايت از او چنانكه ابن حبان گفته است.روا نيست.

554- محمد بن عبد الله بن مطلب ابو الفضل شيبانى كوفى، متوفى در سال 387 ه وضاع و دجال و كذاب است.و به نفع رافضى ها، حديث مى ساخته‏ است.

و در صفحه 147 اللئالى به نقل از ابى الغنائم، امده است كه او كذاب و حديث ساز است.آنگاه سيوطى گفته است: او موصوفين به حفظ است، در صورتى كه اين از شگفت انگيزترين چيزها است و خدا داناتر است.

555- محمد بن عبد الله بن حبابه بغدادى بزار، متوفى در سال 435 ه كه ابن برهان، گفته است: ابن شيخ كذاب است.


صفحه 94

556- محمد بن عبد الملك ابو عبد الله ضرير انصارى مدنى، كذاب ‏و حديث ساز است.احمد در باره اش گفته: او كذاب است.از اين رو حديثش را سوزانده ايم.

557- محمد بن عبد الواحد ابو عمر زاهد، غلام ثعلب، متوفى در سال 345 ه كه خطيب در باره اش گفته است: او چنان بود كه اگر مرغى مى پريد، مى گفت:

ثعلب از ابن اعرابى ما حديث كرده، آنگاه چيزى در اين باره مى گفت.و اما از لحاظ حديث، جميع شيوخ ما را ديدم كه حديث او را توثيق و تصديق مى‏كردند و رئيس الروسا، به من گفت: بسيارى از احاديث ابو عمر كه مورد استنكار قرار گرفته و در كتب اهل علم، دروغ شمرده شده ديده ام.براى او كتابى است به نام " غرائب- الحديث "كه آن را بر اساس مسند احمد نوشته و چه نيكو نوشته است.و نيز داراى جزوه اى است كه در آن جميع احاديث كه‏ در فضائل معاويه روايت شده، گرد آورده است.و هر كدام از اشراف و كتاب را كه احاديث را بر آنها قرائت‏ مى كرده ابتدا، از اين جزوه آغاز مى‏نموده و آنها را نسبت به آن معاف نمى‏داشته است.

ابن نجار گفته است: ابو عمر زاهد، جزوه اى در فضائل معاويه تهيه كرده كه اكثر مطالبش نادرست و ساختگى است.

امينى مى گويد: ابن نجار، در رايش، راه انصاف نپيموده، بلكه درست همان است كه فيروز آبادى در " سفر السعاده " اش وعجلونى در " كشف الخفاء آورده اند كه: هيچ حديث صحيحى در فضيلت معاويه نيامده است.و از اين جزوه (ابو عمر) خواننده محترم، ارزش گفتار خطيب را كه گفته است: " و اما از لحاظ حديث پس ديديم.." مى يابد كه چگونه شيوخ ما، مردى را كه چنين جزوه اى در باره معاويه تهيه كرده است، توثيق و تصديق مى كنند؟!.


صفحه 95

558- محمد بن حسن بن عثمان بن حسن قاضى نصيبى بغداد، ابوالحسن، متوفى در سال 406 ه كذاب است.و به نفع شيعه مطالب نادرست روايت كرده و احاديث ساخته است.و ابو الفتح مصرى گفته است: من در بغداد، براى كسانيكه گفته مى شده دروغ گو هستند چيزى ننوشتم، جز براى چهار نفر كه يكى از آنها " نصيبى " بوده است.و ابو عبد الله صيمرى گفته است: او در روايت ضعيف و در شهادت، عدل‏بوده است.

559- محمد بن عثمان بن ابى شيبه، متوفى در سال 297 ه كه عبد الله بن اسامه كلبى و ابراهيم بن اسحاق صفوان و داود بن يحيى و عبد الرحمن بن يوسف ابن خراش و محمد بن عبد الله حضرمى و عبد الله‏بن احمد بن حنيل و جعفر بن محمد ابن ابى عثمان طياليسى و عبد الله بن ابراهيم بن قتيبه و محمد بن احمد عدوى و جعفر ابن هذيل گفته اند: او كذاب و حديث ساز بوده كه حديث سازيش، آشكار بوده و چيزهائى را به مردمى نسبت مى داده كه معلوم بوده از آنها نيست.

560- محمد بن عثيم، كذاب و متروك الحديث است و نبايد حديثش را نوشت.

561- محمد بن عكاشه كرمانى، دروغ گو و حديث ساز بوده.و مطالب نادرست، روايت مى كرده و زياد گريه مى كرده، چنانكه هر گاه حرف مى زده گريسته است و از حافظ سرى‏ نقل شده كه مى گفت: احمد جويبارى و محمد تميم و محمد ابن عكاشه، به نام‏رسول خدا بيش از ده هزار حديث ساخته اند و قرطبى در " التذكار " صفحه 155 او را از افراديكه قربه الى الله، حديث مى ساخته اند تا مردى را به اعمال نيك دعوت كنند بشمار آورده است.

562- محمد بن على بن موسى ابو بكرسلمى دمشقى، متوفى در سال 460 ه


صفحه 96

دروغ مى گفته و به نام شيوخ، حديث مى ساخته است.

563- محمد بن على بن ودعان، متوفى در سال494 ه صاحب " اربعين ودعانيه " ساختگى كه " سلفى " گفته است: هنگامى كه آنرا ورق زدم، اين حقيقت برايم آشكار گرديد كه در آن، درهم آميزى بزرگى وجود دارد كه دلالت بر كذب او و مخلوط كردن سندها كه از عمويش و يا از زيد بن رفاعه دزديده است مى كند.

564- محمد بن على بن يحيى سمرقندى، متوفى در سال 359 ه كذاب بوده و به نام ثقات، رواياتى كه نقل نكرده بودند مى ساخته و از كسانيكه دركشان نكرده بوده روايت مى‏كرده است.

565- محمد بن عمر بن فضل‏جعفى، متوفى در سال 361 ه كذاب بوده ‏است.

566- محمد بن عيسى بن رفاعه اندلسى، متوفى در سال 337 ه كذاب و حديث ساز بوده است.

567- محمد بن عيسى بن عيسى بن تميم، كذاب و حديثش ‏نادرست و بى ارزش بوده است.

568- محمد بن فرات كوفى، (در اللئالى بجاى كوفى كرمانى آمده كه تصحيف شده است) ابو على تميمى، شيخى بود در بغداد، ولى اصلا اهل كوفه بوده، دروغ مى گفته و از محارب‏روايات موضوعه نقل مى كرده است.

569- محمد بن فرخان (در اللئالى فرغانى ‏بجاى فرخان آمده كه تصحيف


صفحه 97

شده‏است( ابن روزبه، غلام متوكل ابو طيب دورى سامرائى الاصل مقيم بغداد، متوفى كمى بعد از 359 ه كه خطيب، در تاريخش جلد 3 صفحه 168 حديث نادرستى نقل كرد و آنگاه افزود: بعيد نيست، كه ساخته ابن فرخان باشد كه داراى احاديث نادرست زيادى است كه ‏با سندهاى آشكار از شيوخ مورد اعتمادنقل كرده است.و در ميزان الاعتدال آمده است كه: براى او خبر دروغى در " موضوعات " ابن جوزى است.و در لسان الميزان جلد 5 صفحه 340 آمده است كه ابن نجار گفته است: او متهم به ساختن حديث است.و سيوطى گفته است: او حديث مى ساخته است.

570- محمد بن فضل بن عطيه مروزى، متوفى در سال 180 ه كذاب و حديث ساز است.

571- محمد بن فضل يعقربى واعظ، كذاب و در هم آميزى احاديثش آشكار شده و در سال 617 فوت كرده است.

572- محمد بن قاسم ابو بكر بلخى، حديث مى ساخته است.

573- محمد بن قاسم ابو جعفر طالقانى، كذاب و خبيث و از مرحبه است.او بنفع مذهبش حديث‏مى ساخته است.

574- محمد بن مجيب ثقفى زرگر كوفى، ساكن بغداد، كذاب و دشمن خدا و نسيان در حديث داشته است.


صفحه 98

575- محمد بن مجيب ابوهمام قرشى كذاب و نسيان در حديث داشته است.

576- محمد بن محرم كذاب ‏است.

577- محمد بن محصن اسدى، مورد اعتماد نيست و متروك الحديث و كذاب و حديث ساز است.

578- محمد بن محمد جرجانى وكيل ابو الحسين نضله، متوفى در سال 368 يا 378 ه او حافظ و امام است.كه مطالب‏ نادرست.از شيوخ گمنام روايت كرده كه كسى از آنها پيروى نكرده.و آنها را مورد انكار قرار داده و تكذيبش نموده اند و ابو سعيد نقاش، قسم خورده كه او حديث ساز بوده است.

579- محمد بن محمد بن عبد الرحمن ابو الفتح خشاب ثعلبى، كه به او در دروغ‏گوئى و تخيلات و وضع حديث مثل زده شدو او شراب خوار بوده است.ابراهيم بن عربى، در باره اش گفته است: " پدرش وصيت كرده بوده كه او چوب بتراشد، نتوانست و دروغ تراش در آمد ".

580- محمد بن معمر محدث ابوالبقاء، كه ابن مبارك خفاف گفته است: در سال 542 ه فوت كرده ثقه نبوده بلكه كذاب و حديث ساز بوده اسمهاى مردم را در جزوه هائى مى ساخته، آنگاه مى رفته و آنها را بر مردم قرائت مى كرده است.

581- محمد بن محمد ابو بكر واسطى باغندى حافظ معمر، متوفى در سال 312 ه مخلوط كننده احاديث و خبيث در تدليس بوده و ابراهيم اصفهانى گفته


صفحه 99

است: او كذاب است.

582- محمد بن مروان، معروف به سدى صغير، مصاحب كلبى، كذاب و غير ثقه و حديث ساز بوده كه حتما نبايد حديثش نوشته شود.

583- محمد بن مزيد (مرثد) ابو بكر خزاعى، معروف به ابن ابى الازهرنحوى، متوفى در سال 325 ه دروغ گوى بدى كه خطيب در مسندش گفته است: او كذاب است.

584- محمد بن مستنير ابوعلى نحوى، معروف به قطر، متوفى در سال 206 ه كه ابن سكيت گفته‏است: از او مطلب زيادى نوشتم، و قتيكه معلوم شد، او در لغت دروغ گو است، چيزى از آن نقل نكردم.

585- محمد بن مسلمه واسطى، متوفى در سال 282 ه متهم به حديث ساختگى باطلى است‏كه رجالش همه مورد اعتمادند، مگر خود او.

286- محمد بن معاويه ابو على نيشابورى، متوفى در سال 229 ه كذاب است، در مكه، حديث مى ساخته واحاديث دروغ زيادى كه اصل نداشته، براى مردم نقل كرده است.

587- محمدبن منده بن ابى الهيثم اصفهانى، نزيل رى، كذاب و دروغ گو بوده است


صفحه 100

588- محمد بن منذر تابعى است.

589- محمد بن منصور بن جيكان ابو عبد الله قشيرى، كذاب است.

590- محمد بن مهاجر ابو عبد الله طالقانى، برادر حنيف قاضى، متوفى در سال 264 ه وضاع و كذاب است.و به نام افراد مورد اعتماد، حديث مى ساخته كه صالح اسدى، گفته است: او دروغ گوترين مخلوق خدا است.از مردى حديث ‏مى كرد كه پيش از سى سال از تولدش مرده بودند، من او را از پنجاه سال پيش به دروغ مى شناسم.

591- محمد بن مهلب حرانى، حديث مى ساخته است.

592- محمد بن موسى بن ابى نعيم واسطى، كذاب و خبيث است.

593- محمد بن نعيم نصيبى، كذاب است.

594- محمد بن نمير فاريابى، كه او را " بيلمانى " در زمره حديث سازان، بشمار آورده است.

595- محمد بن هارون هاشمى، معروف به ابن بريه، نيسان در حديث داشته و متهم بوضع است.

596- محمد بن وليد قلانسى بغدادى، كذاب و حديث ساز است.


صفحه 101

597- محمد بن وليد قرطبى، متوفى در سال309 ه هلاك شده و حديث- ساز است.

598- محمد بن وليد اليشكرى ‏كه او همان محمد بن عمر بن وليد است كه ازدى او را تكذيب كرده است.

599- محمد بن يحيى بن رزين مصيصى، دجال‏و حديث ساز است.

600- محمد بن يزيدمستملى ابو بكر طرطوسى، حديث دزد است و در آن كم و زياد مى كند و حديث‏ مى سازد.

601- محمد بن يزيد معدنى، كذاب و خبيث است.

602- محمد بن يزيد عابد حديث ساخته اى، در فضيلت معاويه ذكر كرده كه همان آفت او است.

603- محمد بن يوسف ابو بكر رقى حافظ، متوفى بعد از 382 ه كذاب است و بر طبرانى حديث وضع كرده است.

604- محمد بن يوسف بن يعقوب رازى، شيخ دجال و كذاب است و حديث و قرائت و نسخه مى ساخته و در قرآن چيز هائى وضع كرده است كه دار طقنى گفته است:در حدود شصت نسخه قرائت كه اصل نداشته و احاديث كه ضبط شده نبوده ساخته است او پيش از سيصد وارد بغداد گرديد.

605- محمد بن يونس كديمى قريشى، يكى از زبرگان حفاظ بصره كه در


صفحه 102

سال 286 ه فوت كرده، كذاب و حديث بر پيغمبر و ثقات مى ساخته، و ابن حبان گفته است: او پيش از هزار حديث ساخته است.

606- محمش نيشابورى، حديث مى ساخته است.

607- محمود بن على طوارى (طرازى)، كذاب بوده و در سنه ششصد مى زيسته است.

608- مروان ‏بن سالم دمشقى غلام بنى اميه، كذاب و حديث ساز بوده، هيچكدام از احاديثش مورد پيروى ثقات نيست.

609- مروان بن شجاع حرانى اموى، حجت نيست، مقلوبات را از افراد مورد اعتماد نقل ميكند.

610- مروان بن عثمان بن ابى سعيد ذرقى، كذاب است.

611- مطهر بن سليمان ابو بكر معدل فقيه، متوفى در سال 343 كذاب است.

612- معاويه بن حلبى، حديث مى ساخته است.

613- معلى بن صبيح موصلى، كه ابن عمار گفته است: او از عبادت كنندگان موصل بوده، حديث مى ساخته و دروغ مى گفته است.


صفحه 103

614- معلى بن هلال بن سويد طحان كوفى عابد، كذاب است و ازمعروفين به دروغ است و حديث مى ساخته ‏است و احمد گفته است: تمام احاديثش ساختگى است.

615- مقاتل بن سليمان بلخى، متوفى در سال 150 ه كذاب و دجال و حديث ساز است.كه نسائى او را از دروغگويان معروف كه برسول خدا حديث مى ساخته به شمار آورده است، او به ابى جعفر منصور مى گفته: بنگر چه حديثى را در باره‏ات دوست مى دارى ‏كه برايت حديث كنم و به مهدى گفته است: اگر بخواهى احاديثى براى تو درباره عباس وضع كنم؟ او در جواب گفت: حاجتى در آن نيست.

616- منذر بن زياد (يزيد) طائى، كذاب و متروك الحديث است.

617- منصور بن عبد الله هروى ابو على خالدى ذهلى، متوفى در سال 401 ه كه ابو سعيد ادريسى گفته است: او كذاب است.

618- منصور بن مجاهد، حديث مى ساخته است.

619- منصور بن موفق، حديث مى‏ساخته است.

620- مهدى بن هلال ابو عبد الله بصرى، كذاب و صاحب بدعت است و حديث مى ساخته و عموم چيزهائى كه روايت مى كرده مورد پيروى قرار نگرفته است.


صفحه 104

621- مهلب بن ابى صفره ظالم بن سراق ازدى، متوفى در سال 83 ه مكنى به ابو سعيد عيبى جز دروغ نداشته است و در باره اش گفته شده: هماره دروغ مى گفته است و او والى خراسان بوده و پنج سال در آن ولايت داشته است.ابن‏قتيبه در " المعارف " صفحه 175 چنين گفته: ولى ابو عمر صاحب " الاستيعاب" گفته است:

او ثقه است و كسى كه اورا با دروغ عيب گرفته وجهى ندارد، زيرا او در جنگ با خوارج احتياج به دروغ گفتن داشته و آنان روى خشم و كينه او را به دروغ نسبت داده اند.

امينى مى گويد: جناب ابو عمر، دروغ‏ گفتن مهلب را با اين بيانش تثبيت كرده، نهايت آنكه آن را بخاطر نيازى‏كه در جنگ داشته تجويز كرده است و اين همان راى معاويه است فتح اين باب ‏كرده است!!

622- مهلب بن عثمان، كذاب است.

623- موسى ابتى، در زمره حديث سازان ياد شده است.

624- موسى بن ابراهيم مروزى، كذاب است.

625- موسى بن عبد الرحمن ثقفى صنعانى، دجال و وضاع است.و كتابى در تفسير ساخته است.

626- موسى بن محمد ابو طاهر دمياطى بلقاوى ‏مقدسى واعظ، كذاب و حديث ساز بوده وبه نام افراد مورد اعتماد مطالب نادرست مى ساخته است


صفحه 105

627- موسى بن مطير، كذاب و متروك الحديث است.

628- مسيره بن عبد ربه فارسى بصرى، كذاب و حديث ساز است و در فضيلت قزوين چهل حديث ساخته است، و ابو ذرعه گفته است كه او مى گفته: من دراين كار نظر خير دارم.و محمد بن عيسى بن طباع، گفته است كه به مسيره‏گفتم: اين احاديث را از كجا آورده اى كسيكه چنين قرائت كند، برايش چنين خواهد بود؟ در جواب گفت: آنها را به خاطر تر غيب مردم به آن، ساخته ام!!

و گروهى او را به زهد توصيف كرده اند.

629- مسيره بن عبيد، كذاب است.

حرف (نون)

630- نافع بن هرمز ابو هرمز جمال، كذاب وحديث ساز استو.

631- نصر بن باب ابوسهل خراسانى، نزيل بغداد، كه گفته شده در سال 193 ه فوت كرده، كذاب و خبيث و دشمن خدا است.احمد و ابن معين و ابو خثيمه حديثش را از درجه اعتبار ساقط دانسته اند و ابن معين از او بيست هزار حديث نوشته است.

632- نصر بن حماد بن عجلان ابو الحادث بجلى وراق، كذاب و نسيان حديث داشته ‏و ناكس است.


صفحه 106

633- نصر بن طريف ابو جزء، از معروفين به‏ وضع حديث است و از كسانى است كه به دروغگوئيش اجماع كرده اند.

634- نصر بن قديد بن يسار چنانكه عقيلى و ابن معين گفته اند كذاب است.

635- نصر الله بن ابى العز مظفر ابو الفتح ‏شيبانى ابن شعيشعه دمشقى در سال ششصد و پنجاه و شش فوت كرده و مسند احمد را روايت نموده كه ابو شامه گفته است ‏او مشهور به كذب و بى مبالات در دين است.

و احمد بن يحيى بن سنى الدوله، در حاليكه والى دمشق بوده او را به قضاوت آنجا منسوب كرده و بعضى از شعراء در اين باره گفته اند: " شعيشه شقى بر مسند قضاوت نشسته، و اى بر شما چه چيز، شما را از او بازداشته بعد از آنچه كه او آشكار نمود؟ آيا زلزله آمده بود و يا دجال خروج ‏كرده و يا آنكه رجال صاحب هدايت از بين رفته بودند؟ شگفتا از عصاره فكركسى كه جاهل به شرع است و مردم به اواجازه داده اند كه بر مسند قضا بنشيند؟ "

636- نضر بن سلمه مروزى، كذاب و حديث ساز بوده است.

637- نضر بن شفى، يكى از دروغگويان ‏است.

638- نضر بن طاهر، حديث مى دزديده و دروغ مى گفته و در آن مبالغه مى كرده است


صفحه 107

639- نعيم بن حماد ابو عبد الله اعور، يكى از پيشوايان است كه در سال 228 ه فوت كرده است.ازدى گفته است: او در تقويت سنت، حديث مى ساخته و حكايات نادرستى در مذمت نعمان كه همه آنها دروغ بوده نتظيم مى كرده است.

640- نعيم بن سالم بن‏قنبر، كذاب ساز و يكى از دروغگويان مشهور بوده است.

641- نهشل بن سعيد بصرى، كذاب و متروك الحديث است.

642- نوح بن ابى مريم يزيد ابو عصمه، متوفى در سال 173 ه شيخ كذاب بوده و همانند معلى بن هلال، در فضائل قرآن‏حديث وضع نموده است.حاكم گفته است: او كسى است كه احاديث فضائل قرآن ساخته است و احاديث فضيلت سوره هاى قرآن، صد و چهارده حديث است كه همه آنها دروغ مى باشد.

643- نوح بن دراج، كه ذهبى گفته است: او كذاب است.

644- نوح بن جعونه، كه گفته شده در سال 182 ه مرده است كذاب و حديث ساز بوده است.

645- نوح بن مسافر، حديث مى ساخته است.


صفحه 108

حرف (هاء)

646- هارون بن حبيب بلخى، كذاب است.

647- هارون بن حيان رقى، حديث مى ساخته است.

648- هارون بن زياد، كسى است كه برثقات حديث مى ساخته است.

649- هارون بن محمد ابو الطيب، كذاب است.

650- هبه‏الله بن مبارك بغدادى حنبلى، متوفى در سال 509 ه يكى از حافظ دروغگو بوده، ولى آفتى در حديث ‏سازى بشمار مى رود كه دروغش پيش ائمه ‏حديث آشكار گرديده است.

651- هشام بن عمار ابو الوليد سلمى، متوفى در سال 245 ه فقيه، خطيب و محدث دمشق بوده كه ابو داود گفته است: او چهارصد حديث نقل كرده كه اصلى براى آنها نيست.

652- هناد بن ابراهيم نسفى، كذاب و حديث ساز و راوى احاديث ساختگى در باره موضوعات و بلايا است.كه در سال 465 ه فوت كرده است.

653- هيثم بن عدى عدى طائى متوفى در سال 207 ه كذاب و ناكس است و كنيزش در باره او گفته است: مولايم تمام شب را شب زنده دارى مى كرده وقتيكه صبح مى شده‏ مى نشسته و دروغ مى گفته است.

ابو نواس در باره او گفته است: " هيثم بن عدى در تلونش چنين است كه هر روز منزلش روى چوبى است، او همواره در مسافرت بسوى موالى و احيانا به


صفحه 109

سوى اهل باديه است، براى او زبانى‏است كه براى هجوشان سوقش مى دهد كه گويا همواره ظلم برسم ميكند، بخدا قسم نزديكى‏اى نيست كه آنرا قصد كنى مگر آن نزديكى كه از راه انساب بدست آورده‏اى هنگامى كه عدى را در بنى " ثعل " نسبت دادى، دال را مقدم بر عين در نسب كن " (يعنى " دعى " بخوان كه ولد الزنا و بى ارتباط با بنى ثعل است).

654- هيثم‏بن عبد الغفار طائى بصرى، كذاب و حديث ساز است.

حرف (واو)

655- وليد بن سلمه طبرانى ازدى، كذاب وبه نام افراد مورد اعتماد حديث ساز است.

656- وليد بن عبد الله بن ابى‏ثور همدانى كوفى، متوفى در سال 172 ه نزيل بغداد، كذاب و ناكس است.

657- وليد بن فضل عنزى، حديث مى ساخته كه ابن حبان گفته است: مطالب ساختگى روايت مى كرده كه به هيچ وجه احتجاج به آنها جائز نيست.

658- وليد بن محمد موقرى غلام بنى اميه، متوفى در سال 181 ه كذاب و متروك الحديث است و نبايد حديثش نوشته شود.

659- وهب بن حفص ابو الوليد بجلى حرانى، كه تا سال 250 ه زندگى


صفحه 110

نموده كذاب و حديث ساز است.

660- وهب بن وهب قاضى ابو البخترى قرشى مدنى، متوفى در سال 199 يا 200 ه دروغگوترين افراد، كذاب، خبيث، دجال، دشمن خدا و حديث ساز بوده است و تمام شب را حديث‏مى ساخته كه سويد بن عمرو بن زبير، در باره اش چنين گفته است: " ما ابن‏وهب را هنگامى كه براى ما از پيامبر اكرم حديث مى گفته چنان يافتيم كه دين و پيرهيز گارى را ضايع مى كرده، رواياتى كه همه اش دروغ و افتراء بوده روايت مى كرده است، اف بر وهب و چيزهائى كه روايت كرده و گرد آورده‏است ".

ابن عدى گفته است: ابو البخترى، از درغگويان و حديث سازان است و در هر حديثى كه روايت مى كرده سندهاى دروغ برايش مى ساخته و به نام‏ ثقات آنها را جا مى زده است.

حرف (ياء)

661- يحيى بن ابى انيسه جزرى رهاوى، متوفى در سال 146 ه كذاب و متروك الحديث است.

662- يحيى بن سكن بصرى، متوفى در سال 202ه شيخى است كه دروغ مى گويد و مطالب ساختگى روايت مى كند.

663- يحيى بن‏ شبيب يمانى، از سفيان، مطالبى كه هرگز حديث نكرده بوده روايت مى كرده و به نام حميد طويل، حديث ساخته و دروغ گفته است.


صفحه 111

664- يحيى بن عبدويه ابو زكريا، كذاب و مرد بدى است.

665- يحيى بن عقبه بن ابى‏العيزار، حديث دروغ مى ساخته، كذاب، خبيث، دشمن خدا بوده و هيچكدام از چيزهائى كه روايت مى كرده مورد پيروى قرار نگرفته است.

666- يحيى بن علاء كه از مطرف روايت مى كرده، كذاب و حديث ساز بوده است.

667- يحيى بن على بن عبد الرحمن بلنسى مالكى، متوفى در سال 589 ه امام مسجد عتمه، كذاب بوده است.

668- يحيى بن عنبسه قرشى بصرى، كذاب، دجال، وضاع بوده و حديث مى‏ساخته است كه ابن عدى گفته است: حديثش نادرست وضعش آشكار بوده است.

669- يحيى بن محمد برادر حرمله تجيبى، بر حرمله حديث مى ساخته است.

670- يحيى بن ميمون ابو ايوب بصرى، متوفى در سال 190 ه كذاب، دجال، متروك الحديث بوده و احاديث را دگرگون مى كرده است.

671- يحيى بن هاشم غسانى سمسار ابو زكريا، كذاب ودجال اين امت بوده حديث مى ساخته و حديث دزد بوده است.


صفحه 112

672- يزيد بن خالد العمى، كذاب است.

673- يزيد بن ربيعه بن يزيد دمشقى، كذاب و معروف به دروغ است.

674- يزيد بن عياض ليثى بصرى، ابو الحكم، كذاب و حديث ساز و غير ثقه ومتروك الحديث است.

675- يزيد بن مروان خلال، كذاب است.

676- يعقوب‏ بن اسحاق بيهسى، كه برايش انبساطى در آشكار كردن دروغ بوده، و لذا محدثين تمام آنچه كه از او نوشته انددور انداخته اند.

677- يعقوب بن وليد ابو يوسف ازدى مدنى، از دروغگويان بزرگ بوده كه حديث مى ساخته است.

678- يعقوب ابو يوسف اعشى، كذاب و مرد بدى بوده، و در حدود سال 200 ه فوت كرده است.

679- يعلى بن اشدق ابو الهيثم عقيلى حرانى، كه در زمان حكومت رشيد زنده بوده كذاب و ناكس است.حديثش نوشته نمى شود، برايش احاديثى وضع كردند، او به آنها حديث مى كرده و نمى دانست، ابن عدى گفته است: از ابى سمر به من‏رسيده كه گفت به يعلى گفتم: عمويت از پيامبر چه شنيد؟ گفت: جامع سفيان و موطا مالك و چيزى از فوائد را.


صفحه 113

680- يمان بن عدى حديث ‏ساز بوده است.

681- يوسف بن جعفر خوارزمى، شيخ متاخر، حديث ساز بوده است.

682- يوسف بن خالد سمتى فقيه، كذاب و حديث ساز بوده، كتابى در باره عذاب نوشته، در آن منكر ميزان و قيامت شده و او نخستين كسى است كه كتاب شروط را وضع كرده، و اول كسى است كه راى ابى حنيفه را به بصره آورده، و در سال 189 ه فوت كرده است.

683- يوسف بن سفر ابو الفيض دمشقى، كذاب و متروك الحديث بوده، دروغ مى گفته و مطالب نادرست روايت مى كرده، و در زمره حديث سازان قرار داشته است.

كينه ها

684- ابن زباله، كه حافظ احمد بن صالح، گفته است: از او صد هزار حديث نوشتم، آنگاه برايم معلوم ‏شد كه او حديث مى ساخته، از اين رو حديثش را ترك كردم.

685- ابن شوكر، با سند حديث مى ساخته است.

686- ابن الصقر، كذاب بوده و حديث مى دزديده و آنها را تركيب مى كرده و به‏ نام شيوخ قالب مى زده است.


صفحه 114

687- ابو بكر بن عثمان كذاب بوده و داراى احاديث دروغى است.

688- ابو جابر بياضى، كذاب بوده است.

689- ابو الحسن بن نوفل راعى، بلاء و كذاب بوده است.

690- ابو حيان توحيدى، صاحب تصنيفات زياد، گفته شده: اسمش على بن محمد بن عباس‏است.كه مهلبى وزير، او را به خاطرسوء عقيده و نظرات مخصوص فلسفيش تبعيد كرد و تا حدود سنه چهار صد در بلاد فارس بوده است.

" ابن مالى " در كتاب " الفريده " گفته است: ابو حيان كذاب و از لحاظ دين و پرهيز كارى كم بهره بوده، و در بهتان زدن تجاهرمى كرده و متعرض امور مهمى از قبيل: عيب گرفتن از شريعت و قول به تعطيل، شده است.

و ابن جوزى گفته ست: او زنديق است.و ذهبى گفته است: او صاحب زندقه و انحلال است.

و جعفر بن يحيى حكاك گفته، كه ابو نصرسجزى برايم نقل كرده كه او از ابو سعيد مالينى شنيده است كه مى گفته: رساله منسوب به ابى بكر و عمر با ابى‏عبيده را بسوى على براى ابى حيان قرائت كردم او گفت: اين رساله را من‏بعنوان رد شيعه نوشته ام و سبب آن اين بوده كه آنها در مجلس بعضى از وزراء يعنى ابن العميد حاضر مى شدندو در باره على، غلو مى كردند، از اين رو اين رساله را نوشتم، بنابر اين او اعتراف به وضع كرده است.

ابن حجر گفته است: به خط قاضى‏عز الدين ابن جماعه، خواندم كه او از خط ابن علاج، نقل كرده كه او بر گفتارى از دنشمندان كه متعلق به اين رساله بوده آگاهى يافته كه خلاصه آن چنين است: همواره ابو حيان على بن محمد توحيدى را، در زمره اهل فضل و موصوف به سداد در جد و هزل مى دانستم‏تا آنكه او رساله منسوب به ابو بكر وعمر را بسوى على ساخت، او از اين كار نظر توهين بر


صفحه 115

صدر اول داشته و لذا در آن به ابو بكر و عمر امورى را نسبت داده كه اگر ثابت مى شده آنان مستحق فوق آنچه را كه اماميه در باره امامانشان قائلند خواهند بود.

و نخستين چيزى كه در آن‏رساله دلالت بر ساختگى بودن آن دارد اين است كه او در اين رساله، به ابوبكر خطبه بليغه‏اى نسبت داده كه در آن، از ابى عبيده تملق كرده كه آن را، به على رضى الله عنه برساند، در صورتيكه از اين حقيقت، غافل مانده كه آنان، از تملق بدورند!!

و دليل ديگر، بر ساختگى بودن آن، اين‏است كه از قبول ابى بكر گفته است: به جانم سوگند، تو به رسول خدا از لحاظ قرابت نزديكترى، ولى ما از لحاظ نزديكى به او نزديكتريم، زيرا قرابت، مربوط به خون و گوشت است و نزديكى، مربوط به نفس و روح.و اين‏كلام، شبيه به گفتار فلاسفه است و سخافت الفاظش، ما را از درد سر رد كردنش بى نياز مى نمايد.

و از دلائل ساختگى بودن آن، گفتار عمر رضى الله‏عنه به على بن ابى طالب است كه: " تو كنار گرفتى و به انتظار وحى از ناحيه خدا نشستى، ولى مناجات خدا منحرف شد " در صورتى كه چنين كلامى روا نيست كه به عمر نسبت داده شود.زيرا دروغ آن، آشكار است.

صرفنظر از اينها، امورديگرى در آن رساله، از قبيل عدم روانى و رسائى عبارت كه از خصائص گفتار گذشتگان است وجود دارد كه به خوبى نشان مى دهد كه آن رساله ساختگى است.

امينى مى گويد:

آيا از بزرگانى، مانند " عبيد مالكى " در " عمده التحقيق " و ديگران، تعجب نمى كنى كه در تاليفاتشان از رساله دروغ ابى حيان توحيدى كه ماهيت آن و شخصيت كاذبه سازنده اش را شناختى، در باب فضائل ابى بكر و عمر احتجاج و استدلال مى نمايند؟

691- ابو خلف اعمى بصرى، خادم انس، كذاب است.


صفحه 116

692- ابو الخير شيخ بغدادى، كذاب است.

693- ابو سعد مدائنى، در زمره حديث سازان ياد شده است.

694- ابو سعيد قدرى، يكى از دروغگويان است.

695- ابو سلمه عاملى شامى ازدى، كذاب و حديث ساز است.

696- ابو الطيب حربى، كذاب و خبيث است كه احتجاج به گفتارش جائز نيست.

697- ابو على ابن عمر مذكر نيشابورى، دروغگو و معروف به دزدى احاديث بوده است.

698- ابوالقاسم جهنى قاضى، كه از او به دروغگوئى در حديث و اختراع عجائب خارق عادت، يادشده است.

699- ابو المغيره از دروغگو نرين و خبيث ترين افراد مردم بوده است.

700- ابو المهزم، كذاب بوده است.

ان هولاء متبر ما هم فيه و باطل ما كانوا يعملون

" بى گمان، اينان هلاك شدگان چيزى هستند كه در آنند و آنچه انجام مى دادند باطل است."


صفحه 117

حديث سازى عامل تقرب به خدا

اينها كه بر شمرديم، قطره اى از دريا و مشتى از خروار بود كه شايد خواننده محترم آن را زياد و بزرك بداند.غافل از اينكه، وضع حديث و كذب بر رسول خدا و ثقات از صحابه و تابعان، پيش بسيارى از علماء اهل سنت، منافاتى با زهد و پرهيز گارى ندارد بلكه آن را شعار صالحان و عامل تقرب به سوى خدا مى دانند، و از اين جا است كه يحى بن سعيد قطان گفته است: " صالحان را درجيزى دروغگوتر از آنها در حديث نديدم"، و نيز او گفته است: " اهل خير را در چيزى دروغگوتر از آنها در حديث ‏نديديم "، و نيز از او نقل شده كه:" دروغ را در كسى بيشتر از آن كه منسوب به خبر و زهد است نديدم ".

و قرطبى در " التذكار " صفحه 155 گفته است: " التفاتى به آن احاديث دروغ و اخبار نادرست كه حديث سازان در باره فضيلت سوره هاى قرآن و ديگر اعمال، ساخته اند نبايد كرد، زيرا آنها چنين عملى را بعنوان قصد قربت و پاداش آخرتى انجام داده اند راه، مردم را ترغيب به اعمال نيك نمايند، چنانكه از


صفحه 118

ابى عصمه ‏نوح بن ابى مريم مزورى و محمد بن عكاشه كرمانى و احمد بن عبد الله جويبارى، و ديگران روايت شده است.

به ابى عصمه گفته شد: از كجا از عكرمه، از ابن عباس، در فضيلت يكايك سوره ها مطالب نقل كرده اى؟ او در جواب گفت: من ديدم مردم از قرآن اعراض كرده و سرگرم به فقه ابى حنيفه و مغازى محمد بن اسحاق شده اند، از اين رو، اين روايت را به عنوان عمل خدا پسندانه ساخته ام!

باز قرطبى در صفحه 156 همان كتاب چنين ادامه مى دهد: حاكم و ديگر از شيوخ محدثين، آورده اند: به مردى از زهاد كه اقدام به وضع حديث، در فضيلت قرآن و سوره هاى آن نموده بود، گفته شد: چرا چنين كردى؟ او در جواب گفت: ديدم مردم، از قراآن كناره گرفته اند خواستم بدينوسيله آنان را، به آن ترغيب نماينم.آنگاه به او گفته شد: پس با گفته رسول خدا: " كسيكه از روى عمد بر من‏دروغ بگويد جايگاهش آتش خواهد بود " چه كردى؟ در جواب گفت: من بر ضرر او دروغ نگفته ام بلكه به نفعش حديث ساختم!!

و او در بر حذر داشتن مردم از حديث سازى گفته است: و بزرگترين آنها از لحاظ ضرر كسانى هستند كه منسوب به زهد بودند، ولى به خيال اينكه حديث سازى كار خوبى است اقدام به آن نموده اند و مردم نيز به خاطر اطمينانى كه به آنها داشته اند ساخته‏هاى آنان را پذيرفته اند، آنان گمراه بودند و ديگران را نيز گمراه كردند.

و شما در سابق، گفتار " ميسره بن عبد ربه " را شنيديد: هنگامى كه به او گفته شده بوده: از كجا اين احاديث را آورده ايد؟ او در جواب گفت: آنها را به خاطر ترغيب مردم بدان، وضع كرده ام و در اين كار پاداش نيك را اميدوارم.و حاكم گفته است: حسن (كسى كه ازمسيب بن واضح روايت مى كند) از كسانى است كه براى خدا حديث مى ساخته‏است و نيز نعيم بن حماد


صفحه 119

به خاطر تقويت سنت، حديثى مى ساخته است!

بنابر اين، گويا دروغ و تهمت و گفتار نادرست از كارهاى زشت نبوده و در آن كوچكترين منقصتى وجود نداشته وبا فضائل نفسانى و كرامت انسانى منافاتى ندارد!!

اين حرب بن ميمون مجتهدو عابد است كه دروغگوترين مردم مى باشد!!

و اين هيثم طائى است‏كه تمام شب را به نماز مى ايستاد وقتى كه صبح مى شده جلوس مى كرده و دروغ مى گفته است!!

و اين محمد بن ابراهيم شامى است كه از زهاد بوده و در عين حال، كذاب و حديث ساز بوده است!!

و اين حافظ عبد المغيث، حنبلى موصوف به زهد و اعتماد و دين دارى و صداقت و امانت و صلاح و اجتهاد و پيروى از سنت و آثار بوده، و در عين‏حال از مطالب ساختگى، كتابى در باره ‏فضائل يزيد بن معاويه نوشته است!!

و اين معلى بن صبيح، از عباد موصل بوده كه حديث مى ساخته و دروغ مى گفته است!!

و اين معلى بن هلال عابد است كه كذاب بوده است!!

و اين محمد بن عكاشه كننده هنگام قرائت است كه حديث ساز ماهرى بوده است!!

و اين ابو عمر زاهد است كه از مطالب ساختگى، كتابى در فضائل معاويه بن ابى سفيان نوشته است!!

و اين احمد باهلى ازبزرگان زهاد است كه ابن جوزى در باره‏ دروغگوئى و حديث سازيش گفته است: اوپارسا و تارك دنيا بوده اما شيطان، اين عمل قبيح را برايش نيكو جلوه داده است!!!.

و اين بردانى، مرد صالح ‏است كه در فضيلت معاويه حديث ساخته است!!.

و اين وهب بن حفص، از صالحان است كه حتى بيست سال با كسى سخن


صفحه 120

نگفته ولى دروغ فاحشى مى گفته است!!.

و اين ابو بشر مروزى فقيه است كه پاى بندترين مردم زمانش نسبت به سنت و مدافعترين آنها نسبت به آن بوده، اما در عين حال حديث مى‏ساخته و آن را پائين و بالا مى كرده است!!.

و اين ابو داود نخعى است كه شب‏زنده دار ترين مردم و روزه گيرترين آنها در روز بوده اما در عين حال‏ وضاع و حديث ساز بوده است!!.

و اين ابو يحيى و كار، از صالحان عباد و فقهاء است كه از درغگويان بزرگ است!!

و اين ابراهيم بن محمد آمدى، يكى از زهاد است كه احاديثش ساختگى بوده است!!.

و ابن ابراهيم ابو اسماعيل اشهلى است كه عابد و شصت سال روزه دار بوده ولى حديثش مورد پيروى قرار نمى گرفته و سندها را دگرگون مى كرده ‏و مرا سيل را مسانيد مى كرده است!!.

و اين ابن جعفر بن زبير، مجتهد در عبادت است كه وضاع و حديث ساز بوده است!!.

و اين ابان بن ابى عياش، عابد و صالح بوده كه مى گفته است!!.

در ميان اين حديث سازان، افراد مختلفى درشئون گوناگون قراردارند كه برخى امام مقتدى، و بعضى محدث شهير، و برخى ديگر فقيه حجت، و بعضى شيخ در روايت و برخى ديگر خطيب توانا هستند كه جمعى از آنها به خاطر خدمت به دين يا تعظيم براى امام يا تاييد براى مذاهب عمدا دروغ مى گفته اند.

و از اين رو دروغ ‏و نسبتهاى نا روا زياد شده و اختلاف و تناقض در مناقب و مثالب ميان رجال مذاهب به وقوع پيوسته است و اگر كسى نتوانسته با حديث از رسول خدا به آن حضرت افتراء بزند، مردم را با دروغ هاى ساختگى پيرامون مذاهب و مردان آن‏ مبهوت مى ساخت.


صفحه 121

روايت در مدح ابو حنيفه

مردى را مى‏بينى كه رواياتى را در مناقب ابى حنيفه، به نام رسول خدا مى سازند ازقبيل روايت: " به زودى بعد از من مردى مى آيد كه نامش نعمان بن ثابت وكنيه اش ابو حنيفه است كه دين خدا و سنتم را با دست هايش زنده خواهد كرد ".

و روايت: " در هر قرنى از امتم پيشروانى هستند، و ابو حنيفه پيشرو زمان خويش است " كه خوارزمى در كتابش‏مناقب ابى حنيفه " جلد 1 صفحه 16 با همين لفظ آن را آورده است، و در جامع مسانيد ابى حنيفه جلد 1 صفحه 18اين طور است: و " ابو حنيفه پيشرو اين امت است ".

سند اين روايت از ناحيه ابن لهيعه، متوفى در سال 174 ه از رسول خدا، از طريق حامد بن آدم‏كذاب، كه جوزجانى و ابن عدى او را تكذيب كرده اند، رسيده است در صورتى‏ كه احمد سليمانى او را در زمره كسانيكه، مشهور به حديث سازى هستند شمرده، و ابن معين گفته است: او كذاب است، خدا لعنتش كند.

و روايت: " در امتم مردى است كه اسمش نعمان و كنيه اش ابو حنيفه است، او چراغ امتم، چراغ امتم، چراغ امتم هست " خطيب بغدادى آنرا در تاريخش جلد 13 صفحه 335 آورده و گفته‏ است: آن حديث ساختگى است.

و روايت: " در آخر الزمان مردى پديد مى آيد، مكنى به ابو حنيفه كه بهترين افراد اين امت است.

" و روايت: " به زودى در امتم مردى پديد مى آيد كه به او، ابو حنيفه گفته مى شود، او چراغ امتم هست ".


صفحه 122

و روايت: " درامتم مردى پديد مى آيد كه به او، نعمان گفته شود و مكنى به ابو حنيفه است، خدا وسيله او، سنتم را تجديد خواهد كرد " ابن عدى آن را از ساخته هاى احمد جويبارى كذاب و وضاع شمرده است.

و روايت: " ابو حنيفه، چراغ اهل بهشت اشت " در كتاب‏اسنى المطالب صفحه 214 آمده است كه:اين روايت ساختگى و نادرست است.

و روايت: " به زودى بعد از من، مردى مى آيد كه نامش نعمان بن ثابت و كنيه‏اش ابو حنيفه است، كه دين خدا و سنتم به دستش احياء خواهد شد ".

و روايت: " مردى مى آيد كه سنتم را زنده مى كند و بدعت را مى ميراند، نامش نعمان بن ثابت است " و روايت: " ديگر پيامبران به من و من به ابو حنيفه افتخار مى كنم، او پيش خدايك مردى پرهيز كار است و گويا كه كوهى از دانش، و پيامبرى از پيامبران بنى‏اسرائيل است، پس هر كس او را دوست داشته باشد، مرا دوست دارد و هر كس او را دشمن داشته باشد، مرا دشمن دارد ".

ابن جوزى گفته است: اين حديث ساختگى است، و عجلونى گفته است: شايسته نيست اگر چه طرقش گوناگون است.


صفحه 123

و روايت: " اگر در امت موسى و عيسى مثل ابو حنيفه بودند، يهودى و نصرانى نمى شدند ".

و روايت: آدم به من افتخار مى كند و من مردمى به من از امتم كه نامش نعمان اش ابو حنيفه است.او چراغ امتم مى باشد " كه عجلونى در كشف الخفاء جلد 1 صفحه 33 است: اين حديث ‏ساختگى است.

و روايت: " در امتم مردى پديد مى آيد كه به او ابو حنيفه ‏گفته مى شود و بين شانه هايش خالى است كه خدا با دست هاى او سنت را زنده نگاه مى دارد، چنانكه خوازمى در مناقب ابى حنيفه جلد 1 صفحه 16 گفته است اين حديث مرسل است و او افراد گمنامى روايت شده است.

و روايت ابن عباس: " بعد از رسول خدا ماهى بر جميع خراسان خواهد درخشيد كه ‏كنيه اش ابو حنيفه است."

و روايت، ابو البخترى كذاب كه گفته است: ابو حنيفه بر جعفر بن محمد صادق وارد شد، وقتى كه جعفر به او نگاه كرد، گفت: گويا كه مى بينم توبعد از مندرس شدن سنت جدم، آن را زنده خواهى كرد و پناهگاه، براى هر محزون، و فرياد رس، براى هر مهمومى، وسيله تو، سرگردان ها به مقصد راه، مى يابند و راه راست را تو به آنهانشان مى دهى، پس يارى و توفيق از ناحيه خدا مال تو است تا دانسمندان الهى وسيله ات راه را بيابند " خطيب خوارزمى در مناقب ابى حنيفه جلد 1 صفحه 19 آن را از ابى البخترى آورده است: چه بگويم در باره مردى كه كتاب‏بزرگى در باره مناقب ابى حنيفه مى نويسد و در آن از اين گونه مطالب بيهوده و دروغ هاى شاخدار مى آورد و آن را در جوامع اسلامى همانند حقائق


صفحه 124

مسلم پخش مى كند و هيچ فكر نمى كند كه ممكن است روزى دروغش آشكار و زشتيش روشن خواهد گرديد و غلو جمعى از پيروان ابو حنيفه، در باره او، به جائى رسيده است كه پنداشته اند او از رسول خدا اعلم است.

ابن جريرمى گويد: در كوفه بودم و از آنجا به بصره رفتم و در آنجا عبد الله ابن مبارك بود، او به من گفت:چگونه مردم را ترك كردى؟ گفتم ترك كردم در حالى كه، برخى مى پنداشتند كه ابو حنيفه از رسول خدا اعلم است، آنان ترا در كفر پيشواى خود قرار داده اند، آنگاه چنان گريست كه ريشش ترشد.

و نيزاز على بن جرير آمده كه گفته است: برابن مبارك وارد شدم، مردى به او گفت: پيش ما دو نفر با هم در مساله اى نزاع كردند، يكى از آنها گفت: ابو حنيفه چنين گفته، و ديگرى گفت:رسول خدا چنين گفته است، آنكه گفته بود:

ابو حنيفه چنين گفته است، گفت: ابو حنيفه در قضاوت اعلم از رسول خدا است!

ابن مبارك گفت: دوباره بگو، او دوبار گفت.آنگاه ابن مبارك گفت: اين كفر است.كفر است.من گفتم: اين كفر از ناحيه تو حاصل شده است، و وسيله تو آنان، كافر راپيشواى خود قرار داده اند، او گفت:چطور؟ گفتم: به خاطر روايت كردنت از ابو حنيفه.او گفت: من از روايت‏كردن از ابى حنيفه استغفار مى كنم.

و از فضيل بن عياض آمده كه گفته است: اينان دلشان لبريز از محبت ابى حنيفه است و لذا كسى را از او اعلم نمى دانند.

و محمد بن شجاع ابو عبد الله، فقيه اهل عراق، در ابطال حديث رسول خدا چاره جوئى مى كرده تا بارد و ابطال آن، ابن حنيفه و رايش را يارى كرده باشد.


صفحه 125

گفتار در مذمت ابو حنيفه

و در برابر اين حديث سازان و گزاف گويان، افرادى به مقابله برخاسته، امامشان را مورد طعن و لعن و حمله و تكذيب قرار داده اند كه متاسفانه مقام گنجايش آن را ندارد كه فرازهاى مهم آن را ذكر نمائيم، تا چه رسد به همه‏آنچه را كه در اين باره آگاه مى داريم، در اينجا بياوريم و تنها به گوشه اى از آن اظهار نظرها اكتفاء مى‏كنيم:

عبد البر گفته است: از كسانيكه ابو عبد الله محمد بن اسماعيل بخارى، (صاحب صحيح) در كتابش به عنوان ضعفاء و متوركين موردطعن قرار داده ابو حنيفه نعمان بن ثابت كوفى است.

نعيم بن حماد گفته است: يحيى بن سعيد و معاذ بن معاذ، از سفيان ثورى شنيده اند مى گفت: گفته شده: ابو حنيفه دو بار از كفر توبه داده شد.

و نعيم از فزارى نقل كرده است كه: پيش سفيان بن عيينه بودم، خبر آوردند كه ابو حنيفه مرده‏است.او گفت: خدا لعنتش كند كه ريسمان اسلام را گسسته است و در اسلام، فرزندى بدتر از او پديد نيامده است، اين چيزى است كه بخارى آن را ذكر كرده است.

و نيز او در صفحه 150 از كتابش " الانتفاء " گفته‏است: ساجى در كتاب " العلل " در باره ابى حنيفه ذكر كرده است، كه ابوحنيفه در باره خلف قرآن توبه داده شده، او هم توبه كرده است.و ساجى از مخالفان اصحاب ابى حنيفه بوده است.و ابن الجارود در كتابش، در باره ضعفاء و متروكين گفته است: نعمان بن ثابت ابو حنيفه كه حديثش زياد و مهم است در اسلامش اختلاف كرده اند.

و از مالك، رحمه الله، روايت شده كه او در باره ابى حنيفه، همانند گفته


صفحه 126

سفيان گفته است: او بدترين مولودى است كه در اسلام پديد آمده و اگر با شمشير به جنگ اين ‏امت آمده بوده ضررش كمتر بوده است.

وساجى گفته است كه ابو السائب گفته است: از وكيع بن جراح شنيدم كه مى گفته: ابو حنيفه را چنان يافتم كه با رسول خدا در دويست حديث مخالفت كرد و خطيب در تاريخش جلد 13 صفحه 390 آن را آورده است.و ساجى ذكر كرده است كه محمد بن روح مدائنى: از معلى بن اسد، نقل كرده كه او گفته است به ابن مبارك گفتم: مردم مى گويند تو پير و ابو حنيفه هستى، او در جواب گفت: هر چه كه مردم مى گويند درست نيست، ما پيشش مى رفتيم و او را نمى شناختيم وقتى كه او را شناختيم تركش كرديم.

و نيز گفته است: محمد بن ابى عبد الرحمن مقرى، برايم گفته است كه از پدرم شنيدم كه مى گفت: ابو حنيفه چندين بار مرا دعوت به اطراف نموده كه دعوتش را اجابت نكردم.

و در صفحه 152 آورده است كه ابو عمر گفته است:طحاوى ابو جعفر از مردى شنيد كه مى گفت: " اگر در حديثت دروغ بگوئى، بر تو باد گناه ابى حنيفه يا زفر آنها، كه از روى ظلم گرايش به سوى قياس پيدا كرده و از دين و آئين اعراض نمودند ".

و ابو جعفر گفته است: دوست داشتم كه حسنات و اجرهايشان، مال من و گناهشان بر من بوده است.

و عبد الله بن احمد بن حنبل، گفته است: سزاوار نيست از اصحاب ابى حنيفه روايت شود، و از او سوال شد كه: آيا مى شود از او روايت كرد؟

گفت: نه.


صفحه 127

منصور بن ابى مزاحم، گفته است: از مالك بن انس شنيدم كه از ابى حنيفه ياد كرد و گفت: او با دين بازى كرد، و كسى كه با دين بازى كند دين دار نيست.

وليد بن مسلم گفته است كه مالك بن انس به من گفته است: آيا از ابو حنيفه در محيط شما ياد مى شود؟ گفتم: آرى، گفت: ديگر محيط شما جاى سكونت نيست.

ابن ابى ليلى، در ضمن ابياتى، ابو حنيفه رانمونه كفر، ياد كرده و گفته است: " افراد زير، به دشمنى با مرجئه شهره اند: عمر بن ذر و ابن قيس و عتيبه دباب و ابو حنيفه، شيخ، بد و كافرند ".

و از يوسف ابن اسباط، آمده است كه: ابو حنيفه چهار صد يا بيشتر حديث رسول خدا را رد كرده است.

و از مالك، آمده است كه گفته: در اسلام مولودى مضر تر بر اهل اسلام ازابى حنيفه متولد نشده است.

و نيز ازاو كه: فتنه ابو حنيفه بر اين امت، از فتنه ابليس در هر دو ناحيه: در اطراف و آنچه را كه در نقض سنت ها وضع كرده زيان بار تر است.

و از عبد الرحمن بن مهدى، آمده است: در اسلام بعد از فتنه دجال فتنه اى بزرگتراز راى ابى حنيفه نمى دانم.

و از شريك آمده است: اگر در هر قبيله اى از قبائل، شراب خورى ‏باشد، بهتر است از اينكه در آن، مردى از اصحاب ابى حنيفه باشد.

و از اوزاعى، آمده است: ابو حنيفه به سوى ريسمان اسلام شتافت و آن را قطعه ‏قطعه كرد، در اسلام مولودى مضر تر بر آن از ابى حنيفه پديد نيامد.

و از سفيان ثورى، آمده است: هنگامى كه خبر وفات ابو حنيفه رسيد، گفت:

سپاس خدائى را كه مسلمين را از شرش راحت كرد، زيرا كه ريسمان اسلام را


صفحه 128

قطعه ‏قطعه كرده بود و در اسلام مولودى شومتر از او پديد نيامده است.و نيز پيش او از ابى حنيفه ياد شد، او گفت: بدون دانش و سنت در باره مسائل اظهار نظر مى كرد.

و عبد الله بن ادريس، گفته است: ابو حنيفه گمراه و گمراه كننده است.

و ابن ابى شيبه گفت: من او را يهودى مى بينم.

و احمد بن حنبل گفته است: ابو حنيفه دروغ مى گفته و سزاوار است كه از اصحاب ابى حنيفه روايت نشود.

ابى حفص عمرو بن على گفته است: ابو حنيفه صاحب راى است، حافظ نيست.حديثش مضطرب و سست است و صاحب هوى و هوى مى‏باشد.

گفتارى درباره ديگر پيشوايان اهل سنت

و ديگران را مى بينى كه به نام رسول خدا روايت: " عالم قريش، كه تمام كره زمين را از دانش پر مى كند " را ساخته و آن را حمل بر محمد بن ادريس، امام شافعى ها كرده اند.

و مزنى پنداشته است كه خدا را، در خواب ديده و از او در باره شافعى سوال كرده، فرموده است:كسى كه اراده محبتم و سنتم را دارد، بر اوست كه از محمد ابى ادريس شافعى، مطلبى استفاده كند، زيرا كه او ازمن و من از اويم ".

و از محمد بن نصر ترمذى آمده، كه او گفته است: بيست و نه سال، حديث نوشتم و مسائل مالك و گفتارش را شنيدم، و نسبت به شافعى نظر خوبى نداشتم، تا هنگامى كه در مسجد النبى در مدينه نشسته بودم، چرتم گرفت، پيامبر اكرم را در خواب ديدم، عرض كردم: يا رسول الله آيا راى ابو حنيفه را بنويسم؟ فرمود: خير.

عرض كردم: راى مالک را بنويسم؟ فرمود: مادامي که با حديثم موافق باشد.عرض کردم: رأي شافعى را بنويسم؟ سرش را همانند آدم غضبناك، به خاطر گفته ام، به زير


صفحه 129

آورد و فرمود: اين را عمل به راى نبايد دانست، بلكه آن مراجعه به ‏كسى است كه به سنتم عمل مى كند، به دنبال اين رويا، به سوى مصر حركت كردم، نوشته هاى شافعى را نوشتم.

احمد بن نصر گفته است پيامبر اكرم را در خواب ديدم، به اوعرض كردم:

يا رسول الله به كدام يك از افراد امتت در اين عصر فرمانى مى دهى كه پيروى و اعتماد كرده، مذهبش را معتقد شويم؟ فرمود: بر شما باد به محمد بن ادريس شافعى كه او از من است و خدا از او و از جميع اصحاب و يارانش و كسانى كه پيرو مرام او تا قيامت هستند خشنود دانست.دو باره عرض كردم: ديگر به كى؟ فرمود: به وسيله احمد ابن حنيل، كه فقيه پرهيزكار و زاهد است.

و از احمد بن حسن ترمذى، آمده است كه در روضه مباركه كه بودم، چرتم گرفت، رسول خدا تشريف آورد، به سويش شتافتم و عرض كردم: يا رسول الله، اختلاف در دين ‏زياد شده، در باره راى ابى حنيفه چه ‏فرمائيد؟ فرمود: اف بر او دستش شكسته باد، عرض كردم: در باره راى مالك چه مى فرمائيد؟ دستش را بالا برد و پائين آورد و فرمود: رسيد و خطا كردم، گفتم: در باره راى شافعى‏ چه مى فرمائيد؟ پدرم فداى پسر عمم كه، سنتم را احياء كرد، !.

و نيز او گفته است: رسول خدا در خواب ديدم، گفتم: يا رسول الله، آيا اختلافى كه در ميان مردم است نمى بينى؟ فرمود: اختلاف درچى؟ گفتم: اختلاف‏در باره ابو حنيفه و مالك شافعى.فرمود: اما ابو حنيفه كه نمى شناسمش.و اما مالك كه دانش را نوشته است، و اما شافعى پس از من است و به سوى من.

و مى بينى، كه پيرو داغ ابى حنيفه، براى تقرب به امامش از طريق ابو هريرة،


صفحه 130

به نام رسول خدا چنين حديث مى سازد: " به زودى در امتم مردى پيدا مى شود كه نامش ابو حنيفه است و او چراغ امتم هست.و به‏زودى در امتم مردى پيدا مى شود كه نامش محمد بن ادريس است، فتنه او برامتم بيش از فتنه ابليس است.و در تعبير ديگر: " فتنه اش زيانبار تر است بر امتم از ابليس."

و محمد بن موسى حنفى قاضى دمشق، متوفى در سال 506 ه مى گفت: اگر قدرت مى داشتم از شافعى ها جزيه مى گرفتم.

و محب الدين بن محمد دمواقى حنفى، متوفى در سال 789 ه (اين همان عالم پرهيز كارى است كه در هر روز يك ختم قرآن مى كرده) داراى تعصب شديدى عليه شافعى ها بوده تا جائيكه دروغ مى ساخته و آن را عبادت مى دانسته است.

و مالكى ها، پندارهاى ديگرى را مى آوردند و روايتى را كه بعضى، به نام رسول خدا ساخته اند، روايت مى كنند: " اگر مردم، تمام كره زمين را بگرداند اعلم از عالم مدينه يابند " و آن را تطبيق بر مالك بن انس مى نمايند.

و گويا كه مدينه، پايتخت اسلام نبوده و در آن جايش از مالك و بعد از او، عالمى مورد توجه وجود نداشته است، وگويا كه خانواده پيامبر بزرگوار اسلام كه رسول خدا آنان را قرين قرآن ‏در جانشينى قرار داده و فرموده است:

انى مخلف فيكم الثقلين، كتاب الله و عترتى اهل بيتى وارث علم پيامبر عظيم‏الشان اسلام نبودند و گويا كه صادق آل محمد (البته همه شان راستگو بودنه اند) تنها وسيله نشر علم براى‏ائمه دنيا در آن روز نبوده و مالك نيز از شاگردانش نبوده است.


صفحه 131

مرد ديگرى مى آيد از ناحيه مسلمين ادعاى اجماع مى كند كه منظور از اين حديث ساختگى، مالك است غافل از اينكه ‏طبق گفته محمد بن عبد الرحمن: احمد افضل از مالك بن انس بوده است.

و نيز، طبق گفته احمد (پيشواى حنبلى ها) ابن ابى ذئب، از مالك بن انس بر تر بوده است.

و نيز، طبق گفته يحيى بن سعيد: سفيان از هر جهت از لحاظ حديث، فقه و و زهد از مالك بر تر بوده است.

و نيز، طبق گفته عطيه ابن اسباط: هر گاه كره زمين از مانند مالك پرشده باشد، ابو حنيفه از همه آنها افقه است.

و نيز، طبق گفته شافعى و ابن بكير: ليث بن سعيد فهمى، شيخ ديار مصر، افقه از مالك است.

و ابو موسى انصارى، گفته است: از سفيان بن عيينه پرسيدم، او از ابن جريح به طور مرفوع براى ما حديث كرد: " اگر آدمى در راه طلب دانش تمام كره زمين را بگردد، از عالم مدينه، داناتر نمى يابد " و من به او گفتم: آيا ابن جريح معتقد است كه او مالك بن انس است؟ او گفت: عالم كسى است كه از خدا بترسد و ما كسى را خدا ترس ازعمرى يعنى عبد الله بن العزيز عمرى نمى دانيم.

و يحيى بن صالح‏ گفته است: محمد بن حسن شيبانى، از مالك فقيه تر است.


صفحه 132

و احمد بن‏ حنبل گفته است: به اين ابى ذئب رسيد كه: مالك حديث " البيعين بالخيار " را اخذ نكرده.گفت: توبه داده شود، و گرنه گردنش را بزنند، در صورتى كه مالك حديث را رد نكرده، بلكه آن را تأويل كرده است.

پس شامى ‏گفت: كدام يك داناترند، مالك يا ابن ذئب؟ در جواب گفت:

ابن ابى ذئب ‏در اين باره، از مالك بزرگتر است.و در دينش شايسته تر و پرهيز كارتر وپيش سلاطين او مالك، حق را بر پادارنده تر است.

و براى مالكى ها، پيرامون امامشان خواب هائى است كه پنداشته اند رسول خدا در خواب ديده، آن حضرت مالك ستوده است كه گوشه از آنها در " حليله الاولياء " جلد 6 صفحه 317 و غيره يافت مى شود.

و براى حنبلى ها، گام هاى بلندى در باره تبليغ مذهب و امامشان وجود دارد.

آنان خيالات دروغى ساختند كه گوش ها از شنيندن آنها كر مى شود، و هيچ غلوى به پايه آنها نمى رسد.و قسمتى از آنها را در همين جلد (جلد پنجم عربى صفحه 201- 198) آورده ايم و از آن جمله است چيزى را كه ابن‏جوزى در مناقب احمد صفحه 455 اسنادش از على بن عبد العزيز طلحى، آورده كه ربيع بن سلمان از شافعى برايم نقل‏ كرده، كه او گفته است: اى ربيع كتابم را بگير و آن را به عبد الله بن احمد بن حنبل تسليم كن و جوابش رابرايم بياور.

ربيع مى گويد: با نامه، وارد بغداد شدم و احمد بن حنبل را هنگام نماز صبح ديدم و بااو نماز صبح خواندم، وقتى كه از محراب منحرف گرديد، نامه را به او تقديم كردم و به او گفتم: اين نامه برادرت شافعى از مصر است.احمد گفت: در آن نگريستى؟ گفتم: خير، احمد، مهر نامه را شكست و نامه را قرائت كرد، چشم هايش را اشك فرا گرفت.گفتم: چه چيزى در آن است اى ابا عبدالله؟ گفت: ياد آور شده كه رسول خدا را در خواب ديده و به او فرموده است نامه اى به ابو عبد الله احمد بن حنبل بنويس و از ناحيه‏ام به او سلام ‏برسان و


صفحه 133

به او بگو: به زودى‏ مورد امتحان قرار خواهى گرفت و بسوى خلق قرآن خوانده خواهى شد، اما اجابتشان نكنيد كه خداوند نامت را تا قيامت زنده خواهد نگاهداشت.

ربيع مى گويد: گفتم: البشاره.آنگاه جامه اش را از تن در آورد و به‏من داد و گرفتم و به سوى مصر حركت كردم.و جواب نامه را نيز گرفته و به شافعى تسليم نموده.به من گفت: ربيع، چه چيزى به تو داد؟ گفتم: جامه تنش را شافعى به من گفت: ما ترا با گرفتن جامه ناراحت نمى كنيم، آنرا تر كن آبش را به ما بده تا با شما در آن شريك باشيم.

و بشكل ديگر نيز آن را روايت كرده و در آن آمده است: ربيع گفت: آنرا شستم و آبش رابه او دادم و آن در ظرفى ريخت و مى ديدم كه هر روز از آن بر مى داشت و به عنوان تبرك به صورتش مى ماليد.

و فقيه احمد بن محمد ابو بكر يازودى، گفته است: وارد عراق شدم و كتاب- هاى اهل عراق را نوشيم و كتب اهل حجاز را نيز نوشتم و از زيادى اختلاف آنها، ندانستم كه كدام‏يك را بگيرم تا اينكه گفته است:

و از زيادى اختلاف آنها، جماعت را ترك‏كرده با حال اندوه خارج شدم، و شب را با اندوه بسر مى بردم، وقتى كه نيمه هاى، شب شد، برخاستم وضو، گرفتم و دو ركعت نماز خواندم وگفتم خدايا مرا به چيزى كه دوست دارى‏و مى پسندى هدايت فرما، آن گاه به رختخوابم برگشتم، در خواب ديدم كه رسول خدا از در بنى شيبه داخل مسجد الحرام شد و پشتش را به كعبه تكيه داد و ديدم كه شافعى و احمد بن حنبل در طرف راست رسول خدا قرار دارند كه آن جضرت به روى آنها تبسم مى فرمايند.و " بشر مريسى " نيز ديدم كه در طرف چپ پيامبر اكرم قرار دارد ولى گرفته است، گفتم: يا رسول الله از كثرت اختلاف اين دو مرد نمى دانم


صفحه 134

چه كنم، و كدام يك را بگيرم؟ به سوى احمد و شافعى اشاره فرمود و گفت: اينان كسانى هستند كه با آنها كتاب و حكم و نبوت داديم، آنگاه اشاره به بشر مريسى فرمود و گفت: اگر اينان به آن كافر شوند، قوم ديگرى را به آن موكل نموديم كه نسبت به آن كافر نيستند.

ابو بكر يازودى مى گويد: بخدا قسم وقتى كه اين خواب ‏را ديدم، فردايش هزار دينار صدقه دادم و دانستم كه حق با شيخين است.

و غلو حنبلى ها در باره امامشان به حدى رسيده كه مدينى، در باره اش گفته است: خداوند اين را بادو مرد، عزت بخشيد كه سومى ندارند آنها عبارتند از: ابو بكر صديق در روز رده و احمد بن حنبل روز محنت.

هيچ كس بعد از رسول خدا در باره رواج ‏اسلام، چنانكه احمد بن حنبل قيام نموده اقدام نكرده است.

ميمونى مى گويد: به او گفتم اى ابا الحسن حتى ابو بكر صديق؟ گفت: حتى او، زيرا ابو بكر صديق يار و ياور داشته، امااحمد بن حنبل بدون يار و ياور بدان قيام كرده است.

و در برابر آنها افرادى مثل ابى على حسين بن على كرابيسى شافعى، متوفى در سال 245 يا248 ه قرار دارد كه بر امام احمد اعتراض مى كرد و هنگامى كه سخنش را در باره قرآن شنيد گفت: به چه عمل كنيم به گفتار اين بچه؟ كه اگر بگوئيم مخلوق است مى گويد بدعت است واگر بگوئيم غير مخلوق است، باز مى گويد بدعت است.


صفحه 135

و مثل مرجان‏ خادم، متفقه در مذهب شافعى، متوفى در سال 560 ه كه نسبت به حنبلى ها تعصب شديدى داشته و نسبت به آنان اظهار دشمنى مى كرده تا چائيكه ديوارمخصوص مكه را، كه وزير ابن هبيره پديد آورده بوده و ابن طباخ حنبلى درآن جا، نماز مى خوانده، به خاطر دشمنى با جنبليان، خراب كرد و به ابن جوزى حنبلى مى گفت: مقصود من، ريشه كن كردن مذهبتان، و از بين بردن نام شما است.

و هنگامى كه مرجان فوت كرد، ابن جوزى فوق العاده ‏خوشحال گرديد.

و ابن جوزى در " المنتظم " جلد 10 صفحه 224 گفته ‏است: ابو سعد سمعانى، متوفى 563 ه نسبت به مذهب احمد، دشمنى شديدى داشته و بسيارى از اصحاب ما را ياد كرده و مورد طعن قرار داده كه مستوجب‏ طعن نبوده اند، و براى ابن جوزى در " المنتظم " جلد 8 صفحه 267 گفتار مفصلى پيرامون دشمنى ابى بكر خطيب بغدادى، صاحب تاريخ معروف، نسبت به‏ مذاهب احمد و يارانش وجود دارد، تا جائى كه، او را بعدم حياء و كمى دين‏ نسبت داده است.

و محمد بن محمد ابو المظفر الدوى، متوفى در سال 567 ه در باره حنبلى ها، گفتار تعصب آميز و بد گوئى هاى فراوان داشته تا جائى كه گفته است: اگر قدرت مى داشتم، بر آنها جزيه قرار مى دادم، حنبليان‏ درباره اش دسيسه كرده، باسم او و زن ‏و بچه كوچكش را كشتند.

آرى‏ در اين ميان، افرادى وجود دارند كه انگيزه ها و هوس ها از حق- گوئيشان باز نداشته، مانند فيروز آبادى صاحب‏قاموس، و عجلونى كه اولى در خاتمه كتابش " سفر السعاده " و دومى در كشف‏الخفاء جلد 2 صفحه 42 گفته است: باب‏فضائل ابى حنيفه و شافعى و مذمتشان، كه در آن چيزى صحيحى وجود ندارد و آنچه


صفحه 136

كه از اينها ذكر شده ساختگى و افتراء است.و ابن درويش حوت، در اسنى المطالب صفحه 14 گفته است: در باره مناقب و مثالب هيچ كدام از پيشوايان مذهب، نص بخصوصى، چه صحيح و چه ضعيف وجود ندارند.


صفحه 137

فهرست احاديث ساختگى و دگرگون شده

انسان پژوهشگر، مى تواند از آن احاديث ساختگى و دگرگون شده كه در سلسله دروغ گويان آمده، فهرستى اتخاذ و از اين رهگذر، به حساب ديگر اين نوع احاديث كه در مواضع مختلف كتب و مسانيد اهل سنت پراكنده است، آگاهى حاصل نمايد، اگر چه تمام، بلكه قسمت عمده آن را نمى تواند بشناسد، زيرا كتابى كه اسامى حديث سازان و ساخته ها و بافته‏هايشان را نوشته و محصور كرده باشد در درست نيست و آنچه كه در شرح حال عده كمى از آن جمعيت زياد، يافت شده‏ از گوشه و كنار تاريخ است كه دست تصادف براى ما حفظ كرده است.

و اينك ‏فهرست گروهى از آن حديث سازان و بافته هايشان، ذيلا آورده مى شود:

ابو سعيد ابان بن جعفر، بيش از 300 حديث ساخته است.

ابو على احمد جوبيارى و دو فرزند او عكاشه و تميم، پيش از 10000 حديث ساخته اند.

احمد بن محمد قيسى، كه شايد به نام پيشوايان، بيش از 3000 حديث ساخته اند.

احمد بن محمد باهلى، احاديث موضوعه اش، بيش از 400 حديث ساخته است.

احمد بن محمد مروزى، به نام افراد مورد اعتماد، بيش از 10000 حديث پائين و بالا كرده است.


صفحه 138

احمد ابو سهل حنفى، احاديث دروغش 500 است.

بشر بن حسين اصفهانى، داراى نسخه ساختگى است كه در آن 150 حديث است.

بشر بن عون، داراى نسخه ساختگى است كه در حدود 100 حديث دارد.

جعفر بن زبير به نام ‏رسول خدا 400 وضع كرده است.

حارث بن‏اسامه، احاديث ساختگيش در حدود 30 حديث بوده است.

حسن عدوى، وبيش از1000 حديث ساختگى روايت كرده است.

حكم بن عبد الله ابو سلمه، در حدود 50 حديث ساخته است.

دينار حبشى، ازانس در حدود 100 حديث ساختگى روايت كرد است.

زيد بن حسن 40 حديث ساخته است.

زيد بن رفاعه ابو الخير، داراى 40 حديث ساختگى است.

سليمان بن عيسى 20 و چند ساخته است.

شيخ بن‏ابى خالد بصرى 400 حديث ساخته است.

صالح بن احمد قيراطى، شايد بيش از 10000 حديث پائين و بالا كرده باشد.

عبد الرحمن بن داود داراى 40 حديث ساختگى است.

عبد الرحيم فاريابى، بيش از 500 حديث ساخته است.

عبد العزيز، ساخته ها و دگرگون كرده هايش 100 حديث است.

عبد الكريم بن ابى العوجاء 4000 حديث ساخته است.

عبد الله قزوينى، به نام شافعى، در حدود 200 حديث ساخته است.

عبد الله قدامى، به نام مالك، بيش از 150 حديث پائين و بالا كرده است.

عبد الله روحى، بيش از 100 حديث ساختگى روايت كرده است.

عبد المنعم بيش از 200 حديث دروغ روايت كرده است.

عثمان بن مقسم، از روايات ناشنيده اى كه پيش شيبان داشته 25000 حديث بوده است.


صفحه 139

عمر بن شاكر، داراى 20 نسخه ي غير محفوظه است.

محمد بن عبد الرحمن بيلمانى 200 حديث دروغ، روايت كرده است.

محمد بن يونس كديمى، بيش از 1000 حديث ساخته است.

محمد بن عمر واقدى 30000 حديث كه واصل ندارد روايت كرده است.

معلى بن عبد الرحمن واسطى 90 حديث وضع كرده است.

ميسره بن عبد ربه بصرى 40 حديث ساخته ‏است.

نوح بن ابى مريم، در فضيلت سوره ها 114 حديث ساخته است.

هشام بن عمار 400 حديث دروغ روايت كرده است.

مجموع احاديث ساختگى و دگرگون شده اينان 98684 حديث خواهد بود.

و به آن اضافه كنيد، احاديثى را كه از افراد زير دور انداخته شده:

عباد بصرى 60000 حديث

عمر بن هارون70000 حديث

عبد الله رازى 10000 حديث

‏ابن زباله 100000 حديث

محمد بن حميد 50000 حديث

نصر 20000 حديث

كه مجموع احاديث اين عده 408684 خواهد شد.

و براى شخص بحث كننده، مخفى نخواهد بود كه اين عدد، نسبت به آنهمه احاديث ساختگى، كه دستهاى جنايتكارانه ساخته اند، بسيار ناچيز خواهد بود.

نسخه ها و احاديث موضوعة

براى اغلب دروغگويان حديث ساز (اگر نگوئيم همه آنها) كتاب هائى، كه


صفحه 140

مشتمل بر بسيارى از بافته هايشان كه از حد و اندازه، بيرون است بوده است، اما تاريخ، براى ما چيزى جز اشاره اى كه در تراحم جمعى از نويسندگان آن رفته، حفظ نكرده است.چنانكه از گفتارشان در سابق گذشت.

اينك برخى از آنان، ذيلا آورده مى شود:

محمد بن ابراهيم مزنى، داراى نسخه موضوعه و ساختگى است.

احمد بن محمد حمانى، در مناقب ابى حنيفه نوشته كه تمام مطالب آن ساختگى است.

اسحاق بن محمشاذ، داراى كتابى در باره فضائل ابن كرام است كه تمامش ساختگى است.

ايوب بن مدرك حنفى، داراى نسخه موضوعه است.

بريه بن محمد البيع، داراى كتابى است كه احاديث آن ساختگى است.

حسن بن على اهوازى، كتابى تصنيف كرده كه در آن احاديث موضوعه آورده است.

حسين بن داود بلخى، داراى نوشته اى است كه اكثر آن ساختگى است.

داود بن عفان، داراى نسخه اى است كه به نام انس، ساخته شده است.

زكريا بن دريد، داراى نسخه اى است كه همه آن ساختگى است.

عبد الرحمن بن حماد، نزدش نسخه موضوعه اى است.

عبد العزيز بن ابى زواد، پيشش نسخه ساختگى است.

عبد الكريم بن عبد الكريم، داراى كتاب ساختگى است.

عبد الله بن حارث، داراى نسخه اى است كه همه آن موضوعه است.

عبد الله بن عمير قاضى، به نام مالك نسخه ساختگى دارد.

عبد المغيث بن زهير حنبلى، داراى جزوه ساختگى در باره فضائل يزيد است.

عبيد بن قاسم، داراى نسخه ساختگى است.

علاء بن زيد بصرى، داراى نسخه‏موضوعه اى است.


صفحه 141

لاحق بن حسين مقدسى، از حديث ساختگيش، بيش از پنجاه جزء نوشته است.

محمد بن احمد مصرى، داراى نسخه ساختگى است.

محمد بن حسن سلمى، تاليفاتش از صد كتاب است.

محمد بن‏عبد الواحد زاهد، داراى جزوه اى در فضائل معاويه است.

محمد بن يوسف رقى، در حدود شصت نسخه وضع كرده است.

موسى بن عبد الرحمن ثقفى، كتابى در تفسير ساخته است.

و بر شخص خواننده است كه اين را مقياس قرار دهد و بدين ‏وسيله ساخته هاى جميع دروغ گويان و حديث سازان، چه آنها كه ياد كرديم وچه آنها كه ياد نكرديم اندازه گيرى نمايد، در آن صورت كه گفته هاى افراد زير را مبالغه آميز نخواهد دانست:

يحيى بن معين گفته است." از دوغ گويان به قدرى كتاب نوشتيم كه‏ تنور را با آن افروختيم و نان پخته از آن در آورديم ".

و بخارى، صاحب گفته است: " دويست هزار حديث غير صحيح را حفظ كردم ".

و اسحاق بن ابراهيم حنظلى، گفته است:" چهار هزار حديث دروغ، حفظ كرده است ".

و يحيى بن معين گفته است: " كدام صاحب حديث است كه از كذابى، هزار حديث ننوشته باشد؟ ".

و خطيب بغدادى، گفته است: " براى اهل كوفه‏و خراسان از احاديث موضوعه و سندهاى ساختگى نسخه هاى زيادى است و بحمد الله، در ميان محدثين بغداد چنانكه


صفحه 142

در ميان غير آنان اشتهار به دروغ در روايت و حديث سازى است، كمتر وجود دارد.

و ابو بكر بن ابى سبزه وضاع و كذاب گفته است: " پيشم هفتاد هزار حديث در حلال و حرام است ".

وفيروز آبادى صاحب قاموس، در خاتمه كتابش " سفر السعاده " نود و يك باب شمرده كه در آنها احاديث زيادى است.و در كتب آنان، از آن احاديث موجود است آنگاه‏ مى گويد: و در آنها حديث صحيحى وجود ندارد، و پيش بزرگان دانش صحت آن احاديث، به ثبوت نرسيده است.

و عجلونى در پايان كتابش " كشف الخفا: " قسمتى از احاديث موضوعه و حديث سازان و كتب دروغين را ياد آور شده ودر صفحه 424- 419 صد باب را شمرده كه اكثر آنها در فقه است و بعد از هرباب گفته است: در آن حديث صحيحى نيست و يا نظير آن.

و ابن الحوت بيوتى، در " اسنى المطالب " بيش از سى مبحث را، از ابو ابى شمرده كه درآنها حتى يك حديث صحيح وجود ندارد.

ائمه حديث كه در تاليفات صحاح و مسانيدشان، از ميان آن همه احاديث زياد قسمتى از احاديث مورد اعتماد را انتخاب كرده و الباقى را ترك كرده اند، نشانه زيادى احاديث ساختگى است و پرده از روى اين حقيقت بر مى دارد كه:

ابو داود سجستانى، در سننش 4800 حديث آورده كه آن را ازميان 500000 حديث انتخاب كرده است.

و صحيح بخارى، مشتمل بر 2761 حديث غير مكرر است كه از ميان بيش از 600000 حديث، انتخاب شده است.


صفحه 143

و در صحيح مسلم 4000 حديث غير مكرر است كه از ميان 300000 حديث، انتخاب شده است.

و احمد بن حنبل، درمسندش 30000 حديث آورده كه آنها را از ميان بيش از 750000 حديث، انتخاب ‏كرده، در صورتيكه 1000000 حديث فراهم كرده بوده است.

و احمد بن فرات، متوفى در سال 258 ه يك ميليون و پانصد هزار حديث نوسته و از ميان آنها 300000 حديث را در تفسر و احكام ‏و فوائد و غيره اخذ كرده است.

اين يك از شئون حديث و در اينجا نواحى ديگرى وجود دارد كه ناشى از الفاظ جرح غير كذب و وضع است كه زير هر كدام از آنها افراد زيادى از رجال حديث قرار دارند كه هر فردى از آنها احاديث زيادى روايت كرده اند.

آن الفاظ عبارتند از: روايت از او روا نيست، تمام احاديثش ساختگى است، چيزهائيكه اصل ندارند روايت ميكند، از ثقات، روايات موضوعه روايت مى كند، احتجاج بدان روا نيست، سندها را دگرگون ميكرده و بالا مى برده است، حديث موقوف را بالا برده و وصل، نوشتن حديثش جائز نيست، در هيچكدام از احاديثش مورد پيروى قرار نمى گيرد، ثقه وامين نيست، تمام اصحاب بر تركش اجماع دارند، تمام چيزهائى كه روايت مى كند غير محفوظ است، به آن استدلال نمى شود و اعتبارى به آن نيست، داراى حديث مورد اعتماد نيست، حديثش مضطرب و ناچيز است، از احاديث نادرست در تالفاتش زياد آورده‏است، اتفاق بر ترك اوست، احاديث موضوعه مى آورده است، احاديث دگرگون‏شده مى آورده، حديث از يادش مى رفته‏است، از او چيزى


صفحه 144

نبايد نوشته شود، فريب خورده، از ناحيه دروغ گويان است، چيزى را دست انجام نمى داده است، در آوردن مطالب نادرست متفرد بوده است، حجت نيست بطور كلى ضعيف و سست است، جدا ضعيف است، هلاك شونده است، سقوط كننده است، بدعت گزار است، گول خورده است، تدليس مى كند، در هم آميخته است، در هم مى آميزد، متهم به دروغ است، متهم بوضع حديث است، احاديثش دگرگون‏شده و ناشايسته است، در حديث ناجيز است، از ثقات مطالب نادرست مى آورد.


صفحه 145

مشكل ثقه و ثقات

اينها كه گفته شد، مربوط به كسانى است كه پيش عامه به آنها و گفتار و حديثشان اعتمادى نيست، و اما كسى كه‏بنظر آنها مورد اعتماد است تازه خود مشكل بسيار مهم و غير قابل حل ديگرى است كه خواننده محترم را در بهت و حيرت قرار مى دهد و آن اينكه منظور از ثقه و راى مورد اعتماد چيست؟ از كجا حاصل مى شود؟ و چه خصلتى با آن مناقض است؟

بيا با من تا تاريخ جمعى‏از كسانيكه تصريح به ثقه بودن آنها شده (در صورتيكه اثرى از اعتماد در آنها ديده نمى شود ) بخوانيم، مانند:

1- زياد بن ابيه، كسيكه آنهمه جرائم و جنايات مهم را در تاريخ مرتكب شده، خليفه بن خياط او را از زهاد شمرده و احمد بن صالح، او را متهم به كذب نمى داند!!.

2- عمر بن سعد بن ابى وقاص، قاتل امام حسين عليه السلام كه عجلى او را ثقه و مورد اعتماد مى داند!!.

3- عمران بن حطان، رئيس خوارج، صاحب شعر معروف، در باره ابن ملجم مرادى:

ياضربه من تقى ما راد بها الا ليبلغ من ذى العرش رضوانا

انى لاذكره حنيا فاحسبه او فى البريه عند الله ميزانا


صفحه 146

" اى ضربتى كه از پرهيز كارى صادر شده و از آن جز رسيدن به رضوان و خشنودى خدا نظرى نداشته است، من هرگاه كه آن را يادمى آورم فكرى مى كنم كه او پيش خدا از لحاظ پاداش از همه مردم پر پاداش تر است ".

چنين فردى را عجلى توثيق كرده و بخارى از رجال صحيحش قرار داده و از او حديث نقل كرده است!!!.

4- اسماعيل بن اوسط بجلى، امير كوفه، متوفى در سال 117 ه كه از ياران حجاج بن يوسف ثقفى بوده و سعيد بن جبير را براى قتل پيشش فرستاده بود، ابن معين چنين شخصى راتوثيق كرده و ابن حبان او را از ثقات‏ شمرده است!!.

5- اسد بن وداعه شامى تابعى ناصبى كه على را سب مى كرده و عابد بوده است، نسائى او را توثيق نموده است!!.

6- ابو بكر محمد بن هارون ناصبى منحرف، و معروف به دشمنى با امير المومنين كه خطيب بغدادى او را توثيق كرده است!!.

7- خالد قسرى امير ناصبى، دشمن ستمكار (ذهبى او را چنين توصيف كرده است) و در تاريخ ابن كثير جلد 10 صفحه 21- 20 آمده است كه: او مرد بدى بوده، به على جسارت مى كرده و مادرش نصرانى بوده و در درينش متهم بوده و در خانه اش براى مادرش كنيسه اى ساخت، با اين حال، ابن حبان او را توثيق‏كرده است!!

8- اسحاق بن سويد عدوى بصرى، متوفى در سال 131 ه كه نسبت به على دشمنى مى كرد و مى گفت: او را دوست ندارم.با اينحال، احمد و ابن معين


صفحه 147

و نسائى او را توثيق كردند، و او از رجال صحاح بخارى و مسلم و ابو داود و نسائى است!!.

9- نعيم بن ابى هند متوفى در سال 211 ه مردى ناصبى و دشمن على بوده، با اينحال، نسائى اورا توثيق كرده است!!.

10- حريز بن عثمان كسى كه در مسجد نماز مى خواند و از آن خارج نمى شد تا روز هفتاد بار على را لعن كند.اسماعيل بن عياش مى گويد: با حريز از مصر تا مكه رفيق را شدم، او در بين راه على‏را سب و لعن مى كرد و به من مى گفت:اين كه مردم از رسول خدا روايت‏كرده اند كه به على فرموده است: " تو نسبت به من بمنزله هارون نسبت به موسى هستى " درست است اما شنونده خطاكرده است، گفتم: چطور؟ گفت: بيان‏رسول خدا چنين بوده: " تو نسبت به من بمنزله قارون نسبت به موسى هستى "گفتم: از كى چنين روايت بوده مى كنى؟ گفت: از وليد ابن عبد الملك شنيدم ‏كه آنرا روى منبر چنين روايت مى كرد، بخارى و ابو داود و ترمذى و ديگران ‏به حديث چنين شخصى احتجاج كرده اند ودر رياض النضره جلد 2 صفحه 216 آمده است كه او ثقه و مورد اعتماد است و ليكن على را دشمن داشته خدا دشمنش باد!!.

11- ازهر بن عبد الله حمصى، على را سب مى كرده با اينحال عجلى او را توثيق نموده و او از رجال حديث ابى داود و ترمذى و نسائى است!!.

12- عبد الرحمن بن ابراهيم مشهور به دحيم شامى، كسى كه ‏گفته است:

كسى كه بگويد: " فئه باغيه " اهل شامند، او زنا زاده است، با اينحال بخارى و ديگران از او روايت كرده اند و او به عنوان ثقه و حجت معرفى شده است!!.


صفحه 148

13- حافظ عبد المغيث حنبلى، كتابى در فضائل يزيد بن معاويه نوشته و در آن مطالب ساختگى زيادى آورده است، در صورتيكه از چنين شخصى به پارسائى و ثقه و دين دارى و راستى و امانت و شايستگى و اجتهاد ياد شده است!!.

14- حافظ زيد بن حباب، كه ابن معين گفته‏است: او ثقه است، ولى حديث ثورى رادگرگون مى كرده است!!.

15- خلف بن هشام، كه شرب خمر مى كرده، و احمد امام حنبليان، او را توثيق‏ كرده است.وقتيكه به او اعتراض شد:چرا آدم شراب خوار را توثيق مى كنى؟

در جواب گفته: اين علم از ناحيه او به ما رسيده، و او بخدا قسم پيش ما ثقه و امين است، شراب بنوشد يا ننوشد!!.

16- خالد بن مسلمه بن عاص ابو سلمه قرشى، كه امام احمد و يحيى ‏بن معين او را توثيق كرده و گفته اند: حديثش نوشته شود و ابن عدى گفته است: او در زمره كسانى است كه حديثش ‏قابل گرد آورى است گر چه حديثش كم است و مانعى از روايت كردن از او نمى‏بينم، در صورتيكه او از سران " مرجئه " و دشمن على است.

آرى چنين كسانى را توثيق مى كنند و روايات كردن از آنها را جائز مى شمرند، اما افراد زير را از ثقه و مورد اعتماد بودن ساقط مى دانند:

احمد بن حنبل، وقتيكه شنيد عبيد الله بن موسى عبسى، نسبت به معاويه بد- گوئى مى كند، روايت كردن از او را ترك كرد و نمايده اى پيش يحيى بن معين فرستاد و به او پيغام داد كه: برادرت ابو عبد الله احمد بن حنبل برايت سلام مى فرستد و مى گويد: از عبيد الله، حديث زياد نقل مى شود، در صورتيكه من و شما از او مى شنويم كه به معاويه بد مى گويد، از اين رو، من ديگر از او حديث نقل نمى كنم!.


صفحه 149

يحيى بن معين به قاصد گفت: به ابوعبد الله سلام برسان و به او بگو: من و شما از عبد الرزاق شنيديم كه عثمان را بد مى گفت، آيا حديث كردن از او را ترك كنم، با انكه عثمان ازمعاويه بالا تر است؟.

آرى ‏شعبه روايت كردن از منهال بن عمر اسدى كوفى را، هنگامى كه از خانه اش ‏آواز خوانى شنيد، ترك كرد چنانكه ابن ابى حاتم گفته است.

آرى يزيد بن‏هارون گفته است: روايت كردن از ابو يوسف بخاطر آنكه اموال يتيمان را به مضاربه مى دهد و سودش را براى خودش بر مى دارد، جائز نيست.

آرى آرى، بخارى، روايت كردن از امام صادق را ترك كرد و يحيى بن سعيد گفته است: در نفسم از او چيزى است.گر چه او دروغ گو نبوده است ولى شافعى و ابن معين و ابن ابى خثيمه و ابو حاتم و ابن عدى و ابن حبان و نسائى و ديگران‏او را توثيق كرده اند.

آرى ابو حاتم ‏بن حبان بستى، گفته است: على بن موسى الرضا (امام پاك) از پدرش مطالب عجيب و غريب نقل مى كند گويا كه اشتباه و خطا مى كند.

آرى ابن جوزى، امام پاك، حسن بن على بن محمد عسكرى را در " الموضوعات " تضعيف كرده است!!.

فويل لهم مما كتبت ايديهم و ويل لهم مما يكسبون

" پس واى بر آنها، از آنچه را كه دستهايشان نوشته و واى بر آنها، از آنچه كه كسب مى كنند ".

(بقره آيه79)


صفحه 150

احاديثى كه بنام رسول خدا ساخته اند

ما، در اين جا تصميم داريم: نمونه هائى از چيزهائى كه دستهاى اين دروغ گويان و حديث سازان ياد شده، يا امثالشان درباب فضائل دروغين ساخته اند ياد آور شويم:

1- از ابن عباس آمده، كه رسول خدا فرموده است: " هيچ درختى در بهشت نيست مگر آنكه روى برگهايشان‏نوشته شده: خدائى جز خداى يكتا نيست، محمد رسول خدا است، ابو بكر صديق است، عمر فاروق است وعثمان صاحب دو نور است ".

اين حديث از ساخته هاى على بن جميل رقى است و تنها اوست كه اين حديث را نقل كرده و معروف بن ابى‏معروف بلخى آنرا دزديده و عبد العزيزبن عمر و خراسانى، مرد گمنامى است وابو نعيم آن را از طريق على بن جميل آورده و ختلى در ديباج آن را از طريق‏عبد العزيز بن عمر و خراسانى، چنانكه ‏در ميزان الاعتدال آمده روايت كرده است.و ذهبى در جلد 2 صفحه 138 همان ‏كتاب گفته است: عبد العزيز گمنام است و خبر باطل است، پس همان آفت آن ‏حديث است.

و ابن عدى از طريق معروف بلخى آن را آورده و ذهبى در الميزان جلد 3 صفحه 184 گفته است: اين حديث ساختگى است، و لى به خاطر على بن جميل، از جرير مشهور است و سوگند مى‏خورده و مى گفته: بخدا قسم جرير به ما حديث كرده است.

و ابن عدى گفته است: اين معروف نيست و شايد آن را از على بن جميل دزديده باشد.


صفحه 151

ابو القاسم بن بشران در " امالى " خود، از طريق محمد بن عبد عامر سمرقندى، آن را روايت كرده است، و اين سمرقندى همان كذاب و حديث ساز است كه از عصام بن يوسف حديث مى كرده و ابن عدى گفته است: احاديث روايت كرده كه مورد پيروى نمى باشد.

و خطيب بغدادى در تاريخش جلد 5 صفحه4 و جلد 7 صفحه 337 آن را از طريق حسين بن ابراهيم احتياطى، از على بن‏ جميل روايت كرده كه ذهبى در ميزانش جلد 1 صفحه 253 بعد از ذكر آن از اين‏طريق گفته است: اين باطل است و متهم‏به آن حسين احتياطى است.و در جلد 3صفحه 184 گفته است: اين حديث ساختگى‏ است.

و ابن كثير در تاريخش جلد 7 صفحه 205 آن را از طريق طبرانى آورده و گفته است: اين حديث از لحاظ سند ضعيف است و كسى كه به آن تكلم كرده، خالى از ناشناختگى و مجهول بودن نيست.

امينى مى گويد: آيا از ابن كثير تعجب نمى كنى كه حديث ساختگى و باطل را ضعيف و مجهول مى خواند؟ در صورتى كه در اصطلاح اهل فن كه او خود را از آنها مى داند چنين حديثى ضعيف خوانده نمى شود.آرى: اين خوى اوست كه چنين ايجاب مى‏كند!!

و عجيب تر از آن اين است كه خطيب در باره روايتى كه حالش چنين است كلمه‏اى كه دلالت بر عيب سند آن كند، نياورده و اين شان اوست در باره بسيارى از امثال اين احاديث ساختگى!!.

2- از ابن عباس بطور مرفوع ‏آمده است: هنگامى كه قيامت بپا گرديد، منادى از زير عرش ندا مى كند، اصحاب محمد را بياوريد، ابو بكر وعمر و عثمان و على آورده مى شوند و به ابو بكر گفته مى شود: كنار در بهشت بايست و هر كسى را كه مى خواهى وارد كن وهر كسى را كه مى خواهى رد كن وبه عمر گفته مى شود:

كنار ميزان بايست و هر كس را كه خواستى با رحمت خدا سنگين و يا سبك كن و به عثمان شاخه اى از درختى كه خدا با دستش غرس كرده بوده داد مى شود و


صفحه 152

به او گفته مى شود: به وسيله آن هر كسى را كه خواستى از حوض درو كن، و به على دو حله داده و گفته مى‏شود كه آنها را بگير و من آنها را ازروزى كه آسمان و زمين را خلق كرده بودم برايت ذخيره كرده بودم.

اين حديث را ابراهيم بن عبد الله مصيصى، و احمد بن حسن بن قاسم كوفى، كه هر دو كذابند، روايت كرده اند و خدا داناتر است كه كدام يك، آن راوضع كرده اند.

ذهبى آنرا با همين عبارت در ميزانش جلد 1 صفحه 42- 20 آورده است.

و در آن صرفنظر از ساختگى بودن، دگرگونى نيز صورت گرفته است، زيرا انچه كه در رياض النضره جلد 1 صفحه 32 آمده در باره عثمان و على چنين است: " به عثمان دو حله پوشانده مى شود و به او گفته مى شود: آنها را بپوش، از روزى كه آسمان و زمين را آفريدم، آنها را براى شما آفريده يا ذخيره كردم، و به على بن ابى طالب عصا " عوسج " از درختى كه خدا با دستش در بهشت غرس كرده داده مى شود و به او گفته مى شود: مردم را از حوض دور كن ".

پس آنچه را كه براى على بن ابى طالب عليه السلام بوده، از دور كردن منافقان از حوض، دگرگون كردن براى عثمان قرار دادند، بعد از آنكه بر صدر حديث ابتدائى ساختگى افزودند.

وحديث دور كردن امير المومنين از حوض، چيزى است كه حفاظ، آن را از طرق گوناگون از جمعى از صحابه آورده، و ما در سابق طرق و تصحيح حاكم را نسبت‏به آن حديث در جلد 2 صفحه 321 آورده ايم.

3- از انس بطور مرفوع آمده است: " همه اصحابم جز معاويه بن ابى سفيان را (در بهشت) ديدم، تنها او را هشتاد (يا هفتاد) سال نديدم و بعد آن بسويم آمد در حالى كه روى شترى از مشك خوشبو تر كه‏داخل آن از رحمت خدا و چهار دست و پايش از زبرجد بوده سوار بوده است و به او گفتم: معاويه؟ جواب داد: لبيك يا محمد به او گفتم: در اين هشتاد سال كجا بودى؟ گفت: در باغستانى زير عرش خدايم بودم كه او با من مناجات مى كرد و من با او، اوبه من دورد مى-


صفحه 153

فرستاد و من ‏به او، و مى گفت: اين در عوض فحشهائى ‏است كه در دنيا به تو داده اند.

اين حديث از ساخته هاى عبد الله بن‏حفص وكيل است.

ابن عدى گفته است: اين حديث ساختگى است، شك ندارم كه او سازنده آن ست.

و خطيب گفته است:اين حديث از لحاظ سند و متن باطل است‏و مى دانيم كه سازنده آن وكيل است، و سندهاى رجالش همه مورد اعتمادند جزخودش.

و ذهبى در ميزانش، بعد از ذكر آن، از طريق ابن عدى گفته است:براى ابن عدى شايسته نبوده كه از اين‏دجال كور چشم كور دل روايت كند، كسى‏كه خداوند در باره اش فرموده است: "كسى كه در اين دنيا كور باشد در آخرت ‏نيز كور و گمراه است ".

و در شرح حال عبيد الله بن سليمان گفته است: از او عبد الرزاق، با خير باطلى روايت كرده که او آفت آن به شمار مى رود.

و ابن حجر در لسان الميزان جلد 4 صفحه 105 گفته است: اين خبر را ابن عساكر چنين آورده است: " من وارد بهشت مى شوم، همه يارانم جز معاويه را در آنجا مى يابم كه پس از هفتاد سال او را مى بينم و به او ميگويم: معاويه كجا بودى؟ در جواب مى گويد:زير عرش خدايم بودم كه با دستش به من ‏تحفه مى داد آنگاه فرمود: اين در عوض فحشائى است كه در دنيا به شما داده اند ".

ابن عساكر گفته است: اين حديث نادرست است و در آن چند نفراز افراد گمنام قرار دارند.

4- از انس بطور مرفوع آمده است: " در شب معراج وارد بهشت شدم سيبى راديدم به حوريه اى آويزان بوده، گفت: من مال عثمان كشته شده با ظلم هستم".

ذهبى در ميزانش جلد 2 صفحه 20 از طريق عباس بن محمد عدوى، حديث-


صفحه 154

ساز آن را آورده است.و گفته است: اين خبر ساختگى است و در جلد 3صفحه 293 با تغيير مختصر از طريق يحيى بن شيب مذاب وضاع نيز آن را آورده و گفته است: اين دروغ است و خدا مى داند كه كدام يك از اين دو مرد آن را ساخته اند.

و ابن حجر در لسان الميزان جلد 3 صفحه 245 گفته است: ابن حبان آنرا ضعيف دانسته و معتقد است: براى آن از كلام پيامبر و انس و ثابت و حماد (كه آنها رجال سند حديثند) اصلى نيست‏و به اين مطلب ذهبى در " الميزان " در شرح حال عبد الله بن ابراهيم دمشقى، اشاره كرده و گفته است: اين‏ خبر باطل است.

و ابن حجر در لسان الميزان جلد 3 صفحه 248 گفته است: حديث ياد شده از عقبه بن عامر چنين آورده شده: " هنگامى كه به آسمان عروج داده شدم داخل بهشت عدن شدم، سيبى در دستم قرار گرفت كه از آن حوريه پسنديده اى كه مژگان چشمهايش همانند زيبائى مژگان بازها بوده، آشكار گرديد و به او گفتم كه: تو مالى كى هستى؟ گفت: من براى خليفه بعد از تو هستم كه از روى ستم كشته مى شود (عثمان بن عفان) و در صفحه 293 نيز آن را آورده و گفته است: حديث نادر ستى است.

و خطيب‏ در تاريخش جلد 5 صفحه 297 آن را از طريق محمد بن سليمان ابى على شطوى، از نافع از ابن عمر از رسول خدا چنين‏ آورده است: " هنگامى كه شبانه بسوى آسمان برده شدم و در آسمان چهارم قرار گرفتيم سيبى در دامنم افتاد آنرا با دستم گرفتم پس شكافته شد و از آن حوريه خندانى بيرون آمد و به او گفتم: بگو بينم: مال كى هستى؟ گفت: متعلق به مقتول شهيد: عثمان عفان هستم ".

و با اين طريق نيز اين ‏حديث ساختگى است.

خطيب در تاريخش و ابن جوزى در " الموضاعات " و ذهبى در" ميزانش " نادرستى اين حديث را از ناحيه محمد بن سليمان ابى جعفر خزاز دانسته اند.


صفحه 155

5- از جابر بطور مرفوع آمده است: خداوند يارانم را بر همه عالميان جز از انبياء و مرسلين بر ترى و از ميان يارانم چهار نفر را بر گزيد: ابو بكر، عمر، عثمان و على، آنها را بهترين يارانم قرار داد گرچه همه يارانم خوبند.

اين حديث از ساخته هاى عبد الله بن صالح، كاتب " الليث" است كه ذهبى در ميزانش جلد 2 صفحه 47 گفته است: با اين خبر قيامت بر عبد الله بن صالح بر پا گرديد.

و ازابى زرعه حكايت شده كه او گفته است:اين حديث باطل است، و خالد مصرى آن را ساخته و در كتاب عبد الله بن صالح، آن را جاى داده است، و نسائى گفته‏است: اين حديث ساختگى است.

6- از عبد الله بن عمر، بطور مرفوع آمده است: هنگامى كه ابو بكر متولد شد، در همان شب خداوند بر بهشت عدن توجه كرد و فرمود: سوگند به عزت و جلالم كه در تو داخل نمى كنم مگر كسى كه اين مولود را دوست داشته باشد.

ذهبى گفته است: اين حديث ساختگى است و آفت آن احمد بن عصمت نيشابورى است.

و خطيب بغدادى در تاريخش جلد 3 صفحه 309 آن را آورده و گفته است:

اين حديث باطل است و در اسنادش چند نفر از افراد مجهول و گمنام قرار دارند.

7- از ابى هريره بطور مرفوع آمده است: " در آسمان دنيا هشتاد هزار فرشته براى ‏كسى كه ابو بكر و عمر را دوست داشته باشد طلب آمرزش مى كنند، و در آسمان ‏دوم هشتاد هزار فرشته كسى را كه ابو بكر و عمر را دشمن داشته باشد لعنت ونفرين مى كنند.

اين حديث از ساخته هاى ابى سعيد حسن بن على عدوى بصرى است.

خطيب آن را آورده و گفته است:اين حديث را عدوى به نام كامل بن طلحه ساخته است و تنها عبد الرواق بن‏منصور بندار، از ابى عبد الله زاهد سمرقندى، و او از ابى لهيعه، آن را روايت كرده است و ابو عبد الله زاهد مجهول و گمنام است.


صفحه 156

و لذا عدوى آن را به كامل ثقه است چسبانده است در هر صورت حديث از ابى لهيعه بطور محفوظ نيامده است.

آنگاه آن را به طريق ديگر آورده و گفته است: اين‏ اسناد صحيح است و رجالش همه مورد اعتماد هستند و عدوى مطلب مهمى را آورده و مرتكب كار بدى شده.جرات او در ساختن اين حديث بزرگتر از جراتش در روايت از ابن لهيعة است.

و ديلمى ‏آن را آورده افزوده است: و هر كسى همه صحابه را دوست داشته باشد از ثقات دور خواهد بود و ذهبى به ساختگى‏بودن آن نيز حكم كرده است.و ابن حجر از طريق ديگر از انس در كتاب لسان الميزان جلد 4 صفحه 107 آن را آورده و گفته است: اين با اين اسناد باطل است.

8- از انس آمده‏ است كه: مردى يهودى پيش ابى بكر آمدو گفت: قسم به آنكه موسى را برانگيخت و با سخن گفت، من ترا دوست‏دارم.ابو بكر سرش را به علامت تحقير او بالا نياورد تا جيرئيل بر پيامبر اكرم نازل گرديد و گفت: اى محمد خداى بزرگ براى تو سلام مى فرستد و مى گويد: به يهودى بگو: خدا آتش را از تو دور كرده است، پس يهودى محضر رسول خدا حاضر گرديد و اسلام آورد.

و در تعبير ديگر چنين آمده است: خداوند از او در آتش دو چيز را به خاطر محبت به ابى بكر دور كرده است: زنجيرها، و غلها بر گردتش نهاده نمى شود.آنگاه رسول خدا اين مطلب را به او خبر دادند.

اين حديث از آفات حسن بن على ابى سعيد عدوى بصرى است كه سيوطى در " اللئالى " گفته است كه آن ساختگى است، عدوى و غلام خليل، حديث سازند و بصرى مجهول و گمنام است.

9- از براء بطور مرفوع آمده است ء خداوند براى ابى بكر در اعلى عليين، قبه اى‏از ياقوت سفيد كه با قدرت الهى آويخته است اتخاذ كرده كه در آن بادهاى


صفحه 157

رحمت، نفوذ و حلول كرده است.و براى آن چهار هزار در است كه هر گاه ابو بكر مشتاق لقاى خدا باشد يكى از آن درها باز مى شود و از آن رهگذر به خدا مى نگرد!!!.

اين حديث از موضوعات محمد بن عبد الله ابى بكر اشنانى است.

خطيب در تاريخش جلد 5 صفحه 441 گفته است:كسى كه اين حديث را بر مثل اين اسنادتركيب كرده، چنين كسى از دور انداختن حشمت الهى و جرات بر كذب چيزى فرو گذار نكرده است و از خذلان و خوارى بخدا پناه مى بريم و از او مى‏خواهيم كه ما را از گزند و وسوسه شيطان، مصون و محروس بدار كه او ولى ‏اينكار و قادر بر آنست.

و در صفحه 442 گفته است: اشنانى چيزى را كه خوب نمى توانسته بسازد، وضع مى كرده‏است نهايت آنكه (خدا داناتر است) اسناد صحيحه را، از بعضى كتابها گرفته و بر طبق آنها اين مصيبت ها راپديد آورده، و اين مطالب را بافته وتركيب كرده است.

و در جلد 9 صفحه 445 نيز آن را از طريق احمد بن عبد الله ذراع آورده و گفته است: اين حديث باطل است و نادرستى آن از ناحيه‏ذراع است آورده و گفته است: و اوست كه آن را ساخته است البته خدا داناتر است و ذهبى آن را در ميزان الاعتدال، از بافته هاى‏ ابو بكر اشنانى شمرده است.

10- از انس نقل شده كه گفته انس: هنگامى كه رسول خدا از غار، خارج شد، ابو بكر ركاب حضرت را گرفت، پيامبر اكرم به رويش نگاه كرده و فرمود:

اى ابى بكر آيا به تو بشارت ندهم؟ گفت: چرا پدر و مادرم فداى تو باد، فرمود:

خداوند فرداى قيامت‏ براى همه، بطور عام، و براى تو بطور خاص تجلى خواهد كرد.

اين حديث از ساخته هاى محمد بن عبد ابى بكر تميمى سمرقندى است كه خطيب در تاريخش‏جلد 2 صفحه 388 گفته است: اين حديث پيش كسانيكه آگاهى


صفحه 158

درستى از مصادر حديث دارند، اصلى برايش نيست و آن محمد بن عبد، از لحاظ سند و متن ساخته است و داراى احاديث زيادى نظير آنچه كه ذكر شده مى باشد كه همه ‏آنها دلالت بر بدى حال و سقوط رواياتش دارند.

و در جلد 12 صفحه 19 آن را از طريق بن عبده آورده و گفته است: اين حديث باطل است آنگاه آن را از طريق ديگرى آورده ‏و گفته است: اين نيز، باطل است، وعلت آن هم ابو حامد بن حسنويه است كه ‏مورد اعتماد نمى باشد.

و ذهبى در " الميزان " جلد 2 صفحه 232- 221 آن را آورده و گفته است كه: آن از احاديث موضوعه است.

و ابن عدى آن رادر كاملش روايت كرده و گفته است: اين باطل است، و در جلد 2 صفحه 369 گفته است: آن حديث باطل است.و يوسف بن احمد، متهم شده به اينكه اين حديث را به ابن خليفه چسبانده است.چنانكه در ميزان الاعتدال جلد 3 صفحه 336 آمده است.

و فيروز آبادى، صاحب قاموس، در خاتمه كتابش " سفرالسعاده " آن را از مشهور ترين ساخته‏ها، در باب فضائل ابى بكر، و از مفترياتى كه بطلانش با بداهت عقل معلوم است شمرده است.

و سيوطى در اللئالى جلد 1 صفحه 148 آن را از احاديث موضوعه دانسته و طرفش را تضعيف كرده است.

و عجلونى در كشف الخفاء جلد 2 صفحه 419 آن را آورده، و مطالبى نظير گفتار فيروز آبادى آن گفته است.

و ابن حجر در لسان الميزان جلد 2 صفحه 63 گفته است: براى آن طرقى است كه همه آنها، سست است.

و ابن درويش حوت، در اسنى‏المطالب صفحه 63 گفته است: اين حديث ساختگى است، چنانكه ملاعلى قارى، در كتاب موضاعاتش گفته است.

و حاكم در المستدرك جلد 3 صفحه 78 درحديثى از جابر بن عبد الله آورده


صفحه 159

كه: رسول خدا فرموده است: اى‏ابو بكر، خدا به تو رضوان اكبر داده ‏است، بعضى از مردم به او گفتند: منظور از رضوان اكبر چيست اى رسول خدا؟ فرمود:

خداوند در آخرت براى بندگانش بطور عموم و براى ابى بكر بطور خصوص تجلى خواهد كرد.

و ذهبى در تلخيص المستدرك، به دنبال اين حديث چنين افزوده است: اين حديث را محمد بن خالد ختلى، از كثير بن هشام، از جعفر بن برقان، از سوقه، روايت كرده كه گمان مى كنم: محمد آن‏ را وضع كرده باشد.

و در ميزان الاعتدال در شرح ختلى، گفته است كه: ابن جوزى در " الموضوعات " گفته است كه او را تكذيب كرده اند، و او از كثير روايت " براى ابى بكر بطور خصوص تجلى خواهد كرد " را روايت كرده ‏است.و اين منده گفته است او داراى احاديث نادرست است.

11- از ابو هريره بطور مرفوع آمده كه رسول خدا فرموده است: در آن شبى كه به آسمان عروج داده شدم، از آسمانى نگذشتم، مگر آنكه در آن يافتم، كه نوشته شده بود: محمد رسول خدا است وابو بكر صديق جانشين من است.

اين حديث از ساخته هاى عبد الله بن ابراهيم غفارى است كه ذهبى در ميزان الاعتدال جلد 5 صفحه 235 آن را از طريق خطيب، از محمد بن عبد الله هلالى بصرى آورده و گفته است: اين خبر باطل است.سپس آن را با اسناد ديگرى آورده و گفته است: و آن باطل است.و نمى دانم كسى نقصى در آن گرفته باشد، زيرا همه آنها مورد اعتمادند، آنگاه آن را از طريق غفارى آورده و گفته است: او متهم به‏ كذب است، پس اين حديث از ناحيه او ساخته شده است.

و سيوطى آن را در " الموضوعات " آورده و گفته است: ابن عدى، با اسنادش آن را از غفارى، ازعبد الرحمن بن زيد بن اسلم آورده و گفته است: اين حديث صحيح نيست، غفارى حديث ساز است، و اسنادش باتفاق ضعيف است.

و ابن حجر در " تهذيب التهذيب " " جلد 5 صفحه 138 به‏ نقل از ابن حبان،


صفحه 160

از طريق عبد الله بن عمر آن را چنين آورده است: " در شبى كه به آسمان سير داده‏ شدم، از آسمانى به آسمان ديگر نرفتم‏ مگر آنكه ديدم نوشته است: محمد رسول‏ خدا است ابو بكر صديق است."

ابن حبان گفته است: اين خبر باطل است و مصيبت اين خبر از ناحيه عبد الله ابن‏ابراهيم است.

12- از انس بطور مرفوع آمده است: " خدا در هر شب جمعه صد هزار نفر را از آتش جهنم، آزاد مى كند مگر دو طائفه را، كه در امتم هستند و از آن نيستند و آنان ‏را در زمره آزاد شدگان از اهل كبائر، آزاد نمى كند، بلكه با بت پرستان هم‏زنجيرند، آنان دشمنان ابو بكر و عمر هستند كه مسلمان نيستند، بلكه يهود اين امتند!.

سپس گفته: بدانيد لعنت خدا، بر دشمنان ابى بكر و عمر و عثمان و على.

اين حديث، از ساخته هاى مسره بن عبد الله ابى شاكر، غلام متوكل است كه خطيب در تاريخش جلد 272 13 گفته است: اين حديث دروغ‏ و ساختگى است.و رجال ياد شده در اسناد آن، تمامى مورد اعتماد ائمه حديثند مگر مسره، و نادرستى حديث ازناحيه اوست، به علاوه او ادعا كرده كه اين را از ابى زرعه شنيده، در صورتيكه او چهار سال قبل مرده بوده، چون ابا زرعه در سال 264 ه فوت كرده، ولى مسره حديث مذكور را از ابى زرعه در " رى " سال 268 ه روايت كرده ‏است.

و ذهبى در ميزان الاعتدال جلد 3 صفحه 162 آن را ساخته هاى مسره شمرده است.

13- از انس آمده است كه: رسول خدا، كتفهاى ابى بكر و عمر را، بهم متصل كرد و فرمود: شما وزيرانم در دنيا و آخرت هستيد، مثل من و شما در بهشت همانند پرنده اى است كه در آن مى پرد، من به منزله سينه و شما به منزله پرهاى آن هستند، من و شما در بهشت مى گرديم و آفريدگار جهان را زيارت مى كنيم، من و شما در مجالس بهشت مى‏نشينيم، گفته شد: مگر در بهشت مجالسى است؟


صفحه 161

فرمود: آرى مجالس و سرگرمى است، گفته شد: سرگرمى بهشت چيست؟

فرمود: آشيانه اى است از نى، از كبريت احمر، فرشش‏ از در مرطوب است، پس بادى از زير عرش كه به آن طيبه مى گويند مى وزد، و آن نى ها به حركت مى آيد، و صدائى‏ از آن خارج مى شود كه بهشتيان، دنيا و حوادث آن را فراموش مى كنند:

اين حديث، از ساخته هاى زكريا بن دريد كندى است كه ابن حبان آورده و گفته است: ساختگى است و آفت آن زكريا است.

و ذهبى در " الميزان " جلد 1 صفحه 348 از ابن حبان دو جمله از آن را، حكايت كرده و گفته است: آن دو جمله‏ را احمد بن موسى بن معدان، در حران، و زكريا بن دريد، براى ما، با نسخه ساختگى روايت كرده كه روا نيست از آن روايت كردن.

14- ازانس بطور مرفوع آمده است: براى خدا شمشير است در نيام، مادامى كه عثمان ‏زنده است وقتيكه او كشته شد، آن شمشير برهنه مى شود و تا قيامت در غلاف نخواهد رفت.

اين حديث را ابن عدى آورده و گفته است: ساختگى است وآفت آن عمرو بن قائد است و استادش موسى بن سيار نيز كذاب است.

و ذهبى در ميزانش جلد 2 صفحه 299 گفته است:نادرستى آن آشكار است.

15- از انس بطور مرفوع آمده است: جبرئيل بر من نازل شد و با او قلمى از طلاى ناب بود و گفت: خداوند على اعلى، بر تو سلام مى فرستد و مى گويد:

حبيبم، اين قلم را از بالاى عرش براى معاويه بن ابى سفيان هديه فرستادم و آن به او برسان و به او دستور بده، با خطش و با اين قلم آيه‏الكرسى را بنويسد و بعد از نوشتن و نقطه گذارى، آنرا بر شما عرضه كند كه‏من براى او ثوابى، برابر با هر كسى كه آن را تا روز قيامت مى خواند قرارداده ام، رسول فرمود: كيست


صفحه 162

كه ابى عبدالرحمن را، حاضر كند؟ ابو بكر بر خاست و رفت، پس از چندى، باتفاق از خدمت رسول خدا رسيدند و بر حضرتش سلام كردند، حضرت جواب سلامشان را داد آنگاه به معاويه فرمود اى معاويه اين قلمى است‏كه خدا برايت از بالاى عرش هديه فرستاده است تا با آن آيه الكرسى را با خطت بنويسى و بر من عرضه نمائى و خدا را بر اين نعمت بزرگ كه بر تو ارزانى داشته شكر و سپاس به جاى آرى، زيرا خدا برايت ثواب هر كسى را كه از وقت نوشتن تا قيامت آنرا مى خواند نوشته است، آنگاه معاويه قلم را از دست رسول گرفت و آن را بالاى گوشش نهاد: پس پيامبر اكرم گفت: خدايا تو مى دانى كه من آنرا به او دادم و سه باراين جمله را تكرار كرد، پس ازآن، معاويه دو زانو در برابر رسول خدا نشست و همواره خدا را بر اين نعمت شكر مى كرد، تا آنكه دوات و صحيفه اى آورد و قلم را گرفت و همچنان با آن، آيه الكرسى را با بهترين خط مى نوشت و بر رسول خدا عرضه كرد.رسول خدا فرمود: اى معاويه، خداوند برايت از ثواب، برابر ثواب هر كسى كه از آن تا روز قيامت مى خواند نوشته است.

همه گفتند، كه اين حديث ساختگى است و بيشتر رجالش گمنامند.و اين جوزى آن را ساخته هاى حسين بن يحيى ختانى مى داند، چنانكه در ميزان الاعتدال جلد 1 صفحه 257 آمده است.

و بنظر ذهبى اين حديث، باطل است و گويا احمد بن عبد الله ايلى، آن را ساخته‏است.چنانكه در الميزان جلد 1 صفحه 52 آمده است.

و ابن حجر در لسان الميزان آورده است كه: عامل نادرستى‏ اين حديث منحصر به احمد ايلى است.كه آن را ساخته است.

و نقاش در الموضاعات، آن را با لفظ مختصرترى آورده و گفته است: اين حديث بى شك ساختگى است كه احمد و يا حسين آن را ساخته اند.

16- از جابر آمده است كه: رسول خدا با جبرئيل در مورد اينكه، معاويه


صفحه 163

را كاتبش قرار دهد مشورت كرد، جبرئيل گفت: او را كاتب قرارده كه امين است.

ابن عساكر در تاريخش، با اسناد خويش آن را از طريق سرى بن عاصم ابى عاصم همدانى، كه يكى از دروغ گويان حديث ساز بوده، و حسن بن‏زياد كه همان لولوى كذاب حديث ساز است، و قاسم بن بهرام كه مشترك ميان‏ ثقه و كذاب است، آورده.و ابن كثيردر البدايه و النهايه جلد 5 صفحه 354 آن را تضعيف كرده و گفته است: شگفت از حافظ بن عساكر است.كه با آن همه‏عظمت و آگاهى بر فن حديث كه از همه معاصران، بلكه كسانيكه پيش از او بودند آگاهى بيشتر داشته، چگونه در تاريخش اين حديث و نظائرش را مى آوردو هيچ گونه حرفى در باره آنها، نه بطور صريح، و نه زير پرده، نمى زند، و حال آنها را بيان نمى كند؟ در صورتى كه چنين كارى درست نيست و خدا داناتر است.

و ذهبى در ميزانش جلد 3 صفحه 95 از امير المومنين، بطور مرفوع آن را از طريق اصرم بن حوشب حديث ساز خبيث آورده، و آن را از احاديث نادرست محمد بن عبد المجيد شمرده است.

17- از عباده بن صامت آمده كه گفته است:خداوند به پيامبرش وحى كرد كه معاويه را به عنوان كاتب اخذ كند، زيرا كه او امين است.

طبرانى در اوسط، از محمد بن معاويه زيادى، ازاحمد بن عبد الرحمن حرانى، از محمد بن زهير سلمى از ابى محمد، ساكن بيت‏المقدس، آن را آورده و گفته است محمد بن معاويه كذاب و استادش امين نيست وسلمى و استادش شناخته شده نيستند، وبراى حديث، طرق ديگر نيز هست كه همه آنها باطل است.

و ذهبى در الميزان جلد 3 صفحه 59 آن را آورده و گفته است: اين خبر باطل و شايد محمد بن زهير سلمى، متن آن را به دروغ ساخته‏است.و در باره احمد حرانى، ابو عروه گفته است: در دينش امين نيست.


صفحه 164

امينى مى گويد:

چگونه ممكن است اين روايت، از عباده‏بن صامت صحيح باشد در صورتى كه او، شام را بر معاويه شورانده و فاسد كرده بود، معاويه ناگز برنامه اى به‏عثمان در مدينه نوشت و در آن متذكر شد كه: عباده شام را بر من و اهلش فاشد كرده، يا او را به مدينه فراخواند و يا به من اجاره بده كه اورا از شام بيرون كنم؟ عثمان در پاسخ ‏او نوشت: او را به خانه اش در مدينه ‏گسيل دار.

معاويه، عباده را به مدينه فرستاد و او به خانه عثمان كه در آن جز مردى از سابقين و يا تابعين‏وارد گرديد و در ناحيه از آن، جلوس كرد و عثمان به او نگريست و گفت: وضع ما يا شما چگونه است اى عباده؟ او برخاست و گفت: من از رسول خدا ابا القاسم شنيدم كه مى فرمود: بعد از من امور شما به دست افرادى مى افتد:چيزهائى را كه شما منكر مى دانيد برايتان معروف جلوه مى دهند و آنچه را كه شما معروف مى دانيد منكر شمارند، پس طاعتى براى كسى كه معصيت‏ مى كند نيست و نسبت به پروردگار تان گمراه نگرديد.قسم به آنكه جان عباده در دست اوست فلانى (معاويه ) از آنها است.

ديگر عثمان به او چيزى ‏نگفت.

18- از ابى هريره بطور مرفوع آمده است: امناء پيش خداسه نفرند: من (رسول خدا)، جيرئيل ومعاويه.

خطيب و نسائى و ابن حبان گفته اند: اين حديث باطل و ساختگى است.و خطيب در تاريخش جلد 11 صفحه 8 معتقد است كه نادرستى اين حديث، از ناحيه بردانى است.

و ابن عدى گفته است: از هر جهت اين حديث باطل است و حاكم طرق اين حديث را تضعيف كرده و در آن جمعى از دروغ گويان و حديث سازان قرار دارند.


صفحه 165

و ذهبى در ميزانش جلد 1 صفحه 233 گفته است: اين حديث دروغ است و آن را در شرح حال حسن بن عثمان ياد آورده شده و گفته است: اين دروغ است.

و ابن كثير در تاريخش جلد 8 صفحه 120 آن رااز طريق ابى هريره و انس و واثله بن اسقع آورده و گفته است: به هيچوجه صحيح نيست.

و در لسان الميزان جلد 2صفحه 220 آمده است كه: جوزى آن را در زمره احاديث موضوعه آورده و يقين كرده است كه حسن بن عثمان آن را وضع كرده است.

و ابن عدى گفته است: بنظر من حسن، حديث ساز دزد بوده و در باره او از كذاب حديث دزد است.ودر شذرات الذهب جلد 2 صفحه 366 گفته است كه: ابن جوزى آن را ساخته هاى ابى عيسى احمد خشاب شمرده است.

امينى مى گويد: با اين چرنديات، ناموس اسلام را هتك و ساحت‏ مقدس صاحب رسالت را آلوده كردند، دوامينى كه معاويه سومى آنها باشد چه ارزشى خواهند داشت؟!

19- از زياد بن معاويه بن يزيد بن عمر، نوه يزيد بن معاويه بن ابى سفيان، از عبد الرحمن بن حسام آمده كه گفت است: مردى او اهل حوران، از مردى ديگر به ما خبر داده كه: ده نفر از بنى هاشم، صبح هنگام براى نماز خدمت‏رسول خدا گرد آمدند.بعد از نماز گفتند: اى رسول خدا اينكه در اين وقت خدمت شما رسيديم، براى اين بوده‏ كه بعضى از كارهايمان را براى شما بگوئيم: خداوند با اين رسالت، تفصيل فرمود، شما را به آن و ما را وسيله شما گرامى داشت و اين معاويه است كه كاتب وحى است در صورتى كه ما، ديگر از اهل بيت را بيش از براى اينكار شايسته مى دانيم.

رسول خدا فرمود: آرى نگاه كنيد به مردم ديگرى، غير او (يعنى: فرد ديگرى را پيداكنيد) راوى مى گويد: با آنكه در هر چهار روز ناحيه خدا وحى


صفحه 166

بر محمد نازل مى شد اما چهل روز گذشت‏كه جبرئيل نازل نگرديد.پس از آن نازل شد در حالى كه صحيفه اى با خود همراه داشت كه در آن نوشته بود: اى محمد تو حق ندارى كسى را كه خدا براى‏نوشتن وحيش انتخاب كرده تغيير دهى، پس او را بر اين كار بگمار كه او امين است، رسول خدا هم او را بر آن كار گماشت.

ابن عساكر در تاريخش، آن ‏را آورده و گفته است: اين خبر نادرست و در آن چند نفر افراد مجهول و گمنام قرار دارند.

و ابن حجر در لسان الميزان جلد 3 صفحه 411 گفته است: بلكه اين حديث مسلم است كه باطل است، بخدا قسم كسى كه آن را ساخته است بى دين و لا مذهب است.

امينى مى گويد: اين توهينى است كسى كه خدا و رسول ودينش را مسخره و بازيچه مى گيرد و ارزش نبوت را نمى داند، بدان تفوه نخواهد كرد و نادان تر از اين مهاجمين بر ساخت مقدس رسالت كه اين احاديث بحث مى كندو همانند اين حديث را تنها به خاطر آنكه افراد مجهولى در رجالش قرار دارند نادرست مى داند، غافل از اينكه محدث در درجه اول بايد متن حديث را پيش از سند، مورد بررسى قرار دهد، نه بر عكس.پس مطلب همان‏است كه ابن حجر گفته است.

20- از يزيد بن محمد مروزى، از پدرش، از جدش آمده است كه: از على امير المومنين رضى الله عنه شنيدم كه مى گفت:...هنگامى كه در برابر رسول خدا نشسته بودم، معاويه وارد شد، رسول خدا قلم را از دستم گرفت و به معاويه داد، در دلم از اين عمل چيزى‏نيافتم چون مى دانستم كه خدا به او امر كرده است.ابن حجر در لسان الميزان جلد 6 صفحه 20 آن را از ساخته هاى مسره بن عبد الله خادم دانسته و گفته است: اين متن باطل و اسنادش دروغ است.

و خطيب در تاريخش جلد 13 صفحه 272 آن را در زمره احاديث مناقب آورده و گفته است.


صفحه 167

اين حديث دروغ و ساختگى است، و رجال ياد شده در اسنادش همگى مورد اعتمادند، جز خادم كه عيب حديث از ناحيه اوست.

21- از انس بطور مرفوع آمده است: امناء، هفت تا هستند: لوح، قلم اسرافيل، ميكائيل جبرئيل، محمد و معاويه.

ذهبى در " الميزان " جلد 1 صفحه 321 اين حديث را از داود بن عفان، از انس آورد، آدم حديث سازى بوده از انس نسخه ساختگى داشته است.

در اين مورد به مباحث سلسله دروغ گويان مراجعه شود.

و ابن كثير در تاريخش جلد 8 صفحه 12 آن را از روايت ابن عباس دانسته و گفته است: اين از احاديث پيشين زشت تر و از لحاظ سند ضعيف تر است.

امينى مى گويد: مرگ بر مردمى كه چنين مزخرفات را روايت مى كنند و عرق خجلت بر پيشانى آنها نمى نشيند، آيا ننگ بر اسلام و مسلمين نيست كه معاويه خائن، از لحاظ امانت كنار رسول خدا و ديگر امناء معصوم قرار داده شود؟

22- از واثله بطور مرفوع آمده است: خداوند امين بر وحيش قرار داد:

جبرئيل، مرا (پيامبر را) و معاويه‏را و نزديك بود كه خداوند به خاطر كثرت علم و امانت معاويه و نسبت به گفتار پروردگار او را پيامبر قرار دهد، خداوند گناهان معاويه را مى بخشد، از حسابش معاف كرده، كتابش را به او تعليم داده، او را هادى و مهدى و وسيله هدايت قرار داده است.

ابن عساكر آن را از مردى آورده است.حاكم گفته است: ازاحمد بن عمر دمشقى، كه داناى به حديث شام بوده، از اين سوال شد آن را جدا انكار كرد.

و عبد الله بن جابر ابو محمد طرطوسى بزاز كه نسيان در حديث داشته، به اين حديث، حديث مى كرده و يكبار هم گفته است: حديث او نادرست است.

امينى مى گويد: فكر كنم كه روايات ناپاك مى خواستند بدينوسيله، مقام


صفحه 168

نبوت را پائين آوردند، نه آنكه مقام‏ معاويه را بالا ببرند، زيرا فاصله زيادى كه ميان مرتبه نبوت كه مسلمين به آن معتقدند و مقام اين مردى كه ازسطح خلافت فرسنگها دور است وجود دارد، آن دو را در وضعى قرار مى دهد كه‏چاره اى جز پائين آوردن مرتبه ندارند.

بنابر اين از دوستداران معاويه مى پرسيم: عاملى كه چنين مقام شامخى رابراى معاويه ايجاب مى كند، چيست؟ آيا آن عامل، همان اصل ناپاك اين " شجره ملعونه " است كه در قرآن و گفتار پيامبر اكرمش آمده است؟ يا فرع ناپاك و ستمكار اوست؟ يا اصرار او بر كفر بوده كه تا چند ماه پيش ازوفات پيامبر اكرم ادامه داشته است؟

يا جنك كردنش با خليفه مفترض الطاعه زمان اوست؟ در صورتيكه‏اهل حل و عقد با او بيعت كرده و مسلمين به خلافت او رضايت داده بودند اما او در برابر امامش شمشير كشيد و خونهاى پاك را ريخت!!

و يا جناياتيكه او، در ايام خلافتش انجام داده.ازقبيل: كشتن افراد شريفى چون: حجر بن عدى و يارانش و عمر بن حمق خزاعى و نظائرش؟ و لعن كردن امير المومنين‏و حسن و حسين و جمعى از ياران پاك و با ايمان آنان در قنوت نماز و نسبتهاى ناروا به اهل بيت نبوت دادن؟ و روايات نادرست عليه آنها ساختن؟

و احاديث مدح و ثنا در باره امويها جعل كردن؟ و بر خلاف حديث مورد اتفاق ميان مسلمين: الولد للفراش و للعاهر الحجر " فرزند مال صاحب فراش است و براى نسبت ناروا دهنده سنگ است" زياد را به پدرش ابى سفيان ملحق نمودن؟ و براى يزيد، اين مرد فاسق فاجر شرابخوار، بيعت گرفتن و او را بر جان و مال و ناموس مردم مسلط كردن؟ و بر اين گونه اعمال زشت صفحه تاريخ را سياه نموده ادامه دادن؟ تاآنكه جنايتش پر شد و مرگ گربيان او را گرفت.

معاويه كجا؟ آشنائى او با علم و قرآن كجا كه حتى يك آيه از قرآن را به خوبى نمى دانسته واگر مى دانسته عمل نمى كرده است.


صفحه 169

مانند آيه: اطيعوا الله و اطيعوا الرسول و اولى الامر منكم: "خدا و پيامبر و صاحبان فرمان از شما را اطاعت كنيد ".

آيا امير المومنين‏على عليه السلام از صاحبات فرمان بنابه هر كدام از او تفسير آن نبوده است؟.

و آيه: و من يقتل مومنا متعمدا فجزائه جهنم خالدا فيها: " هر كس مومنى را از روى عمد بكشد كيفرش جاودانه بودن در جهنم است ".

و آيه الذين يوذون المومنين و المومنات بغير ما اكتسبوا فقد احتملوا بهتانا و اثما مبينا: " كسانيكه مردان و زنان با ايمان را بدون جرم اذيت مى كنند، گناه آشكارى را مرتكب مى شوند" و آيات ديگرى نظير اين آيات كه مورد هجوم او قرار گرفته و گويا كه آيات قرآن نبوده اند!!.

و آيا او، امين بر قرآن بوده در صورتى كه حتى، به يك آيه آن عمل نمى كرده و حدود آن‏را بپا نمى داشته است؟ كه قرآن مجيدمى گويد: هر كس از حدود خدا تجاوز كند به خود ستم كرده است- هر كس نافرمانى خدا و پيامبرش كند، و از حدودش تجاوز نمايد، خدا او را جاودانه در آتش داخل خواهد كرد و برايش عذاب خوار كننده اى است.

و آيا علم زيادش كه نزديك بود او را به مقام پيامبرى برساند او را وادار مى كرد كه با عترت پاك پيامبر اكرم دشمنى كند؟ و آنهمه اعمال جنايتكارانه و زشت را كه تاريخ از اوو دومان و تربيت شدگان كثيف مكتبش براى ما حفظ كرده مرتكب شود؟

اين تاريخ است كه مى گويد: او شيعيان پاك امير المومنين را در كوفه و در ديگر نقاط كشور اسلامى به وضع فجيعى مى كشند و بسيارى از پيروان پاك نهاد


صفحه 170

آل الله را مورد شكنجه غير انسانى قرار مى داده است و ما بعد بخوبى ماهيت پليد او چنانكه‏هست معرفى خواهيم كرد آنگاه از راويات، احاديثى كه او را در امانت، سومى پيغمبر و جبرئيل و يا هفتى اوو يا از امناء پنجگانه ياد شده در روايت 21 قرار داده اند مى پرسيم كه آيا منظور از آن امانت، امين بودن او نسبت به قرآن است كه با آن مخالفت‏كرده و يا سنت است كه به آن عمل نكرده و يا نسبت به خونهاى مردم بوده‏كه آن را ريخته، و يا خاندان پيغمبراكرم بوده كه پايمالشان كرده، و يا نسبت به امنيت اجتماعى بوده كه آن رااز بين برده، و يا نسبت به راستى بوده كه با آن ميانه نداشته و يا نسبت به دورغ بوده كه ترغيب به آن مى كرده، و يا امين نسبت به مومنان بوده كه رگها و ريشه هاى آنان را قطع‏ مى كرده و يا نسبت به اسلام بوده كه آن را ضايع كرده، و يا نسبت به احكام بوده كه آنها را عوض كرده، و يا نسبت به منبرها بوده كه آنها را با لعن اولياء مقرب خدا آلوده كرده است، و يا و يا؟ آيا با اين همه از جنايات چنانكه كاسه ليسان در بار بنى‏اميه ساخته اند نزديك بود معاويه به مقام پيغمبرى نائل گردد؟ آفرين بر آن‏پيامبرى كه اين مرد كثيف و جانى مى خواهد بار مسوليتش را بدوش كشد و جانشين او باشد.

قد خم ريش سفيد اشك دمادم يحيى توبه اين حالت اگر عشق نبازى چه شود؟

و چقدر فرق ميان اين روايت و انكار علماء، نسبت‏به گفته ابن حبان " نبوت همان علم و عمل است " كه او را به زندقه و هذيان نسبت داده و در اين باره شكايتى به خليفه نوشته، او هم دستور قتلش را صادر نموده است؟ و اين كار تنها به اين جهت بوده كه آنان نبوت را موهبتى‏از ناحيه خدا مى دانستند كه او هر كس‏از بندگانش را كه بخواهد برمى گزيند و رسالت را هر جا كه بخواهد قرار مى دهد و بشر معمولى در رسيدن به آن راهى ندارد اگر چه از لحاظ علم و عمل‏به هر رتبه عاليه‏اى رسيده باشد (پس‏چگونه ممكن است خداوند، او را بخاطر


صفحه 171

كثرت علم و امانتى كه فاقد بوده پيامبر قرارش دهد؟(

و ايكاش حديث سازان كاسه ليس، آرائشان را درحديث " برنج " محدود كرده از آن تجاوز ننموده و نبوت را به مثل معاويه نمى دادند، زيرا در آن به طور وضوح مقدار معرفت آنان، از نبوت و ارزش آن به چشم مى خورده و آن حديث‏اين است: " اگر برنج حيوان بوده قطعا آدمى بوده و اگر آدمى بوده مسلم ‏مرد صالحى بوده و اگر مرد صالحى بوده يقينا پيامبرى بوده و اگر پيامبرى بوده حتما پيامبر مرسل بوده و اگر پيامبر مرسل بوده قطعا من بوده است ".

و جاى بسى شگفتى است كه درست دانستن حافظ امثال اين نوع روايات رااز ناحيه سند تجاوز نمى كند با آنكه متون آنها بهترين دليل، بر ساختگى بودن آنها است، اما براى آنان اهميت‏ندارد كه معاويه با چنين حدودى معرفى‏شود.با آنكه چنان اعمال نابكارانه اى را كه بر برخى ازآنها اشاره كرده ايم مرتكب مى شده است.آرى: اين خوى زشت و پليد آنها است كه آنان را وارد به چنين اعمال ننگينى مى نمايد.

23- از ابن عباس بطور مرفوع آمده است: جبرئيل بر من نازل شد و لباس پوشيده داشت كه سوراخ سوراخ (ژنده) بود به او گفتم: چرابا اين ريخت بر من نازل شدى؟ گفت: خداوند به ملائكه آسمان فرمان داده كه به اين ريخت در آيند چون ابو بكر در زمين به چنين ريختى در آمده است.

خطيب در تاريخش جلد 5 صفحه 442 از طريق محمد بن عبد الله اشنانى كذاب حديث ساز، از حنبل بن اسحاق، از وكيع، آن را آورده و گفته است: چقدر اشنانى از توفيق دور است و دليل‏آن اين است كه او از حنبل و او از وكيع روايت مى كند در صورتى كه نه حنبل از وكيع روايتى كرده و نه اصلا او را ديده است و شك ندارم كه اين مرد چيزى جز حديث سازى ندارد كه از بعضى از شيوخ ما شنيدم كه مى گفت: او حديث مى ساخته است.تا اينكه مى گويد: او اسناد


صفحه 172

صحيح را از بعضى از كتب گرفته و بر اساس آن اين مصيبتها را ساخته است.و از خدا سلامت در دين و دنيا را خواهانيم.

24- از عبد الله بن عمر، بطور مرفوع آمده است: خداوند به من امر كرده است كه چهار نفر را دوست داشته باشم: ابو بكر، عمر عثمان و على را، كه ذهبى آن را از مصبيتهاى سليمان بن عيسى سجرى كذاب و حديث ساز شمرده است.

25- از ابى هريره آمده است: براى هر پيامبرى از امتش دوستى‏است و دوستم عثمان است.اين حديث ازساخته هاى اسحاق بن نجيح ملطى، است كه ذهبى در ميزان الاعتدال گفته است اين حديث باطل است.

و دليل بطلان آن، فرموده آن حضرت است: اگر از اين امت كسى را به عنوان دوست انتخاب مى كردم‏هر آينه ابو بكر را براى اين امراتخاذ مى نمودم.

امينى مى گويد: اين حديثى را كه ذهبى دليل بطلان آن روايت قرار داده نيز ساختگى است كه در برابر حديث برادرى، چنانكه در شرح نهج البلاغه ابن ابى الحديد جلد 3 صفحه 17 آمده آنرا ساخته اند.

26- خطيب در تاريخش جلد 13 صفحه 452 آورده است: هنگامى كه رشيد وارد مدينه شد، بزرگ مى شمرده كه با قباى سياه و كمربند روى منبر رسول خدا برود، ابو البخترى گفت: جعفر بن محمد صادق از پدرش به من حديث كردكه: جبرئيل بر رسول خدا نازل شد در حاليكه قبائى پوشيده و كمر بندى كه در آن خنجرى قرار داشت بسته بود.

اين حديث او ساخته هاى وهب بن وهب ابو البخترى قرشى است كه معافى تميمى در باره اش گفته است " واى بر ابو البخترى، هنگامى كه مردم در محشر بپاخاستند به خاطر دروغى كه علنى بر جعفر بسته است، بخدا قسم حتى يك ساعت او براى كسب فقه نه در سفر و نه در حضر با او ننشسته است.و هرگز مردم در زمانش او را


صفحه 173

بين قبر و منبر پيامبر اكرم نديده اند، خدا ابن وهب را كه آشكار را دروغ گفته است بكشد، او مى پنداشته است كه جبرئيل بر پيامبر اكرم نازل شده در حالى كه كفش و قباى سياهى پوشيده و خنجرى به كمر بسته داشته است ".

امينى مى گويد: اين توهينى است نسبت به خدا و پيامبرانش كه چنين كارى از كسى كه ايمان به خدا داشته و براى پيامبر و امين وحيش جبرئيل احترام و كرامتى قائل باشد صادر نمى شود: " گفتار بزرگى از دهانشان خارج مى شود جز دروغ نمى گويند ".

27- از ابن عباس‏بطور مرفوع آمده است: در زمين شيطانى نيست مگر آنكه از عمر جدا مى شود و در آسمان فرشته اى نيست مگر آنكه او را احترام مى كند.

اين حديث از ساخته هاى موسى بن عبد الرحمن صنعانى دجال حديث ساز است.كه عبد الغنى بن سعيد ثقفى از او روايت كرده‏است و ابن يونس در الميزان او را تضعيف كرده و بكر بن سهل نيز از او روايت كرده كه نسائى او را تضعيف كرده است.و ابن عدى اين روايت را از احاديث نادرست شمرده چنانكه در ميزان ذهبى آمده است و سيوطى نيز آن را ساختگى مى داند.

28- از زيد بن ثابت آمده كه رسول خدا فرموده است: نخستين كسى كه از اين امت كتابش به دست راستش داده مى شود عمر بن خطاب است و برايش نورى است همانند نور خورشيد، گفته شده: پس ابو بكر كجا است؟ فرمود: فرشتگان او را به بهشت هديه كرده اند!

خطيب از طريق عمر بن ابراهيم كردى كذاب، آن را آورده و گفته است: متهم به كذب عمر است و سيوطى در لئالى جلد 1 صفحه 156 آن را از احاديث ساختگى شمرده است.

29- از معاذ بن جبل بطور مرفوع آمده است: خداوند در آسمان كراهت دارد ابو بكر صديق در زمين گام بردارد.


صفحه 174

حارث آن را در مسندش ازطريق محمد بن سعيد كذاب حديث ساز آورده و گفته است: اين حديث ساختگى است، تنها ابو الحارث نصر بن حماد كه يحيى او را تكذيب كرده، و نسائى گفته است مورد اعتماد نيست و مسلم گفته است:

فراموشى در حديث دارد و بكربن خنيس كه دار قطنى گفته است: متروك الحديث است و محمد بن سعيد مصلوب، كه دروغ گو و حديث ساز است آن را روايت كرده اند.

30- از بلال بن رباح، بطور مرفوع آمده‏است: اگر من ميان شما مبعوث نشده بودم عمر مبعوث مى شد!

ابن عدى آن را، از دو طريق آورده و گفته است: زكريا (و كار) كذاب حديث ساز است وابن واقد عبد الله متروك الحديث است و مشرح بن عاهان قابل احتجاج نيست.

و ابن جوزى در " الموضوعات " آن را با همان دو طريق آورده و گفته است:

اين دو حديث بطور صحيح از رسول خدا نيامده است، اما اولى، براى اينكه زكريا ابن يحيى از دروغ گويان بزرگ است كه ابن عدى گفته است: او حديث ساخته است، و اما دومى، به خاطر آنكه احمد و يحيى گفته اند: عبد الله بن واقد كسى نيست، و نسائى گفته است: متروك الحديث است و ابن حبان گفته است: نوشته هاى مشروح دگرگون شده است و احتجاج به آن باطل است.

و ابن عساكر در تاريخش جلد 3 صفحه 287 آن را از طريق مشرح بن عاهان چنين آورده است: " اگر بعد ازمن پيامبرى باشد او عمر بن خطاب است ".

31- از ابى هريره بطور مرفوع آمده است: بهشت و جهنم با هم مفاخره كردند، جهنم به بهشت گفت: من از تو بالاتر زيرا در من فرعون ها، ستمكاران، پادشاهان و فرزندانشان هستند، خداوند به بهشت وحى فرمود كه‏بگو: بلكه برترى


صفحه 175

مال من است، زيرا كه خداوند مرا وسيله ابى بكر و عمر زينت بخشيده است.

اين حديث از ساخته هاى مهدى بن هلال است كه خطيب آن را آورده و گفته است: ساختگى است‏ابان (بن ابى عياش) متروك الحديث است و مهدى كداب و حديث ساز است.

32- از ابى هريره آمده است: رسول خدا در حالى كه به على بن ابى طالب تكيه داده، از منزل خارج شد و ابو بكر و عمر استقبالش كردند، رسول‏ خدا به على فرمود: آيا اين دو شيخ را دوست دارى؟ عرض كرد: بلى يا رسول الله فرمود: دوستشان داشته باش ‏تا وارد بهشت شوى!!

و از عبد الله بن‏ابى اوفى چنين آمده است: اى ابو الحسن آنها را دوست داشته باش كه با دوستى آنها وارد بهشت خواهى شد!

اين ‏حديث، از ساخته هاى محمد بن عبد الله اشنانى است كه سيوطى آن را در "اللئالى " به نقل، از خطيب آورده و گفته است: اشنانى، آن را ساخته، پس براى آن اسناد ديگرى بافته است.خطيب به طريق ديگرى آن را آورده و حكم به غرابت آن نموده و آن را طريق مجهول خوانده است و ذهبى در ميزانش جلد 1 صفحه 243 آن را آورده و گفته است: اين حديث باذل است اما با سند صحيح و ابن جوزى آن را در " الموضوعات " ذكر كرده است.

33- از سهل بن سعد آمده است كه: روزى رسول خدا بهشت را براى ما توصيف مى كرد مردى برخاست و گ‏فت اى رسول خدا آيا در بهشت هم برق مى زند؟ فرمود: آرى قسم به آنكه جانم در دست اوست، عثمان كه از جائى‏به جائى مى رود بهشت برايش برق مى زند (روشنائى خاصى در آن پديدار مى شود)


صفحه 176

اين حديث: از ساخته هاى حسين بن عبد الله عجلى است كه ابن عدى آن را آورده و حكم به ساختگى ‏بودن آن كرده و گفته است: آفت آن حسين است.

و ذهبى در ميزانش جلد 1 صفحه 253 گفته است: اين حديث دروغ است.

وحاكم در مستدرك جلد 3 صفحه آن را روايت كرده و صحيح شمرده.بدنبال آن ‏ذهبى در تلخيصش گفته است: اين حديث ساختگى است و حسين از مالك و غيره حديث هاى ساخنگى روايت مى كرده است.آنگاه گفته است: آيا عاقلى به مانندآن احتجاج مى كند؟ تا چه رسد آن را در صحاح وارد نمايد.

34- از ابن عباس بطور مرفوع آمده است:خدايا بر من منت گذار در در مورد پسرعمم على، پس جيرئيل پيشش آمد و گفت: آيا پروردگارت نسبت به تو انجام نداد؟ خداوند وسيله پسر عمت على، كه شمشير خدا نسبت به دشمنانش هست.و ابى بكر صديق، كه رحمت خدا است.و عمر فاروق، ترا نيرومند ساخت.

پس‏ آنان را وزيرانت قرار ده، و با آنان‏ در كارت مشورت كن، و دشمنانت را بكش، و همواره دينت پا بر جاست تا مردى از بنى اميه آن را معيوب سازد.

اين حديث، از ساخته هاى عمرو بن ازهر عتكى بصرى است كه حاكم در مستدرك آن را از طريق او آورده و گفته است: عمر و حديث ساز است و زكريا (ابن يحيى بن حويثره) طبق گفته ابن معين: مرد بدى است و شايسته است چاهى برايش حفر شود و در آن افكنده شود و لايقتر اين است كه اين به او نسبت داده شود.

35- از انس بطور مرفوع آمده است: رسول خدا به ابى بكر فرمود: چقدر مالت خوبست؟ كه بلال موذنم و شترم از آن است، گويا كه تو را مى بينم جلو در بهشت، از امتم شفاعت مى كنى.

اين حديث، از اباطيل فضل بن مختار است كه در باره اش گفته اند: حديث هايش نادرست‏است و هيچ كدام از آنها مورد پيروى قرار گيرد.ذهبى آن


صفحه 177

را با احاديث ديگرى در ميزانش جلد 2 صفحه 333 آورده و گفته است: اينها اباطيل ‏و چيزهاى عجيبى هستند.

36- از ابى ابن كعب، بطور مرفوع آمده است كه: جبرئيل گفته است: اگر با تو مقدار عمرنوح بنشينم، فضائل عمر را نمى توانم‏ تمام كنم.

ابن جوزى آن را در " الموضوعات " آورده و ذهبى در " الميزان " در شرح حال حبيب بن ثابت ذكر كرده و گفته است: اين خبر باطل است، او را نمى شناسيم.و ابن حجر در لسانش جلد 2 صفحه 168 گفته است: ابن جوزى عيب آن را از ناحيه عبد الله بن عامر اسلمى دانسته، در صورتى كه آفتش، از ناحيه او نيست و در سند آن، ابن بطه و نقاش مفسر، قرار دارند كه در باره آنها گفتار دشوارى است.

و در جلد 3 صفحه 189 آن‏را آورده و گفته است كه دار قطنى در " غرائب مالك " بعد از آنكه آن را ازطريق فتح بن نصير، از حسان بن غالب آورده و گفته است: اين از مالك صحيح ‏نيست و فتح و حسان ضعيفند، و اين حديث، و حديث " مشط "- شانه- ساختگى است.

37- از عبد الله رضى الله عنه، بطور مرفوع آمده است.ابو بكر تاج اسلام و عمر حله (لباس- سلاح) اسلام و عثمان اكليل (ديهيم) اسلام و على طبيب اسلام است.دهبى در الميزان جلد 1 صفحه 310 آن را آورده و گفته: آن دروغ است.

38- از عبد الله بطور مرفوع آمده است: براى هر پيامبرى، از امتش خالصانى است و خاصان امتم، ابو بكر و عمر هستند.

ذهبى گفته است: اين خبر باطل است.

39- از عبد الله بطور مرفوع آمده است: كه رسول خدا فرمود: اكنون مردى از اهل بهشت، بر شماواردمى شود، پس از لحظه اى معاويه وارد شد رسول خدا فرمود: اى معاويه، تو از من و من او توام، و ما با هم، دم درب بهشت، همانند اين دو خواهيم بود " اشاره به دو انگشتش فرمود ".


صفحه 178

و ذهبى آن را در شرح حال حسن بن شبيب او عبد الله از طريق عبد الله بن يحيى مودب آورده و گفته است:

حسن، از افراد مورد اعتماد، احاديث نادرست روايت كرده است.و درشرح حال عبد الله بن يحيى گفته است.

خبرش باطل است و معلوم نيست كه او كيست؟

40- از ابى بن كعب، بطور مرفوع آمده است: نخستين كسى كه در قيامت با حق معانقه مى كند(دست در گردن يكديگر مى اندازند) عمر است.و نخستين كسى كه در آن، با حق مصافحه مى كند، عمر است.و نخستين كسى كه دستش گرفته، و به بهشتش مى برند، عمر رضى الله عنه است.

حاكم، اين حديث را در مستدرك جلد 3 صفحه آورده ذهبى در تلخيصش گفته است: ساختگى است و در اسنادش دروغ گو و كذابى است.

من مى گويم: شايد منظورش: فضل بن جبير وراق باشد كه عقيلى در باره اش گفته است: از حديثش پيروى نمى شود.

41- از ابراهيم بن حجاج بن منبه سهمى، از پدرش از جدش، از رسول خدا، آورده است: هر كه را ديديد كه ابو بكر را به بدى ياد مى كند، به اسلام بدى مى‏گويد.

ذهبى در " الميزان " در شرح حال ابراهيم گفته است: قطعا اين حديث نادرست و ابراهيم مجهول و گمنام است.كسى جز احمد بن ابراهيم كريزى، از او روايت نكرده وابن عبد البر و ديگران، حجاج بن منبه را در زمره صحابه ذكر نكرده اند.

امينى مى گويد: اين مرد و پدرش و جدش از رجال غيبند و در عالم وضع و سازندگى، از خانواه اى آفريده شده اند كه نمى داند در كجا زندگى مى كرده اند.پس اگر ذهبى‏اينان را نمى شناسد، ايرادى بر او نيست.

42- از انس بطور مرفوع آمده است: من ابو بكر و عمر را مقدم نكردم،


صفحه 179

بلكه خداوند آنها رامقدم كرد و بر آنها منت گذاشت، پس اطاعتشان كنيد، و از آنها پيروى نمائيد، و هر كس براى آنها بدى بخواهد، بدى مرا و اسلام را خواسته است.

ذهبى در شرح حال حسن بن ابراهيم فقيمى واسطى، آنرا آورده و گفته است: اين حديث باطل و رجالش جز، حسن، كه او را نمى شناسم مورد اعتمادند.

43- از ابى هريره، بطور مرفوع آمده است: خداوند مرا از نورش آفريد و ابو بكر را از نورم.و عمر را از نور ابى بكر و عثمان را از نور عمر آفريد و عمر چراغ اهل بهشت است.

ذهبى در شرح‏احمد بن يوسف منبجى گفته است: اين خبر دروغ است: هيچگدام از آن سه نفر(يعنى رجال سندش) آن را روايت نكرده اند و آفت آن به نظرم " منبجى " است.

44- از على رضى الله عنه آمده است: نخستين كسانى كه از اين امت وارد بهشت مى شوند، ابو بكرو عمر هستند در حاليكه من با معاويه براى حساب ايستاده ام.

ذهبى در زمره ‏احاديث راهى آورده است، و ابن حجر، در لسان الميزان گفته است بهتر است كه اين، در كتاب " موضوعات " نوشته‏شود.و عقيلى آن را ذكر كرده و گفته‏است: او گمنام است و حديثش غير محفوظ است.

45- از عبد الله بن عمر، بطور مرفوع آمده است:جبرئيل بر رسول خدا نازل شد و به او عرض كرده كه: پروردگار عرض مى فرمايد، هنگامى كه ميثاق پيامبران را گرفتتم، ميثاق ترا اخذ كردم و ترا آقاى آنها قرار دادم.

و ابو بكرو عمر را، وزيرت قرار دادم، بعزتم سوگند كه اگر از من بخواهى آسمان و زمين را زائل كنم قطعا خواهم كرد.


صفحه 180

ذهبى در ميزانش، در شرح حال‏موسى بن عيسى گفته است.ابن سمعانى، در خطبه كتاب " البلدان " گفته است: اين حديث باطل است.

46- از ابن عباس بطور مرفوع آمده است: در آخر امتم، رافضيان قرار دارند كه خود رابه دوستى اهل بيتم نسبت مى دهند در حالى كه دروغ مى گويند.نشانه دروغ آنها بدگوئيشان، نسبت به ابو بكر و عمر است هر كدامتان آنها را ديديد بكشيد كه آنها مشركند.

ابن عدى آن را از احاديث نادرست شمرده است.

47- از ابن عباس بطور مرفوع آمده است: خداوند به من وحى فرمود كه دخترم را به ازدواج عثمان در آورم.

ابن عدى آن را از احاديث نادرست عمير بن عمران حنفى شمرده است.

48- از معاذ، بطور مرفوع آمده است: هنگامى كه قيامت بپا گرديد، براى ابراهيم و من، دو منبر جلو عرش نصب مى شود، و براى ابى بكر كرسى اى گذاشته مى شود و بر آن مى نشيند پس ندا دهنده اى، ندا مى دهد: خوشا به‏ حالت اى صديق كه ميان خليل و حبيب قرار دارى.

ذهبى آن را از احاديث نادرست و باطل شمرده، و از ابى نصر بن ماكولا حكايت كرده: نادرستى آن از ناحيه محمد بن احمد حليمى است كه از فرزندان حليمه سعديه است.

49- و بطور مرفوع آمده است: اگر مبعوث نشده بودم تو اى عمر مبعوث مى شدى.

صنعانى گفته است: اين حديث ساختگى است.

50- بطور مرفوع آمده است: خداوند چيزى در دلم نيانداخت مگر آنكه


صفحه 181

آن را در دل بكر ريختم.

بسيارى از نويسندگان.آن رادر زمره فضائل ابى بكر شمرده و آن رااز مسلميات دانسته اند، و فيروز آبادى در خاتمه " سفر السعاده " آن را از مشهور ترين احاديث موضوعه و مفتريانى كه بطلانش با بداهت عقل معلوم است شمرده است.وعجلونى نيز در كشف الخفاء " جلد 2 صفحه 419 چنين‏گفته.و در اسنى المطالب صفحه 194 گفته است: اين حديث ساختگى است چنانكه ملا على قادرى آن را در احاديث ساختگى ذكر كرده است.

51- هر گاه رسول خدا مشتاق بهشت مى شد، ريش ابى بكر را مى بوسيد.فيروز آبادى در خاتمه " سفر السعاده " و عجلونى " در كشف الخفاء " جلد 2 صفحه 419 آن را از مشهورترين احاديث موضوعه و مفترياتى كه بطلانش با بداهت عقل معلوم است شمرده اند.

52- بطور مرفوع آمده است: من و ابو بكر همانند دو اسب مسابقه هستيم، فيروز آبادى، در سفر گذشته تصريح به‏بطلان آن كرده اند، و ابن درويش حوت، " دراسنى المطالب " صفحه 73 گفته است: اين حديث، ساختگى است چنانكه ملا على قادرى به نقل از ابن قيم آن را ذكر كرده است.

53- بطور مرفوع آمده است: خداوند هنگامى‏كه ارواح را اختيار كرد روح ابى بكر را اختيار نمود.

اين حديث از احاديث‏ساختگى مشهور و دروغ هائى است كه بطلانش با بداهت عقل معلوم است چنانكه فيروز آبادى در " سفر السعاده" و عجلونى در " كشف الخفاء " بدان تصريح كرده و ابن درويش حوت در " اسنى المطالب " صفحه 60 گفته است اين‏حديث ساختگى است.چنانكه ملا على به‏نقل از ابن قيم آن را ذكر كرده است.

54- از عبد الله بن عمرو بن عاص، بطور مرفوع آمده است: عيسى بن مريم


صفحه 182

عليه السلام از آسمان پائين مى آيد، ازدواج مى كند، برايش فرزند مى شود و 45 سال زندگى مى كند آنگاه مى ميرد و در قبرم دفن مى شود پس من و او از ميان ابو بكر و عمر برمى خيزيم.

ذهبى در " الميزان " جلد 2 صفحه 105 را آورده وگفته است: اينها احاديث نادرست ساخته شده است.

55- از ابن عبد بطور مرفوع آمده است: من با عمر و عمر با من است.هر جا كه حلول كنم، هر كس او را دوست داشته باشد، مرا دوست دارد، و هر كس او را دشمن داشته باشد، مرا دشمن دارد.

ذهبى در " الميزان الاعتدال " جلد 2 صفحه 58 آن ‏را روايت كرده و گفته است.

اين دروغ ‏است.و در شرح حال قاسم بن يزيد آنرا چنين آورده است: عمر با من است ‏و من با عمر و بعد از من حق با عمر است.هرجا كه باشد، آنگاه گفته است: مى ترسم كه اين دروغ ساخته شده باشد.

و ابن درويش حوت در " اسنى المطالب " آن را چنين آورده: " عمر با من است و من با عمر حق بعد از من با عمر است.هر جا كه باشد " و گفته ‏است، اين حديث صحيح نيست.

56- از ابن عباس، بطور مرفوع آمده است: ابو بكر از من به منزله هارون براى موسى است.

اين حديث از ساخته هاى على ‏بن حسين كلبى است كه محمد بن جرير طبرى آن را آورده و ذهبى در " ميزانش" جلد 2 صفحه 222 گفته است: اين خبر دروغ است و كلبى متهم به آن است.

57- از انس بطور مرفوع آمده است.هر كس بر خدا دروغ ببندد بايد كشته شود و توبه داده نمى شود، و هركس مرا سب كند بايد كشته شود، و توبه داده نمى شود، و هر كس ابو بكررا سب كند، بايد كشته شود، و توبه نمى شود، و هر كس عمر را سب كند، بايد كشته شود و توبه داده نمى شود، و هر كس عثمان يا على


صفحه 183

را سب كند بايد تازيانه زده شود.گفته شده.چرا يا رسول الله؟ زيرا خداوند مرا و ابو بكر و عمر را از يك خاك آفريده كه در آن دفن خواهيم شد.

ذهبى گفته است: اين حديث ساختگى است‏و ابن عدى گفته است: نادرستى اين حديث از ناحيه يعقوب بن جهم حمصى است.

58- از انس آمده است: هنگامى كه وقت وفات ابى بكر صديق فرارسيد، از على بن ابى طالب شنيدم كه مى گفت: در ميان مردم چهار نفر زير كند كه دو تاى آنها مرد و دو تاى ديگرشان زن هستند.صفورا دختر شعيب، خديجه دختر خويلد، عزيز مصر در زمان يوسف، و ابو بكرصديق كه هنگام وفاتش به من گفت: من فكر كردم كه فرمان روائى را بعد از خودم به دست عمر بن خطاب قرار دهم.به او گفتم: اگر آن را در غيرش قراردهى، ما به آن رضايت نخواهيم داد.

او گفت: خوشحالم كردى كه ترا با آنچه كه از رسول شنيدم خوشحال مى كنم، گفتم: آن چيست؟ گفت: از رسول خدا شنيدم كه مى فرمود: روى پل صراط بر آمدگى اى است كه آن كسى عبور نمى كند، مگر وسيله على بن ابى طالب.على به او گفت: آيا تو و عمر را خوسحال نكنم با آنچه كه از رسول خدا شنيدم؟او گفت: آن چيست؟ گفتم: رسول خدا برايم گفت: اى على عبور از پل صراط را براى كسى كه ابو بكر و عمر را سب مى كند ننويس، زيرا آنها دو آقاى پيرمردان اهل بهشت، بعد از پيامبرانند.

هنگامى كه خلافت به عمر رسيد، على به من گفت: اى انس مجارى قلم را از ناحيه خدا، در آفرينش نگريستم، برايم نبود كه بغير از آنچه كه در سابق علم‏خدا واراده اش گذشته بود راضى شوم، زيرا مى ترسيدم كه اعتراضى از ناحيه من نسبت به خدا باشد.در صورتى كه از رسول خدا شنيدم كه فرمود: من خاتم پيامبران، و تو خاتم اوليائى.

خطيب در تاريخش جلد 10 صفحه 357 آن را آورده، و در صفحه 358


صفحه 184

گفته است: اين حديث ساختگى است و ازدست آورده هاى عمر بن واصل است (يا عليه او ساخته شده) خدا داناتر است.

59- از ابن عباس بطور مرفوع آمده است: خداوند مرا با چهاروزير تاييد فرمود، گفتيم: آنها كيانند يا رسول الله؟ فرمود دو تا از اهل آسمان و دو تا از اهل زمينند گفتيم: آن در كه از اهل آسمانند كيانند؟ فرمود: جبرئيل و ميكائيل گفتيم: آنها از اهل زمين و يا دنيايند كيانند؟ فرمود: ابو بكر و عمر.

اين حديث از ساخته هاى محمد بن‏مجيب صائغ است كه خطيب در تاريخش جلد3 صفحه 298 آن را از طريق او آورده وگفته است: او دروغ گو و دشمن خدا است، و فراموشى در حديث دارد.

و ذهبى آن را از طريق معلى بن هلال كذاب و حديث ساز آورده و در سابق، از احمد نقل كرديم كه اتمام احاديثش ساختگى است.

60- از جابر بن عبد الله آمده كه گفته است: پيش رسول خدا بوديم كه فرمود: اينك مردى‏بر شما وارد مى شود كه خداوند، بعد از من، كسى را بهتر و بر تر از او نيافريده، برايش شفاعتى همانند شفاعت پيامبران است.چيزى نگذشت كه ابو بكر صديق وارد شد، رسول خدا برخاست، او را برسيد و در بر گرفت.

حافظ ابو بكر، خطيب بغدادى در سال 409 ه آن را از محمد بن عباس بن حسين‏ابى بكر قصه گو، شنيده و گفته است:او شيخ فقيرى بوده كه در مسجد جامع منصور، و در سر راه ها و بازارها قصه گوئى مى كرده است خدايا چه اهميتى دارد جناب خطيب حديثى را از يك آدم قصه گوى سر كوچه و بازار بگيرد؟ و چه ارزشى دارد حديثى كه ماخذش اين است و داراى اصل محفوظى نيست؟

و اگر شان احاديث پيامبر اسلام همين است براسلام درود باد و بر حفاظ آن بينائى (چشمشان روشن).

61- از ابن مسعود بطور مرفوع آمده است: هيج مولودى نيست مگر آنكه


صفحه 185

در نافش از خاكى كه از آن آفريده شده است وجود دارد وقتى كه عمرش به آخر رسيد، به همان خاك بر مى گردد و در آن دفن خواهد شد من ابو بكر و عمر، از يك خاك آفريده شده و در آن دفن خواهيم شد.

خطيب در تاريخش جلد 2 صفحه 313 آن را از طريق موسى بن سهل، از اسحاق بن ازرق آورده، و ذهبى در " ميزانش " جلد 3 صفحه 211 در شرح ‏حال موسى گفته است: اين خبر باطل است كه آدم نكرده اى همانندش آن را از او روايت كرده است.

من مى گويم:عيوبى كه در اين سند بوده، براى مثل‏جناب خطيب مخفى نبوده نهايت آن كه خصوصيات او سكوت از عيوب احاديث موضوعه است كه ظاهرى آراسته دارند.

62- از انس بطور مرفوع آمده است: هنگامى كه جبرئيل مرا به آسمان برد، در آن، اسبهاى زين شده و لجام‏زده ايستاده ديدم كه بول و پهن و عرق‏نمى كردند، سرهايشان از ياقوت سرخ وسمهايشان از زمرد سبز، و بدنهايشان از طلا زرد ناب بود و داراى بالى بودند، گفتم اينها مال كى هستند؟ جبرئيل گفت: مال دوستان ابى بكر و عمر هستند كه روز قيامت بر آنها سوار شده به زيارت خدا مى روند!!.

خطيب در تاريخش جلد 2 صفحه 330 آن راآورده و گفته است: اين حديث نادرست است و در جلد 11 صفحه 242 نيز آن را آورده، ولى از تضعيف آن سكوت كرده است، و ذهبى در " ميزانش " جلد 3 صفحه 99 آن را ذكر كرده و گفته است:حديث دروغى است كه گفته شده به نام محمد بن عبد الله بن مرزوق ساخته شده‏و ابن حجر در " لسان الميزان " جلد 5صفحه 274 دروغ بودنش را تثبيت كرده است.

63- از عطيه عوفى، از ابى سعيد خدرى، بطور مرفوع آمده است: اهل عليين را كسانى كه پائين تر از آنها هستند مى بينند، چنانكه شما ستارگان و كرات آسمانى را مى بينيد واز آنها هستند ابو بكر و عمر و " انعما " به ابى سعيد گفتم:


صفحه 186

" انعما " چه باشند؟ گفت: اهل عليين آنها هستند.

مقدسى، در " تذكره الموضوعات، صفحه 27 تصريح كرده است كه اين حديث به خاطر مجاهدين سعيد ساختگى است.خطيب در تاريخش جلد 2 صفحه 394 وجلد 3 صفحه 195 و جلد 4 صفحه 64 و جلد 12 صفحه 124 آن را از طرق مختلف كه در آنها به ميان نياورده است.

64- از انس آمده است: هنگامى كه سوره " التين " بر رسول خدا نازل شد، رسول خدا خيلى خوشحال گرديد تا جائى كه خوشى يش را براى ما آشكار فرمود، سپس از ابن عباس تفسير اين سوره را پرسيديم، گفت، اما منظور از " و التين " بلاد شام " الزيتون " بلاد فلسطين و " طور سنينين " طور سينا است كه خدا در آن جا، با موسى سخن گفت و منظور از " و هذا البلد الامين" شهر مكه و " لقد خلقنا الانسان فى احسن تقويم " محمد صلى الله عليه و آله است.و مقصود از " ثم رددناه اسفل سافلين " عبادت كنندگان لات و عزى و " الا الذين آمنوا و عملو الصالحات " ابو بكر و عمر و " فلهم اجر غير ممنون " عثمان بن عفان و " فما يكذبك بعد بالدين " على بن ابى طالب و " الى س الله باحكم الحاكمين "فرستادن شما در ميان آنها و جمع كردن ‏شما آنها را براى تقوى است اى محمد!.

خطيب در تاريخش جلد 2 صفحه 97 آن را آورده و گفته است: اين حديث با اين اسناد باطل است واصل صحيحى تا آنجا كه مى دانيم برايش نيست، و رجال ياد شده در آن همگى ائمه مشهورند غير از محمد بن بيان كه‏فكر مى كنيم گير اين حديث از ناحيه او باشد، و توفيق ابن شخير او را ارزشى ندارد، زيرا كسى كه مثل حديث را با اين اسناد آورده اهل علم را ازتو جه به حال و وضع اوبى- نياز كرده است و شايد او تظاهر به شايستگى مى كرده و ابن شخير نسبت به او حسن ظن پيدا كرده او را ستوده است، در صورتى كه يحيى بن سعيد فطان گفته است:

صالحان را در چيزى دروغگوتر از حديث نديدم.


صفحه 187

و ذهبى در ميزانش جلد 3 صفحه 32 آن را از طريق محمد بن بيان آورده و گفته است: او در كمال بيشتر از خدا آن را روايت كرده و گفته است: حسن بن عرفه به ماحديث كرده آنگاه حديث را نقل نموده است، سپس ذهبى افزوده است كه: ابن جوزى گفته است: اين حديث را محمد بن ‏بيان بن نام ابن عرفه ساخته، آنگاه عبارات ياد شده خطيب را ذكر كرده است.

اين چنين كلمات را تحريف مى كنند وحظشان را آنچه كه ياد آورى شده اند فراموش نموده اند و اين چنين دست هاى‏هوى و هوس، كتاب و سنت را مورد ملعبه قرار داده اند و اين است مقدار بهره مندى آنان از آن دو، ولى پروردگارت روز قيانت در باره آنچه كه در آن اختلاف كرده اند ميانشان حكم خواهد فرمود.

65- از عبد الله بن عمر آمده است كه پيش رسول خدا بودم و ابو بكر نيز خدمت آن حضرت بود، عبائى روى دوشش انداخته بود كه روى‏سينه اش سوراخ بود (پاره بود) در اين هنگام جبرئيل بر او نازل شد و گفت: چرا ابو بكر را با چنين لباسى مى بينم؟ فرمود: پيش از فتح مكه اموالش را به من اتفاق كرد، جبرئيل گفت:به او از ناحيه خدا سلام برسان و به او بگو كه پروردگارت مى گويد: اى ابو بكر آيا از من در اين فقرت راضى هستى يا نه؟ رسول خدا به ابو بكر توجه كرد و فرمود: اين جبرئيل است كه از ناحيه خدا بر تو سلام مى رساندو مى گويد: آيا در باره فقرت از من راضى هستى يا نه؟ ابو بكر گريست و گفت: آيا از خدايم ناراضى باشم؟ من‏از خدايم راضيم، من از خدايم راضيم، من از خدايم راضيم.

خطيب در تاريخش جلد 2 صفحه 106 آن رااز طريق محمد بن بابشاذ صاحب مطالب عجبيب و غريب آورده و طبق عادتش از بطلان آن سكوت كرده است و ذهبى در ميزان الاعتدال جلد 2 صفحه 213 آن راآورده و گفته است: اين حديث دورغ است.

66- از ابى هريره طور مرفوع آمده است: هنگامى كه رسول‏ خدا وارد مدينه شد و در آن جا متوطن گرديد، خواست ازدواج كند به مسلمان ها فرمود به


صفحه 188

من زن بدهيد، جبرئيل با پارچه اى از بهشت كه طول آن دو ذرع و عرضش يك وجب بود و در آن‏ تصويرى كه هيچ كسى زيباتر از آن نديده بود و جود داشت آمد و آن را باز كرد و گفت: اى محمد خدا به تو مى گويد: زنى كه همانند اين تصوير باشد ازدواج كن رسول خدا به جبرئيل فرمود: چنين زنى را كجا پيدا كنم؟ جبرئيل به اوگفت: خداوند مى فرمايد: دختر ابى بكر را ازدواج كن، آنگاه ‏رسول خدا به خانه ابى بكر رفت و در زد و گفت: اى ابو بكر خداوند به من امر كرده است كه دامادت شوم.

ابو بكر داراى سه دختر بود، هر سه تارا بر رسول خدا عرضه كرد، رسول خدا فرمود: خداوند به من امر كرده است كه اين دختر يعنى عايشه را ازدواج نمايم آنگاه رسول خدا با او ازدواج فرمود.

خطيب در تاريخش جلد 2 صفحه 194 آن را آورده و آن را از ساخته هاى محمد بن حسن زياد دعا خوان كر حديث ساز با اسناد رجالش كه همه ثقات ‏بودند دانسته است.

و ذهبى در ميزانش‏ جلد 3 صفحه 44 گفته است: از محمد بن‏ حسن حديثى ديدم كه اسنادش جز او مورد اعتمادند و آن حديث دروغ در باره فضيلت عايشه است.

و خطيب بغدادى در تاريخش جلد 11 صفحه 222 از عايشه آورده است كه:

جبرئيل طاقه اى از حرير كه در آن تصوير عايشه بوده براى ‏پيامبر اكرم آورد و گفت: اين همسرت در دنيا و آخرت است.

اين حديث را ازطريق ابى خثيمه مصعب بن سعيد مصيصى كه از ثقات مطالب نادرست حديث نمى كرده و آنها را تصحيف مى نموده روايت‏كرده است چنانچه در ميزان الاعتدال ذهبى آمد و بعد از ذكر احاديث از او گفته است: اينها جز چيزهاى نادرست ومصيبت باز نيستند.

67- در همهائى از آسمان براى عثمان فرستاده شد كه در آنها نوشته شده


صفحه 189

بود: ميل ‏كرد رحمان بسوى عثمان بن عفان.

اين حديث را ابن درويش حوت دراسنى المطالب صفحه 287 آورده و گفته است:اين دروغ شاخدارى است.

68- به طور مرفوع آمده است: به كسانى كه بعد از من هستند، يعنى ابو بكر وعمر اقتدا كنيد.

ابن درويش حوت، دراسنى المطالب صفحه 48 گفته است: اين حديث از ناحيه ابو حاتم نادرست است.و بزاز همانند ابن حزم گفته است: اين حديث صحيح نيست.

و در روايتى كه ترمذى نقل كرده و نيكويش شمرده چنين آمده است: از هدايت عمار پيروى ‏كنيد و به پيمان ابن مسعود تمسك جويند و هثيمى گفته است: سندش واهى است.

69- به طور مرفوع آمده است: من شهر علم و على در آن و ابو بكر اساس آن و عمر ديوارهاى آن است.ابن‏درويش حوت در " اسنى المطالب " صفحه 73 گفته است:

شايسته نيست كه آن در كتب علم ذكر شود، مخصوصا براى مثل ابن حجر هيثمى سزاوار نبوده كه آن را" صواعق و زواجر " ذكر نمايد.

من مى‏گويم: براى افراد متتبع و آگاه سر ساختن اين دروغ ها مخفى نيست و ابن حجر اگر چه آن را در دو كتابش ذكر كرده، اما در " الفتاوى الحديثه " صفحه 197 آن را تضعيف نموده است.

70- به طور مرفوع آمده است: هنگامى كه جبرئيل از رسول خدا مفارقت‏ نموده ابو بكر در برابرش حاضر گرديد تا با او مانوس باشد.

ابن درويش حوت در" اسنى المطالب " صفحه 287- 88 گفته ‏است: اين خبر باطل و دروغ است.

71- از انس به طور مرفوع آمده است: دوآقاى پيران بهشت ابو بكر و عمر هستندو ابو بكر در بهشت همانند ثريا در آسمان است.

اين حديث از ساخته هاى يحى بن عنبسه، همان دجال حديث ساز است كه


صفحه 190

در سلسله دروغگويان شرح حالش رفت.و ذهبى در " الميزان " جلد 3 صفحه 124 شطر اول آن را ذكر كرده و گفته است: يونس بن حبيب گفته‏ است: محمد بن كثير مصيصى و همين حديثش را براى على بن مدينى ذكر كردم، او گفت: من خيلى ميل داشتم اين شيخ را ببينم، اما اكنون ميل ندارم و او شطر اول اين حديث را از طريق عبد الرحمن بن مالك بن مغول كذاب تهمت زننده حديث ساز روايت كرده است.

و ابن قتيبه در صفحه اول كتاب " الامامه و السياسه " در نخستين حديثش از ابن ابى مريم از اسدبن موسى از وكيع از يونس بن اسحاق ازشعبى از على بن ابى طالب- كرم الله وجهه آورده است كه: پيش رسول خدا نشسته بودم كه ابو بكر و عمر (رضى الله عنهما) به سوى رسول خدا مى آمدند، رسول خدا فرمود: اين دو نفرآقاى پيران تمام اهل بهشت مگر پيامبران و رسولان عليهم السلام هستند، اى على اين مطلب را به آنها خبر نده.

ابن ابى مريم، همان كذاب و حديث ساز است و اسد بن موسى است كه ‏سعيد يونس در باره اش گفته است: احاديث نادرست روايت كرده، ولى خودش‏ آدم مورد اعتماد است.پس اين حديث از ساخته هاى نوح بن ابى مريم است كه ‏جناب ابن قتيبه كتابش را با آن افتتاح كرده است.

و خطيب در تاريخش جلد 7 صفحه 118 آن را از طريق بشار بن موسى شيبانى خفاف اين طور آورده است: اين دو آقاى پيران اهل بهشتند از كسانى كه بودند و رفتند و آنهائى كه مى آيند، مگر پيامبران و رسولان، اى على به آنها خبر مده.

و در باره ارزش سند آ ن كافى است كه بدانيم بشار بن موسى بصرى از كسانى است كه ابن معين درباره اش گ‏فته مورد اعتماد نيست و از دجال ها است و عمر و بن على گفته است: حديثش ضعيف است و بخارى گفته است: حديثش نادرست ‏است من او را ديدم و از او چيزى نوشتم و حديثش را ترك كردم.

و آجرى گفته: ضعيف است، نسائى گفته ثقه نيست، ابو زرعه گفته: ضعيف است و مدنى آن را تضعيف كرده و حاكم ابو احمد گفته است: پيش آنان قوى نيست


صفحه 191

و فضل بن سهل در باره اش بدگوئى كرده است.

و خطيب نيز در جلد 10 صفحه 192 آن را از طريق متعدى از شيعه آنها كه عامه حديثشان را ضعيف كرده اند، از يونس بن ابى اسحاق از پدرش آورده، ولى احمد حديث يونس از پدرش را تضعيف كرده و گفته: حديثش مضطرب است، و ابو حاتم گفته: با حديثش احتجاج نمى‏شود و حاكم گفته: چه بسا او در روايتش اشتباه مى كرده است و در سند اين روايت طلحه بن عمرو است كه احمد در باره اش گفته است: شخصيتى ندارد و متروك الحديث است.و اين معين گفته: شخصيتى ندارد و ضعيف است و جوزجانى گفته: در حديثش پسنديده نيست و ابو حاتم گفته: قوى نيست و بخارى گفته:كسى نيست و ابو داود گفته: ضعيف است‏ و نسائى گفته: متروك الحديث است، ومورد اعتماد نيست.و ابن عدى گفته: هيچ كدام از احاديثش مورد پيروى قرار نمى‏گيرد.و ابن حبان گفته: نوشتن حديثش و روايت كردن از او، جز به عنوان تعجب روا نيست.

72- از جابر به طور مرفوع آمده است: ابوبكر و عمر را هيچ مومنى دشمن ندارد وهيچ منافقى دوست ندارد.

اين حديث از ساخته هاى معلى بن هلال طحان است.احمد گفته است: تمام احاديث او ساختگى است.و ذهبى آن را آورده و در " تذكره الحفاظ " جلد 3 صفحه 112 گفته است: اين حديث صحيح نيست و معلى متهم به دروغ مى باشد و با شيخين دشمن است و خير در او نيست، ودر الميزان او را آدم نادرستى خوانده ‏ولى به دنبالش اضافه نموده كه: آن كلام صحيحى است او از طريق عبد الرحمن بن مالك بن مغول كذاب و تهمت زننده و حديث ساز آن را روايت كرده است.

73- از سعد آمده است: پيامبر اكرم به معاويه فرمود: او محشور مى شود در حالى كه حله‏اى از نور ظاهرش از رحمت و باطنش از رضا است پوشيده دارد و بدان وسيله در ميان مردم افتخار ميكند و اين نعمت به خاطر اين است كه او كاتب


صفحه 192

وحى بوده است.

ذهبى آن را از اباطيل ‏و دروغ هاى محمد بن حسن كذاب و دجال دانسته است.

74- از عايشه‏ آمده است: شبى وعده من با رسول خدا بود هنگامى كه در رختخواب قرار گرفتم ‏به سوى آسمان نگريستم ستارگانى فراوان راديدم و گفتم:

اى رسول خدا آيا در اين دنيا، كسى هست كه حسناتش‏برابر عدد ستارگان باشد؟ فرمود: آرى، گفتم: كيست؟ فرمود: عمر كه او حسنه اى از حسنات پدر تو است.

" خطيب " آن را از ساخته هاى بريه بن محمد بيع كذاب شمرده است كه در سلسله‏ دروغويان شرح حالش رفته است.آنگاه گفته: و در كتابش با اين اسناد احاديثى كه از لحاظ متن جدا نادرستند فراوان وجود دارد.

و ذهبى در " الميزان " آن را ذكر كرده و آن را ازساخته هاى بريه با اسناد صحيحن (صحيح مسلم و بخارى) مى داند.

و ابن درويش حوت در " اسنى المطالب " صفحه 278 گفته است كه ابن جوزى گفته است:هر حديثى كه در آن آمده است: " عمر حسنه اى حسنات ابى بكر است " ساختگى است.

75- از جابر بن عبد الله آمده است كه: جنازه اى را خدمت ‏رسول خدا آوردند تا بر آن نماز بگذارد، حضرت بر آن نماز نخواند و فرمود: چون او دشمن عثمان بوده خدا دشمنش دارد.مقدسى آن را در " تذكره الموضوعات " صفحه 27 از ساخته هاى محمد بن زياد جزى حنفى دانسته و ذهبى‏در ميزانش آن را از طريق عمر بن موسى‏ميثمى و جيهى كذاب و حديث ساز آورده است و براى حفاظ در تكذيب اين مرد و تضعيفش گفتار فراوانى است.

76- رسول خدا فرمود: پيرامون عرش گلى ديدم كه در آن نوشته بود:


صفحه 193

محمد رسول خدا است و ابو بكر صديق است.

ذهبى در ميزانش جلد 1 صفحه 370 آن را از مصائب سرى بن عاصم همدانى كذاب دانسته كه او اين حديث را ساخته ‏است.

77- از ابى الدرداء به ‏طور مرفوع آمده است كه: در شب معراج ‏در عرش خدا گوهر سبزى ديدم كه در آن با نور سفيد نوشته شده بود.خدائى جز خداى يكتا نيست، محمد رسول خدا است، ابو بكر صديق است و طبرى افزوده است:

عمر فاروق است.

اين حديث از ساخته هاى عمر بن اسماعيل بن‏مجالد همدانى كذاب خبيث متروك الحديث‏است (مراجعه شود به سلسله دروغگويان)

دار قطنى آن را از دو طريق آورده كه يكى از آنها مربوط به عمر بن اسماعيل ياد شده است و ديگرى مربوط به سرى بن عاصم كذاب است.و هر دو طريق به محمد ابن فضيل شيعى منتهى مى‏شود.

و دار قطنى: تنها ابن فضيل ازابن جريح آن را آورده است و فكر نمى كنم، غير از آن دو (ابن عاصم و ابن‏اسماعيل) آن را روايت كرده باشد و دار قطنى آن را از طريق سرى در زمره احاديث راهى شمرده و گفته است:اين حديث صحيح نيست و خطيب در تاريخش ‏جلد 11 صفحه 204 آن را آورده و سيوطى‏ در اللئالى جلد 1 صفحه 160 از او حكايت كرده و گفته است: ايت حديث درست نيست و عمر كذاب است.

78- از عايشه آمده است: هنگامى كه پيامبر خدا ام كلثوم را به ازدواج عثمان در آورد، به ام ايمن فرمود: دخترم را آماده كن و به خانه عثمان به عنوان زفاف هدايت نما و آرام برايش دف بزن، من هم اطاعت كردم پس از سه روز پيش دخترش رفت و گفت: شوهرت را چگونه يافتى؟ گفت: مرد خوبى است رسول خدا


صفحه 194

فرمود، بدان كه او شبيه ترين مردم به جدت ابراهيم و پدرت محمد است.

اين حديث از ساخته هاى عمرو بن ازهر عتكى كذاب ‏حديث ساز است كه مسيب ابن واضح آن رااز خالد بن عمرو و عمر و عتكى روايت كرده است.

اما مسيب كسى است كه دار قطنى در موضعى از سننش او را تضعيف كرده است و اما خالد اموى در بحث سلسله دروغگويان در باره اش گفته شده ‏كه، او كذاب حديث ساز است.و ذهبى در " الميزان‏جلد 2 صفحه 280 " آن را آورده و گفته است، اين حديث ساختگى است.

79- به طور مرفوع ازرسول خدا آمده است كه: ديدم در كفه اى گذاشته شدم و امتم در كفه ديگر، كه با آن برابر بودم، سپس ابو بكر گذاشته شد و با آنان برابر گرديد آنگاه عمر گذارده شد او هم با آنان برابر بود، پس از آن عثمان گذاشته شد او هم با آنان برابر گرديد، سپس ترازو بالا رفت.

ذهبى آن را در " الميزان " از طريق عمر و بن واقد دمشقى آورده و گفته است:

شكى نيست كه او دروغ مى گويد.و پس از ذكر احاديثى اضافه نمود: اين احاديث جز از روايت عمرو كه آدمى نادرست است شناخته نشده است.

80- به طور مرفوع‏ از رسول خدا آمده است كه: ابو بكر وعمر نسبت به اسلام به منزله سمع و بصرند.

مقدسى در تذكره اش آن را از ساخته هاى وليد بن فضل حديث ساز شمرده است.

81- رسول خدا كتف ابو بكر و عمر را گرفت و فرمود: شما وزيرانم هستيد.

اين حديث از ساخته‏هاى زكريا بن دريد كندى است كه مقدسى ‏در تذكره، و ذهبى در الميزان، بر اين حقيقت تصريح كرده اند.

82- به طور مرفوع از رسول خدا آمده است كه: من و شما (يعنى ابو بكر و عمر) در بهشت گردش خواهيم كرد.


صفحه 195

ذهبى در الميزان تصريح كرده است كه:اين حديث از ساخته هاى زكريا ابن دريد كندى است.

83- از ابى هريره به طور مرفوع از رسول خدا آمده است كه: اين جبرئيل است از ناحيه خدا به من خبر مى دهد كه: ابوبكر و عمر را دوست ندارد مگر مومن پرهيزگار و دشمنشان ندارد مگر منافق بدبخت.

اين حديث از ساخته هاى ابراهيم بن براء انصارى كذاب شمرده شده است.

84- از ام عياش كنبز رقيه‏دختر پيامبر آمده است كه از رسول خدا شنيدم مى فرمود: رقيه را به ازدواج عثمان در نياودم مگر به امر خدا.خطيب بغدادى در تاريخش جلد 12 صفحه 364 آن را از طريق احمد بن محمد بن مغلس كذاب و حديث ساز مشهور و او از عبد الكريم بن روح بزار اموى بصرى آورده كه ابو حاتم در باره اش گفته:او مجهول و ناشناخته است، و گفته مى‏شود: او متروك الحديث است و ابن حبان گفته است: او خطا كار و مخالف است و در باره پدرش روح بن عنبسه گفته: ناشناخته است و در باره پدرش عنبسه بن سعيد ذهبى گفته است: مجهول‏است و تنها پسرش روح از او روايت كرده است.

حال اگر تعجب مى كنى جا دار كه از مثل خطيب تعجب كنى، زيرا او از سند روايتى كه حالش چنين است سكوت كرده است و البته او اين كار رابه خاطر محفوظ نگهداشتن كرامت اموى ها انجام داده است!!

85- از عبد الله بن عمر به طور مرفوع از رسول خدا آمده است كه: در خواب كاسه‏اى پر از شير به من داده شد از آن به‏قدرى نوشيدم كه سير شدم و احساس مى كردم كه در عروقم جريان دارد و از آن ‏كمى باقى مانده بود آن را به عمر بن خطاب دادم او هم گرفت و نوشيد.

اصحاب‏ اين رويا را تاويل نموده گفته اند: منظور از آن شير، عملى است كه به شما اى رسول خدا داده شد وقتى كه از آن پر شدى زياديش را به عمر بن


صفحه 196

خطاب عنايت فرمودى و او از آن بهره‏مند گرديد، رسول خدا فرمود: درست است!!

اين حديث از ساخته هاى عبد الرحمن عدوى كذاب نوه عمر بن خطاب است كه خطيب در تاريخش آن را از طريق‏او آورده است.

86- از جعفر بن محمد ازاز پدرش به طور مرفوع از رسول خدا آمده است: شبى كه به معراج رفتم ديدم كه بر عرش نوشته شده بود: خدائى جز خداى يكتا نيست، محمد رسول‏خدا است، ابو بكر صديق و عمر فاروق و عثمان ذو النورين است كه از روى ستم كشته مى شود.

خطيب در تاريخش جلد 10 صفحه 264 آن را طريق عبد الرحمن بن عفان از محمد بن مجيب ضائغ كه هر دوى آنها دروغگو هستند آورده است.

87- از حذيفه بن يمان آمده كه گفته است: رسول خدا نماز صبح را به جماعت براى ما خواند، وقتى كه از نمازش فارغ شد فرمود: ابو بكر صديق كجا است؟ از آخر صف هاابو بكر جواب داد: لبيك لبيك اى رسول خدا پيامبر اكرم فرمود براى ابوبكر صديق راه باز كنيد، نزديك بيا ابو بكر آيا در تكبير اول به من ملحق ‏شده اى؟ گفت: اى رسول خدا با شما در صف اول بودم شما تكبير گفتيد من نيز تكبير گفتم، شما كه شروع به الحمد كرديد و آن را قرائت مى نموديد در من وسوسه اى در مورد طهارت پديد آمد ناگزير به سوى در مسجد رفتم ناگهان هاتفى به من ندا داد و گفت: پشت سر تو، توجه كردم: كاسه اى طلائى پر از آب كه، سفيد تر از برف و گوارا تر از عسل و نرمتر از كف بودم ديدم و روى آن حوله سبزى قرار داشت روى آن نوشته شده بود: خدائى جز خداى يكتا نيست، محمد رسول خدا است، صديق ابو بكر است.

حوله را گرفتم و روى شانه ام گذاردم و براى نماز وضو گرفتم و دوباره حوله را روى‏كاسه نهادم و به شما ملحق شدم و در حالى كه شما در ركوع ركعت اول بوديد، و نمازم را با شما تمام كردم.


صفحه 197

پيامبر اكرم فرمود: اى ابو بكر، به تو بشارت بدهم: آنكس كه آب‏ وضو برايت فراهم كرد جبرئيل بود و كسى كه برايت حوله آورد ميكائيل بود، و كسى كه زانويم را نگاهداشت تا شما به من در نماز ملحق شديد اسرافيل‏ بود.

اين حديث از طريق محمد بن زياد، همان كذاب حديث ساز روايت شده و به‏نظرم آن از ساخته هاى اوست، نهايت آنكه سيوطى در اللئالى جلد 1 صفحه 150 گفته است: ظاهر اين است كه آفت اين حديث از ناحيه غير اوست.

88- از ابن عباس آمده كه گفته است: از ابو بكر پيش رسول خدا ياد شد رسول خدا فرمود: كيست مثل ابو بكر ؟مردم مرا تكذيب كردند او تصديق كرد وبه من ايمان آورد و دخترش را به من داد و مالش را اتفاق كرد و با من در لشكر دشوارى جهاد كرد، در نتيجه او در قيامت در حالى كه سوار بر شتر بهشتى است كه دست هايش از مشك و عنبرو پاهايش از زمرد سبز و مهارش از لولو تر و رويش دو حله سبز از سندس واستبرق است، مى آيد، او همانند من ومن همانند اويم تا جائى كه گفته مى شود: اين محمد رسول خدا است و اين ابو بكر صديق است.

ابن حبان آن را ازطريق اسحاق بن بشر بن مقاتل آورده و گفته است: اسحاق كذاب و حديث ساز است (به سلسله درغگويان مراجعه شود)

89- از براء بن عازب آمده است كه: رسول خدا روزى بر ايمان فرمود: مى‏دانيد روى عرش چيست؟ نوشته شده است: خدائى جز خداى يكتا نيست، محمد رسول خدا است، ابو بكر صديق است، عمر فاروق است، عثمان شهيد است و على رضى و خشنود است.

ابن عساكر آن را از طريق محمد بن عبد الله بن عامر سمرقندى همان كذاب حديث ساز معروف آورده و در سند آن ضعفاء ديگرى نيز هستند و آفت آن را سمرقندى است.

90- از عباس به طور مرفوع از رسول خدا آمده است هنگامى كه روز قيامت شد، ابو بكر در يك ركن حوض و عمر در ركن ديگر و عثمان در ركن سوم


صفحه 198

و على در ركن چهارم آن قرار خواهند داشت و هر كس يكى از آنها را دشمن داشته باشد ديگران نيز به او آب نخواهد نوشانيد.

ابن ملخص روايتى است كه ذهبى به طور تلخيص آن را در ميزانش آورده و آن را با دو حديث ديگر از طريق ابراهيم بن عبد الله مصيصى ذكر كرده آنگاه گفته است: اين‏ مردم كذابى است و حاكم نيز گفته است: احاديثش ساختگى است.

91- از عقبه‏ بن عامر به طور مرفوع آمده است: جبرئيل پيشم آمد و گفت: اى محمد خداوند به تو امر كرده كه با ابو بكرمشورت كنى.

اين حديث از ساخته هاى محمد بن عبد الرحمن بن غزوان كذاب حديث ساز است كه در سلسله دروغگويان از او ياد شده است.

92- ازعبد الله بن عمر به طور مرفوع از رسول خدا آمده است: " روز قيامت ميان ابو بكر و عمر محشور خواهم شد وبين حرمين آن قدر توقف مى كنم تا اهل مكه و مدينه پيشم بيايند ".

اين ‏حديث را از اباطيل عبد الله بن ابراهيم غفارى كذاب و حديث ساز شمرده اند و آن يكى از دو حديث مربوطبه فضيلت ابو بكر و عمر است كه ابن عدى آنها را باطل خوانده و ذهبى در ميزانش جلد 2 صفحه 21 گفته است: آن صحيح نيست.

93- از ابى هريره به طور مرفوع از رسول خدا آمده است كه: براى خدا در آسمان هفتاد هزار فرشته است كه بدگويان ابو بكر و عمر را لعنت مى كنند.

اين حديث را خطيب در روايت هاى مالك از طريق سهل بن صقين آورده و گفته است: سهل حديث ساز است ‏و در لسان الميزان جلد 4 صفحه 41 آمده است كه:

دار قطنى در غرائب مالك آ ن را از محمد بن حسن حرانى از عبد الغفار آورده و گفته است: اين حديث منكر و سست ضعيف است و كسانى كه‏ بعد از او هستند مجهول مى باشند.

94- از عباس آمده كه گفته است: رسول خدا را در خواب ديدم كه


صفحه 199

روى اسب ابلقى سوار بود نزديكش رفتم و روى سرش عمامه اى از نور و در پايش نعلين سبز كه بندش از لولو تر بود قرار داشت در دستش تازيانه اى از تازيانه هاى سبز بهشتى بود، بر من سلام كرد و جوابش دادم و گفتم: اى رسول، شوقم نسبت به شما زياد شده بود كجا تشريف داشتيد؟ فرمود: عثمان دربهشت عروسى داشت به عروسيش رفته بودم!

‏اين حديث را ازدى از ابراهيم منقوش آورده و گفته است: او حديث ساز بوده‏ است و سيوطى آن را در لئاليش از موضوعات و ساخته ها شمرده است.

95- از عبد الله بن عمر آمده است كه: در مخضر رسول خدا مى گفتيم: بهترين امت پيامبر، ابو بكر، سپس عمر عثمان است و رسول خدا مى شنيد و انكار نمى كرد.

جمعى از ائمه حديث به طرق مختلف آن را آورده و ما در جزء دهم به طور تفصيل درباره آن به خواست خدا بحث خواهيم كرد.

96- از عمر به طور مرفوع از رسول خدا آمده است كه: عثمان مى ميرد و فرشتگان براو درود مى فرستند.گفتم: تنها بر عثمان يا براى همه مردم؟ فرمود تنها براى عثمان.

اين حديث طولانى است و در آن براى هر يكى از اصحاب ششگانه شورى منقبى است.ذهبى در ميزانش در شرح حال محمد بن عبد الله خراسانى گفته است:

اين حديث ساختگى است و ابن حجر در لسانش جلد 5 صفحه 227 گفته است:

ساختگى بودن آن آشكار است.

97- از ابى هريره به طورمرفوع آمده است: براى خدا پرچمى ازنور است كه روى آن نوشته شده: خدائى‏ جز خداى يكتا نيست محمد رسول خدا است، ابو بكر صديق است.

ذهبى در ميزانش‏ آن را آورده و گفته است: اين خبر ساختگى است و محمد ابن يحيى بن عيسى سلمى متهم است كه آن را ساخته است (لسان الميزان جلد 5 صفحه 424)


صفحه 200

98- از عبد الله بن عمر آمده است: جعفر بن ابى طالب، بهى به عنوان هديه براى پيامبر اكرم فرستاد و معاويه نيز سه عدد به برايش فرستاد ورسول خدا فرمود: آنها مرا با اين به‏ها در بهشت ملاقات خواهند كرد.

ابن حبان گفته است: اين حديث ساختگى است ‏و آفت آن ابراهيم بن زكريا واسطى است.و بعضى گفته اند: از دلائل ساختگى‏بودن آن اين است كه معاويه در فتح مكه اسلام آورد و جعفر از فتح مرد..

و از طرق ديگرى نيز اين حديث آورده شده كه همه آنها فاسد و ساختگى است.

و ذهبى در ميزانش جلد 1 صفحه 16 در شرح حال ابراهيم واسطى گفته است: او از مالك احاديث ساختگى روايت مى كند آنگاه اين حديث را به عنوان نمونه ياد آورى شود.

99- از ابى ‏سعيد خدرى به طور مرفوع از رسول خدا آمده است كه: هر كس عمر را دشمن بدارد مرا دشمن دارد، خداوند در شب عرفه نسبت به تمام مردم مباهات كرد ونسبت به عمر خصوصا.

اين حديث را طبرانى در اوسط آورده و ذهبى گفته است: خبر باطل است، زيرا ابو سعد، خادم حسن بصرى كه معلوم نيست كيست آن‏را روايت كرده است.

100- از انس به طور مرفوع از رسول خدا آمده است: هنگامى كه به آسمان برده شدم به جبرئيل گفتم: آيا براى امتم حساب است؟ گفت: همه امتانت داراى حسابند جز ابو بكر، وقتى كه قيامت بپاشد گفته مى شود: اى ابو بكر داخل‏بهشت شو، او مى گويد: داخل نمى شوم ‏تا آنكه هر كس مرا در دنيا دوست مى داشته داخل شود!!

خطيب در تاريح بغداد جلد 2 صفحه 118 و جلد 8 صفحه آن را آورده و گفته است: اين حديث دروغ است و ذهبى در ميزانش جلد 3 صفحه 36 آن را


صفحه 201

تكذيب كرده است.

اين احاديث صد گانه اى‏ كه در باب مناقب خلفاء و ديگران نقل كرديم، نمونه هاى از احاديث ساختگى است كه ما از آنها آگاه شديم و گرنه اين نوع احاديث جدا زيادند و عدد آنها به هزاران مى رسد و در جزء دوم ‏از كتاب: " رياض الانس " چند برابر آنچه كه ذكر شده و جود دارد كه در صحاح و مسانيد از آنها يافت نمى شود.

آرى مقدارى از آنها ديگر تاليفات حفاظ گذشته ذكر شده كه كتب متاخران را در بر دارد و مايه تاسف است كه اسناد بيشتر اين احاديث ساختگى و مزخرف منتهى به اميرالمومنين على عليه السلام مى شود و اين خود صدق گفتار عامر بن شراحيل را آشكار مى كند كه گفته است: " كسى كه بيش از همه بنام او دروغ ساخته شده امير المومنين على بن ابى طالب است: كه ذهبى در طبقات حفاظ جلد 1 صفحه 77 آن‏را ذكر كرده است.

و خواننده محترم مى تواند ارزش اين احاديث را از گ‏فتار فيروز آبادى صاحب قاموس بيابد او در پايان كتابش " سفرالسعاده " گفته است: باب فضائل ابى بكر صديق رضى الله عنه از مشهور ترين‏احاديث ساختگى مايه گرفته است.و بعد از ذكر احاديث دروغى درباره فضائل ابى بكر گفته است: امثال اينها از احاديث دروغى است بطلان آنها با بداعت عقل معلوم است.

و نيز گ‏فته است: و باب فضيلت معاويه كه در آن حديث صحيحى وجود ندارد و عجلونى در كشف الخفاء جلد 2 صفحه 419 نيز عين كلام فيروز آبادى را گفته است.

و حاكم نيز گفته است: از ابو العباس محمد بن يعقوب بن يوسف شنيدم كه او از پدرش واو از اسحاق بن ابراهيم حنظلى نقل مى‏كرد كه گ‏فته است: در فضيلت معاويه حديث صحيحى وجود ندارد.


صفحه 202

و ابن تيميه در منهاج السنه جلد 2 صفحه207 گفته است: گروهى براى معاويه فضائلى ساخته و احاديثى از پيامبر اكرم روايت كرده اند كه همه آنها دروغ است.

و بر اينها قياس كن آنچه را كه به نام خدا درباره بسيارى از بزرگان صحابه با اسم ها و خصوصياتشان ‏ساخته اند و احاديث زيادى كه در باب‏ مناقب و مثالب عباس و فرزندانش عموماو مخصوصا فرزندانيكه بعدا خليفه شده وضع كرده اند!!

و اضافه كن بر آنها احاديثى را كه در باره بعضى از افراد معلوم الحال ساخته اند مانند حديثى كه درباره وهب و غيلان و محمد بن كرام جعل كرده اند كه: رسول خدا فرموده است: " در امتم مردى است نامش وهب است كه خدا به او حكمت بخشيده است " و " مردى است به نام غيلان كه از ابليس براى امتم بدتر است" و " در آخر الزمان مردى به نام محمد بن كرام مى آيد كه سنت وسيله اوزنده مى شود "

و متون همه اين روايات با احاديث صحيحه معارضند كه اگر بخواهيم به طور تفصيل درباره ‏آنها بحث كنيم به اصطلاح مثنوى هفتاد من كاغذ شود.

ما در اين جا، تنها احاديثى را كه با حديث صدم كه به نام‏جبرئيل ساخته شده معارض است مى آورديم تا پژوهشگر از باب مشت نمونه خروار است دراين باره از روى بصيرت قضاوت نمايد:

1- از امتم هفتاد هزار نفر بدون حساب وارد بهشت مى شوند.بخارى و مسلم و احمد و دارمى و ابو داود آن را آورده‏اند.

2- از اين قبرستان (قبرستان بقيع)هفتاد هزار نفر برانگيخته مى شود و بدون حساب وارد بهشت مى گردند.طبرانى در " الكبير " آن را آورده است.

3- از امتم هفتاد هزار نفر وارد بهشت مى شوند كه بر آنها حساب وعذابى نيست، و با هزار نفر ديگر خواهند بود.احمد و طبرانى و بزار آن را


صفحه 203

آورده اند.

4- پروردگارم به من وعده داده كه از امتم هفتاد هزار نفر را بدون حساب وارد بهشت كند.طبرانى و بزاز آن راآورده است.

5- خداوند از شهرى در شام بنام " حمص " نود هزار نفر را بدون حساب برمى انگيزاند.بزاز آن را آورده است.

6- در چند پشت از اصحابم زنان و مرانى هستند كه ‏بدون حساب وارد بهشت مى شوند، طبرانى با اسناد خوب آن را آورده است.

7- از شما پنجاه هزار يا هفتاد هزار نفر را ديدم كه بدون حساب وارد بهشت مى شويد، طبرانى با اسناد رجالش كه ثقات هستند آن را آورده است.

8- خدايم را بزرك و كريم يافتم كه‏ به من با هر هفتاد هزار نفرى كه بدون‏ حساب وارد بهشت مى شوند هفتاد هزار نفر ديگر عطا فرموده است.طبرانى باسند رجالش كه جز شيخش همه صحيح هستند آن را آورده است.

9- به من هفتاد هزار نفر كه بدون حساب واردبهشت مى شوند داده شده است.تا اينكه فرمود: با هر كدام آنها هفتادهزار نفر ديگر اضافه كرده است.احمدو ابو بعلى اين روايت را با سند خود آورده اند و دراين باره توانيد به كتاب مجمع الزوائد جلد 19 صفحه 412- 405 مراجعه نمائيد.

10- در حديث شب ‏معراج آمده است: اى محمد حاملان قرآن در قيامت عذاب و حساب نخواهند شد.

11- نخستين جمع از امتم كه بدون حساب وارد بهشت مى شوند هفتاد هزار نفرند.

12- از ميان ديوار " حمص " و " زيتون " در خاك قرمز، هفتاد هزار نفر بدون حساب برانگيخته مى شوند.


صفحه 204

13- هر حاجى و ياعمره كننده اى در حال انجام عمل بميرد بدون حساب وارد بهشت خواهد شد.

14- از پشت كوفه، هفتاد هزار نفر بدون حساب وارد بهشت مى شوند.

15- در حديث عرضه كردن امتها بر رسول خدا آمده است: اى محمد از اينها هفتاد هزار نفر بدون حساب واردبهشت مى شوند.

16- پروردگارم به من ‏بشارت داده نخستين گروهى كه از امتم وارد بهشت مى شوند، هفتاد هزار نفرند كه با هر هزار نفر هفتاد هزار نفر بدون حساب داخل مى شوند.

17- و در حديث عمير به طور مرفوع از رسول خدا آمده است: خداوند به من‏ وعده داده كه از امتم سيصد هزار نفر را بدون حساب وارد بهشت نمايد.بغوى ‏و ابن ابى خثيمه و ابن السكن و طبرانى و ديگران با سند خود آن را نقل كرده اند.

و پيش از همه اينها، حديثى را كه خجندى از ابى امامه آورده است قرار دارد و آن اينست: ازابى بكر صديق شنيدم كه به رسول خدا مى گفت: نخستين كسى كه مورد محاسبه قرار مى گيرد كيست؟ فرمود: من و تو اى ابو بكر.

و گفت ديگر كى يا رسول الله؟ فرمود: عمر، پرسيد ديگر كى؟فرمود: على، پرسيد: آيا عثمان هم هست؟ فرمود: از خدايم در خواست كردم كه حسابش را به من ببخشد و او را مورد محاسبه قرار ندهد، خدا هم او را به من بخشيد.

فمن اظلم ممن افترى على الله كذبا ليضل الناس بغيرعلم

" كى ستمكار تر از كسى است كه برخدا دروغ مى بندد تا مردم را بدون دانش گمراه سازد؟ " (انعام آيه 144)


صفحه 205

احاديث ساختگى در مورد خلافت

مهمترين موضوعى كه دست هاى هوى و هوس با آن بازى كرده و احساسات گمراه كننده آن را بازيچه قرار داده، موضوع " خلافت " در سنت وحديث است كه عامه در آن باره به نام خدا و امين وحى و پيامبر پاكش احاديث‏ دروغى ساخته و صاحبانش تاليفات گمراه‏ كننده به خاطر پوشاندن حق و وارونه جلوه دادن حقيقت، و بى خبر نگاهداشتن مردم جاهل، آنها را پخش كرده‏اند در صورتى كه به خوبى مى دانستند كه آن احاديث ساختگى است و با مبادى اسلام پيش همه فرقه‏ها مخالف است.و با هيچيك از مذاهب اسلامى موافقت ندارد، بلكه لازمه آن اجتماع امت اسلامى بر خطا است (و حال آنكه به عقيده آنها امت اسلامى برخطا اجتماع نمى كنند).

زيرا امت اسلام يا معتقد به نص درباره خلافت على امير المومنين است (چنانكه شيعه‏ معتقد است)

و يا خلافت را از رهگذر انتخاب وعدم نص مى شناسد و فرقى ميان‏هيچ يك از افراد آن نمى گذارد (چنانكه عامه معتقد است) بنابر اين امت اسلامى در دور انداختن اين نصوص واعراض كردن از آن، اجتماع بر خطا كرده اند.و اينك نمونه هائى از آن احاديث دروغين را كه ما بر آنها آگاهى يافته ايم ذيلا مى آوريم:

1- از انس بن مالك آمده است كه: رسول خدا وارد بوستانى شد ناگهان


صفحه 206

كسى آمد و در زد، رسول خدا فرمود: انس برخيز و در را برايش بازكن و به او بشارت بهشت و خلافت بعد از من را بده، گ‏فتم: اى رسول خدا به او خبر دهم؟ فرمود: خبر بده، ناگهان ابو بكر را دم درب ديدم و گفتم: به تو بشارت بهشت و خلافت بعد از رسول خدا را مى دهم.

سپس كس ديگرى ‏آمد و در زد، رسول خدا فرمود: برو و در را باز كن و به او بشارت بهشت وخلافت بعد از ابى بكر را بده گفتم: اى رسول خدا به او خبر دهم؟ فرمود:خبر بده، رفتم ديدم عمر است گفتم: به تو بشارت بهشت و خلافت بعد از ابوبكر را مى دهم.

سپس كس ديگرى آمد و در زد، رسول خدا فرمود: انس بلند شو در را برايش باز كن و بهشت و خلافت بعد از عمر بشارتش ده و اينكه كشته خواهد شد، انس مى گويد: رفتم ديدم: عثمان است گفتم: به تو بشارت ‏بهشت و خلافت بعد از عمر را مى دهم واينكه كشته خواهى شد.او خدمت رسول خدا شرفياب شد و به او عرض كرد: براى چه اى رسول خدا؟ بخدا قسم بعد از بيعت با شما نه آواز خواندم و نه آروزى چيزى كردم و نه عورتم را با دست راست مس نمودم فرمود: مطلب همانست كه گفته شد.

اين حديث از ساخته هاى صقر بن عبد الرحمن ‏ابى بهر كذاب است.

خطيب بغدادى در تاريخش جلد 9 صفحه 339 از على بن مدينى حكايت كرده كه از او درباره اين حديث سوال شد، در جواب گفت: اين حديث دروغ و ساختگى است.و ذهبى آن را در " ميزان الاعتدال " جلد 1 صفحه467 آورده و گفته است: اين حديث دروغ است.

و ابن حجر در " لسان الميزان " جلد 3 صفحه 192 از على مدينى حكايت كرده كه او گفته است: اين حديث ساختگى است.و در صفحه 193گفته است: اگر اين حديث صحيح بوده عمر خلافت را در شورى قرار نمى‏داد و رسما خلافت را به عثمان اختصاص مى داد.


صفحه 207

و ذهبى در ميزانش جلد 2 صفحه 91 روايت را اين طور نقل كرده است:

" رسول خدا وارد باغ مردى شد، كسى در باغ را زد، رسول خدا به انس فرمود: در را بازكن و به او بشارت بهشت و اينكه بعد از من زمامدار مسلمان ها خواهد شد بده انس مى گويد: در را باز كردم ديدم: او ابوبكر است.

سپس افزوده كه در سند اين روايت عبد الاعلى ابن ابى المساور قرار دارد كه او متروك الحديث، ضعيف و ناچيز است.

او صدر حديث را در جلد 1 صفحه 162 از بكر بن‏مختار بن فلفل نقل كرده و گفته است كه ابن حبان گفته است از او جز بر سبيل عبرت گرفتن روايت كردن روا نيست.

و مقدسى در " تذكره الموضوعات " صفحه 15 گفته است: در را برايش باز كن و به او بشارت بهشت بده، و در خلافت و ترتيبش ذكر شده و بكر بن مختار صائغ كذاب آن را روايت كرده است.

امينى مى گويد:

از اينكه اين سه نفر (ابو بكر، عمر، عثمان) هنگام درخواست خلافت، آن زمان كه كار جدال و نزاع بجاى باريكى‏كشيده دست به شمشير و تازيانه برده بودند، با همه احتياج كه داشتند، از اين روايت احتجاج نكردند، بخوبى مى توان فهميد كه آنان وارد چنين بستان خيالى نشده و چنين بشارت موهومى را نشنيده بودند و اصلا خداوند اين بستان را نيافريده تا در آنجا اساس اين فتنه هاى عظيم و تاريك‏را تثبيت نمايد، بعلاوه چرا جناب انس روزى كه به آنها نزديك شد و براى‏آنها سر و سينه مى زد، اين روايت راشخصا بنفع آنها روايت نكرد و آن را براى يكى از دو نفر (صقر- عبد الاعلى) بعد از خودش پاگذار نمود؟

آيا از دو حافظ بزرگ مانند ابى نعيم‏كه از متقدمين عامه و سيوطى كه از متاخرين آنها است تعجب نمى‏كنى كه چگونه اولى اين روايت را با اسناد ناهموارش در دلائل النبوه جلد 2 صفحه 201 از طريق ابى بهر كذاب آورده و به‏ آن


صفحه 208

اعتماد نموده و دومى آن را در خصائص الكبرى جلد 2 صفحه 122 روايت كرده و از روايت آن اظهار خرسندى نيز نموده است و هيچ كدام از آنها كوچكترين سخنى درباره اسناد نادرست اين روايت ابراز نداشته اند؟

2- از عايشه آمده كه گفته است: شبى نوت من با رسول خدا بود، هنگامى كه در رختخواب قرار گرفتيم، عرض كردم: اى رسول خدا آيا من گرامى‏ترين همسرانت نيستم؟ فرمود: چرا اى‏عايشه، گفتم: پس درباره فضيلت پدرم حديثى برايم بفرما فرمود: جبرئيل برايم حديث كرد كه: خداوند هنگامى كه ارواح را خلق فرمود، روح ابى بكر صديق را از ميان آنان اختياركرد و خاكش را از بهشت و آبش را از حيوان (آب حيات) قرار داد، و در بهشت براى او قصرى از در سفيد كه سالن‏هايش از طلا و نقره سفيد است قرار داد، و خداوند به خود سوگند خورده كه حسنه‏اى را از او سلب نكند و در باره سيئه‏اى از او نپرسد، و من از ناحيه خدا ضمانت مى كنم چنانكه او ازناحيه خويش ضمانت فرموده است اينكه نباشد برايم همخوابى در قبرم و نه انيسى در تنهائيم و نه جانشينى بر امتم بعد از من مگر پدرت اى عايشه جبرئيل و ميكائيل بر اين اساس بيعت كردند و خلافتش با پرچم سفيد آنهم زير عرش استوار گرديد آنگاه خداوند به فرشتگان فرمود: آيا به آنجه كه من از بنده‏ام راضى شده، راضى هستيد؟

پس همين فخر براى پدرت كافى است كه ‏جبرئيل و ميكائيل و فرشتگان آسمان و برخى از شياطين كه در دريا سكونت دارند با او بيعت نموده اند، پس هر كس اين امر را قبول نداشته باشد از من نيست و من نيز او نمى باشم!

عايشه گفت: " ميان چشم هايش را بوسيدم رسول خدا فرمود كافى است ترا اى عايشه پس هر كس تو مادرش نباشى منهم پيامرش نخواهم بود، و هر كس مى‏خواهد كه از خدا و من دورى گزيند، از تو اى عايشه دورى خواهد گزيد! "

خطيب بغدادى جلد 14 صفحه 36 گفته است: صحت اين حديث ثابت نشد است و رجال اسنادش همگى ثقه هستند و شايد اشتباهى، به نام اين شيخ


صفحه 209

قطان (هارون) نقل شده و يا به نامش ساخته شده باشد، در صورتى كه من آن را از حديث محمد بن بشاذ بصرى از سلمه بن شيب از عبد الرزاق ديدم ومعلوم است كه ابن بابشاذ احاديث نادرست را از ثقات نقل مى كند.

و ذهبى قسمتى از اين حديث را در " ميزان الاعتدال " جلد 3 صفحه 31 آورده و حكم به ساختگى بودنش كرده و قسمت ديگرش رادر صفحه 246 آورده و گفته است: اين حديث باطل است و گوياكه به نام اين مسكين (هارون قطان) ساخته شده و او نمى دانسته است، و البته براى آن اسناد باطل ديگرى نيز هست آنگاه گفته است: اين حديث احتمال درستى و سلامت نمى دهد و ظاهراين است كه اين حديث بنام بابشاذ ساخته شده آنگاه او حديث ساخته شده ورواج پيدا كرده را بدون آنكه توجه داشته باشد، روايت كرده است.

و فيروز آبادى قسمتى از ابتداى اين‏ حديث را در خاتمه " سفر السعاده " و عجلونى در " كشف الخفاء " آورده و آن ‏را از مشهور ترين احاديث ساختگى مشهور و از دروغ هائى كه بطلانش‏با بداهت عقل معلوم است، شمرده اند و سيوطى نيز در " اللئالى " جلد 1 صفحه 150 آن را باطل دانسته است.

3- از عايشه آمده كه گفته است: " نخستين سنگ بناى مسجد را رسول خدا، سپس ابو بكر سپس عمر، سپس عثمان حمل نمود، من گفتم: اى رسول خدا آيا اينان را نمى بينى كه چگونه كمكت مى كنند؟ فرمود: اى عايشه اينان جانشينان بعد از من هستند."

حاكم در مستدرك " جلد 3 صفحه 97 آن را آورده و گفته است: اين روايت صحيح است، نهايت آنكه با اسناد سستى ‏از روايت محمد بن فضل بن عطيه مشهور شده كه او متروك الحديث است.

و ذهبى ‏در تلخيص مستدرك گفته است: احمد منكر الحديث است و از دلائلى كه عليه‏مسلم داريم اين است كه آن را در زمره‏احاديث صحيحه آورده است و يحيى، اگرچه ثقه است اما ضعيف است.بعلاوه اگر اين حديث صحيح باشد نص در خلافت


صفحه 210

اين سه نفر است، در صورتى كه بهيچ وجه درست نيست، زيرا عايشه در آن وقت همسر رسول خدا نشده و بچه كوچكى بيش نبوده است، پس اين گفتارش ‏دليل بر بطلان حديث خواهد بود..

افسوس بر حاكم كه از عايشه اين روايت‏را آورده و آن را صحيح شمرده است: وپيش از آن نيز، در مستدرك جلد 3 صفحه 78 از او اين روايت را: " اگر رسول خدا كسى را جانشين قرار مى داد، حتما ابو بكر و عمر بود " آورده و آن را صحيح شمرده و ذهبى نيز آن را تاييد كرده بود.

4- از عبد الله بن عمر، آمده كه رسول خدا فرموده است: " اى بلال در ميان مردم‏ اعلام كن كه: خليفه بعد از من ابو بكر است، اى بلال در ميان مردم ندا در ده كه خليفه بعد از ابو بكر عمر است، اى بلال در ميان ندا در ده كه: خليفه بعد از عمر عثمان است، اى بلال اين را انجام ده كه خداوند جز اين نمى خواهد (سه بار اين مطلب را گفت ).

ابو نعيم آن را در فضائل صحابه ‏آورده است.و خطيب در تاريخش جلد 7 صفحه 429 آن را بدون آنكه كوچكترين عيبى از آن بگيرد نقل كرده است، و ابن عساكر نيز در تاريخش شام آن را آورده است، و ذهبى نيز در ميزان الاعتدال جلد 1 صفحه 387 با اسناد دار قطنى و عمر وبن شاهين، آن را روايت كرده، سپس گفته است.اين حديث ساختگى است و درباره سعيد بن عبد الملك كه يكى از رجال اسناد است ابو حاتم گفته است: درباره‏اش مى گويند كه او احاديث دروغ روايت مى كرده است.

چرا هرگز مردم دنيا نداى بلال را در مورد خلافت (چنانكه در اين روايت جعلى آمده) نشنيده است؟ آيا او از فرمان رسول خدا مورد اعلام جانشينى پيامبر اكرم سرپيچى كرده و آن را اعلام نكرده بود؟ هرگز.و ياآنكه خداوند گوش امت محمد (ص) را كر كرده كسى آن را نشنيده بود؟ خير، بلكه حقيقت اين است كه هرگز رسول خدا چنين فرمانى را صادر نفرموده و بلال نيز آن را اعلام نكرده و به گوش‏مردم نرسانده بود، و ليكن هوى و هوس‏ها بعد از گذشت روزگارانى


صفحه 211

گوش هائى آفريده آن را از كسانى كه به آنها اعتماد نمى توان كرد شنيده است!!

5- به طور مرفوع از رسول خدا آمده است: " ابو بكر بعد از من زمامدار امتم خواهد بود ".

ذهبى در ميزانش جلد 3 صفحه 93 آن را آورده و گفته است: اين خبر دروغ است كه محمدبن عبد الرحمن گمنام يا پسر " قرام "كه كذاب و وضاع است و در صفحه 260 ازاو ياد شده آن را آورده است.

6- از زبير بن عوام آمده است كه:" از رسول خدا شنيدم كه مى فرمود: خليفه بعد ازمن ابو بكر و عمر هستند، سپس اختلاف پديد مى آمد."

زبير مى گويد: " بعد از اين خبر ما بر خاستم و پيش على عليه‏السلام رفتيم وجريان را به او خبر داديم، حضرت: فرمود زبير راست مى گويد: من نيز از رسول خدا چنين شنيده ام ".

اين حديث از ساخته هاى عبد الرحمن بن عمرو بن جبله است كه ذهبى در ميزانش جلد 1 صفحه 145 آن را آورده و گفته است: اين حديث باطل است و عيب آن از ناحيه‏ عبد الرحمن است اگر امير المومنين عليه السلام، آنچه را كه زبير از رسول خدا شنيده بود، شنيده بود، چرا هنگام طلب بيعت، خلافت را براى خودش مى خواست و در آنچه كه رسول خدا تنصيص فرموده بود، مخالفت مى كرد؟

و چگونه مشاجراتش با مدعيان خلافت كه ‏جهان را پر كرده با حديثش در مورد حقانيت خلافت ديگران با هم مى سازد؟ و چرا زبيرى كه از رسول خدا روايت خلافت ابى بكر را نقل مى كند، در آن روز از بيعت با او تخلف مى نمايد و شمشير از نيام در مى آورد و مى گويد: " آن را در غلاف نمى كنم تا آنكه با على بيعت شود؟ "

7- به طور مرفوع از رسول خدا آمده‏است كه: جبرئيل گفت " ابوبكر وزير تو در زمان حياتت و جانشينت بعد از وفات تو است " اين حديث، از ساخته هاى ابى هارون اسماعيل بن محمد فلسطينى است.


صفحه 212

ذهبى در كتاب " ميزان الاعتدال " جلد 1 صفحه 114 گفته است: اين جوزى آن را با اسناد تاريك و نادرست آورده و گفته است: ابو هارون كذاب است.

شگفتا چه چيز آنها را اين چنين بر خداى قادر جبار، و بر امين وحيش، و بر ساحت مقدس رسول خدا جرات بخشيد كه به او نسبت دادند حكمى را كه روح الامين بر او نازل كرده تا در ميان همه امتش آشكارنمايد و آنان از راه پيروى كردن جانشين بعد از او طريق وسيع آشكار طى‏نمايند اما او در تبليغش كوتاهى كرد تا انكه مردى از فلسطين (ابو هارون فلسطينى) آمد و رسول خدا آن حكم را به او سپرد، تا آن را به مهاجر و انصارى كه پيرامونش بودند، تبليغ نمايد؟

آرى اين چنين است " اكل ازقفا " و اين چنين است كارى كه توطئه اش در شب چيده شده باشد و يا آنكه آن‏مرد فلسطينى با ساختن چنين دروغى مى- خواست به صاحب قدرت وقت، تقرب جويد!!

8- از ابى سعيد خدرى به طور مرفوع آمده است كه: رسول خدا فرمود: هنگامى كه به معراج رفتم، گفتم: خدايا على را خليفه بعد ازمن قرار بده، پس آسمان ها لرزيد و فرشتگان به من ندا دادند كه اى محمد بخوان: " نمى خواهيد مگر آنچه را كه‏خدا مى خواهد و خدا ابو بكر را خواسته است "!

اين روايت از ساخته هاى ‏يوسف بن جعفر خوارزمى است.ذهبى در ميزانش جلد 3 صفحه 329 آن را آورده وگفته است كه جوزى آن را ذكر كرده و گفته است: اين از ساخته هاى يوسف است.

و جوزقانى با سندش آن را آورده ‏و در آخرش افزوده است: " خدا خواسته ‏است كه خليفه بعد از تو ابو بكر صديق ‏باشد ".سپس گفته است: اين حديث ساخته يوسف بن جعفر است.

و در تعبيرديگر آمده است: " خدا آنچه را كه بخواهد انجام مى دهد و خليفه بعد از تو ابوبكر است ".


صفحه 213

9- از على امير المومنين بطور مرفوع‏ آمده است: " اى على سه بار از خدا خواستم كه ترا مقدم بدارد، اما قبول نكرد مگر آنكه ابو بكر را مقدم فرمود".

خطيب در تاريخش جلد 11 صفحه 213 آن‏ را با سند نادرست آورده و طبق عادتش از عيب آن سكوت كرده است.و گفته است: اين خبر باطل است و شايد آفت آن على بن حسين كلبى است و ابن حجر در " الفتاوى الحديثه " صفحه 126 آن را تضعيف كرده و سيوطى در " الجامع الكبير " چنانكه در ترتيبش جلد 6 صفحه 139 آمده آن را از فضائل ابى بكر به نقل از ديلمى شمرده است.و محب الدين طبرى در الرياض جلد 1 صفحه150 با همان تعبير و نعبير: " سه مرتبه در باره تو از خدا درخواست كردم او امتناع فرمود مقدم بدارد مگرابو بكر را " آن را آورده و گفته است: اين حديث بعيد است.

امينى مى گويد:

من از سازنده اين روايت و يارانش كه همان حفاظ اين حديثند (يعنى همان امينان بر ودايع علم و دين) مى پرسم: بعد از آنكه فرض كرديم كه امر خلافت در هيچكس جز با تعيين و مشيت خداوند مستقر نمى شود (خداوند آنچه را بخواهد انجام مى دهد، و نمى خواهيد جز آنكه خدا بخواهد آن را در على قرار بدهد پيش از آنكه بداند خلافت نرد خدا درباره‏چه كسى استقرار يافته است؟

پس بر رسول خدا لازم بود كه از خدا بپرسد خلافت پيش او در باره چه كسى استقرار يافته است نه اينكه از خدا در مورد خلافت على طورى در خواست كندكه آسمان ها و فرشتگان بلرزند و اين امر نشانه نادرستى چنين درخواستى است‏كه، مقام پيامبرمان را بالاتر از سقوط تا اين درجه از پستى مى دانيم!!

وچگونه بر او مخفى بود كه در ميان امتش چه كسى شايستگى براى امر


صفحه 214

خلافت دارد تا از خدا كسى را براى آن بخواهد كه خداوند و آسمانها و كسانى كه در آنها هستند و مومنان چنين مقامى را براى او شايسته ندانسته از قبول آن امتناع ورزند؟ پناه بخدا از اين چرنديات.

و از سوى ديگر، چرا بايد علم پيامبر در اين مورد از علم ملائكه و آسمانها متاخر باشد با آنكه نيازمندى او و امتش ايجاب مى كرد كه چنين علمى را داشته باشد و خطاب تبلغ متوجه او و تكليف بخضوع متوجه امتش بوده است؟ بعلاوه همه فرشتگان و آسمانها حاملان‏وحى بسوى پيامبر نبودند تا علمشان ازعلم او مقدم باشد؟

از اينها كه بگذريم چه چيز پيامبر اكرم را وارد مى كرد كه در مورد خلافت على اين چنين مصر باشد و با تاكيد و اصرار ازخدا درخواست كند در صورتيكه خداوند ازپاسخگوئى به او امتناع مى ورزيد و خلافت در خواستش را مى خواست؟ اينهاو ده ها سوال ديگر، مشكلاتى هستند فكر نمى كنم آنها كه اعتماد بر اين روايت دارند بتوانند راهى براى حل آن ‏بيابند، واى بر آن نويسنده اى كه مثل اين دروغها را در كتابش نقل كند و آن را لطيف و عالى خواند و يا آن را بعيد ولى متعضد به احاديث صحيحه بداند خدايا بسوى تو شكايت مى آوريم.

10- خطيب در تاريخش جلد 14 صفحه 24، با اسنادش از ابراهيم بن هانى از هارون مستلمى متوفى در سال 247 ه از يعلى بن اشدق از عبد الله بن جراد آورده كه گفته است: اسبى براى رسول آورده شد تا سوار گردد، او فرمود: كسى


صفحه 215

سوار اين اسب خواهد شد كه خليفه بعد از من ‏است، آنگاه ابو بكر صديق سوار آن گرديد.

امينى مى گويد: گويا كه اسب خلافت، خطيب را ترسانده‏است (غافل از اينكه چنين اسبى هنوز خلق نشده است) از اين رو از معايب آشكار سند اين روايت كه بر مثل خطيب كه قهرمان جرح و تعديل احاديث است پوشيده نيست سكوت كرده است و اينك مقدارى از معايبى كه در رجال اين حديث وجود دارد ذيلا تذكر داده مى شود:

1- ابراهيم بن هانى كه ابن عدى گفته است: او مجهول و ‏گمنام است‏ و مطالب نادرست را روايت مى كند.

2- هارن مستملى كه ابو نعيم به او گفته است: اى هارون براى خودت شغلى غير از حديث جستجو كن زيرا كه گويا توجه خاطر حديث در مزبله قرار گرفتى.

3- يعلى بن اشدق چنانكه در سلسله دروغگويان گذشت يكى از دروغگويان است.

4- عبد الله بن جراد عموى يعلى كه ‏ذهبى در ميزانش گفته است: گمنام است ‏و خبرش صحيح نيست و ابن حجر در " الاصابه جلد 2 صفحه 288 گفته است: يعلى بن اشرق يكى از ضعفاء است و عبدالله بن جراد سست است و نسيان در حديث دارد و حديثش ثابت نشده است.وسيوطى اين روايت را در زمره احاديث موضوعه آورده و اضافه كرد است كه: ساخته شده است وابن جراد كسى نيست.آنگاه گفتار حفاظ را درباره تضعيف ابن جراد و جعل و تقلب كردنش نقل كرده است.

11- از جابر به‏طور مرفوع آمده است كه رسول خدا فرمود است: ابو بكر وزيرم و قائم درامتم بعد از من است.و عمر دوست من است كه با زبانم سخن مى- گويد و عثمان از من است و على برادرم و صاحب‏لواء من است.و در كنز العمال


صفحه 216

جلد 6 صفحه 160 از انس آمده است: ابو بكر وزير من است كه قائم مقام من‏خواهد بود.و عمر با زبانم سخن من گويد، و من از عثمان و عثمان از من است.

اين حديث از ساخته هاى كادح بن‏رحمت كذاب است ابن سمان در " الموافقه " چنانكه در " الرياض النضره " جلد 1 صفحه 28 آمده آن را آورده است.

و ذهبي در ميزانش از طريق کادح آن را آورده و گفته است که ابن عدي گفته است:

تمام احاديثش غير محفوظاست و نبايد از اسناد و متن هايش پيروى نمود.و حاكم و ابو نعيم گفته‏اند: او از مسعر و ثورى احاديث ساختگى روايت كرده است.

12- ابن عساكر از عبد الرحمن بن ابى بكر از رسول خدا آورده است كه فرمود: " برايم بياوريد تا براى شما كتابى بنويسم كه بعد از آن هرگز گمراه نشويد " پس فرمود: " خدا و مومنان اباء دارند مگر ابو بكر را ".

13- از عايشه آمده كه رسول خدا در آن مرضى كه در آن فوت كرد به من فرمود: پدر و برادرت را پيشم حاضر كن تا كتابى بنويسم، زيرا مى ترسم آرزو كننده اى آرزو كند و گوينده اى بگويد: من برترم در صورتى كه خداوندو مومنان اباء دارند مگر ابو بكر را.

مسلم و احمد و ديگران از طرفى از عايشه آن را كورده و در بعضى از آنهاچنين آمده است كه: رسول خدا در آن مرضى كه در آن فوت كرد به من فرمود:عبد الرحمن بن ابى بكر را پيشم حاضر كن تا براى ابى بكر كتابى بنويسم كه هيچ كسى با او اختلاف نكند، آنگاه فرمود: پناه بر خدا اگر مومنان در باره ابو بكر اختلاف نمايند.

و در عبارتى از عبد الله بن احمد چنين آمده است: خداوند و مومنان ابا: دارند كه درباره تو اى ابو بكر اختلاف شود.

14- از عايشه به طور مرفوع آمده است كه: تصميم گرفتم كسى را پيش


صفحه 217

ابى بكر و پسرش (منظور عبد الرحمن است) بفرستم و عهد كنم (وصيت كنم كه ابو بكر خليفه بعد از من است) مبادا گويندگان بگويند (يعنى بخاطر كراهت داشتن اينكه گوينده‏اى بگويد: من درامر خلافت از او سزاوار ترم) يا آرزو كننده اى آرزو كند (يعنى: يا كسى آرزو كند كه خليفه ديگرى باشد) سپس گفتم: خدا اباء مى كند و مومنان‏دفاع مى نمايند (يعنى: وصيت را باعتماد آنكه خداوند از اينكه خليفه غير او باشد اباء مى كند و مومنان غير او را دفع مى نمايند ترك كردم) يا خدا دفع كند و مومنان اباء دارند ".

اين حديث را صنعانى در " مشارق الانوار " از بخارى آورده و در حاشيه آن نوشته شده: آن را در صحيح بخارى نيافتيم، پس مراجعه شود.و ابن الملك آن را چنانكه در ميان حزم آن را در " الفصل " جلد 4 صفحه 108 ذكر كرده آنگاه گفته است: اين نص آشكارى است بر اينكه رسول خدا ابوبكر را خليفه بعد از خود قرار داده است.اين همان صورت نسخ شده حديث " كتف و دوات " است كه با سندهاى زياد در صحاح و مسانيد و پيش از همه آنها صحيح بخارى و مسلم آمده است نهايت آنكه چون ديدند بر خلاف مصالح آنهاست ‏آن را به اين صورت تغيير دادند، ليكن چنانكه ابن عباس در حديث صحيح اين قضيه مصيبت بسيار بزرگى بود، زيرا رسول خدا در آن وقت از نوشتن وصيتى كه مردم بعد از آن گمراه نشود منع گرديد و از آنجا سر و صدا و حرفهاى بيهوده زياد شد و به پيامبر بزرگوار مطالبى نسبت داده شد كه شايسته مقام منيعش نبود، يا آنكه گوينده آنها گفت: اين مرد هذيان مى گويد، يا آنكه: درد و ناراحتى بر او غلبه كرده است.

و بعد از وفات رسول خدا او جريان صحيح تاريخ را روى ‏يك نقشه ماهرانه و توطئه ناجوانمردانه تبديل به اين دروغ شاخدار نمودند.

ابن ابى الحديد در شرح نهج البلاغه البلاغه جلد 3 صفحه 17 گفته است: اين حديث را در مقابل حديثى كه از آن حضرت در مرضش روايت شده ساخته اند و آن حديث


صفحه 218

اين ‏است: " دوات و بياضى برايم بياوريد تا چيزى برايتان بنويسم كه بعد از آن‏هرگز گمراه نشويد " آنان نزدش اختلاف‏كردند و برخى از آنها گفتند: درد و ناراحتى بر او غلبه كرده كتاب خدا را كافى است! "

امينى مى گويد:

اين پناه بردن رسول خدا (در روايت گذشته كه فرموده بود: پناه به خدا از اينكه مومنان اختلاف كنند) يا به‏عنوان اخبار از عدم وقوع اختلاف است و يا در مقام نهى از آن، و اگر اخبار باشد مستلزم دروغ است زيرا قطعا از ناحيه اميرالمومنين و بنى هاشم و بزرگان صحابه اى كه با آنها ارتباط داشتند و بزرگ خزرج سعد بن عباده و بقيه انصار اختلاف واقع شده (و چه اختلافى) اگر چه شرائط زمانى ‏و مكانى ايجاب كرد: كسانى كه از بيعت براى خلافت انتخابى تخلف كرده بودند از برهه اى از زمان در برابر آن تسليم گردند، اما آنان تا آخر عمرشان و شيعيان و اتباعشان تا روز قيامت از آنان ناراضى بوده و هستند، و هر گاه براى امير المومنين (ع) وخاندان و شيعه اش فرصتى پيش مى آمده از حق غصب شده و خليفه غاصب سخن به ميان مى آورده و حقيقت را تا آنجا كه ‏مقدور بود آشكار مى نمودند.

و اگر منظور از آن.نهى از اختلاف ‏باشد، بى شك اين كار مستلزم تنسيق عده زيادى از بزرگان صحابه خواهد بودزيرا آنان با مشاجره‏اى كه در مورد خلافت با يكديگر كردند قطعا با نهى رسول خدا مخالفت نموده و اين همان اختلافى است كه رسول اكرم در امر خلافت از آن به خدا پناه برده است و چنين كارى با حكمشان به عدالت همه صحابه سازگار نيست، مگر آنكه آن را به غير اميرالمومنين و كسانى كه با او هم عقيده بوده‏اند اختصاص دهيم!!

و در هر صورت اينها ايجاب مى كند كه اين روايت درست نباشد و بيا با من برويم پيش ام المومنين (عايشه) راوى اين روايت و از او بپرسيم: چرا در روز اختلاف (يوم سقيفه) كوچكترين سخنى از اين روايت به ميان نياوده تا كسانى


صفحه 219

كه با پدرش منازعه مى كردند با نص گفتار رسول خدا مجاب شوند و چرا بيان را از وقت حاجت تاخير انداخته است؟

و شايد او پاسخ دهد هرگز شوهر بزرگوارش روايتى كه به ‏او چسبانده اند نشنيده است، ليكن راويان بى دين بعد از وفاتش كرامتش را رعايت نكرده بنام او چنين دروغى را ساخته اند و شاهد اين مطالب، روايتى است كه از او به طريق صحيح خواهد آمد كه رسول خدا كسى را به عنوان خليفه و جانشين خود، تعيين نفرموده است.

15- از عايشه آمده كه رسول خدا فرموده است:ائمه خلافت بعد از من ابو بكر و عمر هستند..ذهبى در ميزانش جلد 2 صفحه 227 آن را آورده و گفته است: اين خبر باطل است و كسى كه متهم بوضع آن است على بن صلح انماطى است، زيرا راويان اين حديث جز او ثقه و مورد اعتمادند.

امينى مى گويد:

مايه تاسف است كه حوادث و گرفتاريها بعد ازوفات رسول اكرم، اين روايت را از ياد عايشه برد و نگذاشت كه پدرش از آن در مورد خلافت استفاده كند و جانشينش را مستند به نص صريح نمايد ويا آنكه در آن وقت ترسيد سخنى بگويد مبادا مردم بگويند كه او سنگ به سينه ‏خود مى زند از اين رو آن را تاخير انداخت تا آنها از آسياب افتاد و پيروزى ظاهرى حاصل گرديد ولى كه بدروغ چنين روايتى را به او نسبت دادند و دليل آن روايتى است كه بزودى‏از او به طريق صحيح نقل مى شود و با اين روايت از لحاظ مضمون صد در صد مخالف است.

16- از عبد الله بن عمر به طور مرفوع آمده كه رسول خدا فرموده است: " بعد از من 12 جانشين است: ابو بكر صديق كه دوران خلافتش بسيار كوتاه است و صاحب‏آسياب گردند عرب " عمر " كه زندگى خوبى مى كند و شهيد


صفحه 220

مي شود، و تو اي عثمان که مردم از تو مي خواهند لباسي که خدا به تو پوشانده است خلع کني، ولي قسم به آنکه جانم در دست اوست اگر از آن صرفنظر کني داخل بهشت نمي شوي تا آنکه شتر در سوراخ سوزن وارد شود!!

بيهقي آن را با سندش چنانکه در تاريخ ابن کثير جلد 63 صفحه 206 آمده آورده است.

و در آن عبدالله بن صالح کذاب و ربيعة بن سيف که بخاري درباره اش گفته: " پيش او احاديث نادرست وجود دارد" قرار دارند.و ذهبي در ميزان- الاعتدال جلد 2 صفحه ي 48 آنرا از طريق يحيي بن معين آورده و گفته است: من از يحيي با آنهمه جلالت قدر و نقاديش تعجب مي کنم که چگونه مانند اينگونه دروغ ها و مطالب نادرست را روايت مي کند و از عيوبش سکوت مي نمايد؟! در صورتيکه ربيعه صاحب مطالب نادرست و عجائب است.

17- از ابن عباس در تفسير قول خداوند: " هنگامي که پيامبر با بعضي از همسرانش مطلبي را پنهاني در ميان گذاشت" آمده است که به " حفصه" خبر داد که:" ابوبکر وعمر زمامداران بعد از او هستند" اين جريان را حفصه به عايشه اطلاع داد.بلاذري اين مطلب را در تاريخش آورده است.

و در " نزهة المجالس" جلد 2 صفحه ي 192 آمده که ابن عباس رضي الله عنهما گفت:" بخدا قسم که زمامداري ابوبکر و عمر در کتاب خدا است آنجا که فرمود: " هنگامي که پيامبر با بعضي از همسرانش مطلبي را پنهاني در ميان گذاشت" که رسول خدا به حفصة فرمود: " پدرت و پدر عايشه زمامداران بعد از من هستند، مبادا اين مطلب را به کسي بگوئي " و ذهبي از عايشه ذيل همين آيه آورده است که رسول خدا پنهاني به او فرمود:" ابوبکر خليفه ي من بعد از من است" ذهبي در " ميزان الاعتدال " جلد 51 صفحه ي 294 آن را از اباطيل خالد بن اسماعيل مخزوني کذاب شمرده است.

18- از ابن عباس آمده است: وقتي که سوره ي " اذا جاء نصر الله والفتح " نازل


صفحه 221

شد، عباس پيش علي آمد و گفت: برخيز و با ما پيش رسول خدا برويم، آنها پيش رسول خدا رفتند و از معني اين آيه سؤال کردند، پيامبر اکرم فرمود: " اي عباس، اي عموي پيغمبر، خداوند ابوبکر را خليفه ي من بر دين خدا و وحيش قرار داد، پس گوش بحرفش دهيد تا رستگار گرديد، فرمانش را اطاعت کنيد تا راه سعادت يابيد" عباس گفت: پس مردم اطاعتش کردند و رستگار شدند!

و در تعبير ديگر چنين آمده: " اي عمو، خدا ابوبکر را خليفه ي من بر دين خدا و وحيش قرار داد، پس بعد از من فرمانش را ببريد تا هدايت يابيد، از او پيروي کنيد تا رستگار گرديد، ابن عباس گفت: پس آنها اطاعت کردند و رستگار شدند.

خطيب بغدادي در تاريخش جلد 11 صفحه ي 152 از او حکايت کرده که افزوده است: " عمر کذاب است" ولي اين لفظ در تاريخ بغدا چاپ شده وجود ندارد، گويان که دست امين چاپ آن را به خاطر خدمت به ستمگر تحريف کرده است!! و عمر همان پسر ابراهيم قرشي کردي کذاب و حديث ساز معروف است.و ذهبي نيز در ميزانش جلد 2 صفحه ي 249 گفته است: " اين حديث صحيح نيست ".

اميني مي گويد:

عجبا اگر عباس از رسول خدا اين نص صريح را شنيده و پسرش خلافت شيخين را د رکتاب عزيز يافته بود و آن را با سوگند بخدا به مردم خبر داده و مأمور به طاعت و پيروي از آنها شده بود پس چرا او با همه ي اينها مخالفت کرد و از بيعت با ابي بکر تخلف نمود؟! و چه چيز او را وادار کرد که روز رحلت رسول خدا پيش امير المؤمنين عليه السلام برود و به او بگويد: برو پيش رسول خدا و از او بپرس: اين امر (خلافت) را در چه کسي قرار داده است؟ اگر در ما است


صفحه 222

بدانيم، و اگر در غير ما است پس در حق ما وصيت و سفارش کند! و علي در جواب او مي گويد: بخدا قسم اگر از رسول خدا بپرسم (و او هم خلافت را در ما قرار دهد) از حقمان ممنوع خواهيم شد، و مردم حقمان را به ما نخواهند داد، بخدا قسم هرگز آن را از رسول خدا در همانروز رحلت فرمود.

و در تعبير ديگر چنين آمده: " بيا با ما برويم پيش رسول خدا و از او بپرسيم: چه کسي را جانشين قرار خواهد داد؟ و اگر از ما کسي را جانشين قرار مي دهد که هيچ، و گرنه درباره ي ما سفارش کند تا بعد از او محفوظ بمانيم..."

و چه چيز عباس را وادار کرده بود که بعد از وفات رسول خدا به علي بگويد:

دستت را بده تا با تو بيعت کنم تا کگفته شود: عموي پيغمبر با پسر عمويش بيعت کرده و اهل بيتت نيز با تو بيعت کنند، و بدانند که خلافت و تعيين جانشيني اگر بوده اقاله نشده و به ديگري سپرده نشده است، علي در جواب مي گويد: و چه کسي غير از ما آن را طلب خواهد کرد؟! و در طبقات ابن سعد چنين آمده: علي فرمود: اي عمو! آيا اين امر جز با شما خواهد بود؟ و آيا کسي در اين باره با شما نزاع خواهد کرد؟!

و چرا با ابوبکر ملاقات کرد و از او پرسيد: آيا رسول خدا به شما درباره ي چيزي سفارش فرمود؟ و او در جواب گفت: خير، يا با عمر ملاقات نمود و مانند آنچه که از ابوبکر پرسيده بود، سؤال کرد و جواب منفي شنيد، و پس از آنکه از آن دو نفر اعتراف بعدم استخلاف گرفت، به علي گفت: دستت را بده تا با تو بيعت کنم و اهل بيتت نيز با تو بيعت نمايند.


صفحه 223

يا آنکه مي گويد: اي علي! برخيز تا من و کساني که حاضرند با تو بيعت کنيم زيرا اين امر اگر رد نشده باشد اختيار آن با ما است، علي در جواب گفت: و آيا غير از ما کسي در آن طمع دارد؟

عباس گفت: بخدا قسم گمان دارم که بعدا چنين شود.

و چه چيز وادارش کرد روزي که عثمان خليفه گرديد به علي بگويد: هرگز ترا مقدم نکردم مگر آنکه خود را مؤخر کردي، بتو گفتم: مرگ در سيماي رسول خدا آشکار است بيا و از او در اين باره سؤال کنيم، تو گفتي: مي ترسم در ما نباشد در نتيجه هرگز خليفه نشويم، پس او مرد و تو مورد نظر بودي آنگاه گفتم: بيا با تو بيعت کنم تا کسي با تو اختلاف نکند باز امتناع کردي، سپس عمر مرد و بتو گفتم: خدا دستهايت را باز کرده از کسي بر تو مسئوليتي نيست، در شوري داخل نشو و شايد اين خير باشد (باز نپذيرفتي).

و همين مطلب طور ديگر نيز آمده است و آن چنين است: " عباس گفت: ترا وادار به چيزي نکردم مگر آنکه به سوي آنچه که بد داشتم برگشتي، هنگام وفات رسول خدا درباره اين موضوع (خلافت) راهنمائيت کردم گوش نکري، بعد از وفات رسول خدا گفتم در اين باره عجله کن امتناع کردي، هنگامي که عمر ترا در شوراي چند نفري کانديدا کرد گفتم که وارد آن نشو گوش بحرفم ندادي، پس اقلا اين يک کلمه را از من گوش کن و آن اينکه دست نگهدار تا آنها ترا انتخاب کنند و از اين عده بر حذر باش زيرا اينان همواره ما را از اين حق محروم مي کنند تا ديگران در اين باره بنفع ما قيام نمايند.

19- از ابي هريره آمده است: هنگامي که جبرئيل با رسول خدا بود، ابوبکر از کنار آنها گذشت، رسول خدا فرمود: اين ابوبکر است آيا او را


صفحه 224

مي شناسي؟ جبرئيل گفت: آري او در آسمان از زمين مشهورتر است و فرشتگان او را حليم مي نامند و او در حياتت و زيرت و بعد از وفاتت جانشينت خواهد بود.

ابن حبان از طريق اسماعيل بن محمد بن يوسف آن را آورده و گفته است: اسماعيل حديث مي دزدد و به گفته اش احتجاج نمي شود کرد.و ابن طاهر گفته است: او کذاب است.

و ابوالعباس اليشکري آن را در فوائدش " اليشکريات" چنانکه در " اللئالي " جلد 1 صفحه ي 152 آمده از طريق احمد بن حسن بن ابان مصري يعني همان کذاب دجال حديث ساز که قبلا شرح حالش گفته شد، روايت کرده است.

20- ابن عساکر از ابي بکرة روايت کرده که گفت: پيش عمر رضي الله عنه رفتم پيش او جمعي بودند و غذا مي خوردند، او زير چشمي مردي را که در انتهاي جمعيت بوده نگاه مي کرد وبه او گفت: از کتابهاي پيش که خوانده اي در مورد خلافت چه يافتي؟ او در جواب گفت: " خليفه ي پيامبر صديق اوست".

سيوطي آن را در " خصائص الکبري " جلد 1 صفحه ي 30 در مورد اثبات اين که: از ابي بکر در کتب امتهاي پيش ياد شده، آورده است.ما براي اين روايت سند درستي نيافتيم و همين سستي آن را بس است که مرسل است، و آن مرد کتابي را که در انتهاي جمعيت بوده نمي شناسيم تا درباره ي مقدار دين و مورد اعتماد بودنش نظر بدهيم، و بر فرض ثبوت اين روايت، در صورتي قابل استدلال است که مانند عمر خلافت و صديق بودن ابوبرک و عدم مشارکت ديگري را با او در اين دو صفت مسلم بدانيم و حال آنکه هر دو مطلب مورد اشکال است، زيرا اولا کسي که او ار نخستين خليفه نمي داند در صفت اولش اشکال دارد و صرف اينکه مردم او را به لقب خليفه و صديق ملقب کرده اند نمي تواند آنچه را که در کتب گذشته درباره ي خليفه پيامبر اسلام آمده است به ابوبکر منطبق سازد زيرا آنچه که در آنها آمده دائر مدار واقع است نه عمل مردم.و ثانيا در روايت


صفحه 225

صحيح متواتري آمده است که: " من در ميان شما دو خليفه مي گذارم " بديهي است که ابوبکر هيچکدام از آنها نيست (يعني او نه کتاب خدا است و نه عترت پيامبر) و نيز درباره ي علي فرموده است: " تو برادر و وصي و جانشينم بعد از من هستي".

پس علي (ع) از همان روز نخست خليفه و برادر پيامبر اکرم بوده و بديهي است که او از روي هوي و هوس سخن نمي گويد و گفتارش همان وحي الهي است که به او وحي شده است.

و نيز چنانکه گذشت: رسول خدا امير المؤمنين را ملقب به" صديق " فرمود و اوست صديق اين امت و يکي از صديقهاي سه گانه و صديق اکبر.

شما در اين باره به جلد دوم اين کتاب صفحه ي 312- 314 مراجع کنيد و در آنجا با سند صحيح که رجالش پيش حفاظ همه مورد اعتماد هستند، خواهيد يافت که امير المؤمنين غير خودش هر کسي را که مدعي اين لقب (صديق ) باشد تکذيب کرده است.بنابراين در اين روايت، شاهدي وجود ندارد که منظور از صديق و خليفه، ابوبکر باشد چنانکه آنها قصد کرده اند.

21- محمد بن زبير گفته است: عمر بن عبد العزيز مرا پيش حسن بصري فرستاد تا از او مسائلي را بپرسم، پيشش رفتم و به او گفتم: مرا در مورد چيزي که مردم در آن با هم اختلاف دارند شفا بخش و راحتم کن که آيا پيامبر اکرم، ابوبکر را خليفه و جانشين خود قرار داده بود يا نه؟

حسن بصري راست نشست و گفت: " آيا در اين باره ترديدي است بي پدر؟!

آري قسم بخدا که جز او خدائي نيست، رسول خدا او را جانشين خود قرار داده است، و قطعا او داناترين و پرهيزکارترين و خائفترين فرد نسبت به خدا بود که بميرد و او را خليفه و جانشين خود قرار ندهد"!!

ابن قتيبة در کتاب " الامامة و السياسة" صفحه ي 4 اين مطلب را آورده و در


صفحه 226

آخر آن چنين است:

" و او داناتر به خدا و پرهيزکارتر براي اوست که از ميان مردم برود و او را امير قرار ندهد".

ابن حجر نيز آنرا در صواعق صفحه ي 15 آورده است.

ببين اين مرد خشک مقدس بظاهر زاهد (حسن بصري) چگونه درباره ي امري (تعيين خلافت ابوبکر از ناحيه رسول خدا سوگند مي خورد که هيچ فردي از امت اسلام حتي ابوبکر و عمر آنرا قبول ندارند؟ و بزودي از امير المؤمنين و ابي بکر و عمر و عايشه روايات صحيحي که از طريق عامه نقل شده و نص در اينست که رسول خدا کسي را جانشين خود قرار نداده خواهد آمد و نيز در همين جلد و جلد هفتم نص گفتار ابي بکر در مرض مرگش خواهد آمد که: اي کاش از رسول خدا پرسيده بودم که اين امر مال کيست؟ تا کسي در آن باره منازعه نمي کرد، دوست داشتم که از او مي پرسيدم که آيا از براي انصار در اين باره نصيبي هست يا نه؟

بنابراين گفته ي حسن بصري درباره ي آنچه که مردم درباره ي آن اختلاف دارند (خلافت) مرض است نه دوا، چنانکه او پنداشته است.

22- ابن حبان از سفينة آورده است: هنگامي که رسول خدا " مسجد النبي " را بنا کرد سنگي را در آن کار گذارد و به ابوبکر فرمود: سنگت را کنار سنگم قرار بده آنگاه به عمر فرمود سنگت را کنار سنگ ابوبکر بگذار، سپس به عثمان فرمود: سنگت را کنار سنگ عمر بگذار، آنگاه فرمود: اينان جانشينانم بعد از من هستند.

ابن حجر آنرا در " الصواعق " صفحه ي 14 ذکر کرده و گفته است که: ابوزرعه گفته: اسنادش عيبي ندارد و حاکم در مستدرک آنرا آورده و بيهقي در " الدلائل " آن را صحيح دانسته و ابن کثير نيز در " البداية و النهاية" جلد 6 صفحه ي


صفحه 227

204 آنرا نقل کرده است.

اي کاش ابن حجر سند اين روايت را ذکر مي کرد و آن را به طور مرسل نمي آورد تا براي خواننده امکان مي داشت آگاهي از بطلان سند روايت و بطلان حکم به صحت آن در صورتي که آن را از طريق نعيم بن حماد که در سلسله ي دروغگويان گفته شده آورده اند و همين خود در عيب و منقصت اين روايت کافي است.

واي کاش مصحح اين روايت مي دانست که صحت اين روايت نخستين سنگ بناي خلافت را متزلزل مي کند و خلافت انتخابي را که او و هم مسلکانش معتقدند باطل مي نمايد و با روايتي که به طور صحيح از ابي بکر و عمر و عايشه و و و آورده اند (چنانکه خواهد آمد) مبني بر اينکه " پيامبر اکرم مرد و کسي را خليفه ي خود قرار نداد" متناقض است، ولي ذهبي آنرا چنانکه در ذيل روايت دوم گذشت باطل دانسته است.

23- از عبد الله بن عمر به طور مرفوع آمده که رسول خدا فرموده است " از دو نفر بعد از من (ابوبکر و عمر) پيروي کنيد".

عقيلي آن را از طريق مالک آورده و گفته است: " اين حديث منکر و بي اساس است " و دارقطني آن را از روايت احمد خليلي ضميري با سندش آورده پس گفته است: اين روايت ثابت نشده و عمري (يعني محمد بن عبد الله نوه ي عمر بن خطاب راوي اين حديث) ضعيف است.و ابن حبان گفته است: احتجاج به آن جائز نيست.

و دارقطني گفته است: عمري از مالک مطالب دروغ و نادرست حديث مي کند.

24- حسن بن صالح قيسراني از اسحاق بن محمد انصاري روايت کرده که گفته است: از "يموت بن مزرع بن يموت " پرسيدم که اي استاد چطور شد که رسول خدا علي را خليفه قرار نداد و ابوبکر را جانشين خود قرار داد؟ او در جواب گفت: عين اين سؤال را من از " جاحظ " پرسيدم و او گفت: من اين مطلب را از " ابراهيم


صفحه 228

نظام" پرسيدم او در پاسخ گفت: خداوند متعال در قرآنش فرمود: " خداوند کساني از شما را که ايمان آورده و عمل صالح انجام داده ايد وعده فرموده که: در زمين خليفه شان کند چنانکه افراد پيش از شما را خليفه قرار داده است..." و جبرئيل همواره بر پيغمبر نازل مي گرديد و بعد از وحي با او چنانکه مردي با مردي سخن مي گويد، سخن مي گفت: رسول خدا به او فرمود: اي جبرئيل اين کساني که خداوند آنها را در زمين خليفه قرار مي دهد کيانند؟ او در پاسخ گفت: آنها ابوبکر، عمر، عثمان و علي هستند و از عمر ابوبکر جز دو سال باقي نمانده بود، پس اگر او علي را خليفه قرار مي داد ابوبکر و عمر و عثمان از خلافت بهره اي نمي بردند، ليکن خداوند بجهت علمي که از عمرهايشان داشته خلافتشان را طوري ترتيب داد ه که همه شان از آن بهرمند شده و وعده ي خدا درباره آنها درست در آيد".

ابن عساکر آن را در تاريخش جلد 4 صفحه ي 186 آورده است.

اي کاش کسي مي فهميد که: اگر جبرئيل آيه را چنانکه در روايت آمده تفسير کرده و پيامبر اکرم آن را اخذ فرموده و به خاطر کثرت نيازمندي امت اسلامي، مباردت به تبليغ آن نموده است، پس چگونه اين حقيقت بر همه ي مسلمين مخصوصا امير المؤمنين و ابوبکر و ابن عباس (داناي امت) و عايشه مخفي مانده و کسي هنگام مناظره در امر خلافت به آن احتجاج و استدلال ننموده است؟!

واصلا بايد ديد که مرجع در تعيين خليفه چيست، نص است يا اجماع امت اسلامي؟ تنها شيعه به نص در امر خلافت معتقد است.اما کساني که اين روايت را ساخته اند براي نص در امر خلافت ارزشي قائل نيستند و ادعا ندارند که در کتاب و يا سنت در اين باره نصي وجود داشته باشد، و اين عمر بن خطاب است که مي گويد:

اگر من کسي را خليفه قرار نداده ام (در اين کار تکرو نيستم زيرا) کسي که از من بهتر و بالاتر بوده نيز چنين کرده (و کسي را جانشين خود قرار نداده است).و اگر مطلب چنانست که " نظام " مفسر اين آيه پنداشته پس حال کسي که از بيعت تخلف نموده اند چگونه خواهد بود؟ آيا آنان محکوم به عدالتند چنانکه اهل سنت درباره ي


صفحه 229

همه ي صحابه قائلند؟ آيا آنکه قاتلان عثمان از اين حکم مستثني هستند چنانکه ابن حزم مي گويد؟ و آيا اين حکم درباره ي آنها استصحاب مي شود؟ و يا...؟ در صورتي که ميان آنها افرادي وجود دارند که قرآن به عصمت آنان ناطق است و در ميان آنها بزرگان صحابه هستند؟! و يا آنکه بگوئيم: آنان در برابر اين نص آشکار، مجتهدند و بمقتضاي اجتهادشان آن را تأويل مي کنند و اين مطلب در ميان صحابه نظير فراواني دارد؟!

همه ي اين مطالب، با چشم پوشي از نواقص و عيوبي است که در برخي از رجال سند اين حديث و در پياپيش همه ي آنها " نظام " وجود دارد که ابن قتيبه درباره ي او گفته است: او يکي از پليدان مشهور به فسق است.و ذهبي درباره اش گفته: او متهم به زندقه و کفر است و بعد از (نظام) شاگردش " جاحظ " قرار دارد که در سلسله ي دروغگويان شرح حالش گذشت و بعد از آنها ديگران قرار دارند که مانندشان داراي عيوب و نواقصي هستند که بگفته شان اعتماد نيست.

25- از عمروبن شعيب از پدرش از جدش (نوه ي عمروبن عاص) آمده است: هنگامي که تب جنگ در حادثه ي خيبر بالا گرفت، به رسول خدا عرض شد: حال که جنگ در گرفته است، خوبست ما را از گرامي ترين يارانت آگاه فرمائي که اگر چيزي است بدانيم و گر نه راه ديگر پيش گيريم (يعني در صورت بروز حادثه اگر کسي را جانشين خود قرار مي دهيد از او پيروي کنيم و گر نه خودمان فرد شايسته اي را انتخاب نمائيم) رسول خدا فرمود: ابوبکر و زير من است که بعد از من قائم مقام من خواهد بود، و عمر بازبانم به حق سخن مي گويد، و من از عثمانم و عثمان از من است و علي برادر و همراهم در قيامت است.

ذهبي اين روايت را از طريق عقيلي آورده و گفته است: متهم به وضع اين حديث اين شيخ جاهل يعني: سليمان بن شعيب بن ليث مصري است.و خطيب در


صفحه 230

تاريخش جلد 13 صفحه ي 161 اين روايت را چنين آورده است: وقتي که در روز " حنين " جنگ در گرفت، جندب بن عبد الله خدمت رسول خدا رسيد و عرض کرد: اينک که جنگ درگرفته و از پايان آن بي خبريم، آيا ما را از بهترين و محبوب ترين يارانت با خبر نمي سازيد؟ رسول خدا فرمود: چرا خدا پدرت را بيامرزد که پيشرو اين امت شدي، اين ابوبکر صديق است که بعد از من قائم مقامم خواهد بود، و اين عمر بن خطاب حبيب من است که بازبانم به حق سخن مي گويد، و اين عثمان بن عفان است که از من و من هم از او هستم، و اين علي بن ابيطالب برادر و همراه من است تا قيامت بپا گردد.

رجال سند اين روايت عبارتند از:

الف- علي بن حماد سکن که دارقطني گفته است: او متروک الحديث است.

ب- مجاعة بن ثابت کذاب است که در سلسله س دروغگويان شرح حالش گذشت.

ج- ابن لهيعه که يحيي گفته است: او قوي نيست و مسلم گفته است: و کيع و يحيي قطان و ابن مهدي او را ترک کرده اند.

د- عمرو بن شعيب که ابو داود گفته است: روايت عمر از پدرش از جدش حجت نيست و شايد خطيب که از ابطال مثل اين روايت سکوت کرده بخاطر اين بوده که مطمئن بوده بطلان آن از لحاظ سند و متن بر کسي پوشيده نيست.

26- از انس آمده که رسول خدا فرموده است: اي عثمان تو بزودي بعد از من زمامدار مسلمين خواهي شد، اما منافقان بر تو فشار خواهند آورد که از آن دست بکشي، ولي از آن دست نکش و آن روز را روزه بگير که افطارش را پيش من خواهي بود!!

ذهبي در ميزانش جلد 1 صفحه ي 300 آنرا از طريق خالد بن محمد ابي الرحال بصري انصاري آورده و گفته است: پيش او چيزهاي عجيب و غريبي است و ابن حبان گفته است: احتجاج به گفته ي او جائز نيست.و در لسان الميزان جلد 6 صفحه ي 794 آمده


صفحه 231

که ابو حاتم گفته است: روايت او قوي نيست.

27- از ابو هريره در حديثي آمده که رسول خدا فرموده است: اي حفصه آيا به تو بشارت ندهم؟ گفت: چرا، فرمود، صاحب فرمان بعد از من ابوبکر است و بعد از او پدر تو است، اين راز را پنهان دار ولي او بيرون رفت و بر عايشه وارد شد و به او گفت: اي دختر ابوبکر! آيا به تو بشارت ندهم؟ گفت: به چي؟ جريان را برايش نقل کرد و گفت: اين راز را پنهان دار چنانکه رسول خدا از من خواسته است، آنگاه اين آيه نازل گرديد:" اي پيامبر چرا، به خاطر جلب رضايت همسرانت آنچه را که خداوند براي تو حلال کرده حرام مي نمائي..."

ماوردي در اعلام النبوه صفحه ي 81 بطور مرسل آنرا آورده است.و عقيلي آن را از طريق موسي بن جعفر انصاري آورده، سپس گفته: او در نقل مجهول است و حديثش مورد پيري قرار نگرفته و صحيح نيست.

و ذهبي در ميزان الاعتدال، در شرح حال موسي آن را آورده و گفته است: او شناخته شده نيست و خبرش از درجه ي اعتبار ساقط است، آنگاه بعد از ذکر اين حديث گفته: اين روايت باطل است و متن حديث از سند آن فاسدتر است، زيرا ولايت ياد شده در حديث اگر شرعي و به امر خدا بوده بر رسول خدا فرض و لازم بوده که آن را افشاء کند تا مردم طريق حق و صاحب فرمان مفترض الطاعه را بشناسند و با پيروي کردن از آن، سعادتمند گردند نه آنکه رسول خدا آن را کتمان کند و در تشخيص آن متشبث به جلبکهاي بي ريشه از راه انتخاب و اجماع ناقص گردند!!

و اگر غير مشروع بوده بر رسول خدا واجب بوده که به آنها بگويد: از تصدي اين امر که موجب وقوع در هلاکت است، اجتناب نمايند (نه آنکه او را به مخفي نگاهداشتن و کتمان آن مأمور فرمايد) تا نادانسته در آن واقع نشوند.و اصلا


صفحه 232

مقتضاي مقام اين بوده که رسول خدا حقيقت را بطور صريح و بي پيرايه به مردم مسلمان حالي کند تا: " هر کس که هلاک مي شود روي دليل آشکار هلاک شود و هر کس هم که زنده مي ماند روي بينه باشد."

بنابراين اگر اين حديث صحيح باشد، رسول خدا مي خواهد از يک قضيه ي خارجي خبر دهد، اگر چه خلافت از روي قهر و غلبه حاصل شده باشد، و کلمه ي " بشارت" منافاتي با آن نخواهد داشت، زيرا اين خبر چون حفصه را به خاطر زمامدار شدن پدرش خوشحال مي کرد از اين رو طبق علاقه و ميل باطني او کلمه ي بشارت بکار برده است و لذا هيچ گاه حفصه هنگام احتياج امت اسلامي در مورد خلافت به يک نص آشکاري همانند آن (اگر اين حديث نص باشد) به آن احتجاج نکرده است.و اما اينکه رسول خدا او را مأمور به کتمان اين امر فرموده بود به خاطر مصالحي بوده که بر خواننده ي بصير و دانا پوشيده نيست.

28- از جعفر بن محمد (امام صادق ع) از پدرش از جدش آمده است که: فاطمه (ع) در شب وفات کرد، ابوبکر و عمر و جماعت زيادي بخانه ي علي آمدند، آنگاه ابوبکر به علي گفت: جلو بايست و بر جنازه ي زهرا نماز بخوان، علي گفت: نه بخدا قسم من جلو نمي ايستم، زيرا تو خليفه ي رسولخدائي آنگاه ابوبکر جلو ايستاد و با چهار تکبير بر زهرا نماز خواند!!!

ذهبي آن را از مصائبي شمرده که عبد الله بن محمد قدامي مصيصي آنرا از مالک آورده است.

و ابن عدي گفته است: همه ي احاديث او غير محفوظ است.

و ابن حبان گفته است: او اخبار را دگرگون مي کرده و شايد بيش از صد و پنجاه حديث به نام مالک ساخته است.

و حاکم و نقاش گفته اند: او از مالک احاديث ساختگي زياد روايت کرده است.

و سمعاني در " الانساب" گفته است: او اخبار را دگرگون مي کرده


صفحه 233

و بگفتارش احتجاج نمي توان کرد.

اين دروغي که به نام امام پاک و راستگو ساخته شده مخالف با روايتي است که در تاريخ صحيح از عايشه آمده است که: علي فاطمه دختر رسول خدا را شبانه دفن کرد و ابوبکر از آن آگاه نشد تا آنکه دفن گرديد، علي بن ابيطالب، خدا از او خشنود باد بر او نماز خواند.

حاکم آن را صحيح شمرده و ذهبي به آن اعتراف کرده و حلبي در سيره ي نبوي جلد 3 صفحه ي 360 بنقل از واقدي گفته است: پيش ما ثابت شده که علي کرم الله وجهه فاطمه را شبانه دفن کرد و شخصا بر جنازه ي او نماز خواند در حالي که عباس و فضل نيز با او بودند و به کس ديگري خبر ندادند.

29- از انس بن مالک آمده که رسول خدا فرموده است: من، ابوبکر و عمر را مقدم نکردم بلکه خداوند با مقدم کردن آنها بر من منت نهاد، پس از آنها اطاعت کنيد و به يادشان پيروي نمائيد و کسي اراده ي بدي نسبت به آنها کند گويا که اراده ي بدي نسبت به من و اسلام کرده است.

و چگونه بر بزرگان صحابه و شخصيت هاي عظيم خاندان نبوت و پيشاهنگ آنان امير المؤمنين عليه السلام مخفي مانده بود که پيامبر اکرم به فرمان خدا " ابوبکر و عمر " را بر علي و ديگران در امر خلافت مقدم کرده است؟! در نتيجه آنان از بيعت با کسي که خدا و رسولش او را مقدم کرده تخلف نموده و از اطاعتش سر پيچي کرده مقدمش نداشتند؟!!

و براي چه هنگامي که رسول خدا روز پنجشنبه پنج روز پيش از وفاتش خواست درباره ي جانشين بعد از خود، چيزي بنويسد، نگذاشتند در صورتيکه پيش از آن (طبق اين روايت ساخته شده) جانشينش را تعيين کرده بود و نمي نوشت مگر


صفحه 234

کسي را که خدا مقدم داشته و پيامبر اکرم قبلا تعيين فرموده بود؟! و چرا در روز سقيفه ي بني ساعدة کسي سخن از اين مقدم داشتن دروغين که به نام خدا و رسولش ساخته شده بميان نياورده است؟! و اگر رسول خدا شيخين را (طبق اين روايت) مقدم کرده بود، چرا ابوبکر در آن روز (سقيفه) ابو عبيده ي جراح را مقدم مي داشت و چنانکه در صحيح آمده: مردم را ترغيب به بيعت با او و عمر مي کرد؟! گويا که گوش امت اسلام، حتي " انس " راوي اين روايت، چنين مقدم داشتني را نشنيده بود!!

30- از ابن عمر و ابوهريره آمده که گفته اند: رسول خدا از اعرابي اي شترهاي ماده اي ار به طور نسيه خريداري فرمود، اعرابي عرض کرد: اگر حادثه اي نسبت به شما رخ دهد (يعني بميرد) چه کنم؟ رسولخدا فرمود: ابوبکر دينم را مي دهد و به پيمانم عمل مي کند، اعرابي گفت: اگر او نيز بميرد چه کنم؟

فرمود: عمر جاي او مي نشيند و در راه خدا از ملامت کسي نمي هراسد، اعرابي گفت: اگر عمر او نيز بپايان آيد چه کنم؟ فرمود: اگر مي تواني بميري بمير!!

اين روايت از ساخته هاي خالد بن عمر و قرشي است که به نام " ليث " آن را ساخته است.

ذهبي آنرا در ميزانش جلد 1 صفحه ي 298 آورده و از ابن عدي حکايت کرده که او بعد از ذکر اين حديث و احاديث ديگر گفته است: بنظر من خالد بن عمرو اين احاديث را ساخته است، زيرا نوشته ي " ليث" از يزيد بن حبيب پيش من موجود است و در آن از اين روايات خبري نيست.

و ابن درويش حوت بيروتي در " اسني المطالب" صفحه ي 249 آن را اينطور نقل کرده که: مردي از اهل باديه شتري (به مدينه) آورد و رسول خدا آن را از آن مرد خريد، آنگاه آنمرد با علي ملاقات کرد و علي به او گفت: چه آوردي؟

در جواب گفت: شتري آورده و رسول خدا آن را خريده است.علي به او گفت: آيا شتر را نقد برسول خدا فروخته اي؟ در جواب گفت: خير، بلکه به نسيه


صفحه 235

فروخته ام.علي به او گفت: برو پيش رسول خدا و به او بگو: اگر حادثه اي رخ دهد چه کسي دينت را ادا خواهد کرد؟ آن مرد پيش رسول خدا رفت و جريان را عرض کرد، رسول خدا فرمود: ادا کننده ي دينم ابوبکر است، او گفت: اگر براي ابوبکر حادثه اي رخ دهد به کي مراجعه کنم؟ فرمود: به عمر، او باز گفت: اگر عمر هم بميرد کي بايد دينت را اداء کند؟ رسول خدا فرمود: واي بر تو اگر عمر بميرد در آن وقت اگر توانستي بميري بمير!!

ابن درويش گفته است: در اين روايت فضل بن مختار قرار دارد که جدا ضعف و سست است که نمي شود به گفته ي او اعتماد کرد، و در ميزان الاعتدال جلد 4 صفحه ي 449 آمده که ابو حاتم گفته است: احاديث او (فضل بن مختار) نادرست است و او مطالب نادرست روايت مي کند.و " ازدي " گفته است: او جدا احاديث نادرست روايت مي کند.و ابن عدي گفته است: تمام احاديثش منکر و غير قابل پيروي است.

31- از انس بطور مرفوع آمده است: ابوبکر وزير و جانشينم مي باشد.

ذهبي آن را در " ميزان الاعتدال " جلد 1 صفحه ي 41 از طريق احمد بن جعفر بن فضل آورده و درباره اش گفته است: او مشهور بحديث سازي است و کسي نيست.

32- از عايشه- خداي از او خشنود باد- به طور مرفوع آمده است: رسول خدا به مردي فرمود: برو پيش ابوبکر و به او بگو: تو خليفه ي مني و با مردم نماز بخوان.

عقيلي آن را از طريق فضل بن جبير از خلف از علقمة بن مرثد از پدرش آورده و گفته است: حديث فضل مورد پيروي قرار نمي گيرد و براي " مرثد " پدر علقمة روايتي شناخته نشده است.

33- از ابن عباس آمده که: زني پيش رسول خدا آمد و چيزي از آن حضرت


صفحه 236

پرسيد رسول خدا به او فرمود: بعدا بيا، او گفت: يا رسول الله اگر بعدا بيابيم و شما نباشيد و فوت کرده باشيد چه کنم ؟ فرمود: اگر آمدي و مرا نيافتي برو پيش ابوبکر که او خليفه ي بعد از من است.

ابن عساکر با سند خود آن را آورده و ابن حجر در " صواعق " صفحه ي 11 آن را از نصوص دلالت کننده ي بر خلافت ابي بکر شمرده است.

چه بگويم درباره ي نويسنده اي که اسناد اين نوع دروغ ها را حذف مي کند و آن را بشکل يک اصل مسلم مي پذيرد و بطور قاطع اسناد به رسول خدا مي دهد در صورتيکه در برابرش احاديث زيادي از ابن عباس قرار دارد که با صداي رسا خلافت بلا فصل امير المؤمنين علي بن ابيطالب عليه السلام را اعلام مي دارد؟!

آيا از حديث او (ابن عباس) نيست آنچه را که حفاظ صحيح شمرده و آن را با سندهائي که رجال آن همگي مورد اعتماد هستند آورده اند و ما آن را در جلد اول اين کتاب صفحه ي 51 نقل کرده ايم و آن همان فرمايش رسول خدا به علي عليهما الصلوة و السلام است که فرمود: " شايسته نيست حديث " عشيره" که بر صحت آن تصريح شده و در جلد دوم اين کتاب صفحه ي 278- 287 ذکر شده و در آن چنين آمده است: " به طور قطع اين (يعني علي) برادر و وصي و جانشينم در ميان شما است، پس گوش بحرفش دهيد و از او اطاعت کنيد"؟

و در تعبير ديگر چنين آمده است:" پس تو برادر و وزير و وصي و وارث و جانشينم بعد از من خواهي بود"؟ آيا ابن عباس خود از پيشاهنگان مخالفين بيعت ابي بکر نبود؟ آيا او چنانکه در جلد اول اين کتاب صفحه ي 389 آمده تنها کسي نبود که با عمر در مورد خلافت مناظره و بحث و گفتگو نموده است؟ آيا؟ و آيا؟ و آيا؟.

34- از عبد الله بن عمر آمده که رسول خدا فرموده است: " بر اين امت دوازده خليفه حکومت خواهد کرد: ابوبکر صديق که اسمش را يافتيد، عمر فاروق


صفحه 237

که شاخي از آهن است و اسمش را مي دانيد، عثمان بن عفان ذوالنورين که مظلومانه کشته مي شود و از رحمت دو برابر داده مي شود و مالک زمين مقدس مي گردد معاويه و پسرش، سپس سفاح است و منصور و جابر و امين و سلام و امير العصب که همانندش ديده و دانسته نشده است، تا آخر حديث.

نعيم بن حماد در " الفتن " آن را با سند خود آورده است ولي در " کنز العمال " جلد 6 صفحه ي 67 آمده که آن را بشکل ارسال حديث نقل کرده و بالا برده اند زيرا مي ترسيدند که بحث کننده بر عيوب اسناد آن آگاه گردد، اما همين مقدار که نعيم بن حماد در سلسله س حديث قرار دارد کفايت در نادرستي روايت مي کند و از بقيه ي رجال آن بي نيازمان مي سازد، زيرا، در " سلسله دروغگويان" گذشت که او در تقويت سنت حديث مي مساخته است.

به علاوه متن خود حديث گواه بر ساختگي بودن آنست زيرا خليفه اي که بشارت آمدنش داده مي شود مانند دو پسر خورنده ي جگرها (هند زن ابو سفيان) شايسته است که خبر از آمدن آنها دادن ساختگي و دروغ باشد و امت اسلام هرگز به آمدن آنها خورسند نشود، مگر آنکه کسي که بشارت به آمدن آنها و همانندهايشان که بعدا مي آيند، مي دهد، معني خليفه و راز جعل خلافت را نداند.

از اينها که بگذريم اين چه خلافتي است که از زمان يزيد بن معاويه تا سفاح که از سال 64 تا 132 ه است قطع مي شود و امت اسلام در طول اين مدت مهمل و بي سرپرست گذاشته مي شود؟!

و اصلا منصور ظالم و ستمگر چه عظمت و شخصيت برجسته اي دارد که رسول خدا تصريح به خلافتش نسبت به مسلمين نمايد؟! به علاوه جابر و سالم و امير العصب کيانند و چه موقعيتي در مورد خلافت ديني دارند؟!

باز از اينها که بگذريم چرا عمر بن عبد العزيز که بهترين خليفه ي اموي بوده


صفحه 238

بجاي يزيد جنايتکار معرفي نشده است؟! و چرا کسي که صاحب ميمونها و بازها و تار و طنبورها و شراب است بايد لباس خلافت اسلامي را بپوشد، ولي عمر بن عبدالعزيز و معاوية بن يزيد که چهل روز لباس خلافت را پوشيد و سپس کنده و دور انداخته است حق ندارند آن را بپوشند و مورد تصريح قرار گيرند؟ در صورتي که بسياري از ائمه ي حديث چنانکه در تاريخ ابن کثير جلد 6 صفحه ي 198 آمده تصريح به خلافت و عدالت اولي (عمر بن عبد العزيز) و اينکه او از خلفاء راشدين است کرده اند.

همه ي اين مطالب گواه اين حقيقت است که سازنده ي اين حديث، افتراء زننده ي دروغگوي جاهل به شئون خلافت و غير عارف به مقام خلفاء است.و نادان تر از او نويسنده اس است که آن را ذکر مي کند و در اختيار خواننده قرار مي دهد و جزء مناقب خلفاء بشمار مي آورد.

35- ابوبکر در " غار " گفت: يا رسول الله من منزلتت را پيش خدا در مورد نبوت و رسالت شناختم، اما مي خواهم بدانم منزلت من چگونه است؟ رسول خدا فرمود: من رسول خدايم و تو صديق و بال و مونس و انيس و خليفه ام بعد از من هستي، در ميان مردم جاي من قرار خواهي گرفت، و با من در يکجا دفن خواهي شد و خداوند ترا و دوستانت را تا روز قيامت خواهد بخشيد.صفوري آن را در " نزهت المجالس " جلد 2 صفحه ي 184 به نقل از " عيون المجالس " با همين عبارت مرسل آورده است، ولي صحت انکار ابوبکر و عمر استخلاف رسول خدا را چنانکه عنقريب خواهد آمد اين تهمت را تکذيب مي کند.

36- از انس آمده که گفته است: بر رسول خدا وارد شدم در حاليکه ابوبکر در طرف راست و عمر در طرف چپش قرار داشت و رسول خدا دست راستش را روي دو کتف ابوبکر و دست چپش را روي دو کتف عمر نهاد و گفت: شما در دنيا و آخرت وزيرانم هستيد و اين چنين زمين برايم و براي شما شکافته مي شود، و اين چنين من و شما پروردگار عالميان را زيارت خواهيم کرد.مايه ي تأسف من


صفحه 239

است که ابوبکر و عمر اين نص دروغ را فراموش کردند و در روز سقيفه اين وزارت منصوصه را انکار نمودند!

37- بطور مرفوع از رسول خدا آمده که به ابوبکر و عمر فرمود: بعد از من کساني بر شما امير نخواهد شد.صفوري آنرا در " نزهة المجالس" جلد 2 صفحه ي 192 به طور ارسال ذکر کرده و گفته است: اين روايت صريح در خلافت آنها بعد از رسول خدا است.

و شبلنجي در " نور الابصار " صفحه ي 55 از بسطام بن مسلم از رسول خدا آن را نقل کرده است در صورتي که پيش ابوبکر و عمر هيچ گونه آگاهي از اين دروغ نبوده و اگر بوده آشکار مي شده و يا از آنها انکار استخلاف از رسول خدا آشکار نمي شده است.

38- از انس از علي بن ابيطالب (ع) آمده که گفته است: رسول خدا به من فرمود: خداوند به من امر فرمود که ابوبکر را پدر و عمر را مشير و عثمان را آقا و ترا اي علي داماد خود قرار دهم خداوند براي شما چهار نفر در " ام الکتاب " اخذ ميثاق فرموده و دوست ندارد شما را مگر مؤمن پرهيزگار و دشمن ندارد شما را مگر منافق بدکار، شما جانشينان نبوتم و پيمانهاي ذمه ام و حجتم بر امتم مي باشيد.

ابن عساکر در تاريخش جلد 4 صفحه ي 286 و جلد 7 صفحه ي 286 و خطيب بغدادي در تاريخش جلد 9 صفحه ي 345 آن را با سند خود آورده اند و خطيب گفته است: اين حديث جدا نادرست است فکر نمي کنم جز ضرار بن سهل و غباغي، کس ديگر آن را روايت کرده باشد در صورتي که هر دو نفر آنها مجهولند.

و ذهبي، در ميزان الاعتدال جلد 1 صفحه ي 472 آن را ذکر کرده، سپس گفته است: اين خبر باطل است و معلوم نيست که اين حيوانک (ضرار بن سهل) کيست؟!

و ابن بدران، در تاريخ ابن عساکر جلد 7 صفحه ي 286 گفته است: متن اين حديث گواه بر نادرستي آن است.


صفحه 240

39- از زيد بن جلاس کندي آمده که از رسول خدا، در مورد خليفه ي بعد از او پرسيدم، در جواب فرمود: ابوبکر است.

ابو عمر در " استيعاب" در شرح حال زيد آن را با سندش آورده، سپس گفته است: اسنادش قوي نيست.

40- از علي امير المؤمنين رضي الله عنه آمده که: رسول خدا پيش از وفاتش مخفيانه به من فرمود: ابوبکر، سپس عمر، سپس عثمان و بعد از او من ولي امر و سرپرست مسلمين خواهيم بود!

41- از علي امير المؤمنين آمده که: رسول خدا از دنيا نرفت، مگر آنکه با من عهد کرد که ابوبکر، سپس عثمان آنگاه من ولي امر و سرپرست مسلمين خواهيم بود، نهايت آنکه همگي با من موافقت نخواهند کرد.

42- از امير المؤمنين علي عليه السلام آمده که: خداوند اين خلافت را با دست هاي ابوبکر افتتاح کرد و بعد از او عمر وعثمان را خليفه قرار داد، و بعد از آنها خلافت را وسيله ي من با مهر نبوت محمد صلي الله عليه و آله ختم فرمود.

اين سه روايت را محب الدين طبري، در " الرياض النضره " جلد 1 صفحه ي 33 به طور ارسال و بي سند آورده، سپس گفته است: بعيد است که اين احاديث درست باشد، زيرا علي از بيعت با ابوبکر تا شش ماه تخلف کرد و اگر بگوئيم که او در اين مدت، اين احاديث را فراموش کرده بود باز بعيد است.بعلاوه توقف او در امر عثمان بر تحکيم، نيز مؤيد اين حقيقت است و اگر رسول خدا با او پيمان بسته بود، قطعا مبادرت بر آن مي کرد نه توقف.

43- ديلمي از امير المؤمنين از رسول خدا با سند خود آورده که رسول خدا فرمود: خبرئيل پيشم آمد گفتم: کسي با من مهاجرت مي کند؟ گفت: ابوبکر، و اوست که بعد از تو ولي امر مسلمين خواهد بود و برترين فرد امتت مي باشد (کنز العمال جلد 6 صفحه 139).

44-علي رضي الله عنه گفت که رسول خدا فرمود: پيش من، عزيزترين،


صفحه 241

و گرامي ترين و محبوب ترين و بهترين افراد اصحابم هستند آنها که به من ايمان آوردند و تصديقم کردند و عزيزترين و بهترين و گرامي ترين و برترين اصحابم در دنيا و آخرت ابوبکر صديق است، زيرا مردم تکذيبم کردند و او تصديقم نمود، مردم به من کافر شدند و او ايمان آورد، مردم مرا ناراحت کردند و او به من انس ورزيد، مردم مرا ترک کردند و او مصاحبم بود، مردم مرا دور کردند و او به من زن داد، مردم از من بريدند و او به من گرويد و مرا بر نفس و اهل و مالش ترجيح داد، خداوند از ناحيه ام به او در روز قيامت پاداش خير دهد، سپس هر کس مرا دوست دارد او را دوست داشته باشد و هر کس مي خواهد به من احترام کند به او احترام کند و هر کس مي خواهد به خدا نزديک شود گوش بحرفش دهد و از او اطاعت نمايد پس او خليفه بعد از من بر امتم مي باشد.

اين روايت را صفوري در " نزهة المجالس " جلد 2 صفحه ي 173 به نقل از " روض الافکار " آورده و " جرداني " د ر" مصباح الظلام " جلد 2 صفحه ي 26 آن را حکايت کرده است.

اين روايت از ساخته هاي متأخرين است که در هيچ اصل و سندي ديده نشده و هر قسمتي از جمله هاي آن را روايات صحيحي که در کتب و مسانيد آمده تکذيب مي کند.

45- از ابراهيم بن عبدالرحمن بن عوف نقل شده که گفته است: عبد الرحمن با عمر بن خطاب بود که محمد بن مسلمة شمشير زبير را شکست آنگاه ابوبکر بپا خواست و براي مردم خطبه خواند تا آنکه گفت: علي رضي الله عنه و زبير گفتند: ما غضب نکرديم مگر براي آنکه در امر مشورت کنار گذارده شديم و گرنه ما ابوبکر را در سزاوارترين فرد به خلافت بعد از رسول خدا مي دانيم، زيرا او همراه رسول خدا در غار بود و ما به شرافت و بزرگواريش آگاهيم و رسول خدا به او امر فرمود که با مردم نماز بخواند در صورتيکه او زنده بود.اين مطلب را حاکم در مستدرک جلد 3 صفحه ي 66 با سند خود آورده است.


صفحه 242

اين روايات بطور کلي باطلند، زيرا به طوري که بعدا خواهيد ديد روايات زيادي از طريق اهل سنت که بعضي صحيح و بعضي حسن هستند از مولاي ما امير المؤمنين عليه السلام نقل شده که صراحت دارد: رسول خدا کسي را جانشين خود قرار نداده و در اين باره اقدامي نفرموده است.و در ضمن احاديث و سيره ي نبوي شواهد زيادي بر بطلان خلافت ابوبکر وجود دارد، و محاجه اي که در ابتداي امر خلافت ميان آنحضرت و کسانيکه لباس خلافت را بزور پوشيده بودند واقع گرديد و خود داري کردن او از بيعت با ابوبکر در يک مدت طولاني بطلان اين اخبار نادرست را روشن مي کند.از اينها که بگذريم جهان صداي خطبه ي " شقشقيه " علي را که خلافت ديگران را باطل اعلام مي کند به خوبي شنيده و در بسياري از کتاب ها آن را نقل کرده اند و البته نظير اين خطبه از علي (در اعلام نادرستي خلافت ديگران) زياد است.

و چه بسيارند کساني که دروغ بنام آقاي ما علي عليه السلام ساخته اند؟

و ابن سيرين چقدر خوب گفته است که: " عموم چيزهائي که از علي روايت شده دروغ است"

ولئن اتبعت اهوائهم بعد ما جاءک من العلم

مالک من الله من ولي و لا واق

" و اگر بعد از اين دانشي که بسوي تو آمده از هواهايشان پيروي کني براي تو از جانب خدا دوست و نگهدارنده اي نخواهد بود ".


صفحه 243

رسوايي تزوير

اينها احاديثي است که از اهل سنت در مورد سنگ بناي اساسشان که روي آن بتخانه ي دروغ خلافت را بنا نهاده و با مطالب نادرست، آن را آراسته اند رسيده است، در صورتي که ديديم: بزرگانشان گواهي داده اند که آن احاديث جز اساطير ساخته شده که به هيچ وجه صحت و واقعيت ندارند، چيز ديگري نيستند.

واقعيت و اعتبار نيز اين حقيقت را تأييد مي کند، زيرا تنها دليل پيش آنان در باب خلافت همان اجماع و انتخاب است و هيچ فردي از آنان در اين باب به نص اعتماد نکرده اند و لذا مي بينيم که آنان در مورد ابطال نص و تصحيح انتخاب و اثبات شرائط آن، به طور مشروح بحث کرده تا جائي که انکار نص را به بعضي از شيعه نيز نسبت داده اند!

باقلاني در " التمهيد " صفحه ي 165 مي گويد: و دانستيم که جمهور امت، نص را در باب خلافت منکر است و از کسي که به آن معتقد باشد تبري مي جويد، و ديديم: بيشتر کسانيکه علي عليه السلام را از ديگران برتر مي دانند از قبيل: زيديه و معتزله بغداد و ديگران، با آنکه علي را از ديگران برتر مي دانند در عين حال منکر نص درباره ي خلافت او هستند!

"خضرمي " در " المحاضرات " صفحه ي 46 گفته است: " اصل در انتخاب خليفه رضايت امت اسلام است، و خليفه از ناحيه ي مردم نيرو مي گيرد، هنگام وفات رسول خدا رأي مسلمين چنين بوده و لذا ابوبکر صديق را انتخاب کردند و آنان در اين کار


صفحه 244

متکي به نص ويا فرماني از صاحب شريعت نبودند و بعد از آنکه انتخابش کردند با او بيعت نمودند و معني اينکار اين بوده که با او پيمان بستند در آنچه که رضاي خدا در آنست از او فرمان برداري و اطاعت کنند همچنانکه او با آنان پيمان بسته که به احکام دين طبق کتاب خدا و سنت پيامبر اکرم عمل نمايد و اين پيمان متقابل ميان خليفه و امت اسلام همان حقيقت بيعت است که همانند عملي است که بايع و مشتري انجام مي دهند، زيرا آنان هنگام اجراء عقد ، دست يکديگر را مي فشارند و مصافحه مي کنند:

و چنانکه گفتيم: نيروي واقعي خليفه از ناحيه ي همين بيعت است و مسلمين وفاء به آن را از تمام چيزهائي که دين واجب کرده و شريعت اسلام ضروريش قرار داده لازمتر مي دانند.

و ابوبکر در انتخاب خليفه طريقه ي ديگري را ابداع کرده و آن اينکه: خليفه جانشين خود را تعيين کند و مردم با او پيمان ببندند که از او اطاعت نمايند، و امت اسلام نيز با اين طريقه موافقت نمودند و دانستند که اين روش نيز واجب الاطاعة است و اين عمل همان تعيين ولايت عهد است.

و از اينجا معلوم مي شود که: تاريخ پيدايش اين روايات ساخته شده بعد از انعقاد بيعت و استقرار خلافت براي کسي که بزور لباس خلافت را پوشيده بوده است و لذا هيچ فردي از آنها در روز سقيفه و يا بعد از آن سخني از آن به ميان نياوردند با آنکه آتش اختلاف و نزاع بشدت بالا گرفته و نياز به آن کاملا محسوس بود.

از اينکه پيش از پيدايش اين روايات کسي از آنها آگاهي نداشته شگفت- آور نيست عجيب اين است که بعد از اين تاريخ نيز دانشمندان علم کلام و بزرگان اهل تحقيق (مگر کمي از آنها) در اثبات اصل خلافت به آنها توجه نکرده و از آن راه خلافت را براي آنان اثبات ننمودند و اگر چه در اصل اثبات آن کوتاهي نکرده و از راه هاي مختلف خلافت آنان را اثبات مي نمودند.


صفحه 245

و اين نيست مگر آنکه آنها از اين روايات دروغ آگهي نداشتند و يا علم به ساختگي بودن آنها داشتند، گر چه از باب خالي نبودن عريضه بعضي از مؤلفين مغرض، آن روايات دروغ و ساختگي را بخاطر پرده پوشي بر حقائق در زمره ي فضائل آنان ذکر کردند اما دانشمندان بي نظر آنان هيچ گاه چنين کاري نکردند و اين خود نشانه ي ساختگي بودن اين روايات است.

و در مقابل رواياتيکه در باب خلافت خلفاء نقل شده احاديث صحيحه ي (البته بنظر اهل سنت) زيادي وجود دارد که با مضامين آنها صد در صد مخالف است و از آنجمله است احاديثي که ذيلا آورده مي شود:

1- از ابوبکر بطور صحيح نقل شده که در مرض مرگش مي گفت: " دوست مي داشتم که از رسول خدا مي پرسيدم که اين امر (خلافت) مال کيست؟ تا کسي با او نزاع نمي کرد، و دوست مي داشتم که مي پرسيدم که آيا از براي انصار در اين باره نصيبي هست؟

و اگر ابوبکر از رسول خدا نصي درباره ي خلافتش شنيده بود چنانکه صريح بعضي از اين روايات منقوله است ديگر جا نداشت که چنين آرزو کند، مگر آنکه درد بر او غلبه کرده باشد و اين نوع آرزو کردن از باب هذيان گوئي باشد چنانکه در حديث کتف و دواة احتمال داده اند.

2- مالک به سند خود از عايشه نقل کرده که: ابوبکر هنگام احتضار، عمر را خواند و به او گفت: من ترا بر اصحاب رسول خدا خليفه قرار مي دهم، و به سوي فرماندهان لشکرها نوشت که: عمر را بر شما فرمانروا قرار دادم و در اين کار جز خير مسلمين را نمي خواهم.

و اگر درباره ي خلافت عمر نصي وجود داشته چه معني داشت که ابوبکر


صفحه 246

خليفه و فرمانروا قرار دادن او را بخود نسبت دهد؟

3- عبد الرحمن بن عوف مي گويد: در آن مرضي که ابوبکر فوت کرد روزي بديدنش رفتم و به او گفتم: ترا خوب مي بينم اي خليفه ي رسول خدا.او در جواب گفت: دردم بسيار شديد است و آنچه که از شما مهاجران ديدم دردم را شديدتر کرده است، من پيش خودم امور شما را به بهترين فردنان سپردم اما همه ي شما از اينعمل ناراحت شديد و ميل داشتيد که برايتان باشد.

تا اينکه مي گويد: به او گفتم: اي خليفه ي رسول خدا خود را ناراحت مکن که اين ناراحتي بر کسالتت مي افزايد.قسم بخدا! تو هميشه شايسته و مصلح بودي هيچ گاه برچيزي از امور دنيا که از تو فوت شده ناراحت مباش و تو تنها اين کار را براي صلاح امت انجام دادي ما نيز جز خير از تو نمي بينيم.

ناراحتي صحابه يا به خاطر اين بوده که آنها معترف به عدم نص بودند، اما معتقدند بودند کسي که اختيار شده است نسبت به ديگران امتيازي ندارد، و يا معترف به وجود نص بودند اما فکر مي کردند که به آن عمل نشده، بلکه ابوبکر از روي خود خواهي و علاقه ي بيجا او را اختيار کرده و لذا منکر آن بوده اند.و يا به خاطر اين بوده که معتقد بودند تعيين خليفه جز با اختيار امت نخواهد بود، اما از آنها نظر خواهي نشده است.و يا به اين جهت بوده که معتقد بودند: نص تنها درباره ي علي بن ابيطالب بوده که ديگران را بر او مقدم داشته اند، و يا به خاطر اين بوده که مي ديدند مردم اعتماد به نص ندارند و انتخاب هم روي اصول درستي صورت نمي گيرد، زيرا انتخاب ابوبکر که طبق گفته ي عمر شتابزده بوده وانتخاب عمر نيز انتخاب شخصي و خصوصي بوده که سابقه نداشته است، و چون پاي هرج و مرج در امر انتخاب خليفه به ميان آمده بود، هر کسي خود را شايسته تر از ديگري مي ديد و ميل داشت خليفه ي مسلمان ها باشد چنانکه عبد الرحمن بن عوف در حديثي که بلاذري در " الانساب"


صفحه 247

جلد 5 صفحه ي 20 آورده به اين حقيقت اشاره کرده است و آن حديث اين است " اي قوم شما را چنان مي بينيم که هر کدامتان مشتاق رسيدن به خلافتيد و مي خواهيد استقرار آن را بتأخير بياندازيد، آيا همه شما (رحمت خدا بر شما باد) اميد داريد خليفه باشيد؟!

4- ابن قتيبه در ضمن حديثي که تمامش بعدا خواهد آمد از قول ابوبکر چنين آورده است:" خداوند محمد (ص) را به عنوان پيامبر بر انگيخت و براي مؤمنين ولي قرار داد، و با قرار دادنش در ميان ما بر ما منت نهاد تا آنکه اختيار کرد براي او آنچه که مقدر کرده بود، آنگاه امور مردم را به آنها تفويض فرمود تا با اتفاق يکديگر آنچه که مطابق مصلحت آنها است اختيار نمايند آنان نيز مرا والي و پيشواي خود بر گزيدند ".

5- از عمر بطور صحيح روايت شده که گفته است: " سه چيز است که اگر رسول خدا در ميان آنها بوده پيشم محبوب تر از شتران سرخ مو بوده: خلافت، کلالة و ربا".

و در روايت ديگر بجاي شتران سرخ مو، از دنيا و ما فيها آمده است.

6- و از عمر به طور صحيح آمده است:" اگر از سه چيز از رسول خدا مي پرسيدم پيشم محبوب تر از شتران سرخ مو بوده: از خليفه ي بعد از او...

7- به طور صحيح از عمر آمده است که: خداوند دينش را حفظ مي کند اگر چه من کسي را جانشين قرار ندهم، زيرا رسول خدا کسي را خليفه قرار نداده است، و يا کسي را خليفه قرار دهم چنانکه ابوبکر براي خود جانشين قرار داده است.

عبد الله بن عمر گفته است: بخدا قسم او رسول خدا و ابوبکر را ياد نکرد مگر آنکه دانستم او کسي را همانند رسول خدا نمي داند و کسي را جانشين قرار


صفحه 248

نخواهد داد.

8- هنگامي که عمر مجروح گرديد به او گفته شد: چرا کسي را جانشين قرار نمي دهي؟ در جواب گفت مي خواهيد سنگيني بار شما را در حال حيات و مرگ بدوش بکشم؟ اگر جانشين قرار بدهم، پيش از من ابوبکر که از من بهتر بوده جانشين قرار داده است، و اگر قرار ندهم، رسول خدا که از من بهتر بوده، قرار نداده است.عقد الله مي گويد: از کلامش فهميديم که او جانشين قرار نخواهد داد.

9- مالک از خطبه ي عمر با سند خود چنين آورده است: " اي مردم من از ناحيه ي خودم چيزي را که نمي دانيد به شما اعلام مي کنم، و بر کار شما حرص ندارم، بلکه او که مرده (منظور ابوبکر است) اين را به من وحي کرده و به او خدا الهام فرموده بوده است، و من امامتم را به کسي که اهليت براي آن ندارد، نمي سپرم بلکه آن را در کسي قرار مي دهم که علاقمند به عظمت مسلمين است، چنين فردي شايسته تر براي چنين مقام است (تيسير الوصول جلد 2 صفحه ي 48)

چقدر فرق است ميان اين خطبه و آن احاديث دروغي که در باب نص خلافت خلفاء ذکر کرده اند.چنانکه در اين خطبه مي بينيم: عمر خلافتش را از ناحيه ي ابوبکر مي داند، نه وحيي از ناحيه ي خدا بر پيغمبر بزرگوار که جبرئيل آن را به حضرتش رسانده و او نيز در ملأء عام وسيله ي بلال اعلام فرموده باشد چنانکه در روايات گذشته آمده بوده است.

10- طبري در تاريخش جلد 5 صفحه ي 33 با سندش چنين آورده است: " وقتي که عمر بن خطاب مجروح شد به او گفتند: اي امير مؤمنان! چرا کسي را


صفحه 249

خليفه و جانشين خود قرار نمي دهي؟ او در جواب گفت: چه کسي را جانشين قرار بدهم؟ اگر ابو عبيده ي جراح زنده بود او را جانشين خود قرار مي دادم، و اگر خدايم از من مي پرسيد: چرا او را خليفه قرار دادي مي گفتم: از پيامبرت شنيدم که مي گفت: او امين امت است!

و اگر سالم غلام ابو جذيفه زنده بود او را جانشين قرار مي دادم و اگر خدايم از من مي پرسيد: چرا او را خليفه ي خود قرار دادي مي گفتم: از پيامبرت شنيده ام که مي گفت: سالم علاقه شديد نسبت به خدا دارد.

مردي به او گفت: در اين باره ترا به عبد الله بن عمر راهنمائي مي کنم، عمر گفت: خدا ترا بکشد بخدا قسم من چنين خواهشي از خدا ندارم، واي بر تو چگونه مردي را جانشين خود قرار دهم که از طلاق دادن زنش عاجز است ؟! ما را حاجتي به امور شما که ستوديد نيست تا براي فردي از خانواده ام به سوي آن تمايل ورزم که اگر خير باشد (بگوئيد) ما به آن رسيده ايم و اگر شر باشد (بگوئيد) از ناحيه عمر است، خانواده ي عمر را همين بس است که يکي از آنها مورد حساب و سؤال در کار امت محمد (ص) قرار گيرد، من با خود جهاد کردم و خانواده ام را از اين امر محروم نمودم، و اگر از روي بي نيازي نجات پيدا کردم نه باري بر دوش من است و نه پاداشي، در آن صورت سعادتمند خواهم بود، حال مي بينم: اگر برايم جانشين قرار دادم کسي که بهتر از من بوده نيز چنين کرده است و اگر قرار ندادم باز کسي که از من بهتر بوده چنين کرده است و هرگز خداوند دينش را ضايع نمي کند.

بعد از اين مذاکرات آنان از پيش او رفتند و پس از جندي دوباره برگشتند و به او گفتند: اي امير مؤمنان! چرا سرنوشت مردم را تعيين نمي کنيد؟ او در جواب گفت: بعد از گفتار سابقم تصميم گرفته بودم: مردي را که شايسته ترين شما در وادارکردنتان به حق است بر شما " ولي" و سرپرست قرار دهم (اشاره به علي کرد)، ولي غشوه اي به من دست داد و در آن حال مردي را ديدم وارد باغستاني


صفحه 250

که آن را غرس کرده بوده شده ميوه هاي خام و رسيده ي آن را مي چيند و زير پاي خود مي ريزد، از اينجا دانستم که خدا بر کارش پيروز و عمر مردني است از اينرو نمي خواهم بار خلافت را در حال حيات و مرگ بدوش بکشم، اين شما و اينهم اين قومم..."

اي کاش من و قومم مي دانستيم که: چگونه صحابه با آن همه نصوص فراوان، از عمر درخاست تعيين خليفه مي کردند و آنها را ناديده مي گرفتند؟! و چگونه عمر با آن همه از نصوص مخالفت مي کرد و ابو عبيده و سالم را شايسته براي خلافت مي ديد و آرزو مي کرد که اي کاش آنها زنده بودند و خلافت را به آنها برگزار مي کرد؟! و بالاخره خلافت را به شوري گذاشت؟!

به علاوه او، چگونه آن دو حديث مربوط به فضيلت آن دو مرد (ابو عبيده و سالم) را دليل کافي براي جانشيني آنها دانست، اما آن همه آيات و روايات را که د رکتاب و سنت درباره ي مناقب علي عليه السلام وارد شده پيش خدايش عذر نمي دانست.اگر از او پرسيده مي شد چرا او را جانشين خود قرار داده اي؟!

و چگونه کسي را که قرآن به عصمتش ناطق است و آيه ي تطهير درباره اش نازل شده و قرآن او را جان پيامبر اکرم شمرده شايسته براي امر خلافت نمي داند؟!

و چرا او پسرش عبدالله را به خاطر ندانستن يک مسأله (و حال آنکه دانش او از پدرش بيشتر بوده) شايسته براي خلافت نمي داند، در صورتيکه طبق نظريه ي او خليفه ي مسلمين، جز خزينه دار و تقسيم کننده ي اموال مسلمين نيست و اين مقام نيازي به دانش زياد ندارد چنانکه خود او در خطبه اي چنين گفته است: " ايمردم هر کس مي خواهد درباره ي قرآن چيزي بپرسد، برود پيش " ابي بن کعب " و کسي که مي خواهد از فرائض و احکام مربوط به ارث چيزي بپرسد برود پيش " زيد بن ثابت" و کسي که مي خواهد از فقه چيزي بپرسد برود پيش " معاذ بن جبل " و کسي که


صفحه 251

مي خواهد از بيت المال چيزي بپرسد بيايد پيش من، زيرا خداوند مرا خازن و تقسيم کننده ي اموال، قراد داده است ".

11- عبد الله بن عمر به پدرش چنين گفت: " مردم مي گويند تو نمي خواهي کسي را جانشين خود قرار دهي، در صورتي که اگر چوپاني براي گوسفند و سارباني براي شترت داشته باشي و او آنها را ول کند و بحال خودشان بگذارد تو قطعا او را مقصر خواهي دانست و حال آنکه نگهباني شتر و گوسفند است؟!"

به خدا چه خواهي گفت هنگامي که او را ملاقات کني و کسي را نگهبان بندگانش قرار نداده باشي؟!

عبد الله مي گويد: از اين مذاکره، حالت حزني به پدرم دست داد، سرش را مدتي به زير انداخت، آنگاه سرش را بلند کرد و گفت: خداوند حفظ کننده ي دين است، کدام يک از اين دو کار را انجام دهم که برايم سنت قرار داده شده:

اگر جانشين قرار ندهم، رسول خدا نيز قرار نداده است و اگر جانشين قرار دهم ابوبکر نيز قرار داده است؟! عبد الله مي گويد: فهميدم که پدرم کسي را جانشين قرار نخواهد داد.

اين مطلب را ابو نعيم در " الحليه " جلد 1 صفحه ي 44 و ابن سمان در " الموافقة" چنانکه در " الرياض النضرة " جلد 2 صفحه ي 74 آمده با سند خود آورده اند و مسلم نيز در صحيح از اسحاق بن ابراهيم و ديگران از عبد الرزاق و بخاري از طريق ديگر از "معمر" چنانکه در " سنن بيهقي " جلد 8 صفحه ي 149 آمده آن را با سند خود آورده اند.

همين مطلب در روايات ديگر چنين آمده است:" عبد الله مي گويد: به پدرم گفتم: شنيدم که مردم مطالبي مي گفتند خواستم که آنها را به شما بگويم: آنها


صفحه 252

پنداشته اند که تو کسي را جانشين خود قرار نمي دهي در صورتي که مي دانم اگر چوپاني داشته باشي او گوسپندهايت را رها کند و پيش تو بيايد او را مقصر خواهي دانست و حال آنکه نگهباني مردم مهمتر است!!

عبد الله مي گويد: پدرم گفتارم را تصديق کرد و مدتي سر بزير انداخت و فکر کرد پس سر بلند کرد و گفت: خدا دينش را حفظ مي کند، اگر خليفه قرار ندهم رسول خدا نيز قرار نداده و اگر قرار بدهم ابوبکر نيز قرار داده است..."

اين روايت را ابن جوزي در سيره ي عمر صفحه ي 190 نقل کرده است.

12- ابو زرعة در کتاب " العلل" از پسر عمر چنين آورده: " هنگامي که عمر ضربت خورد به او گفتم: اي امير مؤمنان چرا کسي را بر مردم امير و سرپرست قرار نمي دهي؟ او گفت: مرا بنشانيد.عبد الله مي گويد: هنگامي که او گفت: مرا بنشانيد، ميل داشتم ميان من واو فاصله اي همانند عرض مدينه باشد.سپس گفت:

" قسم به آنکس که جانم در دست اوست آن را بکسي که نخستين بار به من سپرد بر مي گردانم."

13- ابن قتيبه در " الامامة و السياسه " صفحه ي 22 آورده است: هنگامي که عمر احساس مرگ کرد به پسرش عبد الله گفت: برو پيش عايشه و از من به او سلام برسان و بگو، اجازه دهد: در خانه اش کنار رسول خدا و ابوبکر دفن شوم.

عبد الله پيش او رفت و جريان را به او گفت او در جواب گفت: بسيار خوب، مانعي ندارد، سپس افزود: پسرم، سلامم را به عمر برسان و به او بگو: امت محمد را بدون سرپرست مگذار، کسي را بر آنها امير قرار بده و آنان را مهمل مگذار، زيرا من براي آنان عواقب سوئي را پيش بيني مي کنم و مي ترسم.

عبد الله پيش عمر آمد و جريان را به او گفت: عمر در جواب گفت: او چه کسي را امر مي کند که جانشين خود قرار بدهم اگر ابوعبيده ي جراح زنده بود او را خليفه و " ولي " قرار مي دادم، وقتي که پيش خدايم مي رفتم و از من مي پرسيد:


صفحه 253

چه کسي را بر امت محمد (ص) "ولي " قرار دادي؟ مي گفتم: خدايم از بنده و پيامبرت شنيدم که مي گفت: براي هر امتي اميني است و امين اين امت ابو عبيده ي جراح است.

و اگر معاذ بن جبل زنده بود او را خليفه قرار مي دادم، وقتي که پيش خدايم مي رفتم و از من مي پرسيد: چه کسي را بر امت محمد (ص)، پيشوا قرار دادي؟

مي گفتم خدايم، از بنده و پيامبرت شنيدم که مي گفت: معاذ بن جبل در قيامت در زمره ي علماء محشور مي گردد.

و اگر خالدبن وليد زنده بود او را پيشوا قرار مي دادم وقتي که پيش خدا مي رفتم و از من سؤال مي کردم: چه کسي را بر امت محمد (ص) "ولي " قرار دادي؟

مي گفتم: خدايم از بنده و پيامبرت شنيدم که مي گفت: خالد بن وليد شمشيري از شمشيرهاي خدا بر مشرکان است.

وليکن من خلافت را در کساني قرار مي دهم که رسول خدا مرد در حالي که از آنها راضي بود..."

اميني مي گويد:

اي کاش عمر بن خطاب آنچه را که از رسول خدا درباره ي علي بن ابيطالب شنيده بود (و لو يک حديث آن را) که حفاظ با سند خود از نقل کرده اند، بياد داشت و در نتيجه، علي را جانشين خود مي کرد و هنگامي که خدا از او درباره ي جانشينش مي پرسيد، آن را پيش خدايش عذر قرار مي داد!!!

و شايد بياد داشتن يک حديث که امت اسلام به طور اتفاق از رسول خدا نقل کرده، او را کفايت مي کرد و آن اينکه : " من در ميان شما دو چيز گرانبها- يا در ميان شما دو خليفه- مي گذارم که اگر به آن دو تمسک بجوئيد، هرگز گمراه نخواهيد شد، آنها عبارت از کتاب خدا و عترتم اهل بيتم مي باشند که هرگز از هم جدا نخواهند شد، تا در حوض (کوثر) بر من وارد شوند " و بسيار روشن است که علي بزرگ عترت و بزرگ خاندان پيامبر اکرم است.


صفحه 254

آيا خود عمر راوي احاديثي که در صحاح و مسانيد درباره ي علي عليه السلام از قول رسول خدا آمده نيست؟ که رسول خدا در آن فرموده است: " علي نسبت به من به منزله ي هارون نسبت به موسي است، نهايت آنکه پيامبري بعد از من نخواهد بود" و آنچه را که در روز خيبر فرموده است: " فردا پرچم را به مردي که خدا و پيامبرش را دوست دارد و خدا و پيامبر نيز او را دوست دارند، خواهم داد " و آنچه را که در روز غدير فرموده است: " کسي را که من مولاي او هستم علي مولاي اوست، خدايا دوست بدار کسي را که او را دوست دارد و دشمن بدار کسي را که او را دشمن دارد."

و کفته ي ديگرش: " هيچ کس داراي فضائلي همانند فضائل علي نيست که صاحبش را به سوي هدايت رهنمون باشد و از پستي و ضلالت بازش دارد " و فرموده ي ديگرش: " اگر آسمانها و زمين هاي هفتگانه در کفه اي گذارده شود و ايمان علي در کفه ديگر، قطعا ايمان علي فزوني خواهد داشت".

آيا آيات مباهله، تطهير، ولايت و نظائر اينها که درباره ي ستايش علي، بزرگ عترت نازل شده پيش عمر برابر با آن چند حديث ساختگي نيست که درباره ي آن کساني که عمر آرزوي زنده بودنشان را کرده رسيده است؟! چه رسوائي ننگبار است که عمر مثل سالم بن معقل غلام بني حذيفه را که اصلا ايراني بوده تنها فرد شايسته براي خلافت مي داند و هنگامي که ضربت مي خورد آرزوي حياتش را مي کند و مي گويد: " اگر سالم زنده بود خلافت را به " شوري " نمي گذاشتم؟!"

و چقدر بر رسول خدا سخت است که برادرش امير المؤمنين حتي با بردگان و غلامان (تازه مسلمان) از امتش برابر دانسته نشود، با آنکه آن همه نصوص در کتاب و سنت درباره اش وارد شده است؟!

آيا خود عمر نبود که در سقيفه عليه انصار احتجاج به گفته ي پيامبر اکرم نمود


صفحه 255

که " امامان از قريشند؟ " پس چرا آن را فراموش کرد؟ و چه گونه غلام بني حذيفه را تنها فرد شايسته براي امر خلافت مي داند، ولي علي را شايسته نمي داند؟!

آيا خود عمر نبود که به ابوبکر اصرار مي کرد که خالد بن وليد را عزل و سنگسار کنم آن زمان که خالد، مالک بن نويره را کشته و بازنش درآميخته بود و ياران مسلمانش را از بين برده و جمعش را پراکند ه و قومش را هلاک نموده و اموالش غارت کرده بود؟!

آيا او جمله اي را که در مورد خالد به ابوبکر گفته بود:" در شمشير خالد ستم و گناه است- دشمن خدا، بر انسان مسلماني هجوم برد و او را کشت آنگاه بازنش زنا کرد " فراموش کرده بود؟! و يا جمله اي را که به خالد گفته بود: " تو انسان مسلماني را کشتي آنگاه با زنش زنا کردي، بخدا قسم با سنگهايت سنگسارت خواهم کرد " از ياد برده بود؟!

آري سياست بي پدر و مادر و دور از مصالح ملي، هر آن به صاحبش زبان و منطق تازه اي مي بخشد، و آراء مختلف و آرزوها و پندارهاي غلط نتيجه ي همان سياست بي پدر و مادر است که با کتاب خدا و گفتار پيامبر بزرگوارش قابل انطباق نيست و همين امر موجب بدبختي امت اسلام و اختلافشان از دير باز تا کنون شده است!!

14- بلاذري در " انساب الاشراف " جلد 5 صفحه ي 16 از ابن عباس چنين آورده است که: " عمر گفته است: نمي دانم با امت محمد (ص) چه کنم؟ (او اين جمله را پيش از ضربت خوردنش گفته بود) به او گفتم: چرا ناراحتي در صورتي که ميان آنها افرادي که شايستگي براي امر خلافت داشته باشند مي يابي؟ او گفت: منظور تو علي بن ابيطالب است؟ گفتم: آري او به خاطر نزديکيش با رسول خدا و اينکه داماد اوست و سابقه اش در اسلام و امتحاني که در زندگي داده است شايستگي براي خلافت را دارد.

عمر گفت: او آدم خوشنشين و مزاح است!! گفتم: طلحه چطور است؟ گفت: در


صفحه 256

او تکبر و نخوت است.گفتم: عبد الرحمن بن عوف چطور است؟ گفت: او مرد شايسته اي است، اما ناتوان است.گفتم: سعد چطور است؟ گفت: او مرد هجوم و حمله است (جنگجو است) به طوري که اگر به محلي رسيد و پيروز شد به آنجا اکتفاء نمي کند (يعني او نظامي است و به حدي قانع نيست) گفتم: زبير چطور است؟ گفت: او بخيلي است، همانند مؤمن نرم و خشنود، و همانند کافر سر سخت و بد خشم و در عين حال حريص و طمعکار، در صورتي که خلافت جز براي انسان نيرومند غير زور گو، مهربان غير ناتوان، بخشنده ي غير اسرافکار، شايسته نيست.

گفتم: عثمان چطور است؟ گفت: او اگر زمامدار مسلمين شود، فرزندان ابي معيط را بر گرده ي مردم سوار مي کند و اگر چنين کند او را خواهند کشت.

35- از امير المؤمنين عليه السلام به طور صحيح آمده که در جنگ جمل خطابه اي چنين ايراد فرمود: " اما بعد، بدانيد که رسول خدا درباره ي زمامداري بعد از خود سفارشي به ما نفرمود تا از آن پيروي کنيم، ليکن ما آن را از پيش خود ترتيب داديم، ابوبکر جانشين شد و کارها را روبراه کرد، سپس عمر جانشين شد و زمام امر را در دست گرفت و سپس کارها روبراه شد.

حاکم در مستدرک جلد 3 صفحه ي 104 و ابن کثير در تاريخش جلد 5 صفحه ي 250و ابن حجر در " الصواعق " به نقل از احمد آن را آورده اند.

16- از ابي وائل به طور صحيح آمده که: به علي بن ابيطالب (رضي الله عنه) گفته شد: آيا براي ما خليفه تعيين نمي کني؟ در جواب گفت: رسول خدا خليفه تعيين نکرده است تا من جانشين تعيين کنم، ولي اگر خدا براي مردم خير بخواهد، بعد از من آنان را برخيزشان جمع خواهد کرد چنانکه بعد از رسول خدا جمعشان فرمود.

حاکم در مستدرک جلد 3 صفحه ي 79 آن را با سندش آورده او و ذهبي آن را صحيح دانسته اند و بيهقي در سننش جلد 7 صفحه ي 149 و ابن کثير در تاريخش جلد 5 صفحه ي 251 آن را آورده و سندش را خوب دانسته اند و ابن حجر در صواعق صفحه ي


صفحه 257

27 آن را از بزار نقل کرده و گفته است: رجال آن همگي صحيحند.

17- احمد از عبد الله بن سبع، در حديثي آورده که به علي گفتند: اگر کشتنت را مي داني، چرا جانشينت را تعيين نمي کني؟ در جواب گفت: من در اين باره (جانشيني) همان کار را مي کنم که رسول خدا کرده است.

بيهقي اين حديث را چنين آورده است: همانگونه که رسول خدا شما را بحال خود واگذار فرموده است واگذارتان مي کنم ".ابن حجر در صواعق صفحه ي 27 با اين تعبير حديث را آورده و گفته است: چنانکه ذهبي گفته: اين حديث را جمعي مانند بزار با سند خوب و امام احمد و ديگران با سند قوي آورده اند.

18- از عايشه به طور صحيح آمده که: اگر رسول خدا کسي را جانشين خود قرار مي داد قطعا ابوبکر و عمر را تعيين مي کرد.چنانکه در " رياض النضرة " جلد 1 صفحه ي 26 آمده مسلم آن را در صحيحش و حاکم در مستدرک جلد 3 صفحه ي 78 با سند خود آوردده اند.

19- در روايت احتجاج ام سلمه، عليه عايشه چنين آمده است: من و تو در سفري با رسول خدا بوديم، در آن سفر علي عهده دار تعمير کفشهاي رسول خدا و شستشوي لباسهاي آن حضرت بود، اتفاقا کفش رسول خدا سوراخ شده بود و علي در سايه ي درختي نشسته داشت آن را تعمير مي کرد، در اين هنگام پدرت با عمر آمدند و از رسول خدا استجازه کردند که خدمتش شرفياب شوند، من و تو پشت پرده رفتيم و آنها وارد شدند و درباره ي آنچه که مي خواستند با رسول خدا صحبت کردند.آنگاه گفتند: اي رسول خدا ما نمي دانيم که تا کي با ما خواهي بود بنابراين چنانچه جانشينت را به ما معرفي کني بعد از تو در آسايش خواهيم بود؟!

رسول خدا فرمود: اما من هم اکنون او را مي بينم و جايگاهش را مي شناسم و اگر تعيينش کنم از او جدا خواهيد شد، همانگونه که بني اسرائيل از هارون پسر عمران جدا شدند.


صفحه 258

آنگاه آنان ساکت شدند و از خدمتش مرخص شدند.وقتي که ما خدمت رسول خدا شرفياب شديم، تو که نسبت به آن حضرت از ما جسورتر بودي، عرض کردي: اي رسول خدا چه کسي را بر مردم امير خواهي فرمود؟

رسول خدا فرمود: کسي که کفش را درست مي کند و ما پائين آمديم، کسي جز علي بن ابيطالب را نديديم، و به رسول خدا عرض کردم: من غير علي را نمي بينم که مشغول تعمير کفش باشد، فرمود، او همانست.آنگاه عايشه گفت، حال آن را بياد مي آورم ".

20- در خطبه اي که عايشه در بصره ايراد کرد چنين آمده است: " اي مردم! بخدا قسم گناه عثمان به آنجا نرسيده بود که خونش مباح شود، او قطعا مظلومانه کشته شده ما براي شما از تازيانه و عصا خوردن ناراحت مي شويم، چگونه ممکن است از کشته شدن عثمان ناراحت نشويم؟ به نظر من اول بايد قاتلان عثمان را بکشيد، آنگاه خلافت را چنانکه عمر بن خطاب کرده به شوري بگذاريد ".

بعد از اين سخنراني بعضي گفتند: راست مي گوئي و بعضي گفتند: دروغ مي گوئي، و همچنان بگو مگو مي کردند تا جائيکه بعضي بعض ديگر را سيلي زدند.

اميني مي گويد:

مانند متناقض بودن و مخالفت شديد بعضي از اين روايات با بعضي ديگر.

21- از حذيفه رضي الله عنه آمده که گفتند: اي رسول خد! چه خوب بود براي ما خليفه قرار مي دادي؟ فرمود: اگر بر شما خليفه قرار دهم، ولي فرمانش را نبريد، عذاب بر شما نازل خواهد شد.

گفتند: چه خوب بود ابوبکر را بر ما خليفه قرار مي دادي؟ فرمود: اگر او را خليفه قرار دهم خواهيد ديد که او در دين خدا نيرومند است، اگر چه جسما ناتوان است.


صفحه 259

گفتند: چه خوب بود عمر را بر ما خليفه قرار مي دادي؟ فرمود: اگر او را خليفه قرار دهم خواهيد ديد که او نيرومند و امين است و در راه خدا از ملامت ملامت کننده نمي هراسد.

گفتند: چه خوب بود علي را بر ما خليفه قرار مي دادي؟ فرمود: شما نمي پذيريد و اگر بپذيريد خواهيد ديد که او هدايت کننده و هدايت شده است، شما را به راه راست خواهد برد.

اين مطلب را حاکم در مستدرک جلد 3 صفحه ي 70 و ابو نعيم در حلية الاولياء جلد 1 صفحه ي 64 روايت کرده اند ، نهايت آنکه در حلية الاولياء، جانشيني ابوبکر و عمر نيست و از اينجا تحريف در امانت حديث آشکار مي شود.

22- از ابن عباس چنين روايت شده است که: مردم به رسول خدا گفتند: يا رسول الله! مردي را بعد از تو براي ما خليفه قرار بده که او را بشناسيم و کارمان را به او واگذار کنيم، زيرا ما نمي دانيم که بعد از تو چه خواهد شد؟ فرمود: " اگر کسي را بر شما امير قرار دهم و او شما را به طاعت خدا فرمان دهد و شما نافرمانيش کنيد، معصيت او معصيت من خواهد بود و نافرماني و معصيتم نيز نافرماني و معصيت خدا است، و اگر شما را به معصيت خدا فرمان دهد و شما هم اطاعتش نموديد در قيامت از شما بر من حجتي خواهد بود، ليکن شما را به خدا وا مي گذارم ".

خطيب بغدادي در تاريخش جلد 13 صفحه 160 اين روايت را آورده است.

23- پس اگر اين نصوص درست بوده و خلافت پيماني از ناحيه خدا است و جبرئيل آن را آورده و آسمان ها در برابرش لرزيدند و فرشتگان به آن ندا در دادند و پيامبر اکرم آن را اعلام فرمود و خدا و رسول و مؤمنان جز ابوبکر را نخواستند، پس مجوز او در آنچه که به طور صحيح از او در صحيح بخاري در باب فضيلت ابوبکر آمده چه بوده، که در روز سقيفه خطاب به حاضران گفته است: " با عمر بن خطاب يا ابو عبيده ي جراح بيعت جراح بيعت کنيد؟!".

و در تاريخ طبري جلد 3 صفحه 209 آمده که ابوبکر گفته است: " اين عمر و


صفحه 260

اينهم ابو عبيده است با هر کدام خواستيد بيعت کنيد!!".

و در صفحه ي 201 همان کتاب و مسند احمد جلد 1 صفحه ي 56 چنين آمده است:

براي شما يکي از اين دو مرد را مي پسندم، حال هر کدام را که مي خواستيد (انتخاب کنيد) آنها عمر و ابو عبيده هستند.

و در " الامامة و السياسة " جلد 1 صفحه ي 7 چنين آمده است: من شما را به سوي ابو عبيده يا عمر دعوت مي کنم و هر دو را براي شما و دينتان مي پسندم و هر دو براي آن شايستگي دارند.

و در صفحه ي 10 گفته است: من درباره ي يکي از اين دو مرد: ابو عبيده ي جراح و يا عمر براي شما خير خواهي مي کنم، پس با هر کدامشان خواستيد بيعت کنيد ".

اميني مي گويد:

به به، اين مجد و شرف و اين عزت و بزرگي و افتخار و کرامت براي پيامبر اکرم و اسلام و مسلمين کافي است که مثل ابو عبيده ي جراح که جز او و ابو طلحه کسي در مدينه داراي شغل مقدس گور کني نبوده خليفه ي مسلمين و جانشين رسول خدا باشد!!!

چقدر اين امت خوشبخت است که در ميان گور کنهايش کسي وجود دارد که بعد از پيامبر اکرم جانشين او مي شود و اين خلاء را پر مي کند و پيشواي مردم در امر دين مي گردد!!

چرا او با آنکه امين است خليفه ي مسلمين نباشد در صورتي که معاوية بن ابي سفيان به خاطر امين بودن و دانشش چنانکه گذشت اميد مي رفت که پيامبر باشد؟!!

فقط اين حقيقت برايم روشن نيست: آن زمان که ابو بکر خلافت اسلامي را


صفحه 261

به ابو عبيده مي بخشيد وضع آسمان ها چگونه بوده است؟!! در صورتي که هنگامي که رسول خدا خلافت را براي علي درخواست کرده بود (چنانکه در روايات ساختگي گذشته است ) آسمان ها لرزيده و فرشتگان به فغان آمده بودند و خداوند امتناع فرموده بود که جز ابوبکر کسي خليفه باشد!!! و حال آنکه پيامبر اکرم با دستور صريح خداوند توانا او را نازل بمنزله ي خود قرار داده بود.

آري جا داشت آسمان ها از اين کار درهم فرو ريزند و زمين شکافته شود و کوه ها منهدم گردند.

24- چه چيز مجوز اين بود که ابوبکر در مقابل اين گفته ي عمر " دستت را بگشا تا با تو بيعت کنم" بگويد: بلکه تو اي عمر! دستت را بگشا، زيرا تو در امر خلافت از من نيرومندتر هستي؟! در صورتي که هر کدام از آنها مي خواستند دست ديگري را باز کنند و با او بيعت نمايند و بالاخره عمر دست ابوبکر را گشود و با او بيعت کرد و به او گفت: تو نيروي مرا هم داري!!

25- چگونه ابوبکر خلافت را مخصوص به مهاجران و وزارت را متعلق به انصار مي داند و مي گويد: " زمامداران از ما و وزيران از شما "؟

26- چه چيز براي ابوبکر جائز شمرده که بگويد: " من زمام اين امر (خلافت) را به عهده گرفتم در صورتي که نسبت به آن بي علاقه بودم به خدا قسم دوست مي دارم که برخي از شما به جاي من عهده دار آن بوديد "؟ چگونه ابوبکر چيزي را که خدا برايش قرار داده و جبرئيل آن را آورده و به رسول خدا خبر داده کراهت دارد و دوست مي دارد که ديگري به جاي او عهده دار آن باشد؟ در صورتيکه او بين رسول خدا و آرزويش آنگاه که از خدا درخواست کرده بود که خلافت را براي علي قرار بدهد، حائل گرديد و خداوند براي درخواست پيامبرش ارجي قائل نشد و جز ابوبکر را شايسته ي اين مقام ندانست؟!


صفحه 262

27- چه چيز استعفاي ابوبکر را تجويز مي کرد که مکرر بگويد: " دست از من برداريد، دست از من برداريد که من بهتر از شما نيستم نيازي به بيعت شما ندارم از بيعتم صرفنظر کنيد "؟!

او چگونه براي مردم آزادي در قبول استعفايش و رد آنچه را که خدا و پيامبر برايش خواسته اند، قائل است؟!

28- علت اينکه تا سه روز از مردم کناره گرفته بود و هر روزي يکبار بر مردم آشکار مي شد و مي گفت: " بيعتم را از شما برداشتم با هر کس که مي خواهيد بيعت کنيد با آنکه تا هفت روز مردم را مخير کرده بود، روي چه اصلي بوده است؟!

اصلا او چگونه اين حق را به خودش مي دهد: بيعتي را که با مردم در مورد خلافت کرده پس بگيرد و استعفا نمايد در صورتي که خدا و مؤمنان جز او را شايسته ي اين کار نمي دانند؟! به علاوه او چگونه مي تواند سرنوشت مردم را به دست آنها بسپرد در صورتيکه خواسته ي رسولخدا در اين مورد، رد شده و در آسمان ها روزي که پيامبر اکرم خواسته اش را آشکار کرد واقع شد آنچه که واقع شد؟!!

29- عذر ابوبکر در خطبه اش چه بوده که گفته است: " اي مردم! اين علي بن ابيطالب است که از ناحيه ي من بيعتي بگردنش نيست و او در کارش مختار است، آگاه باشيد که همگي در بيعتتان مختاريد و اگر براي خلافت کسي جز مرا شايسته مي دانيد، من نخستين کسي هستم که با او بيعت خواهم کرد؟! شايد مقتضاي آزادي در رأي پيرامون بيعت، ايجاب کرده که حوادثي پديد آيد آنچه را که در آسمان ها پديد آيد آنچه را که در آسمان ها پديد آمده بوده در برابر آن ناچيز باشد از قبيل اينکه: عمر پيش ابوبکر دويد و چنان سر صدا راه انداخت که دو گوشه ي دهانش کف کرده بود، به حباب بن منذر بدوي که مخالف بيعت با ابوبکر بوده گفته شد: خدا ترا بکشد، بيني حباب شکسته و


صفحه 263

دستش آسيب ديد، درباره ي سعد رئيس خزرجيان داد زدند که: او را بکشيد خدا او را بکشد که او منافق است، قيس بن سعد عمر را گرفت و به او گفت: به خدا قسم اگر يک مو از او کم شود، دندانهايت را خورد خواهم کرد، زبير در حالي که شميرش را کشيده داشت گفت: شمشير را در غلاف نخواهم کرد تا با علي بيعت شود، عمر گفت: اين سگ (زبير) را دور کنيد، مردم شمشير را از دستش گرفتند و آن را به سنگ زدند، در اثر فشار سينه ي مقداد را مصدوم کردند، به خانه ي نبوت هجوم بردند و در خانه ي زهرا را باز کردند و کسانيکه در آن بودند به زور، به خاطر بيعت بيرون آوردند، عمر با مقداري آتش به سوي خانه ي فاطمه رفت و به اهل خانه گفت: از خانه بيرون مي آئيد يا خانه را با اهلش آتش بزنم؟! فاطمه از پشت پرده بيرون آمد در حالي که با صداي بلند گريه مي کرد و مي گفت: "اي پدر! اي رسول خدا! ببين بعد از تو از پسر خطاب و پسر ابو قحافه چه مي کشيم!"

علي عليه السلام را به خاطر بيعت گرفتن همانند شتر سرکش، کشان کشان به مسجد بردند و به او گفتند: بيعت کن و گر نه کشته خواهي شد! او خود را به قبر برادرش رسول خدا چسبانيد و در حال گريه مي گفت: " اي پسر مادرم، مردم مرا ضعيف شمردند و بيم آن مي رفت که مرا بکشند " و صدها حوادثي نظير آنچه که گفته شد و شايد اين همه اصرار از ناحيه ي خدا و فرشتگان و مؤمنان در اينکه خلافت جز شايسته ي ابوبکر نيست، دروغي است که به نام خدا و پيامبر و مؤمنان ساخته شده و يا آنکه درست است نهايت آنکه مقيد به اراده و خواست خود ابوبکر است، خير، اين مطلب جز دروغ بنام خدا چيز ديگر نيست!

30- مجوز عمر چه بوده که بعد از وفات رسول خدا به ابو عبيده ي جراح گفت: دستت را بده تا با تو بيعت کنم، زيرا طبق فرموده ي رسول خدا تو امين اين امتي؟ آنگاه ابو عبيده به عمر گفت: از آن روزي که اسلام آوردم چنين لغزشي از تو نديده بودم، آيا با من بيعت مي کني در صورتي که ميان شما صديق و ثاني اثنين (دومي


صفحه 264

دوتا- ابوبکر-( است.

پس با در دست داشتن اين همه نصوص چه چيز او را وادار به اين خلاف بزرگ کرده است و اصلا در برابر اين نص مؤکد الهي اين گونه استبداد رأي چرا؟ و البته براي آن نظائر بسيار است.

31- و چگونه عمر کار مسلمين را به شوري مي گذارد و مي گويد: هر کس با اميري از غير راه شوري بيعت کند، بيعتش و بيعت کسي که با او بيعت کرده ارزش ندارد و در معرض کشته شدن خواهد بود؟!

32-مسلم در صحيحش کتاب فرائض جلد 2 صفحه ي 246 و احمد در مسندش جلد 1 صفحه ي 48 آورده اند که: عمر روزي در مقام سخنراني گفت: " من خوابي ديدم و آن اينکه: گويا خروسي دو بار مرا نک گرفت، و من آن را کنايه از مرگم مي دانم و بعضي به من مي گويند که جانشيني براي خودم تعيين کنم در صورتي که هيچ گاه خداوند و کسي که پيامبرش را برگزيد، دينش را ضايع نخواهد کرد، و اگر مردم خلافت با شوري در ميان اين شش نفر از قومم خواهد بود...".

بيهقي در سننش جلد 8 صفحه ي 150 آورده و گفته است: مسلم در صحيح از حديث ابن ابي حروبه و ديگران آن را روايت کرده است.

حافظ ابن الدبيع نيز در " تيسير الوصول " جلد 2 صفحه ي 49 آن را از مسلم نقل کرده است.

33- چه چيز مجوز عمر و ديگر از صحابه بوده که درباره ي خلافت ابوبکر بگويند: "که آن امر ناگهاني و شتابزده بوده، خداوند (مردم را) از شر آن


صفحه 265

باز دارد- يا لغزشي همانند لغزش جاهليت بوده- و هر گاه کسي مانند آن را تکرار کند، بايد او را کشت؟!

چگونه اين خلافت با آن همه از بشارات و خبرهاي پي در پي در طول حيات رسول خدا و اعلام مکرر آن حضرت به اصحابش تا آخرين لحظه ي حياتش امر ناگهاني و شتابزده و لغزش ناميده شده است؟!

و قطعا پيامبر اکرم با آن همه از نصوص، احتياجي نمي ديد که در تعيين خلافت ابوبکر وصيت نامه اي بنويسد و هيچ گاه انتظار نداشت که درباره ي آن کوچکترين اختلافي واقع شود!! و با اينحال چگونه عمر در آن بدي مي ديده در صورتي که همه ي صحابه عدول بودند و خدا مؤمنان جز خلافت او را نمي خواستند و خدا نمي پسنديد که نسبت به خلافت او اختلاف کنند چنانکه حديثش در سابق گذشت!!

34- چه چيز به عمر اجازه داد که به عبد الرحمن بن عوف پيشنهاد کند که خليفه و ولي عهدش باشد و او در جواب بگويد: " آيا تو مرا به اين کار، هنگامي که با تو مشورت کنم راهنمائي خواهي کرد؟" عمر در جواب گفت: نه بخدا قسم.آنگاه عبد الرحمن گفت: بنابراين راضي نخواهم بود که بعد از تو خليفه ي مسلمين باشم!!

35- چه چيز سبب شد که همه ي انصار بر خلاف اين نصوص از بيعت کردن


صفحه 266

با ابوبکر خود داري کردند و گفتند: جز با علي بيعت نمي کنيم يا اينکه گفتند: از ما اميري و از شما هم اميري، و چگونه طلحه و زبير و مقداد و سلمان و عمار و ابوذر و خالد بن سعيد و جمعي از بزرگان مهاجران از آن امتناع کرده و حاضر نشدند جز با علي بيعت کنند و لذا در خانه ي آن حضرت اجتماع نمودند، ولي دست سياست وقت آنها را بزور از خانه بيرون کشيد و به روي آنها داد مي زد: بخدا قسم شما را مي سوزانم يا آنکه براي بيعت کردن حاضر شويد؟!

چرا اصحابي بزرگوار "سعد بن عباده " از بيعت با ابوبکر خودداري مي کند و مي گويد:" بخدا قسم اگر جن و انس با شما بيعت کنند من با شما بيعت نخواهم کرد تا نزد پروردگارم بروم و حسابم روشن شود " و تا آخر عمر هم به نمازشان حاضر نشد و در مجمعشان رفت و آمد نکرد و با آنها حج ننمود؟! و عذر عباس عموي پيامبر اکرم و بني هاشم چه بوده که از اين بيعت تخلف کردند و از آن همه پيمانهاي مؤکد صرفنظر نمودند؟!

36- و پيش از همه ي اينها امتناع امير المؤمنين عليه السلام از اين بيعت انتخابي و استدلال کوبنده ي آن حضرت عليه طرفداران آن مي باشد که ابن قتيبه مي گويد: " علي کرم الله وجهه را پيش ابوبکر بردند و او مي گفت:" من بنده خدا و برادر رسول خدا هستم " به او گفته شد: با ابوبکر بيعت کن، در جواب گفت: من در امر خلافت از شما سزاوارترم، از اين رو با شما بيعت نمي کنم و اين شمائيد که مي بايد با من بيعت کنيد، شما خلافت را از انصار گرفتيد و در اين کار احتجاج به قرابت با رسول خدا نموديد و از اهل بيت نيز، خلافت را غاصبانه مي گيريد، آيا شما همان نيستيد که خود را از انصار به خاطر آنکه محمد (ص) از شما است سزاوارتر مي دانستيد، در نتيجه زمام امر را به شما سپردند و امارت را به شما تسليم


صفحه 267

كردند؟ پس من نيز بمانند احتجاجى كه عليه انصار كرديد، عليه شما احتجاج مى كنم، ما چه درزمان حيات رسول خدا و چه بعد از وفاتش به او سزاوارتريم اگر ايمان داريد درباره ما انصاف و عدالت را رعايت كنيد، و گر نه خود را براى كيفر اين ستم آماده نمائيد.عمر به او گفت: تو آزاد گذاشته نمى شوى مگر آنكه بيعت كنى، على در جوابش گفت: شيرى مى دوشى كه از آن براى تو نصيبى‏است، و امروز در اين راه كوشش مى كنى كه فردا از آن بهره مند گردى، سپس افزود: به خدا قسم اى عمر گفته ات را نمى پذيرم و با او (ابو بكر)بيعت نمى كنم.

آنگاه ابو بكر به او گفت: اگر بيعت نمى كنى مجبورت كنم، پس ابو عبيده جراح گفت: پسر عمو تو كم سنى و اينان پيران قومت هستند، تو تجربه و كاردانى آنان را ندارى من‏ابو بكر را نسبت به اين كار از تو نيرومند تر و شايسته تر مى دانم، چه‏خوب كه فعلا خلافت را به ايشان تفويض‏كنى، زيرا اگر زنده ماندى و عمرى باقى بود، در آن وقت تو براى اين كار ساخته شدى و از لحاظ فضل و دين ودانش و فهم و سابقه خانوادگى و داماديت نسبت به رسول خدا شايسته آن خواهى بود!!

على عليه السلام گفت: خدا را اى جمعيت مهاجران، سلطنت محمد (ص) در ميان عربها را از خانه و درون اطاقش خارج نكرده به خانه و اطاقتان نبريد و خانواده اش را از حقشان محروم نكنيد، به خدا قسم اى گروه مهاجران ما سزاوارترين مردم نسبت به آن هستيم، زيرا ما اهل بيت اوئيم و از همه شما شايسته تر به اين كاريم، سوگند به خدا قرائت كننده كتاب خدا، فقيه در احكام دين، دانا به سنن رسول خدا، آگاه به امور مردم، بازدارنده آنان از كارهاى زشت بر قرار كننده عدالت اجتماعى در ميان آنان مائيم، از هواى نفس پيروى نكنيد كه از راه خدا باز خواهيد ماند و از حق و حقيقت دورتر خواهيد شد.

بشير بن سعد انصارى گفت: " اى على انصار اين سخن‏را پيش از بيعتشان با ابو بكر از شماشنيده بودند، هيچ گاه در بيعت كردن با تو كوتاهى نمى كردند ".


صفحه 268

ابن قتيبه مى افزايد: على عليه السلام شبها فاطمه دختر پيامبر گرامى اسلام را روى چهارپائى سوار ميكرد و به خانه انصار مى برد و از آنها يارى مى طلبيد، ولى آنان مى گفتند: اى دختر رسول خدا ديگر بيعت ما با اين مرد (ابو بكر) تمام شده و اگر شوهر و پسر عمت پيش از او اقدام به اين كار كرده بود، هيج گاه‏ابو بكر را بر او مقدم نمى کرديم!

على عليه السلام مى فرمود: آيا شايسته بود كه رسول خدا را در خانه اش بگذارم و دفنش نكنم و بروم با مردم در باره سلطنت و مقامش منازعه كنم؟ فاطمه سلام الله عليها مى فرمود: ابو الحسن كارى كه انجام داد شايسته مقام او بود، ولى ديگران كارى كه انجام دادند خداوند حسابرس حق و مطالب آنها خواهد بود.

ابن‏قتيبه اضافه مى كند كه: ابو بكر در جستجوى كسانى كه از بيعتش تخلف كرده و پيش على رفته بودند پرداخت و عمر را پيش آنها فرستاد.عمر آنها را صدا زد كه از خانه على بيرون آئيد، آنان از بيرون آمدن امتناع كردند، عمر هيزم خواست و گفت: قسم به آنكه جان عمر در دست اوست، بيرون آئيد و گرنه خانه را با اهلش مى سوزانم، به او گفتند: آخر اى ابا حفص در اين‏خانه فاطمه است، گفت اگر چه فاطمه هم باشد!

آنگاه آنان بيرون آمدند و همگى با ابو بكر بيعت كردند، مگر على، زيرا او گمان كرده بود كه گفته‏است: سوگند خوردم كه از خانه خارج نشوم و عبا بر دوش نگذارم تا اينكه قرآن را جمع كنم.

آنگاه فاطمه عليهاسلام دم درب خانه ايستاد و فرمود: مردمى بدتر از شما سراغ ندارم كه جنازه رسول خدا را پيش ما گذاشتيد و كارتان را تمام كرديد و با ما مشورت نكرديد و حق ما را به ما نداديد.

بعد از اين عمر پيش ابو بكر رفت و به‏او گفت: چرا اين متخلف از بيعت را جلب نمى كنى؟ ابو بكر به قنفذ (غلامش) گفت: برو على را پيش من حاضر كن، او پيش على رفت به او گفت: چه حاجت دارى؟ گفت: خليفه رسول خدا ترا


صفحه 269

احضار مى كند، على گفت: زود بر رسول خدا دروغ بستيد، او برگشت و جريان را به ابو بكر گفت، ابو بكر گريه مفصلى كرد، عمر دوباره گفت: اين متخلف از بيعتت را مهلت مده، ابو بكر به قنفذگفت: دوباره پيش على برو و به او بگو كه امير المومنين مى گويد پيش مابراى بيعت بيا، قنفذ پيش او رفت وجريان‏را ‏گفت على با صداى بلند گفت: او چيزى را ادعا مى كند كه برايش نيست، قنفذ برگشت وجريان را گفت: ابو بكر گريه طولانى كرد، پس عمر برخاست و جمعى با او حركت كردند تا به در خانه فاطمه رسيدند، در زدند وقتى كه زهرا صداى آنها را شنيد با صداى بلند گفت:

اى پدر اى رسول خدا (ببين) بعد از تو چه چيزها از پسر خطاب و قحانه به ما رسيد؟ هنگامى كه آنان صدا و گريه فاطمه را شنيدند، با گريه‏برگشتند و داشت دلهايشان پاره و جگرهايشان آتش مى گرفت، عمر با جمعى‏ماندند على را از خانه بيرون آوردند و پيش ابو بكر بردند و به او گفتند با او بيعت كن، على گفت: اگر بيعت نكنم چه مى شود؟ گفتند: در آن صورت‏بخدائى كه جز او خدائى نيست گردنت راخواهيم زد على گفت: در آن صورت بنده‏خدا برادر رسول خدا را مى كشيد عمر گفت: اما بنده خدا آرى اما برادر رسول خدا را نه و در اينحال ابو بكر ساكت بود و حرفى نمى زد، عمر به او گفت: آيا به او فرمان نمى دهى كه بيعت كند؟ او گفت: مادامى كه فاطمه ‏در كنارش هست او را به چيزى مجبور نمى كنم، آنگاه على خود را به قبر رسول خدا رسانيد و با صداى بلند گريه‏مى كرد و مى گفت: ان القوم استضعفونى و كادوا يقتلوننى: " مردم ضعيفم شمردند و نزديك بود مرا بكشند " (اعراف آيه 150)


صفحه 270

37- چه چيزى به ابو بكر و عمر و ابو عبيده جراح، اجازه داد كه‏با اشاره مغيره بن شعبه، براى عباس عموى پيامبر اكرم در امر خلافت نصيبى‏قرار دهند كه براى او و فرزندانش باقى بماند؟

ابن قتيبه در " الامامه و السياسه " جلد 1 صفحه 15 مى گويد: "مغيره بن شعبه پيش ابو بكر رفت و به او گفت: آيا ميل داريد با عباس ملاقات كنيد و براى او در اين نصيبى قرار دهيد كه براى او و فرزندانش باقى بماند، و اگر او با شما باشد اين خود حجتى عليه على و بنى هاشم خواهد بود؟

ابو بکر و عمر و ابو عبيده راه‏افتادند و به خانه عباس رضى الله عنه‏رفتند، ابو بكر حمد و ثنائى خدا بجاآورد و سپس گفت: خداوند محمد (ص) را به عنوان پيامبر برانگيخت و براى مومنان ولى و سرپرست قرار داد و با جا دادنش در ميان ما منتى بر ما نهادتا آنكه او را از ما گرفت و كار مردم‏را به دست آنها سپرد، تا به طور اتفاق درباره مصالحشان بيانديشند، آنان نيز مرا به عنوان زمامدار برگزيدند، و من نيز بحمد الله از سستى و سرگردانى و ترس، نمى هراسم وتوفيق تنها از ناحيه خداى بزرگ است، به او توكل دارم و به سوى او برمى گردم.همواره به من خبر مى رسد كه برخى خواهان زير سپر علاقمندى به شمابر خلاف مصالح عمومى مسلمين، سم پاشى مى كنند، بر حذر باشيد از اينكه وسيله سوء استفاده ديگران قرارگيرد، يا عموم مردم همعقيده و همصدا باشيد و يا بد خواهان را از خود دور كنيد، و چون شما عموى رسول خدا هستيد پيشتان آمديم تا در دين كار براى شما و فرزندانتان نصيبى قرار دهيم، و با اينكه مردم شما و يارانتان را مى شناختند، در عين حال، زمام امر (خلافت) را به شما ندادند، عليهذا لازم است شما فرزندان عبد المطلب شمرده راه برويد و آرام باشيد (سر و صدا نكنيد) زيرارسول خدا از ما و هم از شما است.

آنگاه عمر گفت: آرى و الله، و ديگران اينكه: ما به اين جهت پيشتان‏نيامديم كه به شما احتياج داريم، خير، چون بد داريم از ناحيه شما در باره آنچه


صفحه 271

كه امت اسلام در باره آن اتفاق كرده اند، سم پاشى و مخالفت شود، در نتيجه براى شما و يارانتان گران تمام گردد، از اين روپيشتان آمده ايم حال خود مى دانيد.

عباس عموى پيغمبر، شروع به‏سخن كرد و حمد و سپاس خداى بجاى آوردو گفت: چنانكه گفتيد: خداوند محمد (ص) را پيامبر و براى مومنان ولى وسرپرست قرار داد و با جا دادنش در ميان ما بر ما منت نهاد تا آنكه رسالتش بسر آمد آنگاه كار مردم را بدست آنها سپرد تا درباره سر نوشتشان تصميم بگيرند، اما بر اساس حق نه از روى هوى و هوس، حال اى ابو بكر اگر خلافت را بخاطر انتساب به رسول خدا به چنگ آوردى قطعا حق ما راگرفتى و اگر وسيله مومنان آن را طلب كردى ما از آنها و پيشاهنگ آنهائيم، اگر اين كار وسيله مومنين براى شما ضرورت يافته چگونه ممكن است چنين كارى با كراهت و عدم خواست ما ضرورت يابد، اما آنچه كه به ما بذل كردى اگر حق تو بوده ما را به آن نيازى نيست و اگر حق مومنين است تو درباره‏آن حقى ندارى و نمى توانى آن را بما بدهى و اگر حق ماست از تو راضى نخواهيم بود كه بعضى از آن را به ما بدهى و بعضى ديگر را ندهى.

و اما اينكه گفتى: رسول خدا از ما و شماست‏درست است، ولى ما از شاخه هاى درخت نبوتيم و شما همسايه هاى آن.

38- عذر كسانى كه بر ابو بكر ايراد گرفتند كه چرا عمر را جانشين خود قرار داده چيست؟!عايشه مى گويد: " هنگامى كه حال پدرم بد شد، فلانى و فلانى پيش او آمدند و به او گفتند: اى خليفه رسول خدا فردا كه پيش خدايت رفتى درباره خليفه قراردادن عمر چه خواهى گفت؟ عايشه مى گويد: پدرم را نشانديم او درجواب‏گفت: آيا مرا به خدا مى ترسانيد؟ به خدا خواهم گفت كه: بهترين فرد صحابه را بر آنها امير قرار دادم ".


صفحه 272

39- چه چيز امير المومنين على عليه السلام را از بيعت‏با عثمان در روز شورى باز داشت بعد از آنكه عبد الرحمن بن عوف و همكارانش با او بيعت كردند و على كه ايستاده بود نشست و عبد الرحمن به اوگفت: با او بيعت كن و گر نه گردنت را مى زنم و درآ ن روز جز او كسى با خودشمشير نداشت، گفته مى شود كه على باحال غضب بيرون آمد، سپس اعضاى شورى به او پيوستند و به او گفتند: بيعت كن و گرنه با تو خواهيم جنگيد، على ناگزير به آنها پيوست و با عثمان بيعت كرد.

طبرى در تاريخش جلد 5 صفحه 41 مى گويد: مردم شروع كردند به بيعت كردن با عثمان، ولى على سستى كرد، عبد الرحمن به او گفت: "هر كس نقض بيعت كند به ضرر خويش اقدام مى كند و هر كه به پيمانى كه با خدا بسته وفا كند، خداوند پاداشى‏بزرگ به او خواهد داد ".

على بعد ازشنيدن اين ايه قرآن، جمعيت را شكافت‏و با عثمان بيعت كرد ولى مى گفت: خدعه است و چه خدعه اى؟ و در " الامامه و السياسه " جلد 1 صفحه 25 آمده كه عبد الرحمن گفته است: " اى على راهى براى خودت قرار مده كه تنها شمشير در آن حاكم باشد و بس!"

و در صحيح بخارى ج 1 صفحه 208 چنين آمده است: " نبايد راهى (ديگر) برايت قرار داده شود".

امينى مي گويد: كشتن كسى كه از بيعت در اين مورد (شورى) خود دارى كند به دستور عمر ابن خطاب بوده چنانكه طبرى در تاريخش جلد 5 صفحه 5 آورده كه عمر به" صهيب " دستور داد: تا سه روز با مردم نماز جماعت بخوان، على و عثمان‏و زبير و سعد و عبد الرحمن و طلحه را اگر آمده باشد در جائى گرد آر، و عبد الله بن عمر را نيز حاضر كن اما چيزى بر او نيست، خودت بالاى سر آنها بايست، اگر پنج نفر آنها


صفحه 273

درباره يكى متفق شدند و يكى امتناع كرد، گردنش را بزن، و اگر چهار نفر متفق شدند و دو نفر امتناع كردند آن دو نفر را بزن، و اگر سه نفر درباره كسى و سه نفر ديگر در باره ديگرى راى دادند عبد الله بن عمر را حكم قرار دهند و هر- طرفى راكه او پسنديد بايد يكنفر را از ميان خود انتخاب كنند و اگر به راى عبد الله راضى نشدند، با آن گروهى كه عبدالرحمن بن عوف با آنها است باشيد و الباقى را اگر از راى عامه اعراض كردند بكشيد!

" افمن هذا الحديث تعجبون و تضحكون و لا تبكون " آيا از اين سخن تعجب مى- كنيد و مى خنديد و گريه نمى كنيد؟ "

نجم آيه 59.


صفحه 275

اين غرض ورزيها و سر و صداها براى چيست؟

اين روايات (مربوط به خلافت كه قبلا نقل شد) جز سر و صدا بى اساس و مغلطه كارى در برابر حقيقت‏مسلم و خلافت حقيقى امير المومنين على بن ابى طالب عليه السلام كه با نصوص صريح و صحيح، ثابت شده چيز ديگرى نيست كه پيامبر بزرگوار اسلام از نخستين روز بعثت تا هنگامى كه به رحمت ايزدى پيوست به فرمان خدا مردم را بدان ترغيب مى فرمود.

اين احاديث ‏دروغ، جز جنجال و آشوب در برابر حقيقتى كه مردم درباره آن اختيارى ندارند، نخواهد بود كه پيامبر اكرم در ابتداى دعوتش تصريح فرمود كه امر خلافت به دست خدا است، به هر كس كه بخواهد مى دهد و اين كار در آن روزى كه رسول خدا به قبيله بنى عامر بن صعصعه پيشنهاد اسلام كرد، صورت گرفت‏آنگاه كه سخنگوى آنان گفت: آيا حاضرى اگر بدين تو در آئيم و خداوند ترا بر مخالفان پيروز گرداند، رياست‏و خلافت را بعد از خودت به ما برگزاركنى؟ رسول خدا فرمود: "خلافت در دست خدا است به هر كس كه بخواهد مى دهد".

اين روايات مجعول، جز زنجيربلا و حلقه بدبختى نيست كه امت اسلامى را به سوى گمراهى و بدبختى مى‏كشاند و آنان را همواره در تاريكى جهل نگه ميدارد و بسوى دره هاى سقوط وهلاكت سوق مى دهد.

اين روايت جز انگيزه هاى نادريت و مقاصد شوم نيست كه در عالم


صفحه 276

راستى و حقيقت و در بازار دانش و معرفت ارزش و اعتبارندارند.

اينها جز ساخته دست هاى بهتان و دروغ نيست كه انحراف‏از قانون عدالت و راه راست و دورى ازفرمان امانت، آنها را پرداخته و پديد آورده است.

اين روايات مجعول، جز رنگهاى دروغ و وارونه جلوه دادن حقائق نيست كه صفحات تاريخ بدان وسيله چنان زشت جلوه داده شده كه هيچ‏دانشمند دين دارى آن را نمى پسندد و هيچ تحصيل كرده آگاه به آن اعتماد نمى‏كند و هيچ سالك راه خدا آن را راه صحيح انتخاب نمى كند و هيچ طالب حق مقصودش را در آن جستجو نمى نمايد.

اينها جز سر و صداها و عربده هاى تو خالى نيست كه مطامع مادى و لذت هاى زود گذر زندگى آن را پديد آورده است.اينها جز گوشه اى از آتش فتنه هاى گمراه كننده و نمونه اى از لهيب خواهش هاى نفسانى نيست كه نادان بيچاره را گول مى زند و از رشد و تكامل بازش مى دارد و او را در شناخت‏ دينش چنان حيران و سر گردان مى كند كه ريشه هاى سعادتش را مى سوزد.

اينها جز دروغ هاى شاخدار رائج نيست كه براى انحراف امت اسلامى از راه هاى راستى و امانت و برانگيختنش بر دروغ بستن به خدا و پيامبر و امناء وثقات امتش ساخته شده است.

حال، آيا انسان پژوهشگر براى نجاتش از اين ورطه هاى تاريك، راهى مى يابد؟ و آيا براى خلاص شدن از اين زنجيره هائى كه دست و پايش را بدون توجه بسته است، اميدى هست؟ و اصلا مدرك مورد اعتماد و محكمى كه شايستگى‏آنرا داشته سزاوار است كارش را موكول‏نمايد؟ آيا كتاب ها مشحون به اين دروغ هائى تصريح بر ساختگى بودن آنها شده نيست؟ آيا اين صدها از هزاران احاديث دروغى نيست كه در ضمن تاليفات‏و كتاب ها پراكنده است؟

آدمى وقتى كه مى بيند از مولفين، آن احاديث دروغ را به شكل


صفحه 277

ارسال مسلم تلقى كرده و برخى ديگر آنها را با اسناد دروغين جاى صحيح، قالب مى كنند، و برخى ديگر آنها را بدون آنكه توجه دهند كه در متن و يا سندشان نواقصى هست نقل مى كنند، راه بجائى برد و نمى داند كه چه كند؟

همه اينها درباره رديف كردن فضائل (خلفاء) و يا اثبات ادعا هاى بى اساس‏در مورد مذاهب بوده است.

آدمى وقتى كه در برابر چنين مشكلاتى قرار گرفت از خود مى پرسد كه چه كند؟ با انحال‏مى بيند كه وراى اين نويسندگان آلوده ‏و منحرف، دروغگوى قرن چهاردهم (قصيمى) قرار دارد كه در كمال پر روئى ادعا مى كند: " در ميان رجال حديث اهل سنت، كسى كه متهم به كذب وحديث سازى باشد، وجود ندارد! "

بنابراين گناه نادان بيچاره در نشناختن حقيقت چيست؟ و چه چيز مى‏تواند سنت صحيح را از نا صحيح به او بشناساند ؟ و چه دستى قادر است او را از ستم دروغ و تزوير خلاص كند؟ وآيا مصلحى پيدا مى شود كه در خود انگيزه دينى درستى بيابد و چنين انسان گرفتار و سرگردانى را از گمراهى نجات دهد؟

آرى " ما براى او در اين الواح، ازهر چيزى پندى نوشتيم و همه چيز را توضيح داديم تا هر كس كه هلاك مى شود و يا زنده مى ماند روى دليل آشكار باشد، و ما براى آنها كتابى آورديم كه بر اساس علم تفصيلش داديم تا براى مومنان هدايت و رحمت باشد، و به آنها حقائق‏آشكارى ارائه داديم، و اختلاف آنها بعد از دانائى جهت ستمكارى خواهد بودكه پروردگارت روز قيامت درباره آنچه‏كه در آن اختلاف كرده‏اند حكم خواهد فرمود، بنابر اين ترا بر آئين حق قرار داديم، پس از آن پيروى كن و ازهواهاى كسانى كه نمى دانند پيروى مكن، مبادا آنهائى كه با آن ايمان ندارند و از هواهايشان پيروى كرده و سقوط نموده اند، ترا از پيروى آن باز دارند، درود بر كسى كه از حق پيروى نمايد ".


صفحه 278

نظر حفاظ و علماء اهل سنت درباره حديث سازان

حافظ جلال الدين سيوطى در" تحذير الخواص " صفحه 21 گفته است:" فكر نمى كنم از اهل سنت درباره كفر مرتكب گناهان كبيره فتوى داده باشد، مگر شيخ ابو محمد جوينى از اصحاب ما پدر امام الحرمين درباره دروغ بر پيامبر اكرم گفته است: كسى كه تعمد دروغ بر رسول خدا داشته باشد كافر است و از ملت اسلام بيرون است.

و دراين فتوى بعضى ديگر مانند: امام ناصر الدين ابن منبر كه از پيشوايان مالكيها است از او پيروى كرده اند، و اين حكم دلالت مى كند كه كذب بر رسول خدا از بزرگترين كبائر است، زيرا هيج كدام از كبائر پيش هيچ فردى‏از اهل سنت، ايجاب نمى كند كه مرتكب‏شونده آن كافر باشد مگر همين تعمد بركذب بر رسول خدا ".

وضع حال محدثان و حفاظ و مورخان و سيره نويسان كه از ديرباز، اين احاديث دروغ را به نام پيامبر بزرگوار، اسلام در كتب و مولفاتشان آورده اند، از روايتى كه خطيب از قول رسول خداآورده و ابن جوزى آنرا صحيح دانسته معلوم شود و آن روايت اينست: من روى‏منى حديثا و هو يرى انه كذب فهو احد الكذابين:


صفحه 279

" هر كس از من حديثى را كه مى داند دروغ است روايت كند او يكى از درغگويان است ".

و قرآن مجيد نيز در اين باره فرمايد: و لو تقول علينا بعض الاقاويل لاخذنامنه باليمين ثم لقطعنا منه الوتين فما منكم من احد عنه حاجزين و انه لتذكره للمتقين و انا لنعلم ان منكم مكذبين: " اگر پيغمبر بعضى گفتگوها را به ما نسبت مى داد او را بشدت مى گرفتيم و شاهرگش را مى بريديم و هيچ‏يك از شما حائل او نمى شديد كه قرآن پندى براى پرهيزكارانست و ما مى دانيم كه بعضى از شما تكذيب كنندگانيد ".

اين حفاظ و مورخان با اينكه به حقيقت اين دروغ هاى ساخته شده عالم بودند، آن را به رسول خدا نسبت دادند " آنان از پيش گمراه بودند و بسيار از مردم را نيز گمراه كردند و از رسيدن به راه راست باز ماندند، ستمگرتر از آنكه دروغى بنام‏خدا بسازد كيست؟ آنان به پيشگاه خداعرضه خواهند شد و شاهدان گويند: همين كسانند كه پروردگارشان دروغ بستند، اى لعنت خدا بر- ستمگران باد".

آيا فكر مى كنيد كه آنان در اين دروغ گفتن هايشان جاهل بوده و تعمد نداشته اند چنانكه قرآن مجيد مى گويد: " و نيست براى آنان دانشى، و از روى كورى و كرى دروغ گفتند، و مى پندارند كه بر حقند، و برخى از آنان‏بيسوادند و از كتاب جز آرزوهائى نمى دانند و نيستند آنان جز اهل پندار، پس چه كسى ستمگر تر از آنست كه به خدا از روى دروغ افراء مى زند تا مردم را از روى بى دانشى گمراه كنند، خداوند مردم ستمگر را هدايت نمى كند، پس واى بر آنها از آنچه كه دست‏هايشان نوشته و واى بر آنها از آنچه كه كسب كرده اند ".


صفحه 280

قطب الدين راوندى

قطب الدين راوندى متوفى در سال 573 ه اشعارى در باره غدير خم سروده كه عبارت زير ترجمه قسمتى از آنست: " "فرزندان زهرا، پدران يتيمانند كه هرگاه مخاطب (جاهلان) قرار گيرند مى گويند: درود بر شما.

آنان دليلهاى خدا بر مردمند، هر كس بدى آنان را بخواهد گناهكار است آنان روزها را روزه دار و شبها زنده دارند.

الم يجعل‏رسول الله يوم ال غدير عليا الاعلى اماما

الم يك حيدر قرما حماما؟ الم يك حيدر خيرا مقاما:

" آيا رسول خدا روز غدير على بزرگوار را امام قرار نداد؟

آيا نبود حيدر (على) مرد شجاع با عظمت و آيا نبود حيدر داراى بهترين مقام و منزلت؟!"

و باز از اشعار اوست مى گويد:

براى خاندان پيامبر اكرم شرافت عظيمى است كه زمين براى فضائلشان كوچك است.

هنگامى كه همه جا را گرفت، هر كدام آنان زره (و پناهگاه) محكمى هستند.

هنگامى كه قائمشان در مقام موعظه ايستاد كلامش چون در گرانبها است.


صفحه 281

و يا زمانيكه دنيا با عدلشان پر شد، روزگار جبار در برابرشان تسليم خواهد شد.

آنان دانا يانند اگر چه مردم جاهلند، آنان وفا كنندگاننداگر چه (حتى) دوستان خيانت كنند.

پسر عموهايشان بر آنان ستم كردند، روزگار از آنها اعراض كرد هنگامى كه رياست از آنها گرفته شد.

براى آنان در هر روز پيش دشمنانشان قربانى تازه‏اى بود.

تناسو ما مضى بغدير خم فاركهك لشقوتهم هبوط:

فراموش كردند آنچه كه در غدير خم گذشته بود، در نتيجه بخاطر شقاوتشان مقام آنان (ازنظر ظاهرى) پائين آمد.

لعنت خدا بربنى اميه كه خون حسين عليه السلام راريختند، گويا كه او جوجه كم ارزشى بود!!

بر دودمان پيامبر همه روزه درود خدا باد تا ز مانى كه صبح مى دمد و خورشيد طلوع مى كند.

شخصيت و شرح حال راوندى

قطب الدين ابو الحسن سعد بن هبه الله بن حسين بن عيسى راوندى يكى از پيشوايان علماى شيعه، چشمى از چشمهاى اين طائفه و از اسانيد بى نظير فقه و حديث و از نوابغ علم و ادب است، هيچ‏گونه عيبى در آثار فراوانش و تيرگى در فضائل و مساعى جمليله و خدمات دينى و اعمال نيكو وكتب ارزنده اش وجود ندارند.

ذكر و تعريف و تمجيد فراوانش در كتبهاى زير بچشم مى خورد: فهرست شيخ منتجب الدين- معالم العلماء- امل الامل- لسان الميزان جلد 4 صفحه 48-


صفحه 282

رياض العلماء- اجازه برزگ سماهيجى- رياض‏الجنه در روضه چهارم- لولو النحرين منتهى المقال جلد 2 صفحه 22 - الكنى و الالقاب جلد 3 صفحه 58.

مشايخ او و كساني كه از او روايت كرده‏اند

آن مرحوم از بسيارى از دانشمندان و بزرگان مذهب روايت مى كند كه از آنجمله است:

1- شيخ ابو السعادات هبه الله بن على بغدادى متوفى در سال 522 ه.

2- سيد عماد الدين ابو الصمصام ذوالفقار بن محمدحسينى مروزى كه شيخ منتجب الدين حدودسال 520 او را درك كرده و در آن وقت از عمرش 115 سال گذشته بود.

3- شيخ‏ابو المحاسن مسعود بن محمد صوانى متوفى در سال 544 چنانكه در تاريخ بيهقى آمده است.

4- شيخ عماد الدين‏محمد بن ابى القاسم طبرى مولف " بشاره المصطفى لشيعه المرتضى ".

5- شيخ ابو على طبرسى صاحب مجمع البيان متوفى در سال 548 ه چنانكه درنقد الرجال آمده است.

6- شيخ ركن الدين ابو الحسن على بن على بن عبد الصمد نيشابورى تميمى.

7- شيخ محمدبن على بن عبد الصمد برادر شيخ ركن الدين ياد شده.

8- سيد ابو تراب مرتضى بن داعى رازى حسنى صاحب " تبصره العلوم ".

9- سيد ابو الحرب مجتبى بن داعى رازى برادر سيد ابو تراب ياد شده.

10- سيد ابو البركات‏محمد بن اسماعيل حسينى مشهدى.

11-شيخ ابو محمد بن على بن حسن حلبى.

12- ابو نصر الغارى.صاحب " الرياض" گفته است: شايد آن نسبت به سوى " الغار از قراء احساء كه تا كنون آباداست باشد.

13- شيخ ابو القاسم بن كميح.

14- شيخ ابو جعفر محمد بن مرزبان.


صفحه 283

15- شيخ ابو عبد الله حسين مودب قمى.

16- شيخ ابو سعد حسن بن على ارابادى.

17- شيخ ابو القاسم حسن بن محمد حديقى.

18- شيخ ابو الحسن احمد بن محمد بن على بن محمد مركشى.

19- شيخ هبه الله بن دعويدار.

20- سيد على بن ابى طالب سليقى.

21- شيخ ابو جعفر بن كميح برادر شيخ ابو القاسم ياد شده.

22- شيخ عبد الرحيم بغدادى معروف به ابن الاخوه.

23- شيخ ابو جعفر محمد بن على بن حسن نيشابورى مقرى.

24- شيخ محمد بن حسن والد شيخ خواجه نصير الدين طوسى.

صاحب " روضات " او را از مشايخ راوندى آورده‏ولى حساب بعيد بنظر مى رسد، زيرا پدر خواجه از طبقه شاگردان قطب الدين‏است.

و به احتمال قوى او شيخ محمد حسن بن محمد طوسى مكنى به ابو نصر متوفى در سال 540 ه باشد (چنانكه در شذرات آمده) در هر صورت خدا داناتر است.

و از شيخ ما قطب الدين راوندى جمعى از بزرگان شيعه از آن جمله افراد زير روايت مى كنند:

1- شيخ احمد بن على بن عبد الجبار طبرسى‏قاضى.

2- شيخ نصير الدين راشد بن ابراهيم بحرانى.

3- شيخ بابويه سعدبن محمد بن حسن بن حسين بن بابويه.

4- پسر او الفرج عماد الدين بن قطب الدين راوندى.

5- قاضى جمال الدين على.

6- شريف عز الدين ابو الحرث محمد بن حسن علوى بغدادى.

7- شيخ ابن شهر آشوب محمد بن على سروى مازندرانى.


صفحه 284

تاليفات او

تاليفات ارزنده اش عبارت است از:

سلوه الحزين- المغنى در شرح نهايه ده جلد- تفسير قرآن- نهيه النهايه- منهاج البراعه در شرح نهج البلاغه- احكام الاحكام- بيان الانفرادات-غريب النهايه-قصص الانبياء- المعارج در شرح خطبه اى از نهج البلاغه- الشافيه رساله فى الغسله الثانيه- التغريب فى التعريب- آيات‏الاحكام- شرح الاحكام- شرح كلمات صدگانه امير المومنين- الاغراب فى الاعراب- زهره المباحثه- ضياء الشهاى فى شرح الشهاب تهافت الفلاسفه- كتاب البحر شجار العصابه فى غسل الجنابه- جواهر الكلام- النيات فى العبادات- فرض من حضراء الاداء و عليه القضاء- الخرائج و الجرائح- رساله اى ناسخ و منسوخ از قرآن- شرح‏العوامل- رساله اى در خمس- لباب الاخبار در فضيلت آيه الكرسى- مساله‏در خمس- كتاب المزار جنا الجنتين درباره فرزندان عسكريين- تحفه العليل- اسباب النزول- احوال احاديثنا و اثبات صحتها- ام القرآن- صلاه الايات- حل المعقود من الجمل و العقود- فقه القرآن- القاب المعصومين- التخليص من فصول الشعرانى، الايات المشكله- رساله فى العقيقه- شرح الذريعه شريف مرتضى‏در سه جلد- نفثه المصدور كه ديوان اوست- خلاصه التفاسير در ده جلد- الرايع فى الشرايح در دو جلد- الانجاز فى شرح اليجاز- ما يجوز و ما لا يجوز من النهايه- اختلافى كه ميان شيخ مفيد و سيد مرتضى در مسائل كلانى واقع شده كه در حدود 95 مساله مى شود.

اينها كتبى است كه از مرحوم‏راوندى در اختيار ما است كه فكر مى كنم


صفحه 285

بعضى از اين كتاب ها با ديگرى باشد از قبيل: " التلخيص " نسبت به " لباب الاخبار " و " ام القرآن " با بعضى از تفاسيرش.

فرزند شايسته او

او از خود فرزندان دانشمند كه همه از فقهاء و بزرگان شيعه بودند بجا گذاشته است.

يكى از فرزندانش شيخ ابو الفرج عماد الدين على بن قطب الدين است، چنانكه در فهرست شيخ منتجب الدين آمده او عالمى ثقه و مورد اعتماد است.

او پدرش و از جمعى‏كه ذيلا نام برده مى شود، روايت مى كند:

سيد ضياء الدين فضل الله بن على راوندى كاشانى.

جمال الدين حسين‏بن على ابو الفتوح رازى مفسر معروف.

سديد الدين محمود بن على بن حسن حمصى‏رازى.

امين الدين ابو على فضل بن حسن طبرسى صاحب مجمع البيان.

شيخ عبد الرحيم بن احمد بغدادى مشهور به ابن اخوه.

صاحب معالم در اجازه بزرگش‏به همه اينها تصريح كرده است.

و فقيه بزرگ شيخ ابو طالب نصير الدين عبد الله بن حمزه بن حسن بن على ابن نصير طوسى و شيخ محمد بن جعفر بن ابى البقاء حلى معروف به ابن نما از او روايت مى كنند.

شيخ حر عاملى در امل الامل گاهى از او تحت عنوان: على بن قطب الدين ابى الحسين‏راوندى و گاهى به عنوان على بن امام قطب الدين سعيد راوندى ياد كرده و شرح حالش را مرقوم فرموده است و در مورد اول نوشته است: شهيد از او روايت مى كنند...

و اين اشتباه آسكارى است، زيرا اين شيخ على از بزرگان قرن ششم است و حال آنكه شهيد در سال 734 ه متولد شده است.

و اين شيخ على داراى فرزند دانشمندى است كه‏شيخ منتجب الدين در فهرست


صفحه 286

از او ياد کرده و او را دانش و فضيلت ستوده است.و او همان شيخ ابوالفضائل برهان الدين محمد بن علي بن قطب الدين است.

و فرزند ديگر قطب الدين، شيخ نصير الدين ابوعبدالله الحسين بن قطب الدين است که يکي از علماء و دانشمندان بزرگي است که شهيد شده و ما در کتاب " شهداء الفضيله" صفحه ي 40 شرح زندگي او را نوشته ايم.

فرزند سوم قطب الدين، فقيه ظهير الدين ابوالفضل محمد بن قطب الدين است که همه ي تراجم نويسان از او ستايش کرده و به عنوان امام و ثقه و عدل از او ياد کرده اند.

قطب الدين راوندي چنانکه در اجازات بحار صفحه 15 به نقل از خط شهيد اول قدس سره آمده روز چهار شنبه دهم شوال سال 573 فوت کرده است.و در لسان الميزان به نقل از تاريخ ري تأليف ابن بابويه آمده است که: " او در سيزدهم شوال فوت کرده است و قبرش هم اکنون در صحن جديد حضرت معصومه عليها سلام در قم قرار داد.


صفحه 287

سبط ابن تعاويذى

از كه در سال 519 ه متولد و در سال 584 ه فوت كرده است اشعار زيادى در باره غدير خم و اهل بيت عليهم السلام دارد كه از آن جمله است‏اشعارى كه ذيلا ترجمه مى شود:

" اى همنام پيامبر و اى پسر على كه از بين برنده شرك بود و اى پسر فاطمه پاك تو بر همه انسان ها به جهت مقام عالى و اصالت خانوادگى بر ترى دارى

درس وفادارى از شما گرفته مى شود و مردم در هر كارى خيرى از شما پيروى و به شما اقتداء مى كنند.

چگونه با من خلف وعده مى كنى در صورتى كه خلف وعده از عادت موالى بزرگوار نيست؟

سواى پسر " مختار " بزرگتر از آنى كه‏چنين كار نادرستى را انجام دهى، زيرا تو روز نخست بدون هيچ گونه اكراه و اجبارى مرا به آن وعده داده بودى.

و انسان با فضيلت كسى است كه در گرفتارى ها دست آدمى را بگيرد نه در خوشى ها و مواقع آسايش.

چه عذرى مانع تومى شود در صورتى كه امور غير مقدور نبايد ترا از انجام امور شايسته (مقدور) باز دارد؟


صفحه 288

مادامى كه خلف وعده تو ادامه دارد و عذرى براى تاخير آن ندارى، من از جمله " نواصب " خواهم بود و جز مارماهى و ترتيزك نخواهم خورد، و نظافت خواهم كرد و تا سه روز سرمه خواهم كشيد و در روز عاشورا غذا خواهم پخت.

و طويت الاحزان فيه و لم ابد سرورا فى يوم عيد الغدير:

" و بساط خون و اندوه را در آن‏روز (عاشورا) خواهم برچيد و در روز" عيد غدير " ديگر اظهار سرور و شادمانى نخواهم كرد " و بعد از اين بجاى " مشهد موسى بن جعفر " (ع)، در مسجد جامع، بيتوته خواهم كرد و ظرف يهودى را پاك مى دانم و آن را ازخوك ترجيح مى دهم و بعد از اين شيعه‏مرا در " كرخ " در " تاموسه " و در كنار " قصير " خواهند ديد كه قبر " مصعب " را زيارت مى كنم در صورتى كه پيش از اين " قبر النذور " را دوست مى داشتم و زيارت مى كردم:

و ميل دارم زبيدى (ابن ملجم) در روز قيامت رفيقم باشد و فاطمه در روز حشر مرا ببيند كه دستم در ميان دست قطع شده او (ابن ملجم ) قرار دارد.

و مسئول بد بينيم شما هستيد كه انسان مومنى را (به خاطر خلف وعده ات) جهنمى ساختيد!!"

اين ابياتى كه ترجمه اش را در اينجا آورديم، از ديوان خطى تعاويدى نقل كرديم كه آن را براى نقيب كوفه " سيد محمد بن مختار علوى " نوشته و او را به عدم وفاء به عده اى كه به او داده بوده سرزنش نموده است و اين ابيات به سبك " تتريه " " ابن منير " است و براى هر دوى آنها اشتباه و نظائرى است كه در جلد چهارم صفحه 331- 329 به آنها اشاره شده است.

تعاويذى كيست؟

ابو الفتح محمد بن عبيد الله (در بعضى مصادر " عبد الله " آمده است) بغدادى معروف به " ابن تعاويذى" است.و اين شهرت به خاطر جد


صفحه 289

مادريش " ابى محمد مبارك جوهرى معروف به ابن تعاويذى " است كه در سال 496 ه در كرخ متولد شده و در جمادى الاول سال 553 ه فوت كرده و درمقبره " شونيزيه " دفن شده است.

تعاويذى در زمره شعراى طراز اول شيعه و نويسندگان چيره دست اين طائفه‏قرار داد و عراق با شعر عالى و ادبيات نورانيش احساس غرور مى كند، چنانكه كتاب ها از گفتار نورانيش منور و با عبارت خوشبويش معطر است و همه كتب تراجم و رجال او را ستوده و فضائل آشكار و آثار فراوانش را ياد آور شده اند.

در " معجم الادباء " جلد 7 صفحه 31 آمده است كه: او در زمانش شاعر معروف عراق بوده و در ديوان اقطاع در بغداد نويسنده بوده است و زمانى كه عماد كاتب اصفهانى در عراق بوده مدتى با او همنشينى داشته وقتى كه به شام رفت و به سلطان " صلاح الدين يوسف بن ايوب " پيوست، ابن تعاويذى با او مكاتبه داشت و ميان آنها مراسلاتى صورت گرفت‏كه برخى از آنها را " عماد " در " الخريده " آورده است.

ابو الفتح تعاويذى در آخر عمرش سال 579 ه كور شد و براى او در اين باره اشعار و يادى است كه در آن از دوران بينائى و جوانيش ياد مى كند.

او با سه قصيده سلطان صلاح الدين را ستوده و آنها را از بغداد بسوق فرستاد و دريكى از آنها با قصيده ابى منصور على بن حسن معروف به " صردر " كه اولش اينست: " اكذا يجازى ود كل قرين...؟ معارضه كرده است.

او در ديوان، حقوق ماهانه اى داشت، وقتى كه كور شد خواست كه آن را به نام فرزندانش قرار بدهد، آنگاه اين قصيده ‏را نوشت و پيش خليفه " الناصر " فرستاد و از او خواست: تا زمانى كه زنده است حقوق ماهانه اش را به او بدهند كه اول آن قصيده چنين است: " خليفه خدا تو به دين و دنيا و امر اسلام آگاهى..." سپس


صفحه 290

حموى درباره او مى گويد: " تمام اشعار او عالى و نيكو است و ديوانش بزرگ و در دو مجلد است كه خودش پيش از اينكه‏چشمش آسيب ببيند آن را جمع آوردى كرده بود، و آن را با خطبه اى بسيارعالى آغاز كرد و چهار باب برايش قرارداد و آنچه را كه بعد از كورى سروده آن را " زيادى " خوانده است كه بعضى از ديوان هاى موجود آنها را دارند و بعضى ديگر فاقدند.

و براى او كتابى است كه آن را " الحجبه و الحجاب " ناميده و در يك مجلد بزرگ است و نسخه‏اش بسيار كم است.

او در دهم رجب سال519 ه متولد و در دوم شوال سال 593 ه‏در بغداد فوت كرد و در مقبره باب " ابرز " دفن گرديد.

و در تاريخ ابن خلكان جلد 2 صفحه 123 آمده‏است كه: ابو الفتح ابن تعاويذى منسوب به جد مادريش " ابو محمد مبارك" است كه كفالت و تربيتش را به عهده داشته است، و اين ابو الفتح تعاويذى، شاعر بى نظير زمانش بوده اشعارش بسيار شيرين و جذاب و پر معنى و در نهايت زيبائى و لطف است و به عقيده من تا دويست سال پيش از او چنين اشعارى وجود ندارد، و كسى در اين گفته مرا مواخذه نكند، زيرا طبايع مختلف است چنانكه گفته اند: " و للناس فيما يعشقون مذاهب: مردم در چيزهائى كه دوست دارند مختلفند ".

او در ديوان مقاطعات كاتب بوده و در اواخر عمرش سال 597 ه كور شد.

آنگاه‏نظير آنچه كه از معجم الادباء نقل كرديم ابن خلكان نيز نقل كرد و بيش از هفتاد بيت از اشعارش را آورد و افزود: " اين مقدار از اشعارش را بخاطر آنكه بسيار جذاب و عالى بوده آورده ام آن قسمت از قصائدش كه در باره مدح و ذم است فوق العاده عالى وجالب است.

و او كتابى به نام " الحجبه و الحجاب " دارد.

عماد اصفهانى در كتاب " الخريده" از او ياد كرده و او را چنين ستوده است: او جوانى است كه داراى فضائل و آداب و رياست و كياست و جوانمردى است، من‏و او


صفحه 291

را صدق عقيده در پيوند صداقت با هم جمع كرده است، من وسيله‏او اخلاق نيك و رفتار پسنديده را تكميل كردم.

ولادت او در دهم رجب روز جمعه سال 519 ه بوده و در دوم شوال سال 583 ه يا 84 در بغداد فوت كرد و در باب " ابرز " دفن گرديد.

و اين نجار گفته است: تولد او روز جمعه و وفاتش روز شنبه 18 شوال بوده است.

ابو الفداء در تاريخش‏جلد 3 صفحه 8 و ابن شحنه در " روض المناظر " و ابن كثير در تاريخش جلد 12 صفحه 329 و صاحب " شذرات الذهب " جلد 4 صفحه 281 و مولف " نسمه السحر " جلد 3 از او چنين ياد كرده اند.ومن هيچ گونه خلافى درباره تاريخ ولادتش نيافتم مگر آنكه عبد الحى در شذراتش آن را سال 510 ه نوشته كه مدركى براى آن نديدم.

و يافعى در دوموضع از كتاب " مرآه الجنان " جلد 2 صفحه 304 و 429 از او ياد كرده و در موضع اول گفته است: بعضى از مورخان، مرگش را در سال 553 ه ذكر كرده اندو بعضى ديگر در سال 584 ه گفته اند در صورتى كه سال 553 ه تاريخ وفات جداوست كه معروف به ابن تعاويذى بوده است و نوه اش در همان وقت درباره اش‏شعر گفته است، و برخى از مورخان مرگ‏جدش را با او به خاطر آنكه هر دو معروف به ابن تعاويذى بوده اند اشتباه كرده اند.

در تاريخ" آداب اللغه العربيه " درباره او چنين آمده است: او در سال 538 ه فوت‏كرده است.و من گمان مى كنم كه اصلش583 ه بوده كه تصحيف شده است.

فريد و جدى در دائره المعارف جلد 6 صفحه 777 گفته است: او در سال 516 ه متولد و در سال 583 ه يا 596 ه وفات كرده است كه هر دو تاريخ تصحيف شده است.

كسى كه ديوان ابن تعاويذى را ديده باشد بخوبى مى داند كه وفاتش درچه زمانى واقع شده است، زيرا در قصائدش تاريخ نظم آنها موجود است و اكثر آنها از سال


صفحه 292

70تا 84 بوده است.

و در ديوانش قصيده اى كه درباره جدش " مبارك " متوفى در سال 55 3 ه گفته داراى همان تاريخ نيز هست، و داراى دو قصيده است كه در سال 583 سروده يكى در مدح الناصر لدين الله ابى العباس احمداست و ديگرى در مدح وزير جلال الدين ابى المظفر عبيد الله بن يوسف است كه او را در مورد وزارتش تهنيت گفته و آن را در عيد قربان سال 583 ه سروده است.

بنابر اين وقتى كه مسلم باشد او درماه شوال وفات كرده است بدون اشكال بايد فوت او در سال 584 ه واقع شده باشد البته خدا داناتر است.

او اشعار مفصلى تيز درباره مرثيه ابى عبد الله الحسن عليه السلام سروده كه‏به خاطر اختصار از نقل آنها خود دارى‏مى كنيم.


صفحه 293

شعراء غدير در قرن 07

ابو الحسن المنصور بالله

او كه از سال 561 ه متولد شده و در سال 614 ه فوت كرده است نيز در باره " غدير خم " اشعارى دارد كه برخى از آنها ذيلا نقل شود:

بنى عمنا ان يوم الغدير يشهد للفارس المعلم

ابونا على وصى الرسول و من خصه باللوا الاعظم:

" پسر عموهاى ما، روز " غدير " براى انسان دانا گواه‏خوبى است.

پدرما على وصى رسول خدا است، او كسى است كه پيامبر اكرم او را به " پرچم بزرگ " اختصاص داده است.

احترام شما از راه انتساب با اوست، ولى ما از گوشت و خون اوئيم.

اگر چه همه ما از هاشميم، اما كوهان شتركجا و كف پايش كجا؟

اگر شما همانند ستارگان آسمانيد ما ماه ستارگانيم.

ما فرزندان دختر و پسر عم با ايمانش هستيم نه شما، پدر ما ابو طالب از او (رسول خدا) حمايت كرد و اسلام آورد، در حالى كه همه مردم نسبت به او كافر بودند، گرچه ايمانش را از او پنهان مى كرد اما هيچ گاه علاقمنديش را نسبت به او پنهان نمى كرد.

چه فضائلى را ما بذل و بخشش دارا نيستيم؟ ما دنباله رو محمد و پير و افعال او هستيم، ولى شما پيروابا مجرميد (ابو مسلم خراسانى).

او مملكت را همانند عروس تحويل شما داد، ولى پاداشى كه به او


صفحه 294

داديد اين بود كه خونش را ريختند!

ما در ميان همه مردم بطور آشكار وارث‏قرآن و احكام آن هستيم، و اگر شما به سوى تارها پناه مى بريد، ما به سوى آيه محكم قرآن پناه مى بريم.

آيا شرب خمر و كار زشت، شايسته انسان هاى با فضيلت است؟

شما هماننديزيد بدبخت كور دل، فرزندان پاك رسول خدا را كشتيد، و به سلطنت بى دوامتان كه هيچ گاه به سلطنت پايدار مانمى رسد، افتخار نموديد ولى بالاخره حق به حقدار خواهد رسيد و سلطنت و دولت ما تشكيل خواهد شد و كسى كه حق را بخواهد ستم نكرده است "

اين ابيات را " ابو الحسن المنصور.بالله " در جمادى الاول سال 602 ه به‏نظم در آورده و در آن با قصيده " ميميه " " ابن معتر " معارضه كرده كه‏اولش اينست:

" پسر عموهاى ما بر گرديد و ما را دوست بداريد و بروش هاى استوار رفتار كنيد، براى ما و شما افتخاراتى است و هر كس از حق پيروى كند پشيمان نمى شود، درست است كه شما فرزندان دخترش هستيد نه ما اما ما هم پسران عموى مسلمانش هستيم ".

او قصيده اى دارد كه در حدود 55 بيت است و از آن جمله است:

" آنان ابا الحسن على را كشتند و فرزند برومندش حسن را باسم شهيد كردند آب فرات را به سوى حسين و يارانش بستند و باران تير و نيزه بر پيكر شريفش باريدند ".

شخصيت المنصور بالله

او امام المنصور بالله عبد الله بن حمزه بن سليمان بن حمزه بن على بن حمزه بن هاشم بن حسن بن عبد الرحمن بن يحيى بن ابى محمد بن عبد الله بن حسين ابن‏ترجمان الدين قاسم بن ابراهيم بن اسماعيل بن ابراهيم طباطبا بن حسن بن حسن ابن على بن ابى طالب عليه السلام است.

او يكى از امامان زيديه در كشور يمن بود كه شرافت خانوادگى را با بزرگى


صفحه 295

ذاتى جمع كرده بود، او در عين آنكه از خانواده بسيار بزرگ و از دودمان على عليه السلام بوده داراى دانش فراوان و فضائل فوق العاده زياد نيز بود است.او شمشير و قلم، علم و علم، ادب و فرهنك را در يكجا جمع كرده تا جائيكه يكى از امامان زيديه در يمن شده بود، او درفقه و نگارش و شعر سر آمد اقران خود بوده تا آنجا كه صاحب حدائق و نسمه او را شاعرترين پيشوايان زيديه به حساب آورده اند.

او داراى حفاظه عجيبى بود كه جمال الدين عمران‏بن حسن از بعضى از كسانى كه معروف به‏حافظه قوى بوده اند نقل مى كند كه گفته است: " من صد هزار بيت شعر حفظدارم، فلانى (اسم يكى از ادباء را برد) نيز همانند من است اما حافظه مادر برابر امام منصور بالله بسيار ناچيز است ".

و عماد الدين ذو الشرفين مى گويد: با او كتاب شعرى ديدم، به من گفت: آن را خوانده و حفظ كرده ام و ازهر قصيده اى از آن كه مى خواهى از من سوال كن، من نيز از اول و وسط و آخر آن از هر قصيده اى بيتى را ياد آورمى شدم و او تمام آن قصيده را مى خواند.

او در اصول دين فقه پيش حسام الدين ابى محمد حسن‏بن محمد رصاص درس خواند و كتاب هاى ارزنده اى در قسمت هاى مختلف فقه و اصول و كلام و حديث و مذهب و ادب تاليف نمود كه از آن جمله است:

1- صفوه الاختيار فى اصول الفقه 2- حديقه الحكم النبويه شرح الاربعين السلفه 3- الشافى فى اصول الدين چهار جلد 4- الرساله الهاديه بالادله الباديه فى السبى 5- الاجوبه الكافيه بالادله الواقعيه 6- الدره اليمنيه فى احكام السبى و الغنيمه 7- الاختيار المنصوريه فى المسائل الفقيهه 8- الايضاح لعجمه الافصاح اكثرش در سيره است 9- الفتاوى طبق كتب فقيهه نوشته شده 10- الرساله القاهره بالادله الباهره در فقه 11- الرساله الحاكمه بالادله‏العالمه 12- الناصحه المشيره بترك الاعتراض على السيره 13- العقيده النبويه فى الاصول الدينيه 14- الرساله الفارقه بين الزيديه و المارقه 15- الرساله النافعه بالادله القاطعه 16- الرساله الكافيه الى اهل العقول


صفحه 296

الوافيه 17- الرساله الناصحه بالادله الواضحه در دو جزء، جزء اول‏در اصول دين و جزء دوم فضائل عترت طاهره 18 الجورهره الشفافه فى جواب الرساله الطوافه 19- الاجوبه الرافعه للاشكال 20- الزبده فى اصول‏الدين 21- العقد الثمين فى الامامه 22 القاطعه للاوراد فى الجهاد 23- تحفه الاخوان 44- الرساله التهاميه 25- ديوان او.

" المنصور بالله " بدون آنكه پرو پا كاندى در باره امامتش بشود، در اين راه كوشش و مبارزه مى كرد و در اين باره كوشش هاى فراوانى داشته است و ابتداى دعوتش در ماه ذيقعده سال 593 ه بود ودر ربيع الاول سال 594 ه مردم با او بيعت كردند و او مبلغانش را به سوى خوارزم شاه متوفى در سال 22 ه فرستادو سلطان آنها را با گرمى پذيرفت و مدتى در يمن به او منصب زعامت داد تاآنكه در سال 614 ه فوت كرد و تولدش در سال 561 ه بوده است.

و از بهترين اشعارش كه بعد از مرگش درباره او گفته شده شعرى است كه پسرش " الناصر لدين الله ابى القاسم محمد بن عبد الله " درباره اش گفته و آن 41 بيت است.

در كتاب " الحدائق الورديه " درباره شخصيت او در حدود شصت صفحه نوشته شده و قسمتى از كتاب ها و سخنرانى هايش را در مورد تبليغات مذهبى و دعوت مردم به سوى خويش و مقدار زيادى از مناقب و كرامات و مقامات و اشعارش را آورده است.

صاحب حدائق فرزندان ذكورش را اينطور شمرده است:

محمد الناصر لدين الله- احمد المتوكل على‏الله- على- حمزه كه در كودكى فوت كرد- ابراهيم- سليمان- حسن- موسى- يحيى- ادريس كه در كودكى مرد- قاسم- فضل كه فوت كرد- جعفر و عيسى‏كه بلا عقب بودند- داود- حسين.


صفحه 297

و دخترانش از اين قرار بودند:زينب.سيده- فاطمه- حمانه- رمله- نفيسه- مريم- مهديه- آمنه- عاتكه.

و در كتاب " نسمه السحر فيمن‏تشيع و شعر " جلد 2 نيز شرح حال المنصور بالله آمده است.


صفحه 298

مجد الدين ابن جميل

متوفى در سال 616 ه.ق

او نيز درباره " غدير خم " اشعارى دارد كه ترجمه قصيده معروفش چنين است:

" او آمد در حالى كه رو بندش را كنار گذاشته بود و سياهى گيسوانش، همه جارا تاريك كرده بود.

و اشكش همانند ژاله اى كه باد صبگاهى آن را فرو مى بارد، جارى بود.

و گفت: حوادث روزگار ترا چنين گرفتار كرد، در صورتى كه تو پناه گرفتاران بودى؟!

و از همه چيز، ترا محروم كرد در صورتى‏كه تو سرپرست بيوه زنان و يتيمان بودى؟

به او گفتم: آرى روزگار چنين‏جنايت مى كند، اما چشمت روشن كه ماه‏حرام خواهد آمد.

و من در آن ماه دعاخواهم كرد و مدح على عليه السلام را پيش روى خود قرار خواهم داد.

و آن را در حالى كه پاكيزه است و بوى مشك از آن مى آيد، بسويش مى فرستم.


صفحه 299

جوانمردى را زيارت مى كند كه گويا شانه هايش از كوه ابو قيس هم برتر و بالاتر است.

هنگامى كه از دست هاى دهنده ياد مى شود، باران شديد بهارى كه تشنگان را سيراب مى كند در برابر بخشش و عطايش ناجيز است‏و از بذل و عنايتش رو سفيد.

هرگاه پسر هند (معويه) بر او وارد شود، با خوشروئى و بخشش و تبسم با او رو برو خواهد شد.

و اگر به آسمان توجه كند اگر چه در آن باران نباشد، باران‏شديدى از آن خواهد باريد.

و مى بوسد از خاك " ابو تراب " خاكى را كه امراض غير قابل علاج را علاج مى كند.

مى رود پيشش و برمى گردد و با اينكار به مقصود نائل مى گردد.

به قصد برادر پيامبر كسى كه رسول خدا به‏او اوصافى را بخشيد كه بدانوسيله از ديگران بر ترى يافت (مى رود).

و من اعطاه يوم غدير خم صريح المجد والشرف و القدامى

و من ردت ذكاء له فصلى اداءا بعد ما ثنيت الئاما

و آثر بالعطام و قد توالت ثلاث لم يذق فيها طعاما:

" كسى كه پيامبر اكرم در روز " غدير خم " مجد و شرافت آشكار را به او عنايت كرد.

كسى كه خورشيد برايش برگشت تا نماز را در وقتش بخواند در صورتى كه تاريكى داشت همه جا را فرامى گرفت.

او كسى است كه سه روز متوالى غذا نخورد و غذايش را به ديگران داد.

غذايش را قرصى نان جو تشكيل مى داد وراضى نمى شد، جز مقدارى نمك سائيده خورشتى براى آن قرار دهد.

اى ابو الحسن تو جوانمرى هستى كه اگر كسى به‏تو پناه ببرد پناهش


صفحه 300

خواهى داد.

اى پسر فاطمه با اشعارم در بيدار به زيارتت آمدم، تو هم در خواب به ديدنم بيا و به من بشارت بده‏كه پنام مى دهى و از ستم كشيدن نجاتم‏خواهى داد.

چگونه كسى كه زمام امرش را به " حيدر " مى سپارد از حوادث روزگار خواهد ترسيد؟

ابرهاى رحمت خدا ترا سيراب كند چنانكه بذل و عناياتت ديگران را.

فرشتگان صف اندرصف ضريحت را زيارت مى كنند و در اطراف آن به طواف مشغولند.

و همواره‏باد صبا تحيت و سلامم را به قبر مطهرش در نجف برساند ".

به دنبال اين شعر چه پيش آمد؟

در بسيارى از مجموعه هاى ارزنده خطى ديدم كه " مجد الدين بن جميل " در زمان " الناصر لدين الله " خزينه داربود.خليفه بر او خشم گرفت و به‏زندانش افكند، بزرگان و رجال وقت، براى او پيش خليفه شفاعت كردند، ولى‏شفاعت آنها موثر نيافتاد و در نتيجه بيست سال او را در اطاقى زندانى كرد.

شبى در دلش برق زد كه شعرى در مدح امام على بن ابى طالب عليه السلام بگويد و اين قصيده را درباره اش گفت‏و سپس خوابيده و در علم رويا على عليه‏السلام را ديد كه به او فرمود: هم اكنون آزاد خواهى شد.

او از خواب بيدار شد و با خوشحالى شروح به جمع آورى اثاثش نمود، حاضران به او گفتند: چه خبر است؟ در جواب آنها مى گفت: هم اكنون آزاد خواهم شد.زندانيان او را مسخره مى كردند و مى گفتند: بيچاره ديوانه شده است!!

و اما " الناصر " نيز امير المومنين رادر خواب ديد كه به او فرمود: هم اكنون ابن جميل را آزاد كن.او با ترس و وحشت از خواب بيدار شد و از شيطان بخدا پناه برد و دوباره خوابيد، باز همان خواب را ديد، وقتى‏كه بيدار شد، از شيطان به خدا


صفحه 301

پناه برد و گفت: اين چه خواب شيطانى است كه مى بينم؟ و با سوم نيز همان خواب را ديد وقتى كه بيدار شد، فورا كسى را مامور آزادى ابن جميل كرد.هنگامى كه مامور وارد اطاقش گرديد، ديد او آماده بيرون آمدن است، او را پيش " الناصر " بردو ماجرايش را نقل كرد.

خليفه به او گفت: شنيدم پيش از آمدن مامور، آماده بيرون آمدن بودى؟ در جواب گفت: آرى‏خليفه پرسيد: چرا؟ در جواب گفت: آنكس كه پيش تو آمده بود قبلا پيش من‏نيز آمده بود!!

" الناصر " گفت: چطور شد؟ گفت: قصده اى در مدحش گفته بودم.خليفه گفت: آن قصيده رابرايم بخوان، او نيز همين قصيده را (كه در بالا ترجمه شد) براى او قرائت كرد.

ابن جميل كيست؟

جد الدين ابو عبد الله محمد بن منصور بن جميل جبائى (جبى نيز گفته شده) معروف به ابن جميل فزوانى، مردى نويسنده، شاعر، اديب و دانشمند است.او در نحو و لغت و ادب‏و شعر مقام ارجمند دارد.

او در كتاب‏هاى " معجم الادباء " و " طبقات النحاه " داراى نام جاويدان و خاطره درخشان و نورانى است.دكتر " مصطفى جواد بغدادى " مقاله اى كه در مجله "الغرى " نجف شماره 16 سال هفتم صفحه 2 نوشته تمام جزئيات حالات اين شاعر فراموش شده را جمع كرده است و ما اينك عين آن مقاله را در اينجا مى آوريم:

" او در قريه اى از نواحى " هيت " معروف به " جبا " متولد شد و در ابتداى عمرش به بغداد در آنجا بعداز فراگرفتن قرائت قرآن، با ملازمت " مصدق بن شبيب واسطى نحوى " در علم و لغت وفقه و احكام و حساب، مهارت پيدا كرد، و حديث را از جمعى از اساتيد كرد كه از آن جمله اند: ابو الفرج عبد المنعم بن عبد الوهب بن كليب، و قاضى ابو الفتح محمد بن احمد مندائى واسطى.و در نثر و نظم، كوشش فراوانى كرد و به مقام ارجمندى نائل گرديد كه " قفطى " مى گويد:


صفحه 302

او نوشته هائى دارد كه قسمتى از آنرا با خطش كه خط متوسطى بوده و از بغداد به حلب براى فروش آورده بودند، و ديدم و شعرش نيكو و مشهور و ساخته شده است نه طبيعى.

" ياقوت حمودى " اورا چنين توصيف كرده است كه: " او نحوى، لغوى، اديب و از فضلاى زمانش‏بوده است " و افزوده است كه او، مردى بليغ، خودش خط، پر فضل، متواضع، زيبا، خودش اخلاق و از شعراى ديوان عباسيان بوده و خليفه " الناصر لدين الله " را باقصائد زيادى‏كه در عيدها و مواقع تبريك مى سروده مدح كرده است در نتيجه معروف و مشهورشده‏تا جايى كه كاتب ديوان تركات حشريه و ناظر آن گ‏رديد و آن عبارت بود از تركات كسانى كه مى مردند و وارث مستحق نداشتند واموال آنها طبق مذهب شافعى به بيت المال‏ملحق مى گرديد.

و در بغداد، مرد تاجرى بود به نام " ابن العنيبرى " او رفيق ابن جميل بود، وقتيكه هنگام‏مرگش فرارسيد او را به حضور طلبيد و به او گفت: اينك مرگ برايم گوارا است چون همانند تو دوستى دارم و جاه و مقام تو مى تواند عيال و اطفالم را سرپرستى كند، ابن جميل به‏او وعده انجام وظيفه نسبت به خانواده‏اش داده، وقتى كه او مرد، سر تركه‏اش حاضر شد، ديد هزار دينار نقد در آن موجود است، آن را پيش امام الناصر برد و هر دو در آن نگريستند و او در باره آن مى گفت:

ابن العنيبرى مرد (خداوند شريعت را وارث عمر هاى مردم بگرداند) و هزار دينار از مال حلال او كه شايسته بيت المال بود به آن ملحق گرديد و آن مبلغ در عهده خزينه دولتى است كه در دنيا و آخرت حفظش نمايد، قفطى درباره او مى گويد:اوبر خويش ستم مى كرد و در كارها سخت گ‏ير بود و به بعضى از عقلاء گفت: ازعذابم بترس كه بسيار شديد و درد ناك است است او در جواب گفت: پس تو خداى‏يكتا هستى!!


صفحه 303

ابن جميل از ابن‏حرف شرمنده شد، ولى اينحالت او را از ستمى كه اراده كرده بود باز نداشت!!

قفطى اضافه مى كند كه: او خود را بسيار بزرگ مى دانست تا جائى كه كسى را همانند خود نمى ديد.

سپس مجد الدين در صدد بر آمد كه نويسنده بيت المال كه بمنزله وزارت دارائى در عصر ما است بشود و تمام نامه هاى مربوطه مى بايست وسيله از نوشته شود و بعد از آن ترقى كرد و دردهم ذى القعده سال 605 ه به مقام وزارت دارائى نائل گرديد.به علاوه سرپرستى " دجيل " وراه خراسانى يعنى: ايالت " ديالى " و " خالص " و " خزانه " و " عقار " و امثال آنها از ناقيه حكومت بغداد به عهده او گذاشته‏شد.

هنگامى كه منشى دارائى بود، حقوق ماهيانه اش هفت دينار بود، وقتى كه وزير دارائى شد، حقوقش ده دينار گرديد.

قفطى حكايتى را كه براى ابن جميل در ايام وزارت دارائيش‏پيش آمده ذكر مى كند نهايت آنكه بدى خطى كه حكايت با آن نوشته شده آن را دگرگون و غير مفهوم كرده است و آن حكايت اينست: بعضى از تجار و غرباء از او خواستند كه به شخص خاصى عنايت مخصوصى كند و از بيت المال چيزى به او بدهد او هم وعده داد ولى امروز فردا مى كرد، تاجرى كه واسطه شده بود تصميم گرفت هر روز يك دانق (يك ششم در هم) به ابن جميل بدهد، وى از تاجر پرسيد اين چه ولى است؟ گفت: چون تو عادلى و از لحاظ نيازمندى شيبه ترين فرد به آن مرد محتاج هستى اين مبلغ را هر روز به تو مى دهم

و بالاخره از تمام اين مناصل روز شنبه بيست و سوم ماه ربيع الاول سال 611 ه


صفحه 304

عزل شد و روانه ي زندان گرديد، پس از مدتي از آن آزاد شد و وکيل کاتب دربار امير "عده الدين ابي محمد بن الناصر لدين الله " گرديد و در اين شغل باقي بود تا در نيمه شعبان سال 616 ه در سن پيري فوت کرد و در مقابر قريش يعني کاظمين دفن شد.

ابن جميل فرزندي دارد به نام " صفي الدين عبد الله " که از شعراي معروف ايام مستعصم بالله بود و در سال 669 ه فوت کرده است و نيز برادري دارد به نام " قطب الدين " که ابن واصل حموي مورخ معروف درباره اش چنين مي نويسد:

"جدم تاج الدين نصر الله بن سالم بن واصل به همراه قاضي ضياء الدين قاسم بن شهرزوري، در هيجدهم شعبان 595 ه از موصل به بغداد آمدند، وقتي که وارد بغداد شدند، خليفه الناصر لدين الله دستور داد آنها را در " باب الخبازين " سه شنبه بازار فرود آورند، سپس تاج الدين در خانه ي وزير دارائي وارد شد.

پدر حموي مورخ ياد شده مي گويد: ميان پدرم (تاج الدين ) و وزير دارائي " شمس الدوله محمد ابن جميل فرازي " دوستي اي بوده که وسيله ي رفاقت پدرم با برادرش " قطب الدين " در سفرهاي عديده اي که به دمشق کرده بوده حاصل شده بوده است.

وقتي که توقف ما در بغداد بدين کيفيت طول کشيد و جريان بگوش همه رسيد و دوستي ها زياد شد، شمس الدوله و پدرم به خاطر آنکه در زحمت نباشد بديدن يکديگر مي رفتند.

ادب و فرهنگ مجد الدين ابن جميل

شکي نيست که روشني ادب و فرهنگ شخص، نشانه ي روشني شرح حال و يا


صفحه 305

مبهم بودن آنست، ولى روزگارى بر ما گذشت با همه كوششى كه درباره شرح حال اين مرد بزرگ نموديم جز همين مختصرى كه ذكر كرديم نيافتيم!!

نمى دانيم مجموعه نوشته ها و خطبه ها و ديوان شعرى چه شده؟ بى شك در دل تاريخ مدفون گرديده و از انها جز كه ذكر مى كنيم به ما نرسيد است:

" مجدالدين محمد ابن جميل " به جد " ابن واصل " ياد شده نوشت كه اگراين خدمتگذار بخواهد شكر نعمت هاى تاج الدين را بجا آورده، چنانكه شايسته است نمى تواند از عهده شكرش بدر آيد، و اگر بخواهد متعرض توصيف دوستى پرارج و اخلاق حميده و الفاظ شيرينش بشنود، از بيان آن عاجز است، با اينحال وظيفه خود مى داند كه يكى از هزار آنرا با عرض معذرت بشمرد: " اوقصد خانه ما كرد و با اين كار منزلتم‏را بالا برد، اى جانم فدايش باد، هيچ گاه پيش از اين چشم جهان نديده بود كه دريائى در سبوئى بگنجد.

بخدا سوگند او از درياى بزرگى است كه آبش گوارا و نسيمش در جريان است، سالكان آن از خطرش در امان و از گوهرهايش بهرمندند و عجائب آن را مى بيند و اگر چه تو در اين مقام همانند كسى هستى كه " ابن قلانس " درباره اش گفته است: " سر انگشتان دست راستش را ببوس و بگو: يكدريا سلام بر تو باد، در تشبيه آن به دريا غلطكردم، خدايا مرا بيامرز ".

خداوند اين سايه گسترده و اين عظمت ريشه داررا افزون تر كند، و روزگار را در خدمت خدمتگزاران او و دوستانش در آردو با بر آورده ساختن آروزهايشان وسيله او با لطف و كرمش بهرمندشان فرمايد.

اين تنها نامه برادرانه اى است كه از مجد الدين ابن جميل بدست ما رسيده و از آن آگاه شده ايم.


صفحه 306

البته او نامه ديگرى در مورد توليت تدريس مدرسه امام ابو حنيفه كه در كنار قبرش قرار دارد نوشته است.او اين نامه را هنگامى كه كاتب وزارت دارائى بوده در سال 604 ه درباره ضياء الدين احمد بن مسعود تركستانى حنفى " مرقوم فرموده كه متن آن چنين است: " بنام خداوند بخشنده بخشايشگر، سپاس مخصوص خدائى است كه با انواع نيكى ها و كرم شناخته شده و موصوف به نيكى ها و نعمت هاى گوناگون است.در بزرگى وعظمت و جاوانگى تنها است.گائى كه خانه گرامى را (بنايش محكم و شرفش بيشتر باد) به محل با عظمت و شرافت اختصاص داد و شرف بيت عتيق و بيت هاشم را يكجا به آن عنايت فرمود.

خدائى كه اين ايام نورانى و درخشان و دولت نيرومند پيروز را گردن بند افتخار براى آن قرار داد (تا زمانى كه پرده صبح كنار مى رود و حقيقت به آسانى آشكار مى شود پاينده باد).

اورا چنان سنتايش مى كنم كه اعتراف دارم حقيقت حمدش را نمى توانم انجام داد و با همه كوششى كه دارم جز قطره اى از درياى بيكران ستايشش را نتوانم‏آورد، گواهى مى دهم كه معبودى جز خداى يكتا نيست، در صورتى كه او از گواهى بنده اش بى نياز است، و گواهى‏مى دهم كه محمد بنده و پيامبر اوست كه طبق فرمانش سخن گفته و حقيقت را براى مردم بيان كرده است.درود خدا بر او و بر آباء و اولادش باد.

و بعد چون دانشمند بزگوار، عاليمقدار، ضياء الدين، شمس الاسلام، رضى الدوله، عز الشريعه، علم هدايت، رئيس فريقين، تاج الملك، فخر العلماء احمد ابن مسعود تركستانى (خداوند بر درجاتش بيافزايد) از لحاظخانواگى ريشه دار ترين فرد مذهبى و علوم اسلامى را به زيور اخلاق فاضله آراسته است و ظاهر و باطن، خلوت تش يكسان است و دست و زبانش شهادت بر امامتش مى دهند و از عفت و پاك دامنيش امتحان به عمل آمده است و رفاتش بر اساس اخلاص و ميانه روى است‏از اين رو تصميم گرفته شد به عنوان احسان به او امور مربوط به تدريس


صفحه 307

و اداره مدرسه كنار قبر ابو حنيفه به او واگذار گردد و تمام موقوفات مربوطه از يازدهم ذى القعده سال 604 ه ببعد به او سپرده شود.

اورا پرهيز گارى از خداوند متعال امر ى‏كند كه آن از پاكترين عوامل تقرب اولياء و ثمر بخش خدامات صلحاء است وروشنترين چيزى است كه ارباب ولايات نياز به آنرا درك كرده اند و بهترين دليل براى راههاى شايسته است و كسى كه داراى چنين صفتى باشد در كارها ثابت قدم و بر همه كس برترى خواهد داشت چنانكه قرآن مجيد مى گويد: " ان اكرمكم عند الله اتقيكم ان الله عليم خبير:

قطعا گرامى ترين شما پيش‏خدا پرهيزگار ترين شما است كه خدا دانا و آگاه است "

و اينكه به بهترين وجه و عاليترين شرائط و ضوابط تدريس كند و در اين راه بهترين‏و روشنترين راه را برگزيدن و قرائت قرآن را طبق رسمى كه در ختم ها است درهر صبح و شام بر آن مقدم دارد و به دنبال آن درود بر محمد و آل و خلفاء راشدين بفرستد و نسبت به مقام مقدس الناصر لدين الله (همواره مظفر و پيروز باد) دعا نمايد.

و از مسائل اعتقاد آنهائى را تدريس كندكه از شبهات بدور و براى تحكيم مبانى‏مبهبى مفيد است و به دنبال آن مسائل فرعى و مشكلاتى مذهبى را كه براى همگان نافع است و مورد بررسى قرار دهد و از مسائل خلافيه آنها را كه مايه يكپارچگى و همبستگى پيروان مذاهب است و موجب اختلاف و شقاق نمى شود تدريس نمايد و در جميع حالات خدا را در نظر داشته و تنها ازاو در آشكار و نهان بترسد.

و در برابر اين مت بزرگ از محصول موقوفات چنانكه براى عبد اللطيف ابن كيال بوده: در هر ماه سى قفيز گندم، و ده دينار دريافت دارد و نمازش رادر مسجد جامع قصر شريف در ناحيه مربوط به اصحاب ابو حنيفه به جماعت بخواند و


صفحه 308

موقوفات را در مصارف مقره اش صرف نمايد و بداند كه در برابر آن در پيشگاه خدا مسئول است.

و بايد در آباد نگاهداشتن موقوفات و استخدام افراد دلسوز و نيكو كار براى حفظ و آبادى آن كوشا باشد تا كارها روى حساب بگردد و اموال محفوظ بماند و بايد هر چه زودتر در تعمير ساختمان قبر ابو حنيفه و مدرسه اش و اصلاح فرش ها و چراغ ها و گرفتن خدامتكاران و وادار كردن شاگردان به درس خواندن و حفظ كتب كتابخانه و تميز نگاهداشتن آن اقدام نمايد.

و كسى ندارد جزبعنوان امانت و سپردن گرو كتاب ها را از كتابخانه بيرون ببرد، و بايد اين موهبت بزرگ را شكر بگذاردو انشاء الله در بكار بستن آنچه كه در اين نامه است كوتاهى ننمايد.

و اين نامه در 23 ذى القعده سال 604 ه نوشته شده و خدا ما را كافى است و اوبهترين وكيل است و درود بر پيامبر مامحمد و آل طاهرينش باد.


صفحه 309

الشواء كوفى حلى

متولد حدود 562 و متوفى 635

او نيز درباره " غدير خم اشعارى دارد كه ترجمه بعضى از آنها چنين است.

" براى كسى كه از كيفر (قيامت) مى ترسد، هر گاه وصى پيامبر " ابو تراب " را دوست باشد من ضمانت مى كنم كه در روزحشر و حساب خدا را بخشنده و على را شفاعت كننده ببيند.

او جوانمردى است‏كه از همه مردم از لحاظ كرم و نيرو وبرترى دارد، و همسايه خوب و خوش محضر است.

در حال صلح، باران جود وبخشش از او مى بارد، و در هنگامه جنگ چون شير ژيان غرد.

هر گاه براى جنگ تيغ از نيام در آرد، برق آن را ابرها منعكس خواهد بود.

وصى المصطفى و ابو بنيه و زوج الطهر من بين الصحاب

اخو النص الجلى‏بيوم خم و ذو الفضل المرتل فى الكتاب

" تنها او در ميان صحابه وصى رسول خدا و پدر فرزندانش و همسر زهراى اطهر


صفحه 310

است نص آشكار، در روز غدير، تنها درباره اوست و در قرآن مجيد فضائل او به طور آشكار شمرده شده است ".

او كيست؟

او ابو المحاسن يوسف بن اسماعيل بن على بن احمد بن حسين بن ابراهيم، معروف به " شواء " و ملقب به شهاب الدين كوفى حلبى " است كه در آن تولديافته و در آن رشد كرده و در آن وفات‏نموده است.

او از نوابغ شعر و ادب است كه از هر سو فضائل به او رو كرده‏و در نتيجه داراى راى محكم، خواسته هاى نيك، انگيزه شريف، شعر عالى، ادبيات فوق العاده، قافيه هاى طلاهائى و عروض متقن است.

بنابر اين كسى كه طرز تفكر و كارش چنين است چه كسى مى تواند از لحاظ فضائل به مقام والاى او برسد؟ همكارش ابن خلكان درتاريخش جلد 2 صفحه 597 شرح حالش را نوشته و در " شذرات الذهب " جلد 5 صفحه 178 و تاريخ حلب جلد 4 صفحه 397و " تتميم امل الامل " تاليف " سيد ابن شبانه " و " نسمه السحر فيمن تشيع و شعر " و " لكنى و الالقاب " جلد 1 صفحه 146 و " الطليعه فى شعراءالشيعه " نيز به نيكى از او ياد شده است.

و ما آنچه را كه در تاريخ ابن خلكان درباره اش آمده به طور اختصاص‏در اينجامى آورديم:

" او مرا اديب، فاضل، متخصص در علم عروض‏و قافيه و شاعر بوده كه معانى بسيارى‏بلندى را در ضمن دو بيت و سه بيت بيان مى‏كرد، وى داراى ديوان بزرگى است كه در حدود چهار جلد مى شود و طرز لباس پوشيدنش همانند مردم قديم حلب بوده است.

او معمولا در جلسه شيخ " تاج الدين ابو القاسم احمد بن هبه الله بن سعد بن سعيد بن مقلد معروف به ابن‏الجبرانى نحوى لغوى حاضر مى شد و بيشتر ادبيات.


صفحه 311

را از او فراگرفته و از همنشينيش بهره ها گرفته است.

ميان من (ابن خلكان) و او (شواء) دوستى شديد و الفت زيادى بوده‏و در مجالس دورهم نشستيم و در مسائل‏ادبى با هم بحث و گفتگو مى كرديم او بسيارى از اشعارش را برايم مى خواند و از اواخر سال 633 ه تا هنگام وفاتش همواره با هم مصاحبت و همنشينى‏داشتيم و پيش ازآن او را در مختصر" ابن جبرانى " ياد شده در مقام پيشوائيش در مسجد جامع حلب مى ديدم چنانكه در مسجد جامع دمشق نيز رفت و آمد مى كرد.

او در گفتگو و محاوره بسيار عالى و در انتقاد و ايراد كردن‏متين و شمرده بود.

او از كسانى بوده كه در شيعه گرى غلو مى كرده و بيشتر مردم حلب او را به نام " محاسن الشواء مى شناختند، اما حقيقت همانست كه در اينجا آوردم يعنى:

اسم او يوسف و كنيه اش " ابو المحاسن " بوده است.

همدم ما " كمال‏بن شعار موصلى " كه همنشين " الشواء " بوده و بسيارى از اشعارش را از او گرفته و آگاه ترين فرد به حالش بوده، شرح حالش را در كتاب " عقود الجمان نوشته " است، در آن كتاب ديدم نوشته بود:تولد او تقربيا در سال 562 ه بوده و در روز جمعه نوزده محرم سال 635 ه درحلب فوت كرده و در مقبره " باب انطاكيه " غربى شهر دفن گرديد و من به خاطر عذرى كه در آن وقت برايم پيش‏آمده بود، نتوانستم در نماز بر جنازه او حاضر شوم خدايش رحمت كند و چه همنشين و رفيق خوبى بود؟!

و اما استادش " ابن جبرانى " ياد شده و از قبيله طى و بحترى و از ده "جبرين " از اطراف " عزاز " بود.

او در علم ادب مخصوصا " علم اللغه "تخصص داشت و در مسجد جامه حلب در ناحبه شرقى مشرف بر صحن جامع داراى رياست بود.

او در روز چهار شنبه 22 شوال سال 561 ه متولد شد و در روز دوشنبه هفتم رجب


صفحه 312

سال 628 ه در حلب فوت كرد و در پائين كوه " جوشن " دفن گرديد، خدايش رحمت كند ".

امينى مى گويد:

در معجم البدان جلد 3 صفحه 172 بنقل از عبد الله بن محمد بن سعيد بن سنان خفاجى در ديوانش آنجا ابيات جوشن را نقل مى‏كند آمده است كه:

جوشن كوهى است در غربى حلب كه از آنجا مس قرمز حمل مى شد و معدنش همانجا بود، گفته شده ازآن وقتى که اسراء خاندان ابى عبد الله الحسين عليه السلام و همسرانش از آنجا عبور كردند آن معدن از بين رفته است و علت آن اين بود: يكى از همسران حسين عليه السلام كه حامله بود در آنجا سقط كرد و از كارگران معدن در خواست آب و نان كرد، آنان به او بد گفتند و چيزى به او ندادند، او بر آنها نفرين كرد و از آن زمان‏هر كس در آنجا كار مى كند سود نمى برد.

و در كنار آن كوه قبر است معروف به " مشهد السقط " و بنام " مشهد الدكه " نيز خوانده مى شود مى شود و منظور از آن " محسن بن حسين عليه السلام " است.


صفحه 313

كمال الدين شافعى

متوفى در سال 652

او نيز اشعارى درباره " غدير خم " سروده كه ترجمه برخى ازآنها چنين است:

" گوش فرا ده‏تا آيات وحى را كه در مدح امامى كه خدا او را مخصوص به هدايت كرده است بشنوى:

در سوره آل عمران آيه مباهله است كه با فرستادن آن بعضى ازمزايايش را شمرده است.

و در سوره احزاب، حا ميم، تحريم و هل اتى گواه صادقى است كه خدا در آنها على را ستوده و تطهيرش كرده است کاري که علي کردوانگشترى كه او در حال ركوع بسائل داد، شخصيت انسانى او را به ثبوت رسانيدو او را مورد عنايت خاص الهى قرار داد.

و در آيه نجوى كه جز او كسى به‏اين فيض عظيمى نائل نگرديد، ارزش و شخصيت او آشكار گرديد و به او چنان قرب و منزلت بخشيد كه داراى مقام ارجمند و تقوى الهى گرديد.

و خداونداو را در كنف لطف و محبت پيامبرش بزرگ كرد و از ترتيب و


صفحه 314

الطاف‏عميمش بهره مندش گردانيد، و از مكارم اخلاقش كه بدان وسيله راه هدايت را بدو مى آموخت، بطرز خاصى بهره مندش فرمود بالنتيجه او را برادر خود قرار داد.

و انكحه الطهر البتول وزاده بانك منى يا على و آخاه

و شرفه يوم " الغدير " فخصه بانك مولى كل من كنت مولاه

و لو لم يكن الا قضيه خيبر كفت شرفا فى ماثرات سجاياه:

" رسول الله خدا فاطمه زهرا را به ازدواج او در آورد و افزود كه تو از منى و او را برادر خودقرار داد.

و در روز " غدير خم " او را مفتخر فرمود كه: هر كسى كه من مولاى اويم تو نيز مولاى او هستى، واگر در افتخارات زندگيش جز داستان خيبر نبود، تنها همان او را كفايت مى كرد..

شرح حال اين شاعر؟

ابو سالم كمال الدين محمد بن طلحه بن محمد بن حسن قريشى عدوى نصيبينى شافعى مفتى رحال كه يكى از بزرگان و روساى دانشمندان است، امام در فقه شافعى بوده و در حديث و اصول و مسائل‏خلافيه و ادبيات و نگارش مهارت داشته‏و در قضات و خطابه بر همه مقدم بوده و در زهد و پارسائى شهرت داشته است.

او در نيشابور از " ابو الحسن مويد بن على طوسى " و " زينب شعريه " استماع حديث كرده و در حلب و دمشق و ديگر شهرها حديث كرده است و حفاظ دمياطى و


صفحه 315

مجد الدين بن عديم و فقيه حرمين كنجى در كفايه الطالب از او روايت كرده اند.

كنجى در كفايه الطالب صفحه 108 مى گويد: از اين قبيل است آنچه كه شيخ ما حجه الاسلام شافعى عصر " ابو سالم محمد بن طلحه " قاضى شهر حلب به ما خبر داده است.

او در دمشق در مدرسه " امينه اقامت داشت و به نامه نگارى از ناحيه ملوك مشغول بود و در اينكار مقام ارجمندى يافت و در سال 648 ه پادشاه " الناصر " متوفى در سال655 ه صاحب دمشق به او نوشت كه عهده دارمنصب وزارت شود ولى او امتناع كرد و شانه اززير بار آن خالى نمود طبقات سبكى " جلد 5 صفحه 26 آمده تنها دو روز آن را پذيرفت آنگاه آن را ترك كرد و مخفيانه فرار نمود و تمام اموال و دارائى و آنچه از لباس و بنده و غيره داشت همه را بر جاى نهاد و بالباس پنبه اى از دمشق خارج شد و به جاى نا معلومى رفت.

و گفته شده كه: او داراى علوم غريبه بوده واز آن راه از مغيبات آگاه مى شده است.

بعضى گفته اند كه: او بعد از اين به منصب وزارت برگشت و اين گفته را گفتار او در منجم تاييد مى كند كه گفته است:

" هنگامى كه منجم در موردچيزى حكم قاطعى كرد تو آن را نپذير زيرا كى مى داند: خدا چه حكم كرده است؟

او به من منصبى عنايت فرموده وتو به حرف " منجم " اعتماد مكن ".

و باز او در اين باره چنين گفته است: " هيچ گاه به گفته منجم اعتماد مكن وهمه كارها را به خدا واگذار نما و تسليم او باش و بدان اگر تدبير چيزى را به-


صفحه 316

ستاره اى مربوط بدانى، مسلمان نخواهى بود ".

او درابتداى كارش قضاوت " نصيبين " و سپس " حلب " را عهده دار گرديد آنگاه خطيب دمشق شد و بعد از آن پارسائى پيشه كرد و به مكه رفت و بعد از مراجعه، كمى در دمشق ماند آنگاه به حلب رفت و در آنجا وفات كرد تاليفات او:

1- عقد الفريد للملك السعيد، اين كتاب را براى نجم الدين‏غازى بن ارتق كه از پادشاهان " مار دين " بوده تاليف كرده و در مصر چاپ شده است.

2- الدر المنظم فى اسم الله الاعظم، نسخه اى از آن در كتابخانه حسين پاشا در آستانه به شماره 346 موجود است.و شيخ سليمان قندوزى حنفى در " ينابيع الموده " صفحه 403-471قسمتى از آن را نقل كرده است.

3- مفتاح الفلاح فى اعتقاد اهل الصلاح.

4- كتاب دائره الحروف.

5- مطالب السوول فى مناقب آل الرسول كه بارها چاپ شده است.

معاصره او " اربلى " در كتاب " كشف الغمه " صفحه 17 گفته است: مطالب السوول فى مناقب آل الرسول تصنيف استاد دانا كمال الدين محمد بن طلحه است، او مرد مشهور و فاضلى بوده كه فكر مى كنم در سال 654 ه فوت كرده باشد، حال او در زهد و پارسائى و ترك‏كردنش وزارت شام را و گوشه گيرى اختيار كردنش امرى است آشكار و قريب العهد به تاليف آن كتاب، او در حال گوشه گيرى اين كتاب (مطالب السوول) و كتاب الدائره را نوشت، او شافعى مذهب و از روساء و بزرگان آنها است.

و سيد هبه الدين ابو محمد حسن موسوى در كتاب " المجموع الرائق " كه در سال 703 ه آن را تاليف كرده تصريح مى كند كه اين كتاب " مطالب السوول " مال اوست.

و ابن صباغ مالكى‏متوفى در سال 855 ه نيز اين كتاب (مطالب السوول) را از


صفحه 317

آن او مى‏داند و در كتاب " فصول المهمه خود ازآن زياد نقل مى كند، و هم اكنون از آن كتاب نسخه اى خطى كه در سال 896 ه‏ازروى نسخه اى به خط مولف كه در سال 650 ه در جزوه نوشته بوده، نگارش يافته است در كتابخانه " احمديه " حلب موجود است.

و آقاى " شبلنجى " نيز در كتاب (نور الابصار) در مناقب آل نبى مختار، از آن نقل‏كرده است.

کمال الدين ياد شده چنانكه در طبقات سبكى و شذرات الذهب آمده: در سال 652 ه متولد شده و چنانكه در دو كتاب ياد شده و الوافى بالوفيات صفدى و تاريخ او و البدايه و النهايه ابن كثير و مرآت الجنان يافعى و الاعلام زركلى و ديگر كتب آمده در هفده رجب سال 652 ه فوات كرده است.

ولى در بالا نظر اربلى راديديد كه معتقد است: او در سال 654 ه فوت كرده است.

قسمتى از اشعارش كه در مدح اهل بيت عليهم السلام سروده ودر كتابش " مطالب السوول " موجود است‏و از آن جمله است اشعارى كه در پايان‏كتاب قرار دارد و ذيلا ترجمه مى شود:

" اگر مى خواهى حقائق را درك كنى كمى مهلت بده و از خواندن آيات مربوط به مناقب تجاوز مكن، مناقب آل مصطفى كه وسيله آنها به نعمت تقوى و نيكيها راه مى يابيم، مناقب خاندان پيغمبر كه پيشواى مردمند و هر طالبى وسيله آنها گمشده اش را مى يابد، مناقبى كه حقائق را آشكار مى كند و پرده هاى سياه را دورمى افكند، بر تو باد توجه به آنها در پنهان و آشكار كه اين عمل ترا پيش‏خدا بلند مرتبه خواهد كرد.

و هنگامى‏كه زبانت به آيات مناقب اهلبيت مترنم‏است آنها را از روى اخلاص و حضور قلب‏بخوان.

و هرگاه كسى درباره آن با دقت كتابى بنويسد قطعا بزرگترين واجبش را


صفحه 318

ادء نموده است.

و چه بسا ممكن است كسى آن را بخواند، حسناتش زياد شود و از بالاترين مواهب بهرمند گردد.

و هر كس در اين باره از خدا درخواست توفيق كند دعايش مستجاب و اقبال از هر سو به او روى خواهد آورد".

و نيز از اشعار اوست كه‏در صفحه 8 آن كتاب آمده و ترجمه آن چنين است:

" كسانيكه به آنان (اهلبيت عليهم السلام) چنگ زنند، آنان برايشان " عروه الوثقى " و ريسمان خواهند بودزيرا كه مناقبشان از راه وحى و قرآن ثابت شده و قرآن خوان مناقب آنان را در سوره شورى و هل اتى و احزاب مى يابد.

آنان اهلبيت مصطفى هستند كه دوستى آنان به‏طور قطع بر مردم فرض است..

فضائل آنان از لحاظ واقعيت از هر روايتى كه راويان از روى جهد و كوشش به دست آورده اند بر ترى دارد."

او با اين عبارت، اشاره به عده‏اى از فضائل خاندان عترت و طهارت مى كندكه قرآن در سوره شورى و هل اتى و احزاب بدان تصريح نموده است:

اما درسوره شورى چنين آمده: قل لا اسالكم عليه اجرا الا الموده فى القربى و من‏يقترف حسنه نزد له فيها حسنا- بگ‏و:در اين باره (نبوت) از شما پاداشى جز دوستى نزديكانم نمى خواهم، و هر كس كار نيك انجام دهد برنيكيش بيافزائيم ".

و ما در جلد دوم اين كتاب كتاب (عربى) صفحه 310- 306 وجلد سوم صفحه


صفحه 319

171در اينكه اين آيه در مورد اهبيت عصمت و طهارت نازل شده است بحث كرديم به آنجا مراجعه شود.

و اما در سوره هل اتى چنين آمده است: يوفون بالنذر و يخافون يوما كان شره مستطيرا و يطعمون الطعام على حبه مسكينا و يتيما و اسيرا: " آنان به نذر خود وفامى كنند و از روزى كه شر آن انكارناپذير است بيم دارند و غذا را با انكه دوست دارند، به مستمند و يتيم و اسير مى دهند ".

و ما در جلد سوم صفحه 111- 107 به طور مبسوط بررسى كرديم كه اين آيه مربوط به اهلبيت عليهم السلام است.

و اما در سوره احزاب چنين آمده است: من المومنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه و منهم من ينتظر و ما بدلوا تبديلا: " از مومنان مرادنى هستند كه براستى پيمانهائى كه با خدا داشتند وفا كردند بعضى از آنها تعهد خويش به سر بردند و بعضى ديگر منتظرند و به هيچوجه تغييرى نيافته اند ".

و نيز در همين سوره است: انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم‏تطهيرا: " خدا مى خواهد كه ناپاكى را از شما اهلبيت ببرد و پاكيزه تان كند پاكيزه كامل ".

در جلد دوم اين كتاب صفحه 51 گذشت آيه اول در مورد امير المومنين و عمويش حمزه و پسر عمويش عبيده نازل شد است.مسلمين اتفاق دارند آيه تطهير نيز درمورد رسول اكرم و على بن ابى طالب و حسن و حسين و فاطمه سلام الله عليهم نازل گرديده است.

و ائمه حديث و حفاظ در اين باره احاديث صحيح متواتره، در صحاح و مسانيد خود آورده اند كه بيارى خدا در مجلدات آينده خوانند محترم را از آن احاديث


صفحه 320

آگاه خواهيم كرد.

همانطور كه گفتيم: او درباره خاندان پيامبراكرم اشعارى زياد دارد كه ترجمه قسمتى از آنها چنين است:

"خدايا، بحق پنج تن آل عبا كه صاحبان‏هدايت و عمل شايسته اند، آنانكه سفينه نجاتند، و افراد تاجر پيشه سود خواه بسوى آنها مى شتابند و دوست‏شان دارند، آنانكه در روز قيامت آنگاه كه مردم در موقف فضاحت بار توقف دارند، داراى مقام ارجمندند، خوارم مفرما و گناهم را بيامرز تا شايد از آتش سوزان جهنم در امان بماند، زيرا با علاقه شديدى كه با آنها دارم اميدوارم خداوند از سر تقصيراتم در گذرد، آنان براى كسى كه‏دوستشان داشته باشد سپرى هستند كه اورا از حوادث سهمگين نجاتش مى دهند و من به آنان متوسلم به اين اميد كه درخواست گناهكار بدبخت به هدف اجابت رسد و رستگارى نصيبم شود و از اين رهگذر راه راست را يافته مقامى شايسته يابم ".

و نيز اشعار اوست كه‏در مورد قاتلان ابى عبد الله الحسين عليه السلام سروده و ذيلا ترجمه قسمتى از آن آورده مى شود:

"اى دشمنان خدا پيشاپيش شما موقفى است‏كه رسول خدا در آنجا از شما پرسش و باز خواست خواهد كرد.در آنجا رسول خدا و فاطمه زهرا، كه عزادار است به‏دشمنى و داد خواهى برمى خيزند و على نيز داد خواهى آنها را تاييد مى كند كه قطعا گفته او مورد تاييد است.

و شما اى دشمنان خدا در آنروز چه جوابى‏به آنها خواهيد داد؟ در صورتى كه درآنروز راهى براى ترك جواب نخواهد بود!!

و شما با كشتن فرزندانشان كار بدى كرديد و بار سنگينى متحمل شديد، و اميد شفاعتى در آن روز جز از ناحيه دشمنان نخواهد بود و شرح اين ماجرا مفصل است وبسيار روشن است كسى كه‏در روز حشر رسول خدا دشمنش باشد جايگاهش در آتش خواهد بوددر صورتى‏كه بر شما واجب بود رعايت آنها را بكنيد و نسبت به آنها


صفحه 321

مهربان‏باشيد تا مورد شفاعت آنان قرار گيريدزيرا آنان آل پيغمبر و اهلبيت اويند و تنها پيروى از طريقه آنان مايه نجات است.

مناقبشان در ميان مردم مشهور و داراى‏ارزش چشمگير است، مناقب آنان چنان زياد است كه از شمارش بيرون است البته برخى از آنها فرع و برخى ديگر اصلند، آنان مظهر مناقب خلقى رسول خدايند كه هيچگاه براى آنها افولى نخواهد بود ".


صفحه 322

ابو محمد المنصور بالله

متولد 596- متوفى 670

او قصيده ارزشمندى در مورد ولايت و از آن جمله" غدير خم " دارد كه در حدود 708 بيت‏است كه ذيلا ترجمه قسمتى از آن آورده‏مى شود:

" سپاس مخصوص خداى توانائى است كه شب و روز را در پى يكديگر مى آورد و ابرها و بارانها را برروى زمين و جانداران مى باراند.

سپس درود خدا مخصوص احمد پدر زهرا او برادر بزرگوارش (على) و فاطمه و دوفرزندان و آلشان كه سفينه نجات و هدايتند باد.

اى كسى كه از من در باره امام و رهبر بعد از رسول خدا و اينكه چه كسى را پيامبر اكرم جانشين و صاحب امرش تا قيامت قرار داده است، مى پرسى گوش به اشعارم ده كه از دل سوخته ام حادثه اى كه بعد از رسول‏خدا پيش آمده و وحدت مسلمين را بر هم‏زده است، تراوش كرده است:

خلافت بلا فصل بعد از رسول خدا طبق فرمان صريح خداوند مال پسر عمش على بن ابى طالب است، و اين حقيقت چنان مشهور و آشكار است كه جاى هيچ شك و شبهه اى نيست و چگونه ممكن است نوردر روز مخفى باشد؟ ليكن آدم نابينا تند رو مى لغزد و سقوط مى كند ".


صفحه 323

شاعر نامبرده درباره شخصيت على بن ابى طالب عليه السلام چنين ادامه مى دهد:

" تولدش در بيت العتيق (كعبه) بوده در صورتى كه مادرش به اين قصد، در آن وارد نشده بود تنها خدايش او را تاييد كرد، و هركه او را خوار كند جهنم جايگاهش خواهد بود.

پدرش سرپرست پيامبر اكرم بوده و طبق تحقيقات دانشمندان بى غرض، او به خدا و قرآن‏بوده است.

حال در پدران ديگران همانند او را نشان بدهيد، و مادرش (فاطمه بنت اسد) تربيت برادرش احمد را بعهده داشت و هنگامى كه او را بسوى حق و حقيقت خواند از او پيروى نمود.

بارها رسول او را مادر خود خواند و بعد از مرگ شخصا تجهيز او رابه عهده گرفت و او را با جامه خود كفن كرد و در ميان قبرش به احترام اوخوابيده و همه فرشتگان تا پايان نمازش ايستاده بودند.

او به حكم پروردگار عالميان برادر رسول خدا بوده آنها از نور واحدى هستند و براى‏ديگران چنين شرافتى نيست او همسر سيده نساء عالميان است كه پنجمين فرداز پنج تن اهل كساء است ازدواج او باعلى در آسمان بسته شده است و آيا براى ديگران چنين افتخار و عظمتى مى يابيد؟

خدا در ازدواج او صاحب اختيار بوده و جبرئيل نيز از ناحيه على نيابت داشته و حاملان عرش خدا نيز شاهد اين ازدواج مقدس بوده اند حال اگر چنين واقعه اى براى ديگران، سراغ داريد برايم نقل كنيد؟

زهرا حوراى انسيه اى است كه خدا او را از سيب بهشتى خلق فرمود است و معلوم است‏كه چنين ريشه پاكى كه ديگران از همانندش محرومند چه فرزندانى بوجود خواهند آمد؟

دو فرزند على از زهرا دو آقاى جوانان اهل بهشتند و بحق فرزندان رسول خدا


صفحه 324

بشمار مى روند آنان از كتاب و سنت شير خورده‏اند، و آيا ديگران چنين اسباب پيروزى دارند؟

آنان به تصريح رسول خدا امامند زيرا آن حضرت فرموده است: " حسن و حسين چه قيام كنند و چه بنشيند امامند "رسول خدا امامان حقيقى را كه راهنمايان مردم تا روز قيامت هستند در نسل آنان قرارداده است.

برادر او جعفر طيار است كه فرشتگان نيك سرشت برادران و مصاحبان اويند.و عمويش حمزه مرزدارشكيبا و شمشير قاطع اسلام است.

و خداى ما اسم او (على) را از اسمش (على) مشتق كرده است عليهدا چه كسى چنين سهمى دارد؟

و تنها او بر گزيده‏خدا در اعلام حكم خدا و خواندن سوره برائت در مسجد- الحرام در برابر انبوه مشركين است نه ديگران.

او تنهاآئينه تمام اسلام است و هيچ گاه ديگران چنين شايستگى را ندارند، خداوند صاحب عرش شخصا و به طور آشكارعلى را برگزيد و جن و انس را در اين كار دخالت نداد، اما مردم، انتخاب خدا را ناديده گرفته ديگران را جاى او بر گزيدند، در صورتى كه تنها او صاحب اختيار و ولى مسلمين است كه در حال ركوع انگشتر به سائل داده است و با چنين گواه زنده اى چگونه دست از او كشيده و به سوى ديگران شتافتند؟

و تنها او ولى حل و عقد و امر و نهى بر بندگان خدا است و اين كار تنها به‏دستور خداوند بزرگ صورت گرفته است نه‏آنكه پيامبر اكرم روى فاميليت چنين عملى را انجام داده باشد.

و اين دستور خدا است كه مى فرمايد: از خداو پيامبر و صاحبان امر اطاعت كنيد.

عليهذا بديهى است هر كسى از او اطاعت‏كند رستگار خواهد بود.

رسول خدا منذر و على هادى است و او در ليله المبيت با خوابيدن جاى پيامبر


صفحه 325

اكرم زير باران تير و سنگ كه بسوى او پرتاب مى كردند ثابت كرد كه قربانى خوبى براى رسول خدا است، او در اين شب حساس كه از هر سر بوى مرگ به مشام مى رسيد تا به صبح شكيبائى پيشه كرد و هنگامى كه هوا روشن گرديدهمانند شير شرزه در ميانشان آشكار گرديد: آنان رنگ پريده و وحشت زده به سوى خانه هايشان برگشتند و خداوندآيه: " و من الناس من يشرى نفسه ابتغاء مرضاه الله " را در حقش نازل فرمود و آيا چنين حقيقتى كه خداوند آنرا به جن و انس نشان داده هر گونه شك و شبهه اى را در مورد ولايت او ازبين نمى برد؟

آيا رسول خدادر حقش نفرمود كه: تو شهسوار عربى؟و چه بسيار خداوند وسيله او اندوه و بلا را (از رسول خدا و اسلام) دور فرمود:؟ در شگفت باش و مادامى كه زنده اى چيزهاى شگفت آور خواهى ديد.

وقتيكه حديث رسول خدا شهر علم و على در آنست را شنيدى ديگر مرا مورد ملامت قرار نخواهى داد چرا در علاقمندى به مولايم اينقدر طولانى سخن مى گويم.

و نيز رسول خدا در باره اش فرمود: داورترين و داناترين‏شما على است.

و همانند همين گفته است فرمود پيامبر اكرم كه: " او صندوق دانش و علم من است " و كجا غيراز وصى چنين مقامي را دارا است؟.

آيا او حجت آسكار و دليل روشن براى مردم و ما فوق مردم نبود و دانش آنان در برابر دانش او بمنزله قطره در برابر دريا نبود در صورتيكه قطره كجا و درياكجا؟!

او به حق آگاهى درست به تورات و انجيل و زبور و قرآن داشته ومحيط بر- آنها بوده است.

آيا در باره كدام يك از آنها رسول خدا فرموده است: على با حق است و حق با او؟

آيا ديگران آنچه را كه او از دانش وسيع دارد، دارا هستند؟ پس درود


صفحه 326

بر او و بر دانش گسترده اش و آيا خطيب و نثر و نظم گو و واعظگو و واعظ و مشكل گشا و جوابگوى، مشكلاتى چون او سراغ داريد؟ اوست كه‏مى گويد: تنزيل و تاويل، مجمل و مفصل، محكم و متشابه، ناسخ و منسوخ قرآن رابخوبى مى دانم و اوست كه مى دانيم قظعا امين بر وحى و همه امور است و بغير او چنين اطمينان را قطعا نداريم.

و خداوند درباره او وهمسرش فاطمه و فرزندانش سوره هل اتى‏را نازل فرمود آنگاه كه نذر آنان مقبول افتاد در نتيجه مسكين و يتيم واسير را اطعام كردند و خود گرسنه ماندند.

و آيه انفاق در شب و روز.پنهان و آشكار بخاطر رضاى خدا در باره او نازل گرديد.

و آيه عبادت براى خدا و سجده و قيام براى حق تعالى در حق او نازل گرديد.

و آيه وقوف براى سوال بى شك در حق على پدر حسن و حسين نازل شده است.

و اوست لسان صدق حضرت ابراهيم، و آيه ايذاءو آيه سقايه و ايمان و هدايت و آيه محبتى از رحمان و آيه تطهير و امر به‏نماز در حق او نازل شده است.

و " اهل ذكر " در قرآن، او از جانشينان ديگر پيغمبر اكرمند نه ديگران و آيه مباهله درباره او و ديگران از صحاب‏كساء و پنج تن نازل شده است.

و اين على نفس پيامبر و فرزندانش فرزندان رسول خدا يند و او چه شرافت و عظمت شگفت آوردى دارد كه از خورشيد نيز روشنتر است.

پيامبر اكرم بارها در حقش فرمود: " تو ولى و وصى‏و وزير و برادر من هستى ".

و هل سمعت بحديث مولى يوم الغدير و الصحيح اولى:

" و آيا حديث مولى را در روز غدير شنيدى كه صحيح آن اولى است (يعنى منظور


صفحه 327

از مولى اولى بتصرف است ".

آيا رسول خدا در باره او چنان نگفت كه جاى شبهه اى براى مخالفان باقى نمايد؟ و آيا حديث منزلت را شنيده‏اى كه در اين حديث پيامبر اكرم آنچه را كه هارون نسبت به موسى داشته جز نبوت كه اميد مى رفت براى هارون باشد، براى على اثبات فرموده است.

قرآن درباره وصى پيامبر اكرم حكم كرده كه اوامام در ميان بهترين امتها است.

پس هر كس مخالفت كند ستم و كار بدى كرده‏است.

يكى گفت: دلائل فراوانى در مورد امامت و پيشوائى مردان نيكو كار(خلفاء) دارم، با اين همه دلائل چه مى گوئيد؟ گفتم: اگر حديث منزلت‏و غدير در ميان آنها باشد كافى است در صورتى كه اين احاديث مربوط به على‏بن ابى طالب عليه السلام است و بدون اينها دلائل تو عليل است.

تو هيچ گاه خبر واحد و يا گفته دروغگوى معاند را همانند حديث رسول خدا در روز " غدير " در برابر همه مردم قرارمده كه اين حديث متواتر و ميان مردم چنان مشهور است كه جاى هيج گونه شكى درباره آن نيست و رسول خدا رسما در ميان مردم فرمود: على امام بر حق است ".

شرح حال المنصور بالله

ابو محمد منصور بالله امام حسن بن محمد بن احمد بن يحيى بن يحيى‏بن يحيى يكى از امامان زيديه در يمن و يكى از بزرگان آنها است.او درعلم حديث و ادب و شعر مقام ارجمندى دارد و در علم منظره و جدل معروف است.و كتاب برزگ و ضخيمش " انوار اليقين " كه در شرح همين قصيده نوشته‏بيان گر شخصيت علمى اوست.

او در ايام " مهدى احمد بن حسن " از اجله علما بشمار مى رفت و درباره او


صفحه 328

اشعارى سروده كه از آن جمله است شعرى‏كه سلامى او را تهنيت گفته است (چنانكه گفته شده: يوسف بن عمر پادشاه يمن يا معتصم عباسى ابو احمد عبد الله متوفى در سال 656 ه در نفر را تحريك بوده او را بكشند، آنها نيز بر او حمله كردند و مجروحش نموده، اما اطرافيانش آنها را گرفته و كشتند و او از اين ماجرا جان بسلامت برد، بعد از اين واقعه ابو محمد منصور شعر مفصلى درباره امام مهدى احمد بن حسين سروده و نجاتش را از اين حادثه به او تبريك گفت).

ابو محمد منصور بالله در سال 596 ه متولد و بعد از قتل امام احمد بن حسين به عنوان امامت با او بيعت شد و دعوتش در سال 657 ه بوده و در شهر " رغافه " از شهر هاى " صعده " در محرم سال 670 ه وفات يافته است.

شرح حال او در كتاب " نسمه السحر فيمن تشيع و شعر " آمده است.


صفحه 329

ابو الحسن جزار

متولد سال 601 و متوفى در سال672

او اشعار زيادى در مورد امامت و از آنجمله مساله " غدير " دارد كه برخى از آنها ذيلا آورده مى شود:

" اى داماد رسول خدا گوارا باد ترا روزى كه براى پاكان نشاط- انگيز بود.

تو در خلافت از همه مقدمى زيرا چنانكه شرائط در تو جمع است در ديگران وجود ندارند:

صب الغدير على الالى جحدوا لظى يوعى لها قبل القيام ازيز:

" داستان غديربراى كسانى كه منكر آنند چون شعله آتشى است كه آژير آن پيش از قيامت آگاهشان خواهد كرد."

ان يهمزوا فى قول احمد انت مو بى للورى؟ فالهامز المهموز:

" اگر گفته رسول خدا را كه فرموده: " تو مولاى مردمى" عيب گرفتند عيب گيرنده خود معيوب‏است.

دوست و ارادتمند تو از جهنم نمى ترسد زيرا جهنم با دوست تو كارى ندارد و مخصوص دشمنان تو است.كسى كه دوستى ترا به همراه داشته باشد، حرزى است كه او را از آتش جهنم محفوظمى دارد.


صفحه 330

تو قسيم الجنه و النار هستى كه دشمنت را مى سوزانى و دوستت را در بهشت رستگارمى كنى "

اين قصيده كه خيلى طولانى است در بسيارى از مجموعه هاى خطى كهنه موجود است و بعضى از ابياتش در كتب ادبى پراكنده است.

آشنايى با اين شاعر

يحى بن عبد العظيم بن يحى بن محمد بن‏على جمال الدين ابو الحسن جزار مصرى يكى از شعراء فراموش شده شيعه است.با انكه فرهنگهاى قديمى كمتر شرح حال‏او را نوشته اند، اشعارش در كتب ادبى و قاموسها بمناسبت زيبائى و جذابيتى كه داشته زياد آمده است.

و اگر شرح حال نويسان از تاريخ او غافل‏مانده اند او شخصا شرح كاملى از زندگى خود نوشته كه هر كس با اشعارش آشنائى داشته باشد، چاره اى جز اين ندارد كه اعتراف به فوق العادگى و نبوغش كند و او در فن " توريه " و " استخدام " مهارت خاصى دارد و از ديگران مقدم است.

" ابن حجه " در كتاب " الخزانه " مى گويند: " جزار " و " سراج وراق " و " حمامى " با هم‏پيمان بستند كه براى يكديگر شعر بگويند و البته شغل و القابشان در نظم توريه كمكشان مى كرد تا آنكه در باره " سراج وراق " گفته شده: اگر لقب و كارت نبود نصف شعرت از بين رفته بود.

آنچه كه درباره " جزار "در خزانه ابن حجه و فوات الوفيات كتبى جلد 2 صفحه 319 و البدايه و النهايه ابن كثير جلد 13 صفحه 293 و شذرات الذهب جلد 5 صفحه 394 و نسمه السحر يمنى و الطليعه فى شعراء الشيعه علامه سماوى آمده دون مقام اوست و شخصيت او بالاتر از اينهاست.استاد ما علامه سماوى از اشعار او ديوان برزگى گرد آورده كه بيش از 1250


صفحه 331

بيت شعر دارد و البته براى او ديوان ديگرى نيز بوده كه در فرهنگ هاى پيش از آن توصيف شده‏كه مشهور است، و نيز او داراى قصيده‏اى است درباره حكام و خلفاء و عمال مصر كه صاحب " نسمه السحر " آن را مفيد دانسته است، و گويا آن قصيده در كتابخانه هاى يمن بوده كه صاحب " نسمه السحر " از آن آگاهى يافته است.

او در مرثيه امام حسين عليه السلام‏اشعارى گفته كه " تمام المتون " صفدى‏صفحه 156 و غيره آن را نقل كرده اند كه ترجمه قسمتى از آن چنين است: " وعاشورا مى‏آيد و مرا بياد مصيبت جانكاه حسين عليه السلام مى اندازد و ايكاش نيامده بود.روزى كه‏مى گذرد ولى هرگاه بيادش مى افتم صبرو قرار از من ربوده مى شود، ايكاش چشمى كه در آنروز سرمه مى كشد سالم نماند و دستى كه به عنوان شماتت خضاب‏مى كند بريده گردد، مگر حسين در اين‏روز كشته نشده؟ پس پدر او در اين روز از همه محزون تر است ".

او در باره حريق حرم پيامبر اكرم چنين سروده است: " در آتش گرفتن حرم پيامبر اكرم بگفتار ابلهان اعتناء نكنيد زيرا قطعا از ناحيه خدا در آن سرى بوده كه بر عقلا پوشيده نيست و آن اينكه: از آثار بنى اميه در ساختمان آن چيزى باقى نماند ".

مسجد شريف نبوى شب جمعه اول ماه رمضان سال 654 ه بعد از نماز تراويح (نماز مستحبى ماه رمضان) وسيله فراش ابو بكر مراغى كه چراغ ازدستش افتاده بود آتش گرفت، سقف و ديوارهاى آن سوخت و سربهاى آن آب گرديد، و اين آتش سوزى پيش از خوابيدن مردم صورت گرفته بود، و از اين آتش سوزى سقف حجره شريفه نيز طعمه حريق گريديد و در ميان آن فروريخت!!

شعراء در اين باره شعرها گفتند و گويا " ابن تولو المغربى " از ابيات ياد شده " جزار " چنين پاسخ‏گفته است: " به روافض (شيعه هاى) مدينه بگو: چه چيز شمارا وادار مى كند كه در مذمت كردن، از سفيهان پيروى كنيد؟ حرم پيامبر اكرم آتش نگرفت مگر بخاطر آنكه شما در آن صحابه رسول خدا را مذمت مى كرديد ".

ابن حجه در " الخزانه " صفحه 338 گفته است كه او در سال 601 متولد شده و در


صفحه 332

سال 672 ه درمصر وفات كرده است.

و ابن كثير در "البدايه و النهايه " روز و ماه وفاتش‏را نيز ذكر كرده و گفته است: او در دوازدهم شوال سال 672 ه فوت كرده است.

و تمام مورخان ولادت و وفاتش را اينطور نوشته اند مگر صاحب " شذرات الذهب " فوت او را در سال 679 ه دانسته و گفته است: " او در شوال سال 679 ه فوت كرده و سنش در آن وقت 76 سال يا همانند آن بوده و در " قرافه " دفن شده است.

و در هر صورت خدا دانا تر است.


صفحه 333

قاضى نظام الدين

متوفى در سال 678

او اشعار در مدح خاندان پيامبر اكرم و داستان غدير خم‏دارد كه ترجمه برخى از آنها چنين است:

" خدا به شما خير كثير عنايت كند اى آل ياسين و اى ستارگان حقيقت و اى‏علمهاى هدايت ميان ما.

خداوند اعمال‏هيچ بنده و دين هيچ فردى را جز با محبت شما نمى پذيرد.

اگر دست هاى جنايتكارم جز ماروافعى برايم فراهم نكرده در روز قيامت تنها اميد نجات از شما دارم.

آرى سنگينى را وسيله شما سبك مى كنم، آرى در حشر ميزانهارا وسيله شما سنگين مى نمايم.

و هر كس شما را در راه خدا دوست ندارد، ازعذاب دردناك قبر و قيامت در امان نخواهد بود.به خاطر شما افلاك آفريده شده كه اگر او نبود، اندازه ها تكون پيدا نمى كرد.

چه كسى در امر ولايت همانند على است؟ دشمنان او جز ديوانگان نيستند.


صفحه 334

چنانكه نقل كرده اند: اسم على در عرش نوشته شده چه كسى مى تواند آن رااز بين ببرد و يا را رنگ كند؟

چه كسى حجت خدا و ريسمان محكم خدا و بهترين مردم است كه دوستيش در حشر بى‏نيازتان مى كند؟

چه كسى در ميدان معركه مبارزه، و در مقام استدلال دليل قاطع است؟

چه كسى همانند او داراى جفر و جامعه است كه از اسرار غيب در آن نگاشته شده است؟ و چه كسى‏همانند هارون نسبت به موسى برادريش را نسبت به پيامبر اكرم پيش مردم ثابت كرده است؟

مهما تمسك بالاخبار طائفه فقوله: وال من والاه يكفينا

يوم الغدير جرى الوادى فطم على قوى‏قوم هم كانوا المعادينا

شبلاه ريحاتنا روض الجنان فقل فى طيب ارض‏نمت تلك ارياحينا:

" هر گاه طائفه اى به اخبار تمسك جويند فرموده رسول خدا " خدايا دوست بدار آنكس كه او رادوست مى دارد " ما را كفايت خواهد كرد.

در روز غدير رسول خدا ميان آن بيابان در ميان آن مردمى كه دشمن ما بودند او را معرفى فرمود كه فرزندانش در دو ريحانه باغستان بهشتند پس بگو: اين عطر و رياحين به‏خاطر پاكى و خوشبوئى آن زمينى است كه‏اين رياحين را پرورده وپديد آورده است ".

اين قصيده در حدود42 بيت است كه قاضى مرعشى در مجالس المومنين صفحه 226 آن را ذكر كرده است.

او با اين گفته اش " به خاطر جد شما افلاك آفريده شده كه اگر او نبود، اندازه ها تكوين پيدا كردى " اشاره به آن روايتى كرده كه حاكم بطور صحيح در مستدرك جلد 2 صفحه 615 از ابن عباس رضى الله عنهما چنين آورده است: " خداوند به عيسى عليه السلام وحى فرمود كه اى عيسى به محمد(ص) ايمان بياور و به آن عده از امتت كه او را درك مى كنند دستور ده كه‏به او ايمان بياورند، پس اگر محمد نبود من آدم را خلق نمى كردم، و اگرمحمد نبود من بهشت وجهنم را نمى آفريديم، من عرش را روى آب آفريدم اما قرار نداشت روى آن نوشتم: خدائى‏جز خداى يكتا


صفحه 335

نيست محمد (ص) رسول خدا است، انگاه آرام گرفت ".

سبكى نيز در " شفاء السقام "صفحه 121 آن را آورده و اقرار به‏صحت آن كرده است و زرقانى نيز در شرح‏مواهب جلد 1 صفحه 44 آنرا آورده و گفته است: ابو الشيخ آنرا در طبقات اصفهانيين آورده و حاكم آن را صحيح شمرده و سبكى و بلقينى در فتاواى خودبان اقرار نموده اند.

و حاكم بعد ازاين حديث، حديث صحيح ديگرى را كه تاحدودى همانند روايت گذشته است نقل كرده كه مضمون آن چنين است: رسول خدا فرمود: هنگامى كه آدم خطا كرد، گفت: خدايا از تو بحق محمد (ص) مى‏خواهم كه از خطايم صرفنظر كنى، خداوند فرمود: اى آدم، چگونه محمد را شناختى در صورتى كه هنوز او را نيافريده ام؟ گفت: خدايا چون هنگامى كه مرا آفريدى و از روحت در من دميدى، سرم را بالا كردم، در قائمه هاى عرش ديدم نوشته است: خدائى جز خداى يكتا نيست، محمد رسول خدا است، پس دانستم كه تو به اسمت اضافه نمى كنى مگر محبوبترين مخولفت را، خداوند متعال فرمود: اى آدم راست گفتى، او محبوبترين خلق به سوى‏من است، مرا بحقش بخوان تا ترا ببخشايم و اگر محمد نبود ترا نمى آفريدم ".

اين روايت را بيهقى در " دلائل النبوه " كه ذهبى درباره اش گفته است: از آن بهره گير كه تمامش هدايت و نور است، و طبرانى در معجم الصغير آورده و سبكى در شفاء السقام صفحه 120 و سمهودى در وفاءالوفاء صفحه 419 و قسطلانى در مواهب- اللدنيه و زرقانى در شرح آن جلد 1 صفحه 44 و عزامى در فرقان القرآن صفحه 117 به صحتش اعتراف كرده اند.

اين مختصر را براى آگاهى خواننده محترم در مورد نادرستى گفته ابن تيميه و هم مسلكانش مانند " قصيمى " نوشته ايم تا فضيلت رسول خدا را از روى بصيرت درك كرده گول اين گمراهان را نخورند.

آشنايي با شاعر

نظام الدين محمد بن قاضى القضاه اسحاق بن مظهر اصفهانى يكى از ادبيات


صفحه 336

بزرگ و كم نظير است كه در همه فنون و فضائل فريد عصرش بوده و در عراق قاضى- القضاه و هم نشين خواجه شمس الدين محمد جوينى ملقب به صاحب الديوان متوفى در سال 683 ه بوده و مدائحى در باره اش گفته كه از آن جمله است: " مردم همانند شعرند كه بيت القصيده آن‏صاحب ديوان است او شمس الممالكاست كه‏با مرتبه بلندش ملك و ايوان، شوكت وجلال پيدا كرده است ".

او در پايان غديريه ياد شده اش خواجه بهاء الدين فرزند خواجه شمس الدين رامدح كرد و ديوانش را بنام علاء الدين‏خواجه عطاء الملك جوينى متوفى در سال681 ه برادر خواجه شمس الدين صاحب ديوان نام گذارى نمود.

او شعرى داردكه در آن سلطان محققين خواجه نصير الدين طوسى متوفى در سال 672 ه را مدح كرده است.

شرح حال او در كتاب مجالس المومنين صفحه 226 و تاريخ آداب اللغه جلد 3 صفحه 13 آمده است.مولف كتاب اخير درباره اش گفته است: او در سال 678 ه وفات كرده و داراى‏ ديوانى بنام " ديوان منشات " است كه در موزه انگلستان موجود است و صاحب رياض الجنه در قسمت چهارم در زمره علماء او را آورده و گفته است:

او داراى رساله اى بنام " القوسيه " است‏كه بعضى از بزرگان نيشابور شرحى بر آن نوشته و او را چنين ستوده اند: او قاضى ترين قضات عالم، مفتى طوائف‏امم و منشى بدايه و عجايب است...

" از اشعار او در كشكول شيخ بهائى و مجالس المومنين قاضى و خزائن نراقى كم و پيش بچشم مى خورد.


صفحه 337

شمس الدين محفوظ

متوفى در سال 690 ه ق

وى اشعار زيادى در مورد امامت و غدير خم سروده‏كه ترجمه بعضى از آنها ذيلا آورده مى‏شود: "

پياله، شفاف و مى ناب و نسيم لطيف و نغمه بلبلان روح افزا است، و بهار چنان زمين را پوشانده كه از لحاظ زيبائى همانند ندارد، زمين بعد از برهنگى باغستانى طرب انگيز و يا حرير سبز است و پرندگان داراى نغمه هاى گونه گونند با نوحه سرا و يا طرب انگيز خواستنى هستند، و آبها برخى زياد و پيچيده كه از چمنها روانند، و نسيم روح افرا بر باغستان مى وزد و بوى عطر و گلاب از آن به مشام جان مى رسد همانند مديحه آل محمد (ص) كه كشتيهاى نجاتند و شعرابا شعر گفتن درباره آنها طلب عطر كرده و معطر مى شوند.

آنان پاكان و پاكيزگان و ركوع كنندگان و سجده كنان ‏و آقايان و نجيبانند.

از آنها على ابطحى هاشمى تيز راى هنگام حوادث و سر و صدا هاى جنگ/

ذاك الامير لدى الغدير اخو البشير المستنير و من له الانباء

طهرت له الاصلاب من آبائه و كذاك قد ظهرت الابناء:


صفحه 338

" اوست امير كه در روز غدير تعيين شده، او برادر پيامبر اكرم است از اصلاب پاك متولد شده وفرزندانش نيز همگى پاكند "

آيا وصف كنندگان مى توانند آنچنانكه شايسته است او را مدح كنند در صورتى كه قرآن‏درباره اش مدح و ثنا گفته است؟

او داراى همسرى است كه نورش همه جا را روشن كرده و از اين رو او را زهرا ناميده اند و امامان از فرزندان اويند كه گذشنگان و آيندگان وسيله آنها شرافت پيدا كردند.مبدا آنها امام حسن مجتبى عليه السلام است كه كريمان به انساب و افتخار مى كنند.

و بعد از او امام حسين عليه السلام است كه شهيدان وسيله او بدرجات عاليشان نائل گرديده اند.

و بعد از امام بزرگوار حضرت زين العابدين عليه‏السلام كه امام نجيب و امين و سجده كننده و گريان است.

و بعد از او امام باقر عليه السلام است كه تمام كارهايش ستوده و نعمت است.

و بعد از او امام صادق عليه السلام است كه عالم اهل بيت است وتمام شاگردانش همگى بزرگواران و سعادتمندانند.

و بعد از او امام موسى بن جعفر عليهما السلام است كه به ضريحش زوار تبرك مى جويند.

و بعد از او امام رضا عليه السلام است كه علم هدايت و گنج تقوى و باب اميدوارى و از بين برنده تاريكى و روشنى بخش دلها و جامعه است.

و بعد از او جوادالائمه و فرزند برومندش امام هادى عليهما السلام اند كه نشانه هاى روشنشان مردم را هدايت مى كند.

و بعد از او امام حسن عسكرى عليه السلام كه در درخشندگ‏ى خيره كننده اى ازنور جلال، او را احاطه كرده است.


صفحه 339

و بعد از او حضرت مهدى عليه السلام است كه امام پاك و پسر امام پاك است و در شرق و غرب پرچم نورانى او افراشته خواهد شد.

او زمين را بعد از فساد آباد مى كند تا جائى كه گرگ با ميش در يكجا زندگى كنند.

من اى پسر عم رسول خدا قلبا شمارا دوست دارم و دلم به هواى كوى شما است.

و كسانيكه درباره شما غلو مى كنند و يا شمارا دشمن دارند كافر مى دانم "

اين شاعر كيست؟

شيخ شمس الدين محفوظ بن وشاح بن محمد ابو محمد حلى اسدى از اقطاب فقاهت و از بزرگان علم و ادب است او از كسانى است كه براريكه زعامت دينى و فتوى تيكه داشته و مرجع حل مشكلات و مراجعات مردم و از مشايخ اجازه كسانى‏كه از شيخ نجم الدين محقق حلى متوفى در سال 667 ه روايت مى كرده اند بوده‏است.

و حافظ محقق كمال الدين على بن‏شيخ شرف الدين حسين بن حماد ليثى واسطى از او روايت مى كند.

و شارح قصائد علويات سروده ابن ابى الحديد موسوم به " غرر الدلائل " نيز از او روايت مى كند و در اول همان کتاب مى گويد: اين قصائد را بر استادم امام عالم فقيه شمس الدين ابى محمد محفوظ بن وشاح قدس الله روحه قرائت كردم و اينعمل در خانه اش در " حله " در صفرسال 680 ه واقع شده است.

امينى مى گويد:

فكر مى كنم كه شارح اين قصائد صفى الدين محمد بن حسن بن ابى الرضاى علوى بغدادى صاحب قصيده بائيه باشد كه قصيده بائيه را در مرگ ‏شمس الدين


صفحه 340

محفوظ سروده است در هر صورت خدا داناتر است.

ميان شاعر ما و استادش محقق حلى، مكاتباتى واقع شده كه از آن جمله است‏آن چيزى كه شيخ ما صاحب معالم در اجازه بزرگش آورده است.

از تاريخ ولادت شيخ ما شمس الدين و وفاتش آگاهى درستى نداريم، مگر اينكه مى دانيم او تا سال 680 ه زنده‏بوده و علامه سماوى وفاتش را در حدودسال 690 ه دانسته است و انسان جستجو گر، از قصائدى كه بزرگان معاصرينش در مرگ او گفته اند مى تواند عظمت علمى و شخصيت اجتماعيش را در يابد.

پسر او ابو على محمد مشهوربه تاج الدين بن وشاح است كه قاضى حله بوده است.

صفى الدين حلى كه در جلد ششم اين كتاب شرح حالش خواهد آمد، درباره او مرثيه اى گفته كه در ديوانش صفحه 256 موجودات و نيز قصيده‏ديگرى در حدود 53 بيت در ديوانش صفحه 210 دارد كه در آن از گفته اى كه به او از قولش نسبت داده اند عذر خواهى مى كند.

و از " آل محفوظ " در سوريه و عراق هم اكنون افراد شايسته اى هستند كه استاد، حسين بن شيخ على بن شيخ محمدجواد بن شيخ موسى آل محفوظ كاظمى رساله اى درباره شرح حال خانواده بزرگوارش نوشته است و شرح حال بزرگان‏اين خانواده بزرگ را سيدنا صدر كاظمى‏در تكمله امل الامل و شيخ رازى صاحب " الذريعه " در وفيات الاعلام آورده اند.در كتاب " امل الامل " و غيره شرح حال فردى بنام " سديد الدين سالم‏بن محفوظ بن عزيزه بن وشاح سوريه اى " آمده كه محقق حلى متوفى در سال 667 ه بر او قرائت كرده و سيد بن طاووس متوفى 664 ه و پدر علامه حلى از او روايت كرده اند در صورتى كه علامه درسال 648 ه متولد شده است.

و صاحب " روضات الجنات " در صفحه 301 از كتابش‏استظهار كرده كه او پسر شاعر ما (شمس الدين محفوظ) است و حال آنكه چنين استظهارى درست به نظر نمى آيد، زيرا شاعر ما يكى از كسانى است كه ازمحقق حلى روايت مى كند.


صفحه 341

بنابر اين چگونه ممكن است سالمى كه محقق حلى بر او قرائت كرده پسرش باشد؟ به علاوه طبقه كسانى كه از سالم روايت كرده اند طبقه مشايخ شمس الدين‏محفوظ هستند و مقتضاى آن اينست كه ازپدرش مقدم باشد؟

و آنچه كه نظر ما را تاييد مى كند اينست كه از پسر شاعر ما " ابو على محمد تاج الدين بن‏محفوظ " كه در امل الامل شرح حالش آمده سيد الدين ابن معيه متوفى در سال 776 ه روايت مى كند وصفى الدين متوفى در سال 752 خ در مرثيه اش شعر گفته است اگر سالم برادر او بود، مى‏بايد كسانى كه از او روايت مى كنند از اهل اين طبقه باشند، نه يك قرن پيش از آن.


صفحه 342

بهاءالدين اربلى

متوفى در سال 692 يا 693 ه.ق

او نيز درباره " غدير خم " اشعارى دارد كه ترجمه بعضى از آنها ذيلا آورده مى شود:

" و آن را كه به سوى امير المومنين فرستادم، همانند كشتيها است كه در ميان امواج سهمگين دريا پنهان شده باشند.تير هائى كه مسافت‏زيادى را طى مى كنند، از نازكى زه ها حكايت مى كنند.

او بدوش گيرنده سنگين ها و بر آورده حاجتهاى و پناه بى‏پناهان و دادرس گرفتاران است.

او داراى چنان شرف و عزت است كه حتى حسودان به آن اقرار دارند و براى " يعرب " و " نزار " نيز افتخار است.

او داراى چنان بزرگوارى مطبوعى است كه همانند آب براى تشنه كام، و ستطوتش نيز همانند آتش است.

او داراى چنان افتخاراتى است كه دشمن به‏آن گواهى مى دهد، آرى حق آشكار و شمشير ها برهنه اند


صفحه 343

از او درباره " بدر " كه شمشير چگونه با كشتن دشمنان خدا جلا يافته بود، آنگاه كه نيزه ها همانند ستارگان درخشان در آسمان غبار آلوده، پنهان و آشكار مى شد.

از او درباره " خيبر " بپرس اگر از اخبار و آثار صحيح، در اين باره بى خبر مانده اى.و از مردم " هوازن " بپرس كه حيدر چگونه در آنروز همانند شير شرزه فداكارى و حمله نمود.

و اسال بخم عن علاه فانها تقضى بمجد و اعتلاء منار:

" درباره مرتيه و مقام عالى او، از داستان تارخى " غدير خم " بپرس كه دليل قاطعى بر عظمت و بزرگوارى اوست ".

و با دوستى او هر مقصرى اميد نجات دارد و گناهان بزرگ از او ريخته مى شود.

برو به سوى زمين نجف و در آنجا توقف كن وزمين آن را ببوس و زيارت كن كه بهترين مزار ها است.و در آنجا با كمال تواضع و تعظيم زيارت كن، چنانكه در خانه خدا زيارت مى كنى و بگو: درود بر تو اى بهترين مردم، واى هدايت- كنندگان بزرگ و نيكوكار.

اى آل طه و اى كريمان امروز، سوگند با شما است، زيرا در عصر ما " يمين فجار " نيست.

من به شما علاقمندم به‏اين اميد كه آرزوهايم وسيله پنج تن بزرگوار بر آورده شود.

پس بر شما از ناحيه ام درود باد زيرا شما منتهاى‏اميد و آرزويم هستيد ".

او قصيده اى درباره مدح خاندان پيامبر اكرم دارد كه‏در صفحه 197 كتابش " كشف الغمه " چنين آمده است:


صفحه 344

"متعرض دوستى مردمى باش كه ريسمان معروفشان نيرومند و محكم است، برگزيدگان خدا در ميان مردمند كه چهره دوستانشان نورانى و درخشان است.امناء بزرگوار خدا و ارباب كرمند كه فضيلت آنان مشهور است، بهره رسانندگانند هنگامى كه تلاشها مى ماند، و پناه دهند گانند هنگامى كه‏پناه دهنده اى نيست، آنان داراى ريشه هاى پاك و طهارت مولدند از شكمها و پشتهاى پاك به دنيا آمده اند، آنان عترت پيامبر اكرمند و اى كسى كه پرسيدى، افتخار به على كه معالم دين خدا وسيله او محكم شده و زمين از اضطراب به خاطر او در امان مانده ترا بس است كه خداوند وسيله اودر آن هنگام كه ياورى جز او در ميان مردم نبوده پيامبرش را يارى كرده است، و با فرزندانش كه هاديان مردم بسوى‏حقند، تاريكيها را روشن و مبهمات راآشكار فرموده است، از او درباره حنين و بدر بپرس كه جز انسان آگاه بپرستش پاسخ نخواهد گفت، در آن هنگام كه آتش جنگ شعله و ربود جز او كسى غبار غم از چهره رسول خدا و مسلمين دور نمى كرد.

حسدوه على ماثرشتى و كفا هم حقدا عليه الغدير:

"به افتخارات زيادش حسد بردند و تنها داستان غدير براى حسد بردنشان كافى است ".

او شيرى است كه در موارد دشوارى، جز چكاچك اسلحه صدائى از اوشنيده نمى شود، ، او قلبى آرام داردو هيچ گاه مشكلات در او سستى پديد نخواهد آورده، و هنگامى قطعه شده و به خاك افكنده شده است، او داراى ثبات و صبرى است كه با قلم قضاء الهى‏درباره اش نوشته شده كه به حكم آن حوادث واقع مى شود، او داراى افتخارتى است كه عطر آن افق را معطر كرده و از آن بوى مشك و عبير مى آيد ".

شخصيت شاعر

بهاء الدين ابو الحسن على فخر الدين عيسى بن ابى الفتح اربلى مقيم بغداد


صفحه 345

مدفون در آن، يكى از نوابغ و از دانشمندان كم نظير جهان اسلام است كه‏با دانش و معلومات چشمگيرش در قرن هفتم درخشيد، او در زمره بزرگترين علماء علم ادب پيش از خود قرار دارد و اگر چه لولو نگارش وسيله او گرد آورده شده و گردن بند شعر از نظم يافته است، اما با اينحال او يكى ازسياستمداران عصر درخشانش بوده كه شانه هاى وزارت وسيله او بالا رفت و بساط آن رونق گرفت چنانكه حقيقت فقه و حديث وسيله او آشكار گرديد و سنگرهاى مذهب وسيله او حمايت شد.

و كتاب ارزنده اش " كشف الغمه " بهترين‏كتابى است كه درباره تاريخ پيشوايان‏دين و نشان دادن فضائلشان و دفاع از حريمشان و دعوت به سوى آنان نوشته شده است.و آن كتاب دليل قاطع بردانش زياد او و مهارتش در حديث، و ثباتش در مذهب، و نبوغش در ادب، و جلوه اش در شعر است، خداوند او را با عترت پاك پيامبر محشور فرمايد.

شيخ جمال الدين احمد بن منبع حلى، تقريظى كه بر كتابش نوشته در ضمن آن چنين آورده است:

آگاهانه و با سوگندبه نويسنده اين كتاب بگو كه: به منتهاى مقصودت نائل گشتى و با تاليف آن چيزهائى از فضائل اهلبيت عصمت و طهارت را آشكار كردى كه دشمنان را ناراحت مى كند ".

مشايخ روايت او و كساني كه از او روايت كرده‏اند

او از بسيارى از بزرگان فريقين، (سنى و شيعه) روايت مى كند كه ازآن جمله است:- آقاى ما رضى الدين جمال المله، سيد على بن طاوس متوفى در سال 664 ه.

2- آقاى ما جلال الدين على بن عبد الحميد بن فخار موسوى كه در سال 676 ه به‏او اجازه داده‏است.

3- شيخ تاج الدين ابو طالب على بن انجب بن عثمان مشهور به ابن الساعى


صفحه 346

بغداد سلامى متوفى درسال 674 ه.كتاب " معالم العتره النبويه العليه " تاليف حافظ ابى محمدعبد العزيز بن اخضر جنابذى متوفى در سال 611 ه چنانكه در " كشف الغمه " صفحه 135 آمده از او (شيخ تاج الدين) روايت مى كند.

4- حافظ ابو عبد الله محمد بن يوسف بن محمد كنجى شافعى متوفى در سال 658 ه دو كتابش:" كفايه فى مناقب على بن ابى طالب " و " البيان فى اخبار صاحب الزمان " را در سال 648 ه در اربل بر او قرائت‏كرد و او از حافظ ابو عبيده الله اجازه اى با خطش دارد و از كتابش " كفايه الطالب " زياد در كشف الغمه نقل مى كند.

5- كمال الدين ابو الحسن على بن محمد بن محمد بن وضاح فقيه حنبلى مقيم بغداد متوفى در سال 672 ه.

از او با اجازه و از كتاب " الذريه‏الطاره، تاليف ابى بشر محمد بن احمدانصارى دولابى متوفى در سال 320 ه كه‏با خط ستادش ابن وضاح نوشته شده بوده‏در كشف الغمه صفحه 109 روايت مى كند.

6- شيح رشيد الدين ابو عبد اللحه محمد بن ابى القاسم بن عمربن ابى القاسم كتاب " المستغيثين " تاليف 578 ه را بر محى الدين ابى محمد يوسف بن شيخ ابى الفرج ابن جوزى‏كه از مولف آن به اجاره روايت مى كرد، قرائت كرد و مرحوم اربلى اين كتاب را بر شيخ رشيد ياد شده قرائت نمود واو در كشف الغمه صفحه 224 مى گويد: قرائت من بر او در شعبان سال 686 ه در خانه ام كه مشرف بر دجله بغداد بوده صورت گرفته است.

او زياد از عده‏اى از تاليفات معاصرينش نقل مى كند و آن تاليفات عبارتند از


صفحه 347

1- تفسير حافظ ابى محمد عبد الرزاق عز الدين رسعنى حنبلى متوفى در سال 661 ه كه در ميان مرحوم اربلى و او صداقت و پيوندى بوده است چنانكه در جلد اول اين كتاب گذشت.

2- " مطالب السوول " تاليف ابى سالم كمال الدين محمد بن‏طلحه شافعى چنانكه در شرح حالش در همين كتاب بيان كرديم.

3- تاليفات استاد بى نظير ما قطب الدين راوندى چنانكه در شرح حالش گذشت.

و از مرحوم اربلى عده زيادى از بزرگان فريقين روايت مى كنند كه از جمله است:

1- جمال الدين علامه حلى حسن بن يوسف بن مطهر، چنانكه دراجازه استاد ما شيخ حر عاملى صاحب وسائل آمده است.

2- شيخ رضى الدين على بن مطهر چنانكه در اجازه اى كه سيد محمد بن قاسم بن معيه حسينى براى‏شمس الدين نوشته آمده است.

3- سيد شمس الدين محمد بن فضل علوى حسنى.

4- پسرش شيخ تاج الدين محمد بن على.

5- شيخ تقى الدين بن ابراهيم بن محمد بن سالم.

6- شيخ محمود بن على‏بن ابى القاسم.

7- نوه او شيخ شرف الدين احمد بن الصدر تاج الدين محمد بن على.

8- نوه ديگرش شيخ عيسى بن محمد بن على، برادر شرف الدين ياد شده.

9- شيخ شرف الدين احمد بن عثمان نصيبى فقيه و مدرس مذهب مالكى.

10- مجد الدين ابو الفضل يحى بن على بن مظفر طيبى كه در واسط عراق كاتب بوده قسمتى از كتاب " كشف الغمه" را بر او (مرحوم اربلى) قرائت كرده است.

مرحوم اربلى به او و به جمعى از بزرگان ياد شده در سال 691 ه ‏اجازه داده است.


صفحه 348

واز كسانى كه بر او قرائت كرده اند عبارتند از:

11- عماد الدين عبد الله بن محمد بن مكى.

12- الصدر الكبير عز الدين ابو على حسن بن ابى الهيجا اربلى.

13- تاج الدين ابو الفتح بن حسين بن ابى بكر اربلى.

14- مولى امين الدين عبد الرحمن بن على‏بن ابى الحسن جزرى موصلى.

15- شيخ حسن بن اسحاق بن ابراهيم بن عباس موصلى.

در كتاب " امل الامل " و " رياض العلماء " و " رياض الجنه " در روضه چهارم و " روضات الجنات " و " اعلام " زركلى و " تتميم الامل " الامل " ابن ابى شبانه و " الكنى و الالقاب "و " الطليعه فى شعراء الشيعه " ذكر خير و بيان شخصيت ارجمند اربلى آمده است.

ابن فوطى در" الحوادث الجامعه " صفحه 341 گفته:" در سال 657 ه بهاء الدين على بن فخر عيسى اربلى وارد بغداد شد و مقام‏نويسندگى را در ديوان به عهده داشت تا مرد.

و در صفحه 480 گفته است: او در سال 693 ه در بغداد وفات كرد، و در صفحه 278 گفته است: او در سال 678 ه توليت تعمير مسجد " معروف " رابه عهده گرفت.

و در صفحه 38 قصيده اى را كه او درباره مرگ خواجه نصير طوسى و مالك عز الدين عبد العزيز گفته بوده چنين آورده است: " هنگامى كه عبد العزيز بن جعفر به‏دنبال او خواجه نصير طوسى مرد، به خاطر از دست دادن اين دوستان، گريه ها كردم و رشته كارهايم همانند دانه هاى مرواريد كه نخ آنها پاره شده باشد، از هم گسست و پراكنده شد، و تمام وجودم را غم و اندازه فرا گرفت و گفتم: عزادار و صبور باش كه آخر از پس امروز فردائى هست ".

و در صفحه 366 گفته است: در بيستم جمادى الاخر " علاء الدين " صاحب ديوان، مى رفت براى نماز جمعه وقتى كه در مسجد كه در محل آبخور سوزنكاران واقع‏بوده رسيد، مردى با كارد به او حمله‏كرد و چند ضربه بر او وارد كرد، همه‏محافظان او، از ترس فرار كردند و ضارب نيز پا به فرار گذاشت، مرد حمالى كه در


صفحه 349

باب " غله ابن تومه " نشسته بود، جلوش را گرفت و لباسش را روى او انداخت و مامورين نيز سر رسيدند و با باتون بر سر او كوفتند و او را گ‏رفتند، اما صاحب ديوان را به خانه بهاء الدين بن فخر عيسى (يعنى مرحوم اربلى) كه در آن وقت در خانه اش كه معروف به " ديوان شرابى " بود سكونت داشت بردند، وقتى‏كه او از جريان آگاه شد پا برهنه بسويش دويد و بغلش گرفت، فورا دكتر آورد، جراحتش را مورد بررسى قرار داد و آنرا مكيد، معلوم شد كه مسموم‏نشده است.

و در صفحه 369 مكتوبى كه درباره صداق دختر ابى العباس احمد بن خليفه مستعصم كه براى‏خواجه شرف الدين هارون بن شمس الدين جوينى در جمادى الاخر سال 670 ه تزويج كرده بوده نوشته بوده آورده است.

و كتبى در " فوات الوفيات " جلد 2 صفحه 83 شرح حالش را نگاشته و گفته است: او داراى شعر و نوشته ها است و آن زمان كه رئيس بوده از " صلايا " به متولى " اربل " نامه هائى نوشته است.سپس در ديوان نگارش‏در زمان " علاء الدين صاحب ديوان در بغداد مشغول انجام وظيفه شد و در دولت يهود بازارش سست گرديد و بعد ازآنها همچنان بر سركار بود تا در سال 662 ه فوت كرد.او داراى تجمل و حشمت و مكارم اخلاق و مذهب شيعه بوده‏ و پدرش نيز در " اربل " والى بوده است.

او داراى نوشته هاى ادبى از قبيل: المقالات الاربع رساله اللطيف‏و غير اينها است او هنگامى كه مرد مال زيادى از خود بجا گذاشت كه در حدود هزار هزار درهم مى شده و پسرش ابو الفتح آنها را دريافت كرد و زود آنها را از بين برد و بيچاره مرد!!

و صاحب " شذرات الذهب " جلد5 صفحه 383 شرح حال او را به نام " بهاء الدين بن الفخر عيسى اربلى " نوشته و او از كسانى كه در سال 683 ه‏فوت كرده است بشمار آورده است.و من‏فكر مى كنم كه آن تصيف 693 ه باشد.

او را در فهرست كتاب " عيسى بن فخرااربلى " قرار داده اند به گمان اينكه عيسى در كلام مصنف بدل از قولش " بهاه الدين " است (در صورتى كه بدل از براى


صفحه 350

الفخر است كه‏همان فخر الدين پدر مرحوم اربلى باشد(.

و صاحب " رياض الجنه " درباره او چنين مى گويد: " او وزيربعضى ملوك بوده ثروت و شوكت عظيمى داشته و در آخر كار وزارت را ترك كرده به تاليف و تصنيف وعبادت و رياضت پرداخته بود.

و ملا عبد الرحمن جامى به خاطر آنكه او وزارت را ترك كرده بود قصيده اى فارسى در باره او گفته است.

آنگاه صاحب " رياض الجنه " پانزده بيت از آن اشعار را نقل مى كند كه ما بخاطر اختصار ازنقل آن خود دارى مى كنيم.و چون آن قصيده خالى از اسم او و از هر گونه اشاره اى به موقعيت اوست، از اين جهت مى دهد كه او از وزارت دست كشيده‏بوده و در جوار حرم مقدس زندگى مى كرده تا مرده است ".

ولى از ابن فوطى گذشت كه او كاتب بوده تا مرده است وفاتش در بغداد واقع شده و در خانه اش كه مشرف بر دجله نزديكى پل جديد بوده دفن شده است و هيچ كس در اين باره اختلافى ندارد، و قبرش معروف ومورد زيارت بوده تا آنكه در اين زمان‏هاى اخير كسى مالك آن خانه شده و راه‏وصول به آن و زيارتش را قطع كرده است، و البته مردم با اعمالشان پاداش داده مى شوند اگر خير باشد خير و اگرشر باشد شر.

بيشتر اشعار او در باره عترت پاك پيامر اكرم است كه در كتابش " كشف-الغمه " موجود است، و از آن جمله شعرى است كه در كنار حرم شريف امير المومنين در مدح آن حضرت سروده و در صفحه 79 از كتابش‏بچشم مى خورد و ترجمه آن چنين است: " درباره على از مقاماتى كه به نام او شناخته شده و ريسمان دين در حل و حرم بدانها محكم شده بپرس.

بپرس از بدر و هوازن و واقعه جمل و احزاب آنگاه كه عمرو بن عبدود مبارز مى طلبيد، و صفين.

او داراى افتخاراتى‏است كه از لحاظ مرتبه با ستارگان آسمان و از لحاظ


صفحه 351

منزل با زحل‏برابرى مى كند، و نيز داراى روش پسنديده اى است كه راه و رسم صحيح زندگى را به انسان نشان مى دهد.

چه مقدار دست تواناى تو اى ابا الحسن حوادث ناگوار را از اسلام دور كرده است؟

و چه مصيبتهائى را كه براى نابودى اسلام دندان قروچه مى رفته از بين برده است؟

و چقدر رسول خدا را با تمام وجود، همانند شمشير عارى ازخلل يارى نمودى؟

و چه بسا روزى كه همانند سايه نيزه نفس انسان شجاع ازشدن فزع آرام نداشته تو در چنين روزهائى از رسول خدا و اسلام حمايت نمودى.

و موضع جنگ تنگ است اما از آن گريزى نيست و آبشخور مرگ سيرابش نمى كند.

غبار تيره جهان را پر كرده همانند كوهى كه روى كوه ديگر قرار گرفته باشد.

و تو با شمشير قاطع و سپر طويل و نيزه چرخان تيزت، آنان را دور كردى.

جانت را در راه يارى رسول خدا، بذل كردى و هيچ گاه در اين راه بخل نورزيدى.

و تو همانند نيزه تنها و بدون هيچ ترس و وحشتى در يارى پيامبر اكرم بپا خاستى.

با عزم آهنين، دشمنان را پست و زبون مى كردى كه‏اگر با آن به سنگهاى قله هاى كوه ها حمله مى كردى نابودشان مى نمودى.

اى‏بهترين مرد از عرب و عجم و اى بهترين‏مردم از لحاظ گفتار و عمل!

اى كسى وسيله تو مردم هدايت يافته و اميد سلامت هنگام حوادث بزرگ دارند.


صفحه 352

اى كسى كه رسم عدالت را به طورآشكار بر گرداندى در صورتى كه سالها در بوته تعطيل قرار گرفته بود.

اى شهسوارى كه قهرمانان در برابرت خاشعند و اى كسى كه همه مردم در برابرت بنده اند.

اى آقاى مردم، اى‏كسى كه همانند ندارى اى كسى كه‏مناقبت ضرب المثل شده است.

مديحه اى‏كه گفتم از باب كرم بپذير و اگر نتوانستم چنانكه بايسته است مدحت كنم‏آن عجز از ناحيه من است، و بعدا مديحه بهترى به سوى شما هديه خواهم كرد اگر بتوانم و عمرم اجازه بدهد ".

او درباره مدح امام صادق عليه السلام چنين گفته است:

" مناقب امام صادق عليه السلام چنان مشهور است كه راستگوئى از راستگوى ديگر آن را نقل مى كند او از لحاظ عظمت و بر ترى چنان مقامش بالا است كه كسى نمى تواند حقيقت آن را درك كند، مجد گوارى در دودمانش همانند شير از پستان جريان دارد.

او در جميع حالاتش از مردم زمانش برترى داشته و دارد.

آسمان بخشش ريزان و باران عطايش جارى است و هر صاحب فضيلتى به بخشش و فضيلتش معترف و گوياست.

او داراى مقام شامخ و ارجمندى‏است و كوه مجدش سر بفلك كشيده است او از شجره عزت است كه شاخه هايش از افلاك بالاتر رفته است.

عطايش چون باران رحمت ريزان است و نيكويش در عطايش برق مى زند راى او صواب است اگر چه نادان آن را دشمن دارد، و مانند ريزش باران كه ممكن است راهروى را تركند و او از ترشدنش ناراحت گردد در صورتى كه باران براى عموم مفيد و نافع است.

و گويا كه چهره اش همانندماه مى درخشد و داراى بذل و بخشش فراوان و


صفحه 353

و اخلاق پسنديده اى‏است.

آنان مردمى هستند كه پاكيزه و بلند مرتبه اند كه خداوند اين خصائص را در نهاد آنان به وديعت نهاده است.

او بزرگوارى و عظمت را محكم كرد و در راه نيل به آن كوشيد و گويا كه آنها به يكديگر عشق مى ورزند.

اگر كارها دشوار و راهى به سوى آن نباشد، و در آن وقت رتق و فتق امور بدست او خواهد بود.

مجد و عظمت مشتاق اوست و اين عجب نيست، او نيز مشتاق آن است.

مولايم من مخلص شمايم اگر چه ديگران نسبت به شما مخلص نباشند.

من آشكار مى گويم كه: دوست شمايم و سر به آستان شما گذارده ام و به شما اميدوارم.

در آن هنگام كه افراد مطيع نجات پيدا مى كنند و نافرمانها سقوط مى كنند تنها وسيله شما اميد بر آوردن حاجات وتحقق آرمانم را دارم".

و درباره امام موسى كاظم‏عليه السلام نيز مديحه اى دارد كه ترجمه آن چنين است:

" مديحه هايم وقف بر امام موسى كاظم است به افراد ملامتگر چه ارتباط دارد؟

و چگونه مدح نكنم مولائى را كه در عصرش بهترين فرزندان ان آدم بوده است؟

چه‏كسى همانند موسى و پدران و فرزندانش تا قائم آل محمد است؟

او امام بر حق‏است اگر حكم به حاكم تسليم گردد، عدلش اقتضا مى كند افاضه عدل و بذل جود كند و جلو ظالم را بگيرد، و او در برابر سائل متبسم و خوشرو است اى قربان چنين تبسم و خوشروئى بروم.

او در ميدان جنگ شير ژيان و در عالم بخشش همانند باران رحمت است


صفحه 354

او داراى افتخاراتى است كه بلاغت گوينده از وصف آن عاجز است.

در دانش‏دريا بيكران و در جنگ از شمشير برنده‏تر است، از گناهكاران در مى گذرد و بخشش را دوست دارد و دين بدهكار را ادا مى كند ".

او در خاتمه كتاب " كشف الغمه " صفحه 350 درباره خاندان پيامبر اكرم چنين مى گويد:

" اى پيشواى بزرگوار شما بهترين خلق خدا همواره بوده و خواهيدبود شما با مزايائى كه داريد مقامتان‏بسيار ارجمند است، خدا درباره شما سوره هل اتى را با نص جلى فرستاده، چه كسى مى تواند با شما همسرى كند درصورتى كه خداوند اخلاق شما را پاكيزه‏كرده است؟ براى شما بزرگوارى است كه‏قرآن آن را تثبيت كرده و اگر برق بخواهد به انتهاى عظمت شما راه يابد به آخر نرسيده خاموش خواهد شد.

آنان ‏دستهاى دهنده و چهره هاى نورانى چون صادق دارند و بر مردم بخشش و در برابر بيچارگان درياى كرمند، به دوستان بهشت و به دشمنان جهنم مى دهند، يتيم و فقير و اسير در حال عسر و يسر غذا مى دهند، آنان از بخشش جزائى جز محبت خدا در نظر ندارند، خداوند آنان را از كيفر روزقيامت در امان نگه داشته و به آنان شادابى و سرور عنايت فرمود، و در برابر شكيبائى كه كرده اند پاداش نيكو خواهد داد كه او سزاوار تر است به پاداش بهشت وحرير دادن.

و هنگامى‏كه آغاز سخن مى كنند، به منبر شرف مى دهند و گفتارشان ميزان و فضل خطاب است از لحاظ نورانيت جانشين خورشيدند و در شب ماه را شرمنده مى كنند.

من بنده شمايم ودر اين علاقه ام خدايم پاداش مى خواهم، خدا مى داند كه راه‏درستى رفته ام خداوند لطف خاصش را نصيب فرمايد، از زمان طفوليت دلم مملو از علاقه و محبت شما بوده و شما را دوست مى داشتم در صورتى كه در خانواده ام


صفحه 355

همانندم كسى نبود، خداوند نور شما را آشكار كرد تا جائى كه افق روشن گرديد و بينا شدم ومرا از روى لطف به سوى شما هدايت فرمود و او همواره ولى و يارم بوده است.

او چقدر به من محبت فرمود و چه نعمتها كه به من ارزانى داشت؟ اينك بر من است كه بنده شكور باشم، از ناحيه او باران رحمت بر سرم‏باريد و حالم شاداب و خوب شد، و هم او همواره مرا از حوادث ناگوار زمانه‏حفظ فرموده و من هميشه مويد و منصور او بودم اگر در برابر نعتى كه به من ارزانى داشته همواره شكر- گذار باشم‏ سزاوار است.

عليهذا سپاس هميشه مال اوست و شكر همواره مخصوص او ".

در مجموعه هاى خطى و كتب ادبى به قصائد غديريه ديگرى بر خورديم كه آنها را به افرادى كه گفته مى شد در قرن ششم و هفتم زيست مى كردند نسبت داده اند، اما چون شرح حال آنان را در كتب معتبره نيافتيم از اينرو از نقل آنها خود دارى كرديم.

پايان كتاب


صفحه 356

تقريظهاى منظوم

اين تقريظها مال جمعى از شعراء غدير در عصر حاضر است كه شرح حالشان بعداخواهد آمد:

1- علامه جليل.شيخ محمد سماوى صاحب تاليفات ارزنده مى فرمايند:

" امينى بوستان و غدير آورد و جام دوستى را در خم نه در خورنق و سدير گرداند.اى فداى گرداننده آن شوم، و در اين باره شروع كرد به نغمه سرائى با نص و دليل‏آشكار، از ناحيه خداى قديم و توانا و گفتار بهترين پيامبر، و اشعار افراد دانا و شايسته، تا آنكه در سال 1365ه اين آرمان مقدس جامه عمل پوشيد و به چاپ آن اقدام گرديد ".

و براى استاد ما علامه سماوى گفتارى درباره كتاب است كه بعدا با كمال تشكر از جناب ايشان نقل خواهيم كرد.

2- خطيب توانا شيخ محمد على يعقوبى نجفى‏صاحب بابليات مى فرمايند:

" براى احمد در روز غدير خم، در باره على نصوصى است كه از قرآن سرچشمه گرفته و روح الامين آن را سر بسته آورده و قلم امينى آنرا شرح كرده است..."

3- از خطيب شاعر شيخ حسن سبتى نجفى صاحب " الكلم الطيب ":

" امينى براى ما كتاب ارزشمندى آورده كه انجيل و زبور در برابر آن بسيار ناچيز است.

آيات مربوط به فضائل على‏در آن مندرج، و عنوانش " الغدير " است.

جبرئيل آنها را براى پيامبر اكرم طورى آورده كه جاى هيچگونه شك و


صفحه 357

شبهه اى در آنها نيست فضائل او همانند علمش بقدرى زياد است كه يكى از هزار آن را نشان داده است.

او براى ما سرجشمه جوشانى كه آب گوارا دارد و بى نظير آورده است.

او در اوراقش علومى را كه چشمها را خيره مى كند و همواره از آن نور مى پاشد بوديعت نهاده است ".

4- از شاعر توانا حاج محمد شيخ بندر:

" اى عبد الحسين با تاليف الغدير به آرزوى ديرينه ات نائل شدى.

و به طور تحقيق درهاى گرانبها را در آن گرد آوردى.

و بيعت روز غدير را براى‏همسر زهرا و پدر امام منتظر با نص پيامبر و آيات قرآن با بهترين بيان وروشنترين اثر ثابت نمودى، در نتيجه حقيقت چون خورشيد درخشيده آشكار گرديد و آيا كسى منكر خورشيد خواهد بود؟ عليهذا عذر كسانى كه نص غدير را منكرند چيست؟ در صورتى كه نص را اهل سير و تواريخ تاييد كرده اند.

آنان كه با ما مخالف مى كنند اگر ارزوى علم باشد، و در حقيقت با فرمان خدا مخالفت مى كنند ".

5- از شاعر اهلبيت شيخ محمد رضا خالصى كاظمى:

" اى كسى كه در قلعه افتخار و عظمت قرار گرفتى تو آقاى من هستى اى آيت خدا!

آيا غدير رابراى ما آوردى يا اقيانوس، كه براى سير كننده در آن فرارى نيست؟ آيا باغستان است كه چنين شكوفه هاى معطر و زيبا دارد يا آسمان است كه در آن اينهمه ستارگان مى درخشيد؟ و يا آنكه بهشت است كه درختانش از كثرت ميوه هاى پاكيزه سنگين شده است؟ تو در جهان علومى را نشر كردى كه پيش از " الغدير " زير پرده بوده است.

تو براى مردم راه درستى را آماده كردى كه با نورها روشن است.

تو با اين عملت به ما لباس عزت و وقار و بزرگى و افتخار پوشيدى.


صفحه 358

تو در غديرت درهائى را به وديعت نهاده اى كه درخشندگى آنها از مرواريد دريا بيشتراست.

تو شايسته اى كه با صداى بلند طورى اعلام كنى كه مردم همه شهرها بشنوند كه:" اين آثار ما دلالت بر ما مى كند و بعد از ما به آثار مان بنگريد ".

نيكى براى شما جاودانه گوارا باد و بزودى حيدر كرار به تو پاداش نيك بدهد ".

او نامه اى به مانوشته و در ضمن آن درباره غدير چنين‏گفته است: " روز غدير تا قيامت عيد است و در هر سالى بر مردم لازم است آن را تجديد كننده، به كسى كه منكر آنست بگو: شهود آن آشكار شده است، و آن كسى است كه همواره وجودش مايه هدايت مردم است، و او امينى است كه همانند ندراد، عبد الحسين صاحب تقوى‏كسى كه سعادتش درخشيد.

بگو به امينى كه هم سوگند با پرهيزگارى است، خداوند ترا به آروزهايت برساند.

غدير مملو از آب گوارايت، جگرهاى دوستانت را خنك كرده است.چشمم نگاه به محتواى آن نكرده مگر آنكه با نظر اعجاب به نگريست و دستهاى را بزرگ شمرد كسى كه‏به عمق آن فرو رود و انصاف داشته باشددرباره بزرگى و عظمت حيران خواهد ماند.

براى مردم راه هدايت را آشكاركردى آنگاه كه حكمت از دهانت باريد.

همواره كامياب و پيروز باشى و خدا دشمنانت را ذليل و خوار نمايد ".

و بعد از ده بيت آن چنين ادامه مى دهد: " اى غديرى كه آب گوارايت جارى است‏گوهرهايت دريا را شرمنده كرده است، همواه براى ما جوشان و پاينده بمانى كه خداى جهان آفرين تر پديد آورده است ".

از او رحمه الله عليه قصائد چندى درباره اين كتاب " الغدير " دريافت كردم كه نشان دهنده علاقه خاصش نسبت به عترت پاك پيامبر اكرم است، خداوند در برابر اين و اخلاصش او را جزاي خير عنايت فرمايد.


جلد 11 - فهرست

فهرست مطالب جلد 11

  • شعراء غدير در قرن 08 (1)
    • ابو محمد بن داود حلى (1)
      • شاعر كيست؟ (8)
      • شاگرادن و راويان از او (9)
      • تاليفات ارزنده او (9)
    • جمال الدين خلعى (12)
      • شاعر كيست؟ (19)
      • مطلع قصيده ها (28)
    • سريجى الاوالى (37)
      • به دنيا آمدن اميرالمومنين در كعبه (43)
      • شاعر كيست؟ (74)
    • صفى الدين حلى (75)
      • شاعر كيست؟ (82)
      • آثار و كارهاى برجسته او (85)
      • ولادت او وفات او (100)
    • امام شيبانى شافعى (107)
      • شاعر كيست؟ (111)
    • شمس الدين مالكى (113)
      • صحت حديث (146)
      • لفظ حديث (148)
      • آثار كمياب در دانش عمر (156)
        • عقيده خليفه درباره كسي كه آب ندارد (156)
          • تحريف و دروغ سازى (158)
        • خليفه حكم شكها را نميداند (175)
        • نادانى خليفه به كتاب خدا (177)
          • شگفت ترين شگفتى ها (180)
        • زن ديگري كه شش ماه زائيد (181)
        • همه مردم از عمر داناترند (182)
        • ندانستن خليفه معناى اب را (190)
        • قضاوت خليفه درباره زن ديوانه اي که زنا داده است (193)
        • نادانى خليفه به تاويل كتاب خدا (198)
        • جهل خليفه به كفاره تخم شترمرغ (199)
        • همه مردم از عمر داناترند (201)
        • فرمان خليفه به زدن جواني كه با مادرش نزاع كرده بود (201)
        • نادانى خليفه به مفاد كلمات (203)
        • اجتهاد خليفه در قرائت نماز (209)
        • عقيده خليفه در ميراث (212)
        • نادانى خليفه به طلاق كنيز و برده (213)
        • اگر على نبود عمر هلاك بود (214)
        • هر كسى از عمر فقيه تر است (215)
        • حكم خليفه در حائض بعد از درك عرفات (216)
        • جهل خليفه به سنت (220)
        • اجتهاد خليفه در جد (224)
        • راى خليفه درباره زني كه با غلامش آميزش كرده (229)
        • خليفه و زن آوازه خوان (231)
        • حكم خليفه به سنگسار كردن زن مضطره (233)
        • خليفه نميداند چه ميگويد (235)
        • حكايت تجسس و شبگردى او (235)
        • راى خليفه در حد شراب (242)
        • خليفه و زني كه بر جوانى حيله كرده بود (246)
        • خدا مرا بعد از على بن ابيطالب باقى نگذارد (247)
        • خليفه و كلاله (248)
        • راى خليفه درباره خرگوش (257)
        • راى خليفه در قصاص (259)
        • عمر اگر معاذ نبود عمر هلاك شده بود (259)
        • راى خليفه در قصاص (261)
        • راى خليفه در ذمى كشته شده (261)
        • قصه ديگرى درباره ذمى مقتول (262)
        • راى خليفه در قاتل بخشوده شده (263)
        • راى خليفه در انگشتان (264)
        • راى خليفه در ديه جنين (265)
        • راى خليفه درباره دزد (268)
        • اجتهاد خليفه در پيشكشى ملكه روم (269)
        • راى خليفه در شلاق زدن به مغيره (271)
        • هر كسى فقيه تر از عمر است حتى پيرزنها (283)
        • مشورت خليفه در دو نفري كه به هم فحش داده اند (284)
        • راى خليفه شجره رضوان (288)
        • راى خليفه در آثار پيامبران (289)
        • خليفه و عده اى از علماء يهود (291)
        • راى خليفه در زكات (307)
        • راى خليفه در شب قدر (308)
        • زدن خليفه با تازيانه بدون موجبى (311)
        • جهل خليفه به سنت مشهوره (312)
        • اجتهاد خليفه در گريستن به ميت (314)
        • اجتهاد خليفه در قربانى (333)
        • خليفه در ارث زن از ديه (335)
        • راى خليفه در تحقق بلوغ (340)
        • كم كردن خليفه از حد (341)
        • ابوالحسن خدا مرا باقى نگذارد براى مشكلى كه تو در آن نباشى (342)
        • خليفه و نوزاد عجيب (345)
        • اجتهاد خليفه در حد كنيز (347)
        • نهى خليفه از آن چه رسول خدا امر به آن نموده بود (349)
        • اجتهاد خليفه در زيور كعبه (353)
        • اجتهاد خليفه در سه طلاق (356)
        • اجتهاد خليفه در نماز بعد از عصر (366)
        • راى خليفه درباره عجم (372)
        • خطبه پيامبر در مكه معظمه (373)
        • تجسس خليفه به تهمت (377)
        • فرا گرفتن و تعليم قرآن (378)
        • خطبه خليفه در جابيه (382)


صفحه 1

شعراء غدير در قرن 08

ابو محمد بن داود حلى

متولد 947

و هر گاه تامل كنى بخطابه و سخنرانى پيامبر( حضرت محمد) در روز غدير وقتيكه در آنجا منزل فرمود،

: هر كس‏من مولا و ولى اويم پس اين( حيدر) ولى اوست ترديد نكند در آن جوينده اى.

و اگر نظر كنى خواهى دانست تصريح پيامبر را بخلافت على عليه السلام ازبعد او كه آشكار و روشن و تاويل بردارنيست.

و براى اين داود ارجوزه طولانى است درباره امامت و آن منظومه‏ زير است:

حكايت شگفت انگيزى براى من اتفاق افتاده كه داستان عجيبى ثمره و نتيجه آن بود.


صفحه 3

: پس پند گيريد در آن كه در آن پند قابل ملاحظه ئيست كه بيان ميكند از فرو رفتن در دائره ديدگاه.

: حاضر شدم در بغداديكه خانه دانش و در آن بود مردان انديشمند و فهميده.

: در هر روز براى ايشان ميدانى بود از بحث‏و مذاكره كه بزرگان نزديك بان ميشدند.

: ناگزير در آن ميدان يا زخمى بود كه بشمشير دليل مجروح شده و يا كشته افتاده و از بين رفته بود( مقصود اينستكه افرادى در برابر دليل مغلوب ميشدند).

: هنگاميكه مجلس آرام گرفت بايشان و سواران لباس جنگ را زمين گذاردند يا در بر نمودند و مدرسين چهارگانه( حنفى، شافعى، مالكى، حنبلى) جمع شدند كه در خلوت آرائشان يكيست.

: من در مجلس ايشان حاضر شدم پس گفتند تو دانشمند هستى و اينجا سئواليست.

: چه كسى راميبينى كه شايسته تر به پيش افتادنست بعد از فرستاده خدا رهنماى امتها.

:پس گفتم در اين مسئله تامل و دقتيست كه محتاج به كنار گذاردن لجاجت و سرسختى است.

: و تمام ما صاحبان خردو بينش و انديشه شايسته و قابل ملاحظه اى هستيم.

: پس اكنون فرض ميكنيم كه پيامبر درگذشته و مردم دانا و نادان نزديك و دور جمع شده اند.

: و شما در جاى اهل حل و عقد گشودن و بستن بلكه بالاى


صفحه 4

آنها در فحص و تحقيق هستيد.

: ملتزم شويد قواعد انصاف و عدالت را كه آن از اخلاق بزرگان و شريفانست.

: چون پيامبر( ص) درگذشت بيشتر مردم گفتند كه ابابكر امير و رهبر مردم است.

: و بعضى ديگر گفتند كه امارت مردم براى عباس( عموى پيامبر) است و آنها شكست خوردند و بقيه مردم گفتند.

: اين على بن ابيطالب است كه شايسته امارت و خلافت است و تمامى مدعى بودند كه غير از او ادعاء محالى ميكنند.

: پس آيا شما ميبينيدكه چون آنحضرت از دنيا رفت براى خليفه و جانشين بعد از خود وصيتى فرمود يا واگذار كرد.

: ترتيب آنرا بعد از خودش بامتش كه بر امامى اجتماع نموده و راى دهند.

: پس يكى از ايشان گفت بلكه در اين موضوع پيامبر ابى بكر را تعيين كرد و تخصيص‏بامارت فرمود.

: ديگران گفتند كه اين مشكل است بانچه كه ما از عمر نقل‏مى كنيم.

: چونكه او گفت اگر من خليفه تعيين كنم پس بابى بكر پيروى كرده و متابعت او را نموده ام.

: و اگر من ترك كنم وصيت وظيفه بعد از خودم را پس پيامبر عمل وصيت را ترك نمود و حق مشترك ميان اين دو مرد است

: و عمر گفت بيعت با ابى بكر اشتباه و لغزش بزرگى بود پس هر كس تكرار كند كشتن او بر شما حلال است.


صفحه 5

و گفته سمان بايشان که کرديد و نکرديد زيرا که خليفه پيامبر علي(ع) را کنار زديد.

: و انصار گفتند ما طلب خير کنيم که اميري ا ز ما باشد و اميري از شما.

: پس اگر براي عتيق( ابوبکر) وصيتي بود از پيامبر هر آينه لازم است که بر فاروق اشکال گرفته و بدگوئي کنيد.

: سپس بر سلمان و انصار اعتراض کنيد و حال آن که اعتراض بر صحابه مورد اختيار شما نيست.

: يا اينکه خواستن ابوبکر که ميگفت( اقيلوني، اقيلوني) و اشتباه بودن خلافت او بقول عمر دليل براين است که بيعت او به اختيار خودشان بوده.

: اگر خلافت ابوبکر بنابر تعيين از پيامبر بود نبايد در عالم ابوبکر اقاله بخواهد و اقيلوني بگويد.

: پس ايشان اتفاق بر انکار وصيت کرده و قائل باختيار امت شدند.

: پس من گفتم: چون امر خلافت واگذار بما شد آيا باختيار ملزم هستند که اختيار کنند.

: افضل امت را يا برگزيند ناقص و فرومايه را که استحقاق حکومت و اهليت امارت را ندارد.

: پس اتفاق کردند که نيست براي رعيت و امت مگر آن که اختيار نمايد فزون تر امت را.

: بايشان گفتم اي قوم بمن خبر دهيد که آيا بر صفات فضليت و برتري بايد تعيين رهبر نمود.


صفحه 6

پس مقدم داريد كسى را كه سبقت در ايمان و مهاجرت از وطن دارد بر مردميكه فاقد اين دو فضيلت هستند.

تا آنجا كه گويد:

: گفتم بايشان مرا از صفات فضيلت و برترى واگذاريد شما از تمام آنها آزاد هستيد.

: فرض‏ ميكنيم خلافت را مثل امتى ميان جماعتيكه اطراف او را احاطه كردهاند و ايشان گروهى هستند.

: و مردم متفرق و پراكنده شده بودند بيشتر بيك ‏نفر گفتند تو بگير خلافت را كه تو سزاوارترى.

: و باقى بشخص دومى گفتند غير از تو كسى شايسته امارت و رهبرى نيست:.

: سپس ديديم اولى را كه‏ولايت يافته انكار ميكند حكومت را به‏ قولش اقيلونى اقيلونى..

: ميگويد مرا حقى در خلافت نيست و اين ميگويد آى كنيز من آى برده من.

: و استغاثه ‏ميكند و براى او تظلم است بر كسيكه غصب كرد حق او را و باو ستم نمود.پ

: و هر يك از آن دو نفر راستگو هستند كه راهى بتكذيب ايشان نيست.

: پس دانشمندان درباره آن چه ميگويند شرعا آيا ما بمدعى آن بدهيم خلافت را.

: يا واگذاريم بكسيكه خودش ميگويد مرا حقى در آن نيست شما را قسم ميدهم بخدا كه حق محض را بما بگوئيد.


صفحه 7

: اندكى بعد از اين آن جماعت گفتند بچشم آنچه را كه يادآور شديد اطاعت ميكنيم.

: ما را در برترى و فزونى على عليه السلام شكى نيست و اوست كه بكمال رسيده و مويد است.

: لكن ما اجماع و اتفاق امت را رها نميكنيم و صلاح نميدانيم جدل و نزاع در اين موضوع را.

: و مسلمين هرگز اجتماع بر گمراهى نكردند پس مر ايشان را ما پيروى ميكنيم.

:: سپس احاديثيكه از پيامبررسيده گويا و تصريح روشن و آشكاريست.

: بايشان گفتم اما دعواى اجماع شما ممنوع است، زيرا كه ضد آن شايع و مشهور است.

: و كدام اجماعى در اينجا منعقد شده و حال آنكه هيچ يك از بزرگان و نيكان در ميان آنها نبودند.

: مانند على كه برادر پيامبر بود و عباس پس از آن زبيرى كه‏ايشان بزرگان مردمند.

: و در ميان ايشان سعد بن عباده نبود و نيز براى قيس پسر سعد هم اراده و نظرى نبود.

: و نه ابوذر بوده نه سلمان و نه ابوسفيان و نه نعمان.

: يعنى پسر زيد و نه مقداد بود در ميان آنان بلكه ايشان شكستند و ويران كردند آنچه كه ايشان بنا كرده بودند.

: و غير ايشان از افراديكه بر ايشان احترام و بزرگى بود قانع بخلافت آنها نشدند و اختيار هم نكردند.


صفحه 8

: پس گفته نشود كه آن اجماع است بلكه بيشتر مردم اطاعت و پيروى از اونمودند.

: لكن كثرت و اكثريت حجت و دليل نيست بلكه چه بسا در عكسش كه اقليت باشد حجت و دليل است.

: پس خداوند تعالى در موارد بسيارى تعريف از اقليت و مذمت از اكثريت نموده است.

:پس يقينا كه اجماع ساقط است مگر وقتيكه در دين مباحثه نموده و اجماع اقامه كنيد.

: و چگونه شما ادعاء نص‏ نموديد و حال آنكه آنرا از كمى منع نموديد.

: آيا نبوديد شما كه گفتيد پيامبر بدون وصيت از دنيا رفت و مذهب‏ من چنين نيست.

: لكن من براى ملزم كردن شما موافقت كردم و ملتزم باين قول نيستم.

: براى آنكه من مانند خورشيد ميدانم نص پيامبر را در غدير خم كه بطور وضوح از هر اشتباهى.

: و شما هم نيز حديث غدير را نقل كرده ايد مثل نقل كردن ما لكن آنرا ترك كرديد.

تا آخر ارجوزه كه قسمت مهم آنرا در اعيان الشيعه جلد 22 ص 243 ياد نموده است.


صفحه 9

شاعر كيست؟

تقى الدين ابو محمد حسن بن على بن داود حلى كه او برترى و نبوغى در فقه و حديث و رجال و عربيت ودر عدوم متفرقه داشت و دو نفر درباره‏او اختلاف نداشتند كه وى از نوادر و مردان كمياب و بينظير اين طايفه رستگار و از دانشمندان معروف ايشان بوده و علماء او را در كتب رجال و اجازات خود بهر نكوئى ستوده اند هر چند كه بعضى از دانشمندان در مقدار كتاب رجال او كه معروف است برجال ابن‏داود سخنى گفته است: پس بعضى( مانند شيخ حسين بن عبد الصمد پدر شيخنا البهائى) كه اعتماد كننده بر آن است براى توجيه كردن آن هم حاضر است و بعضيكه( مانند شيخ عبد الله شوشترى) نهايت اعراض را آنان كرده اند لكن بهترين كارها ميانه رويست و آن نظريه بيشتر علماء ما ميباشد كه كتاب او هم مانند غير آن از اصول و ريشه هاى علم رجال است كه بر آن اعتماد شده و گاهى هم انتقاد شده است. و اما شعرا او را پس حقيقتا نظم آنرا بنهايت خوبى زمانى بعد ازمان تعريف كرده اند.

وى در پنجم جمادى دوم سال 647 در حله بدنيا آمد و دانش‏را از سيد ابو الفضايل احمد بن طاووس حلى متوفى 673 فرا گرفته و از او روايت نموده و از عده اى ديگر از بزرگان اماميه روايت ميكند كه از ايشانست:

1- محقق نجم الدين جعفر بن حسن حلى متوفى 676 و او يكى از اساتيد قرائت اوست.


صفحه 10

2- شيخ نجيب الدين ابو زكريا يحى بن سعيد حلى پسر عموى محقق ياد شده متوفى689.

3- فيلسوف بزرگ خواجه نصيرالدين طوسى متوفى 672.

4- سيد غياث الدين عبد الكريم بن سيد ابو الفضائل احمد بن طاووس حلى ياد شده متوفى 693.

5- شيخ سديد الدين يوسف بن على بن مطهر حلى پدر علامه حلى.

6- شيخ مفيد الدين محمد بن جهيم( جهم) اسدى كه او را ابن داود در رجالش از اساتيدش شمرده است.

شاگرادن و راويان از او

1- شيخ رضى الدين ابو الحسن احمد مزيدى حلى متوفى 757.

2- سيد ابو عبدالله محمد بن قاسم ديباجى حلى مشهور به ابن معيه متوفى 776.

3- شيخ‏زين الدين على بن طراد مطار آبادى متوفى در حله در سال 754.

تاليفات ارزنده او

نامبرده در كتاب رجالش براى خود تاليفات گرانقدرى ياد كرده كه ما در زير ياد ميكنيم:

(1)تحفه سعد

( 2) عده الناسك در قضاء مناسك منظوم

( 3) تكلمه المعتبر

( 4) المقتصر از مختصر


صفحه 11

( 5) اللولو در خلاف اصحاب اماميه

( 6) كتاب الدرج

(7) كتاب الرايع

( 8) خريده الزهراء در عقيده‏غراء

( 9) البغيه در قضايا

( 10) كتابى در فقه

(11)الدر الثمين در اصول دين

(12) كتاب النكت

( 13)مختصر

(14) ايضاح

(15) متصر الاسرار

(16) لغريبه در نحو

(17)حروف العجم

(18) لمعه در نماز

(19) حل اشكال در عقد الاشکال

(20) تحصيل‏المنافع

(21) الاكليل در عروض

(22) احكام القضيه در احكام القضيه

(23) خلاف المذاهب

(24) الرائض در فرائض

(25) شرح قصيده

(26) الساوى در عروض

(27) اصول دين

(28) قره عين الخليل در شرح نظم الجليل ابن حاجب در عروض

(29) الجوهره در نظم تبصره.

از وفات صاحب ترجمه( ابن داود) مطلع نشدم فقط ميدانم كه از كتاب رجالش در سال 757 فارغ شده است در حاليكه از عمرش شصت سال گذشته بود و صاحب( رياض العلماء) مرحوم ميرزاعبدالله افندى( نسخه اى از كتاب) الفصيح( بخط شاعر ترجمه شده ما ديده كه در آخرش بوده، نوشت آنرا مملوك حقيقى او حسن بن على بن داود كه خدا بيامرزد او را در سيزدهم ماه رمضان المبارك سال 741 در حاليكه سپاسگذار و صلوات فرستنده و استغفار كننده بود پس در سال 741 زنده و 94 سال از عمرش گذشته بود.


صفحه 12

و از اشعار ترجمه شده ابياتى در مرثيه شيخ شمس الدين محفوظ بن و شاح حلى در جلد 5 صفحه 442 گذشت.


صفحه 13

جمال الدين خلعى

متوفاى سال 750

1- بوى خوش بوستان و درختان آمد و بيدار كرد هر موجودى كه در سحر بخواب رفته بود.

2- و صبح برق خوشحالى و خرسندى زد پس روشن شد در باغها غنچه ها و شكوفه ها.

3- و لبخند زد دهان گل شب بو در حالى كه خندان بود وقتيكه باران بر او گريست.

4- و زمين خودنمائى كرد در پوششهاى خود پس به عطر پاشيش ما را معطر و خوشبو ساخت.

5- و پرنده هادر شاخه ها ايستادند و ديگر براى شكار آنها نيازى به تير و كمان نبود.


صفحه 14

6- و آگاه كرد ما را باد صبا بكشيدن دامن لباس خود هر صبح و شامگاهى.

7- چه اوقاتى خوبى بود ما را در حاليكه ما در بالكون بلند به سبزيها نگاه ميكرديم.

8- ميباريد از آن ابر بر زمين هاى زيبائى كه بهاران آنرا به سبزى پوشانيده بود.

9- در ميان جوانانيكه ميافشاند بر ايشان سخنورى تير سخن را پس ميانداخت خرمائى بدامن.

10- از هر كسيكه همنشين او مشرف‏ شده بود ياد خوشبوئى و خبر خوش بود.

11- پس در آن مجلس بزرگى بود كه‏ رياست مجلس را داشت و او جوان سخنورى‏ بود مثل قرص ماه.

12- در آن مجلس صحبت ميكرد از آنچه درباره( غدير) آمده و آنچه از خاتم پيامبران رسيده است.

13- از آنچه كه ثقات و مردان موثق در روايات صحيحه نقل كرده و آنچه كه بعسر اسناد داده شده است.

14- که پيامبر( ص) در " غدير خم" بالاى منبرى از جهاز شتران رفت نه بسستى و نه عجز در سخنورى.

15- وقتيكه برگشت از " حجه الوداع " آخرين حج بسوى منزلش مدينه طيبه و آن‏آخرين سفر آنحضرت بود.


صفحه 15

16- و فرمود اى مردم براستيكه پروردگارم تكرار نمود بمن وحى عظيمى را.

17- که اگر تبليغ نكنم و نرسانم آنچه مامور شده ام بان و من از شما مردم بر حذر و احتياط بودم.

18- فرمود اگر نرسانى آنچه كه گفته ام نام تو را از دفتر و حكم پيامبران محو ميكنم پس بترس و عبرت گير.

19- و اگر ميترسى از نقشه ومكر ايشان من تو را حفظ ميكنم پس خوش‏ باش كه من بهترين يارانم.

20- " على " را بر ايشان امير و رهبر قرار بده كه او را از ميان انسانها اختياركردم.

21- سپس آيه " بلغ ما انزل‏اليك " را بر ايشان خواند كه مردم شنيدند و ديدند.

22- و گفت نزديك شده جدا كه من اجابت كنم پيك مرگ را و عمر من بپايان رسيده.

23- آيا من اولى از شما بشما نيستم گفتيم: آرى پس حكم فرما و امر كن ما را بآنچه كه ميدانى.

24- پس گفت در حاليكه مردم دور او را گرفته بودند ما بين شنونده و تماشاگرى.

25-هركس كه من مولاى اويم پس " على " مولاى اوست بايد پيروى كند باو پس ازمن.

26- پروردگارا يارى كن كسى را كه او را يارى كند و واگذار دشمن او را مثل واگذار كردن توانائى.

27- پس برخاستم چون مقام او را شناختم از خدا و او


صفحه 16

بهترين برگزيده گان بود.

28- و گفتم اى بهترين مردم مرحبا آمد تو را خلافت در حاليكه رام تو بر قدر و مقام تو است.

29- صبح كردى در حاليكه مولاى مائى و تو برادر ما بودى پس مباهات كن كه حايز گشتى بهترين افتخارها را

و در همين قصيده ميگويد

بخدا سوگند كه گناه آنكه قياس كند نعلين تو را با كسانيكه از تو جلو زدند آمرزيده نيست.

عده اى انكار كردند( عيد غدير) را و حال آنكه در ميان مومنين ‏كسى نيست كه انكار آن نمايد.

خداوند تو را در ميان بنده گانش حكومت و امامت داد و تو در ميان ايشان به بهترين روش رفتار كردى.

و خداوند تكميل نمود در( غدير خم) دين ايشان‏را چنانچه آمد براى ما در سوره محكم( اليوم اكملت لكم دينكم).

تعريف تو در كتاب محكم( قرآن مجيد) و در تورات و در صحف نوح و ابراهيم و در زير سماوى است.

بر تو است حساب بنده‏گان حكم فرما بر هر كس كه خواستى ازايشان بسود و يا زيان او.

تشنه ميدارى قومى را در موقع ورود چنانچه سيراب ميكنى


صفحه 17

مردمى را در ورود بر آب خوردن و بيرون رفتن.

اى پناهنده هراسناك نالان و اى ذخيره دوستان و بهترين اندوخته ها.

من ملقب برفض شدم و حال‏آنكه آن شريفتر است براى من از لقب ناصبى كه مشهور بكفر است.

آرى من ترك كردم طاغوت و جبت( آن دو بت بزرگ غاصب را) و خالص كردم محبتم رابراى ستاره گان درخشان امامت.

اين قصيده 56 بيت است.

و براى او است ابيات زير

: آفرين و به به از روز " غدير " كه روز عيد و روز خوشحالى و سرور است.

: وقتيكه پيامبر برگزيده و انتخاب فرمود براى بعد از خودش بهترين امير را.

: در حاليكه گويا بود كه اين وصى من است در غياب و حضور من.

: و اوست يار من‏ و ناصر من و وزير من و پشتيبان من و مانند من است.

: و اوست فرمانرواى بعد از من بقرآنيكه روشن كننده دلهاست

: و اوست كسى كه خداوند او را بر دانش جهانيان اطلاع و آگاهى داده.

: و اوست كسى كه اطاعت و پيروى اوبر اهل زمانها واجب و


صفحه 18

لازم است.

: پس او را اطاعت كنيد كه خواهيد رسيد بمقصد و هدف از بهترين ذخيره ها.

: پس ظاهرا اجابت كردند او را و حال آنكه پنهان كرده بودند بر او كينه اى در دلهايشان.

: به پذيرفتن سخنى از او بخوشى و تبريك ‏و تهنيت.

: اى پادشاه زنبور عسل اى كسيكه حب تو بسته بر قلب و باطن من است

: و اى‏ آنچنان كسى كه مرا نجات ميدهد از سوختن آتش دوزخ.

: و اى آنكسيكه مدح‏او ماداميكه زنده ام انس من و شب نشين من است.

: و اى كسى كه در روز حشر و قيامت عاقبت بهشت جاودان قرار ميدهد.

: من براى تو ولايت خود را خالص كردم اى صاحب دانش فراوان.

: وبراى كسيكه با تو دشمنى كند همواره است از من فحش و نفرين و بدگوئى.

:غلام و بنده تو( خليعى) رسيد بخوشوقتى و سرور در روز قيامت.

: بسبب دورى جستن و بيزارى نمودن بسوى خداى بخشنده از هر ناسپاسى.

و براى او نيز قصيده و چكامه است حدود 61 بيت كه در


صفحه 19

مجالس المومنين( قاضى شهيد نورالدين شوشترى) ص 464 سى و شش بيت‏آن موجود است و تمام آنرا در( رياض الجنه) سيد ما علامه زنوزى در روضه پنجم و در بسيارى از مخطوطات ياد شده‏است.

: تواريخ و سرگذشتها بانوار دانش تو جريان يافته و سوره هاى قرآنى از بزرگوارى تو حديث نموده.

: و مداحين و ستايش گران خبر دهنده گان غلو كرده و از حد گذشته و در تعريف تو مبالغه كردند و عذر خواستند.

: زيرا كه تو را تورات و صحف پيشينيان بزرگ داشته و انجيل عيسى و زبور تمجيد و ستايش كرده است.

: و خداوند درباره امامت تو آيات محكمى نازل كرده و زمانها بتو شاداب و خوش بوده است.

: و پيامبران بزرگوار وفا كردند بانچه كه درباره تو پيمان بسته‏ بودند و عهد شكنى نكردند.

: و پيامبربرگزيده حق يادآور كرد پس بشنواند كسى را كه براى او گوش شنوا و ياد گيرنده بود.

: و كوشش كرد در نصيحت و خيرخواهى ايشان پس نپذيرفتند و پايدارى نكردند چنانچه مامور بودند.

و نيز در همين قصيده گويد

: نامهاى شريف درخشنده تو در چهره هاى قرآن درهر سوره آشكار و نمايانست.

: پروردگار بنده گان تو را شير شرزه ناميد از جهتيكه دشمنان گريختند كه گويا ايشان گوره خرانند.


صفحه 20

: و خدا تو را عين( الله) و جنب( الله) و وجد( الله) و هادى و رهنما ناميد در وقتيكه شب تاريك و تيره است.

: اى صاحبان امارت و امامت در روز غدير كه وقتى تو را پيامبر ولى قرار داد عمر بخ بخ( به به) گفت.

: اگر تو ميخواستى دست ابوبكر براى خلافت دراز نميشد و حكومت بعد از تو به زفر( يعنى عمر) نميرسيد.

: لكن تو در كارها شكيبا بودى و بر ايشان شتاب نكردى و حال آنكه تو توانا بودى.

شاعر كيست؟

ابو الحسن جمال الدين على فرزند عبد العزيز پسر ابى محمد خلعى يا( خليعى) موصلى حلى شاعر و سراينده گرانمايه خاندان رسالت عليهم‏السلام كه درباره ايشان اشعار بسيار سروده و ايشان را ستايش نموده و حق مطلب را اداء كرده و نيست در تمام اشعار موجود او مگر مدح و ستايش و سوگوارى ايشان.

وى مردى فاضل و وارددر تمام فنون علمى و تواناى در معارضه كردن بوده شعرش روان و ساده است. ساكن حله شد تا از دنيا رفت درحدود سال 750 و در همانجا به خاك رفت‏و براى او در آنجا قبر معروفيست.

او از پدر و مادر ناصبى بدنيا آمد و قاضى شوشترى او را در كتاب( مجالس المومنين) ص 463 فرموده: و سيد مازنوزى در روضه اول رياض الجنه گويد: كه مادرش نذر كرد كه اگر خدا باو پسرى


صفحه 21

روزي نمايد او را بفرستد براى راه برى بر زائران امام سبط پيامبر حسين عليه السلام و كشتن ايشان. پس چون او بدنيا آمد و بحد رشد رسيد او را براى اداء نذرش فرستاد و چون او به نواحى مسيب كه در نزديكى كربلاء است رسيد در كمين آمدن زوار نشست پس خواب‏بر او غلبه كرد و قافله و كاروان زوار گذشت پس بر او گرد و غبار زوار رسيد. پس در خواب ديد كه قيامت برپاشده و فرمان آمده كه او را باتش اندازند و لكن آتش او را براى آن غبارپاكى كه بر او رسيده نمى سوزاند پس ازخواب بيدار شد در حاليكه از آن قصد بدش برگشته و همانجا توبه كرد و محبت‏و ولايت خاندان پاك پيامبر( ص) را بدل گرفت و ترسناك بكربلا و حاير شريف حسينى فرود آمد و ميگويند در آنوقت دو بيتى سرود كه آنرا شاعر مبتكر حاج مهدى فلوجى متوفى 1357 تخميس نمود و آن دو بيت با تخميسش اينست: مى بينيم تو را سرگردان و حيران كه تو را شك پر كرده و هوى تو را پراكنده و پريشان نمود و تو بين بين‏قرار گرفته اى.

پس دلت را پاك كن و چشمت را باستعانت از خدا روشن نما و اگر نجات و رستگارى ميخواهى پس زيارت‏كن حسين را.

" تا آنكه خدا را با روشنى چشم ديدار كنى "

هر گاه فرشتگان‏از تو قصد و عزيمتى بدانند كه قصد زيارت او را نموده اى مى نويسند تو را جدا.

و آتش دوزخ حتما بر تو حرام‏شود زيرا كه آتش لمس نمى كند و نمى سوزاند جسمى را كه

" بر او غبار زائرين حسين عليه السلام باشد "


صفحه 22

وى خوى خود را در دوستى خاندان رسالت پاك و خالص كرد تا به عنايت و الطاف خاصه از طرف اهل بيت عليهم السلام رسيد. پس در كتاب( دار السلام) علامه نورى ص 187- از كتاب( حبل المتين در معجزات اميرالمومنين عليه السلام) تاليف سيد شمس الدين محمد رضوى نقل نموده كه ترجمه شده چون داخل حرم مقدس حسينى شده قصيده در مدح آنحضرت سروده و براى آنحضرت خواند و در بين خواندن يكى از پرده هاى درب حرم از طرف آن حضرت بر شانه او افتاد پس از آنروز به خليعى يا خلعى موسوم شد و وى تخلص ميكرد در شعرش بخليعى يا خلعى.

و در دار السلام صفحه 183 از حبل المتين ياد شده از ملا محمد جيلانى نقل نموده كه ميان او و ابن حماد شاعر مفاخرتى جارى شده و هر كدام خيال ميكرد كه مديحه او درباره اميرالمومنين على عليه السلام بهتر از مديحه ديگريست پس هر يك قصيده اى بنظم آورده و در ضريح مقدس علوى انداخت تا اينكه امام عليه السلام قضاوت فرمايد درباره اشعار آنها پس قصيده خليعى بيرون آمد در حاليكه بر آن باب طلا نوشته بود " احسنت " آفرين خوب گفتى و بر قصيده ابن حماد مانند آن بآب نقره نوشته بود، پس ابن حماد ناراحت شد و خطاب به اميرالمومنين عليه السلام نمود كه من‏دوست قديمى شمايم و اين تازه در زمره‏دوستان شما وارد شده سپس حضرت امير المومنين عليه السلام را در خواب ديدكه به او ميفرمود: براستيكه تو از ما هستى‏و او تازه بما رسيده و ولايت ما را پذيرفته پس بر ما لازم است كه او را رعايت كنيم ".

و از اشعار " خليعى " در سوگوارى حسين نواده پيامبر سلام الله


صفحه 23

عليه ابيات زير است

:چه پوزشى براى تخته جگر است كه آب نشود و چه عذرى براى دليست كه در آن آتش زبانه نكشد.

: و كدام دليست كه از درد غصه گرفته نمى شود و كدام ديده ايست كه اشكش جارى نشود.

: و حال آنكه پسر دختر پيامبر در روى زمين سوزان افتاده و پيشانيش خاك آلود شده.

: در اطراف او از برادرانش و بستگانش جوانانى و پيرانى كه دستهاى مرگ آنها را بزمين افكنده است.

: و ناموس پيامبر گريان از داغ‏ جوانان و عزيزان خود در حالى كه نقاب‏ و روبندشان را غارت كرده اند.

: اين‏ يك صدا ميزند برادر و آن ديگرى ميگويد اى پدر و حال آنكه او ديده اش‏ باز و جواب نمى دهد.

: آه و اندوه قلبم كه كودكش در روى دستش جان ميداد و گلوگاهش از خون رنگين بود.

: افسوس‏دلم براى خواهر او زينب كه يتيمان راپناه مى داد و اشكش جارى بود.

: و آه اندوه قلبم براى فاطمه كه از ترس اسارت بيمناك بود و قلبش ميطپيد.

: دلم سوخت براى ام كلثوم و گونه هاى او كه از گريه زارى مجروح شده بود.

: و او فرياد ميكرد که اى يگانه من واى برادر من و اى فرياد رس من مصائب مرا از پاى درآورد.


صفحه 24

: سپس به پيامبر شكوه ميكرد در حاليكه اشك ديده اش در رخسارش سرازيربود.

: اى جد بزرگوار ما كاش ميديدى‏ ما را كه اسير گشته ايم در كربلاء و گرفتاريها ما را فرا گرفته.

: اى جد بزرگوار آن نصايح و سفارشات و اين ترغيب شما فايده نكرد بر مردم.

: اى‏جد بزرگوار سفارش شما را درباره خاندانت نپذيرفتند و به تنهائى و غربت حسين تو ترحم نكردند.

: صبح ميكند منكر دور از حق كه بايشان نزديك ميشود و آنكه بحق نزديك است دور ميگردد.

: جد بزرگوار كجائى تا ببينى كه حسين تو كشته و على بن الحسين بسته بغل و كتك خورده است.

:نميبينى كه پسر دخترت فدا شده و برهنه بر روى زمين افتاده و ردائش را بغارت برده اند.

: ايكاش ميديدى ما را كه اسير شديم بخوارى بين دشمنان كه دلشان بر ما سنگ شده.

: ايكاش ميديدى ما را فرسوده و اندوهگين كه نمايان شده از ما چهره هائيكه محفوظ بود و گريبانهاى چاك شده را.

: پدرم‏ بفداى پاكانيكه بر شتران بى جهاز بسته و بين مردم ميگردانيدند.

: پدرم بفداى سر فرزند فاطمه كه بر نيزه سر او را برداشتند در برابر ديده هاى مردم.

: اى پسر پاكيزه ترين مردم از جهت اصالت بر مانند تونيكو


صفحه 25

است گريه و ناله كردن.

: اين مژه هاى چشم من بسبب مصيبت شما زخم است و قلب من براى آنچه مبتلا شدى محزونست.

: كجاست قلب مجروح ريش‏ و آنكه خاطرش فارغ باشد و كجاست حق دار و كجاست شاك و مردد.

: نيست در اينجا براى من خوشى و حال آنكه لب خندان گوهرين تو مورد اصابت چوب خيزران شد.

: ايكاش من قربان تو ميشدم اگر ميشد بنده فداى آقاى ارجمند و اصيل شود.

: تير ستم آنهائيكه بتو اصابت كرد تير كارگرى بود.

: ظاهر كردند درباره تو كينه بدر را و از جلوتر براى هدايت خوانده شدند پس اجابت نكردند.

: اى فرزند احمد بمدح و ثناء شما قلب( خليعى) زنده و بسيار خوش است.

: چگونه است شكيبائى كسيكه دوستى و محبت خاندان پيامبر را واجب ميبيند و حال آنكه ميراث شما( فدك) غصب شده است.

: شمائيد حجت خدا بر مردم و شما مطلوب طالبين و محبوب محبين هستيد.

: بولايت شما و كينه و نفرت از دشمنان شما اعمال قبول و گناهان آمرزيده خواهد شد.

: به مدح و ثناء شما سياه و تيره شود چهره ناصبين شما و دلهايشان از ناراحتى پاره گردد.


صفحه 26

و براى اوست كه خدايش رحمت كند ابيات زير

: ناله و فرياد كرد بالاى شاخه ها از آنكه از دست داده مر قرين‏خويش را.

: پس اشك ريخت ابرهاى مژگانهاى من و تكان داد اندوه مرا.

: نوا خواند نبود اندوه او اندوه من و چون ناله من ناله نكرد.

: نه و نه‏گفتم به او اى پرنده كمك كن مرا بنوحه سرائى.

: نيست اندوه كسيكه ازخوشحالى گريه ميكند مثل اندوه كسى كه‏ گريه كننده از غم و غصه است.

: سزاوار است مرا كه بجاى اشك سيل آسا خون گريه كنم.

: براى غريبيكه از خانه آواره بدون يار و ياور بود.

: براى خاك آلوده گونه ايكه چهره اش خونين و پيشانيش شكسته است.

و از شعار اوست:

اى فرزندان طاها و ياسين و حم و نون.

: بشما پناه آورده ام از شر حوادثيكه عارض من ميشود.

: پس هر گاه‏ ترسيدم پس شما براى نجات من مانند كشتى هستى.

: و بر شماست سنگينى ميزان اعمال و شمائيد كه مرا نجات مى‏دهيد پس محشور نمائيد بنده خود( خليعى) را در طرف راست و اصحاب يمين.


صفحه 27

: و بپذيريد مدحيكه عالى تر از در ارزنده است.

: اى پرده داران خدا و حمايت شده از بدگمانى ها.

: درباره تو مدارا كردم‏با مردميكه قصد داشتند كه مرا بكشند

: و من متحصن شدم و محكم گشتم بگفته عالم راستگو و امينى.

: كه فرمود تقيه كنيد كه تقيه دين پدران من و دين منست.

: و باوصاف تو قصد كردم سخنم و اشتياقم را.

: و بمدح تو آشكار كردم ظاهر و باطنم را.

: وكافيست براى من علم تو كه شاهد راز درونى و نهفته من است.

: و پناه ميبرم بر خدا كه اعتراض كنم از ريسمان محكم خدا.

: و مساوى و برابربدانم بين كثير الفضل و فاقد فضل و متهم را

: يكسان بدانم ميان كسيكه ميگفت( اقيلونى) مرا واگذاريد و كسى كه ميگفت( سلونى) از من بپرسيد.

رثاءا و درباره

قهرمان شجاع بنى هاشم شهيد مسلم بن عقيل( سلام الله عليه)

: آيا براى مسلم بن عقيل قاصدمرگ برخاست وقتيكه اشك شيعيان سرازيرشد.

: آقائيكه ولى و امامش او را خواند پس اجابت كرد دعوت او را بگوش شنوائى.

: حفظ كرد دوستى را براى صاحب خويشاوندى پس برگزيد شرافتى را بر اهل و پيروان خود.


صفحه 28

: بفدا شوم مرد آزاد پاك پاكيزه ايكه داراى عزم راسخ و همواره ساجد وراكع بود.

: بفداى شجاع دلير بزرگواريكه بسيار وفا داشت.

: افسوس و اندوه براى مسلم در حاليكه نيزه ها او را ناراحت‏ ميكرد و از او بيقرارى و ترسى ديده نمى شد.

: تا آنگاه كه بر او غلبه كرد باندهاى بد نام بعد از ميدان كارزار و نزاع طولانى.

: آوردند او را نزد( ابن زياد) ملعون پس بخشم درآورد ابن زياد را بسخنى كه از قلب محكم و شجاع تراوش ميكرد.

: و وصيت نمود بابن سعد باهستگى ولى او به بدجنسى وصيت او را فاش نمود.

: و بدن بى سر او را از بالاى قصر شوم بزير انداختند در حاليكه روح او به تهليل و تكبير گويا بود كه گوشها ميشنيد ذكر او را.

: افسوس براى شمشيرى از شمشيرهاى محمد كه شكستگى لبه او از كارش انداخته بود.

: افسوس باميخته شدن آب آشاميدنش بخونش، افسوس به افتادن دندان براق او.

:افسوس بر او كه بالاى خاك افتاده بود در حاليكه پيشانى خونين و دنده هاى او خورد شده.

: آقاى من اى پسر عقيل‏ روز تو قرار دهنده دلهاست هدف دردها و المها.

: سيراب كند اشك ها باقيمانده هاى خانه تو را و ببارد باران بر خانه هاى نو و جديد تو.


صفحه 29

: سيراب كند هانى بن عروه را باران زياد پس گوش فرا داد به صداى خواننده اى كه او را فرا خواند.

: اى آقايان از روزيكه دستم رسيد به ايشان نگهدارى و رعايت ميكنم شما را.

: غلام شما( خلعى) داستانش را بشما عرض ميكند از زهر( دشمنان) كه‏عقرب صفت و مار صفتند.

مطلع شدم كه براى( خليعى) قصائد بسياريست كه تمامش در مدح و رثاء خاندان پاك پيامبر( ص) كه اگر جمع شود ديوان بزرگى خواهد شد و بر تو است كه فهرست‏آنرا كه در مجموعه هاى مخطوطه نجف اشرف و كاظمين مشرفه يافت ميشود مطالعه نمائى.

مطلع قصيده ها

لم ابك عافى دمنه و طلول و شموس ركب آذنت برحيل

گريه نكردم بر ويرانه خانه ها و چهره درخشان مسافريكه اعلان كوچيدن نمودند.

اضرمت نار قلبى المحزون صادحات الحمام فوق الغصون

افروخت آتش دل غمگين من را آواز پرنده گان كه بالاى شاخه ها بودند.

طلاب العلى بالسمهرى المقوم و ضرب الطلى مرمى الى كل مغنم

طلب كردن مقام عالى را بشمشير راست برنده و زدن گردنها راهيست براى رسيدن بهر غنيمتى.


صفحه 30

جعلت النوح فى عاشور دابى فزاد اليم وجدى و التنائى

قرار دادم ناله و نوحه سرائى كردن رادر عاشوراء عادت خودم پس افزود درد حزن و اندوه مرا.

يا عين بالدمع الغزير جودى على الطهر المزور

اي چشم باشك فراوان ببار بر آقاى پاكى كه زيارت ميشود

ارقى‏لابن النبى لا لبرق حاجرى

بيخوابى من براى فرزند پيامبر است نه‏براى برقى كه ميزند در منزل حاجيان

عرج على ارض كربلا و امزج الدمع بالدماء

برو بر زمين كربلا و آميخته كن اشك ديده ات را بخون دلت.

ذكرت المصارع فى كربلا فزاد بقلبى عظيم البلاء

متذكر شدم گشته گاه در كربلا را پس افزود بقلبم‏بزرگى مصيبت

الحاظ ساكنه الخبا فتكتك ام مقل الطفاء

آيا نگاه ‏آنزن خيمه نشين تو را كشت يا چشمان آهوان.

فرط وجدى قد حلالى مالعذالى و مالى

زيادى خوشحالى من وقتش رسيد چه ميخواهند سرزنش


صفحه 31

كنندگان از من.

ليته زار لماما فاهتدى جفنى المناما

كاش مى آمد بديدن من زمانى پس رهنمونى ميكرد مژگان من راه خواب را.

زاد همى و شجونى و جفا نومى‏جفونى

افزود غم و غصه را و دورى كرد خواب از مژگان من.

طال حزنى و الكتئابى فجعلت النوج دابى

طولانى شد غصه و اندوه من پس قرار دادم نوحه سرائى را عادت خودم.

هاج لى نوح الحمام فرط وجدى و غرامى

بهيجان آورد نوحه كبوتر زيادى غصه و عشق مرا.

ماذا يريد النوى من قلبى العانى ما تناهت صباباتى و اشجانى

چه ميخواهد فراق از دل خسته من آيا تمام‏ نشد ايام عشق و غصه من.

اكفكف دمعى و هو لا يسام الوكفا و اخفى غرامى و الصبابه لا تخفى

هرچه جلوى اشكم را ميگيرم او خسته از ريزش نميشود و پنهان ميكنم عشقم را و عشق مخفى نمى شود.


صفحه 32

سلام الله ذى الحجب على زوار فى رجب

درود خدائى كه داراى حجابهاست، بر زائرين در ماه رجب.

قل و لا تخش فى المعاد اثاما لاسقى شانئى على غماما

بگو نترس در قيامت از گناهى، ابر نبارد بر عيب جوئى على عليه السلام. و " ميگويد " در آن.

و تناسى العهد الموكد فى خم و لم ترع للوصى ذماما

و فراموش كردى پيمان موكد را در غدير خم، و رعايت نكردى براى وصى و جانشين پيمان و تعهد را.

لم اطل فى عرصه الدمن وقفه الباكى على السكن

طول نمى دهم در ميدان وساحت مزبله ايستان گريه كننده بر ساكنين آن را.

يا زائرا حرم الوصى الطاهر العلم الامام

اى زيارت كننده حرم جانشين و وصى پاك پيامبر وآقاى مردم و پيشوا و رهبر آنان.

ينبعى بزورته الرضا و الا من فى‏يوم الزحام

كه طلب ميكند بزيارتش خشنودى و امنيت و امان از آتش را در روز قيامت.


صفحه 33

لم ابك ربعا للاحبه قد خلا و عفى و غيره الجديد و امحلا

گريه نميكنم براى خانه بزرگ دوستان كه خالى و نابوده شده و شبانه روز آنرا تغيير داده و بى حاصل شده.

اين قصيده در( بحار الانوار) علامه مجلسى ج 10 صفحه 258 يافت ميشود و ما آگاه شديم براى( خليعى)ياد شده قصائدى است در مرثيه و عزاء امام سبط شهيد صلوات الله عليه در مجموعه بزرگى است در كاظميه مشرفه غير آنچه جلوتر ياد كرديم.

يا عين لا لمرابع و خيام اودت بساكنها يد الايام

اى ديده گريه نكن براى خانه و خيمه هائى كه هلاك كرد ساكن آنها را دست روزگار.

يا عين لا لخلوا لربع و الدمن باكى الرزايا سوى الباكى على السكن

اي چشم گريه كن نه براى‏ خالى شدن منازل و ويرانه گريه كننده براى مصائب غير از گريه كننده بر سكنه است.

سل جيره القاطنين ما فعلوا و هل اقاموا بالحى ام رحلو

به پرس همسايگان ساكنين را كه‏چه كردند و آيا ماندند در قبيله يا كوچ كردند و رفتند.

العين عبرى و دمعها مسفوح و القلب من الم الاسى مقروح

ديده گريان و اشك‏آن ريخته شده و دل از درد غصه و اندوه


صفحه 34

مجروح است.

اعاذلى: ذكر كربلا حزنى فسح دمعى كالعارض الهتن

اي سرزنش كننده من: ياد كربلا را اندوه من سيلاب اشكم مثل آمدن باران شديد است.

الا مالجفنى بالسهاد موكل وقلبى لاعباء الهوى يتحمل

بدان که نيست براى بيدار ماندن من بيدار ماندن موكلى و حال آنكه قلب من تحمل ميكند بار سنگين عشق را.

لم ابك ربعا دارس العرصات اضحت معارفه من النكرات

گريه نكنم منزلى را كه حيات و ساحتش ويران شده نشان داد شناخته شده اش را كه از ناشناسانند.

لم اببك من وقفه‏على الدمن و لا لخل ناى و لا سكن

گريه نكنم از ايستادن بر مزبله ويرانى و نه براى دوستى كه دور شده ونه براى منزلى.

هاج حزنى و زاد حر لهيبى و شجانى ذكر القتيل الغريب

غصه من بهيجان آمد و افزود حرارت شعله آتش مرا و اندوهگين‏كرد مرا ياد شهيد غريب.

جفون لا تمل من الهمول و جسم لا يفك من التحول


صفحه 35

مژگانى كه خسته نشود از ريزش اشك و بدنى كه جدا نشود از دگرگونى.

ما هاجنى ذكر مربع خصب و لا شجانى وجدى و لا طربى

بهيجان نياورد مرا ياد شكارگاه سرسبزى و غمگين نساخت مرا اندوه من و نه شادى من.

يا لدمعى لم يطف حر غليلى للقتيل الظامى و اى قتيل

چيست براى اشك من كه خاموش نمى كند حرارت جوشش را بر كشته تشنه و چه كشته اى.

هاج حزنى و غليلى ذكر عطشان قتيل

تحريك كرد غصه‏مرا و جوشيدن مرا ياد تشنه كام كشته شده.

جرت مقلتى لذيذ كراها لمصائب الشهيد من آل طاها

واگذاشت چشم من خواب لذيذش را براى مصيت شهيد از آل پيامبر.

و ديدم نزد شيخ علامه سماوى قصائدى براى خليعى در مرثيه امام سبط عليه السلام كه اول اش اينست.

عذرتك لو تجدى ملامه لوم على اللوم للمضنى الكئيب المتيم

بخشيدم تو را اگر يافتى سرزنشى ملامت كن بر نكوهش كردن بر غلام خسته غمگين.


صفحه 36

لست ممن يبكى رسوما محولا و ديارا اعفى البلاد و طلولا

من نيستم از كسانيكه گريه كند بر تصوير دگرگون شده و منازلى را كه بلانابود و ويران كرده است.

جعلت النوح ادمانا لما نال ابن مولانا

قرار دادم گريه و نوحه ‏سرائى را عادت مداوم خود براى آنچه كه رسيده بر پسر مولايمان.

هو الحمى و بانه لا نفرت غزلانه

اوست پناه دهنده و نگهداريكه، فرار نكند آهوان آن.

پس مجموع ابياتيكه ما بر آن آگاه شديم از اشعار( خليعى) ياد شده (1656) بيت است.

شايان توجه است:

يافت ميشود در( اعيان الشيعه) ج 21 ص 249 ترجمه اى تحت عنوان: شيخ حسن خليعى كه ياد شده پنج بيت از بائيه شاعر ما خليعى كه در پيش ما همه آنرا ياد كرديم و مطلعش اينست:

اى عذر لمهجه لا تذوب وحشى لا يشب فيها لهيب

چه عذرى است براى خون دلى كه آب نشود و چه بهانه ايست براى دلى كه آتش حزن در آن شعله نكشد.


صفحه 37

و بيست و شش بيت از قصيده دائيه او در مدح امير المومنين كه اولش اينست.:

سارت بانوار علمك السير و حدثت من جلالك السور

تواريخ و سرگذشتها بانوار دانش تو جريان يافته ‏و سوره هاى قرآنى از بزرگوارى تو حديث نموده.

و گذشت كه قاضى شوشترى در مجالس المومنين ياد كرده از آن 36بيت و احتمال داده سيد( محسن امين)صاحب اعيان الشيعه كه شيخ حسن فرزند ترجمه شده ما يعنى( خليعى) بوده ياآنكه نسخه تحريف شده و صحيح آنست كه شعر نقل شده در اينجا كه عنوان ياد شده از آن منتزع شده تمامش براى( خليعى) است و حسن تحريف شده كنيه اوابو الحسن است.


صفحه 39

سريجى الاوالى

متوفاى 750 قمرى

:اگر نريزم آب مژگانم را چه اندازه قلب و مژگانم سخت و قسى است.

: پس چگونه اشك زيادنريزد جوانمرديكه گرفتار عشق و اندوه شده باشد.

: اى بانوى پرده نشين كاش‏دين خود را ادا كرده بودى و دست برميداشتى از خلف وعده و خشونتت.

: اگر در زمان بلقيس بودى هر آينه بلقيس دلربائى نميكرد براى سليمان بن‏داود عليه السلام.

: اى دل تا كى بخوب رويان مرا گرفتار ميكنى و حال آنكه خرد مرا از اين منع ميكند.

: و دوستى امير المومنين حيدر مرا بازداشته از لهو طرب.

: اى شب نشين من از مناقب او بگو و رها كن صحبت تل ‏و خاك و نعمان را.


صفحه 40

: هلاك كننده دليران و كشنده سركشان بخشنده عطايا و امان گناهكار ترسو.

: بشمشير او اسلام استوار شد وقتى كه بتها شكسته و فرو ريخت و چه بزرگست ريزنده بتها و بنا كننده اسلام.

: به پرس روز احد و چاه و در روز بدر و خيبر اى كسيكه مرا سرزنش ميكنى.

: و روز صفين در حاليكه دلها همه بيمناك و حيران بود در چنين هنگاميكه دو گروه بهم افتادند

: و روز عمرو بن عبدود( روز خندق) موقعيكه شمشيرى بر شمشير او زد كه نزديك كرد مرگ دليران را.

: و در روزغدير كه پيامبر( ص) اظهار فرمود براى او مناقبى را كه ناراحت كرد كنيه توز بدگو را.

: وقتيكه گفت هر كس من مولاى اويم پس تو براى او مولائى كه بتو هدايت ميكند خدا و هم و سرگردانى را.

: تو براى من بمنزله ‏هارون از موسائى و بعد از من ديگر پيامبرى نخواهد آمد.

: برگشت خورشيد بسرعت نشانه درخشنده اى است كه از آوردن آن هر انسانى عاجز و قاصر است.

: و براستى كه در داستان افعى و رفتن او در كفش و پاپوش


صفحه 41

شما راهنمائى براى كينه توز و احمق است.

: و داستان مرغ بريان و برهانيت براى براى هر كسيكه از روى تعمد و دشمنى از خط شما منحرف باشد.

: و سئوال كن از او روزى كه بالاى منبر بوده مردم ميترسيدند از اژدهائى

: پس فرمود: راه را بر او باز گذاريد كه زيانى نخواهيد ديد از آمدن‏او بسوى من.

: پس اژدها آمد تا آنكه‏ از پله هاى منبرش بالا رفت در حالى كه همهمه ميكرد بزبان نرم گنهكارى.

:كيست جز او كه درونش پر از دانش نهائى باشد و كيست غير از او كه بگويد از من بپرسيد پيش از مفقود شدن‏من.

: و كيست كه جان خود را فداى جان پيامبر كرد در حاليكه اطراف فراش‏پيامبر را كفار و طاغيان گرفته بودند.

: و كيست كه در حال ركوع تصدق داد و سجده به بت نكرد چنانچه آن مردم سجده به بتها ميكردند.

: كيست كه درخانه خدا زادگاه او بوده و خداوند او را مصون داشت از زيان و دشمنى دشمنان.

: كيست جز او كه با خدا سخن گفت و پيامبرى به او تقويت يافت در نهان و آشكارا.

: كيست كه پرچم در روز( خيبر) باو داده شده هنگاميكه آتش


صفحه 42

جنگ شعله ور گشته و دو لشگر از جنگ پرهيز ميكردند.

: كيست كه به بركت دعاء او دست بريده بجاى خود برگشت و چشم نابينا بينا شد.

: كيست‏ كه وحى نازل شد در اينكه درب خانه اوبه مسجد بسته نشود و حال آنكه تمام درهاى خانه ديگران كه بسوى مسجد بود بسته شد.

: و كيست كه به او سوره برائت ابلاغ شد بصاحبان شرك و ناسپاسان( مكه معظمه).

: و كيست كه زكودكى بر ظلم‏تحمل نمود و كيست كه بالا رفت بر كتف‏ برگزيده حق بهترين پيران و جوانان.

: و كيست كه ميگويد اى آتش بگير اين را و واگذار آنرا و با كاسه اى سيراب ميكند هر تشنه كامى را.

: چه كسى غسل داد پيامبر را و كى در دستش روان شد، گرامى ترين جان از بهترين بدنها.

: و كيست كه نشست بر پشت باددر حاليكه بفرمان او جارى بود بامر خداى بخشنده آفريده ها.

: تا آنكه آمد پيش اصحاب كهفى كه زمانها و مدتها از خواب آنها گذشته بود.

: پس‏بيدار شدند سپس بعد از بيداريشان گفتند تو وصى و جانشين پيامبرى براى داشتن علم و يقين.


صفحه 43

آن چه اين شعر متضمن است

در اين قصيده اشاره اى به جمعى از فضائل مولاى ما امير المومنين صلوات الله عليه‏است و ما بسط كلام داديم در جمله ‏مهمى از آن در اجزاء پيشين و در اينجا ياد ميكنيم آنچه را كه شاعر مااشاره بان نموده در قولش:

من كان فى‏حرم الرحمن مولده و حاطه الله من باس‏و عدوان

قصد نموده بان حكايت ولادت او صلوات الله عليه را در كعبه معظمه ‏در حاليكه ديوار خانه براى مادرش فاطمه دختر اسد شكافته شد پس او داخل‏سپس محل باز شده بهم آمد پس فاطمه درخانه كعبه بود تا آنكه بدنيا آمد شرافت دهنده خانه خدا باين مولود مسعود و او از ميوه هاى بهشت خورد و شكافته نشد صدف كعبه از گوهر رخشنده‏اش مگر آنكه روشن نمود جهان هستى را به نور رخسار رخشنده آن و پراكنده و منتشر ساخت در فضا عطر و بوى خوش پيكراقدسش. و اين يك حقيقت و واقعيتيست كه اتفاق كرده اند بر اثبات آن دو گروه شيعه و سنى و احاديث باثبات آن كمك نموده و كتابها پر از آن احاديث است پس ما باكى نداريم به داد و فرياد ياوه سرايان و سخن گويان بى هدف بعد از تصريح كردن جمع زيادى از بزرگان شيعه و سنى بر تواتر اتفاق اين حادثه تاريخى.

حاكم در مستدرك ج3 ص 483 گويد و بتحقيق كه از اخبار متواتر است كه فاطمه دختر اسد زائيد اميرالمومنين على بن ابى


صفحه 44

طالب كه خدا او را سرفراز كند در دل كعبه.

و حافظ گنجى شافعى در كتاب( الكفايه) حكايت كرده از طريق ابن نجار از حاكم نيشابورى كه او گفت بدنيا آمد اميرالمومنين على بن ابيطالب به مكه در بيت الله الحرام در شبب جمعه سيزدهم ماه رجب سال سى ام عام الفيل و پيش از او و بعد از او نوزادى در بيت الله الحرام بدنيا نيامد جز او براى بزرگداشت او و براى احترام به مقام او در بزرگى و شرافت.

و پيروى كرده او را احمد فرزند عبد الرحيم دهلوى مشهور بشاه ولى الله پدر عبد العزيز دهلوى نويسنده( تحفه اثنا عشريه در رد بر شيعه) پس در كتابش( ازاله الخفاء) گفت: اخبار متواتر است كه فاطمه دختر اسد زائيد امير المومنين على عليه‏السلام را در دل كعبه و بدرستيكه‏او در روز جمعه سيزدهم ماه رجب سى سال بعد از عام الفيل متولد شد و بدنيا نيامد جز او هيچكس نه قبل از او و نه بعد از او.

شهاب الدين سيد محمود آلوسى صاحب تفسير بزرگ گويد: در كتاب( سرح الجريده الغيبه فى شرح‏القصيده العينيه) عبد الباقى افندى عمرى ص 5 در نزد گفته شاعر.:

انت العلى الذى فوق العلى رفعا ببطن مكه عند البيت اذ وضعا

تو آن على هستى كه‏ فوق بلندى بالا رفته اى چونكه در دل مكه نزد خانه خدا متولد شدى.

و بدنيا آمدن امير كه خدا او را سرافراز كند در خانه خدا امر مشهوريست در دنيا و در كتابهاى دو گروه سنى و شيعه ياد شده


صفحه 45

تا آنجا كه گويد: و مشهور نشده كه ديگرى جز او كه خدا سرافرازش كند در آنجا متولد شده باشد چنانچه ميلاداو شهرت گرفته بلكه اتفاق كلمه بر اونشده و چه اندازه سزاوار و شايسته است براى امام امامان پيشواى رهبران كه ولادتش در جائى باشد كه آنجا قبله‏مومنين است. و منزه است آن خدائى كه‏ميگذارد چيزى را در جاى خودش و اوست دادرس ترين دادرسان.

و در صفحه 75 نزد گفته عمرى گويد:

و انت انت الذى حطت له قدم فى موضع يده الرحمن قد وضعا

و تو آنچنان كسى هستيد كه گذاردى براى شكستن بتها قدمت را در محليكه دست خدا بر آن گذارده شده بود و گفته اند: كه دوست‏داشت على كه بر او درود و تحيت خدا باد كه جبران كند كعبه مكانى را كه تولد يافته بود در دل آن بريختن بتهارا از بالاى آن زيرا چنانچه در بعضى از اخبار آمده خانه كعبه شكايت كرد به خداى تعالى پرستش بتها را در اطراف آن و ميگفت: اى پروردگار من تا چه وقت اين بتها پرستيده شوند در اطراف من و خداوند تعالى او را وعده داد كه از اين بتها و بت پرستيدنها پاكسازى كند.

به دنيا آمدن اميرالمومنين در كعبه

و به اين معنى اشاره كرده علامه سيد رضاى هندى به گفته اش:


صفحه 46

لما دعاك الله قدمنا لان تولد فى البيت فلبيته

شكرته بين قريش بان طهرت من اصنامهم بيته

زمانيكه خداوندتو را از قديم دعوت كرد كه هر آينه در خانه خدا بدنيا آئى پس او را اجابت نمودى سپاس گفتى او در ميان قريش باينكه پاكسازى كردى از بتهاى ايشان خانه او را.

و خواننده مى يابد اين منقبت را يعنى( بدنيا آمدن او را در خانه خدا) از مناقب مسلمه و قطعيه از فضائل امير المومنين صلوات الله عليه در بسيارى از مصادر برادران تسنن كه از آنهاست.

1- مروج الذهب ج 2 ص 2 تاليف ابى الحسن على بن حسين: مسعودى هذلى

2- تذكره خواص الامه ص 7: سبطابن جوزى حنفى

3- فصول المهمه ص 14: ابن صباغ مالكى

4- سيره النبويه ج1 ص 150: نور الدين على حلبى شافعى

5- شرح الشفاج 1 ص 151: شيخ على قارى‏حنفى

6- مطالب السئول ص 11: ابى سالم محمد بن طلحه شافعى

7- محاضره الاوائل ص 120: شيخ علاء الدين سكتوارى

8- مفتاح النجا در مناقب آل‏العبا: ميرزا محمد بدخشى

9- المناقب: امير محمد صالح ترمذى

10- مدارج النبوه: شيخ عبد الحق دهلوى

11- نزهه المجالس ج 3 ص 204: عبد الرحمن صفورى شافعى

12- آينه تصوف ط ص 1311: شاه محمد حسن چشتى


صفحه 47

13- روائح المطفى ص 10 تاليف صدر الدين احمد بردوانى

14- كتاب الحسين ج 1 ص 16: سيد على جلال الدين

15- كفايه الطالب ص 37: سيد حبيب الله شنقيطى

16- نور الابصار ص76: سيد محمد مومن شبلنجى

و اما بزرگان شيعه پس بتحقيق كه اين حادثه تاريخى را جمع بزرگى از ايشان ياد كرده كه از آنهاست:

1- سن فرزند محمد فرزند حسن قمى در تاريخ قم كه آنرا تاليف كرده و پيش كش صاحب بن عباد نموده در سال 378 و شيخ حسن ابن فرزند على فرزند حسن قمى آنرا ترجمه بفارسى كرده در سال 865 مراجعه كن ص 191- از ترجمه ‏را.

2- شريف رضى متوفاى 406( ترجمه شده در ج 4 صفحه 221- 181) آنرا در خصايص الائمه ياد نموده و گفته نميدانم مولودى را غير از او دركعبه.

3- شيخ الامه معلم البشر ابوعبد الله شيخ مفيد متوفاى 413 در كتاب( المقنع) و مسار الشيعه ص 51 طبع مصر و كتاب ارشاد ص 3 گويد: غير از على عليه السلام كسى نه قبل از او و نه بعد از او در خانه خدا بدنيا نيامده براى احترام كردن خدا كه بزرگ‏است نام او ويرا باين ويژه گى و بزرگ‏داشتن مقام او در بزرگى.

4- شريف مرتضى متوفاى 436 كه ترجمه او گذشت( در ج 4 ص 299- 264) آنرا ياد كرده در شرح قصيده بائيه حميرى ص 51 ط مصرو گويد: مانندى براى او نيست در اين‏فضيلت و برترى.

5- نجم الدين شريف ابو الحسن على بن ابى الغنائم محمد معروف بابن صوفى كه آنرا ياد كرده دركتابش( المجدى) مخطوط


صفحه 48

6- شيخ ابو الفتح كراچكى متوفاى 449 در( كنز الفوائد) صفحه 115.

7- شيخ حسين فرزند عبد الوهاب معاصر شريف مرتضى در عيون المعجزات.

8- شيخ الطائفه محمد فرزند حسن طوسى متوفاى 460 در تهذيب ج 2 و مصباح المتهجد ص 560 و امالى ص 82- 80

9- امين الاسلام فضل فرزند حسن طبرسى متوفاى 548- صاحب( مجمع البيان) در كتاب( اعلام الورى) ص 93 و گويد هرگز نوزادى جز او در خانه‏خدا بدنيا نيامده نه پيش از او و نه بعد از او.

10- ابن شهر آشوب ساروى‏ فوت شده سال 588 در كتاب( مناقب) ج1 ص 359 و ج 2 ص 5.

11- ابن بطريق شمس الدين ابو الحسين يحيى فرزند حسن حلى فوت شده سال 600 در كتابش.( العمده) و گويد: نوزادى قبل از او و بعد از او در خانه خدا بدنيا نيامده است.

12- رضى الدين على فرزند طاووس متوفاى 664 در كتابش( اقبال) ص 141.

13- عماد الدين حسن‏طبرى آملى صاحب( كامل) نوشته شده سال 675 در كتابش( تحفه الابرار) درفصل هشتم از باب چهارم.

14- بهاء الدين اربلى متوفاى 692( ترجمه اش در ج 5 ص 445) گذشت در كتابش( كشف الغمه) ص 19 و گويد: بدنيا نيامده در خانه خدا هيچكس جز او نه پيش از او و نه بعد از او و آن فضيلتى است كه خدا مخصوص او قرار داده براى تجليل و


صفحه 49

بزرگداشت او و براى بلند كردن مقام او و جهت اظهار كردن بزرگوارى او.

15- ابو على فرزند فتال نيشابورى كه بيوگرافيش در( كتاب شهداء فضيلت) ما ص 37 ياد شده آنرا در( روضه الواعظين) ص 67 نقل نموده است.

16- هندوشاه فرزند عبد الله صاحبى نخجوانى در( تجارب السلف) ص 37.

17- علامه حسن فرزند يوسف حلى فوت شده سال 726 در دو كتابش( كشف الحقق‏و كشف اليقين) صفحه 5 نقل كرده و تصريح كرده بر اينكه كسى جز او در خانه خدا بدنيا نيامده نه قبل از او و نه بعد از او.

18- جمال الدين فرزند عتبه متوفاى سال 828 در( عمده‏الطالب) ص 41.

19- شيخ على فرزند يونس عاملى بياضى متوفاى 877 در كتاب(الصراط المستقيم).

20- سيد محمد فرزند احمد فرزند عميد الدين على‏حسينى در( المشجر الكشاف للساده، الاشراف) ص 230 طبع مصر.

21- شيخ تقى الدين كفعمى كه بيوگرافيش در اين جزء خواهد آمد انشاء الله در(المصباح) 512.

22- احمد فرزند محمد فرزند عبد الغفار غفارى قزوينى در تاريخ نگارستان نويسنده سال 949 ص 10طبع 1245.

23- قاضى نور الدين مرعشى‏شهيد 1019 كه بيوگرافيش در كتاب ما(شهداء فضيلت) ص 171 در كتابش( احقاق الحق).


صفحه 50

24- شيخ عبد النبى جزايرى متوفاى سال 1021 در كتاب( حاوى الاقوال).

25- شيخ محمد فرزند شيخ على لاهيجانى در( محبوب القلوب).

26- ملا محسن كاشانى متوفاى 1091 در كتابش( تقويم المحسنين).

27- شيخ‏نظام الدين محمد فرزند حسين تفرشى ساوجيى شاگرد شيخ بهائى در تاليفش( تكمله الجامع العباسى) استاد ياد شده است.

28- شيخ ابو الحسن شريف متوفاى 1100 در كتاب بزرگ عالى ارزنده اش( ضياء العالمين) و گويد اين واقعه و منقبت در صدر اول مشهور بوده است.

29- سيد هاشم توبلى بحرانى صاحب تاليف گرانقدر متوفاى 1107 در( غايه المرام) و گويد: اين بحد تواتر رسيده و در كتابهاى عامه اهل سنت و خاصه شيعيان معلوم و مسلم است.

30- علامه مجلسى( كه روح و روانش شاد باشد) متوفاى 1110 در جلاء العيون ص 80 چيزى گفته كه معنايش اينست مشهور است بيت حديث گوينده گان و تاريخ نگاران كه آنحضرت در خانه خدا بدنيا آمده.

31- سيد نعمت الله جزايرى متوفاى 1112 در( انوار نعمانيه).

33- سيد على خان شيرازى متوفاى 1118- يا 20 در(حدائق النديه در شرح الفوائد الصمديه).


صفحه 51

33- سيد محمد طباطبائى جد آيه الله بحر العلوم كه در سال 1126 هجرى از تاليف بعضى از تاليفاتش فارغ شده در رساله ايكه براى تواريخ زاد روز امامان عليهم السلام و وفيات آنها موضع نموده است.

34- سيد عباس فرزند على فرزند نور الدين موسوى حسينى مكى متوفاى 1179 در كتابش( نزهه الجليس) ج 1 ص 68

35- ابو على حائرى متوفاى 1215 در كتاب رجال معروفش( منتهى المقال) ص 46.

36- سيد محسن اعرجى متوفاى سال 1227 در(عمده الرجال).

37- شيخ خضر فرزند شلال عفكاوى نجفى متوفاى 1255 در كتاب( مزارش) موسوم بابواب الجنان و بشائر الرضوان.

38- سيد حيدر حسنى حسينى كاظمى متوفاى 1265 در عمده الزائر صفحه 54.

39- سيد مهدى‏قزوينى متوفاى 1300 در( فلك النجاه) صفحه 326.

40- مولا سيد محمود فرزند محمد على فرزند محمد باقر در(تحفه السلاطين) ج 2 پس چيزى گفت كه معنايش: اينست كه داستان تولد امير المومنين عليه السلام مشهور است مانند خورشيد در نيم روز.

41- مولاسلطان محمد فرزند تاج الدين حسن در كتاب( تحفه المجالس) صفحه 88 طبع سال 1274.

42- سيد ميرزا حسن زنوزى‏ساكن خوى در كتاب بزرگ خود


صفحه 52

( بحر العلوم).

43- حاج ملا شريف شيروانى از شاگردان سيد بزرگوار( صاحب رياض) در كتابش " الشهاب الثاقب " در مناقب‏على بن ابيطالب عليه السلام.

44- ملا على اصغر بروجردى در عقايد الشيعه ص 31 طبع سال 1263.

45- حاج‏ميرزا حبيب الله خوئى در كتاب بزرگش- شرح نهج البلاغه ج 1 ص 71- .

46- ابو عبد الله جعفر فرزند محمد فرزند جعفر حسينى اعرجى در كتاب( مناهل الضرب‏فى انساب العرب.

47- حاج شيخ عباس قمى متوفاى 1359 در( سفينه‏البحار) ج 2 صفحه 329.

48- حاج سيد محسن امين حسينى عاملى در( اعيان الشيعه) ج 3 ص 3.

49- حاج شيخ جعفر نقدى در كتابش( نزهه المحبين فى فضائل امير المومنين عليه السلام) صفحه 8- 2.

50- شيخ ما اردوبادى در اين موضوع كتاب بزرگى تاليف كرده و حقيقه مبالغه كرده در مرحوم كردن ديگران در تحقيق و در كمانش تيرى را باقى نگذاشت و بر تو است فهرست عناوين كتابش: 1

1- حديث زادگاه شريف آنحضرت و تواتر آن.

2- حديث بدنيا آمدن آن بزرگوار مشهور ميان امت اسلامى.

3- خبر بدنيا آمدنش و محدثين.

4- حديث ولادت و دانشمندان علم انساب.


صفحه 53

5- حديث ولادت و تاريخ نگاران.

6- حديث ولادت و شعراء.

7- حديث ولادت و اتفاق علماء بر آن.

قاضى ابو البخترى كتابى تاليف كرده در مولد امير المومنين عليه السلام چنانچه ياد كرده آنرا نجاشى شيخ الطائفه و روايت كرده آنرا ابو محمد علوى حسن فرزند محمد از حجر فرزند محمد ساقى از رجاء فرزند سهل صنعائى از ابى البخترى چنانچه در تاريخ خطيب‏بغدادى ج 7 ص 419 و نجاشى در فهرست خود ص 279 ياد كرده، كتاب مولد اميرالمومنين عليه السلام براى شيخ ما ابن بابويه صدوق.

و بسيارى از بزرگان شيعه و شعراء آنها اين واقعه تاريخى را بنظم درآورده است امثال:

1- سيد حميرى متوفاى 173 و بيوگرافى‏او گذشت در ج 2 ص 278- 231 گويد:

ولدته فى حرم الا له و امنه و البيت حيث فناوه و المسجد

زائيد او را در حرم خدا و محل امن او و خانه حق جائيكه حريم خانه و مسجد الحرام بود.

بيضاء طاهره الثياب كريمه طابت و طاب وليدها و المولد

بانوى سفيد چهره‏پاك دامن بزرگواريكه پاك بود و پاك بود نوزاد او و زايشگاه او.


صفحه 54

فى ليله غابت نحوس نجومها و بدت مع القمر المنير الا سعد

در شبيكه پنهان شده نحوست ستاره هاى آنشب و نمايان شد با ماه ستاره روشن فرخنده اى.

مالف فى خرق القوابل مثله الا ابن آمنه النبى محمد

پيچيده نشده در پارچه هاى قابله ها مانند او مگر فرزند آمنه محمد پيامبر صلى الله عليه و آله و سلم.

2- محمد فرزند منصور سرخسى ياد كرده آنرا در ابياتيكه يافت ميشود درمناقب ابن شهر آشوب ج 1 ص 360.

3- خواجه معين الدين چشتى ازميرى متوفاى 632.


صفحه 55

4- ملاى رومى( صاحب مثنوى) عارف مشهور متوفاى 632.

5- ملا محمد فرزند عبدالله كاتبى نيشابورى متوفاى 889 كه بيوگرافيش در مجالس المومنين است.

6- مولا اهلى شيرزاى متوفاى 942.

7- ميرزا محمد على تبريزى متخلص در شعرش به( صائب) از شعراء( عهد سلطان سليمان متوفاى 974) براى قصيده ئيست كه مدح ميكند كعبه مشرفه را و در آن ياد ميكند مزاياى آنرا و از آنهائيكه شمرده است ولادت امير المومنين عليه السلام را در آن يافت ميشود در كتاب( فزامه العامده) در ص 291.

8- سيد محمد باقر فرزند محمد حسينى استرآبادى مشهور به‏داماد متوفاى 1041.

9- ملا محمد مسيح معروف بمسيحاى فسائى شيرازى متوفاى 1127 كه شعر و بيوگرافيش در شعراء قرن دوازدهم خواهد آمد.

10- يد نصر الله مدرس حائرى شهيد سال 1160 يكى از شعراء غدير ميايد در ضمن‏شعراء قرن دوازدهم.

11- ملا رضاى رشتى متخلص در شعرش ب( محزون) در كتابش مثنوى.

12- ميرزا نصر الله متخلص به( شهاب).


صفحه 56

13- شريف محمد فرزند فلاح كاظمى يكى از شعراء غدير شعر و بيوگرافيش در محلش خواهد آمد حديث ولادت را در قصيده كراريه ياد كرده.

14- شيخ محمد رضا نحوى متوفاى 1226 يكى از شعراء بيوگرافيش در محلش مى آيد.

15- شيخ حسين نجف متوفاى 1252 يكى از شعراء غدير بيوگرافى و شعرش در ضمن شعراء قرن سيزدهم خواهد آمد در قصيده بزرگش گويد:

جعل الله بيت لعلى مولدا ياله علا لا يضاهى

خداوندخانه اش را زادگاه على قرار داد اى چه بلند است مقام او كه مشابهى براى او نيست.

للم يشاركه فى الولاده فيه سيد الرسل لا و لا انبياها

شركت نكرده او را در ولادت در خانه خدا نه‏آقاى رسولان و نه پيامبران ديگر.

علم الله شوقها لعلى علمه بالذى به من هواها

دانست خدا اشتياق خانه را به على عليه السلام دانش اوست بكسى كه عشق و علاقه به خانه اش دارد.

وقتى آرزو كرد ديدار او را و او هم آرزوى زيارت بيت را نمود پس بخانه نشان داد حبيبش را و او هم ديدار كردخانه را ادعا نكرده هيچ مدعى براى زائيده شدن در خانه خدا و چه كسى را


صفحه 57

خواهى ديد در جهان كه چنين ادعائى كند پس مكه براى ميلاد على عليه السلام لباس افتخار پوشيده همينطور مشعر الحرام و عرفات بعد از مناى آن بلكه زمين مكه بوجود على عليه السلام‏بلند شد چونكه او را در برداشت پس صبح كرد زمين مكه در حاليكه طواف گاه‏آسمانيها بود آيا مگر نميبينى ستاره گان را كه شب و روز طواف ميكند اطراف‏خانه را.

و تا روز رستاخيز در طواف برآنند و باين طواف بقاء كواكب ادامه‏دارد.

16- ميرزا عباس دامغانى متخلص به( نشاط) هزار جريبى متوفاى. 1262.

17- سيد محمد تقى قزوينى متوفاى1270 يكى از شعراء غدير است كه بيوگرافيش در شعراء قرن سيزدهم مى آيد.

18- شيخ حسين فرزند على فتونى‏همدانى عاملى حايرى از شعراء غدير است ياد او در شعراء قرن سيزدهم خواهد آمد.

19- حاج محمد خان مولود1246 متخلص به( دشتى) در ديوان مطبوعش.

20- حاج ميرزا اسماعيل شيرازى متوفاى 1305 يكى از شعراء غدير و از حجتهاى گروه حقق( شيعيان) كه يادش در شعراء قرن چهاردهم ميايد براى او قصيده زيبائى است در ميلاد على عليه السلام و بدان كه آن اينست:

زندگى مرفه شد پس بيافزا آسودگى به بهترين نوشابه ايكه بيمارى‏مرا شفا دهد.

بطرب آمد عاشق بر وصال‏محبوب و گوارا شد زندگى بر دور


صفحه 58

بودن نگهبان و رقيب.

و از جام مى سرشار كن حصه مرا و بمن دوتا دوتا بده نه يكى يكى.

" پس خوشى تمام در دو تا نوشيدن است "

بده بمن شرابيكه آتش آب شده است كه فرا گرفته باشد آتش هائى كه شعله ور باشد.

و بنوشان آنرا بمن و همه شب نشينان من كه بجانم قسم آن سيراب كننده تشنه گى است.

" براى دليكه بسبب عشق شعله ور شده "

چه اندازه شيرين است گرفتن باده از دست نمكين چهره ها آن جانست آن نسيم جانفراست و آن نشاط.

پس بگردان آنرا در صبح و شام مثل آفتابيكه تجلى ميكند بر كوه صر خد( كه از كوه هاى مكه است).

"مزين كرده آنرا حبابها مانند ستاره گان "

آفرين بر اوقات انسيكه پيش آمد كه دلم هر چه ميخواست ادراك نمود.

ما در بلند رتبه نهاد آنچه حمل كرده بود كه پاك بود از جهت اصالت و فزونى‏ داشت كه از جهت پاك نهادى.

" در حاليكه مالك بود سنگينى زمامدارى امتها را "

جان من از كعبه نورى احساس كرد مانند آنچه موسى دريافت نمود از آتش طور سينا.

روزيكه عالم بالا را خوشحالى فرا گرفته بود كوبيد گوش را صدائى مثل صدا.


صفحه 59

" كناره صحراى طوى از حريم مكه معظمه "

زائيد خورشيد نيم روز ماه شب‏ چهاردهى كه برطرف كرد از ما سياهى تاريكى را.

فرياد بزن اى بشارت باد شما را باين پسريكه صورتش پاره ماهى است كه بان هدايت ميشود.

" بدرخشيدن‏انور او در تاريكى "

اينست فاطمه دختر اسد( بن هاشم) كه آمد در حاليكه در بر دارد لاهوت ابد را.

پس سجده كنيد براى او از روى افتادگى با كسانيكه سجده كردند زيرا كه فرشتگان براى او بسجده افتادند.

" آنوقتيكه نورش در آدم تجلى كرد "

پرده از روى روشن حق برداشته شد

و صورت پروردگار جهانيان نمايان گشت.

و ظاهر شد روشنى چراغ يقين و آشكار شد محل اشراق خورشيد هدايت.

" پس روشن شد شب سياه تاريك "

ابديت از نفى( لن ترانى) نسخ شده پس نشان داد بما صورتش را پروردگار جهان.

ايكاش موسى در ميان ما بود و ميديد آنچه را كه در طور با اصرار خواسته بود.

" پس منصرف شد از آن بادست خالى "

آيا دانست ما در عظمت كه چه زائيده و آيا پستان هدايت دانست كه را شير داده.


صفحه 60

آيا دست خرد فهميد كه چه كسى را برداشته آيا صاحب خرد فهميد چه بوجود آورده.

" بزرگست معنايش پس وقتى معلوم شود "

آقائى كه برترى يافت از جهت بلندى تمام مردم را او بود وقتى كه هيچ موجودى نبود و او امام بود.

خداوند بميلاد او مشرف نمود بيت الله حرام را هنگاميكه براى عظمت او زادگاه شد.

" پس قدم گذاشت بر خاك آن "

اگر ميشد كه براى خدا پسرانى باشد و خداوند منزه است از آنچه كه يهود و نصارى توصيف ميكنند.

پس زائيده شده در خانه سزاوارتر بود كه بوده باشد براى صاحب خانه حقيقه فرزند.

" نه عزيز " كه يهود گفتند " و نه پسر مريم " كه نصارى ميگويند "

او بعد از پيامبر بهترين ما سواى خداست از بالاى عرض تا زير هفتمين زمين.

بتحقيق كه پوشانيد بزرگى او مكه معظمه را كه حمايت ميكند همواره اطراف آنرا.

" جائيكه بدون اجرام نزديك نشوند "

پيشى گرفت تمام جهانيان را در وجود و در نور ديد عالم نهان و آشكارا را.

هر چه در جهان است از بركت دست اوست چونكه او دست خدا ميباشد.

" و دست خدا ريزنده‏نعمتهاست "


صفحه 61

آقائيكه بسبب او(مظر بن عدنان) واجد فضيلت شد بسبب بزرگى پس برتر شداز هر بشرى.

چهره اش در فلك بالا چون ماه است پس بسبب او هدايت ميشوندنه بستاره گان.

" بطرف منزل او براى‏رسيدن به سود و غنيمتى "

او ماه تمام‏و فرزندان او ماه هلال كه مادر روزگار از آوردن مانند آنها نازاست.

کعبه زائرين است در هر ماهى رستگار است كسى كه بطرف ساحت او ورود كند.

" بطواف كردن در گرد او يا دست رسانيدن بر او "

بلند مقامى را از قديم وارث شدند از قصى( بن لوى) و نزار( بن مضر) سپس فهر ولوى.

هرگززنده اى از ايشان رقابت بزنده اى نكند و ايشان از جهت اصالت و پاك سرشتى پاكترين آفريده هايند.

" و به‏سوى ايشان هر بزرگى و افتخارى بر ميگردد "

اى كسيكه ديدار او وقت مرگست هر مرگى كه در آن ديدار تو باشد زندگيست.

ايكاش شتاب ميكرد مرامرگيكه آمدنى است كه شايد ببينم زنده‏گيم را در مرگ.

" در حاليكه برسم ازاو به بهترين نعمتها "

21- ميرزا ابوالقاسم حسينى شيرازى.

22- سراج الدين محمد فرزند حسن قرشى تميمى عدوى اموى معروف بفدا حسين هندى بنظم‏درآورده ميلاد مسعود با شرافت را


صفحه 62

در قصيده علويه بزرگ چاپ شده را كه به 1411 بيت رسيده بنام( الفتحه القدسيه) ص 178- 68.

23- ميرزا محمد تقى مشهور به حجه الاسلام متوفاى 1312- در ديوان مطبوعش.

24- شاعر گرانبها محمد يزدى‏متخلص در شعرش به( جيحون) متوفاى حدود 1318 در ديوان مطبوعش.

25- يد مصطفى فرزند سيد حسين كاشانى نجفى( والد ماجد مرحوم مجاهد نستوه آيه الله حاج سيد ابو القاسم كاشانى)مدفون در كاظمين متوفاى 1336 يكى از شعراء غدير است كه شعرش و بيوگرافيش در شعراء قرن چهاردهم مى آيد.

26- ميرزا حبيب الله خراسانى كه ترجمه و بيوگرافيش در كتاب( شهداء الفضيله)ما ص 282 ياد شده است.

27- شيخ على‏ملقب بشيخ الرئيس خراسانى متوفاى حدود 1320 در منظومه اش كه موسوم به( تنبيه الخاطر فى احوال المسافر) صفحه 4.

28- شيخ محمد عباس عاملى 1353 يكى از شعراء غدير است كه مى آيد.

29- سيد حسن آل بحرالعلوم متوفاى 1355 از شعراء غدير است كه يادش در شعراء قرن چهاردهم خواهد آمد.

30- حاج شيخ محمد حسين اصفهانى متوفاى 1361 يكى از شعراء غدير است كه شعر و بيوگرافيش ميايد.

31- سيدمير على ابو طبيخ نجفى متوفاى 1361 يكى از شعراء غدير است كه شعر و ترجمه اش خواهد آمد.


صفحه 63

32- سيد رضاى هندى نجفى متوفاى 1362 از شعراء غدير است كه در ضمن شعراء قرن چهاردهم خواهد آمد.

33- سيد محسن امين عاملى يكى از شعراء غدير است يادش خواهد آمد.

34- شيخ محمد صالح مازندرانى يكى از شعراء غدير است كه ذكرش مى آيد.

35- شيخ ميرزا محمد على اوردبادى يكى از شعراء غدير است كه يادش خواهدآمد ميلاد او را در چندين قصيده هايش‏به نظر آورده و از آنچه در آن قصيده گفته است قول اوست كه مدح ميكند به آن اميرالمومنين عليه السلام را.

: پيشى گرفت بخشنده گان را پس بدان كه ايشان نرسيدند در ميدان مسابقه بتريرا كه خواستند اندازه او را.

: زيرا كه مولى او را اختصاص داد بفضل خيره كننده اى كه در آن تميز ميدهد زنده او را از مرده اش.

: فرزندى برنگزيد و نيست او كه فرزندى برگزيند مگر آنكه ولادتش در خانه او بوده است.

: در خانه خدا بود زادگاه او و شايسته است او در پيش مردم فتيله باشد در چراغ او.

آنرا تخميس نموده نطاسى محنك ميرزا محمد خليلى صاحب( معجم ادباء الاطباء).

36- شيخ محمد سماوى نجفى يكى از شعراء غدير يادش خواهد آمد.

37- شيخ محمد على يعقوب نجفى يكى از شعراء غدير ميايد


صفحه 64

يادش.

شعراء معاصر ما هم اين منقبت را در قصائد ميلاد يه خود آورده اند از جمله( پيروي) گويد:

بيا که از افق رحمت خدا امشب ستاره شرف" مرتضي علي" سر زد

بيا که خانه حق از علي منور شد بيا که کعبه بخود نافه اي معطر زد

و اصطبهاناتي در قصيده مفصلي که بسيار زيبا سروده ميگويد:

چون صبح فردا آفتاب از کوه حرا سر زدي روح القدس بي اختيار"الله اکبر" بر زدي

اول حصار کعبه را پيراهن ديگر زدي و آنگه درون خانه را آئين زيباتر زدي

برکافران چشمک زدي لبخند بر خندق زدي يعني رسيد آن کوکز او نسل عدو گردد تلف

بانوي عظمي آنکه داشت پوشيده از تقوي جسد دور از جناب عفتش چشم عدو دست حسد

تبت يدا اعدايش را بسته به حبل من "مسد" دراد ز قرب و منزلت بيش از همه زنها رسد

آنسان ک در تعريف او دست تعقل نا رسد چون آفتاب آن شير زن اتفاده در برج اسد


صفحه 65

هر شير حق را حامله هم نام او بنت اسد در ولايت را نبود شايسته غير از اين صدف

روزيکه با عجر و نياز بر طوف کعبه زد قدم دريافت با خود حضرتش از درد زائيدن الم

ميجست از فرط حياء خلت سرائي محترم بر بارگاه کبريا برداشت دستي لاجرم

چون لايق شأنش نبود زايشگهي غير از حرم آمد نداي ادخلي او را زحي ذوالکرم

يعني تو مريم نيستي بازا و چون مريم مرم چون خاصه فرزند تو است رکن و مقام مزدلف

چون ديد صاحبخانه را از ميهمان اکراه ني شد با اجازت در درون جائي که کس را راه ني

از طرف تشريفات او کس جز خدا آگاه ني جز هيبت يزدان کسي دربان آندرگاه ني

کس را مي در آن محرم سراجزء باء بسم الله ني غير از عنايت خدا با او کسي همراه ني

جز طفلک تسبيح خوان هم صحبتي دلخواه ني نازم باين مام و پسر با اين همه وجد و شرف

چون آرميد آن ميهمان باب حرم مسدود شد بر عقل و هم آدمي در بسته و مسدود شد


صفحه 66

پس هر چه را مايل شدي با امر حق موجود شد آرام شد اندام او تا ساعت موعود شد

آثار هر نامحرمي هرجا که بود نابود شد از بس جهان شد بي صدا گوئي شب مفقود شد

ناگه چراغاني حرم ز انواز آن مولود شد از شرم خورشيد منکسف و زبيم مه شد منخسف

اين خانه را بايد خدا در اصل معماري کند آدم بنايش برنهد جبرئيل هم ياري کند

آيد خليل الله در او يک چند حجاري کند آنرا او ا لعزم ديگر منقوش و گچکاري کند

اينسان خدا از خانه اش چندي نگهداري کند تا ساعتي از دوستي يک ميهمان داري کند

وز ميهمان داري اوامر قوي جاري کند پس نقشهاي ما سلف بد بهر اين زيبا خلف

زان صبح روشن تاکنون از کعبه نور آيد برون ني ني که آن تا بندگي تا نفخ صور آيد برون

تا روز حشر از شوق او حور و قصور آيد برون و آن بوي مشکين تا ابد از زلف حور آيد برون

شايد ز عشقش مرده هم مست ا زقبور آيد برون با نعره هاي يا علي از خاک کور آمد برون


صفحه 67

38- شيخ جعفر نقدى يكى از شعراء غدير يادش خواهد آمد.

39- ميرزا محمد خليلى نجفى يكى از شعراء غدير كه يادش خواهد آمد.

40- سيد على نقى لكنهوئى هندى يكى از شهراء غدير يادش مى آيد براى او قصيده موزه نى است در ميلاد شريف آنحضرت كه بان تبريك ميگويد استاد و آقاى ما ميرزا على آقاى شيرازى را و آن اينست.

كسيكه ظاهر شد پس پرتو افكند خانه خدا و او روشن شد از آن شبهاى ماه رجب.

شادى كرد جهان هستى براى بشارتى هنگاميكه ظاهر شد شريفى بنور و رخشنده گى

و وحى آمد در حاليكه علنا فرياد ميكرد كه حجت خدا امام آمد براى شما

" و پدر خوب رويان رهبران بسيار خوب "

اختصاص داد خدا او را بفضيلت نمايانى و امتيازاتيكه روشن و نمايان گر بود.

و بالا رفت مقام او از( كعبه فرشتگان) در آسمان چهارم پس صبح كرد در حاليكه زادگاهش بهترين جاها بود.

" و فرود آمدن در آن سرهاى در آن شهابهاى آسمانى "


صفحه 68

براستيكه آن اول خانه اى است كه بنيانگذارى شده براى تمام مردم پس همه در برابر او خاضع شدند.

و بر شخص‏مسافر و حاضر است كه با هم حج نمايند از روى وجوب و لزوم.

" عبادتيكه در پى دارد بالاترين مقام قرب را "

و آنست قبله مردم در هر نماز و پناهگاهيكه اميد نجات است.

و خداوند آنرا خالص نمود براى پناهندگى كه هر آينه بيايد آنرا عاشق دلباخته اى.

"در پيچيدن بخود در حاليكه خواهنده اى‏بود كه اجابت ميشد "

اينست فاطمه دختر است كه قصد خانه خانه نموده باندوه و افسردگى.

و ميخواند آفريدگار بينيازش را بدلى كه‏در او از شور و افروختگى بود.

" كه بالا رفته بود از او شعله هاى آتش "

فرياد كرد بار خدايا كه پروردگار جهانيانى برآورنده نيازهاى بيچاره گانى.

برطرف كننده اندوه و اجابت كننده گدايانى براستيكه من آمدم تو را بدون آنكه بسوى‏مردم روم.

" خواستارم از تو كه اندوهم را برطرف كنى "

در آن ميان كه با پروردگارش راز و نياز ميكرد و بسوى خداى بخشنده ‏شكايت از غصه اش مينمود.

ناگهان بشارتى سراسر دلش را فرو گرفت از ديوار خانه وقتيكه نمايان شد لبخندى.


صفحه 69

" از برق دندانى براى او كه صاحب موى لب بود "

ستاره زهر شكافت يا ماه‏دو نيمه شد يا عمود صبح بشب منفجر گرديد.

يا برق روشن كرد پس جهان روشن شد يا در افق شكاف و بهم بستگى شد.

" پس برهان معراج پيامبر گرديد "

يا خانه اشاره كرد بدستى كه داخل شو و خاطر جمع باش بخدائيكه بخشنده است.

پس در اينجا زائيده شود صاحب مقام بلند( على) عليه السلام كسيكه بسبب‏او حطيم و مقام من مسرور است.

"و ركن( خانه) ميرسد به بالاترين رتبه‏ها "

فاطمه داخل شد پس ديوار برگشت مانند اولش شد و پرده برداشته نشد.

وقتيكه نور تجلى كرد و راز نهانى آشكار شد از نور ماه تماميكه بسبب اوتاريكى برطرف ميشود.

" و همه مردم بوسيله او از تباهى نجات مييابند "

پاك بدنيا آمد اين پسريكه گذشت از بالاى عرش از جهت بزرگوارى و والا مقامى.

پس براى او فرشتگان خضوع ميكنند در حال خوارى و مسكنت و بامدن‏ او پيامبران بزرگ بشارت دادند.

" امت خودشان را در سالهاى گذشته "

او خدا را شناخت و حال آنكه نه زمينى بود و نه آسمانى هفت طبقه سايه افكنده بود.


صفحه 70

پس براى اين بسجده افتاده و تلاوت كرد هر چه كه براى پيامبران بزرگوار آمده بود.

"پيش از او از صحيفه ها يا از كتابها "

اگر خانه خدا طواف گاه است براى مردم پس على عليه السلام حقيقه رفت بالاترين بام ها را.

زيرا كه به بركت او طواف ميشود خانه خدا و سعى شود بسوى ركن براى استلام و لمس كردن‏حجر الاسود.

" پس صبح كرد خانه خدا در حاليكه از خوشحالى خودستائى ميكرد"

نبود در خانه خدا نوزادى غير از او اگر بوده بيار مانند او را در والا مقامى.

باو علم داده شد به آموختن خدا پس غذاى او علم بود كه بسيار نوشيد پيش از واگرفتن از شير.

" كه مينوشيد از آن به گواراترين ميل "

كوچك است جهان هستى در برابر سيادت وتوانائى و خبر داده است وحى به اصالت‏و پاكى نژاد او.

مژده بدن شيعيان رادر ميلاد او و قصد كنيد علامه بزرگ امام شيراز( شيرازى) را.

" سرچشمه علم و مركز ادب و اخلاق را "

و براى اوست قصيده ديگر درباره ميلاد اميرالمومنين عليه السلام كه معارضه كرده بان قصيده كفريه( ايليا ابى ماضى) را به قافيه( لست ادرى) من نميدانم.

عالم هستى از مژدگانى خوشحال شد و شادمانى همه را


صفحه 71

فرا گرفت.

: و قمرى صبح كرد در حاليكه چهچهه ميزد در لبخند زدن شكوفه گل.

: و پرنده گان در بالاى درختان جنگلى بغبغو ميكردند.

: اين بشارت بهر چيست و اين خوشى براى چه؟ من نميدانم.

: باد ميوزيد و در آن درخت بزرگى بود كه برخاسته بود در حال رقصيدن.

: و بان درخت پرنده گانى بود كه خوشحالى ميكردند به بال زدن.

: و بلبل در شاخسار ميزد تارهاى زنده‏گى را.

: از براى چى اين درخت رقاصى‏ميكند. من نمى دانم.

: جدا روى زمين پوشيده بود از سندس زيباى بهارى و شاخه هاى پر از گل و ميوه بار آور.

: پس ناز ميكرد در حركت و متبختر بودبه پوششها فراوان پر بارى.

: و شروع كرد در حاليكه ميباليد به لباسهايش وحال شگفت آميزى.

در حاليكه گويا بودآيا كسى مثل من يافت ميشود...

من نميدانم

: نسيم تازه در گوش گلها آهسته آهسته سخن ميگفت:

: پس ديده ميشود كه از روى نشاط و خشنودى خندان‏است.

: و تكان خوردن شاخه اظهار خودنمائى و آرامش ميكرد.

: چيست آنچيزيكه گفت پس با خنده پاسخ داد كه‏من نميدانم.

: پوشانيد نيمى از زمين‏را شعله آتش سرخ.


صفحه 72

: پس بلبل ميطپيد دلش از ترس سوختن.

: فرياد ميزد آيا براى نجات من راهى هست از سوزش آن

: اين آتشيكه مرا آمده چگونه خاموش كنم... من نميدانم

: تابيد سيماى نورى و همه هستى را روشن كرد.

: نمى بينم ماهى را بر آسمان و نديدم ستاره رخشانى را.

: و جستجو كردم پس ادراك نكردم در اينجا برقى را.

: پس براى چه روشن كرده نورى اين جهان را

من نمى دانم

: اين باغ پيش از اين روز گروگان بژمرده گى بود.

: ابرهائى بود كه بالاى آن ارواحى بودند. از قديم براى آخرى ها.

: ميوزيد در آن باد خنكى بر روى جانها.

: چطور اين روز برگشته و ميتابد در خوش بو كردند

من نمى دانم

: برخاستم كه از اين و آن پرسيده و پرده از آن بردارم.

: پس همه را ديدم كه مانند من در اضطراب وپريشانى هستند

: بنابراين انديشه ها در مخالفت و برخورد بيكديگرند.

: و آخر كار ناتوانى همه را گرفت پس گفت... من نمى دانم.

: و در اين هنگام مرا آگاهى داد عاطفه محبت نهانى.

: و من گمان كردم و گمان كرد داناى زيركى بديده يقين.

: كه آن ميلاد مولاى ما امير المومنين است.

: پس واگذار نادان را و گفتن باينكه.. من‏نميدانم.

: نبوده در كعبه خداى بخشنده نوزادى غير از او.


صفحه 73

: زيرا كه او بالاتر است در ميان آفريده ها از داشتن مانندى در والا مقامى.

: و پى در پى يادش در قرآن محكم خدا آمده است.

: آيا ميگويد فريب و نيرنگ است بعد از اين:... من نميدانم.

: آمد فاطمه در حاليكه در برداشت بهترين فرزند را.

: نوزادى آمده بنورى پاك: نه از آب پستى.

: و ظاهر شد صورت و سيماى خدائى در ميان جهانيان.

: پس چگونه سپرده شد در پهلو و سينه..من نميدانم.

: آمد در حاليكه دعا ميكرد و درد زايمان او را گرفته بود.

: بطرف شاخه درخت خرما از الطاف صاحب مهر فراوان.

: پس خواند پروردگار آفريننده را بدل دردناكى.

: چطور ناله كرد، چگونه فرياد كرد، و چطور نوحه كرد

من نميدانم

: من ندانم جز از اينكه خانه پاسخ داد او را.

: با لبخندى كه در ديوار خانه كه از آن درى باز شد.

: داخل شد و ناپديد گشت در آن انسانى از پاكى قلب.

: جز اين نيست كه ميدانم اين را و غير اين را

من نمى دانم

: چگونه بدانم ‏و حال آنكه آن رازيست كه عقلها در آن‏حيران شده.

: حادثه اى است در امروزلكن همواره آن اصل اصلها بوده است.

: مظهريست براى خدا لكن نه يكيست با خدا و نه خدا حلول


صفحه 74

كرده در او.

: نهايت ادراك من آنستكه ميدانم باينكه... من نميدانم.

: پاك زائيده شد( على) و كيست دروالا مقامى برابر با او باشد.

: پس گروهى در او هدايت يافتند و گروهى درباره او سرگردان شدند.

: مردمى هم‏گمراه شدند و گمان كردند كه او حقا خداست.

: آيا اين ديوانگى عشق است كيفر نميشود.

من نميدانم

و شاعر گرانمايه استاد مسيحى( بولس سلامه) ميلاد او را

بنظم آورده در اول قصيده عربيه كه موسوم به( عيد غدير) است پس در صفحه 56 گويد:

: شنيد شب در تاريكى طولانى صداى آهسته‏اى مانند ناله گمشده اى كه ميناليد

: از دردهاى نهانى و غيظ درونى و از بشارتها و اميد خوشبختى.

: بانوى آزادى كه درد زايمان او را ناراحت كرده بود پناه به پرده خانه قديمى استوار.

: كعبه خدا كه در سختيها مايه اميدواريست پس آن پل بنده گانست‏براى معبود.

: نه زنانى بودند و نه قابله هائى كه يارى كنند به دختر شرافت و دختر والا مقام و دختر جود وبخشش.

: تنگدستى واميگذاشت شريف ترين مردم را تنها و توانگر هرزه


صفحه 75

فاسد تنها نبود.

: هر كجا ميگشت پيشانى بخاك ميسود و روئى را كه براى‏سجده آفريده شده

: فاطمه صبر كرد بر درد و ناراحتى تا آنكه... تشنه شد شب بر او تشنه شدن رنج كشيده اى.

: ناگهان ستاره از افق بشتاب سرزد كه روشن ميكرد شب را به پرتو تازه اى.

: و نزديك شد فاطمه به حطيم و قرار گرفت و آويخت آويختن عنقود.

: ميريزد پرتوى در هوا ريختنى پس بر زمين ميبارد باران شديد از خوشبختى.

: و كبوتر بيدار شده و بغبغو ميكرد و اركان خوشحالى ميكرد براى آواز پرنده گان.

: لبخندزد مسجد حرام از خوشى و سنگهاى آن به‏ ترانه خوانى فرياد ميكرد.

: دو طلوع‏ آن روز بود يكى طلوع براى روز و ديگرى براى نوزادى چون على.

: بوحشت‏انداخت مادر را فريادى كه ميگشت در آن بعضى از هم همه شيران بود.

: فرزند را حيدر خواند يا آرزو كرد و بسجده افتاد بر اميد طولانى.

: اسد ناميد پسرش را مثل پدرش نام پدر بزرگ‏به فرزند زاده اهداء شد.

: پدرش گفت‏بلكه او را( على) ناميديم پس آسمان‏شكافت


صفحه 76

براى تاكيد.

اين ناميست كه نقل كرد آنرا زمين ها و روايت كرده اند آنرا نسلها از نسلها.

: روزگار پير ميشود و او مانند صبح باقيست هر روز ميايد بطلوع جديدى.

شاعر كيست؟

ايشان سيد عبد العزيز فرزند محمد فرزند حسن فرزند ابى نصر حسينى سريجى اوالى علامه سماوى ترجمه‏و بيوگرافى او را در( الطليعه من شعراء الشيعه) آورده و گويد: او فاضلى بود اديب جامع و شاعرى بود ظريف و ماهر در بصره وفات نمود در سال 75. تقريبا.


صفحه 77

صفى الدين حلى

مولود 677 متوفاى 752

آتش براى فضيلت ميلاد تو خاموش شد و شكافت از خوشحالى بولادت تو ايوان( مدائن) و فرياد كننده بلرزه درآمد و احساس ترس نمود از هراس خوابيكه نوشيروان ديده بود و سطيح( كاهن) خواب را تعبير كرد و بشارت داد بظهور تو رهبان و جادوگران.

و بر تو ارميا و شعياى پيامبر ثنا گفتند و ايشان و حزقيل


صفحه 78

بفضل تو اعتراف نمودند بفضائل كه گواهى ميدهد بانها صحف ابراهيم و توراه موسى و انجيل عيسى و قرآن( محمد صلى الله عليه و آله)

پس بدنيا آمدى در حاليكه سجده كننده بودى براى خداى معبود و عوالم هستى بظهور تو ابراز خوشحالى كرد.

بدنيا آمدى در حاليكه كامل بودى، نافى از تو بريده نشد از جهت شرافت و بر تو ختنه اى اطلاق نشد،

پس آمنه ديد قصرهاى شام را و تو را نهاد در حاليكه اركان كعبه از او پنهان نبود،

حليمه( سعديه) آمد و او نگاه ميكرد در روى فرزند آمنه و چنان خوشحال بود كه خاطره ها از وصف آن حيران بود

صبح كرد، فرزند " ذى يزن " در حاليكه مومن برسالت تو بود در پنهانى تا آنكه گواهى دهد جد تو.

خداوند سينه تو را در چهار سالگى تشريح كرد پس ديدند برادرانت فرشتگان‏ را در اطراف تو


صفحه 79

راه ميرفتى در پنجسالگى در سايه ابرى كه براى تو شدت گرما سايه افكنده‏ بود و جرم آن چون سنگ سخت بود،

مرور كردى در هفت سالگى به دير راهبى پس ديوار دير خم شد و تعظيم كرد و مطران ديرانى اسلام آورد و همچنين در بيست و پنجسالگى( نسطور) راهب كه سوء قصد بتو داشت از تو منصرف شد در حاليكه قلبش پر از رعب بود،

تا آنكه چهل سالت كامل شد و تابيد خورشيد پيامبرى و قرآن ظاهر شد، پس گلوله ها و سنگهاى تابنده افكندند شيطانها را و بيها از ترس توبزمين افتادند بر روى زمين.

و زمين بزبان آمده بسلام كردن بر تو و درختها و سنگها و تلهاى ريگ درود گفتند بر تو و كليد تمام گنج ها را آورده براى تو ولى زهد و معرفت تو، تو را از آن باز داشت،

نگاه كردم پشت تو را مانند پيش روى تو ديدم مهرى آشكار است كه شك را برطرف ميكند و آن نمايانست و صبح كرد زمين گسترده در حالى كه براى تو مسجد بود پس تمام زمين مكان نماز خواندن شد و تو يارى شدى برعب سختى بر دشمنانت و فرشتگان در جنگها براى تو يارانى بودند و آمد بسوى تو جوانى چون " عبدالله بن " سلام در حاليكه مسلمان بود از روى رغبت و سلمان هم مسلمان آمد و صبحگاهى شترها و آهو با تو سخن‏ گفتند و نيز سوسمار و اژدها و شير و گرگ با تو حرف زدند.


صفحه 80

و ستون( حنانه) ناله كرد براى منبر رفتن شما در حاليكه درود گوينده بود و در كف دست تو سنگ ريزه تسبيح گفت:

و فرود آمد خوشه خرمائى بسوى تو سپس برگردانيدى او را در نخليكه درخشيد بان و زينت داده بود.

: و دو درختيكه خواندى پس آمدند بطرف تو تا آنكه شاخه هايشان بهم خورد.

: و لشگريان از تشنگى بتوشكايت كردند پس از انگشتان تو آب جارى شد.

: و برگردانيدى چشم قتاده را بعد از آنيكه رفته بود بينائى او كه انسانى را با آن نمى ديد.

: و دست گوسفندى كه بان زهر زده بودند خبر داد مثل آنكه عضوى از آن دست زبانست.

: و بالا رفتن در پشت براق كه از هفت آسمان گذشتى چنانكه خداى بخشنده ميخواست.

: و ماه شكافت و خورشيد تابيد بعد از غروب كردن و حال‏آنكه نبود بان نقصانى.

و فضيلتى كه همه مردم گواهى بحق آن داده اند كه هيچ انسانى توان آنكار آنرا ندارد.

در روى زمين ظل الله بودى و حال آنكه‏نبود در آفتاب سايه اى براى تو اگر در مكانى قرار ميگرفتى

: نسخ شد بكتاب تو كتابهاى پيشين بعد از آنكه نسخ شد به ملت و دين تو اديان گذشته.


صفحه 81

و بر پيامبرى تو كه قدرش بزرگ داشته‏شده اقامه دليل شد و برهان آشكارگرديد،

و تمام پيامبران در گرفتاريهايشان بوسيله تو استغاثه بخدا ميكردند تا كمكشان نمايد،

خداوند براى تو پيمانى از پيامبران گرفت از پيش از آنكه زمانى بتو بگذرد،

و بوسيله تو آدم بخدا التماس نمود وقتيكه باو نسبت خلاف و گناه داده شد،

و بتو پناه برد نوح عليه السلام درحاليكه موج دريا سينه كشتى را شكسته بود وقتيكه طوفان طغيان نمود،

و بتومتوسل شد ايوب عليه السلام و سئوال ميكرد پروردگارش را كه بلايش را برطرف كند پس غصه هايش زايل شد،

و بوسيله تو خليل عليه السلام خواند خدا را پس از نمرود نترسيد وقتيكه آتش براى او شعله ور شد،

و بتو ملتجى شد يوسف(ع) در زندان در حاليكه درخواست ميكرد پروردگارش را وقلبش حيران بود.

و بوسيله تو موسى كليم عليه السلام صبحگاهى سخن گفت باپروردگارش و خواهان پذيرش شد پس مشمول‏احسان خدا گشت،

و بشفاعت تو عيسى مسيح عليه السلام دعا كرد بس خدا مرده را زنده كرد و حال آنكه كفنش پوسيده شده بود.

و بوسيله تو حق آشكار شد بعد از نهان شدنش تا آنكه اطاعت كرد تو را آدميان و پريان،

و اگر من بخواهم ادا كنم حق صفات تو را سخن تمام شود و قافيه ها


صفحه 82

به تنگ آيد.

پس بر تو باد از صاحب سلام تحيت و درود و فضل و بركات و رضوان،

و بر خاندان تو كه راه حقند هر چند كه نسيم وزيده و شاخه ها حركت كنند،

و بر پسر عموى تو وارث علم تو آنكسيكه دليران براى قدرت و توان شجاعت او خوار بودند،

و برادر تو در روز( غدير) كه ظاهر شد در آنروز نور هدايت و بى چيزى همگنان،

و درود بر ياران تو كسانيكه پيروى كردند راه هدايت را پس خداى بخشنده آنها را رهنمائى كرد،

و خريدند بكوشششان بهشت را و آگاه شدند كه براى فروش جانها بها و قيمتهائى است،

اى آخرين پيامبران بزرگوار و گشاينده نعمتهائى ‏بزرگ و كسيكه براى او احسان است،

شكايت ميكنم بتو گناهان خود را كه لغزش آن را سرشته است بر آن تركيب كننده انسانى.

پس شفاعت فرما براى بنده ايكه كار او گناه است براستيكه بنده را گناه رسوا و بدنام ميكند،

پس براى تو است شفاعت درباره دوستانتان وقتيكه صراط را گذارده و ترازو را آويزان كنند،

پس هر آينه حقيقه متعرض اجازه و قبول شما شد بطمع اينكه پاداش او آمرزش باشد،


صفحه 83

و براى او است بيات زير

توال " عليا " و ابناوه تفز فى المعاد و اهواله

دوست بدار على عليه السلام و فرزندان‏او را كه روز رستاخيز و هراس هاى آن رستگار خواهى شد.

امام له عقد " يوم الغدير " بنص( النبى) و اقواله

امام و رهبريكه براى اوست پيمان روز غدير خم به تصريح پيامبر ص و گفتار آنحضرت.

له فى التشهد بعد الصلاه مقام يخبر عن حاله


صفحه 84

براى او در تشهد بعد از صلوات بر پيامبر مقامى است كه خبر از حال او ميدهد.

فهل بعد ذكر اله السما و ذكرالنبى سوى آله

پس آيا بعد از ذكر خداى آسمان و ذكر پيامبر جز خاندان او ديگرى هست كه مذكور شود.

شاعر كيست؟

صفى الدين عبد العزيز بن سرايا بن على بن ابى القاسم ابن احمدبن نصر بن عبد العزيز ابى سرايا بن باقى بن عبد الله بن عريض حلى طائى سنبسى( از اولاد سنبس قبيله اى از طى)

او از طراز اول از شعراء لغت ضاد بوده است. برترى جست شعرش بشيرينى لفظ و باريكى معنى و شفاف است بخوبى اسلوب و روانى و بتحقيق كه اختراع كرده بمبادرت كردن محسنات لفظيه با مراعات كردن بر مزاياى معنويه پس مقدم آمده در فنون و اقسام شعر و پيشوائى از پيشوايان ادب چنانچه او از معدودين و شمرده شدگان از علماء شيعه است كه مشاركت در فنون داشته اند.

در مجالس المومنين ص 471- از برخى از تاليفات صاحب " قاموس " مجد الدين فيروز آبادى شافعى است كه گويد: من در سال 747 برخورد كردم بااديب شاعر صفى الدين در شهر بغداد


صفحه 85

پس او را استاد بزرگى ديدم كه داراى قدرت و توان تمامى بود بر نظم و نثر شعر گفتن و سخن پراكنى كردن و ديدم او را كه آگاه بود بعلوم عربيت و شعر، پس شعر او لطيف تر بود از بادسپيده و خرم تر از چهره خوبرو.

و اوشيعى خالص بود و كسيكه صورت او را ميديد گمان نميكرد كه بنظم آورد اين شعريرا كه آن مانند در در صدفهاست.

و ابن حجر در " الورر الكامنه " ج 2 ص 369 گويد در ادبيت رنج كشيد تا استاد شد در تمام اقسام شعر و معانى و بيان را آموخت و در آن دو رشته كتابى تصنيف نمود و زحمت بازرگانى كشيد پس بشام و مصر و ماردين و غير آنها براى تجارت و بازرگانى مسافرت نمود سپس برگشت بوطنش و در مدحهائى كه كرده بود از ايشان اباطيلى بود. و ستود الناصر محمد بن قلاون و مويد اسماعيل را به قصيده اى و او متهم برفض و شيعه بودن‏بود و در شعرش مطالبى است كه اعلان بان ميكند و با او اين حال تبرى ميجست‏بزبانيكه گفته است و آن در اشعارش موجود است هر چند كه در آن چيزيست كه‏مناقض و مخالف با اين است.

و اول مرتبه ايكه داخل قاهره شد سنه 727 بود پس ستود علاء الدين اين اثير را پس رفت بسوى او و رسانيد او را بسلطان و جمع شد به فرزند آقاى مردم و ابى حيان و فضلاء آن عصر پس همگى اعتراف كردند بفضائل او و رئيس شمس الدين عبد اللطيف بود. و معتقد بود كه هيچ كس مطلقا مانند او شعر نگفته است. و ديوان شعر او مشهور و مشتمل بر فنون بسياريست. و عجيب بودن آن معروفست و همچنين شرح آن و در آن يادنموده كه آن را از صد و چهل كتاب دريافت كرده


صفحه 86

است.

امينى گويد: و از كسانيكه با مترجم اجتماع كرده است صفدى است در سال 731 كه از او در كتاب( الوافى بالوفيات) روايت ميكند و علم را از استاد ما محقق نجم الدين حلى فرا گرفته و شريف‏نسابه تاج الدين معيه از او آموخت است.

امينى گويد: اينكه گفتيم علم را از پيشواى ما محقق فرا گرفته تا آخر ما آنرا از كتاب( امل الامل) گرفتيم وپيروى كرده او را اكثر كسانيكه شاعر ما صفى الدين را ترجمه كرده اند مانند صاحب روضات و اعيان الشيعه و استاد ما محدث قمى( حاج شيخ عباس) و اين جدا درست نيست براى آنكه پيشواى ما محقق نجم الدين در سال 676وفات نموده و صفى الدين در سال 677 بدنيا آمده يكسال بعد از وفات و صفى‏الدينى كه شاگردى كرده شيخ ما محقق را او صفى الدين محمد بن شيخ نجيب الدين يحى است و اوست آنكه از اساتيدو مشايخ سيد تاج الدين بن معيه بوده است چنانچه در كتب تراجم موجود است.

در تعريف و درود بر او كتبى در كتاب فوات الوفيات ج 1 ص 279 مبالغه كرده و بسيارى از اشعار او را ياد نموده وقاضى( شهيد) شوشترى هم در كتاب مجالس المومنين ص 470 و پيشواى ما شيخ حر عاملى در امل الامل و ابن ابى‏شبانه در تتميم امل و سيد يمانى در نسمه السحر و شوكانى در بدر طالع ج 1ص 358 و فريد وجدى در دائره المعارف‏ج 5 ص 525 و صاحب رياض العلماء و سيدزنوزى در رياض الجنه و سيد( خونسارى) صاحب روضات ص 422 و زرگلى در اعلام‏ج 2 ص 525 و مولف تاريخ آداب اللغه عربيه ج 3 ص 128


صفحه 87

ويرا ياد نموده اند.

هر يك از آن گروه او را توصيف كرده بانچه كه او اهل آن بوده از جمع كردن مدح و مبالغه در تعريف و ستايش گرى و علامه‏شيخ محمد على مشهور بشيخ على( حزين) متوفاى در بنارس هند در سال 1181 تاليفى جداگانه در اخبار و نوادر شعر او نموده است.

آثار و كارهاى برجسته او

1- منظومه اى در علم عروض صاحب رياض العلماء( افندى) آن را براى او ياد كرده

2- العاطل الحالى- رساله اى در( الزجل و الموالى)

3- الخدمه الجليله رساله اى در صيد با تفنگ شكارى

4- درر النحور در مدايح ملك منصور و آن قصايد " الارتقيات " است كه شامل 29 قصيده است، مرتبه بر حروف مجمعه است و اول ابياتش مثل آخرآنست از حروف و هر يك از آن قصيده هايم 29 بيت است.

5- ديوان شعرش: كتبى در اللغوات گويد: كه او تدوين كرده شعرش در سه مجلد و تمامش بسيار خوبست. و آنچه بطبع رسيده يك جلد است و شايد آن برخى از اشعار او يا ديوان كوچك او باشد كه بعضى از متاخرين از نويسنده گان آنرا بعد از ديوان كبير او ياد كرده اند 6.

6- رساله الدار از محاورات الفار.

7- الرساله المهمله آنرا براى ملك ناصر محمد بن قلاون نوشت در سال 723.

8- لرساله الثوميه آنرا در ماردين در سال 700 نوشته است


صفحه 88

9- الكافيه آن بديعيه مشهوره اوست كه شامل يكصد و پنجاه و يك نوع از محاسن بديع است در 145 بيت در بحر( البسيط) كه مدح ميكند بان پيامبر بزرگوار صلى الله عليه و آله را در ديوان او چاپ شده و اول آن اينست.

ان جئت سلعافل عن جيره العلم و اقر السلام على عرب بذى سلم

اگر آمدى بكوه سلع پس به پرس از ساكنين كوه علم و ابلاغ سلام كن بر عرب( كوه) ذى سلم.

آنرا شرح كرده ابن ذاكور ابو عبد الله محمد بن قاسم‏بن زاكور فاسى مالكى متوفاى 1120.

10- شرح كافيه ياد شده كه در مصر درسال 1316 بطبع رسيده و در بسيارى از كتب رجالى است كه براى او فضيلت سبقت‏است در نظم بديعيه شگفت انگيز بر كسيكه آنرا بنظم آورده است جز، اينكه ما ميگوئيم كه ترجمه شده ما و اگرچه ابتكار كرده در نظم بديعييه اش‏اما بدرستيكه پيشقدم بسوى آن امين الدين على بن عثمان بن على بن سليمان‏اربلى شاعر صوفى متوفاى در سال 670 ترجمه شده در الوافى بالوفيات است و براى او فضيلت سبقت است چنانچه آنرا سيد على خان در( انوار البديع) يادكرده و قصيده او را هم ياد نموده و باقى از كسانيكه بنظم درآورده است محاسن بديع را بشگفتى پيروى كرده انددر اين مراين دو شاعر را، " از ايشانست ".

1- شمس الدين ابو عبد الله محمد بن على هوارى مالكى متوفاى 780 يكى از شعراء( الغدير) يادش در اين جزء خواهد آمد براى او بديعيه مشهور به( بديعيه العميان) است كه مدح ميكند بان


صفحه 89

پيامبر بزرگوار و اولش اينست:

( بطبيه انزل و يمم سيد الامم)

بمدينه‏طيبه فرود آى و قصه كن آقاى امتها( پيامبر اسلام را)

با مترجم ما معاصربوده و شرح كرده بديعيه رفيق شاعرش ابو جعفر احمد بن يوسف بصير البيرى معروف باعمى طليطلى متوفاى 779 را.

2- شيخ عز الدين على بن حسين بن على بن ابى بكر محمد بن ابى الخير موصلى متوفاى 789 بديعييه دارد كه مطلعش اينست:

براعه تستهل الدمع فى العلم عباره عن نداء المفرد العلم

مهارتيكه‏ميگشايد اشگ ديده را در علم عبارت ازصدا كردن سيد و آقاى مردم است.

و براى اوست شرح آن قصيده كه ناميده است به( التوصل بالبديع الى التوسل بالشفيع)

3- شيخ وجيه الدين اليمنى متوفاى سال 800 براى او بديعيه- ايست چنانچه در علم الادب ج 1 ص 244.

4- شرف الدين عيسى بن حجاج سعدى مصرى حنبلى معروف بعويس العاليه متوفاى 807 براى او بديعييه است در مدح پيامبر بزرگوار چنانكه در شذرات الذهب ج 7 ص 71 كه مطلعش اينست:

سل ما حوى القلب فى سلمى من العبر فکماخطرت امسى على خطر

به پرس دل مرا چه در بردارد در سلمى از عبرتها پس وقتيكه با ناز قدم برميدارد دل مرا بخطر مياندازد.

م- 5- سيد جمال الدين عبد الهادى بن ابراهيم حسينى صنعانى يمانى زيدى متوفاى 822 چنانچه‏در( ايضاح المكنون)


صفحه 90

ذيل كشف الظنون ج 1 ص 173- اولش اينست:

سرى طيف ليلى فابتهجت به وجدا.

شب خواب ديدم ليلى را پس از خوشحالى بوجد و طرب آمدم

6- اديب شعبان بن محمد قرشى مصرى متوفاى 828 براى او بديعييه اى است كه براى او ياد كرده صاحب " كشف الظنون " ج 1 ص 191.

7- شرف الدين اسماعيل بن ابى بكر مقرى يمنى متوفاى 837 براى او بديعييه اى است و شرح آن چنانچه در " كشف الظنون " ج 1 ص 191 و بغييه‏الوعاه ص 193 و شذرات الذهب ج 7 ص 221.

8- تقى الدين ابوبكر على بن عبد الله حموى معروف بابن حجه متوفاى837- براى او بديعييه اى است كه مدح‏ميكند با آن پيامبر بزرگ اسلام را كه‏او را موسوم ب " التقديم " كه شامل بر136 نوع در 141 بيت و شرح كرده آنرا بشرحيكه ناميده ميشود ب " خزانه الادب " در 571 صفحه طبع شده و مطلعش‏اينست:

لى فى ابتداء مدحكم يا عرب ذى سلم براعه تستهل الدمع فى العلم

براى من در اول مدح شما اى عرب ذى سلم مهارتيست كه جارى ميسازد اشگ را در چهره.

9- ابن الخراط زين الدين ابو الفضل عبد الرحمن بن محمد بن سليمان حموى شافعى متوفاى 840 براى او بديعييه و شرح آن است " ايضاح المكون ج 1 ص " 173.

10- يخ محمد مقرى ابن شيخ خليل حلبى متوفاى 849 براى او بديعييه اى است كه اولش اينست:


صفحه 91

عجبى عراقى فعج بى نحوذى سلم و اجنح لسكانها بالسلم و السلم

خوش آيند من بعراق منست پس كوچ بده مرا بطرف ذى سلم و ميل كن بطرف سكنه ذى سلم بسلامت و مدارا.

11- شيخ بدر الدين حس بن مخزون طحان براى او بديعييه اى است كه ياد كرده آنرا پيشواى ما كفعمى در كتابش()فرج الكرب() و گويد آن تخميسى است براى بديعييه شيخ صفى الدين ترجمه شده.

12- شيخ ابراهيم كنعمى حارثى يكى از شعراء( الغدير) كه ذكرش در اين جزء خواهد آمد، براى او بديعييه و شرح آن كه اعلان كننده از تبحر او در فنون ادب است، اول آن اينست:

ان‏جئت سلمى فسل من فى خيامهم.

اگر آمدى سلمى را پس سئوال كن كيست در خيام ايشان

13- جلال الدين ابو بكر سيوطى متولد 849 و متوفاى 911 براى او بديعييه اى است بنام( نظم البديع فى مدح خير الشفيع) و براى او شرحيست كه اول آن اينست:

من العقيق و من تذكار ذى سلم براعه العين فى استهلالها بدم

از وادى عقيق‏و از يادآورى ذى سلم مهارت چشم است در استهلال و ظاهر شدنش بخون من.

14- باعونيه عايشه دختر يوسف بن احمد بن ناصر بن خليفه دمشقيه شافعيه فوت شده در سال 922 براى او بديعييه است كه اولش اينست:


صفحه 92

فى حسن مطلع اقمار بذى سلم اصبحت فى زمره العشاق كالعلم

در زيبائى محل‏طلوع ماه ها بذى سلم، صبح كردم در گروه عاشقيى مانند علم و پرچم.

و آنرا شرح كرده و نام آنرا( الفتح المبين فى مدح الامين) گذارده و آن در حاشيه( خزانه الادب ابن الحجه) است.

15- شيخ عبد الرحمن بن احمد حميدى متوفاى 1005 يكى از شعراء كه ميايد يادش در شعراء قرن يازدهم براى او بديعييه اى است كه موسوم ب()تمليح البديع بمديح الشفيع() نموده واول آن اينست:

رد ربع اسما و اسمى ما يرام رم و حى حيا حواها معدن الكرم

برو خانه اسماء و عالى ترين چيزيكه قصد ميشود قصد كن و تحيت بگو قبيله ايكه در بردارد معدن كرم را.

عدد انواع آن 168 نوع و عدم ابيات 140 بيت است و تاريخ نظم آن 992 ميباشد اشاره كرده بهر يك از اين به قولش:

جانوعه( مصلح) ابياته( منن) رخته( ناظما) للحاسب النهم

نوع‏ آن مصلح و خيرانديش آمد و منازل آن احسانهاست من

تاريخ آنرا گذاردم در نظم براى حساب گر زيرك فهميده اى.

يافت ميشود در ديوانش( الدر المنظم‏فى مدح النبى الاعظم) كه در سال 1322 در مصر بطبع رسيده در 149 صفحه.

16- شمس الدين محمد فرزند عبد الرحمن فرزند محمد حموى


صفحه 93

مكى حنفى ساكن مصر متوفاى 1017 براى او قصيده شگفت انگيزيست در 148 بيت چنانچه در ايضاح ج 1 ص 173 مذكوراست.

17- سيد على خان صاحب()سلافه العصر() متوفاى 20 / 1018 يكى از شعراء الغدير ياد او خواهد آمد براى او قصيده عجيبى است در 148 و براى آن شرح آنست‏كه دائر و سائر است بنام()انوار الربيع() مطلع آن اينست:

حسن ابتدائى بذكرى جيره الحرم له براعه شوق يستهل دمى

حوبى اول سخنم بيادى از همسايگان خانه خداست كه براى آن نهايت شوق است كه آغاز ميكند ريختن اشكم را.

18- شيخ عبد القادر فرزند محمد طبرى مكى شافعى متوفاى 1032 براى او قصيده بديع شگفت انگيزى است كه آنرا ياد كرده شوكانى در()البدرالطالع() ج 1 ص 371 كه اول آن بيت زير است:

حسن ابتداء مديحى حى ذى سلم ابدى براعه الاستهلال فى العلم

نيكوئى اول مديح من قبيله ذى سلم را ظاهر كرد براعه استهلال را در كوه علم.

و براى اوست شرح آن.

19- شيخ‏احمد فرزند محمد مقرى تلمسانى متوفاى1041 براى او قصيده بديع عجيبى است كه مطلع آن اينست:

شارفت ذرعا فذر عن مائها الشيم وجزت نملى فنم لا خوف فى الحرم

مشرف شدى بر زمين زرع پس بگذر از آب خنكش و گذشتى از


صفحه 94

زمين مورچگان پس بخواب كه بر تو ترسى در حرم نيست.

20- شيخ محمد فرزند عبد الحميد بن عبد القادر معروف به( حكيم زاده) براى او قصيده بديعييه اى است كه در سال 1059 بنظم آورده و مطلعش بيت زير است:

حسن ابتدائى بذكر البان و العلم حلا لمطلع اقمار بذى سلم

خوبى اول شعر من‏بياد كوه بان و علم شد براى طلوع ماه‏هائى بذى سلم.

و براى او قصيده بديع‏ديگريست موسوم به()اللمعه لمحمديه فى مدح خير لبريه() كه اولش اين بيت‏است:

آن رمت صنعا فصن عن مدح غيرهم يا قلب سرا و جهرا جوهر الكلم

اگر قصد كردى كاريرا پس اى دل نگهدار از ستودن غير ايشان در نهانى و آشكارا جوهر سخن را.

و براى اوست شرح كبير مخطوط آن در 338 صفحه كه نزد علامه سيد جعفر بحر العلوم در نجف‏اشرف موجود است.

21- شيخ ابو الفاءعرضى حلبى براى او قصيده بديعى است كه مدح ميكند پيامبر بزرگ را ياد كرده‏آنرا براى او شيخ قاسم بن بكره چى درشرح بديعييه كه اول آن اينست:

براعتى ‏فى ابتدا مدحى بذى سلم قد استهلت لدمع فاض كالعلم

مهارت من در ابتداء مدحم بذى سلم بتحقيق كه شروع شد تا اشكيكه فراوان آمد مانند باران.


صفحه 95

22- شيخ عبد الغنى فرزند اسماعيل فرزند عبد الغنى حنفى نابلسى دمشقى مولود سنه 1050 و متوفاى 1143 براى او قصيده بديعى است كه مدح ميكند بان ‏پيامبر خدا صلى الله عليه و آله را اولش اينست:

يا منزل الركب بين البيان و العلم من سفح كاظمه حييت بالديم

اى محل فرود آمدن قافله ميان كوه بان و علم، از دامنه كوه كاظمه زنده‏باشى بباران بسيار.

و تاريخ گذارد آنرا بقولش و آن آخر قصيده اوست:

و قلت للربع لما الفكر ارخها يا ربع قد تم مدحى سيد الامم

و گفتم بدوستان وقتيكه انديشه تاريخ آنرا گذارد اى رفقا بتحقيق كه پايان يافت مدح من آقاى امتها را.

و براى او شرح آنست‏ موسوم به ()نفحات الازهار على نسمات الاسحار فى مدح النبى المختار() در348 صفحه بطبع رسيده و براى او قصيده‏ديگريست كه بحاشيه شرح ياد شده چاپ شده اولش اين است:

يا حسن مطلع من اهوى بذى سلم براعه الشوق فى استهلالها المى

اى زيبائى منظر و چهره كسيكه عاشق اويم بذى سلم كمال شوق در آغاز آن درد و اندوه من است.

23- شيخ قاسم بن محمد بكره چى حلبى حنفى متوفاى 1169 براى او قصيده بديعييه است در مدح پيامبر امين كه اولش اينست:


صفحه 96

من حسن مطلع اهل البان و العلم براعتى مستهل دمعها بدم

از زيبائى منظر و چهره اهل بان و علم كماليست كه آغاز ميكند اشگ آنرا بخون من.

و براى اوست شرح چاپ شده آن موسوم ب()حليه البديع فى مدح النبى الشفيع() در سال 1148 فارغ از آن شده است.

24- سيد حسين فرزند مير رشيد رضوى هندى متوفاى 1156 براى او قصيده بديعى است كه بان مدح ميكند پيامبر وآلش عليه و عليهم السلام را در ديوان‏ خطى او در 143 بيت موجود است و اول آن اينست:

حى الحيا عهد احباب بذى سلم و ملعب الحى بين البان و العلم

درود بگو بياران عهد و خاطره دوستان ذى سلم و بازيگاه قبيله ميان كوه بان‏و علم را.

25- شيخ عبد الله فرزند يوسف بن عبد الله حلبى متوفاى 1194 براى او قصيده بديعييه و شرح آنست چنانچه در()ايضاح() ج 1 ص 174.

26- خورى يوسف بن ارانيوس فرزند ابراهيم مسيحى فاخورى مولود 1218 و متوفاى 1301 براى او قصيده بديعييه است كه مدح ميكند بان مسيح را شامل بر صد و هشتاد نوع است با التزام اسم‏ بردن آن نوع را و اولش اينست:

براعه‏المدح فى نجم ضياه سمى تهدى بمطلعها من سناه عمى


صفحه 97

كمال مدح در ستاره ايستكه نورش بلند شده كه رهنمونى ميكند بطلوعش كسى را كه از برق آن كور شده. و آخرين اينست:

و اختم ختامى بان احظى‏بمطلعك الباهى بخدر السنى يا مرشد الامم.

و پايان ميدهم آخر قصيده ام را باينكه بهره مند ميشوم بظهور زيباى تو در روز اول ميلادت... اى ارشاد كننده امتها.

تمام آن چاپ شده‏در()علم الادب() ج 1 ص 245.

27- شيخ عبد القادر حسينى ازهرى طرابلسى براى او قصيده بديعييه است بنام( ترجمان الضمير فى مدح الهادى البشير) در سال 1308 بنظم آورده و در روزنامه بيروت چاپ شده است.

28- شيخ محمد فرزند عبد الله ضرير ازهرى متوفاى 1313 براى او قصيده بديعييه موسوم ب()الغررنى اسانيد الائمه الاربعه عشر() چاپ شده صاحب كتابهاى‏مطبوعه ياد كرده آنرا براى او.

29- و شيخ احمد فرزند صالح بن ناصر بحرانى مولود 1254 و متوفاى 1315 براى او قصيده بديعييه است كه مدح ميكند بان مولاى ما امير المومنين عليه السلام را و آن در ديوان چاپ شده او بنام( المراثى الاحمديه) موجود است و براى‏اوست شرح آن كه اولش اين است: پ

بديع مدح على مذعلا قلمى براعه تستهل الفيض من كلمى

براعت و شگفت انگيزى مدح على عليه السلام از وقتيكه قلم من بكار افتاده براعتيست كه آغاز ميكند فيض را از سخن من.

30- شيخ محمد فرزند حمزه شوشترى حلى مشهور بابن ملا


صفحه 98

قوت شده 1322- از شعراء غدير است كه يادش خواهد آمد. براى او قصيده بديعييه است كه مدح ميكند بان پيامبربزرگوار صلوات الله عليه و آله را كه‏ ممتاز است قصيده هاى بديعييه را بانواعى از بديع بودن.

31- مولى داود بن حاج قاضى خراسانى معروف بملا باشى متوفاى حدود 1325 كه‏در( مطلع الشمس) ترجمه شده است براى او قصيده بديعيه و شرح آنست فرزند او ميرزا فضل الله متوفاى اواخر سال 1343، آنرا موسوم( بازهار الربيع) نموده است.

32- شيخ طاهر بن صالح بن احمد جزايرى دمشقى متولده سال 1268 و متوفاى 1338و براى او شرح آنست كه در سوريا چاپ شده اولش اينست:

بديع حسن بدور نحو ذى‏سلم قد راقنى ذكره فى مطلع الكلم

زيبائى جمال ماه هاى اطراف كوه ذى سلم، بتحقيق كه خوش آمد مرا كه ياد او كنم در آغاز سخنم.

33- شيخ محمد صالح بن ميرزا فضل الله مازندرانى حايرى متولد 1297 يكى از شعراء غدير است يادش خواهد آمد در شعراء قرن چهاردهم براى او قصيده بديعييه است وبراى اوست شرح آن كه اولش اينست:

من‏ حسن مطلع سلمى مستهل دمى لله من دم ذى سلم بذى سلم

از زيبائى چهره سلمى آغاز شد ريختن خون من، سوگند بخدا از خون بيگناهى در ذى سلم.


صفحه 99

م- 34- شيخ عبد الله( بن) محمد بن ابى بكر يكى از شعراء عامه براى او قصيده بديعييه است كه مدح ميكند.بان پيامبر بزرگوار صلى الله عليه و آله را عدد ابيات آن 139 بيت است كه اول آن اينست:

يا عامل اليعملات الكوم فى الاكم بالعيس بالعيس عرج نحو ذى سلم

سر دهنده شتران را بر شتران ماده بر تو باد كه شتر سرخ موى‏را بر شتر سرخ موى سر دهى در ذى سلم. و آخرين ابيات آن اين است:

صلى عليه اله العرش ما لمعت بيض الكواعب فى سود من الظلم

درود فرستاد بر او خداى عرش ماداميكه برق زند سفيدى ستاره گان در سياهى تاريكى شب.

ياد كرده تمام آنرا آقاى ما علامه سيد احمد عطار در كتابش() الرائق() در جزء دوم.

35- واردى مقرى براى او قصيده بديعييه است در مدح سيد


صفحه 100

شماره صفحه: احمد عطار طاب ثراه در جزء دوم از كتابش()الرائق() ياد كرده عدد ابياتش 145 بيت است و اول آن اينست:

ان زرت سلمى فسل ما حل بالعلم و حى سلعا و سل عن حى ذى سلم

اگر سلمى را ديدار كردى پس سئوال كن كى در كوه علم منزل كرده و درود بگو سلع را و به پرس از مردم ذى سلم.

و در آخرش ميگويد:

و آل او و ايشان خاندانى رهنما و رهبر و كسانى هستند كه به سوره( هل اتى) آمده لطيفه مدح ايشان خاندان پيامبر و پايه هاى خاندان پيامبر و پايه هاى اصول و اساس اسلام و آروزهاى رسيدن و اهل حكم و بخشش ميباشد پاكيزگى هستند كه اصل و فرع بلند مرتبه شان عاليست بالارفته است از نور جدشان.

فداكارى كردند و سير كردند بلند شدند در شرافت پس ايشان ابر بارنده و شاخه پربار و ستاره اند در بلنديشان، ايشان روساء مقامهاى بلندند پس براى اين سر فرود آورم و گرديدم خاك زير كفشهاى ايشان.

ايشانند مردان مردان خدا كه فضل ايشان شمرده نميشود اگر روزى فضل غيرشان شمرده شود،

بهترين آفريده ها و آقايان دنيا و شريفترين ايشان طاها پيامبر گرامى و تمامشان در بلندترين نعمتهايند،

فروختند جان‏خودشان را بيارى كرد نشان دين گرانقدررا و چه


صفحه 101

بسيار بخشيدند جانشان را و بخشيدند زادشان را.

سبز است چراگاه ايشان سرخ است شمشيرهاى برنده شان سفيد است صورتشان‏صاحبان اخلاق پسنديده اند،

كفايت كردند سركشانرا چنانچه كفايت كردند قصد كننده گان را از جهت بخشش به تيرزدن و رساندن در حمله كردن و در بخشيدن،

حمله كردند و چه بسا سوراخ كردند با نيزه در روز جنگ سينه را و چه بسا كه افكندند در صدمه اى.

پاكيزه است از پليديها نفسهاى ايشان و از مانند خودشان منتقل شدند در ارزنده ترين رحم ها.

و صحابه صحابه پيامبر خواست نيست ماه بلند زيباتر از جهت منظر از وقار و سكينه ايشان،

عيبى نيست در ايشان بصفتى جز اينكه ايشان خود را ارزان كردند بسبب پرهيزگارى جانهاى گرانقدر خود را،

اى نيكوترين آفريده ها در خلقت و در اخلاق و در شرافت و در حكم نمودن و در علم و حكمت،

و كيست وقتيكه گناه من زياد شد پس مدح كنم او را نجات يابم پس مدح اندوخته من و دوستى شما نگه دارنده من است،

باش شفيع من مالك من اى احمد( مصطفى) در فرداى قيامت و نجات بده متمايل و گرفتار هوا را از لغزش قدم،

اين مديحه من است در حاليكه معترف بتقصيرم ميباشم پس به پذير از من و رها كن كسى را كه ‏سرزنش ميكند خود را به پشيمانى،

پس در حديث مندرج است كه كسيكه براى شما يك بيت شعر بگويد پس يك خانه در بهشت‏نعمتها براى او بلند ميشود،


صفحه 102

پس منت گذاريد بر من باحسانى كه قبول نمائيد بدن راندن و شما معدن بخشش هستيد،

و تو ميدانى چه طلب ميكند محب تو در فرداء قيامت و مانندشما محتاج نباشد بسخن گفتن،

پس دست را زنهار كه خالى بر نگردانيد و ترحم فرمائيد قربان شما شود بنده ايكه در سايه حمايت شماست،

بيان مدح شما در فن بديع براى او دقيق است از جهت معنى بان نطق و دهان من گوياست،

و من‏قرار دادم بحمد خداوند ساعتى از عمر دنيا را عبادتيكه مدح تو را در آن بنظم درآوردم،

پس ببخش كه اگر بخشيديد بخشيدن نيكوئى پس مقام شما نزد خدا در گناه من كم نشود،

و در راه تو اگر كعب رستگار شد روز خوشى اوست پس از تو ميبينم بهترين غنيمت ها را.

و مطلب( واردى مقرى) سيراب‏كننده تشنه است و آيا جز تو فرياد رسى هست در فرداى قيامت براى نجات ازآتش،

پس بپذير مدح بديع و شگفتى را كه بلندى مقام تو است از نيكوئى آغز در خوبى پايان.

ولادت او وفات او

اتفاق كردند تمام تاريخ نگاران بر اينكه مترجم( صفى الدين) در پنجم ربيع الاخر سال 677 بدنيا آمده و بر اينكه او در بغداد وفات كرده مگر اينكه خلاف در تاريخ وفات او بين 750 و 752 است پس بهر كدام خواستى تاريخ بگذار و مردد بگذار جمع بين آن دو را(


صفحه 103

و مصدر و مدرك يكيست( بنابر آنچه كه من حساب ميكنم) بر قول و تاريخ اول آن زين الدين طاهر بن حبيب و بنابر دوم صفدى است و خدا داناست.

م- دكتر مصطفى جواد بغدادى بما نوشت بدرستيكه آنچه را كه صفى الدين حلى از بنى حبيب حلبى ها تاريخ گذارده آن‏بدر الدين حسن بن زين الدين عمر بن حبيب متوفاى سال 779 ياد كرده آنرا در()دره الاسلاك فى دوله الاتراك() در وفيات سال 750 و شايد او ياد كرده نيز در تاريخ دومش( تاريخ الملوك) كه آنرا در سال 679 به پايان رسانيده و فرزندش زين الدين متوفاى سال 808 تعليقه و حاشيه اى برآن نوشته است. و از معلوم اينكه وفات‏صفى الدين حلى داخل در تاريخ بدر الدين ابن حبيب است نه در تعليقه پسرش. آنگاه آنكه وارد در كتاب( الدرر الكامنه)( است بر دو قسم است: 1- زين الدين بن حبيب در متن. و ابن رجب در يكى از دو نسخه. و ممكن است كه دومى صحيح باشد. براى اينكه زين الدين بن رجب ترجمه كرده دها نفر مثل صفى الدين حلى در استاديش اگر آنها استاد او باشند و در طبقات حنبلى ها اگر آنها حنبلى باشند.

و ابن قاضى ترجمه كرده شهبه صفى الدين حلى را در( زيل تاريخ الذهبى) و صفدى اكتفا و قناعت نكرده بر ترجمه او در الوافى بالوفيات، بلكه نيز در( اعيان العصر و اعوان النصر) نگاشته است. و از اين دو ترجمه و بيوگرافى ابن شاكر كتبى در( فوات الوفيات) نقل كرده است و نجم الدين سعيد بن عبد الله دهلى حافظ تاريخ نگار جزء لطيفى در بيوگرافى صفى الدين حلى نوشته و ابن قاضى شبهه از آن در حاشيه تاريخ ذهبى ياد شده نقل نموده و در سال وفات او


صفحه 104

749 وفات نموده است. و آن سال وبائى عمومى بود كه عده اى بسيار از اعيان و غير آنها از دنيا رفتند.

و از اشعار ترجمه شده گفته اوست كه بان پاسخ داده قصيده ابن معتز عباسى كه مطلع و اولش اينست:

الا من لعين و تسكابها تشكى القذا و بكاها بها

آيا نيست كسى براى ديده و اشك ريختن آن كه شكايت ميكند خار رفتن بچشم و گريستن آنرا بان،

انداخت بما حوادث و رويدادهاى زمان انداختن كمانها به تيرهايش،

و اى چه بسا زبانهائى كه مانند شمشير قطع ميكند گردنهاى يارانش را،

و در آن قصيده ميگويد:

و ما هستيم كه وارث شديم لباس پيامبررا پس تا كى دامن آنرا ميكشيد،

براى‏شما خويشاوندى است اى فرزندان دختر او و ليكن پسران عمو سزاوارتر بان هستند،

و از آنست:

ما اميه را در منزلش كشتيم و ما شايسته تريم به كندن و بردن لباس هاى او،

هرگاه شمانزديك شديد برخورد كرديد بجنگ سختى كه خوش وقت ساخت برده فروش ها را،

پس‏صفى الدين نامبرده ويرا پاسخ داده بقولش:


صفحه 105

آهاى بگو به بدترين بنده گان خدا و طاغوت قريش و دروغ گوى آن،

و ستمگار بنده گان و ستمگر لج باز و بدنام كننده بزرگان و غيبت كننده آنان( يعنى پسر معتز عباسى لعنه الله عليهما)

آيا تو مفاخره ميكنى با خاندان پيامبر و انكار ميكنى فضيلت اصالت و پاكزادى آنان را،

آيا بشما پيامبر( ص)(بانصار اى نجران) مباهله كرد يا بايشان پس دشمن را برگردانيد به ناخوشى هميشگيشان،

آياخدا از شما نفى كرد پليدى را يا از ايشان براى پاك بودن ذاتشان و حقيقتشان،

آيا پليدى و ميگسارى از عادت و خوى شما نيست و كثرت عبادت ازعادت و پايدارى ايشان،

و گفتى: وارث شديم لباس پيامبر را پس تا كى ميكشيد دامن آنرا،

در حاليكه نزد شماست( حديث مجعول) پيامبران ارث نگذارند پس چگونه لباس خلافت را نصيب‏شما شد،

پس خود را در هر دو حالت تكذيب كرديد و ندانستى عسل را از زهرو درخت تلخ.

آيا جد تو( ابن عباس)راضى است بانچه كه گفتى و نبود روزى كه او در شك و ترديد باشد،

و او در صفين از حزب خاندان رسالت و على عليه‏السلام بود براى جنگ كردن با گردنكشان و احزابشان.

و مرگ از ساق پايش كشيده و جنگ با نوك نيزه و دم شمشيرها


صفحه 106

او را تهديد ميكرد،

پس آمد چونكه على عليه السلام او را فرا خوانده بود به تشويق كردن و تهديد نمودن آن،

و اختيار كرد او را اگر مردم راضى ميشدند باو جهت حكميت براى اسباب آن،

تا خلافت را بدهد بكسيكه اهليت براى آن دارد پس مردم او را نه پسنديده براى ايجاب حكميت،

و نماز خواند با مردم در تمام مدت زندگانيش و حال آنكه على عليه السلام ‏در دل محرابش بود،

پس چرا جدتان( ابن عباس) لباس خلافت را نپوشيد هر گاه او سزاوارتر بود بان،

وقتيكه( عمر) امر خلافت را بشوراى( شش نفرى) واگذار كرد پس آيا جد شما بعضى از صاحبان شوراء بود.

آيا پنجمى ايشان بود يا ششمى آنان و حال آنكه نمايان بود در جلوى( عمر) موسس شوراء،

و گفته تو: كه شما پسران دختر او هستيد و ليكن پسران عموشايسته ترند بخلافت،

پسران دختر هم نيز پسران عموى اويند و اين نزديكتر است به انساب نبوت،

پس واگذار در خلافت فصل خلاف را پس آن رام براى سوار شونده گانش نيست،

و تو اهليت آن را ندارى كه فحص و كاوش از شان

خلافت كنى و تو پوشنده نيستى لباس خلافت را،


صفحه 107

و تو را خلافت فرا نگرفت مگر يكساعت پس تو نبودى اهل براى اسباب آن،

و چگونه روزى اختصاص بتو پيدا كرد و حال آنكه تو مودب باداب خلافت نبودى،

و گفتى: باينكه شما كشنده شيران، اميه هستيد در بيشه ها و جنگلهايشان،

دروغ گفتى و زياده روى كردى در آنچه كه ادعا كردى و خودت را باز نداشتى از عيب جوئى آن،

پس چه اندازه چشم انداختند معشوقه هاى شما را پس برگردانيده شدند بر روش اعقابشان،

و اگر نبود شمشيرهاى ابو مسلم هر آينه سنگين ميشد بر كوشش دواطلبان آن،

و اين بنده و غلامى براى بنى اميه بود نه براى شما رعايت‏ كرد در درباره شما نزديكى انساب آن را.

و شما اسيرانى بوديد در ميان زندانها و شما را نازك و ضعيف كرده بود بوسيدن آستانه و درگاه زندانها.

پس شما را بيرون آورد و خلافت را پيش‏ كش شما نمود و بشما پوشانيد زيادى جامه گشاد خلافت را،

پس شما پاداش داديد او را به بدترين پاداشها براى بيدادگرى و اعجابتان و غرورتان،

پس واگذار ذكر مردمى را كه خشنود شدند بروزى كفاف و آمدند خلافت را از درش،

ايشان پارسايان و ايشانند عبادت كننده گان و ايشانند سجده


صفحه 108

كننده گان در محراب ايشانند روزه داران ايشانند قيام كننده گان ايشانند دانايان باداب خلافت،

ايشانند قطب ملت دين خدا و آسياى دين ميگردد بدور قطب آن،

بر تو است كه با خواننده ها و رقاصه ها مشغول بلغو و غفلت باشى و رها كنى كارهاى عالى را براى اهلش،

و بر تو است تعريف دوشيزه گان و ميگساران و توصيف ملك و زمين با لقبهايش،

و شعرتو است در ستايش بى نمازى و گشتن پياله گردانها با تنگ ها و شيشه هاى الكل،

پس اين كار تو است نه كار ايشان و سير نمايند خوبان و نيكان باحساب و نژادشان،


صفحه 109

امام شيبانى شافعى

مولود 703 متوفاى 777

سپاس ميكنم پروردگارم‏را براى طاعت و پرستش او و نظم ميكنم‏قلاده اى در عقيده به تنهائى.

فدا ميكنم شما را نعمتهاى سه گانه خود را دستم و زبانم و قلب مستورم را،

و شهادت ميدهم به يكتائى خدا كه پروردگارى جز او نيست از قديم پايدارشد به ابديت و يگانگى،

اوست اول ظاهر بدون اول و آخر كسيكه باقى ميماند هميشه و بطور ابديت خواهد بود.

شنوا بينا دانا متكلم توانا است بر ميگرداند جن و انس را چنانچه ايجادكرده بود،

مريد است اراده كرده موجودات را براى وقتش قديم است پس آن‏چه كه خواست آفريد و بوجود آورد،


صفحه 110

حياه است و علم است و قدرت است و اراده است متكلم است و بصير است و گوش است بابقاء،

خدا است كه بر عرش‏ آسمان تسلط دارد و با آفريده هايش جدائى دارد و يكيست،

پس جهتى نيست كه خدا را در بر داشته باشد و نيست براى او مكانى و برتر و بزرگتر است از آن مكان و جهت،

وقتيكه جهان هستى‏ آفريده و پروردگار است هر آينه از عرش مولى و آقا بوده است،

تا آنجا كه بعد از ذكر اصول عقايد و مدح سه خليفه گويد:

و فراموش نكن داماد پيامبر و پسر عموى او را كه دريائى از علوم و راهنما و رهبر بود،

و فداء كرد پيامبر خدا را حقيقه بجان خودش در شبيكه در فراش و جاى پيامبر چون شير خوابيد،

و كسيكه مولا و آقاى او پيامبر است پس صبح كرد على عليه السلام براى او براستى مولا و ياور،

و فراموش نكن باقى اصحاب اهل بيت و انصار و پيروان او را كه بر راه هدايت اند،

و تمام آنها را خدا درود بر ايشان فرستاده ونيز پيامبر درود گفته و تاكيد نموده است،

پس بنده رافضى نباش پس تجاوز كنى پس واى و واى در عالم براى‏ كسيكه تجاوز از قانون كند،

پس دوستى‏تمام خاندان و صحابه مذهب منست در فرداى قيامت كه بايشان اميد دارم نعمت ابدى را،


صفحه 111

و از جنگ صحابه با يكديگر ساكت باش پس آنچه بين ايشان شده آن اجتهادمحض بوده است،

و بتحقيق كه در اخبارصحيح آمد كه قاتل و مقتول آنان در بهشت جاودان جاودانست،

و اين اعتقادامام ما شافعى و عقيده مالك و ابو حنيفه و احمد نيز همين است.

آنچه كه اين شعر در پى دارد:

اين ابيات را ما انتخاب كرديم از قصيده بزرگ هزار بيت كه چاپ شده از امام ابى عبد الله محمد شيبانى شافعى كه صاحب( كشف الظنون) براى او ياد كرده و جمعى از بزرگان شافعيه آنرا شرح كرده اند كه از ايشانست.

1- نجم الدين محمد بن عبد الله اذرعى عجلونى شافعى متوفاى سال 876 فارغ شده از شرح آن 11 ماه رجب سال 859 و آنرا موسوم ببديع المعانى در شرح عقيده شيبانى نموده و آن اول شرحى است كه بر آن تاليف شده است چنانچه آنرا در اول شرح ياد كرده. گويد در ص 75 شاعر( شيبانى) در شعرش اشاره كرده

و من كان مولاه( النبى) لقد غدا ( على) له بالحق مولا و منجدا


صفحه 112

و كسيكه مولا و آقاى او پيامبر است هر آينه صبح كرد( على) براى اوبراستى كه مولا و راهنماست،

تا آنچه كه در حديث صحيح وارد شده كه پيامبر خدا صلى الله عليه و آله گويد: " من كنت مولاه فعلى مولاه" شيخ محى الدين نووى گويد: معنايش نزد علماء اين موضوع كه مورد اعتماد در تحقيق آن و امثال آن اينست: كسيكه من ياور او و مولاى او و دوست و همدم اويم پس على هم چنين است پايان سخن او. و شايد ناظم اشاره كرد به اين معنى بعطف قولش( منجدا)بر( مولاه) پس عطف تفسير ميباشد: و بتحقيق وارد شده كه عمر بن خطاب وقتى شنيد بيان پيامبر صلى الله عليه‏و آله را كه فرمود هر كس من مولاى اويم پس على مولاى اوست. بعلى عليه السلام گفت: هنيئا لك اصبحت مولا كل‏مومن و مومنه. گوارا باد بر تو كه صبح كردى در حاليكه مولاى هر مرد مومن و زن مومنه هستى.

2- شيخ علوان على بن عطيه حموى شافعى متوفاى936 آنرا موسوم بيديع المعانى در شرح‏قصيده شيبانى نموده. صاحب( كشف الظنون) چنين ياد كرده آنرا و در شذرات الذهب ج 7 ص 218 و قاموس الاعلام ج 2 ص 682 موسوم نموده آنرا ببيان المعانى فى شرح عقيده الشيباني.

3- ابو البقاء احمدى شافعى آنرا()المعتقد الايمانى على عقيده الشيبانى() ناميده است.

4- شيخ محمد بن على‏بن علان متوفاى 1057 آنرا نيز موسوم نموده به بديع المعانى،


صفحه 113

شاعر كيست؟

محمد بن احمد بن ابى بكر بن عرام بن ابراهيم بن ياسين بن ابى القاسم بن محمد ربعى شيبانى اسوانى اسكندرانى شافعى تقى الدين ابو عبد الله امام محدث و فقيه مفتى در هيجدهم شوال 703 به دنيا آمده و شنيده است چنانچه در( الدرر الكامنه) ج 3 ص 373 از علامه رشيد الدين اسماعيل بن عثمان معروف بابن معلم حنفى متوفاى 724 و حسن بن عمر كردى ابو على ساكن جيزه مصر و فوت شده در آن در سال 720 و حجار شهاب الدين ابى‏العباس احمد بن ابى طالب متوفاى 730 و شريف موسى ابن ابى طالب عز الدين ابى القاسم موسوى متوفاى بمصر سال 715 و علم بن دراده و تاج الدين ابن دقيق العيد احمد بن على متوفاى در قاهره و برخى گفته اند متوفاى در قوص‏سال 723 و احمد ابن محمد بن كمال الدين متوفايى 718 و شريف على زينبى و عمر عتبى ركن الدين بن محمد قرشى متوفاى سنه 724 و زينب دختر احمد بن عمر بن ابى بكر بن شكر مقدسى متوفاى سال 722 و غير ايشان.

و باو اجازه داد مطعم و ابن عبد الدائم و ابن نحاس‏و يحيى بن سعد و از مكه رضى الدين ابو اسحق ابراهيم طبرى مكى شافعى متوفاى سال 722 و غير از آنان.

ابن حجر در درر گويد: شيبانى حديث گفت وفتوا داد و تدريس نمود و تصنيف كرد وبيرون آورد و يگانه است در آوردن بچيزهائى از مسموعات و شنيده هايش وفاتش در سال 777 بوده است.

و بيوگرافى و شرح حال او در( شذرات الذهب) ج 6 ص 252


صفحه 114

موجود است و شمرده است از كسانيكه از او شنيده اند: ابن مخلوف على بن ناهض نويرى مالكى قاضى متوفاى 718.

و شيبانى را هر چند كه تعريف بشعر گوئى نكرده اند در آنچه كه ما برآن مطلع شديم از ترجمه او جز اينكه(امام ابو عبد الله محمد شيبانى شافعى)كه اين قصيده باو نسبت داده شده در كتب رجالى باين اوصاف ياد شده منطبق نميشود مگر بر او و خدا داناست.


صفحه 115

شمس الدين مالكى

متوفاى 780

و براستي كه( على) شمشير پيامبر و يار نام آور او براى شرافت ساخته شده بود،

و داماد پيامبر برگزيده و پسر عموى او پدر حسن و حسين كه داراى تمام آقائى ها بودند،

و تزويج كرد او را خداى آسمان از آسمانش و براى تو كافيست تزويجى كه از عرش ظاهر شده،

به بهترين بانوان بهشتى كه از جهت قدرت و آقائى تابان است و كافيست تو را اين برترى براى على عليه السلام،

پس‏على و فاطمه خوابيدند و لباس پارسائى‏بهترين لباس آنان بود و آنها ايثار كردند بر خود بخوراكشان كسى را كه نيازمند بود،

پس برگزيدند بهشت را از حله ها و از زيورها براى رعايت اين پارسائى،


صفحه 116

و زيان نكرده كسيكه خوابيده و لباسش پشمى بود و در لباس سندس گرانقدر فردا صبح خواهد نمود،

و پيامبر صلى الله عليه و آله فرمود من شهر علمم و على درب آن است پس در را قصد كن و از در نزد من آئيد،

و كسيكه من مولاى اويم( على) مولاى اوست و مولاى خود را قصد كن محبت آقايت تو را ارشاد ميكند،

و تواز من هستى بجز نبوت و پيامبرى مانندهارون از موسى و كافيست تو را پس سپاس كن خدا را،

و او از خردسالان اول پيشقدم بدين بود پيشى نگرفت از او پذيرنده راه يافته اى،

و آمد پيامبر خدا در حاليكه خشنود از او بود و او از زهراء عليها السلام پريشان بود.

پس پيامبر خاك را از چهره او زدود چون بدنش را لمس كرده بود و از خاك برخاست در حاليكه مانوس‏بان بود در تنهائى،

و باو گفت گفتن از روى مهر برخيزاى ابو تراب سخن دوست


صفحه 117

صميمى راستگو، و درباره دو پسرانش پيامبر گفت اين دو آقاى جوانان شمايند در بهشت خانه عزت و آقائى،

و فرستاد او را از طرف خدا پيامبر بعنوان مبلغ و رساننده و برگزيده شد باين خصوصى به تنهائى،

و فرمود: آيا تبليغ و رسانيدن از من شايسته است براى كسيكه از خاندان من نيست ازمردم پس اقتدا كن،

و حقيقه عبد الله گفت به سائليكه آمده بود و از ايشان سخت سئوال ميكرد،

و اما( على) عليه السلام پس بفهم كه منزلش و منزل رسول خدا كجاست پس بشناس آنرا و گواهى بده.

و پيوسته روزه دار و رجوع كننده به پروردگارش بود و براى خدا قيام كننده و بسيار بنده گى ميكرد،

قانع از دنيا بود بانچه باو ميرسيد معرض از مال دنيا بود در هر وقت كه مال مياوردند براى او دورى ميكرد،

هر آينه بتحقيق‏ كه دنيا را سه طلاقه كرده و هر جا كه‏ آنرا ديد كه آمده بود بدنيا ميگفت: دورشو،

و از نزديكترين ايشان بحق بود در دنيا و تمام ايشان صاحب حق بودند لكن او نزديكترين هدايت شده گان بود،

و مدح كرده بان قصيده( عشره مبشر) ده نفريرا كه پيامبر" ص " بشارت بهشت بانها داده بود پس ياد كرده،

آنچه را كه مخصوص بابى بكر بن ابى قحاقه بود از مناقب در 14بيت كه اولش اينست،


صفحه 118

پس از ايشانست ابوبكر خليفه اى كه براى او برترى و تقدم است در هر جائى،

و صديق رهبر مردم آنچنان كسيكه ايثار كننده بود مالش را در راه خدا كه ارشاد شده بود،

سپس ياد كرده آنچه اختصاص بعمر بن خطاب داشت در 22 بيت كه اولش اينست:

و پيرو ميشود او را در فضيلت عمر آنكسيكه انداخت از كمانها راستى تير محكمى،

و نيست هر كس قصد سعادت كند كه بان برسد و ليكن كسى را كه خدا خوشبخت كند نيكبخت ميشود،

آنگاه مناقب عثمان را بنظم درآورده در 15 بيت و اولش اينست:

و محبت من به عثمان بن عفان است چونكه بر اوست اعتماد من و او مقصد و مقصود منست،

او پيشوائى شكيبا بر آزار بود در حاليكه او توانا و بردبار بود از جنايتكار و خوش رفتار بود،

و بعد ازذكر مناقب اميرالمومنين عليه السلام ياد نمود دو سبط پيامبر دو امام صلوات الله عليهما را بقولش:

و بالحسنين السيدين توسلى يجدهما فى الحشر عند تفردى

و بحسن و حسين دو آقاست توسلى من بجد آن دو در روز قيامت موقعيكه تنها ماندم،

هما قرتاعين الرسول و سيدا شباب الورى فى جنه‏و تخلد


صفحه 119

آن دو روشنائى چشم پيامبر و دو آقاى جوانان مردمند در بهشت جاودان.

و قال: هما ريحانتاى احب من احبهما فاصدقهما الحب تسعد

و فرمود: آن دو ريحانه منند دوست دارم كسى را كه آنها را دوست دارد پس‏ براستى دوست بدار آنها را كه سعادتمند شوى

آن دو شباهت به پيامبر را بطور مساوى تقسيم كردند و نيست ممكن كه از ايشان تجاوزى ديده شود،

پس از سينه بپائين حسين شباهت داشت وبراى حسن از سينه به بالا بود و كافيست تو را پس آماده باش،

و از براى حسن بزرگوار مزايائى بود مانند گفته او( پيامبر) اوست اين پسرم سيد پسر سيد،

بزودى اصلاح كند پروردگار جهانيان به بركت اوعالم رابر گروهى از ايشان و بزرگى پراكنده گى را،

تا آنجا كه گويد: و بود حسين قاطع دورانديش چنانيكه هر وقت شجعان و دليران در جنگ كوتاهى ميكردند او سخت ميجنگيد،

شبيه پيامبر خدا بود در جنگ و بخشش و بهترين شهيدان بود كه چشيد طعم شمشيررا،

براى قتلگاه او ديده ها گريه ميكند و شايسته است كه بگريد پس بر خداست پاداش آن و بزرگ بدار دوستى اورا،

پس نفرين و غضب خدا باد بريزيد و شمر او و بر كسيكه حركت كرد بسوى اين مقصد پست،


صفحه 120

ودر آن قصيده ياد كرد سيدالشهداء حمزه سلام الله عليه را و گفت،

و كيست مانند شير خدا حمزه صاحب جود و كرم نابود كننده دشمنان و پناه دهنده‏غريب آواره را،

پس چه بسيار از گردنهاى دشمنان كه بشمشير او بريده شد و چه بسيار كه دفاع كرد از پيامبر برگزيده در هر سختى،

پس رسول خدا فرمود: اين را فرمان دادم و براى من‏شير ژيانى است در هر كارزارى،

و ابوجهل گفت: به حمزه اجابت كردى( محمد) را براى آنچه خواست پس لرزيد لرزيدن آقائى،

و دست دراز كرد بسوى او با كمانى در ميان خويشان او و بر سر او زد و بار ديگر با شمشير برنده اى،

و گفت باو كه من بر دين او هستم‏پس اگرقدرت دارى پس از راه من كنار برو و برگرد،

پس ابوجهل خوار شد و اظهار مهربانى كرده و اقرار كرد به قباحت بدگوئى در حق( احمد) ص،

پس برگشت حمزه و بسعادت نائل شد و ارشادشد

و براى دين خدا بزرگترين ياور شد،

و در روز بدر اصرار كرد به پيامبر موقعيكه كفار قريش كفو خود را خواستند وقتيكه ديدند از مردانگى و هوشيارى او،

براى چه كسى پرچمى از پر شتر مرغ بود كه ما را پراكنده ميكرد مانند شتر مرغ گريزان،

پس اين بود بخدا قسم كه كرد بر ما كارهائى را در جنگ كه


صفحه 121

معمول و متداول نبود،

و در جنگ( احد) بشهادت رسيد بعد از آنكه چشانيد هفت نفر را شربت مرگ بدترين مورد را.

پس رستگار و سيد الشهداء شد درميان فرشتگان خدا ميگردد و صبح ميكند،

و نماز خواند رسول خدا بر او هفتاد مرتبه تا دو مرتبه در موقع تعدد شهيدان،

و فرمود: شهادت حمزه مصيبتى است كه ما هرگز بمثل آن مصيبت نديده ايم و اگر روزى براى من پيش آمد كيفر خواهم داد آنها را كيفر زيادترى،

و او افزون بود در فضيلت از عموهاى ديگرش چونكه او برادر رضاعى او بود همينطور افزون‏ بود شرافت را پس گواهى بده و ماداميكه حمزه بود پيامبر محفوظ از اذيت قريش بود و او صاحب مال و تلف كننده آن بود در بخشيدن بخشنده بود وقتيكه روشن ميكرد آتشى براى ميهمان مييافت بهترين آتش را نزد بهترين روشن كننده( و در آن ياد كرده آقاى ماعباس عموى پيامبر را و گويد ابياتيكه‏ اولش اينست:

و قد بلغ العباس فى المجد رتبه تقول لبدر التام قصرت فابعد

و رسيد عباس در بزرگوارى مرتبه‏اى را كه ميگوئى بماه تمام كوتاهى تودور شو،


صفحه 122

كافيست ما را اين قصيده در آگاهيدن خواننده بر مذهب و عقيده اين‏ مرد و مقام او از شعر ما آنرا برداشتيم از( نفح الطيب ج 4 ص 607- 603)

آنچه كه اين شعر در بر دارد:

اشاره كرده شاعر ما شمس الدين مالكى در اين‏شعرش بعده از مناقب مولاى ما امير المومنين عليه السلام از آنچه را كه پيشوايان قوم و حافظين حديثشان در كتب صحيح و مسندشان بطريقشان از پيامبر بزرگ صلى الله عليه و آله نقل‏كرده اند بدان كه آن مناقب زير است:

1- حديث تزويج خداوند سبحان فاطمه عليها سلام را بعلى عليه السلام و افشاندن بهشت زر و زيورش در اين ازدواج و زناشوئى مبارك كه تفصيل آن گذشت در ج 2 ص 315.

2- حديث " انا مدينه العلم و على بابها، منم شهر علم على در آنشهرست "

و قال رسول الله انى مدينه من العلم و هو الباب و الباب فاقصدى

و پيامبر خدا صلى الله عليه و آله گفت كه من شهرى از علمم و على درب آن شهر است پس در را قصد كن،

و ما مقدم داشتيم كلام را در اطراف علم اميرالمومنين عليه السلام در جزء سوم ص 101- 95 و در اينجا اختصار كرديم باين كه حديث اين‏فضيلت را طبرى و ابن معين و حاكم و خطيب و سيوطى تصحيح كرده و صحيح دانسته اند و در اينجا ما تفصيل ميدهيم سخن را در آن و اينكه آنرا جمع بسيارى از حفاظ و پيشوايان حديث نقل نموده اند. پس بر تو است عده زيادى از كسانيكه آنرا در قرنهاى گذشته ياد نموده


صفحه 123

و بان احتجاج كرده و آنرا بطور قطع و مسلم نسبت به پيامبر داده و گفته ياوه سرايان و مخالفين را از آن‏دفع كرده اند.

1- حافظ ابوبكر عبد الرزاق بن همام صنعانى فوت شده 211 حاكم نيشابورى در مستدرك ج 3 ص 127 از او حكايت نموده.

2- حافظ يحى بن معين ابو زكريا بغدادى فوت شده 236 چنانچه در مستدرك‏ حاكم و تاريخ خطيب بغدادى آمده،

3- ابو عبد الله( ابو جعفر) محمد بن جعفر قيدى فوت شده 236 روايت كرده ابن معين از او.

4- ابو محمد سويد بن سعيد هروى فوت شده 240 يكى از مشايخ مسلم و ابن ماجه. ابن كثير در تاريخش ج 7 ص 358 نقل كرده از وى.

5- امام حنبلى ما احمد بن حنبل فوت شده 241 آنرا در مناقبش نقل كرده.

6- عباد بن يعقوب رواجنى اسدى يكى از مشايخ بخارى و ترمذى و ابن ماجه حافظگنجى در( كفايه) از طريق خطيب از او روايت نموده.

7- حافظ ابو عيسى محمد ترمذى فوت شده 279 در جامع صحيحش نقل كرده.

8- حافظ ابو على حسين بن محمد بن فهم بغدادى فوت شده 289 حاكم در مستدرك ج 3 ص 127 از او روايت كرده.

9- حافظ ابوبكر احمد بن عمر بصرى بزاز متوفى 292 صاحب مسند كبير.

10- حافظ ابو جعفر محمدبن جرير طبرى متوفى 310 در


صفحه 124

تهذيب آلاثار و آنرا صحيح دانسته و بسيارى از بزرگان قوم از او حكايت كرده اند.

11- ابوبكر محمد بن محمد بن باغندى واسطى بغدادى فوت شده 312 ابن مغازلى‏فقيه در كتاب مناقبش از او روايت نموده.

12- ابو طيب محمد بن عبد الصمد دقاق بغوى فوت شده 319 خطيب‏بغدادى در تاريخش ج 2 ص 277 باسنادش از او نقل نموده.

13- ابو العباس محمدبن يعقوب اموى نيشابورى اصم فوت شده 346 حاكم در ج 3 مستدرك ص 126 از او روايت كرده.

14- ابوبكر محمد بن عمر بن محمد تميمى بغدادى ابن جعابى فوت شده 355 با پنج طريق نقل كرده چنانچه در مناقب ابن شهر آشوب است.

15- ابو القاسم سليمان بن احمد طبرانى فوت شده(360) آنرا در دو معجم كبير و اوسط نقل كرده است.

16- ابوبكر محمد بن على بن اسماعيل شاشى معروف بقفال فوت شده 366 حاكم در ج 3 مستدرك ص 127 از او حكايت نموده است.

17- حافظ ابو محمد عبد الله بن جعفر بن حيان اصبهانى معروف بابى الشيخ متوفى 369 در كتاب( السته اش) نقل كرده سخاوى آنرا درمقاصد الحسنه حكايت نموده.

18- حافظ ابو محمد عبد الله بن محمد بن عثمان معروف بابن سقاء واسطى فوت شده173 ابن مغازلى در مناقبش از او روايت كرده.

19- حافظ ابو ليث نصر بن محمد سمرقندى حنفى فوت شده 379 چنانچه در كتاب مجالس خود ياد كرده.


صفحه 125

20- حافظ ابو حسين محمد بن مظفر بزاز بغدادى فوت شده 379 چنانچه در مناقب ابن مغازلى.

21- حافظ ابو حفص عمر بن احمد بن عثمان بغدادى ابن‏شاهين فوت شده 385 آنرا بچهار طريق بيرون آورده.

22- حافظ ابو عبد الله‏عبيد الله فرزند محمد مشهور بابن بطه عكبرى فوت شده. 387 آنرا بشش طريق بيرون آورده.

23- حافظ ابو عبد الله‏محمد پسر عبد الله حاكم نيشابورى فوت شده 405 كه در مستدركش ج 3 ص 128- 126 نقل كرده است.

24- حافظ ابوبكراحمد بن موسى پسر مردويه اصفهانى فوت‏شده 416 كه جمع بسيارى از او حكايت كرده اند.

25- حافظ ابو نعيم احمد پسر عبد الله اصفهانى فوت شده 430 در كتاب( معرفه الصحابه) او

26- فقيه‏شافعى ابو الحسن احمد بن مظفر عطار فوت شده 441 ابن مغازلى فقيه در سال 434 روايت كرده آنرا چنانچه در مناقبش ياد كرده.

27- ابو الحسن على‏پسر حبيب بصرى شافعى مشهور بماوردى فوت شده 540- ابن شهرآشوب در مناقب ج 1 ص 261- از او حكايت نموده است.

28- حافظ ابوبكر احمد پسر حسين پسر على بيهقى فوت شده 458 چنانچه در مقتل خوارزمى ج 1 ص 43 ياد شده

29- ابوغالب محمد پسر احمد مشهور بابن‏بشران فوت شده 462 كه اين مغازلى در مناقب از او روايت كرده

30- حافظ ابوبكر احمد پسر على خطيب بغدادى فوت‏ شده


صفحه 126

463 كه در( المتفق و المفترق) و تاريخ بغداد ج 4 ص 348، و ج 2 ص 377و ج 7 ص 173 و ج 11 ص 204 نقل كرده آنرا

31- حافظ ابو عمر و يوسف پسرعبد الله پسر عبد البر قرطبى فوت شده 463 در استيعاب ج 2 ص 461.

32- ابو محمد حسن پسر احمد پسر موسى غندجانى متوفاى 467 كه ابن مغازلى در مناقب از او نقل نموده.

33- فقيه ابو الحسن على فرزند محمد فرزند طيب جلابى مغازلى متوفاى 483 كه در مناقبش بهفت طريق نقل نموده.

34- ابو مظفر منصور فرزند محمد فرزند عبد الجبار سمعانى شافعى متوفاى489 چنانچه در مناقب ابن شهر شوب است.

35- حافظ ابو محمد حسن فرزند احمد سمرقندى متوفاى 491 كه در بحر الاسانيد در صحيح الاسانيد آنرا نقل نموده پس حديث در نزد او صحيح است چنانچه در تذكره ذهبى ج 4 ص 28 موجوداست.

36- ابو على اسماعيل فرزند احمد فرزند حسين بيهقى متوفاى 507 خوارزمى در مناقب ص 49 روايت كرده آنرا از او.

37- ابو شجاع شيرويه فرزند شهردار همدانى ديلمى متوفاى 509 در فردوس الاخبار آورده.

38- ابو محمد احمد فرزند محمد فرزند على عاصمى آنرا در( زين الفتى شرح سوره هل اتى) كه در نزد ما موجود است نقل نموده.

39- ابو القاسم زمخشرى متوفاى 538 كه در الفائق ج 1 ص 28 باب مدينه علم ناميده است.


صفحه 127

40- حافظ ابو منصور شهردار فرزند شيرويه همدانى ديلمى متوفاى 558 آن را با سند در كتابش مسند الفردوس نقل ‏كرده.

41- حافظ ابو سعيد عبد الكريم‏فرزند محمد فرزند منصور تميمى سمعانى ‏متوفاى 562 در( الانساب) گويد در(شهيد) جمعى از علماء معروف باين اسم ‏شهيد مشهور شده اند براى اينكه كشته شدند معروف بشهيد گشتند اول ايشان فرزند باب مدينه علم تا آخر كه اين كلامش ميرساند كه حديث مذكور از مسلميات نزد حافظين حديث بوده است.

42- حافظ اخطب خوارزم ابو المويد موفق فرزند احمد مكى حنفى متوفاى 568آنرا در مناقب ص 49 و در مقتل امام سبط ج 1 ص 43 نقل كرده است.

43- حافظ ابو القاسم على فرزند حسن مشهور بابن عساكر دمشقى متوفاى 571 با چندين طريق نقل كرده است.

44- ابو حجاج يوسف فرزند محمد بلوى اندلسى مشهور بابن الشيخ متوفاى حدود 605 آنرا ارسال مسلم در كتابش( الف باء) ج 1 ص 322 نقل نموده است.

45- ابو السعادات مبارك فرزند محمد فرزنداثير جزرى شافعى متوفاى 606- آنرا در( جامع الاصول) از ترمذى نقل كرده.

46- حافظ ابو الحسن على فرزند محمدفرزند اثير جزرى متوفاى 630 در اسد الغايه ج 4 ص 22 نقل نموده است.

47- محى الدين محمد فرزند على فرزند عربى طائى اندلسى متوفاى 638 در كتاب( الدر المكنون و الجوهر المصون) چنانچه در ينابيع الموده ص 419 نقل نموده است.


صفحه 128

48- حافظ محب الدين محمد فرزند محمود فرزند نجار بغدادى متوفاى 643 مسندا در ذيل تاريخ بغداد نقل نموده است.

49- ابو سالم محمد فرزند طلحه‏شافعى متوفاى 651 در مطالب السئول ص 22 و الدر المنظم آورده چنانچه در ينابيع الموده ص 65 موجود است.

50- شمس الدين ابو مظفر يوسف فرزند قزاوغلى سبط ابن جوزى حنفى متوفاى 654 در تذكره خود ص 29 ياد كرده.

51- حافظ ابو عبد الله محمد فرزند يوسف گنجى شافعى متوفاى 658 در كفايه ص 102- 98 بيرون آورده آنرا و بعد از نقل‏آن به چندين طريق گويد. گفتم اين حديث خوب عاليست تا آنكه گويد و باين‏جهت پس بتحقيق دانشمندان از صحابه و پيروان و اهل بيت نبوت قائل بتفضيل وبرترى دادن على( ع) و زيادى علم اوو سنگينى آن. و تيز فهمى او و فراوانى حكمت او و نيكوئى قضاوت و صحت فتواى او شدند و بودند ابوبكر و عمر عثمان و غير ايشان از علماء صحابه كه در احكام با او مشورت كرده و عمل بگفته او در نقض و ابرام ميكردند و تمام ايشان اعتراف بعلم اوو فراوانى فضل او و برترى عقل او و درستى حكمت او داشتند و اين حديث در حق او زياد نيست زيرا كه مقام او نزدخدا و پيامبر و مومنين از بنده گان خدا بالاتر و والاتر از اين است

52- ابو محمد شيخ عز الدين عبد العزيز فرزند عبد السلام سلمى شافعى متوفاى 660 ياد نمود آنرا در گفتارى كه حكايت‏نمود آنرا از او شهاب الدين احمد در كتاب توضيح الدلائل بر ترجيح فضائل.

53- حافظ محب الدين احمد فرزند عبد الله طبرى شافعى مكى متوفاى. 694آنرا در( الرياض النضره) ج 1 ص 192و( ذخاير


صفحه 129

العقبى( ص 77 روايت كرده.

54- سعيد الدين محمد فرزند احمد فرغانى متوفاى 699 ياد نمود آنرا درشرح تائيه ابن فارض عربى در شرح گفته او.

كه امات و بزرگوارى ايشان از بعضى آنچه را كه تخصيص داده بود ايشانرا بان بچيزيكه اختصاص داد ايشان از ارث هر فضيلتى و ياد كرد آنرا در شرح فارسى آن در نزد گفته او،

و واضح و آسان نمود بسبب تاويل آنچه را كه مشكل بود على عليه السلام ‏بعلميكه بوسيله وصيت باو رسيده بود.

55- حافظ ابو محمد فرزند ابى حمزه ازدى اندلسى متوفاى 699 در( بهجت النفوس) ج 2 ص 175 و ج 4 ص 78.

56- صدرالدين سيد حسين فرزند محمد هروى‏فوزى متوفاى 718 در( نزهه الارواح)ياد نمود.

57- شيخ الاسلام ابراهيم‏ فرزند محمد حموى جوينى متوفاى 722، آنرا در فرائد السمطين در فضائل المرتضى و البتول

58- نظام الدين محمد فرزند احمد فرزند على بخارى متوفاى 725 حكايت كرده از آن شيخ عبد الرحمن چشتى در( مرات الاسرار عن‏سيره الاولياء)

59- حافظ ابو الحجاج يوسف فرزند عبد الرحمن مزى متوفاى 742 در( تهذيب الكمال) در شرح احوال امير المومنين عليه السلام آنرا ياد كرده.

60- حافظ شمس الدين‏محمد فرزند احمد ذهبى شافعى متوفاى 748- آنرا در تذكره الحفاظ ج 4 ص 28 از صحيح حافظ سمرقندى ياد كرده سپس گفته اين حديث صحيح است.


صفحه 130

61- حافظ جمال الدين محمد فرزند يوسف زرندى انصارى متوفاى سنه 757- آنرا در( نظم درر السمطين در فضائل مصطفى و مرتضى و بتول و سبطين) ياد نموده مطلع شدم برآن در قرميسين( كرمانشاء سابق، باختران جمهورى اسلامى) نزد علامه حجت سردار كابلى.

62- حافظ صلاح الدين ابو سعيد خليل علائى دمشقى شافعى متوفاى 761 كه از او حكايت نموده بسيارى از بزرگان قوم و آنرا از طريق ابن معين صحيح دانسته سپس گويد و چه استبعادى هست در اينكه پيامبر صلى الله عليه وآله مثل اين را در حق على كه خدا از او راضى باد بگويد هر كسيكه در اين باره حديث سخن گفته و قطع بموضوع بودن آن نموده جوابى ندارد از اين روايات صحيحه از ابن معين و با اين روايات براى او شاهدى است كه ترمذى آنرا در جامع خود روايت كرده تا آخر.

63- سيد على فرزند شهاب الدين همدانى آنرا در كتاب( موده القربى)ياد كرده از طريق جابر بن عبد الله سپس گفت: و از ابن مسعود و انس مانند آن.

64- بدر الدين محمد ابو عبدالله زركشى مصرى شافعى متوفاى 794و گويد: اين حديث در نهايت درجه خوبى‏است كه بان احتجاج و استدلال ميشود وضعيف نيست تا چه رسد باينكه وضع شده باشد( فيض القدير) ج 3 ص 47.

65- حافظ ابو الحسن على فرزند ابوبكر هيثمى متوفاى 807 در كتاب مجمع الزوائد ج 9ص 114.

66- مال الدين محمد فرزند موسى دميرى متوفاى 808 در


صفحه 131

كتاب( حياه الحيوان) ج 1 ص 55.

67- مجد الدين محمد فرزند يعقوب فيروزآبادى متوفاى 816 يا 7 دركتابش( النقد الصحيح) و گويد در كلاميكه طولانى است در حول حديث ياد شده بعد از روايت او بطريقى از ابن معين، كسى كه درباره حديث انا مدينه‏العلم حرف زده( و ياوه سرائى كرده)جوابى نياورده از اين رواياتيكه ثابت‏است از يحى بن معين و حكم موضوع بودن‏بر آن جدا باطل است تا آنكه گويد: وحاصل اينكه حديث منتهى ميشود بتمام طريق من ابى معاويه و شريك( بمعاويه‏و شريك) بدرجه خوبى كه بان استدلال و احتجاج ميشود و ضعيف نيست تا چه رسد كه وضع شده باشد.

68- امام الدين محمد هجروى لايجى حكايت ميشود از كتابش( اسماء النبى و خلفاء الاربعه)

69- شيخ يوسف واسطى اعور ياد كرده آنرا در رساله ايكه شيعه رابآن رد كرده آنرا از دليل هاى رافضه( شيعيان) شده و از آن جواب داده بطور تسليم و پذيرش آن از جهت سند بوجوهيكه در مفاد آنست و بزودى كلمه و سخن او خواهد آمد.

70- شمس الدين‏محمد فرزند محمد جزرى متوفاى 833 آنرا نقل كرده در( اسنى المطالب فى مناقب على بن ابيطالب) ص 14 از طريق‏ حاكم و ياد كرده صحت آنرا و در اول كتابش شرط كرد كه در آن احاديث متواتر و صحيح و حسن را ياد كند از مناقب اميرالمومنين عليه السلام.

71- شيخ زين الدين ابوبكر محمد فرزند محمد فرزند على خوافى متوفاى 838 آنرا بطور ارسال ياد كرده و بان استدلال نموده


صفحه 132

براى اختصاص على عليه السلام به زيادى دانش و حكمت، حكايت كرد آنرا از او شيخ شهاب الدين احمد در( توضيح الدلائل)

72- شهاب الدين فرزند شمس الدين زاولى دولت آبادى متوفاى 849- آنرا در كتاب( هدايه السعداء) نقل كرده و بان احتجاج نمود براى فضيلت امير المومنين عليه السلام.

73- شهاب الدين ابو الفضل احمد فرزند على مشهور بابن حجر عسقلانى متوفاى 852- آنرا در تهذيب التهذيب ج 7 ص 337 ياد كرده و در( لسان الميزان) گويد: اين حديث داراى طرق و راه هاى بسياريست در مستدرك حاكم كه كمترين احوال آن اينستكه براى حديث مذكور اصل و ريشه است پس سزاوار نيست كه برآن اطلاق شود كه وضع شده يعنى گفته شود كه آن مجعول و بى اساس است.

74- شهاب الدين احمد، آنرا در( توضيح‏الدلائل) ياد كرده و گويد اين فضيلتى است كه اصحاب بان اقرار كرده و مسرورند و راه توافق و سازگارى را پيموده و دنبال كردند.

75- نور الدين على فرزند محمد فرزند صباغ مالكى مكى متوفاى 855 ياد كرده آنرا در( فصول المهمه) ص 18.

76- بدرالدين محمود فرزند احمد فرزند موسى حنفى عينى متوفاى در قاهره سال 855 در كتاب( عمده القارى) ج 7 ص 631 ياد نموده.

77- شيخ عبد الرحمن فرزند محمد فرزند على بسطامى حنفى متوفاى 858 ياد كرده آنرا در كتابش(دره المعارف الالهيه) و استدلال بان‏كرده براى وارث بودن على عليه السلام‏علم و دانش پيامبر


صفحه 133

بزرگ صلى الله عليه و آله را مراجعه كن به ينابيع الموده ص 400.

78- شمس الدين محمد فرزند يحيى گيلانى لاهيجانى نور بخش ياد كرده آنرا در( مفاتيح الاعجاز) شرح گلشن ‏راز مولف سال 877 هجرى.

79- شمس الدين ابو الخير محمد فرزند عبد الرحمن سخاوى مصرى متوفاى 902 يادكرده در( المقاصد الحسنه) و آنرا حسن و نيكو دانسته.

80- حافظ جلال الدين عبد الرحمن فرزند كمال الدين سيوطى متوفاى 911 ياد كرده در( جامع‏صغير) ج 1 ص 314 و در چندين كتاب ازتاليفاتش و آنرا حسن دانسته در بسيارى از آنها سپس حكم بصحت آن كرده‏در( جمع الجوامع) چنانچه در كتاب ترتيب او ج 6 ص 401 پس گويد: بودم كه جواب ميدادم باين جواب( يعنى به حسن بودن اين حديث) مدت درازى تا اينكه آگاه شدم بر صحيح دانستن ابن جرير مر حديث على عليه السلام را در( تهذيب الاثار) با تصحيح حاكم مر حديث ابن عباس را پس من استخاره كردم با خدا و قطع كردم به بالا بردن اين حديث را از مرتبه حسن بمرتبه صحت خداداناتر است.

و بتحقيق يك جزء مستقلى‏در طريق هاى اين حديث نوشته و آنرا از تاليفات خود شمرده و حديث مذكور رادر( الدر المنثره) ياد كرده و آنرااز احاديث مشهوره شمرده در ص 49 حاشيه( فتاوى حديثيه) ابن حجر

81- سيدنور الدين على فرزند عبد الله سمهودى شافعى متوفاى 911 ياد كرده آنرا در(جواهر العقدين) و رديف كرده آنرا


صفحه 134

بشواهدى از احاديث وارده در علم على عليه السلام

82- فضل فرزند روزبهان ياد كرده آنرا در رد بر( نهج الحق) علامه حلى در حاليكه آنرا پذيرفته بدون هيچ‏اشاره اى در سندش و در رد دليلهاى علامه با علم. بودن اميرالمومنين بدو حديث اقضاكم على. قاضى ترين شماعليست. و انا مدينه العلم( من شهر علمم و على دروازه آنشهر است) از طريق ترمذى و اما آنچه را كه مصنف ياد كرده آنرا از علم امير المومنين پس شكى نيست كه او از علماء امت و مردم همگى محتاج و نيازمند بسوى اويند در علم و چگونه چنين نباشد در حاليكه او وصى و جانشين پيامبر صلى الله عليه و آله است در رسانيدن علم و امانتهاى حقايق معارف پس نزاع و جدالى براى هيچكس در او نيست و اما آنچه كه ياد كرده از صحيح ترمذى( درباره حديث انا مدينه العلم‏و على بابها) پس صحيح است.

83- حافظ عز الدين عبد العزيز معروف بابن فهد هاشمى مكى شافعى متوفاى 922 اشعاريكه بان مدح ميكند امير المومنين عليه السلام را اشاره كرده و آن اينست.

شير جنگها و شير دور كننده و كسيكه بشمشير او سياهى وتاريكى ها نادانى و شرك برطرف شد.

داماد پيامبر برادر او و درب علوم و دانش او قاضى ترين صحابه پيامبر و صاحب شمائل و اخلاق كريمانه بود.

پارسائى كه پرهيزگارى سخت شعار او بود و رفتارش دادگسترى بود با بزرگوارى،

در بخشش او دريا چيست جزركدامست سيلاب چيست و باران مداوم كدامست،


صفحه 135

و براى اوست شجاعت و دليرى و آزرم و هم چنين فصاحت و بلاغت و دانش هائى،

عنتر كيست جز او در نبرد كسى نيست و شير شرزه نتواند با او برابر شود وقتيكه جنگ سخت شود،

فرزند ساعده فصيح كيست پيش او سحبان كدامست اگر سخنرانى كند و اگر شعر گويد،

تمام فضيلتها را واجد شد منزه است خدائيكه از فضلش اين كمالات را از قديم باو عطا نمود،

يارى كرد پيامبر را و چه بسيار كه خود را فداى او نمود پس براى اوست از پسر عمش فضليكه همه عالم را فرا گرفته،

تمام مخالفين حقيقه اعتراف بفضل برترى او نموده واين امريست روشن درباره على نه پنهان،

پس بر او باد از من هزار هزار تحيت‏ و درود بر تمام صحابه كه اهل وجدان وشرف باشند،

84- حافظ شهاب الدين احمد فرزند محمد قسطلانى مصرى شافعى متوفاى 923 در( مواهب الدينه) در نامهاى پيامبر بزرگوار صلى الله عليه و آله( مدينه العلم) شمرده كه از حديث معهود ياد شده گرفته چنانچه زرقانى در شرح آن ج 3 ص 143 گفته است.

85- مولى جلال الدين محمد فرزند اسعد دوانى متوفاى 928، بان اشاره كرده در شرح رساله زوراء.

86- قاضى كمال الدين حسين فرزند معين ميبدى متوفاى در اوائل قرن دهم آنرا در شرح ديوان منسوب بامير المومنين عليه السلام ياد كرده و بان‏احتجاج و استدلال نموده.


صفحه 136

87- حاج عبد الوهاب فرزند محمد بخارى متوفاى 932 در تفسيرش( الانورى) در نزد قول خداى تعالى( قل‏لا اسئلكم عليه اجر الا المودده فى القربى) بگو من از شما سئوال نميكنم‏براى رسالتم مزدى را مگر دوستى درباره نزديكان من ياد كرده آنرا از طريق جابر كه از ابن مغازلى نقل كرده‏و عده اى از فضائل آنحضرت را در پى ورديف آن آورده سپس گفته بدان اى فلانى كه اين احاديث از پيامبر خدا صلى الله عليه و آله درباره على كه خدا ازاو خشنود است وارد شده است

88- حافظشيخ محمد فرزند يوسف شامى متوفاى 942ياد كرده آنرا در( سبل الهدى و الرشاد فى سيره خير العباد) و گفته: صواب آنستكه آن حديث حسن است چنانچه دو حافظ علائى و ابن حجر گفته‏اند... تا آخر.

89- شيخ ابو الحسن على فرزند محمد فرزند عراق كنانى متوفاى 863 ياد كرده آنرا در( تنزيه الشريعه عن الاخبار الشيعه) و آنرا رديف كرده به تصحيح حاكم و ضعيف دانستن ابن جوزى و حسن دانستن ابن حجر و علائى آنرا و ظاهر ميشود از اواختيار كردن قول ابن حجر و علائى را.

90- شهاب الدين احمد فرزند محمد فرزند ابن حجر هيتمى مكى متوفاى 974 آنرا در( الصواعق) ص 73 و در شرح همزيه بوصيرى ياد كرده در نزد قول او.

چه بسيار آياتيكه ظاهر شد از علوم او از حروفيكه از آن حروف هجاء الف وباء... ظاهر شود و در شرح گفته اش.

و وزير پسر عموى او در فضائل و مناقب‏ و از خاندانيكه وزيران نيكبخت ميشدند.


صفحه 137

و در شرح قولش گويد:

برداشتن پرده ها يقينا باو اضافه و زياد نشود بلكه‏او خورشيدى استكه بر او پرده و حجابى‏نيست، آنرا ياد كرده و حسن داشته دركتاب( تطهير الجنان) حاشيه( الصواعق) ص 74 و روايت كرده آن را(الفتاوى الحديثيه) ص 126 و آنرا حسن‏دانسته و در ص 197 گويد آن حديث حسن بلكه حاكم گويد آن حديث صحيح است.

91- على فرزند حسام الدين مشهور بمتقى هندى متوفاى 975 ياد كرده آنرادر( اكمال جمع الجموامع سيوطى) در قسمت گفته هائى از فضائل امير المومنين عليه السلام چنانچه در ترتيب آن( كنز الاعمال) ج 6 ص 156 ميباشد.

92- شيخ ابراهيم فرزند عبدالله وصابى يمنى شافعى ياد كرده آنرا در كتاب( الاكتفاء) در حاليكه‏نقل كرده از ابى نعيم در كتاب المعرفه( و از حاكم و خطيب و بان احتجاج و استدلال نموده به فضل علم على عليه السلام بدون اينكه هيچ اشكالى در سند و دلالت آن نمايد.

93- شيخ جمال الدين محمد طاهر هندى متوفاى 986 ياد كرده آنرا در( تذكره‏الموضوعات) و آنرا حسن دانسته و گفته كسى كه حكم بدروغ بودن آن كند قطعا غلط و اشتباه كرده است.

94- ميرزا مخدوم عباس فرزند معين الدين جرجانى سپس شيرازى متوفاى 988 ياد كرده آنرا در فصل دوم از( نواقض الروافض) و آنرا از فضائل امير المومنين عليه السلام شمرده در حاليكه از ترمذى نقل كرده بدون هيچ اشكالى در آن.

95- شيخ فرزند عبد الله عيد روس متوفاى 990 ياد كرده‏ آنرا


صفحه 138

در( العقد النبوى و السر المصطفوى) در حاليكه نقل از بزار و طبرانى و حاكم و عقيلى و ابن عدى و ترمذى نموده بدون ايراد و تنقيض ضعف سند آن.

96- جمال الدين محدث عطاء الله فضل الله شيرازى متوفاى 1000 ياد كرده آنرا در كتابش( الاربعين) و آن حديث شانزدهم از آنست و ياد كرده آنرا در مطلب اول از كتابش( تحفه الاحباء من مناقب آل العبا.

97- ابو العصمه محمد معصوم بابا سمرقندى ياد كرده آنرا در فصل دوم از رساله(الفصول الاربعه) و احتجاج كرده بان بر كسيكه بدگوئى بابى بكر نموده بغضب‏كردن او فدك را و انكار كرده باين شهاده اميرالمومنين را براى فاطمه سلام الله عليها بسبب مقام علمى او كه بواسطه حديث معهود ياد شده ثابت است.

98- شيخ على قارى هروى حنفى متوفاى 1014 كه در كتاب( المرقاء) در شرح المشكاه ياد نموده آنرا.

99- حافظ شيخ عبد الروق فرزند تاج العارفين مناوى شافعى متوفاى 1031 ياد كرده آنرا در( فيض القدير) شرح‏الجامع الصغير و در( التيسير) شرح الجامع الصغير و در اولى گويد:

پس براستيكه محمد مصطفى صلى الله عليه وآله مدينه جامعه براى معانى تمام دياناتست و مدينه و شهر چاره اى از در ندارد. پس خبر داد كه درب آن على‏كه خدا او را سرفراز كند ميباشد پس كسيكه راه او را پيش گيرد و برود داخل آنشهر شده و هر كس كه خطا كند واز راه او نرود راه هدايت را اشتباه رفته و خطا كرده. و بتحقيق كه شهادت‏با علميت و داناتر بودن او داده است موافق و مخالف و


صفحه 139

دوست و دشمن.

كلابادى نقل كرده كه مردى از معاويه از مسئله اى پرسيدپس گفت از على سئوال كن كه او از من داناتر است پس گفت: من جواب تو را ميخواهم. گفت: واى بر تو مكروه دارى‏مرديرا كه رسول خدا صلى الله عليه وآله او را براى عملش عزيز ميداشت.

وبزرگان صحابه بودند كه اعتراف ميكردند مقام علمى او را و عمر از اوميپرسيد از آنچه كه بر او مشكل ميشد.مردى آمد و از عمر سئوال كرد. پس عمر گفت: على در اينجا است از او سئوال كن پس آنمرد گفت ميخواهم از توبشنوم اى اميرالمومنين گفت برخيز پاهايت را استوار نكند و نامت را از دفتر محو و نابود نمايد.

و از عمر از طرق و راه هاى صحيح رسيده كه پناه ميبرد بخدا از مردميكه على عليه السلام در بين آنها نباشد تا آنكه نگاه ميداشت او را نزدخودش و نبيند مر او را چيزى از براى مشورت كردن او در مشكلى.

و حافظ عبد الملك فرزند سليمان نقل كرده كه گفت بعطاء گفته شد آيا هيچكس از صحابه فقيه تر و داناتر از على بود، گفت: نه بخدا سوگند.

حرالى گويد: پشينيان و متاخرين ميدانند كه فهم كتاب خدا منحصر به علم على عليه السلام است و هر كس كه نداند اين را پس گمراه شده از دريكه از پشت سر اوست. خداوند پرده ها را از دلها بردارد تا محقق شود يقينى كه به برطرف شدن پرده دگرگون نميشود.


صفحه 140

100- ولى يعقوب لاهورى آنرا در()رساله العقائد() ياد كرده و در دلالت آن بر اعلميت و افضيلت امام عليه السلام سخن گفته.

101- شيخ احمد فرزند فضل فرزند محمد با كثير مكى شافعى متوفاى 1047 ياد كرده آنرادر كتابش()وسيله المال فى عد مناقب‏الال() در حاليكه از ابن عمر صاحب()الاستيعاب() نقل كرده بدون هيچ اشكالى در سند و متن و دلالت آن.

102- شيخ محمود فرزند محمد فرزند على شيخانى قادرى ياد كرده آنرا در تاليفش()الصراط السوى فى مناقب آل النبى() در حاليكه از احمد و ترمذى بصورت ارسال مسلم و قطعى نقل كرده سپس گفته و براى همين ابن عباس ميگفت‏كسيكه علم ميخواهد پس بايد از در علم بيايد و آن على است كه خدا از او خشنود است.

103- عبد الحق دهلوى متوفاى 1052 ياد كرده آنرا در()اللمعات فى شرح المشكاه() و حكايت كرده عده اى از حافظين، حافظين را در اطراف حديث‏ياد شده و معهود از جهت نفى و اثبات و اختيار كرده آنچه را كه جمعى از متاخرين حفاظ معتقد شده اند از لحاظ ثبوت و


صفحه 141

حسن بودن آن و نيز در()مدارج النبوه() از نامهاى رسول خدا صلى الله عليه و آله:()مدينه العلم()شمرده براى پذيرفتن حديث معهود.

104- سيد محمد فرزند سيد جلال فرزند حسن‏نجارى آنرا در كتابش()تذكره الابرار() پيش ياد نمودن امير المومنين و تصريح كرده بصحت آن. 105- الله ديا فرزند عبد الرحيم فرزند بينا حكيم چشتى عثمانى ياد كرده آن را در()سر الاقطاب() در حاليكه احتجاج و استدلال بان نموده وآنرا ارسال مسلم و قطعى دانسته.

105- الله ديا فرزند عبد الرحيم فرزند بينا حکيم چشتي عثماني ياد کرده آنرا در() سر الاقطاب()در حاليکه احتجاج و استدلال به آن نموده و آنرا ارسال مسلم و قطعي دانسته.

106- عبد الرحمن فرزند عبد الرسول فرزند قاسم چشتى آنرا در()مرآت الاسرار() در هنگام ياد كردن مولاى ما اميرالمومنين ياد نموده.

107- شيخ فرزند على فرزند محمد خفرى متوفاى 1063 در كتابش()كنز البراهين الكسبيه() نقل نموده.

108- حافظ على احمد عزيزى شافعى متوفاى 107. ياد كرده آنرا در()السراج المنير درشرح جامع الصغير() ج 2 ص 63 و حكايت‏كرده از استادش حسن بودن آنرا و اشاره


صفحه 142

نکرده بچيزى كه مخدوش و مغشوش ميكند آنرا. پس گفت: از او گرفته ميشود شايسته و سزاوار است براى عالم‏و دانا كه مردم را خبر دهد بفضيلت كسيكه فضل او شناخته شده تا آنكه علم‏را از او فرا گيرند.

109- ابو الضياء نور الدين على فرزند على شبراملسى قاهرى شافعى متوفاى 1082ياد كرده آنرا در حاشيه اش بر()المواهب اللدينه() كه موسوم به()تيسير المطالب السنيه بكشف اسرار المواهب اللدينه() در شرح نامهاى پيامبر صلى الله عليه و آله در نام آنحضرت()مدينه العلم() پس گفت و صحيح اينستكه آن حديث حسن است چنانچه‏علائى و ابن حجر گويند.

110- شيخ تاج الدين سنبهلى آنرا در()رساله اشغال نقشبنديه() نقل كرده.

111- شيخ ابراهيم فرزند حسن كردى كورانى شافعى متوفاى 1101 ياد كرده آنرا در()النبراس لكشف الالتباس الواقع فى الاساس() در حاليكه نقل از بزار و طبرانى از جابر و از طريق ترمذى و حاكم از على عليه السلام بدون هيچ طعن و بدگوئى در سندش.

112- شيخ اسماعيل فرزند سليمان كردى بصرى ياد كرده آن را در كتابش()جلاء النظر فى شبهاى ابن حجر() اقامه حجت و برهان كرده بان بر كسيكه نسبت خطا و اشتباه باميرالمومنين عليه السلام درفتوا داده ابن حجر حكايت كرده آنرا در كتاب()الفتاوى الحديثيه() از بعضى از معاصرينش.


صفحه 143

113- شيخ محمد فرزند عبد الرسول برزنجى مدنى متوفاى 1103 در رساله اش()الاشاعه فى اشراط الساعه().

114- شيخ محمد فرزند عبد الباقى فرزند يوسف زرقانى مالكى متوفاى 1122ياد كرده آنرا در شرح()المواهب اللدنيه() ج 3 ص 143 و آنرا حسن دانسته.

115- شيخ سالم فرزند عبد الله فرزند سالم بصرى شافعى ياد كرده آنرا در رساله اش()الامداد بمعرفه الاستاد() نويسنده و تاليف كننده سال 1121.

116- ميرزا محمد فرزند معتمد خان بدخشانى نقل كرده آن‏را در()نزل الابرار بما صح من مناقب‏اهل البيت الاطهار() ص 27 در حاليكه‏از بزار و عقيلى و ابن عدى و طبرانى و حاكم و ابى نعيم نقل كرده و حديث معهود نزد او صحيح است بر شرط نوشته او

117- شيخ محمد صدر العالم در كتاب()المعارج العلى فى مناقب المرتضى() ياد كرده آنچه را كه سيوطى در جمع الجوامع افاده نموده ازصحت حديث پس ظاهر ميشود از او اختيار او صحيح بودن آنرا مانند سيوطى.

118- شاه ولى الله احمد فرزند عبد الرحيم‏دهلوى متوفاى 1176 ياد كرده آنرا در كتاب()قره العين() در چندين موضع در حاليكه گيرنده آنست گرفتن مسلم و قطعى و آنرا از فضائل امير المومنين عليه السلام شمرده در كتابش( ازاله الخفا

119- شيخ محمد فرزند سالم‏مصرى حنفى متوفاى 1181 در حاشيه اش بر شرح جامع الصغير عزيزى ج 2 ص 63.

20- شيخ محمد فرزند محمد امين سندى‏در كتابش


صفحه 144

()دراسات اللبيب() چاپ شده 1284 در لاهور شمرده باب مدينه علم را از نامهاى اميرالمومنين از باب گرفتن بحديث معهود.

121- امير محمد فرزنداسماعيل فرزند صلاح يمنى صنعانى متوفاى 1182 ياد كرده آنرا در( الروضه النديه فى شرح التحقه العلويه)( و حكم كرده بصحت حديث براى پيروى كردن بر حاكم و ابن جرير و سيوطى و گويد بعد نقل تصحيح كردن صحيح داننده‏گان و تحسين كردن كسانيكه آنرا حسن دانسته اند. پس براى تو ظاهر و روشن‏شد دعواى بطلان موضوع بودن آن و درستى قول بصحت آن چنانچه سيوطى آنرااختيار كرده و آن گفته حاكم و ابن جرير است.

122- شيخ سليمان جمل در كتاب()الفتوحات الاحمديه بالمنح المحمديه() آنرا ياد كرده در حاليكه آنرا مسلم و مقطوع دانسته.

123- مولى سيد قمر الدين حسينى اورنگ آبادى متوفاى 1193 ياد كرده آنرا در كتاب()نور الكريمتين() در حاليكه بان استدلال و اقامه برهان بان نموده در حاليكه پذيرنده بر اوست.

124- شهاب‏الدين احمد بن عبد القادر عجيلى شافعى‏يكى از شعراء غدير است كه در شعراء قرن دوازدهم خواهد آمد آنرا ياد كرده‏در كتابش()ذخيره المال فى شرح عقد اللال() در چندين موضع مانند ياد كردن حديث ثابت صحيح كه مورد قبول اوست.

125- شيخ محمد بن على صبان متوفاى 1205 ياد كرده آنرا در كتاب()اسعاف الراغبين() ص 156- حاشيه نور الابصار كه نقل كرده از بزار و طبرانى و حاكم و عقيلى و ابن عدى ترمذى و صواب دانسته قول كسى را كه آنرا حسن دانسته خلافا بكسيكه آنرا


صفحه 145

صحيح يا موضوع و مجعول دانسته است.

126- شيخ مبين بن محب الله سهالوى متوفاى 1325 استدلال و احتجاج كرده بان علم امام عليه السلام را در كتابش()وسيله النجاه() سپس گفته اين حديث صحيح است بر عقيده حاكم و ابن حجر گويد: حسن است و ياد نكرده چيزيرا از سخنانيكه ايراد در آن باشد كه اشاره بفساد و بطلان آن باشد.

127- قاضى ثناء الله پانى پتى متوفاى 1225 ياد كرده آنرا در چندين موضع از كتابش()السيف المسلول() وياد كرده صحيح دانستن حاكم آنرا و تضعيف كسيكه آنرا ضعيف دانسته و اختيار ابن حجر حسن بودن آنرا سپس گفته چيزيكه معنايش اين است: كه صواب آنستكه ابن حجر اختيار كرده براى نگرش بسند آن. و اما از جهت تامل و انديشه به بسيارى از شواهد پس‏امكان دارد كه ما حكم بصحت آن كنيم 1280.

128- عبد العزيز بن ولى الله دهلوى ياد كرده آنرا در سئواليكه از او شده‏و در رساله ايكه آنرا در عقايد پدرش شاه ولى الله نوشته است.

129- شيخ جواد ساباط بن ابراهيم ساباطى حنفى ياد كرده آنرا در كتاب()البراهين الساباطيه().

130- عمر بن‏احمد طرپوتى حنفى در كتاب()عصيده الشهده فى شرح قصيده البرده() گويد در شرح قول او:

فان النبين فى خلق وفى خلق و لم يدانوه فى علم و لا كرم

برتر از پيامبران بود در خلقت و در اخلاق و آنان نزديك او


صفحه 146

نباشند نه در علم و نه در كرم.

بدانكه بيان علم آنحضرت ثابت است بقول خداى تعالى. و تعليم كرد تو راچيزيكه نبودى كه بتوانى و بقول پيامبر صلى الله عليه و آله منم شهر علم تا آخر حديث و غير آينها.

131- قاضى محمد بن على شوگانى صنعانى متوفاى 1250 ياد كرده آنرا در()الفوائد الجموعه فى الاحاديث الموضوعه() و آنرا حسن دانسته است.

132- محمد رشيد الدين خان دهلوى در()ايضاح لطافه المقال().

133- جمال الدين ابو عبد الله محمد بن عبد العلى قرشى معروف ميرزا حسن على لكهنوى آنرا از مناقب امير المومنين عليه السلام در()تفريح الاحباب بمناقب الال و الاصحاب() شمرده و اختيار كرده حسن بودن آنرا.

134- نور الدين اسماعيل بن سليمان ياد كرده‏آنرا در()الدر اليتيم() نقل كرده از ابى نعيم و حاكم و خطيب بدون اين كه طعنى در آن باشد.

135- ولى الله‏بن حبيب الله بن محب الله بن ملا احمد عبد الحق سهاوى لكهنوى متوفاى 1270- آنرا از مناقب امير المومنين عليه السلام شمرده در كتابش()مراه المومنين() سپس گفته چيزيكه معنايش اينست و آنچه كه زياد كردند بر آن دربعضى از روايات از مناقب صحابه موضوع‏و افتراء است بنابر آنچه كه در صواعق‏است.

136- شهاب الدين سيد محمود بن‏عبد الله آلوسى


صفحه 147

بغدادى متوفاى 1270 ه در تفسيرش()روح المعانى() على عليه السلام را باب مدينه علم مينامد در موقع بحث و كاوش از ديدن لوح در ج 27 ص 3- ازطبعه منيريه.

137- شيخ سليمان بن ابراهيم حسينى بلخى قندوزى متوفاى 1293 ياد كرده آنرا به راه هاى بسيارى در()ينابيع الموده() ص 419 و 400 و 73 و 72 و 65 نقل كرده از جمعى از حافظين حديث و بزرگانيكه منتهى ميشود اسنادشان به امير المومنين عليه السلام و ابن عباس، و جابر بن عبد الله، و حذيفه بن يمان، و حسن بن على، و ابن مسعود،و انس بن مالك، و عبد الله بن عمر.

138- شيخ سلامه الله بدايونى ناميده‏است امير المومنين عليه السلام را در كتابش()معركه الاراء() بباب مدينه‏علم براى گرفتن بمضمون حديث.

139- سيد احمد زينى دحلان مكى شافعى متوفاى 1304 در()الفتوحات الاسلاميه() ج 2 ص 51.

140- مولوى‏حسن الزمان ياد كرده آنرا در()القول المستحسن فى فخر الحسن() و آنرا از احاديث مشهور صحيح شمرده و گويد: آنرا جماعتى از پيشوايان حديث‏صحيح دانسته و از آنها شمرده ابن معين و خطيب و ابن جريره و حاكم و فيروز آبادى را در نقد الصحيح سپس گويد و اكتفا كرده بر حسن دانستن علائى و زركشى و ابن حجر در اقوام ديگرى براى رد كردن بر ابن جوزى.

141- شيخ على بن سليمان مغربى مالكى‏شاذلى ياد كرده آنرا در كتابش()نفع‏قوت المغتدى على صحيح ترمذى().


صفحه 148

142- شيخ عبد الغنى افندى غنيمى حكايت كرده از آن سليم محمد افندى در()قره الاعيان() مطبوع در قسطنطيه سنه 1297.

143- شيخ محمد حبيب الله بن عبد الله يوسفى مدنى شنقيطى مصرى در()كفايه الطالب لمناقب على بن ابيطالب() ص 48

يافت ميشود كلمات بسيارى از اين گروه بزرگان در اطراف حديث در جزء خامس از()عقبات الانوار() آقاى بزرگ ما حجه الاسلام‏مجاهد بزرگوار سيد مير حامد حسين موسوى لكهنوى متوفاى 1306

صحت حديث

تصريح كرده است چندين نفر از گروه بزرگان بصحت حديث از جهت سندو در اينجا جمعى از ايشان ظاهر ميشوداختيار صحت آن و بسيارى از اين گروه آنرا حسن ميدانند و تصريح ميكنند بفساد و بطلان طعن زدن در آنرا و بطلان قول كسيكه آنرا تضعيف كرده و از كسانيكه آنرا صحيح دانسته اند افراد زير است:

1- حافظ ابو زكريا يحى بن معين بغدادى متوفاى 233 تصريح‏كرده بر صحت آن چنانچه خطيب و ابو الحجاج مزى و ابن حجر و غير ايشان‏ياد كرده اند.

2- ابو جعفر محمد بن‏جرير طبرى متوفاى 310 آنرا در()تهذيب الاثار() صحيح دانسته.

3- ابو عبد الله حاكم نيشابورى متوفاى 405 در مستدرك آنرا صحيح دانسته.

4- حافظ خطيب بغدادى متوفاى 463 شمرده‏است آنرا از


صفحه 149

كسانيكه مولوى حسن زمان آنرا صحيح دانسته در قول مستحسن.

5- حافظ ابومحمد حسن سمرقندى متوفاى 491 در()بحر الاسانيد()

6- مجد الدين فيروزآبادى متوفاى 816 در نقد الصحيح ‏آنرا صحيح دانسته.

7- حافظ جلال الدين سيوطى متوفاى 911 در جمع الجوامع آنرا صحيح دانسته چنانچه گذشت.

8- سيد محمد بخارى در()تذكره الابرار() تصريح كرده بر صحت آن 0

9- امير محمد يمانى صنعانى متوفاى 1182 تصريح كرده به صحت آن در()الروضه النديه().

10- مولوى حسن زمان آنرا از مشهور صحيح شمرده در قول مستحسن و او از كسانيست كه ظاهر ميشود از آن صحت آن.

11- ابو سالم محمد بن طلحه قرشى متوفاى 652.

12- ابو المظفر يوسف بن قزاوغلى متوفاى 654.

13- حافظ صلاح الدين علائى متوفاى 761.

14- شمس الدين محمد جزرى متوفاى 833.

15- شمس الدين محمد سخاوى متوفاى 902.

16- فضل الله بن روزبهان شيرازى.

17- متقى هندى على بن حسام الدين متوفاى 975.

18- ميرزا محمد بدخشانى.

19- ميزرا محمد صدرالعالم.

20- ثناء الله پانى پتى هندى.


صفحه 150

لفظ حديث

1- از حرث و عاصم از على عليه السلام.. از پيامبر كه فرمود خداوند آفريد مرا و على را از درختى من اصل و ريشه آن درختم و على شاخه آن و حسن و حسين ميوه آن و شيعه برگ آنست. پس آيا بيرون نميايد از پاك مگر پاك،

و انا مدينه العلم و على بابها فمن اراد المدينه فلياتها من بابها.

و من شهر علمم و على دروازه آنست پس كسيكه قصد آن شهر را نمايد بايد از دروازه آن وارد شود.

و در لفظ حذيفه از على عليه السلام:

انا مدينه العلم و على بابها و لا توتى البيوت الا من ابوابها:

منم شهر علم‏ و تو دروازه آنى و نيايند بخانه ها مگر از درهاى آن.

و در لفظ ديگرى براى آنحضرت عليه السلام:

انا مدينه‏العلم و انت بابها كذب من زعم انه يصل‏الى المدينه الا من قبل الباب.

من شهر علمم و تو دروازه آنى، دروغ گويد كسيكه خيال كند كه ميرسد بشهر مگر از طرف دروازه.

و در عبارتى كه براى آنحضرت عليه السلام است:

انا مدينه العلم و انت بابها، كذب من زعم انه يدخل المدينه بغير الباب قال‏الله عز و جل: و اتوا البيوت


صفحه 151

من ابوابها.

منم شهر علم و تو دروازه آنشهرى دروغ گويد كسيكه گمان كند كه او داخل ميشود شهر را از غير در خداوند عز و جل فرمايد: بيائيد خانه ها را از درهاى آن.

از ابن عباس:

انا مدينه العلم و على بابها فمن اراد العلم فيات بابه()الباب().

من شهر علم هستم و على‏دروازه آنست پس كسيكه قصد علم دارد پس بيايد از در وارد شود.

و در عبارتى از سعيد بن جبير از ابن عباس است كه فرمودند:

يا على انا مدينه العلم و انت بابها و لن توتى المدينه‏الا من قبل الباب.

اى على من شهر علم هستم و تو دروازه آنشهرى و هرگز وارد شهر نشويد مگر از جانب در.

از جابر بن عبد الله گويد: شنيدم كه رسول خدا صلى الله عليه و آله در روزحديبيه در حاليكه دست على عليه السلام‏را گرفته ميفرمود:

هذا امير البرره و قاتل الفجره منصور من نصره مخذول من خذله ثم مد بها صوته فقال: انا مدينه العلم و على بابها فمن اراد البيت فليات الباب.

اين امام و رهبرنيكان و كشنده تبه كاران است يارى شود كسى كه او را يارى كند و خوار شود كسيكه او را رها كند. آنگاه صداى خود را كشيد و فرياد كرد: من شهر علم هستم و على دروازه آنشهر


صفحه 152

است پس كسيكه قصد خانه كند پس از در آيد.

و در عبارت ديگرست از او: من شهر علم و على دروازه آنشهر است پس كسيكه قصد علم نمايد پس از در آن وارد شود.

و در اينجا احاديث ديگريست كه بزرگان قوم در تاليفات ارزنده خود نقل كرده اند كه تقويت ميكند صحت اين حديث را كه از آنهاست

1- انا دار الحكمه و على بابها. من خانه حكمتم و على درب آنست.

2- انادار العلم و على بابها: من خانه علمم و على در آنست.

3- انا ميزان العلم و على كفتاه: من ترازوى علمم و على دو كفه آنست.

4- انا ميزان الحكمه و على لسانه: من ترازوى حكمتم و على


صفحه 153

زبان يعنى شاهين آنست.

5- انا المدينه و انت الباب و لا يوتى المدينه الا من بابها من شهرم و تو دروازه و وارد شهر نشوند مگر از طرف درب آن.

6- فى حديث: فهو باب()مدينه() علمى در حديثى آمده كه او دروازه شهرعلم منست.

7- على اخى و منى و انا من على فهو باب علمى و وصيى برادر من‏است و از منست و من از على هستم پس او درب علم من و وصى منست.

8- على باب علمى و مبين لامتى ما ارسلت به من بعدى: على دروازه علم من و بيان كننده براى امت من است آنچه را كه فرستاده بان شدم از بعد من.

9- انت‏باب علمى: تو دروازه علم منى فرمود پيامبر صلى الله عليه و آله اين را بعلى عليه السلام در حديثيكه خرگوشى و ابو


صفحه 154

نعيم و ديلمى و خوارزمى و ابو العلاء همدانى و ابو حامد صالحات و ابو عبد الله گنجى و سيد شهاب الدين‏صاحب توضيح الدلائل و قندوزى نقل كرده اند.

10- يا ام سلمه اشهدى و اسمعى هذا على امير المومنين و سيد المسلمين و عيبه علمى()وعاء علمى() و باب الذى اوتى منه اى ام سلمه گواهى بده‏و بشنو اين على امير مومنان و آقاى مسلمانان و كانون علم من()و ظرف علم من() و دروازه جنانيستكه از آن وارد ميشوند.

ابو نعيم و خوارزمى درمناقب نقل كرده و رافعى در تدوين و گنجى در مناقب و حموى در فرائد السمطين و حسام الدين محلى و شهاب الدين در توضيح الرلائل و شيخ محمد حنفى در شرح جامع صغير و گفت در حاشيه شرح عزيزى ج 2 ص 417 حديث عيبه‏يعنى ظرف علم من است كه نگهدار آنست زيرا كه آن شهر علم است و براى اين تمام اصحاب محتاج باو بودند در مشكلات و براى اين معاويه در حادثه جنگ صفين از مشكلات از او پرسيد پس جواب ميداد باو پس جماعت او باو گفتند. براى چى جواب دشمن ما را ميدهى: پس ميفرمود: آيا كفايت نميكند شما را كه او نيازمند بماست.و واقع شد براى او مشكلاتى با عمر پس‏گفت خدا مرا باقى نگذارد تا اينكه اگر درك كنم مردمى را كه در ميانشان ابو الحسن نباشد يا چنانچه گفت پس خواست از خدا كه بعد از على عليه السلام زنده نماند سپس ياد كرد قضايائى كه از آنها حديث سيلى و حديث‏آنكه عمر فرمان


صفحه 155

داد زن بدكاريرا كه حامله و آبستن بود سنگسار كنند()تمامش خواهد آمد() پس عمر گفت لو لا على لهللك عمر اگر على نبود هر آينه عمر هلاك شده بود.

و مناودى گويد: در()فيض القدير() ج 4 ص 356: على عيبه علمى، على عليه السلام ظرف كانون عم منست. يعنى: محل گمان روشن گوئى من و خاصه‏من و محل سر منست و معدن تفاس منست.و عيبه ظرفيت كه مردم نفائس و اشياء ارزنده خود را در آن حفظ ميكند

ابن دريد گويد: و اين از سخنان موجزيستكه سبقت نگرفته مثل زدنى بان در قصد كردن اختصاص او بامور باطنى او كه غير او كسى بر آن مطلع نشده است و اين نهايت در مدح على عليه السلام است و دلهاى دشمنانش پر بوده بر اعتقاد بزرگداشت و احترام او.

و در شرح قصيده همزيه است كه معاويه ميفرستاد خدمت على عليه السلام و از مشكلات ميپرسيد و پاسخ ميگرفت پس يكى‏از پسرانش گفت بدشمنت پاسخ ميدهى گفت: آيا كافى نيست ما را كه دشمن محتاج‏بماست و از ما ميپرسد.

11- انا مدينه الفقه و على بابها: من شهر فقه هستم و على دروازه آنشهر است، ابو المظفر سبط بن جوزى در تذكره ص 29 گويد و ابن بطه عكبرى نقل كرده باسنادش از سلمه بن كهيل از عبد الرحمن از على و ابو الحسن على بن محمد مشهور بابن عراق در تنزيه الشريعه.


صفحه 156

ماداميكه زنده باشى روزگار بتو شگفتى نشان دهد

متحيرم كه چه بگويم:درباره روشنفكرى كه خود را فقيهى از فقهاء اسلامى حساب ميكند و اين احاديث و مانند آن تمامى از صحيح ها و اخبار حسن ياد شده در جزو سوم ص 100- 95 و آن چه ما در اينجا و آنجا مقدم داشتيم از سخنان صحابه و از اجماع تمام امت اسلاميه بر وارث بودن‏اميرالمومنين عليه السلام علم پيامبربزرگ صلى الله عليه و آله را. پس اوصرف نظر ميكند از اين نصهاى صريحه و ميبيند در ميان امت از صحابه و حتى تا امروز كسى را كه او اعلم و داناتراز اميرالمومنين عليه السلام باشد.

در تعجبم كه چه بگويم: درباره مرديكه كتابى تاليف ميكند از مطالب كهنه و پوسيده ننگين و شرم آور و نام‏آنرا( الوشيعه) ميگذارد بدون توجه بعاقبت بد آن و بدون وحشت از ظاهر شدن زبان آن بلكه نزد خويشان و هم مسلكانش خرم و مسرور است بر رد كردن شيعيان و نميداند احمق كه فاسد كرد خوشنامى آنها را و سياه كرده چهره تاريخ ايشانرا باين بدگوئى و افتراء بنام و شيعه بدون احساس باينكه كاوش گر كنجكاو بزودى پرده از دروغگوئى هاو تهمتهاى او بر ميدارد و داغ بدنامى و ننگ بر آن گذارده و رسوا مينمايد.

او گويد: عمر فقيه ترين صحابه و داناترين اصحاب بود در زمانش بنابر اطلاق و جدا اعرف فقيهان بود بموارد حديث و قران كريم در تمام مدت عمرش در همه كارها عمل بكتاب و سنت ميكرد وميشناخت موارد سنت را و ميفهميد معانى قرآن را()ن ط()


صفحه 157

اين چهار جمله را ما جمع آورى كرديم و پيدا نموديم از ياوه سرائى هاى عنوان شده بنام()الخلافه الراشده از صحيفه و ن- ه س() و ما منكر نيستم فقه و علم عمر بن خطاب را چونكه شان هر مسلمانيكه همزمان با پيامبر بزرگ اسلام باشد و معاشرت با او نموده باشد اگر دلالى و واسطه گرى در بازار غافل و مشغولش نكرده باشد اين است كه دانا و فقيه باشد و ما دوست داريم كه او را معرفى‏نمائيم اگر مجال داشتيم بانچه كه آنمردك توصيف او را نموده بعد از آنكه در بين مردم بخلافه راشده معروف شده. و از حاملين اين بار سنگين جز آنكه‏آنچه را كه من حفظ كردم از متون كتابها و تواريخ متفق با اين ادعاء باطل نيست.

و تاريخ صحيح ما را متوجه ميكند به قسمت زياديكه اين مردك صورت خود را از آن گرداننده است‏و دور ميدارد ما را از خيال آن دور داشتن مشرق و مغرب و ميرساند بگوش ماسخن خود خليفه را از پشت پرده نازكى كه.

" كل الناس افقه من عمر حتى رباب الحجال "

()همه مردم داناتر ازعمرند حتى زنان پرده نشين()

پس ما پيش كش ميكنيم به كنجكاوان و كاوش گران حقيقت آثاريرا كه ميشناساند راه راست را و پرده برميدارد از ظهورحال.


صفحه 159

آثار كمياب در دانش عمر

عقيده خليفه درباره كسي كه آب ندارد

امام مسلم در صحيح خود در باب تيمم بچهار طريق از عبد الرحمن بن انبزى نقل كرده‏كه مردى آمد نزد عمر: پس گفت من جنب‏شدم و آب نيافتم. عمر گفت نماز نخوان. پس عمار گفت اى پيشواى مومنين‏آيا يادت ميايد وقتيكه من و تو در يك‏شبيخون و حمله بر دشمن بوديم پس جنب شديم و آب نيافتيم پس اما تو نماز نخواندى و اما من خود رابخاك ماليده و نماز خواندم.

پس پيامبر صلى الله عليه و آله فرمود كافيست تو را البته‏كه دو كف دستت را بر زمين زده و سپس فوت كنى آنگاه بان مسح كنى صورت و دودستت را. پس عمر گفت: اى عمار به ترس از خدا عمار گفت اگر خواستى من حديث نميكنم آنرا.

و در عبارتى: عمار گفت اى پيشواى مومنين. اگر خواستى چون خدا بر گردن من از تو حقى قرار داده اينكه آنرا به هيچكس بازگو


صفحه 160

نكنم و ياد نكرد.

سنن ابى داود ج 1 ص 53- سنن ابن ماجه ج 1 ص 200 مسند احمد ج 4 ص 265 سنن نسائى ج 1 ص61- 59 سنن بيهقى ج 1 ص 209.

صورتى ديگر

ما نزد عمر بوديم پس مردى آمد پيش او و گفت اى امير مومنان: ما البته يك ماه و دو ماه ميشود كه آب پيدا نميكنيم. پس عمر گفت: اما بنده پس نماز نميخوانم تا آنكه آب پيدا كنم. پس عمار گفت اى رهبر مسلمين يادت ميايد وقتيكه ما در فلان‏مكان بوديم و شتر ميچرانيديم پس ميدانى كه ما جنب شديم گفت: بلى گفت‏پس من خودم را در خاك ماليدم پس خدمت پيامبر صلى الله عليه و آله آمدم و داستان را عرض كردم پس پيامبر مى خنديد و فرمود خاك پاك يراى تو بس است. و دست مباركش را بخاك زد سپس فوت كرد در آن آنگاه با دو كف دستش پيشانى و بعضى از دستش را مسح نمود.

عمر گفت: اى عمار به ترس از خدا.

عمار گفت: اى اميرمومنين: اگر خواستى ماداميكه زندگى كردم يا زنده ماندم آنرا بازگو نكنم.

عمر گفت: نه بخدا سوگند و لكن ما اعراض ميكنيم از اين ماداميكه تو اعراض كردى، مسند احمد ج 4 ص 319- سنن ابى داود ج 1 ص 53- سنن نسائى ج 1 ص 60


صفحه 161

تحريف و دروغ سازى

اين حديث را بخارى در كتاب صحيح خود ج 1 ص 45 در باب تيمم نقل كرده آيا فوت كرد در هردو كف و در بابهاى بعد از آن جز آنكه‏او خوشش آمده كه آنرا تحريف كند براى حفظ مقام خليفه پس حذف كرده از آن پاسخ- عمر- را كه نماز نخوان، يا، اما من پس نماز نميخوانم، غافل‏از اينكه سخن عمار در اين موقع مربوطبچيزى نيست، و شايد اين تحريف پيش بخارى سبك تر بوده از جهت لگد مالى كردن از نقل حديث بنابر آنچه كه آن بر آنست

و بيهقى آنرا تحريف شده ياد كرده در سنن كبيرش ج 1 ص 209 و نقل كرده از صحيح مسلم و صحيح بخارى و نقل كرده آنرا نسائى در سننش ج 1 ص 60 و در آن در جاى پاسخ عمر: نوشته، پس ندانست كه چه بگويد. و بغوى آنرانقل كرده در كتاب مصابيح ج 1 ص 36 و آنرا از اخبار صحيح شمرده جز آنكه اول حديث را حذف كرده و ياد كرده آمدن عمار را بخدمت پيامبر خدا صلى الله عليه و آله فقط.

و ذهبى آنرا در تذكره اش ج 3 ص 152 تحريف شده يادكرده و رديف كرده آنرا بقولش: كه بعضى از ايشان گفتند: چطور براى عمار جايزه بود كه اينگونه بگويد پس حلال شود بر او كتمان علم و پاسخ اينكه، اين مطلب از كتمان علم نيست چونكه او آنرا حديث كرد و روايت نمودو پيوست داد و براى خدا سپاس است بماو آنرا نقل كرد در مجلس امير المومنين‏عليه السلام و عمر مهربانى كرد باو


صفحه 162

براى علمش چونكه او منع كرده بود از زياد حديث گفتن براى ترس از اشتباه و غلط و براى آنكه مبادا مردم‏مشغول بحديث شده و از قرآن غافل شوند.

امينى گويد: در اينجا چيز بزرگى است امثال اين سخنان ياوه و باطل و بحثهاى بيهوده و پوچ كه آماده كرده اند براى كور كردن ساده لوحان از خواننده گان از آنچه كه در تاريخ صحيح است ايكاش ميدانستم چه چيز ايشانرا از گفته عمر غافل نموده كه گفت: لا تصل- او: اما انا فلم اكن‏لاصلى- نماز نخوان يا- اما بنده پس نيستم كه نماز بخوانم( يعنى نمازنميخوانم) اين را ميگفت در حاليكه او رهبر و پيشواء مسلمين بود و مسئله‏جدا آسان و مورد ابتلاء همه مردم است، و چه چيز ايشان را غافل نموده از سخن او بعمار: اتق الله يا عمار، به ترس اى عمار، و از نماز نخواندن او روزيكه جنب شده بود در آن شبيخون و حمله كردن بعد از آنكه اسلام براى مردم آب و خاك( دو طهور) را آورد وچه چيز ايشانرا غافل نموده از نادانى‏او بايه تيمم و كلمه قران كريم و چگونه ايشان غافل شده اند از چشم پوشى عمر از تعليم و آموختن پيغمبر صلى الله عليه و آله عمار را بكيفيت تيمم چه چيز ايشانرا غافل نموده از اين بدبختى بزرگ و مشغول داشته آنها را بعمار و سخن


صفحه 163

او، بلى( الحب يعمى و يصم) دوستى آدمى را كر و كور ميكند و من كان فى هذه اعمى فهو فى الاخره اعمى و اضل سبيلا: و كسيكه در اين جهان نابينا و كور باشد پس او در آخرت و روز قيامت نابينا و گمراه تر خواهد بود.

و ظاهر ميشود از عينى در كتاب()عمده القاوى() ج 2 ص 172 و ابن حجر در فتح البارى ج 1 ص 352 ثبوت اين دو جمله( يعنى قول عمر لا تصل- يا- و اما انا فلم اكن لاصلى حتى اجد الماء)( از لفظ عمر در حديث و براى همين آنرا مذهب و فتواى او قرارداده اند.

عينى گويد: در آن( يعنى در حديث) است كه عمر براى شخص جنب تيمم را لازم‏نميديد براى قول عمار باو: پس اما تو نماز نخواندى و گويد: كه عمر آيه‏تيمم را مخصوص حديث اصغر ميدانست و اجتهادش او را واداشت كه جنب تيمم نكند.

و ابن حجر گويد: اين فتواى معروفى است از عمر

بيان ميكند اين حديث از اينكه اين اجتهاد خليفه در زمان پيامبر صلى الله عليه و آله و سلم بوده و آن عجيب ترين چيزيستكه به‏گوش روزگار رسيده،

چگونه خدا دينش را كامل نموده و مانند مسئله تيممى كه مورد ابتلاء عموم مردم است در زمان‏پيامبر صلى الله عليه و آله نامعلوم بوده و در آن مجالى براى مثل خليفه بوده كه آنرا نداند يا در آن اجتهاد كند و چگونه باب اجتهاد را گشود بدو دستگيره اش بر امت با وجود آنكه پيامبر صلى الله عليه و آله در ميان آنان بود.

پس آيا اين مرد سئوال نكرد پيامبر خدا را بعد از آنكه عمار


صفحه 164

با او مخالفت كرد و او را ديد كه در خاك غلطيد و نماز خواند.

و آيا عمار او را خبر نداد از روزيكه جنب شده بودند و پيامبر صلى الله عليه و آله او را ارشاد نموده وآموخت سنت او را در تيمم

و آيا ندانست پيامبر خدا نماز نخواندن عمر را و حال آنكه مهمترين واجبات و كامل‏ترين فريضه هاست، هر جا كه جنب شد وآب پيدا نكرد و آيا خبر داد او را بانچه را كه اسلام آورده و در شرع مقدسش مقرر شده است.

و آيا نه پرسيدعمر بعد از آن از پيغمبر خدا صلى الله عليه و آله مردانى را كه مخالف با راى و عقيده او بودند چون اميرالمومنين على عليه السلام و ابن عباس و ابو موسى اشعرى و تمام صحابه غير از عبدالله بن مسعود.

و آيا عمل‏اين گروهيكه قائل به تيمم بودند براى‏جنبيكه آب ندارد از روى تبعيت و پيروى از سنت ثابته اى شنيده شده از رسول خدا صلى الله عليه و آله بوده يا تنها راى و اجتهاد نيز بوده است در پيش اجتهاد خليفه.

و آيا خليفه وثوق و اعتماد بعمار نداشت روزيكه اورا از سنت پيامبر خدا صلى الله عليه و آله خبر داد پس از رايش برنگشت و ابن‏مسعود نديده كه عمر قانع بقول عمار شده باشد.

و آيا بر خليفه مخفى بوده‏حديثى را كه بخارى در صحيحش از عمران‏بن حصين نقل كرده كه رسول خدا صلى الله عليه و آله


صفحه 165

مرديرا ديد كه گوشه اى نشسته و نماز نميخواند در مردم پس فرمود: فلانى براى چه در ميان مردم نماز نميخوانى، پس گفت اى پيامبر خدا من جنب شده ام و آب نيست، پس فرمود: بر تو باد بخاك كه آن كافيست تو را.

و آيا از ياد او رفته حديثى را كه سعيد بن مسيب از ابى هريره روايت نموده، گويد: آمد نزد رسول خدا صلى‏الله عليه و آله و گفت: ما در ريگ هستيم و در ميان ما زن حايض و جنب و نفساء( زائو) است پس بر ما چهار ماه ميگذرد كه آب پيدا نميكنم فرمود: بر تو باد بخاك يعنى تيمم و در عبارت ديگر است كه عربهائى آمدند خدمت پيامبر صلى الله عليه و آله پس گفتند: اى رسول خدا ما در اين ريگهازنده گى ميكنيم و قدرت بر آب نداريم و سه ماه يا چهار ماه ميشود كه آب نميبينيم و در ميان ما زن زائو و حائض و جنب است. فرمود: بر شما بادبر زمين و در لفظ اعمش است: كه عربها آمدند حضور پيامبر صلى الله عليه و آله و گفتند ما در ريگ هستيم و از آب دوريم دو ماه و سه ماه و در ميان ما جنب و حايض است. پس فرمود بر شما باد بر خاك

و آيا رفته است از خاطر او خبريرا كه ابوذر از سنت باو داد گفت من دور از آب بودم و با من عيالم بود پس جنب شدم و بدون


صفحه 166

طهارت نماز خواندم پس آمدم خدمت پيامبر صلى الله عليه و آله در موقع ظهر و آن حضرت در ميان جمعى از اصحابش در سايه مسجد بودند پس فرمود ابوذر: گفتم: بلى هلاك شدم اى پيامبر خدا، پس فرمود چى تو را هلاك‏كرد گفتم من از آب دور بودم و همسرم با من بود پس جنب شدم و بدون طهور( وضو و يا غسل) نماز خواندم، پس پيامبر خدا صلى الله عليه و آله و سلم دستور داد آبى براى من بياورند،پس كنيز سياه چهره اى ظرف آبى آورد كه پر بود و تكان ميخورد پس من رفتم و در پشت شترم غسل كردم پس از آن آمدم خدمت پيغمبر صلى الله عليه و آله پس پيامبر فرمود: اى ابوذر بدرستيكه خاك پاك طهور و پاك كننده است هر چند كه تا ده سال آب نيابى پس‏هر گاه آب يافتى پس آنرا بر بدنت بريز.

م- و آيا بگوش او نرسيده حديث اسقع گويد: بودم من كه بار و بنه براى پيامبر صلى الله عليه و آله و سلم ميبردم پس جنب شدم پس پيامبر صلى الله عليه و آله فرمود: اى اسقع بار و بنه ما را بسته حركت كن. پس گفتم: پدر و مادرم بفدايت من جنب شده‏ام و در اين منزل آب نيست پس فرمود بيا اى اسقع بتو تيمم بياموزم مثل آنچه را كه جبرئيل بمن آموخته پس آمدم خدمت آنحضرت پس كمى از راه دور شده و تيمم را بمن ياد داد

و پيش از هر چيزى اينكه آيه تيمم دو آيه است يكى در سوره


صفحه 167

نساء آيه 43 و آن قول خداى تعالى است يا ايها الذين آمنوا لا تقربوا الصلوه و انتم سكارى حتى تعلموا ما تقولون جنبا الا عابرى سبيل حتى تغتسلوا و ان كنتم مرضى او على سفر او جاء احد منكم من الغايظ او لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم و ايديكم ان الله كان عفوا غفورا.

: اى كسانيكه ايمان آورده ايد نزديك نماز نشويد درحاليكه شما مست هستيد تا بدانيد كه چه ميگوئيد و نزديك نماز نشويد در حال جنابت مگر رونده گان راه تا آنكه‏غسل كنيد و اگر بيمار بوديد يا مسافريا يكى از شما از " توالت " آمد يا آميزش با همسرانتان نموديد و آب نيافتيد پس با خاك پاك تيمم كنيد و مسح نمائيد صورتتان و دستهايتان را بدرستيكه خداوند بخشنده و آمرزنده است.

و امير المومنين عليه السلام فرمود: اين آيه نازل شده وقتيكه جنب شد و آب‏نيافت تيمم نمود و نماز خواند تا ادراك آب نمود پس وقتيكه آب پيدا كردغسل نمود.

و آيه دوم در سوره مائده آيه 6 است و آن قول اوست:

()يا ايها الذين آمنوا اذا قمتم الى الصلوه فاغسلوا وجوهكم و ايدكم الى المرافق و امسحوا بروسكم و ارجلكم الى‏الكعبين و ان كنتم جنبا فاطهروا و ان‏كنتم مرضى او على سفر او جاء احد منكم‏من الغائط او لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم و ايديكم منه().


صفحه 168

ترجمه: اى كسانيكه ايمان آورده ايد هر گاه برخاستيد براى نماز پس بشوئيد صورتتان و دستهايتان را تا مرفق و آرنج و مسح كنيد سر و پاهايتان را تا كعبين و روى پاى، و اگر جنب بوديد پس تطهير كنيد و اگر بيمار بوديد يا مسافر يا يكى از شما از( توالت) و مستراح آمد يا آميزش با زنانتان نموديد و آب نيافتيد پس تيمم كنيد با خاك پاك پس مسح كنيد صورت و دستهايتان را از آن.

پس بدرستيكه مقصود از ملامسه در آيه سوره نساء " آميزش " است چنانچه از اميرالمومنين عليه السلام و ابن عباس‏و ابو موسى اشعرى نقل شده و پيروى كرده ايشان را در اين مسئله حسن( بصرى) و عبيده و شعبى و ديگران و اين مذهب و عقيده هر كسى است كه منع از وضوء كرده در آميزش با زن را مثل ابو حنيفه و ابو يوسف و محمد و زفر وثورى و اوزاعى و غير ايشان. و اين جهتش اينستكه چون نداى سبحان مقدم داشت بيان حكم جنب را در موقع وجود آب بقولش:()حتى تغتسلوا() تا اينكه غسل كنيد. و در قول ديگرش()فاطهروا() پس تطهير كنيد. سپس شروع‏ كرد در صورت حكم عدم تمكن از استعمال‏آب براى بيمارى يا مسافرت يا نبود آب ‏و در اينجا گريز زد بذكر حدث اصغر بقولش:()او جاء احد منكم من الغايط() يا بيايد يكى از شما از " توالت ". پس يادآورى كرد و جنابت رابقولش: " او لامستم النساء " يا آميزش و جماع كرديد با زنها. و اگر اراده شده بود بان غير از جماع هر آينه جدا شده بود از ما قبلش. و تعبير كرد از جماع بلمس كه مرادف با مس و آميزش است كه به آن جماع قصد ميشود و بس در قول خداى تعالى:()لا جناح عليكم


صفحه 169

ان طلقتم النساء ما لم تمسوهن(): باكى بر شما نيست اگر طلاقى گفتيد زنانشانرا ماداميكه جماع و آميزش نكرديد. و قول او:()و ان طلقتموهن من قبل ان تمسوهن(): و اگر طلاق گفتيد پيش از آنكه آميزش كنيد. و قول او:()ثم طلقتموهن من‏قبل ان تمسوهن(): سپس طلاق گفتيد پيش از آنكه جماع و آميزش كرده باشيد.

و براى عده اى از فقهاء تسنن و پيشوايانشان كلمات فراوانى است در مقام كه پرده بر ميدارد از حقيقت حال كه اكتفا ميكنيم از آن به كلمه و سخن‏ابى بكر جصاص حنفى متوفى 370. در كتاب‏احكام القرآن ج 2 ص 456- 450 گويد:

اما قول خداى تعالى:()او لامستم النساء فلم تجدوا ماء فتيمموا صعيدا() يا آميزش كرديد زنها را پس آب نيافتيد پس تيمم كنيد با خاك.

پس بدرستيكه پيشينيان نزاع و جدال كرده اند در معناى ملامسه ياد شده در اين آيه. پس على( عليه السلام) و ابن عباس و ابو موسى و حسن و عبيده و شعبى گويند: آن كنايه از جماع و آميزش است و آنها وضوء را واجب نمى دانستند براى كسيكه زنش را لمس كرده. و عمر و عبد الله بن مسعود ميگفتند: مقصود لمس كردن با دست است و آن دروضوء را واجب نمى كردند به لمس كردن زن و براى جنب نميديدند كه تيمم كند.پس كسيكه تاويل كرده از


صفحه 170

صحابه بر جماع و آميزش( مخصوص) واجب نكرده وضوء را از مس و آميزش زن‏و كسيكه حمل كرده آنرا بر لمس كردن با دست وضوء را از مس زن واجب كرده وتيمم را براى جنب جايز ندانسته است.

سپس ثابت كرده باطل نشدن وضوء را بلمس كردن زن در هر حال چه از روى شهوت و انگيزه غريزه جنسى باشد يا غير شهوت سنت نبويه. پس گويد لمس كردن احتمال ميرود جماع و آميزش مخصوص باشد بنابر آنچه را كه على عليه السلام و ابن عباس و ابو موسى تاويل كرده اند. و احتمال ميرود منظور دست زدن باشد بنابر آنچه را ازعمر و عبد الله بن مسعود روايت شده است.

پس چون روايت شده از پيامبر صلى الله عليه و آله كه برخى از همسرانش را بوسيده سپس نماز خواند و وضوء نگرفت روشن كند اين مقصود خداى تعالى را.

و صورت ديگرى كه دلالت ميكند كه مقصود از آن جماع است و آن اينكه لمس كردن هر چند كه حقيقت در لمس با دست است پس آن چون اضافه بناء شده است لازم است كه مقصود از آن جماع و آميزش مخصوص باشد چنانچه وطى‏ء حقيقت در راه رفتن با پاهاست پس وقتى اضافه‏به نساء شد معقول نيست كه غير جماع مقصود باشد همينطور اين و مانند آن قول خداى تعالى است()و ان طلقتموهن‏من قبل ان تمسوهن() يعنى از پيش از آنكه با آنها مجامعت و آميزش كرده باشيد.

و نيز بدرستيكه پيامبر صلى الله عليه و آله امر فرمود كه جنب تيمم كند در اخبار صحيحه و وقتى از پيامبر صلى الله عليه و آله حكمى وارد شد كه مرتب ميكند آنرا لفظ آيه واجبست كه فعلش البته از


صفحه 171

كتاب صادر شده باشد چنانچه آنحضرت بريد دست دزد را و در قرآن لفظى است كه اقتضا ميكند كه بريدن دست دزد را معقول و از روى حكمت بسبب آيه باشد ومانند ساير شرايع و احكاميكه پيامبر صلى الله عليه و آله نمود از آنچه راكه ظاهر كتاب پر و پيچيده از آن است.

و دلالت ميكند بر اينكه مقصود جماع است نه صرف دست زدن اينكه خداى تعالى‏فرمود:()اذا قمتم الى الصلاه فاغسلوا وجوهكم، تا آنجا كه: و ان كنتم جنبا فاطهروا(). هر گاه براى نماز برخاستيد پس صورتتان را بشويد.تا اينكه گفت: و اگر جنب بوديد پس تطهير كنيد روشن كرد بان از حكم حدث در حال وجود آب سپس عطف كرد بر آن قولش را: و ان كنتم مرضى او على سفر. و اگر بيمار بوديد يا در سفر تا آنجا كه گويد: فتيمموا صعيدا طيبا،پس تيمم كنيد با خاك پاك. پس اعاده فرمود ذكر حكم حدث را در حال نبود آب پس لازم و واجبست كه بوده باشد قول او. او لامستم النساء حمل بر جنابت باشد تا آنكه آيه مرتب بر هر دو حال و بيان كننده حكم هر دو در حال وجود آب و نبود آن. و اگر مقصودلمس با دست بوده باشد هر آينه ذكر تيمم منحصر بود بر حال حدث نه جنابت مفيد براى حكم جنابت در حال نبود آب نباشد و حمل كردن


صفحه 172

آيه بر هر دو فايده اولى است از اكتفا كردن بان بر يك فائده و چون ثابت شد كه مقصود جماع و آميزش مخصوص‏است لمس بدست منتفى شود براى آنچه كه‏ما بيان كرديم از امتناع قصد كردن آن دو بيك لفظ.

پس اگر كسى بگويد: هر گاه حمل بر لمس با دست شود مفيد اينستكه لمس حدث‏باشد و اگر منحصر بر جماع باشد افاده‏اين را نكند پس واجب بر قضيه تو در اعتبار دو فايده اينست كه حمل شود برهر دو پس افاده كند كه لمس حدث است وافاده كند نيز جواز تيمم را براى جنب. پس اگر جايز نباشد حمل كردن آنرا بر هر دو امر براى آنچه كه ياد نمودم‏كه پيشينيان اتفاق دارند بر اينكه هردو امر اراده نشده و ممتنع است كه لفظ مجاز و حقيقت باشد يا كنايه و صريح باشد پس ما با تو برابر شديم دراثبات فائده تازه اى بحمل كردن آنرا بر لمس با دست با استعمال ما حقيقت لفظ را در آن تيمم براى جنب اولى نيست از آنكه ثابت كرده فايده آنرا از جهت حدث بودن لمس با دست.

باو گفته شود: كه قول خداى تعالى:()اذا قمتم الى الصلاه() مفيد حكم حدثهاست در حال وجود آب و تصريح است با اين بر حكم جنابت پس بهتر آنستكه بوده باشد آنچه در ترتيب آيه است از قول او:()جاء احد منكم من الغايط تا قول او: او لامستم النساء()- بيان براى حكم حدث و جنابت باشد در حال نبود آب چنانچه در اول آيه بيان براى حكم هر دو است در حال وجود آب ومورد آيه در بيان تفصيل همه حدث ها نيست و فقط آن در بيان حكم جنابت است‏و تو وقتى حمل كردى لمس را بر بيان حدث پس دور كردى آنرا در


صفحه 173

مقتضا و ظاهرش پس براى اين آنچه كه ما ياد كرديم بهتر است.

و دليل ديگرى بر آنچه ما ياد كرديم از معناى آيه اينستكه آن بر دو صورت قرائت شده است: او لامستم النساء()و()لمستم(). پس كسيكه او لامستم خوانده پس ظاهر آن جماع است نه غير آن براى آنكه مفاعله نميشود مگر از دو نفر، مگر در چيزهاى بسيار كم مثل‏قول ايشان:()قاتله الله و جازاه وعافاه الله(): خدا بكشد او را و خدا باو پاداش دهد و عافيت دهد خدا او را و مثل آن و آن چند حرف معدود است كه غير آن بر آن قياس نميشود و اصل در مفاعله آنستكه بين دو نفر باشد مثل قول ايشان قاتله و ضاربه و سالمه و صالحه و مانند آن و هر گاه اين حقيقت لفظ باشد كه پس واجب حمل كردن()لامستم( است بر جماعيكه ازمرد و زن با هم ميشود. و بر اين دلالت ميكند اينكه تو نميگوئى)(لامست الرجل)( من لمس كردم مردى را)(و لامست الثوب)( من لمس كردم پيراهن را هر گاه لمس كردى آنرا با دستت براى تنها بودن تو بفعل. پس دلالت ميكند بر اينكه قول او)(لا مستم)( بمعناى)(او جامعتم النساء)( است پس حقيقتش جماع ميباشد. و هر گاه اين صحيح شد و قرائت كسى بود كه)(او لامستم)( قرائت كرده بود احتمال دارد كه لمس با دست باشد و احتمال دارد جماع باشد. واجب است كه‏

اين محمول باشد بر چيزيكه احتمال نمى‏رود مگر يك معنى براى آنكه چيزى كه حمل نميشود مگر بيك معنى پس آن محكم است و آنچه بر دو معنى مى شود آن متشابه است.

و خداوند تعالى امر كرده ما را كه حمل متشابه بر محكم و رد كردن آنرا بان بقولش()هو الذى نزل عليك الكتاب منه


صفحه 174

آيات محكمات هن ام الكتاب الايه(): او چنان خدائى است كه فرو فرستاد بر تو قرآن را كه بعضى از آن آيات محكمات است آنها اصل قرآنست.

پس چون قرارداد محكم را اصل و ام قرارداد براى متشابه پس ما را فرمان‏داده كه آنرا حمل بر آن كنيم و مذمت كرده پيروان متشابه باكتفا كردن او بر حكم آن بخودش غير رد كردن آنرا بغيرش بقول او:()فاما الذين فى قلوبهم زيغ فيتبعون ما تشابه منه() پس اما كسانيكه در دلهايشان انحرافى است پس پيروى ميكنند آيات متشابه از آنرا. پس ثابت شد باين كه قول خدا()او لمستم() چون حمل بر دو معنى ميشود متشابه است و قول او()او لا مستم() چون محدود و مختصر است در مفهوم زبان بر يك معنى محكم است پس واجبست كه معناى متشابه مبين بر آن باشد.

و دلالت ميكند بر اينكه لمس حدث نيست اينكه آنچه كه حدث است مردان و زنان در آن مختلف نمى شود. و اگر زنى مس كند زن ديگر را حدث نيست، همينطور اگر مس كند مردى او را و هم- چنين مس مرد بر مرد حدث نيست، پس همينطور مس زن او را. و دلالت اين برآنچه ما وصف كرديم از دو جهت است: يكى از آن دو اينكه: ما يافتيم كه در حدثها مردان و زنها مختلف نميشوند. پس هر چيزى كه آن حدث از مرد باشد پس آن از زن هم حدث است و همچنين آنچه كه از زن حدث است از مرد هم حدث‏است پس


صفحه 175

كسيكه فرق گذارده بين مرد و زن پس قول او خارج است از اصول، و از جهت ديگرى: كه علت در مس زن زنرا و مرد مرد را اينكه آن مباشرت بدون جماع است پس حدث نيست همينطور مرد و زن. ا ه.

پس مى بينى بعد از همه اينها كه راى خليفه خلاف قرآن و سنت ثابته و اجماع امت و اجتهاد محض است كه برابر آن نصوص مسلمه است و براى اين مخالفت كردن با او همه امت اسلاميه از روز اول تا امروز. و اتفاق كرده اند بر وجوب تيمم بر جنبيكه آب نداردو پيروى نكرده او را در آنچه كه اجتهاد نموده هيچكس مگر عبد الله بن مسعود اگر درست باشد نسبت باو.

و ظاهر ميشود از دو صحيح دو شيخ- بخارى و مسلم- از شقيق كه اجتهاد ياد شده در دو آيه تيمم و تاويل قول او()او لامستم() چنانچه ياد شده از ساختگى هاى تابعين و كسانيستكه بعد از ايشان آمدند و مفاد دو آيه مورد اتفاق صحابه بوده است و هرگز اختلافى در آن بين ايشان نبوده است وجز اين نيست كه عمر و يگانه پيرو او(ابن مسعود) كراهت داشته تيمم را براى جنب فاقد آب براى مقصد ديگرى.

شقيق گويد: من ميان عبد الله بن مسعود و ابى موسى.... بودم پس ابو موسى گفت: اى ابو عبد الرحمن آيا ديده اى كه اگر مردى جنب شود و آب نيابد يك ماه چگونه نماز بجا آورد؟ پس گفت: تيمم نكند هر چند كه تا يك ماه هم آب نيابد. پس ابو موسى گفت: چه ميكنى باين آيه در سوره مائده()فلم تجدوا ماء فتيمموا صعيدا طيبا() عبد الله گفت: اگر بايشان در اين آيه‏اجازه داده شده باشد هر آينه، هر آينه ممكن است كه اگر آب سرد شود برايشان اينكه


صفحه 176

بخاك تيمم كنند. پس ابو موسى باو گفت: جز اين نيست كه تيمم را براى اين مكروه داريد عبد الله گفت: بلى.پس ابو موسى به عبد الله گفت: آيا نشنيدى سخن عمار را بعمر كه گفت: پيامبر خدا صلى الله عليه و آله مرا فرستاد پس من جنب شدم و آب نيافتم كه‏غسل كنم پس در خاك غلطيدم چنانچه چهارپايان ميغلطند سپس آمدم نزد رسول‏خدا صلى الله عليه و آله پس به آنحضرت بازگو كردم. پس فرمود: البته براى تو كافيست كه چنين كنى. و زد دو كف دستش را يكمرتبه بر زمين سپس خاكش را تكان داد آنگاه بان كف دست چپش را مسح نمود پشت دست راست راو با دست راستش مسح نمود پشت دست چپ را پس از آن مسح نمود با هر دو صورتش‏را. پس عبد الله گفت: آيا نديدى كه عمر قانع بقول و گفته عمار نشد.

صورت ديگر براى بخارى

شقيق گويد: من نزد عبد الله و ابو موسى بودم. پس‏ابو موسى باو گفت: اى ابو عبد الله آيا ديده اى كه هر گاه كسى جنب شد و آب نداشت چه كار كند؟ عبد الله گفت: نماز نخواند تا آب پيدا كند. ابو موسى گفت: پس چه ميكنى بگفته عمار وقتيكه پيامبر صلى الله عليه و آله باو فرمود: براى تو كافى بود( كه دست بخاك بزنى و بر صورت و پشت دستت بكشى)؟ گفت: آيا نديدى كه عمر قانع نشد از او باين حديث. پس ابو موسى باو گفت: ما را واگذار از گفته عمار. چه ميكنى باين آيه؟ پس عبد الله ندانست چه بگويد. پس گفت: بدرستيكه ما اگر اجازه دهيم بايشان در اين موضوع هر آينه ممكن است


صفحه 177

كه آب سرد باشد بر يكى از ايشان غسل را ترك كند و تيمم نمايد. پس بشقيق گفتم: پس كراهت عبد الله براى اين بوده گفت: بلى.

چه اندازه اين گوينده مهربانست بجنب فاقد آب و دلسوزى كرده بر او وقتيكه جايز دانسته بر او ترك نماز را و اگر چه يك ماه هم آب نيابد و چه قدر سخت دلست بر كسيكه آب برايش سرد باشد و شايد كه تيمم نمايد پس نهى از تيمم نموده براى سختگيرى بر اين و دلسوزى بر آن. پس مثل اينكه نماز نخواندن جنب فاقد آب و اعراض كردن او از آنچه كه در كتاب و سنت است آسان تر است ازجهت لگد مالى كردن نزد او از تيمم كسيكه سرما را عذر گرفته و ترك غسل نموده است و مثل آنستكه او اعرف است بمصالح مجتمع دينى از تشريع كننده دين برايشان و مثل آنستكه ميبيند كه از شارع اقدس فوت شده رعايت آنچه كه او آگاه شده است براى جنب از زيان ازتيمم در موقع سردى آب پس اين فقيه نيرومند در فقاهت تدارك نموده آنرا براى نپخته خود و دليل باطل كننده اش‏و مثل آنكه آن و مثل آنكه آن.


صفحه 178

خليفه حكم شكها را نميداند

امام حنبلى ها احمد در مسندش ج 1 ص 192 نقل كرده از مكحول كه پيامبر خداصلى الله عليه و آله و سلم فرمود: هر گاه يكى از شما نماز گذارد پس در نمازش شك نمود. پس اگر در يكى و دو تا شك كند آنرا ركعت اول قرار دهد. و اگر در دو و سه شك كند پس آنرا دوم‏قرار دهد و هر گاه در سه و چهار شك كند آنرا سوم قرار دهد تا آنكه وهم و خيال در زياد باشد سپس دو سجده كندپيش از آنكه سلام دهد سپس سلام دهد.محمد بن اسحق گويد: و حسين بن عبد الله بمن گفت آيا آنرا اسناد داد براى تو پس گفتم: نه. پس گفت: لكن‏او حديث كرد مرا كه كريب مولاى ابن عباس او را از ابن عباس حديث كرده گويد: نشسته بودم كنار عمر بن خطاب پس گفت اى پسر عباس هر گاه براى مرد اشتباهى شد در نمازش پس ندانست آيا زياد كرده يا كم. گفتم اى امير المومنين نميدانم نشنيده اى در اين مسئله چيزى را پس عمر گفت. قسم بخدا نميدانم و در لفظ بيهقى است: نه بخدا قسم از پيامبر صلى الله عليه‏و آله در اين مسئله چيزى نشنيده ام. پس ما در اين ميان بوديم كه عبد الرحمن بن عوف آمد پس گفت: چيست اينكه شما مذاكره ميكنيد. پس عمر باو گفت: ما صحبت ميكرديم كه مردى شك ميكند در نمازش چه كند. پس او گفت: شنيدم كه پيغمبر خدا صلى الله عليه و آله ميفرمود اين حديث را.


صفحه 179

و در لفظ ديگر در مسند احمد

از كريب از ابن عباس است كه عمر باو گفت: اى‏جوان آيا شنيدى از پيامبر خدا صلى الله عليه و آله يا يكى از اصحابش هر گاه مردى شك كند در نمازش چه بايد بكند: گويد: ما در اين ميان بوديم كه عبد الرحمن بن عوف آمد پس گفت: درچى هستيد شما پس عمر گفت: پرسيدم من‏از اين جوان آيا شنيدى از پيامبر خداصلى الله عليه و آله يا يكى از اصحاب‏آنحضرت هر گاه مردى شك كند در نمازش چه بايد بكند پس عبد الرحمن گفت شنيدم‏رسول خدا صلى الله عليه و آله ميفرمود هر گاه يكى از شما شك كند...تا آخر حديث

آيا تعجب نميكنى از خليفه‏ايكه حكم شكيات نمازش را نميشناسد و حال آنكه در شب و روز پنج نوبت مبتلاء بانست و اهتمام بامر آن نداشت‏تا آنكه از رسول خدا صلى الله عليه وآله از آن سئوال كند تا آنكه كارش بجائى برسد كه از جوانى به پرسد كه من نميدانم چه كار ميكرد او در اين حال اگر شك ميكرد در نمازيكه امامت كرده‏مومنين را و طبيعت حال حكم ميكند بواقع شدن اين براى هر كسى در عمرش واگر چه چند دفعه هم باشد. و من در بهت و حيرتم از حكم قطعى با علميت مرديكه اين مقدار دانش اوست و اينست وسعت اطلاع او بر احكام.


صفحه 180

آفرين بر امتيكه اين شان و مقام اعلم آنهاست.()كبرت كلمه تخرج من افواهم ان يقولون الا كذبا() بزرگست سخنيكه از دهانشان بيرون ميايد نميگويند مگر دروغ را.

نادانى خليفه به كتاب خدا

دو حافظ حديث ابن ابى حاتم و بيهقى از دئلى نقل كرده اند كه زنى را آوردند پيش عمر بن خطاب كه شش ماه زائيده بود پس مصمم شد كه او را سنگسار كند. پس اين خبر بگوش على عليه السلام رسيد: پس فرمود: بر اين زن حدى نيست. پس عمر كسى را فرستاد خدمت آنحضرت و سئوال كرد چرا رجم و سنگسارنشود پس فرمود: خداوند تعالى فرمايد()و الوالدات يرضعن. اولادهن حولين‏كاملين() مادرها بايد فرزندانشانرا دو سال كامل شير دهد: وفرمود:()و حمله فصاله ثلاثون شهرا

() و حمل( آبستنى) او و شيرخوارى اوسى ماه است.

پس شش ماه دوره آبستنى و دو سال هم دوران شيرخواره گى پس اين سى ماه ميشود پس عمر او را رها ساخت.

و در تعبير و لفظ نيشابورى و حافظ گنجى است پس عمر او را تصديق نموده و گفت: لو لا على لهلك عمر. واگر على نبود هر آينه


صفحه 181

عمر هلاك شده بود. و در لفظ سبط ابن جوزى: پس عمر دست از آنزن برداشت و گفت()اللهم لا تبقنى لمعضله ليس لها ابن ابيطالب() بار خدا مرا باقى نگذار در مشكله ايكه درآن پسر ابى طالب نباشد.

صورت ديگر

حافظ عبد الرزاق و عبد بن حميد و ابن المنذر باسنادشان از دئلى‏نقل كرده اند گويد: كه بعرض عمر رسانيدند زنى را كه شش ماه زائيده بود پس عمر خواست او را سنگسار كند پس خواهر او آمد نزد على بن ابيطالب عليه السلام و گفت كه عمر ميخواهد خواهر مرا سنگباران كند. پس شما را بخدا قسم ميدهم اگر براى او عذر و راهى ميدانيد مرا بان خبر دهيد پس على عليه السلام فرمود: بدرستيكه براى او عذريست. پس آنزن الله اكبرى گفت كه عمر و كسانيكه پيش او بودند شنيدند پس راهى بسوى عمر شد و گفت كه گمان ميكند كه براى خواهر من عذريست پس عمر فرستاد نزد على عليه‏السلام كه عذر آنزن چيست، فرمود: خداوند ميفرمايد:

()الوالدات يرضعن‏اولادهن حولين كاملين() مادرها بايدفرزندانشان را دو سال كامل شير دهند و گفت: و حمله و فصاله ثلاثون شهرا. و حمل و دوره شيرخواره گى او سى ماه است و نيز گفت: و فصاله فى عامين و دوره شيرخواره گى او در دو


صفحه 182

سال است و حمل در اينجا شش ماه است پس عمر او را رها كرد گويد: سپس‏بما رسيد كه آن زن فرزند ديگرى هم شش ماه بدنيا آورد.

صورت سوم

حافظ عقيلى و حافظ ابن سمان از ابى حزم بن اسود نقل كرده اند كه عمر قصد كرد كه زنى را كه شش ماه زائيده بود سنگباران كند پس على عليه السلام باو فرمود: خداوند تعالى فرمايد: و حمله و فصاله ثلاثون شهرا. و حمل و دوره شيرخواره‏گى او سى ماه است و گفت: " فصاله فى‏عامين " پس حمل شش ماه و فصال در دو سال پس عمر از سنگسار كردن او منصرف شد و گفت: " لو لا على لهلك عمر "، اگر على نبود هر آينه عمر هلاك شده بود.


صفحه 183

شگفت ترين شگفتى ها

حافظين حديث از بعجه بن عبد الله جهنى نقل كرده اند كه گفت مردى از ما تزويج كرد زنى‏از جهنيه را پس آنزن چون شش ماه از زناشويئش گذشت زائيد پس شوهرش پيش عثمان رفت و جريان را گفت پس فرمان داد عثمان كه او را سنگسار كند پس اين خبر به على عليه السلام رسيد پس آمدند و فرمود: چه ميكنى حدى و رجمى‏بر اين زن نيست خداوند تعالى فرمايد:و حمله و فصاله ثلاثون شهرا، و فرمود: و الوالدات يرضعن اولادهن حولين كاملين پس شير دادن بيست و چهار ماه و حمل هم شش ماه پس عثمان گفت قسم بخدا كه من نفهميده بودم اين‏را پس عثمان امر كرد آنرا برگردانند پس ديدند كه آن بيچاره را سنگسار كرده اند و از سخنان آن زن بخواهرش اين بود كه گفته بود اى خواهر عزيز من غمگين مباش. كه بخدا قسم هيچكس جز شوهرم عورت مرا نديده و دست بمن نزده است گويد: پس آن طفل بزرگ شد پس آنمرد اقرار كرد كه اين بچه و فرزند من است و شبيه ترين مردم هم باو بود گويد: پس ديدم آنمرد را كه‏نسبت ناروا بزن خود داده بودم تمام اعضاء بدنش پاره پاره شد و بر خوابگاهش ميريخت.


صفحه 184

آيا ننگ نيست كه مردمى جاى خالى پيامبر بزرگوار را اشغال كنند كه اين‏مقام آنهاست در قضاوت و داورى آيا اين از عدالت است كه مسلط شود بر جانها و ناموسها و خونهاى مردم مردانيكه اين است مقدار اطلاعات علمى‏ايشان. آيا از انصاف است كه واگذارند نواميس اسلاميه و روش آئين امت و اختيار مسلمين را بدست خليفه هائى كه اين رفتار ايشانست. مگر نه خداوند فرمايد:()و ربك يخلق ما يشاء و بختار ما كان لهم الخيره().پروردگار تو آنچه بخواهد ميافريند و آنكس را كه بخواهد بر ميگزيند نيست براى ايشان كه كسى را اختيار كنند منزه و بالاتر است از آنچه را كه شرك‏ميورزند:()و ما كنت لديهم اذا جمعوا امرهم و هم يمكرون() نبودى پيش ايشان وقتيكه اجماع و اتفاق كردند كارشانرا و ايشان مكر و خدعه ميكردند( فذاقوا و بال امرهم و لهم عذاب اليم)( پس چشيدند پايان بد كارشان را و براى ايشانست عذاب دردناك.

زن ديگري كه شش ماه زائيد

عبد الرزاق و ابن المنذر از نافع بن جبير نقل كرده اند كه ابن


صفحه 185

عباس خبر داد باو گفت براى صاحب زنيكه پيش عمر آورده بودند و شش ماه زائيده بود و مردم آنرا انكار ميكردند( و ميگفتند اين نميشود) پس‏گفتم بعمر ظلم نكن گفت: چه گونه است گفتم بخوان آيه " و حمله و فصاله ثلثون شهرا و الوالدان يرضعن اولادهن‏حولين كاملين " حول چه اندازه است گفت يكسال. گفتم سال چند ماه است گفت دوازده ماه گفتم پس بيست و چهار ماه دو حول كامل است و خداوند تاخير مياندازد در حمل آنچه بخواهد و جلو مياندازد پس عمر راحت شد بگفته و قول‏من.

الدر المنثور سوره احقاف ج 6 ص 4. و ابن عبد البر در كتاب علم ص 150 بان اشاره نموده است.

همه مردم از عمر داناترند

" كل الناس افقه من عمر "

از مسروق بن اجدع گويد: عمر بن خطاب بر منبر رسول خداصلى الله عليه و آله بالا رفت سپس گفت‏اى مردم چه اندازه زياد ميكنيد در مهر زنانتان و حال آنكه پيامبر خدا صلى الله عليه و آله و اصحاب او صداق‏و مهريه در بينشان چهارصد درهم و كمتر از آن بود و اگر زياد كردن در مهر نزد خدا پرهيزگارى يا بزرگوارى بود پيغمبر و اصحابش پيشى ميگرفتند بسوى آن پس من البته حد ميزنم آنچه كه زياد كند مردى در صداق زنى بر چهارصد درهم يا محدود بچهارصد درهم‏ميكنم گفت اين جمله را و از منبر بزير آمد


صفحه 186

پس زنى از قريش بر او اعتراض كرد و گفت اى پيشواى مسلمين مردم را منع كردى كه زياد كنند در مهريه زنها از چهارصد درهم گفت: آرى. پس گفت آيا نشنيدى آنچه خدا در قرآن نازل كرده گفت: و چه آيه ئيست اين، پس گفت آيا نشنيدى خدا ميفرمايد()و آتيتم احداهن قنطارا(). گويد: پس عمر گفت بار خدايا ببخش " كل الناس افقه من عمر " همه مردم داناترند از عمر سپس برگشت و رفت بالاى منبر پس گفت آى مردم من شما را منع كردم از اينكه‏زياد كنيد در مهر و صداقت زنانتان برچهارصد درهم پس هر كس بخواهد كه از مالش بدهد، يا، پس كسيكه خوشش ميايد و دوست دارد كه زياد كند و هر مقداريكه ميخواهد بدهد پس مانعى نيست‏بكند.

ابويعلى در مسند كبيرش نقل كرده و سعيد بن منصور در سننش و محاملى در اماليش و ابن جوزى در سيره‏عمر ص 129 و ابن كثير در تفسيرش ج 1 ص 467 از ابى يعلى و گويد: مدارك و اسنادش خوب و نيرومند است. و هيثمى در مجمع الزوائد ج 4 ص 284 و در الدررالمنتثره ص 243، از هفت نفر از حفاظحديث نقل كرده كه از ايشانست احمد و ابن حبان و طبرانى و شوكانى در فتح القدير ج 1 ص 407 ياد كرده و عجلونى در كشف الخفاء ج 1 ص 269 از ابى يعلى‏نقل كرده و گفته سندش خيلى خوب است وابن درويش الحوت در اسنى المطالب ص 166 و گويد: حديث كل احد علم او افقه من عمر، آنرا عمر گفت وقتيكه نهى از زياد كردن صداق نمود و زنى گفت


صفحه 187

باو، خداوند ميفرمايد()و آتيتم احداهن قنطارا() ابويعلى آنرا روايت‏كرده و سندش بسيار خوب است و نزد بيهقى قطعى است.

صورت دوم

از عبد الله بن مصعب روايت شده گويد عمر بن خطاب... گفت زياد نكنيد در مهر زنها بر چهل وقيه( پيمانه عراقى است) هر چند كه دختر ذى الفضه( يعنى يزيد بن حصين حارثى) باشد پس كسيكه زياد كند من زيادى را گرفته در بيت المال قرار ميدهم پس‏زنى از ميان صف طولانى زنها كه در دماغش پهنى بود برخاست پس گفت اين حق‏را تو ندارى گفت: براى چه؟ گفت خداوند تعالى ميفرمايد:()و آتيتم احداهن قنطارا...()پس عمر گفت زنى‏بصواب ميرود و مردى اشتباه ميكند.

زبير بن بكار در موفقيات نقل كرده و آنرا ابن عبد البر در جامع العلم چنانچه در مختصرش ص 66، و ابن جوزى در سيره عمر ص 129 و در كتابش: الاذكياء ص 162 و قرطبى در تفسيرش ج 5 ص 99 و ابن كثير در تفسيرش ج 1 ص 467 و سيوطى در الدر المنثور ج 2 ص 133 و در جمع الجوامع چنانچه در ترتيب آن الكنز ج 8 ص 298، از ابن بكار و ابن عبد الير و سندى در حاشيه سنن ابن ماجه ج 1 ص 584 و عجلونى در كشف الخفاء ج 1 ص 270 و ج 2 ص. 118


صفحه 188

صورت سوم

بيهقى در سنن كبرايش ج 7 ص 233، از شعبى نقل كرده گويد: عمر بن خطاب خطبه اى براى مردم خواند پس سپاس خدا را بجا آورد و او را ستود وگفت: آگاه باشيد و بدانيد و در صداق‏زنها زيادروى نكنيد پس بدرستيكه نرسدبمن از يكى از شما كه زيادتر كند صداق را از مقداريكه رسول خدا صلى الله عليه و آلله نموده بود يا بان پيشى گرفته بود مگر آنكه من قرار ميدهم زيادى آنرا در بيت المال سپس از منبر پائين آمد و زنى از قريش بر او اعتراض كرد و گفت: اى پيشواى مسلمين آيا كتاب خداى تعالى سزاوارتراست كه پيروى شود يا گفته تو؟ گفت:بلكه كتاب خداى تعالى پس چيست آن گفت‏تو منع كردى همين الان كه زياد نكننددر صداق زنها و خداوند تعالى ميگويد در كتابش:()و آتيتم احداهن قنطارافلاتا خذوا منه شيئا() و داديد بعنوان صداق يكى از آن زنانرا قنطارى‏پس چيزى از آن بر نداريد. پس عمر گفت: " كل احدا فقه من عمر " هر كسى از عمر داناتر است دو مرتبه يا سه مرتبه اين جمله را تكرار نمود تا پايان حديث.

سيوطى ياد كرده در جمع الجوامع چنانچه در كنز ج 8 ص 298 نقل‏كرده از سنن سعيد بن منصور و بيهقى و روايت كرده سندى در حاشيه سنن ابن ماجه ج 1 ص 583 و عجلونى در كشف الخفاء


صفحه 189

ج 1 ص 269 و ج 2 ص 118.

صورت چهارم

عمر برخاست براى خطبه خواندن پس گفت: اى مردم زياده روى درصداق و مهر زنها نكنيد پس اگر اين كرامتى در دنيا يا تقوائى نزد خدا بود هر آينه سزاوارتر شما بود بان پيامبر خدا صلى الله عليه و آله، هيچكس حق ندارد صداق زنى از زنها را پيش از دوازده( وقيه) قرار دهد پس زنى برخاست بطرف او و باو گفت: اى پيشواى مسلمين براى چه منع ميكنى ما را حقى را كه خدا براى ما قرار داده است. و خدا ميگويد()و آتيتم احداهن قنطارا() پس عمر گفت " كل احد اعلم من عمر " هر كسى از عمر داناتر است سپس باصحابش گفت: ميشنويد از من كه ميگويم مانند اين را كه گفتم پس انكار بر من نميكنيد تا آنكه زنى بر من ايراد كند كه از داناترين زنها نيست.

تفسير كشاف ج 1ص 357، شرح صحيح بخارى تاليف قسطلانى ج 8 ص 58

صورت پنجم

حافظ عبد الرزاق و حافظ ابن المنذر نقل كرده اند باسنادشان از عبد الرحمن سلمى گويد: كه عمر بن خطاب گفت زياده روى در مهريه هاى زنها نكنيد. پس زنى گفت: اى عمر حق‏ندارى تو منع


صفحه 190

كنى زيرا كه خداوند ميفرمايد:()و آتيتم احداهن قنطارا من ذهب() گويد و همچنين است آن در قرآئت عبد الله بن مسعود پس حلال نيست بر شما كه چيزى از آنرا بگيريد، پس عمرگفت كه زنى با عمر دعوى كرد پس بر عمر پيروز شد.

صورت ششم

عمر... بالاى منبر گفت، زيادروى بمهريه هاى زنها نكنيد پس زنى گفت آيا سخن تو را پيروى كنيم ياقول خدا را()و آتيتم احداهن قنطارا() پس عمر گفت " كل احد اعلم من عمر " هر كسى داناتر از عمر است هر طوريكه ميخواهيد ازدواج كنيد.

تفسيرنسفى حاشيه تفسير خازن ج 1 ص 353 كشف‏الخفاء ج 1 ص 388

صورت هفتم

بدرستيكه عمر بالاى منبر گفت: زياده روى در مهريه هاى زنانتان نكنيد پس زنى برخاست و گفت اى پسر خطاب خدا بما


صفحه 191

ميدهد و تو منع ميكنى ما را و آيه را تلاوت كرد پس عمر گفت " كل الناس افقه منك يا عمر " همه مردم از تو فقيه ترند اى عمر.

تفسير قرطبى ج 5 ص 99، تفسير نيشابورى ج 1 ص سوره نساء تفسير خازن ج 1 ص 353، الفتوحات الاسلاميه ج 1 ص 477 و در آن زياد كرد: حتى النساء حتى زنها.

صورت هشتم

عمر گفت يكمرتبه: بمن نرسد كه زنى صداقش از صداق زنان پيغمبر گذشته است مگر آنكه برگردانم آن زيادى از آنرا، پس زنى باو گفت:خدا چنين حقى و ولايتى قرار نداده است خداوند تعالى فرمود()و آتيتم احداهن قنطارا...() پس عمر گفت: "كل الناس افقه من عمر حتى ربات الحجال " همه مردم فقيه تر از عمرند حتى زنان پرده نشين. آيا تعجب نميكنيد از اماميكه اشتباه ميكند و زنى كه درست ميرود پس نزاع ميكند با امام شما و او هم با او نزاع ميكند ودر نسخه ديگر پس بر او پيروز ميشود.

و در لفظ خازن: زنى درست ميرود و اميرى اشتباه ميكند و در عبارت قرطبى‏زنى راست رفت و عمر خطا و اشتباه كرد و در تعبير فخر رازى در اربعينش ص 467 " كل الناس افقه من عمر حتى المخدرات فى البيوت " تمام مردم فقيه‏ترند از عمر حتى پرده گيان در خانه ها

و در لفظ باقلانى در التمهيد ص 199، زنى بواقع رسيد و مردى خطا كرد و اميرى رقابت كرد پس مغلوب شد " كل الناس افقه منك يا عمر " همه مردم فقيه ترند از تو اى عمر.


صفحه 192

صورت نهم

عمر بالاى منبر رفت پس گفت اى مردم زياد نكنيد در صداق زنها بر چهارصد درهم پس هر كس زياد كند زيادى‏را گرفته و در بيت المال مسلمين ميافكنم پس مردم ترسيدند كه با او سخنى بگويند. پس زنى برخاست كه در دستش بلندى بود و باو گفت چگونه اين كار بر تو حلال است و خداوند ميفرمايد()و آتيتم احداهن قنطارا فلا تاخذوا منه شيئا() و داديد بايشان قنطارى پس چيزى از آن نگيريد پس عمر گفت: زنى بصواب ميرود و مردى‏خطا ميكند.

المستطرف ج 1 ص 7 نقل ازكتاب منتظم ابن جوزى نموده حاكم نيشابورى جمع كرده راه هاى اين خطبه عمر بن خطاب را در جزء بزرگى چنانچه در مستدرك ج 2 ص 177 گفته و گويد: اسانيد صحيحه تواتر به اين مطلب داردو ذهبى آنرا اقرار كرده در تلخيص مستدرك و خطيب بغدادى آنرا در تاريخ خود ج 3 ص 257 بچندين طريق نقل كرده و آنرا صحيح دانسته جز اينكه تمام حديث را ياد نكرده بلكه خطبه فقط را ياد كرده سپس ميگويد حديث را بتفصيلش.

و شايد خليفه براى زنيكه درست رفته‏بود گرفت و با ام كلثوم ازدواج كرد ومهر او را چهل هزار قرار داد چنانچه در تاريخ ابن كثير ج 7 ص 139 و 81 و الاصابه ج 4 ص 492 و الفتوحات الاسلاميه ج 2 ص 472 ياد شده است.


صفحه 193

ندانستن خليفه معناى اب را

را از انس بن مالك گويد: كه عمر بالاى منبر قرائت كرد: " فانبتنا فيها حبا و عنباو قضبا و زيتونا و نخلا و حدائق غلبا و فاكهه و ابا " پس ما رويانيديم در زمين دانه و انگور و نوعى خرما و زيتون و درخت خرما و باغهاى پر درخت و ميوه و چراگاه را " سوره عبس آيه 32- 28 " گفت همه اينها را شناختيم پس اب چيست سپس عصائى كه در دستش بود انداخت و گفت اين بجان خدا قسم آن تكلف و كار دشواريست پس چه عيبى دارد براى تو اگر ندانستى اب چيست پيروى كنيد آنچه‏بيان شده براى شما و هدايت و رهنموئى‏آن از قرآنست پس عمل بان كنيد و آنچه‏نشناخته ايد پس آنرا واگذار به پروردگارش كنيد.

و در عبارت ديگر

انس گويد: عمر در حاليكه نشسته بود در ميان اصحابش تلاوت كرد اين آيه را" فانبتنا فيها حبا و عنبا و قضبا و زيتونا و نخلا و حدائق غلبا و فاكهه و ابا سپس گفت تمام اين ها را شناختيم پس ابا چيست گويد: و در دستش عصائى بود كه بزمين ميزد پس گفت‏اين بجان خدا قسم كه كار زور و دشواريست پس آى مردم بگيريد آنچه را كه براى شما بيان شده و عمل كنيد بان‏و آنچه را كه نشناخته ايد پس آنرا به‏پروردگارش واگذاريد.

و در لفظ ديگر

عمر قرائت كرد و فاكهه و ابا پس گفت اين فاكهه را ما شناختيم


صفحه 194

كه ميوه است پس ابا چيست آنگاه گفت: ساكت باشيد كه ما از كار دشوارمنع شده ايم و در( النهايه): است ما تكليف نشديم و ما مامور باين نگشته ايم.

و در تعبير ديگر

عمر... خواند اين آيه را پس گفت: تمام اينها را شناختيم پس ابا چيست سپس ول كرد چيزيكه در دستش بود و گفت: اين بجان‏خدا قسم كه كار دشوارى است و چيست برتو اى پسر مادر عمر اگر ندانى ابا چيست. سپس گفت پيروى و اطاعت كنيد آنچه براى شما از قرآن بيان شده و آنچه بيان نشده پس آنرا واگذاريد.

ودر لفظ محب طبرى: سپس گفت: آرام مامنع از تكلف و كار دشوار شده ايم: اى عمر اين را تكلف و كارهاى سخت است‏و باكى بر تو نيست اگر ندانستى ابا چيست.

و از ثابت: اينكه مردى سئوال‏كرد از عمر بن خطاب از قول خداى تعالى و فاكهه و ابا: اب چيست پس عمر گفت ما نهى شده ايم از كنجكاوى كردن و كارهاى سخت.

مدارك اين تحفه خبر

اين خبرها را نقل كرده است سعيد بن منصور در سننش و ابو نعيم در()المستخرج() و ابن سعد و عبد بن حميد و ابن انبارى و ابن المنذر، و ابن مردويه، و بيهقى‏در شعب الايمان، و ابن جرير در تفسيرش ج 3 ص 38 و حاكم در مستدرك ج 2 ص 514 و آنرا صحيح دانسته و ذهبى درتلخيصش آنرا ثبت كرده و خطيب در


صفحه 195

تاريخ بغدادش ج 11 ص 468، و زمخشرى در كشاف ج 3 ص 253 و محب الدين طبرى در الرياض النضره ج 2 ص 49 نقل از بخارى و بغوى و مخلص ذهبى و شاطبى در " الموافقات ج 1 ص 25- 21و ابن الجوزى در سيره عمر ص 120.، و ابن الاثير در " النهايه " ج 1 ص 10 و ابن تيميه در مقدمه اصول تفسير ص 30 و ابن كثير در تفسيرش ج 4 ص 473 وآنرا صحيح دانسته و خازن در تفسيرش ج4 ص 374، و سبوطى در الدر المنثور ج6 ص 317- از جمعى از حافظين ياد شده، و در كنز العمال ج 1 ص 227 نقل از سعيد بن منصور و ابن ابى شيبه، و ابى عبيده در فضائلش، و ابن سعد در طبقاتش، و عبد بن حميد، و ابن المنذر و انبارى در مصاحف و حاكم و بيهقى در شعب الايمان و ابن مردويه وابو السعود در تفسيرش- حاشيه تفسير رازى- ج 8 ص 389 و گويد: و روايت شده نظير اين براى ابوبكر بن ابو قحافه نيز و قسطلانى در ارشاد السارى‏ج 10 ص 298 نقل از ابو نعيم نموده و عبد بن حميد و عينى در " عمده القارى" ج 11 ص. 468 و ابن حجر در " فتح البارى " ج 13 ص 23 و گويد: گفته شده كه اب عربى نيست و تائيد ميكند اين را مخفى بودن آن بر مثل ابوبكر وعمر.

امينى گويد: چگونه مخفى شده اين گفته ايكه ابن حجر آمده بان بر همه پيشوايان لغت عربيه پس داخل كرده اندكلمه اب را در كتب لغاتشان بدون هيچ اشاره اى بدخيل بودن آن. فرض كن كه اب عربى نيست پس آيا قول خداى تعالى در تفسير آن و ما قبل آن()متاعا لكم‏و لانعامكم() خوراك براى شما و چهارپايان شما هم عربى نيست پس ابوبكر و عمر در اين موقع چه عذرى دارند در


صفحه 196

مخفى بودن آن بر آنها و چطور تائيد ميشود بان قول گوينده بلى‏ابن حجر خوشش ميايد كه دفاع كند از ايشان و اگر بزورگوئى بر لغت عرب و نفى عربى بودن آن باشد.

شايسته تامل است

اين حديث را بخارى در صحيح خود نقل كرده جز اينكه براى پنهان كردن نادانى خليفه به كلمه اب اول حديث را حذف كرده است و ذيل و آخر آنرا نقل كرده و زورگوئى كرده بعد از نهى از زورگوئى كردن و مهم نيست او را نادانى امت در اين موقع بمفاد گفته عمر. گويد از قول انس كه ما پيش عمر بوديم پس گفت ما نهى شديم‏از زورگوئى و كار دشوار.

و چه اندازه‏و چه بسيار است در صحيح بخارى از حديثهائى كه دست تحريف بازى با آن نموده است. و بزودى بسيارى از آنرا خواهى ديد.

قضاوت خليفه درباره زن ديوانه اي که زنا داده است

از ابن عباس روايت شده كه گفت: زن ديوانه اى را آوردند پيش عمر كه زنا داده بود پس درباره آن با چند نفر مشورت كرد و دستور سنگسار كردن آنرا داد پس على كه رضوان خدا بر او باد گذر


صفحه 197

بان زن نمود فرمود: كار اين زن بيچاره چيست گفتند: اين زن ديوانه فلان قبيله است كه زنا داده و عمر فرمان داده كه سنگسار شود. پس گفت او را برگردانيد سپس آمدند پيش عمر وگفتند: اى پيشواى مسلمين آيا ندانستى آيا ياد ندارى كه پيغمبر خداصلى الله عليه و آله فرمود: قلم تكليف از سه طايفه برداشته شده از طفل تا بالغ شود ( 2) از خواب تا بيدار گردد ( 3) از ديوانه تا عاقل شود و اين ديوانه فلان قبيله است شايد اين زنائى كه مرتكب شده در حال ديوانگى بوده پس او را آزاد گذارد و عمر شروع كرد به الله اكبر گفتن

صورت ديگرى

از ابى ظبيان گويد: حاضر شدم پيش عمر بن خطاب كه زنى را كه زنا داده بود آورده بودند و او فرمان داد او را سنگسار كنند پس او را بردند تا سنگباران كنند پس على عليه السلام برخورد كرد بايشان و فرمود: بانها اين بيچاره را چه ميشود گفتند: زنا داده است پس فرمان‏داده بسنگسار كردن او. پس على عليه السلام او را از دست ايشان نجات داد و برگردانيد به نزد عمر پس گفتند: ما را على برگردانيد: عمر گفت: على‏عليه السلام نكرده اين كار را مگر براى چيزى، پس فرستاد بسوى آنحضرت وآمد نزد او. پس گفت براى چه برگردانيدى اين گنهكار را فرمود: آيا نشنيدى پيامبر صلى الله عليه و آله ميفرمايد:()رفع القلم عن ثلاثه: عن النائم حتى يستيقظ، و عن‏الصغير حتى يكبر، و عن المبتلى حتى يعقل()


صفحه 198

قلم برداشته شد از سه نفر، از خواب تا آنكه بيدار شود، و از كودك تا بزرگ شود، و از ديوانه تا عاقل شود فرمود: آرى اين ديوانه فلان قبيله است پس شايد او در حال جنون مرتكب آن عمل شده است عمر بانحضرت گفت من نميدانم آنحضرت فرمود: و منهم نميدانم پس عمر ترك كرد سنگسار كردن او را.

ابو ظبيان او حصين بن جندب جنبى بفتح جيم كوفى متوفاى سال90. روايت كرده اين حكايت را از ابن عباس.

صورت سوم

آقاى ما عمر كه خدا از او راضى... فرمان داد بسنگسار كردن زن زنا دهنده اى پس گذشت آقاى ما على كه‏رضوان خدا بر او باد در بين سنگباران‏كردن پس او را خلاص كرد پس چون به عمر خبر داده شد گفت آنحضرت بدون جهتى اين كار را نميكند. پس چون از او پرسيد فرمود: او ديوانه فلان قبيله است پس ممكنست كه او مرتكب اين‏كار شده در حال ديوانگى پس عمر گفت "لو لا على لهلك عمر " اگر على نبود عمر هلاك شده بود.

صورت چهارم

ديوانه اى را آوردند نزد عمر... كه زنا داده بود پس فرمان داد او را سنگسار كنند پس گذشت بر اوعلى بن ابيطالب عليه السلام و با آن زن بچه هائى بودند كه او را دنبال ميكردند پس فرمود


صفحه 199

چيست اين زن را گفتند: عمر فرمان داده كه اين را سنگباران كنند فرمود: او را برگردانيد و رفتند با آن زن نزد عمر. و فرمود: آيا ندانى كه قلم تكليف از ديوانه برداشته شده تا عاقل شود و از مبتلى تا بهبودى يابد و از خواب تا بيدار شود و از كودك تامحتلم شود

حاكم گويد: اين حديث صحيح‏ است و شعبه آنرا روايت كرده از اعمش با لفظ بيشترى.

صورت پنجم

بگفته بيهقى:

على عليه السلام عبور كرد بر ديوانه فلان قبيله كه زنا داده بود و محكوم بسنگسارشده بود. پس على عليه السلام‏ بعمر فرمود: اى پيشواى مسلمين فرمان ‏داده كه فلان زن را سنگسار كنند گفت آرى فرمود: آيا خاطرت نيست فرمايش پيامبر خدا صلى الله عليه و آله() رفع القلم عن ثلاثه: عن النائم حتى يستيقظ و عن الصبى حتى يحتلم، و عن المجنون حتى يفيق() قلم تكليف از سه‏گروه برداشته شده از خواب تا بيدار نشود، و از كودك تا محتلم و بالغ شود، و از ديوانه تا عاقل شود. گفت‏ چرا: پس فرمان داد تا او را آزاد كنند

مدارك اين داستان

ابو داود نقل كرده آنرا در سنن خودش بچند طريق ج 2 ص


صفحه 200

227، و ابن ماجه در سننش ج 2 ص 227، و حاكم در مستدرك ج 2 ص 59 و ج4 ص 389 و آنرا صحيح دانسته، و بيهقى در سنن الكبرى ج 8 ص 264 بچندين طريق، و ابن اثير در جامع الاصول چنانچه در تيسير وصول ج 2 ص 5، و محب الدين طبرى در الرياض النضره‏ج 2 ص 196 بلفظ دومى نقل از احمد، ودر ذخائر العقبى ص 81 و ياد كرده آنرا قسطلانى در ارشاد السارى ج 10 ص 9 نقل از بغوى و ابو داود و نسائى و ابن حبان، و مناوى در فيض القدير ج 4 ص 357 بصورت دوم پس گويد و اتفاق افتاده براى او و براى على عليه السلام با ابوبكر مانند آن. و حفنى‏در حاشيه شرح عزيزى بر جامع صغير ج 2ص 417 بلفظ سوم، و دمياطى در مصباح ظلام ج 2 ص 56 بلفظ سوم، و سبط ابن جوزى در تذكره اش ص 57 بلفظيكه در آن‏قول عمر " لو لا على لهلك عمر " است و ابن حجر در فتح البارى ج 12 ص 101 و عينى در عمده القارى ج 11 ص151.

جالب توجه است

بخارى اين حديث را در صحيح خود نقل كرده جز اينكه او وقتى ديد كه در آن برخورد بكرامت و بزرگوارى خليفه ميكند اول داستان را حذف كرده براى حفظ كردن مقام خلافت و خوشش نيامد


صفحه 201

آگاهى امت اسلامى را بر حكايتيكه جهل و نادانى او را اعلام ميكند بسنت‏مشهوره يا غفلت او را از آن در موقع قضاوت پس گفت: على عليه السلام بعمرفرمود: آيا ندانستى كه قلم از ديوانه برداشته شد تا عاقل شود و از كودك تا بالغ گردد و از خواب تا بيدار شود.

نادانى خليفه به تاويل كتاب خدا

از ابى سعيد خدرى گويد: ما حج نموديم با عمر بن خطاب... پس چون داخل طواف‏شد رو به حجر( الاسود) نمود و گفت: من ميدانم كه تو سنگى هستى كه نه ضرر دارى و نه منفعت و اگر من نديده بودم كه رسول خدا صلى الله عليه و آله تو را ميبوسيد منهم هرگز تو را نميبوسيدم. پس على بن ابيطالب كه رضوان خدا بر او باد گفت بلكه اى پيشواى مومنين زيان ميزند و نفع ميرساند و اگر تو فهميده بودى اين رااز تاويل كتاب خدا( قرآن) هر آينه ميدانستى كه آن چنانستكه من ميگويم.خداوند تعالى فرمايد:()و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم و اشهدهم على انفسهم...()و هنگاميكه‏پروردگار تو گرفت از اولاد آدم از پشت هاى ايشان ذريه آنها را و گواه گرفت ايشانرا بر خودشان پس چون اقرارو اعتراف كردند كه او پروردگار عز و جل است و ايشان بنده گان اويند نوشت پيمان و عهد ايشانرا در پارچه نازكى واين سنگ آنرا


صفحه 202

بلعيد و او در روز قيامت برانگيخته شود در حاليكه براى او دو چشم و زبان و دو لب است شهادت و گواهى‏ميدهد درباره كسيكه آمد آنرا در حاليكه وفا كرده به پيمانش پس او " امين الله " است در اين كتاب پس عمر گفت باو " لا ابقانى الله بارض لست فيها يا ابا الحسن " خدا مرا نگذارد در زمينكه تو در آنجا نباشى و در عباره ديگر گفت: پناه ميبرم بخدا كه من زنده گى كنم در ميان مردميكه تو در ميان ايشان نباشى.

مدارك اين داستان

حاكم نيشابورى در مستدرك ج 1 ص 457، و ابن جوزى در سيره عمر ص 106 و ازرقى در تاريخ مكه‏چنانچه در عمده است و قسطلانى در ارشاد السارى ج 3 ص 195 و عينى در عمده القارى ج 4 ص 606 بدو تعبيرش و سيوطى در جامع كبير چنانچه در ترتيب آن ج 3 ص 35 نقل از جندى در فضائل مكه آورده: و ابى الحسن قطان در طوالات و حاكم و ابن حبان و ابن ابى الحديد در شرح نهج ج 3 ص 122 و احمد زينى دحلان در الفتوحات الاسلاميه ج 2 ص 486.

جهل خليفه به كفاره تخم شترمرغ

از محمد بن زبير گويد: داخل شدم بمسجد دمشق پس ناگاه


صفحه 203

من به پيرمردي كه برخوردم كه استخوان هاى سينه اش از پيرى درآمده بود. پس گفتم اى پيرمرد چه كسى را درك كردى گفت عمر را گفتم: پس چه غزوه و جنگ را شركت كردى: گفت: يرموك را گفتم براى من تعريف كن از چيزيكه شنيده اى گفت: ما بيرون رفتيم با قتيبه بقصد حج پس در راه تخم شترمرغ يافتيم در حاليكه محرم بوديم آنرا خورديم، پس چون مناسك حج را بجا آورديم اين مطلب را به پيشواى‏مسلمين عمر گفتيم پس پشت بما كرد و گفت عقب من بيائيد تا آنكه رسيديم به‏اطاقهاى رسول خدا صلى الله عليه و آله پس يكى از آن اطاقها را زد پس زنى جواب داد پس گفت آيا ابو الحسن اينجا است گفت: نه رفت به صحراء پس برگشت و گفت با من بيائيد ورفتيم تا رسيديم بعلى عليه السلام در حاليكه با دستش خاك را هموار ميكرد پس فرمود: آفرين اى پيشواى مسلمين،پس گفت اين جماعت تخم شتر مرغى يافتنددر حاليكه محرم بودند، فرمود: چرا عقب نفرستاديد تا بيايم، گفت: من سزاوارترم كه خدمت شما برسم، فرمود: شتران نرى را با شتران ماده جوان بعدد تخم ها جفت كنند پس آنچه ثمر دهد و بچه آورند هديه و پيشكش بيت الله نمايند عمر گفت شتر گاهى بچه مياندازد على عليه السلام فرمود: تخم‏هم گاهى فاسد ميشود پس چون رفت عمر گفت: بار خدايا يك كار دشوار و سختى‏براى من پيش نيار مگر آنكه ابو الحسن در كنار من باشد


صفحه 204

همه مردم از عمر داناترند

" كل الناس افقه من عمر "

عمر روزى گذشت بجوانى از جوانان انصار در حاليكه تشنه بود پس از او آب خواست، پس آن جوان ظرف آبى با عسل آميخته كرد و باو داد پس عمر ننوشيد و گفت كه خداى‏تعالى ميفرمايد()اذهبتم طيباتكم فى‏حياتكم الدنيا() آتش برديد، پاكيزه‏تانرا در زنده گى دنياتان پس جوان بعمر گفت اى رهبر مومنين، اين آيه براى تو و يكى از اهل قبله نيست بخوان‏جلوتر آنرا()و يوم يعرض الذين كفروا على النار اذهبتم طيباتكم فى حياتكم الدنيا و استمعتم بها()

و روزيكه كفار را بر آتش مياندازند بانها ميگويند برديد پاكيزه هاتان رادر زنده گى دنيا و تعيش كرديد بان. پس عمر گفت " كل الناس افقه من عمر " همه مردم از عمر داناترند.

فرمان خليفه به زدن جواني كه با مادرش نزاع كرده بود

از محمد بن عبد الله بن ابى رافع از پدرش گفت: جوانى از انصار با مادرش نزاع كرد نزد عمر بن خطاب... پس مادرش او را


صفحه 205

انكار كرد گفت اين پسر من نيست پس عمر گواه خواست پس نزد او شاهدى نبودكه گواهى دهد و زن چند نفر شاهد آورد و گواهى دادند كه او بكر است دختر است و هنوز شوهر نكرده است و جوان افتراء و تهمت زده بانزن پس عمر دستور داد كه آن جوان را بزنند. پس على عليه السلام را ديد و سئوال كرد ازكار آنها پس آنحضرت آنها را طلبيد. سپس در مسجد پيامبر صلى الله عليه و آله نشست و از زن پرسيد پس او را انكار كرد پس به جوان گفت: تو اين زن را انكار كن چنانچه او تو را انكار كرد پس گفت اى پسر عموى پيامبرخدا اين زن مادر من است. حضرت فرمود: باو انكار كن او را و من پدر تو و حسن و حسين برادران تواند گفت من او را انكار كردم پس على عليه السلام بصاحبان زن فرمود: حكم من درباره اين زن جارى و نافذ است گفتند آرى و درباره ما هم جاريست، پس على عليه السلام فرمود: كسانيكه اينجا حاضر هستند گواهى دهند كه من تزويج كردم اين جوان را از اين زن بيگانه از او، قنبر برو كيسه ايكه در آن پولست بياور پس آورد پس شمردند چهارصد و هشتاد درهم بود پس انداختند در دامن زن بعنوان مهريه او و بجوان فرمودند بگير دست زنت را و به بر و نيا پيش ما مگر اينكه بر تو اثر عروسى باشد پس چون آن جوان برگشت زن فرياد زد اى‏ابو الحسن " الله الله " خدا خدا كه اين آتش است بخدا قسم كه اين پسر منست، فرمود چگونه او را انكار كردى‏گفت: پدرش زنگى بود و برادران من مرا باو تزويج كردند پس باين جوان آبستن شدم و آنمرد رفت بجنگ و كشته شد و من اين را فرستادم به فلان قبيله پس در ميان آنها بزرگ شد و من انكار كردم كه او پسر من باشد. پس على عليه السلام فرمود


صفحه 206

من ابو الحسنم و آن جوان را ملحق به مادرش كرد و نسبش ثابت شد ابن قيم‏جوزى آنرا در( الطرق الحكميه) ص 45ياد كرده.

نادانى خليفه به مفاد كلمات

1- عمر بن خطاب از مردى پرسيد تو چطورى؟ گفت: از مردمى هستم كه فتنه را دوست‏دارد و حق را مكروه و بر چيز نديده گواهى ميدهد، پس دستور داد كه او رازندانى كنند پس على عليه السلام فرمان داد او را برگردانند و فرمود:مال و فرزند را دوست دارد و خداوند تعالى ميفرمايد:()انما اموالكم و اولادكم فتنه() جز اين نيست كه اموال و فرزندان شما فتنه و آزمايش است براى شما و مرگ را مكروه دارد و حال آنكه آن حق است و شهادت ميدهد كه‏محمد پيامبر خدا است و او را نديده پس عمر... دستور داد او را آزاد كنند و گفت " الله يعلم حيث يجعل رسالته.

الطريق الحكميه( ابن قيم جوزيه ص 46.

2- از حذيفه بن يمان روايت شده كه گفت با عمر بن خطاب ملاقات كرد پس عمر گفت باو پسر يمان چگونه صبح نمودى، پس گفت ميخواهى چطور صبح كنم، بخدا قسم صبح‏كردم در حاليكه حق را مكروه دارم و فتنه را دوست و شهادت ميدهم بچيزيكه نديده ام آنرا


صفحه 207

و نگه ميدارم غير آفريده را و بدون وضو نماز ميخوانم و براى من در روى زمين چيزيستكه براى خدا در آسمان‏نيست. پس عمر خشمگين شد براى سخنان حذيفه و فورا برگشت و حال آنكه كار مستعجلى داشت و تصميم گرفت كه حذيفه را براى اين گفتارش اذيت كند پس در همان ميان كه در راه بود. بر على بن‏ابيطالب عليه السلام گذشت پس على عليه السلام آثار خشم و غضب در چهره او مشاهده كرد فرمود: اى عمر چه امرى تو را خشمگين نموده: گفت برخورد كردم در حاليكه حذيفه بن يمان‏را پس باو گفتم چگونه صبح كردى؟ گفت‏صبح كردم در حاليكه از حق خوشم نميايد فرمود: راست گفت مرگ را ناخوش دارد و آن حق است گفت: ميگويد: فتنه را دوست دارم، فرمود: راست گفت مال و فرزند را دوست دارد و خداوند تعالى ميفرمايد:()انما اموالكم و اولادكم فتنه() گفت يا على‏ميگويد: و شهادت ميدهم بچيزيكه نديده ام فرمود راست ميگويد: شهادت بيكتائى خدا و مرگ و بعث و قيامت و بهشت و جهنم و صراط ميدهد و هيچكدام آنها را نديده. پس گفت: اى على ميگويد كه من حفظ ميكنم غير آفريده را فرمود: راست ميگويد: حفظ ميكند كتاب خداى تعالى را و او مخلوق نيست گفت: و ميگويد من بدون وضو نماز ميخوانم فرمود: راست ميگويد: صلوات‏ميفرستد بر پسر عمويم رسول خدا بدون وضو و صلوات بر او بدون وضو جايز است‏پس گفت: اى ابو الحسن چيز بزرگتر از همه اينها گويد فرمود:


صفحه 208

چى آن گفت: گويد كه من در روى زمين چيزى دارم كه خدا در آسمان ندارد فرمود: راست گفت زيرا او زن وفرزند دارد و خداوند منزه و عاليست از داشتن زن و فرزند. پس عمر گفت: نزديك بود كه پسر خطاب هلاك شود اگر على بن ابيطالب نبود.

حافظ گنجى در كفايه ص 96 نقل كرده و گفته: كه من گفتم اين ثابت است پيش اهل نقل بسيارى از تاريخ نگاران آنراياد كرده اند. و ابن صباغ مالكى در فصول المهمه ص 18.

3- روايت شده كه‏مردى را آوردند پيش عمر بن خطاب... كه از او كارى سر زده بود و آن اين بود كه بگروهى از مردم گفت بود كه باو گفته بودند چگونه صبح كردى گفته بود صبح كردم در حاليكه فتنه را دوست‏دارم و حق را دوست ندارم و يهود و نصارى را تصديق ميكنم و ايمان دارم بچيزيكه نديده ام و اقرار ميكنم بچيزيكه خلق نشده پس عمر فرستاد نزد على عليه السلام پس چون آمدند سخنان آنمرد را بازگو كردند: فرمود راست گويد، فتنه را دوست دارد و خداوند تعالى فرمايد:()انما اموالكم و اولادكم فتنه() و حق را مكروه دارد يعنى مرگ را و خداوند تعالى فرمود:()و جائت سكره الموت بالحق() و آمدسكرات مرگ بحق، و يهود و نصارى را تصديق ميكند خداوند تعالى فرمود:()و قالت اليهود ليست النصارى على شى‏ء و قالت النصارى ليست اليهود على شى‏ء() يهود گفتند نصارى بر چيزى نيستند و نصارى گفتند يهود بر چيزى نيست و ايمان دارد


صفحه 209

بچيزيكه نديده آنرا. ايمان بخداى عز و جل دارد و اقرار ميكند بچيزيكه خلق نشده يعنى ساعت قيامت پس عمر گفت" اعوذ بالله من معضله لا على لها " پناه ميبرم بخدا از مشكله ايكه نباشد على براى آن.

4- حافظ ابن شيبه و عبد بن حميد، و ابن المنذر از ابراهيم تميمى نقل‏نموده اند گويد: مردى پيش عمر گفت بار خدايا مرا از قليل قرار بده پس عمر گفت اين چه دعاء است. آنمرد گفت‏من شنيدم كه خدا ميگويد:()و قليل من عبادى الشكور() و اندكى از بنده گان من سپاسگذارند و من از خدا ميخواهم كه مرا از اين قليل قرار دهد. پس عمر گفت: " كل الناس افقه من عمر " همه مردم از عمر داناترند.

و در لفظ قرطبى: آمده " كل الناس اعلم منك يا عمر " همه مردم داناترنداز تو اى عمر، و در تعبير زمخشرى است" كل الناس اعلم من عمر " تمام مردم داناتر از عمرند.

مدارك اين قضيه

تفسير قرطبى ج 14 ص 277 تفسير كشاف ج 2 ص 445، تفسير سيوطى ج 5 ص 5 و 229،

5- زنى آمد پيش عمر... و گفت: اى رهبر مسلمين: بدرستيكه شوهر من روزها را روزه ميدارد و شبها بعبادت ميپردارد


صفحه 210

پس عمر گفت بان زن خوب مرديست شوهر تو و در مجلس عمر مرديكه نامش كعب بود نشسته بود گفت اى پيشواى مومنين اين زن از كار شوهرش در دورى از او از همخوابگى و آميزش شكايت ميكند پس عمر گفت چنانچه سخن او را فهميدى قضاوت ميان آنها نما. پس كعب گفت شوهر او را حاضر كنيد پس فورا اورا آوردند پس گفت اين زن از تو شكايت‏ميكند. گفت: آيا در امر غذا و نوشابه شكايت دارد گفت: بلكه در امردورى تو از آميزش و همخوابگى با او، پس زن اين دو بيت را سرود:

يا ايها القاضى الحكيم انشده الهى خليلى عن فراشى مسجده

اى قاضى درست كار سوگند بده او را كه آيا رفيق و همسر مرا مسجدش از آميزش من غافل كرده است.

نهاره و ليله لا يرقده فلست فى امر النساء احمده

روز و شبش بخواب نميرود پس من نيستم كه در امر زنها او را سپاس كنم پس شوهرش انشاد كرده و گفت:

زهدنى فى فرشها و فى الحلل انى امرو اذهلنى ما قد نزل

بازداشته مرا در آميزش و همخوابگى او و در زينتها چونكه من مردى هستم كه پريشان كرده مرا آنچه نازل شده

فى سوره النمل و فى سبع الطول و فى كتاب الله تخويف يجل

در سوره نمل و در هفت سوره بزرگ و در كتاب خدا بيم است كه


صفحه 211

ميترساند پس قاضى باو گفت:

ان لها عليك حقا لم يزل فى اربع نصيبها لمن عقل

فعاطها ذاك ودع عنك العلل

بدرستيكه براى او بر تو همواره حقى است در چهار شب نصيب و حظ او است براى كسيكه عاقل باشد و بفهمد. پس اين حق را باو بده و ترك كن از خودت عذرها را سپس گفت: خداوند تعالى براى تو حلال كرده از زنها دو تا و سه تا و چهار تا را پس براى تو است سه شبانه روز و براى اوست يكروز و شب‏پس عمر... گفت من نميدانم از كدام يك شما تعجب كنم آيا از سخن زن يا ازحكم و قضاوت تو در بين آنها، برو كه‏من تو را والى بصره نمودم.

صورت ديگر

ازفتاده و شعبى روايت شده كه گويند: زنى آمد نزد عمر و گفت شوهر من شبها را بعبادت قيام ميكند و روز را روزه ميگيرد، پس عمرگفت: هر آينه نيكو گفتى درود بر شوهرت را. پس كعب بن سوار گفت: هر آينه شكايت از شوهرش دارد عمر گفت چطور، گفت: ادعا ميكند كه براى او از شوهرش بهره اى نيست گفت: پس اگر اين گونه فهميدى قضاوت كن ميان آنها پس گفت اى رهبر مسلمين خداوند حلال رده براى او از زنها چهار تا پس براى‏آنزن از هر چهار روز يكروز است و از هر چهار شب يك شب.

م- و در تعبير ابى عمر در استيعاب است كه زنى شكايت‏ كرد


صفحه 212

از شوهرش بعمر پس گفت: كه شوهر من شب قيام ميكند بعبادت و روز را روزه ميدارد و من خوش ندارم كه شكايت از او بتو نمايم چونكه او عمل بطاعت خدا ميكند پس عمر نفهميد از آنزن...

و در لفظ ديگرى براى او عمر بكعب بن سوار گفت: لازم كردم بر تو كه بين آنها قضاوت كنى چونكه تو از كار او چيزى فهميدى كه من نفهميدم تا آخر.

ابو عمر گويد: اين مشهور است.

و ازشعبى روايت شده: كه زنى آمد پيش عمرو گفت اى امير مومنان مرا كمك كن بر شوهرم كه شب نمى خوابد و روز روزه ميگيرد گفت: پس بمن چه دستور ميدهى آيا مرا فرمان ميدهى كه منع كنم مرديرا از عباده پروردگارش

اجتهاد خليفه در قرائت نماز

1- از عبد الرحمن بن حنظله بن راهب روايت شده كه عمر بن خطاب نماز مغرب را خواند پس در ركعت اول حمد و سوره نخواند


صفحه 213

پس چون ركعت دوم را مشغول شد سوره حمد را دو بار خواند پس چون نماز را تمام كرد و سلام داد دو سجده سهو بجاآورد.

ابن حجر در فتح البارى ج 3 ص 69 ياد كرده و گويد تمام روايات اين خبر مورد اعتمادند و مثل اينكه آن مذهب و عقيده عمر بوده است. و بيهقى‏آنرا در سنن كبرى ج 2 ص 382 نقل كرده‏و عبارتش اين است عمر بن خطاب با ما نماز خواند پس در ركعت اول چيزى نخواهد پس چون در ركعت دوم برخاست حمد و سوره را دو بار خواند آنگاه گذشت پس چون از نمازش خلاص شد بعد ازسلام دو سجده بجا آورد و در عبارتى:دو سجده بجا آورد سپس سلام گفت.

سيوطى در جمع الجوامع ياد كرده چنانچه در كنز العمال ج 4 ص 213، ازجمعى از حفاظ بلفظ دوم نقل كرده است.

2- از ابى سلمه بن عبد الرحمن گويد: كه عمر بن خطاب داشت نماز مغرب را با مردم ميخواند پس حمد و سوره را نخواند پس چون منصرف شد از نماز باو گفتند: چرا قرائت را بجا نياوردى گفت‏پس ركوع و سجود چطور بود گفتند خوب بود گفت: پس در اين وقت باكى نيست.

مدارك اين حكايت

بيهقى در سنن ج 2 ص 381 و347 نقل كرده و سيوطى از مالك و عبد الرزاق و نسائى در جمع الجوامع حكايت كرده چنانچه در ترتيب آن ج 4 ص213 ياد شده و بيهقى گويد شافعى گفت: ابو


صفحه 214

سلمه اين قصه را در مدينه پيش خاندان عمر ميگفت و هيچكس آنرا انكارنميكرد.

و اسناد صحيح و تمام راويانش مورد اعتمادند

3- از ابراهيم نخعى گويد: كه عمر بن خطاب نماز مغرب را خواند و چيزى قرائت نكرد تا سلام داد پس چون فارغ شد باوگفته شد كه تو چيزى نخواندى. پس عمرگفت: من در نماز كاروانى بشام ميفرستادم پس شروع كردم منزل بمنزل آنرا فرود مياوردم تا وارد شام شدم پس همه شترها و پالان آنها و پلاسهاى‏آنها و بارهاى آنها را فروختم. پس نماز را اعاده كرده و مردم هم اعاده كردند.

و از شعبى روايت شده: كه ابو موسى اشعرى بعمر بن خطاب گفت اى رهبر مسلمين: آيا در دلت خواندى گفت نه، پس دستور داد كه موذن ها اذان گويند پس اذان و اقامه گفتند و نماز را با مردم اعاده كرد.

سنن كبرى بيهقى ج 2 ص 382، كنز العمال ج 4 ص 213

از اين موارد و تكرار قصه ظاهر و معلوم ميشود كه خليفه استناد نكرده در اين دو نمازش باصل مسلمى پس يكباردر ركعت اول چيزى نمى خواند و در ركعت دوم آنرا قضا ميكند و سجده سهو بجا مياورد پيش از سلام يا بعد از سلام و در مرتبه دوم اكتفا ميكند بخوبى ركوع و سجده از اعاده كردن و سجده سهو و يكدفعه مى بينيم احتياط ميكند. باعاده كردن يا اينكه او ميبيند آنچه آورده باطل است پس اعاده‏ميكند و مردم هم اعاده ميكنند. پس آيا اين اجتهادهاى وقتيه است يا آنكه او ملاكى براى مسئله نميشناسد كه بان رجوع كند. و عجيب از اين حجراست كه او مسائل خلاف قاعده از راه


صفحه 215

مستقيم را مذهب ميداند و جا ميدهد هر مخالف قاعده اى را كه زره و سلاحى‏در بر كند مانند اين مذهب پس عيب و نقص خود را مستور دارد. و در اين احاديث اعلان و آگهى است از مقدار و اندازه خضوع و حضور قلب خليفه در نمازش.

عقيده خليفه در ميراث

از مسعود ثقفى گويد: حاضر بودم پيش عمر بن خطاب... كه شركت داد برادران پدر و مادريرا با برادران مادرى در ثلث. پس مردى باو گفت: تو در اول اين سال‏بغير اين قضاوت كردى گفت: چگونه قضاوت كردم گفت: ثلث را براى برادران مادرى قرار دادى و براى برادران پدر و مادرى چيزى قرار ندادى‏گفت: اين بنابر آنچه ما حكم كرديم وآن هم بنا بر آنچه ما حكم نموديم. و در لفظى: اين بر آنچه ما امروز قضاوت كرديم و آن بر آنچه ما در ديروز قضاوت نموديم

بيهقى آنرا در سنن كبرى ج 6 ص 255، بچند طريق نقل كرده و دارمى در سننش ج 1 ص 154 بطوراختصار و ابو عمر در" العلم " ص 139.

امينى گويد: مثل آنكه احكام قضاوتها دور ميزند محور آنچه از راى خليفه صادر شود چه با شريعت درست آيديا درست نيايد و مثل آنكه خليفه برايش هست كه حكم كند بانچه كه ميخواهد و در اينجا حكمى نيست كه پيروى شود و قانونى نيست كه در اسلام


صفحه 216

شايع و مشهور باشد و شايد اين زشت تر باشد از تصويبى كه بدليلهاى قطعى باطل و رد شده است.

نادانى خليفه به طلاق كنيز و برده

حافظ دار قطنى و حافظ ابن عساكر نقل كرده اند كه دو مرد آمدند نزد عمر بن‏خطاب و از طلاق برده و كنيز پرسيدند پس برخاست با آنها آمد تا رسيد به جمعيتى در مسجد كه در ميان آنها مردى‏بود( اصلع) كه جلوى سرش مو نداشت پس گفت اى اصلع چه ميگوئى در طلاق كنيز پس سرش را بلند كرد بسوى او سپس‏اشاره كرد باو بانگشت سبابه( شهادت)و انگشت ميانه، پس عمر بانها گفت: دو طلاق، پس يكى از آنها گفت( سبحان الله) ما آمديم نزد تو و حال آنكه تو رهبر مسلمين هستى پس با ما آمدى تا ايستادى بر اين مرد و از او پرسيدى و راضى شدى از او كه اشاره بسوى تو كند.

رجوع بجزء دوم ص 299 از اين كتاب ما( الغدير) نما


صفحه 217

اگر على نبود عمر هلاك بود

" لو لا على لهلك عمر "

زنى را آوردند نزد عمر كه آبستن بود و اقراركرد بزنا پس عمر فرمان داد كه او را سنگساركنند پس على عليه السلام برخورد كرد باو وفرمود: اين زن را چه ميشود، گفتند عمر دستورداده او را سنگسار كنند پس على عليه السلام او رابرگردانيد و فرمود اين تسلط و حكومت تو است‏بر او و اما حكومت و سلطه اى نيست براى تو برطفيلى كه در شكم دارد. و شايد تو او را شكنجه دادى‏يا ترسانيدى گفت: آرى شكنجه اش دادم فرمود: آيانشنيدى كه پيغمبر خدا صلى الله عليه و آله فرمود: حدى نيست براى كسيكه بعد از شكنجه اقرار كندكه او را( دست بند قپونى برقى زده يا با كابلى‏بزنند) يا در زندان مجرد و تك سلولى و غيره حبس‏كنند يا تهديد كنند كه اگر نگوئى چنين وچنان خواهيم كرد پس اقرارى براى او نيست( واقرار او ارزش و اعتبارى ندارد) پس عمر اورا آزاد ساخت سپس گفت " عجزت النساء ان تلدن‏مثل على بن ابيطالب لو لا على لهلك عمر "بانوان عاجز و نازا هستند كه مانند على بن ابيطالب‏بزايند. اگر على عليه السلام نبود عمر هلاك شده بود.

مدارك اين قضيه:

الرياض النضرء ج 2 ص 196 ذخايرالعقبى ص 80، مطالب


صفحه 218

السئول ص 13، مناقب خوارزمى ص 48، اربعين فخر رازى ص 466

هر كسى از عمر فقيه تر است

"كل احد افقه من عمر "

على عليه السلام وارد بر عمر شد و ديد كه زن آبستنى را ميكشند كه سنگسار كنند. پس فرمود: كار اين زن چيست. زن گفت مرا ميبرند كه سنگسارم كنند پس بعمر فرمود: اى رهبر مسلمين براى چه سنگسار شود. اگر تو سلطنت و دستى براو دارى. اما بر آنچه در شكم اوست سلطه اى ندارى پس عمر گفت: " كل احدافقه منى " سه مرتبه گفت هر كسى از من داناتر است. پس على عليه السلام ضمانت نمود او را تا پسرى زائيد پس از آن او را بردند و سنگسار كردند.

مدارك اين داورى:

حافظ محب الدين طبرى در الرياض النضره ج 2 ص 196، وذخاير العقبى ص 81 پس گفت اين غير ازآن قضيه گذشته است براى اينكه اعتراف‏آن بعد از شكنجه و تهديد بوده پس صحيح نبود و سنگ سار نشد و اين سنگسار شد. و حافظ گنجى آنرا در كفايه ص 1.5 ياد كرده آنرا.


صفحه 219

حكم خليفه در حائض بعد از درك عرفات

ابن المنذر گويد: عموم فقهاء گفته اند در شهرها كه بر حائضى كه درك عرفات نموده طواف وداع نيست. و روايت شده ايم ما از عمر بن خطاب و ابن عمر و زيد بن ثابت: كه ايشان امر كرده اند بتوقف كردن هر گاه حائض‏بود براى طواف وداع و مثل اينكه ايشان واجب كرده اند توقف را بر آن چنانچه واجبست بر او طواف افاضه زيرااگر پيش از آن حيض شود از او ساقط نشود. سپس نسبت داده از عمر بسندهاى‏صحيح تا نافع از ابن عمر گويد: زنى طواف كرد روز عيد قربان خانه خدا را سپس حيض شد پس عمر دستور داد كه او رادر مكه نگه دارند بعد از آنكه مردم حركت كردند تا پاك شود و طواف بيت الله نمايد گويد: و بتحقيق ثابت شده‏رجوع ابن عمر و زيد بن ثابت از اين عقيده و عمر باقى مانده است پس ما بااو مخالفت كرديم براى ثبوت حديث عايشه كه اشاره ميكند باين بچيزيكه متضمن احاديث


صفحه 220

اين بابست و ابن ابى شيبه روايت كرده است از طريق قاسم بن محمدكه همه صحابه ميگفتند هر گاه زن درك عرفات كند پيش از آنكه حيض شود پس فارغ شده است از حج مگر عمر كه ميگفت‏بايد آخر عهد آن طواف بيت باشد.

و از حارث بن عبد الله بن اوس روايت شده گويد: آمدم پيش عمر بن خطاب و پرسيدم از زنيكه طواف خانه خدا ميكندآنگاه حيض ميشود پس گفت بايد آخر عهداو طواف خانه باشد. حارث گويد: پس گفتم هم چنين رسول خدا صلى الله عليه‏و آله مرا فتوا داد پس عمر گفت: دستت‏بريده باد يا مادرت بمرگ گريه كند سئوال كردى مرا از


صفحه 221

چيزيكه سئوال كرده بودى از آن رسول خدا صلى الله عليه و آله تا آنكه مخالفت كنم او را( يعنى بر خلاف آنچه عمر فتوا بان داده

م- و ابو النضر هاشم بن قاسم متوفاى 207 نقل كرده در حاليكه پذيرنده آنست بر اعتماد كردن بر او بنسبت دادن راويان آن كه همگى موثق ومورد اعتمادند از هاشم بن يحى مخزومى‏كه مردى از قبيله بنى ثقيف آمد پيش عمر بن خطاب پس پرسيد از زنيكه حيض شده و در روز عيد خانه را زيارت كرده‏آيا بر او جايز است كه قبل از آنكه پاك شود كوچ كند. عمر گفت نه ثقفى گفت كه رسول خدا صلى الله عليه و آله‏مرا فتوا داد در اين زن بغير آنچه كه‏تو فتوا دادى بان. پس عمر برخاست كه‏او را بزند به تازيانه و ميگفت براى چه از من استفتا ميكنى در چيزيكه پيامبر خدا صلى الله عليه و آله در آن‏فتوا داده است.

( ايقاظ المهم عمرى فلانى ص 9)

امينى گويد: من نميدانم چگونه از ياد عمر رفته چيزيكه همه صحابه آنرا دانسته اند و موسى جار الله... خيال‏ميكند كه عمر اعلم صحابه است پس مخالفت كردند او را در فتوا و پيروى كرده اند ايشانرا علماء بلاد. و امازيد و ابن عمر پس او را موافقت كرده اند مدت زيادى از زمانها و نميدانم آيا از تازيانه اش ترسيده يا بجهت موافقت براى او در عقيده اش بوده و نميدانم چه وقت عدول كردند از اين‏آيا بعد از مرگش يا در زمان حياتش.


صفحه 222

و اگر تعجب كنى پس عجيب آنستكه عمر عدول از رايش نكرد بعد از آنكه مطلع و آگاه شد بر سنت بلكه خشونت كرد بحارث بن عبد الله و ثقفى را يا تازيانه اش زد وقتيكه او را خبر دادند بان از فتواى رسول خدا صلى الله عليه و آله و مستمر بر مذهب مخصوص خودش ماند خلاف سنت پيروى شده براى چه من نميدانم.

و ابن عباس ديد: كه براى اين سنت اصلى در كتاب سودمند خداست كه از يادخليفه رفته نيز، بيهقى در سنن كبرايش ج 5 ص 163 نقل كرده از عكرمه كه زيد بن ثابت گفت زن بايد بماند تاپاك شود و آخرين عهدش خانه خدا باشد. پس ابن عباس گفت هر گاه روز عيد طواف خانه كرده بايد حركت كند پس زيدبن ثابت فرستاد بسوى ابن عباس كه من يافتم آنچه را كه گفتى چنانكه گفتى گويد: پس ابن عباس گفت كه من هر آينه‏ميدانم گفته رسول خدا صلى الله عليه و آله را براى زنها و لكن من دوست داشتم كه بگويم بانچه كه در كتاب خداست سپس اين آيه را خواند:()ثم ليقضوا تفثهم و ليوفوا نذورهم و ليطوفوا بالبيت العتيق() سپس چركهاى‏خويش را( بسر تراشيدن و گرفتن ناخن و مانند آن) برطرف كنند و آنچه را بنذر بر خويشتن واجب كردند باتمام برسانند و گرد خانه كهن بگردند( طواف نساء كنند) پس چرك و كثافت را برطرف كرد و وفاء بنذر نمود و گرد خانه گرديد پس چيزى باقى نماند ديگر.


صفحه 223

جهل خليفه به سنت

م- ابن المبارك نقل كرد گويد: حديث كرد ما را اشعث از شعبى از مسروق گويد: بعمر رسيد كه زنى از قريش را مردى از بنى ثقيف در عده اش گرفته پس فرستاد بسوى آنهاو بين آنها جدائى انداخت و آنها را هم عقوبت كرد و گفت: هرگز با او ازدواج نكند و صداق را گرفت و در بيت المال قرار داد و اين قضاوت در ميان مردم شايع شد و بگوش على عليه السلام‏كه خدا او را سرافراز كند رسيد پس گفت: خدا رحم كند پيشواى مسلمين را صداق چه كار دارد با بيت المال، آن مرد و زن نميدانستند كه نكاح در عده جايز نيست پس براى پيشواء و رهبر سزاوار است كه آن دو را برگرداند بسنت بعضى گفتند: پس شما چه ميگوئيددرباره آنزن فرمود: صداق و مهريه مال آنزنست بسبب آنچه كه آميزش با اورا حلال دانسته و بين آنها هم جدائى انداخت و شلاقى هم بر آنها نيست و نبايد آنها را زد و عقوبت نمود عده اولى را تكميل كند سپس عده دومى را تكميل نمايد سپس او را خطبه نمايد پس‏چون اين قضاوت بگوش عمر رسيد گفت: اى مردم برگردانيد نادانى ها را بسنت. و ابن ابى زائده از اشعث مثل آنرا روايت كرده و گويد در آن پس برگشت عمر بگفته على عليه السلام.

احكام القرآن جصاص ج 1 ص 504

و در تعبيرى از مسروق: زنى را آوردند نزد عمر كه ‏در


صفحه 224

عده اش شوهر كرده بود پس بين آنها جدائى انداخت و مهريه او را گرفت و در بيت المال قرار داد و گفت هرگز بين اين دو نفر جمع نشود پس بگوش على‏عليه السلام رسيد فرمود: اگر از روى جهل و نادانى بوده پس مهر مال اوست براى آنچه كه از آميزش او لذت برده وآنرا حلال دانسته و ميان آنها جدائى انداخت پس هر گاه عده او منقضى شد پس‏آن مرد خواستگارى از خواستگاران آنزن‏است پس عمر خطبه اى خواند و گفت: برگردانيد نادانى ها را بسنت پس برگشت بگفته على عليه السلام

و در لفظ خوارزمى گفت: برگردانيد گفته عمر را بگفته على عليه السلام و در()تذكره() است، پس عمر گفت: "لو لا على لهلك عمر " اگر على نبود عمر هلاك شده بود و بيهقى در سننش ازمسروق نقل كرده كه گفت: عمر درباره‏زنيكه در عده اش شوهر كرده بوده گفت النكاح حرام و الصداق حرام: " زناشوئى حرام و مهريه حرام و مهريه را گرفت و در بيت المال قرار داد و گفت اين مرد و زن ماداميكه زنده باشند جمع نميشوند.

و بيهقى نيز از عبيد بن نضله يا نضيله روايت كرده گويد: رسانيدند بعمر كه زنى در عده اش شوهر كرده پس بانزن گفت: آيا دانستى كه در عده شوهر كردى گفت: نه‏پس بشوهرش گفت آيا تو فهميدى كه اين زن در عده است گفت: نه گفت اگر ميدانستيد من هر دو نفر شما را سنگسار ميكردم پس آنها را با تازيانه‏شلاق زد و مهريه را گرفت و آنرا صدقه‏در راه خدا قرار داد گفت: اجازه نميدهم مهريه را و اجازه نميدهم زناشوئى او را و بمرد گفت هرگز بر توحلال نيست.


صفحه 225

صورت ديگر از بيهقى:

گويد: زنى را آوردند نزد عمر بن خطاب كه در عده اش‏شوهر كرده بود پس مهريه او را گرفت ودر بيت المال و صندوق مسلمين قرار داد و ميان آنها جدائى انداخت و گفت هرگز جمع نشوند و آنها را عقوبت كرد. پس على عليه السلام كه رضوان خدا بر اوست فرمود اينطور نيست( حكم‏خدا) و ليكن اين نادانى از مردم است‏بايد ميان آنها تفريق شود سپس زن بقيه عده را تكميل نمايد از اولى آنگاه عده از عقد دوم را تكميل نمايدو على عليه السلام براى آنزن مهريه قرار داد بسبب آنچه حلال دانسته بود آميزش با او را گويد: پس عمر... سپاس خدا را بجا آورد و شكر او را نمود و پس از آن گفت اى مردم برگردانيد نادانيها را بسنت.

امينى گويد: براى چه خليفه آن دو را شلاق زد و براى چه مهريه را گرفت و بكدام آيه و يا بكدام روايت صحيح صداق و مهريه را در بيت المال قرار داد و آنرا صدقه فى سبيل الله گردانيد و براى چه و بچه سسبب آنزن را حرام ابدى نمود بر آنمرد من نميدانم()فاسئلوا اهل الذكر ان كنتم لا تعلمون() از اهل قرآن به پرسيد اگر نميدانيد و ايكاش خليفه خودش را فراموش نميكرد و بگفته خودش عمل ميكرد. كه گفت برگردانيد نادانيها را بسنت. پيش قضاوت او


صفحه 226

بقضاياى نادره از كتاب و سنت.

م- و اگر تعجب كردى پس تعجب كن از قول جصاص در احكام القرآن ج 1 ص 505 و اما آنچه روايت شده از عمر كه او مهريه را در بيت المال قرار داد پس او معتقد شده كه آن مهريه براى آن زن‏از طريق نامشروع حاصل شده پس راه آن اينستكه تصدق در راه خدا داده شود پس‏براى اين آنرا در بيت المال قرار دادسپس برگشت بگفته على عليه السلام و مذهب عمر در اينكه قرار داد مهريه اورا براى بيت المال چون براى آنزن از طريق ممنوع تحصيل شده بود مثل آنست كه از پيامبر صلى الله عليه و آله روايت شده در گوسفنديكه بدون اذن مالكش گرفته بودند و آنرا پخته و براى آنحضرت آورده بودند پس نزديك نبود كه جايز باشد براى آنحضرت وقتيكه خواست از آن ميل نمايد: پس فرمود: كه اين گوسفند مرا خبر ميدهدكه او را بدون حق گرفته اند پس بانحضرت خبر دادند كه چنين است. پس فرمود آنرا باسيران دهيد. و دليل اين نزد ما اينستكه آن گوسفند مال آنها شده بضمان قيمت پس امر كرد ايشانرا بصدقه دادن آن براى آنكه آن گوسفند از طريق ممنوع مال ايشان شده بود و آنها قيمت آنرا به صاحبانش‏نداده بودند 10.ه

حب و دوستى بخليفه جصاص را كور و نابينا كرده بود پس اراده كرده بود كه دفاع كنداز او هر چند كه بچيزى باشد كه او را نشان كندبداغ جهل و نادانى

بدان كه مسائل اين‏يگانه دفاع كننده از ماليكه از طريق منع حاصل شده چه وقت راهى داشته كه تصدق داده شود بان تا آنكه آنرا مذهب‏خود قرار داده و اگر چه موضوع از مصاديق آن نباشد و


صفحه 227

براى چه بصاحبش رد نشود و حال آنكه حلال نيست مال كسى مگر آنكه از طيب و پاكى نفس او باشد آنگاه چه وجه‏شباهت است بين ماليكه بسبب حلال دانستن آميزش با آنزن مستحق شده و بين گوسفند يك دست رسول خدا( كه ولى‏الله الاعظم) است آنرا حلال نموده وجايز شده براى او تصرف در آنرا مگر اينكه نيكوئيى توقف در موقع شبهات و اگر چه دانسته شود از غير طريق عادى كه گوسفند پخته شده پيغمبر صلى الله عليه و آله را صدا زند كه من مغصوبه ام از من نخوريد، بدون ترتيب احكام غصب بر آن از برگردانيدن آن به صاحبش‏شناخته شود يا مجهول باشد پس ربطى بين دو موضوع نيست، مضافا اينكه جهل‏خليفه فقط در مسئله از ناحيه قرار دادن صداق را در بيت المال نيست تا آنكه وصله نشود بلكه جناب خليفه مخالفت با سنت نموده از چندين جهت چنانچه دانستى.

اجتهاد خليفه در جد

دارمى در سننش ج 2 ص 354 نقل كرده از شعبى كه او گفت: اولين جديكه در اسلام وارث شد عمر بود كه مالش را گرفت. پس على عليه السلام و زيد نزد او آمده و گفتند: اين مال تو نيست و تو مانند يكى از برادرانى.

و در لفظ بيهقى:

بدرستيكه اولين جديكه در اسلام وارث شد عمر بن خطاب... بود پسر فلانى بن‏عمر مرد پس عمر خواست كه ميراث و مال‏او را به


صفحه 228

تنهائى بگيرد و به برادران آن مرده چيزى ندهد پس على عليه السلام وزيد باو گفتند اين كار براى تو نيست. پس عمر گفت: اگر راى شما يكى نبودنميديدم كه او پسر من باشد و نه من پدر او باشم.

سنن كبرى ج 6 ص 247

و دارمى نيز از مروان بن حكم روايت كرده كه عمر بن خطاب وقتى. ضربت خورد با يارانش مشورت كرد در ميراث جد و گفت: كه من درباره جد رائى دارم پس اگر شما هم ميبينيد كه پيروى‏كنيد آنرا پس پيروى كنيد. پس عثمان باو گفت اگر ما پيروى كنيم راى و اجتهاد تو را پس آن صلاح است و اگر پيروى كنيم راى شيخ را پس خوبست صاحب‏راى.( مستدرك حاكم ج 4 ص 340)

شعبى گويد: از اجتهاد و راى ابوبكرو عمر... اين بود كه جد را در ميراث‏اولى از برادر قرار ميدادند و عمر ناخوش داشت كه در آن حرفى زده شود. پس چون عمر جد شد گفت: اين كارى بودكه واقع شد چاره اى براى مردم نيست از شناخت آن پس فرستاد بسوى زيد بن ثابت پس از او پرسيد پس زيد گفت: راى ابى بكر اين بود كه ما جد را اولى از برادر قرار دهيم. پس گفت: اى پيشواى مسلمين قرار نده درختى را كه روئيده پس منشعب شد از آن شاخه اى‏پس از شاخه اى شاخه ديگرى درآمده پس شاخه اول را اولى از شاخه دوم قرار داده نميشود چونكه شاخه اى از شاخه اى بيرون آمده گويد: پس فرستاد خدمت حضرت على عليه السلام و از او پرسيد پس آنحضرت همانطورى كه زيد گفته بود فرمود مگر آنكه آنرا سيلى قرار داد كه جارى شده پس از آن جوئى منشعب گرديده سپس از آن دو رشته جوى منشعب شده. پس فرمود: آيا ديدى كه اگر اين شعبه


صفحه 229

وسطى و ميانه برگردد آيا بهر دو شعبه بر نميگردد. تا پايان حديث( سنن كبرى ج 6 ص 247)

و از سعيد بن مسيب از عمر گفت: پرسيدم از پيامبر صلى الله عليه و آله چگونه است سهم جدفرمود براى چيست اين سئوال تو اى عمرمن گمان ميكنم كه تو بميرى پيش از آنكه اين را بدانى. سعيد بن مسيب گويد پس عمر مرد پيش از آنكه بدانند آنرا.

مدارك اين قضيه:

طبرانى آنرا در اوسط نقل كرده و هيثمى در مجمع الزوائد ج 4 ص 227 و گويد تمام راويان آن مردان صحيح هستند و سيوطى آنرا در جمع الجوامع نقل كرده چنانچه در ترتيب آن ج 6 ص 15 نقل از عبد الرزاق و بيهقى و ابى الشيخ در فرائض نموده است بيهقى آنرادر سننش ج 6 ص 247 نقل كرده از زيد بن ثابت كه عمر بن خطاب... روزى اجازه خواست از او پس اجازه داد باو و گفت اى پيشواى مسلمين اگر ميفرستادى پى من ميامدم. پس عمر گفت‏نه من نيازمند بودم بتو و آمدم نزد تو تا ببينى در امر جد پس زيد گفت: نه بخدا قسم من درباره آن حرفى نميزنم. پس عمر گفت: آن وحى نيست تا آنكه در آن زياد كنيم يا كم نمائيم آن البته چيزيستكه ما در آن نظر ميدهيم پس اگر تو راى دادى و موافق من بود متابعت ميكنيم آنرا و اگر موافق نبود بر تو باكى در آن نيست پس زيد امتناع كرد از گفتن پس عمر در حال خشم بيرون رفت و گفت من آمدم پيش تو و گمان ميكردم تو نياز مرا برطرف ميكنى سپس بار ديگر آمد درساعتيكه دفعه اول آمده بود پس مرتب مزاحم او شد تا آنكه گفت: كه من بزودى برايت مينويسم درباره ارث جد پس در قطعه اى از تخته جهاز شتر


صفحه 230

نوشت و مثلى زد براى او كه( جد) مثلش مثل درختيستكه بر يك ساقه ميرويد پس شاخه اى در آن بيرون ميايدآنگاه در اين شاخه شاخه اى ديگر سبز ميشود پس ساقه سيراب ميكند شاخه را پس اگر شاخه اول بريده شود آب بر ميگردد بشاخه دوم و اگر دومى جدا شود آب بر ميگردد باولى پس با اين مدرك آمد و خطبه اى براى مردم خواند سپس آن نوشته را خواند براى مردم پس از آن گفت: كه زيد بن ثابت درباره جد سخنى گفت كه من آنرا امضاء كردم.

گويد: و او يعنى عمر اولين جد و پدربزرگى بود كه خواست تمام مال پسرش رابگيرد و به برادران او چيزى ندهد. پس‏تقسيم كرد آن مال را بعد از اين.

و بيهقى در سنن كبرى ج 6 ص 245 نقل از عبيده كرده گويد: من از عمر درباره‏جد صد داستان حفظ كرده ام كه تمامش با هم مخالفت و بعضى از آنها نقض و باطل ميكند برخى ديگر را.

و از عبيده روايت شده كه ميگفت: من از عمر صد داستان و قضيه درباره جد بخاطر سپرده ام گويد: كه عمر ميگفت: من قضاوت كردم درباره جد قضاياى مختلفه اى كه تمام آن از حق كوتاه نيامد و هر آينه اگر من تا تابستان انشاء الله زنده ماندم هر آينه قضاوت خواهم كرد درباره آن بقضيه ايكه بان‏قضاوت كند و حال آنكه او در دنبال و پى آن باشد.

و بيهقى در سنن از طارق‏بن شهاب نقل كرده كه گفت عمر بن خطاب‏كتف يعنى استخوان شانه اى گرفت و جمع‏كرد اصحاب محمد صلى الله عليه و آله را كه درباره جد بنويسند و ايشان ميديدند كه او آنرا پدر قرار ميدهد پس مارى بيرون آمد بر او پس مردم پراكنده


صفحه 231

شدند. پس عمر گفت اگر خدا ميخواست كه آن بگذرد و مقرر گردد هر آينه مقرر ميكرد.

ابن ابى الحديد گويد: در شرح نهج البلاغه ج 1 ص 61: عمر بسيار فتوا بحكمى ميداد سپس آنرا باطل ميكرد و بضد و خلاف آن فتوا ميداد حكم كرد در جد با برادران‏حكمهاى زيادى كه مخالف با هم بودند.آنگاه ترسيد از حكم در اين مسئله پس گفت هر كس ميخواهد پايه هاى جهنم را تحمل كند پس درباره جد برايش فتوا دهد.

امينى گويد: من نميدانم كه اين قضاياى ضد و نقيضيكه عدد آن بصد ميرسد در يك موضوع آيا تمام آنها موافق واقع است: و اين معقول نيست يا اينكه بعضى از آن موافق است پس چرا در تمام موارد بان رجوع نكرده و آيا همه آنها از اجتهاد خليفه بوده يا آنها را از صحابه گرفته. و آيا صحابه از عقايد و آراء خودشان اين فتواها را ميدادند. يا آنها را از پيامبر امين گرفته بودند. پس اگر شنيده بودند پس فتواى در آن مختلف‏و مخالف هم نميشود بويژه با نزديك بودن بعهد پيغمبر صلى الله عليه و آله و اگر اجتهاد از ايشان بوده پس هر كس كه اعتراف كند بايشان اعتراف واقرار باهليت ايشان كند براى اجتهاد مضافا بر اينكه بعد از پذيرفتن اهليت‏ايشان براى ما هست حق تامل و نظر كردن‏در آنچه كه اجتهاد كرده اند و در آنچه بان استناد نموده اند و مثل اين‏اجتهاد خالى از دليل حجتى در آن نيست‏حتى در شخص خليفه.

و آنگاه خليفه مسلمين چگونه جايز است براى او نادانى و جهل بانچه كه تشريع فرمود آنرا پيامبر اسلام تا آنكه گيج و سر در گم كند


صفحه 232

او را نادانى در تناقص گوئى، پس حق را در بعضى از موارد بگيرد از زبانهاى مردم و بگذرد بر گمراهى و لغزشش تا جائيكه مصادف با هيچيك از ايشان نشود و چه اندازه اين مسئله برخليفه مبهم بوده كه نتوانسته در مدت عمرش آنرا بگيرد، و چيست مقام و ارزش‏او كه پيامبر خدا صلى الله عليه و آله گمان نمايد كه عمر ميميرد پيش ازآنكه آن را بياموزد و او هم مرد و ندانست ميراث جد را و جايز نبود براى‏او قضاوت كردن در تمام اين قضايا در حاليكه نميدانست حكم آنرا و پيامبر بزرگوار هم خبر داده بود او را باين مسئله.

و من نميدانم چگونه امت حفظ كرده آن قضايا را و قرنهاى گذشته پذيرفته بدون آنكه دشوار شود بر هر فقيه و داناى باحكام شرع يا طالب فقهى و حال آنكه مشكل بوده بر خليفه و او با اين كيفيت داناترين صحابه بوده در زمان خودش مطلقا نزد صاحب كتاب( الوشيعه)

راى خليفه درباره زني كه با غلامش آميزش كرده

از قتاده روايت شده كه زنى برده و غلام خود را بهمسرى اختيار كرد و گفت‏من تاويل كردم آيه اى از كتاب خدا( او ما ملكت ايمانهم) يا آنچه را كه دستهاى شما مالك شود. پس او رانزد عمر بن خطاب آوردند و بعضى از اصحاب پيامبر صلى الله عليه و آله باو گفتند كه


صفحه 233

تاويل كرده آيه اى از كتاب خداى عز و جل را بر غير صورت آن گويد: پس‏آن غلام و برده را زد و سرش را تراشيد و گفت بانزن تو بعد از غلامت بر هر مسلمانى حرام هستى.

صورت ديگرى براى قرطبى:

زنى غلامش را بهمسرى گرفت پس اين را بعمر گفتندپس از آن زن پرسيد چه باعث شد كه تو اين كار را كردى گفت من خيال ميكردم كه او بسبب ملك يمين و خريدارى من حلال ميشود چنانچه بمرد حلال ميشود زنى را كه يملك يمين و خريدارى صاحب شده پس مشورت كرد عمر در سنگسار كردن‏آنزن با اصحاب پيامبر خدا صلى الله عليه و آله پس گفتند تاويل كرده كتاب‏خداى عز و جل را بر غير تاويل آن رجم‏و سنگسارى بر او نيست پس عمر گفت: ناچار، بخدا قسم كه او را هرگز براى‏هيچ آزادى بعد از آن حلال نميكنم و آنزن را شكنجه نمود و حد را از او دور كرد و دستور داد كه آن غلام نزديك باو نشود.

امينى گويد: ايكاش‏من ميدانستم و خويشانم كه اين شكنجه هاى سنگين چيست بعد از سقوط حد از اين زن و غلام او بسبب نادانى و تاويل كتاب خدا، و چيست معناى شكنجه آنها بعد از عفو خداى سبحان از آنها و بكدام كتاب و يا بكدام سنتى اين غلام را زده و سر او را تراشيدندو بچه دليل و مدركى اين زن را بر هر مسلمانى حرام كرد و غلام را از نزديك شدن بمالكش نهى نمود. پس آيا دين خدا


صفحه 234

بخليفه واگذار شده يا اينكه اسلام نيست مگر راى تنهاى خليفه پس اگر اين‏يا آنست پس بر اسلام سلام( يعنى فاتحه اسلام را بايد خواند) و اگر نه اين است و نه آن پس آفرين بخلافت راشده و زهى باين آراء آزاد.

آنگاه اين شكنجه ها كجا است از صحيحه خود عمر و عايشه از رسول خدا صلى الله عليه‏و آله كه فرمود: دور داريد حدودرا از مسلمين باندازه ايكه توان داريد، پس اگر يافتيد مسلمانى راه بيرون رفتنى پس راه او را باز گذاريدزيرا كه اگر امام در عفو و بخشودن خطا كند بهتر از آنيكه در عقوبت و شكنجه خطا كند.

خليفه و زن آوازه خوان

از حسن روايت شده گفت: فرستاد عمر بن خطاب عقب زن آوازه خوانى كه داخل شود بر اوپس قبول نكرد اين را پس فرستاد پى اوو باو گفتند: اجابت كن عمر را، پس گفت واى بر من مرا بعمر چكار، پس در بين راه كه او را مياوردند ترسيد و درد زايمان او را گرفت و داخل خانه اى شد و بچه اى را انداخت پس بچه دو فرياد


صفحه 235

زد و مرد. پس عمر مشورت كرد اصحاب پيامبر صلى الله عليه و آله راپس بعضى از ايشان باو گفتند چيزى بر تو نيست جز اين نيست كه تو رهبر و ادب كننده اى و على عليه السلام سكوت‏كرد پس رو كرد به على عليه السلام و گفت: تو چه ميگوئى فرمود: اگر اينها براى خودشان گفتند كه مسلما خطا و اشتباه كردند، و اگر در هوا وميل تو گفتند: پس خير و صلاح تو را نخواستند من ميبينم كه ديه آن بچه برتو است چونكه تو او را ترسانيدى تا سقط جنين كرد و در راه تو بچه انداخت. پس امر فرمود كه تقسيم كنند ديه آنرا بر قريش يعنى ديه آنرا از قريش بگيرند براى آنكه خطا كرده اند.

صورت ديگر:

عمر زنى را طلبيد تا از كار او سئوال كند و او آبستن بود پس براى شدت هيبت او بچه ايكه در رحم داشت انداخت پس جنين مرده اى سقط نمود. پس عمر از بزرگان صحابه در اين‏موضوع استفتاء كرد. پس گفتند چيزى بر تو نيست چونكه تو ادب كننده اى پس‏على عليه السلام فرمود: اگر اينان رعايت كرده اند تو را گول زده اند، و اگر اين كوشش راى آنها بوده كه قطعا خطا كرده اند، بر تو است آزاد كردن بنده اى پس عمر و صحابه برگشتند بگفته او.

مدارك اين قضيه:

ابن جوزى در سيره عمر ص 117 نقل كرده آنرا، و ابو عمر در العلم ص 146 و سيوطى در جمع الجوامع چنانچه در ترتيب آن ج 7 ص 300 نقل از عبد الرزاق‏و بيهقى نموده و ابن ابى الحديد هم آنرا در شرح النهج ج ص 58 ياد كرده است

م- امينى گويد: چه مقامى دارد اين خليفه كه در دين خدا


صفحه 236

تحمل علم سودمندى نميكند كه او را از پرتگاه هلاكت نگه دارد و پناه دهداو را لغزشهاى داورى و چيست نظر و خاطره او كه اعتماد ميكند در هر آسان‏و دشوارى در آئين و روش اسلامى حتى در مسائل مهمه فروج و دماء ناموس و خون بعقايد و آراء مرديكه اگر رعايتش‏كنند فريبش ميدهند و نهايت كوشش ايشانهم خطا بود. و ما را مجال نيست‏كه بگوئيم و حال آنكه در جلوى چشم پژوهشگر اين قضاياست.

حكم خليفه به سنگسار كردن زن مضطره

از عبد الرحمن سلمى روايت شده كه گويد: زنى را آوردند نزد عمر كه تشنگى او را از پا درآورده و گذرش بر چوپانى افتاده بود و از او آب خواسته بود پس‏او امتناع كرده بود كه او را آب دهد مگر آنكه خود را در اختيار او گذارد پس آن بيچاره هم قبول كرده بود از روى اضطرار پس عمر با مردم درباره رجم و سنگسار كردن او مشورت كرد. پس على عليه السلام فرمود: اين زن بيچاره و مضطره بود نظرم اينست كه اورا آزاد كنيد پس آزادش كردند.

سنن بيهقى ج 8 ص 236، الرياض النضره ج 2ص 196 ذخاير العقبى ص 81، الطرق الحكميه ص 53،

صورت مفصل قضيه:

زنى را نزد عمر آوردند كه زنا داده و اقرار كرده بودپس عمر دستور داد او را سنگسار كنند پس على عليه السلام فرمود: شايد او عذرى داشته سپس فرمود: چه موجب شد كه زنا دادى گفت: مرا


صفحه 237

دوست و همكارى بود كه در ميان شتران او آب و شير بود ولى در ميان شتران من نه آب بود و نه شير پس من تشنه شدم و از او آب خواستم پس او خوددارى كرد كه مرا سيراب كند مگر آنكه خودم را در اختيار او گذارم پس من سه بار خوددارى و امتناع كردم و چون تشنه شدم و گمان كردم كه جانم بزودى از تشنگى بيرون خواهد آمد و ميميرم پس آنچه خواست باو دادم و او مرا سيراب كرد پس على عليه السلام فرمود()الله اكبر. فمن اضطر غير باغ و لا عاد فلا اثم عليه ان الله غفور رحيم پس كسيكه مضطر و بيچاره باشد نه سركش و دشمن پس گناهى‏بر او نيست بدرستيكه خداوند بخشنده مهربانست()

الطرق الحكميه ابن قيم جوزيه ص 53، كنز العمال ج 3 ص 96 نقل از بغوى.

م- امينى گويد: ايكاش خليفه ياد ميگرفت چيزى از علم كتاب و سنت را تاحكم ميكرد بانچه كه خداوند بر پيامبرش صلى الله عليه و آله نازل فرموده است. و ايكاش من ميدانستم هدف خليفه چه بود و كجا ميرسيد عاقبت‏كار داورى ها و قضاياى او اگر امير المومنين على عليه السلام در ميان امت نبود يا نبود كه كچى او را راست كند و يا غصه او را برطرف كند بلى: اين مرد بتحقيق گفت: " لو لا على لهلك عمر "


صفحه 238

خليفه نميداند چه ميگويد

آوردند پيش عمر بن خطاب... مرد سياهى را كه با او زن سياه چهره اى بود پس گفت اى پيشواى مسلمين بدرستيكه من ميكارم درخت سياهى و اين زن سياهيكه ميبينيدبراى من فرزند سرخى آورده، و زن گفت: بخدا قسم اى امير المومنين: كه من‏باو خيانت نكرده ام و اين فرزند اوست. پس عمر ندانست كه چه بگويد. پس ازعلى بن ابيطالب عليه السلام پرسيد، پس حضرت بان سياه فرمود: اگر از چيزى از تو سئوال كنم آيا مرا تصديق خواهى كرد گفت: آرى به خدا قسم فرمود: آيا در حال حيض با او آميزش كردى گفت: بلى چنين بوده حضرت على عليه السلام فرمود: الله اكبر: بدرستيكه نطفه و آب منى مخلوط با خون‏شد خداوند عز و جل از آن انسانى سرخ رنگ از آن ايجاد ميكند پس فرزند خود را منكر نشو چونكه تو خودت بخودت ستم‏كردى.

الطرق الحكميه ص 47

حكايت تجسس و شبگردى او

از عمر بن خطاب نقل شده كه او شبى شبگردى ميكردپس بخانه اى گذشت و صدائى از آن شنيدپس مشكوك شد و از ديوار بالا رفت


صفحه 239

پس مردى را ديد در كنار زنى با ظرف مشروبى. پس گفت: اى دشمن خدا آيا خيال كردى كه خدا تو را ميپوشاند و تو بر معصيت او هستى پس مردى گفت:اى پيشواى مسلمين خيال نكن اگر من يك‏گناه و خطا كردم تو مسلما سه گناه كردى: 1- خداوند ميفرمايد: و لا تجسسوا و تفتيش نكنيد و تو جاسوسى كردى و فرمود 2- و اتو البيوت‏من ابوابها.خانه ها را از درهايش وارد شويد و تو از ديوار بالا آمدي و فرمود: 3- اذا دخلتم بيوتا فسلموا هر گاه داخل خانه اي شديد سلام کنيد، و تو سلام نکردي پس گفت: آيا پيش تو خيري هست اگر من ا ز تو صرف نظر کنم گفت: آري بخدا قسم ديگر بر نميگردم. پس گفت برو که من از تو گذشتم.

مدارک اين قضيه:

الرياض النضره ج 2 ص 46، شرح النهج ابن ابي الحديد ج 1 ص 61 و ج 69- الدر المنثور ج 6 ص 93- الفتوحات الاسلاميه ج 2 ص 477.

2- عمر بن خطاب در شب تاريکي بيرون رفت پس در برخي از خانه ها روشني چراغ ديد و صداي سخني پس ايستاد بر درب منزل که تفتيش کند پس غلام سياهي ديد که جلويش ظرفيست که در آن شراب است و با او جماعتي هستند پس کوشش کرد که از در وارد شود نتوانست درب منزل بسته بود پس از ديوار بالا رفت بر بام خانه و ا ز


صفحه 240

پلكان پائين آمد در حاليكه شلاقش دستش بود پس چرا او را ديدند برخاسته‏و در را باز كرده و همگى فرار كردند. پس غلام سياه ايستاد و گفت باو اى پيشواى مسلمين من خطا كرده و پشيمانم‏پس توبه مرا بپذير گفت من ميخواهم تورا براى گناهت بزنم. پس گفت اى رهبرمسلمين " اگر من گناه كردم تو سه گناه و خطا كردى " 1- خداوند تعالى ميفرمايد: " و لا تجسسوا " جاسوسى نكنيد و تو تجسس و تفتيش كردى و نيز فرموده 2- " و اتو البيوت من ابوابها " از درهاى منازل وارد شويد و تو از راه بام آمدى 3- و خداوند تعالى فرمود: " لا تدخلوا بيوتا غيربيوتكم حتى تستانسوا و تسلموا على اهلها " داخل منزلى غير از منازل خودتان نشويد مگر آنكه مانوس باشيد وسلام كنيد بر اهل آنخانه و تو وارد شدى و سلام نكردى.

مدارك اين داستان

مستطرف شهاب الدين ابشيهى ج 2 ص 115 در باب 61 ظاهر ميشود از قرائن اين قضيه غير از حكايت پيشين است و الله اعلم.

م- و ابن جوزى اين قصه رسوا خيز زيان آميز را از مناقب عمر شمرده‏و شاعر نيل حافظ ابراهيم هم از آن پى‏گيرى كرده و در قصيده عمريه اش تحت عنوان مثال رجوع كردن او بحق بنظم درآورده است

و فتيه و لعوا بالراح فانتبذوا لهم مكانا و جدوا فى تعاطيها

و جوانانيكه حريص بودند بميگسارى و براى خود منزلى را اختياركردند و كوشيدند در شرابخورى و دست بدست گردانيدن آن.(


صفحه 241

ظهرت حائطهم لما علمت بهم و الليل معتكر الارجاء ساجيها

از ديوارشان بالا رفتى وقتى فهميدى كه ايشان مشغولند در حاليكه تاريكى شب همه جا را فرا گرفته بود.

حتى تبينتهم و الخمر قد اخذت تعلو ذوايه ساقيها و حاسيها

تا آنكه روشن كردى ايشانرا كه شراب بالا برده بود مستى گرداننده و نوش كننده آنرا.

سفهت آرائهم فيها فما لبثوا ان او سعوك على ما جئت تسفيها

تقبيح كردى عقايد آنانرا در آن پس درنگ نكردند كه تو را جا دهند بر آنچه آمدى كه ايشانرا كيفر دهى.

و رمت تفقيههم فى دينهم فاذا بالشرب قد برعوا الفاروق تفقيها

و قصد كردى كه ايشانرا در دينشان آگاهى دهى چونكه بشراب خورى معتاد بودند و عمر فهميده بود آنرا.

قالوا: مكانك قد جئنا بواحده و جئتنا بثلاث لا تباليها

گفتند: بجاى خودت آرام باش ما اگر يك گناه مرتكب شديم تو سه گناه مرتكب شدى و باكى هم ندارى.

فائت البيوت من الابواب يا عمر فقد يزن من الحيطان آيتها

پس وارد خانه ها شويد از درهاى آن اى عمر پس تو گناه


صفحه 242

كردى كه از ديوار آن آمدى.

و استاذن الناس لا تغشى بيوتهم و لا تلم بدار او تمحيها

و از مردم اجازه بگير و بدون آن وارد خانه آنها نشو و سركشى بخانه اى نكن يا آنرا ناديده بگير.

و لا تجسسها فهذى الاى قد نزلت بالنهى عنه فلم تذكر نواهيها

و جاسوسى و تفتيش نكن پس اين آيات نازل ‏شده بمنع از آن پس ياد نكردى نهى آنرا.

فعدت عنهم و قد اكبرت حجتهم لما رايت كتاب الله يمليها

پس برگشتى‏از ايشان در حاليكه بزرگ داشتى دليل آنها را وقتى كه ديدى كتاب خدا گوياى‏آن دليلهاست.

و ما انفت و ان كانوا على حرج من ان يحجك بالايات عاصيها

وخشونت نكردى هر چند كه ايشان بر زحمت‏بودند كه تو را به آيات قرآن كه عاصى‏بان بودى محكوم كردند.

امينى گويد: اين چنين حب و دوستى كور و كر ميكند و رذايل را كرامات قرار داده و گناه ها را تبديل بحسنات ميكند.

3- از عبد الرحمن بن عوف گويد: كه با عمر بن خطاب شبى را در مدينه پاسدارى ميكردند پس در همان ميان كه ميگشتند چراغى در خانه اى بر ايشان روشنائى داد پس رفتند بطرف آن تا آنكه نزديك شدند بان ناگاه درى را بسته ديدند بر مردميكه در آن صداها بلند


صفحه 243

بود پس عمر گفت در حاليكه دست عبد الرحمن را گرفته بود گفت: آيا ميدانى خانه كيست. گفتم نه، گفت: اين خانه ربيعه بن اميه بن خلف است والان ايشان مشغول ميگساريند تو چه ميبينى، عبد الرحمن گفت: من ميبينم كه ما مرتكب شده ايم چيزيرا كه خدا نهى كرده و فرمود: " و لا تجسسوا تجسس و تفتيش نكنيد و ما تجسس كرديم پس عمر از ايشان رو گردانيده و ايشانرا بخود گذارد.

سنن كبرى بيهقى‏ج 8 ص 334، الاصابه ج 1 ص 531 الدر المنثور ج 6 ص 93، سيره حلبيه ج 3 ص293، فتوحات اسلاميه ج 2 ص 476.

4- عمر بن خطاب... وارد شد بر قوميكه ميگسارى ميكردند و آتش در ميكده كرده بودند پس گفت من شما را منع كردم از معتاد شدن بشراب و از آتش روشن كردن در ميكده و شما آتش روشن كرديد خواست كه آنها را تاديب كند، پس گفتند: اى رهبر مومنين خداوند تو را نهى كرد از تجسس پس تو تجسس كردى و تو را نهى كرد از داخل شدن بدون اذن پس تو وارد شدى بدون رخصت پس گفت: اين دو بان دو در و برگشت در حاليكه ميگفت: " كل الناس افقه منك يا عمر " همه مردم از تو داناترند اى عمر.

العقد الفريد ج 3 ص 416

5- عمر شبى شبگردى ميكرد در مدينه پس مردى را ديد با زنى بر عمل زشت پس چون صبح شد بمردم گفت: آيا ميبينيد شما كه اگر امام مردى و زنى را بر عمل زشت ببيند پس بر آنها حد جارى كند چه خواهيد كرد گفتند البته تو امامى. پس على عليه السلام فرموداين كار در اين وقت بر تو نيست بلكه در اين موقع بر تو حد جارى ميشود،


صفحه 244

بدرستيكه خداوند اين كار را بكمتر از چهار شاهد تامين و مقرر نكرده: پس عمر آنها را آن اندازه كه خدا ميخواست واگذارد واگذاشت سپس از آنهاسئوال كرد پس آنها مانند جواب نخست را دادند و على عليه السلام مثل پاسخ‏اول را داد. پس عمر قول على عليه السلام را گرفت

6- بيهقى در شعب الايمان از شعبى روايت كرده كه گفت: زنى پيش عمر آمدو گفت اى رهبر مسلمين. من كودكى را پيدا كردم و با او كيسه اى بود كه درآن صد دينار بود پس من آنرا برداشته وبراى آن كودك دايه اى گرفتم و بعد ديدم چهار نفر زن ميايند آن طفل را ميبوسند و نميدانم كدام آنها مادر اوست. عمر باو گفت هر گاه آنها آمدند مرا خبر كن. پس آنزن اين كار را كرد و آن زنها را به عمر معرفى نمود. پس عمر بيكى از آنها گفت كدامين شما مادر اين طفل است پس بعمرگفتند بخدا قسم خوب كارى نكردى اى عمر حمله ميكنى بر زنيكه خداوند پرده‏بر روى او كشيده و ميخواهى پرده او را پاره و او را رسوا كنى. گفت: راست گفتى، سپس بزن گفت: هر وقت آمدند نزد تو پس از چيزى از آنها نه پرس و به بچه آنها خوبى كن سپس منصرف شد.

امينى گويد: در هر يك ازاين آثار بحثهاى مهمى است كه از خواننده ايكه تامل كند مخفى نيست. پس‏ما در اينجا اطاله كلام نميدهيم.


صفحه 245

راى خليفه در حد شراب

از انس بن مالك گويد: كه پيامبر صلى الله عليه‏ و آله را آوردند مرديرا كه شراب خورده بود پس او را شلاق زد بدو شاخه‏خرماء حدود چهل مرتبه- گويد: و ابوبكر هم همينطور كرد، پس چون نوبت بعمر رسيد مشورت كرد با مردم پس عبد الرحمن بن عوف گفت: كمترين( سبكترين) حدها هشتاد ضربه است پس عمر دستور بان داد.

صورت ديگر:

پيامبر خدا صلى الله عليه و آله در شرابخوارى و ميگسارى تازيانه زد با شاخه خرما و نعلين، و ابوبكر چهل تازيانه زد پس چون عمر خليفه شد و مردم از شهرها و روستاها آمدند گفت:چه ميبينيد در حد شراب، پس عبد الرحمن بن عوف گفت: من صلاح ميدانم كه آنرا كمترين حدها قراردهى پس عمر هشتاد تازيانه زد

وابو داود در سننش ج 2 ص 242 در حديثى‏نقل كرده كه ابوبكر در شراب چهل شلاق زد آنگاه عمر... اوائل خلافتش چهل شلاق زد و عثمانهم هر دو حد را زد. هشتاد و چهل تا سپس معاويه( عليه الهاويه) حد را بر هشتاد مقرر كرد


صفحه 246

و از حضين ابى ساسان رقاشى نقل شده گويد: نزد عثمان بن عفان رفتم در حاليكه وليد بن عقبه را كه شراب خورده بود آورده بودند و حمران بن ابان و مردى ديگر گواهى داده بودند پس عثمان بعلى عليه السلام گفت: اقامه حد كن بر وليد، پس على عليه السلام دستور داد كه عبد الله بن جعفرطيارى( ذى الجناحين) كه او را شلاق‏زند. پس عبد الله شروع كرد بزدن و على عليه السلام ميشمرد تا چهل رسيد.باو فرمود دست نگهدار رسول خدا صلى الله عليه و آله چهل شلاق زد و ابو بكر هم چهل تازيانه زد ولى عمر... هشتاد تازيانه و هر يك سنت است و اين‏پيش من محبوب تر است.

و در لفظ ديگر

وليد بن عقبه نماز صبح را با مردم چهار ركعت خواند سپس برگشت بسوى ايشان و گفت: زيادتر كنم براى شما پس اين خبر را بعثمان رسانيدند- تا آخر حديث و در آنست كه‏رسول خدا صلى الله عليه و آله چهل شلاق زد و ابوبكر و عمر در اول رياستش نيز چهل ضربه ميزد سپس آنرا عمر بهشتاد ضربه تمام كرد و هر يك سنت است.


صفحه 247

امينى گويد: ارزش عبد الرحمن چيست و راى او چه قيمتى دارد كه برابرى كند با آنچه كه شارع بزرگوار مقرر فرموده‏و عمر براى چه مدتى از خلافتش را بر اين منوال گذرانيده سپس آنرا نقض كرده و از آن صرف نظر كرده و او را چه ميشود در حاليكه خليفه مسلمين است مشورت ميكند و استفتاء ميكند در حكمى‏از احكام دين كه ثابت شده بسنت ثابته‏از صاحب شريعت. ابن رشد گويد: در بدايه المجتهد ج 2 ص 435: كه ابوبكرمشوت كرد با اصحاب رسول خدا صلى الله‏ عليه و آله بچند ضربه رسيد شلاق رسول خدا صلى الله عليه و آله شراب خوار را، پس روايت كرده اند چهل تازيانه و روايت شده از ابو سعيد خدرى كه رسول خدا صلى الله عليه و آله زدند در شراب با دو غلاف شمشير چهل ضربه،پس عمر قرار داد جاى غلافى تازيانه وروايت شده از طريق ديگرى از ابى سعيد خدرى چيزيكه آن محكم تر است از اين و آن اينست كه رسول خدا صلى الله عليه و آله زدند در شراب چهل شلاق و روايت شده از على عليه السلام از پيامبر صلى الله عليه و آله از طريقيكه محكمتر است و شافعى هم همين راگويد:

و بدرستيكه از امور غريبه در حديث چيزيستكه نسبت به اميرالمومنين على عليه السلام داده ميشود از قول آنحضرت و هر يك سنت است و اين محبوب تر است پيش من پس اگر هشتاد سنت مشروع بوده و هر آينه عمل كرده بان رسول خدا صلى الله عليه و آله بنابر اقل يكمرتبه يا گفته باشد آنرا براى يكنفر و اگر فرموده بودند آنرا هر آينه بر تمام مسلمين مخفى نميشد. و هر آينه عبد الرحمن احتجاج بان مينمودنه قولش()اخف الحدود ثمانون()


صفحه 248

سبكترين حدها هشتاد ضربه است و هر آينه نميشرد عمر را اول كسى كه اقامه‏حد نموده در شراب هشتاد ضربه را چنانچه جمعى اين كار را كرده اند.

بلى: حلبى در سيره حلبيه ج 2 ص 314 گويد: قول او را( و كل سنه) يعنى طريقه پس چهل ضربه طريقه و روش پيامبر صلى الله عليه و آله و طريقه صديق... و هشتاد ضربه طريقه و روش عمر بوده آنرا اجتهاد عمر ديده با مشورت كردن او با بعضى از صحابه در اين موضع وقتيكه مقرر كن آنرا از بسيار ميگسارى مردم. و ابن قيم در زاد المعاد ج 2 ص 295 گويد: كسيكه تامل كند احاديث را ميبيند كه دلالت ميكند بر اينكه چهل ضربه حد است و چهل تاى زايد بر آن تعزير است كه صحابه بر آن اتفاق كرده اند چه چيز ممكنست مرا كه بگويم درباره مردميكه‏برابر سنت رسول خدا طريقه و روشى گرفته اند باجتهاد كردن و مشورت نمودن. و آيا بعد از حد تعزير است تا آنكه نتيجه دهد اتفاق صحابه را برآن، و آيا براى اين ادعاء معناى معقولى هست تا آنكه مذهبى گرفته‏شود من نميدانم چه ارزشى براى اين روش هست در بازار اعتبار و برابر روش‏كامل()و لن تجد لسنه الله تحويلا() و هرگز براى سنت و روش حق


صفحه 249

تغييرى نخواهى ديد()و لن تجد لسنه الله تبديلا() وهرگز براى آئين حق تبديلى نخواهى يافت. وآنچه كه پيامبر بزرگوار آورده است شايسته تر است كه پيروى شود()فمن بدله بعد ما سمعه فانما اثمه على الذين يبدلونه(). پس كسيكه آنرا تغيير دهد پس البته گناهش بر كسانيستكه تغيير ميدهند و در اينجا سخنانيست بى نمك و بى ارزش در اطراف اين اجتهاد مثل قول قسطلانى: از اين‏كه تمامى را بر آن حدى قرار داده اند. پس حد شرابخوار مخصوص است از ميان ساير حدها باينكه بعضى از آن واجب شده‏است و برخى از آن هم بسته باجتهاد امام است. تمام اين حرفها از حد و اندازه فهم و ادراك بيرونست، كه از ساحت دانش آموز دور است تا چه رسد بدانشمند و بر خواننده فساد اين قول مخفى نيست

خليفه و زني كه بر جوانى حيله كرده بود

زنى را آوردند پيش عمر كه بجوانى از انصار آويخته و دلباخته شده و عاشق او گشته بود و چون با او راه نيامده بود بر آن جوان حيله كرده‏و نقشه كشيده بود باينكه تخم مرغى گرفته و زردى آنرا ريخته و سفيدى آنرا بر لباس و ميان دوران خود ريخته بود و پس از آن فرياد زنان پيش عمر آمده كه اين مرد بزور بر من تجاوز كرده در


صفحه 250

ميان فاميلم رسوا نموده و اين هم اثر عمل اوست پس عمر از چند زن سئوال‏كرد گفتند باو: كه آرى ببدن و لباس اين زن اثر منى و شهوتست. پس عمر تصميم گرفت كه آنجوان را عقوبت و شكنجه كند و آنجوان شروع كرد بكمك خواهى و دادرسى كردن و ميگفت: اى امير مومنان درباره كار من تحقيق كن‏كه قسم بخدا من هرگز كار زشتى نكرده و خيال آنهم ننموده ام و اين زن با من مراوده ميكرد و اصرار مينمود كه من باو تجاوز كنم و من خوددارى ميكردم. پس عمر بحضرت امير المومنين‏عليه السلام گفت: اى ابو الحسن چه ميبينى درباره كار اين دو پس حضرت نگاهى كرد بانچه بر لباس زن بود سپس آب داغى خواستند و بر لباس ريخته پس آن سفيدى بسته شد و گرفت آنرا و بو كرد و چشيد و مزه تخم مرغ ميداد و زن‏را تهديد كرد تا اعتراف بحيله خود كرد.

خدا مرا بعد از على بن ابيطالب باقى نگذارد

از حنش بن معتمر نقل شده گويد كه دو مرد آمدند پيش زنى از قريش و صد دينار پيش او امانت گذاردندو گفتند: بيكى از ما دو نفر بدون ديگرى نده تا با هم مجتمع باشيم. پس‏يكسال با هم ماندند آنگاه يكى از آن دو آمد پيش آنزن و گفت: كه رفيق من مرده پس آن صد دينار را بده پس آنزن خوددارى كرد از دادن پس


صفحه 251

آنمرد سخت گرفت بر آنزن بسبب فاميل او مطالبه ميكرد از آنزن تا آن‏كه داد آنرا باو سپس يكسال ديگر درنگ‏كرد آنزن، پس آنمرد ديگرى آمد و گفت‏دينارها را بمن بده، پس گفت: رفيق تو آمد و خيال كرد كه تو مرده اى پس من آنرا باو دادم پس نزاع آنها بعمر رسيد. پس خواست كه بر آنها داورى كند و به آن زن گفت من نميبينم تو را مگر ضامن اين پول پس گفت: تو را بخدا قسم كه ميان ما قضاوت نكنى ما را خدمت على بن ابيطالب بفرست او بين‏ما داورى كند پس خدمت على فرستاد و دانست كه آنها بزن حيله كرده اند. پس فرمود: آيا شما نگفتيد كه پول رابيكى از ما بدون ديگرى نده گفت: بلى، فرمود: مال تو پيش ماست برو و رفيقت را بياور تا مالت را بشما بدهيم، پس اين قضاوت بگوش عمر رسيد پس گفت: " لا ابقانى الله بعد ابن ابيطالب " خداوندا مرا بعد از على زنده نگذارد.

خليفه و كلاله

1- از معدان بن ابى طلحه يعمرى گويد: كه عمر بن خطاب روز جمعه اى خطبه خواند و از پيامبر صلى الله عليه و آله ياد كرد و


صفحه 252

ابوبكر هم ياد نمود پس گفت: پس از آن من، چيزيرا بعد از خودم وانگذاشتم كه پيش من مهمتر از كلاله باشد. من مراجعه به پيامبر خدا صلى الله عليه و آله ننمودم درباره چيزى‏باندازه آنچه درباره كلاله مراجعه كردم و سخت نگرفتم من درباره چيزى باندازه يكه درباره كلاله سخت گرفتم‏تا آنكه با انگشتش زد بسينه اش و گفت: اى عمر آيه تابستان كه كه درآخر سوره نساء است تو را بس نيست اگر زنده بمانم قضاوت ميكنم بقضيه اى كه هر كس قرآن بخواند يا نخواند در آن قضاوت كند


صفحه 253

و در لفظ جصاص: است من سئوال نكردم از رسول خدا صلى الله عليه و آله از چيزى بيشتر از آنچه را كه سئوال كردم از كلاله

2- از مسروق نقل شده كه گويد: پرسيدم از عمر بن خطاب از نزديكانى كه مراست وارث كلاله ميشود. پس گفت: الكلاله. الكلاله و ريشش را گرفت آنگاه گفت: بخدا قسم هر آينه اگر آنرا ميدانستم بهتر بود پيش من از اينكه هر چه روى زمين هست مال من باشد. پرسيدم از كلاله از رسول خدا صلى الله عليه و آله فرمود: آيا نشنيدى آيه اى را كه‏در تابستان( صيف) نازل شده و اين جمله را سه مرتبه تكرار كرد.

3- احمد( بن حنبل) در مسند نقل كرده ج 1 ص 38، از عمر كه گفت: پرسيدم پيامبر خدا را از كلاله پس فرمود: آيه تابستان تو را كافيست پس‏گفت: هر آينه اگر سئوال كرده بودم رسول خدا را از آن محبوب تر بود نزد من از اينكه مرا شتران سرخ موئى باشد.

4- بيهقى در سنن كبرى ج 6 ص 225،از عمر بن خطاب... نقل كرده كه او گفت سه چيز را اگر رسول خدا صلى الله‏عليه و آله بيان فرموده بود پيش من محبوبتر بود از شتران سرخ موى:

1- خلافت 2- كلاله 3- ربا.

و ابو داود طيالسى هم در مسندش ج 1 ص 12 نقل كرده.


صفحه 254

5- طبرى در تفسيرش ج 6 از عمر نقل كرده كه او گفت: هر آينه اگر من‏ميدانستم كلاله را محبوب تر بود پيش من از اينكه برايم مانند قصرهاى شام باشد.

(كنز العمال ج 6 ص 20)

6- ابن راهويه و ابن مردويه از عمر نقل كرده اند: كه او پرسيد از رسول خدا صلى الله عليه و آله چگونه كلاله‏ارث ميبرد 0 پس خداوند نازل فرمود " يستفتونك قل الله، يفتيكم فى الكلاله، الايه " استفتاء ميكنند تورا بگو خدا بشما فتوا ميدهد در كلاله( تا آخر آيه پس عمر نفهميد بدخترش حفصه گفت: هر گاه از رسول خدا صلى الله عليه و آله آرامش خاطر ديدى از كلاله سئوال كن پس چون از آنحضرت خوش‏نفسى و شادابى ديدم سئوال كردم پس فرمود: پدرت بتو چنين گفت: من نميبينم كه پدرت آن را ياد بگيرد، پس عمر هم ميگفت گمان نميكنم كه آنراياد بگيرم و حال آنكه پيامبر خدا فرمود آنچه فرمود سيوطى در جمع‏الجوامع چنانچه در ترتيب آن كنز الاعمال است گويد: آن صحيح است.

7- ابن مردويه از طاوس نقل كرده: كه عمر فرمان داد حفصه را كه از پيامبر صلى الله عليه و آله از كلاله سئوال كند پس آنرا در كتفى نوشت براى او و فرمود: چه كسى تو را باين فرمان دادآيا عمر من نميبينم كه آنرا اقامه كند و آيا آيه تابستان( كه در آخر سوره


صفحه 255

نساء است( او را بس نيست.

تفسير ابن كثير ج 1 ص 549

8- از طارق بن شهاب گويد: عمر كتفى را گرفت و اصحاب رسول خدا صلى الله عليه و آله را جمع نمود سپس گفت: من قضاوت ميكنم در كلاله قضاوتيكه زنها در پس پرده آنرا بازگو كنند. پس در اين موقع مارى از خانه درآمد كه همه ترسيده و پراكنده شدند، پس گفت: اگر خداوند عز و جل ميخواست اين كار تمام شود هر آينه آنرا تمام مينمود ابن كثير گويد اسناد اين صحيح است.

9- از مره بن شرجيل گويد: عمر بن خطاب گفت سه چيز است كه اگر رسول خدا صلى الله عليه و آله‏بيان فرموده بود نزد من محبوب تر بوداز دنيا و آنچه در آنست 1- كلاله 2- رباء 3- خلافت.

10- حاكم نقل كرده و آنرا صحيح دانسته از محمدبن و طلحه از عمر بن خطاب كه او گفت هر آينه اگر من بودم كه سئوال كرده بودم


صفحه 256

پيامبر خدا صلى الله عليه و آله را از سه چيز مرا محبوب تر بود از شتران سرخ موى: 1- از خليفه بعد از او 2- از قوميكه ميگويند ما اقرار بزكوه داريم در اموالمان ولى بتو نميدهيم آيا جنگ با آنها حلال است، و از كلاله.

11- از حذيفه در حديثى گويد: نازل شد()يستفتونك قل الله يفتيكم فى الكلاله...() پس رسول خدا صلى الله‏عليه و آله آنرا تلقين كرد بحذيفه( آموخت باو) و حذيفه هم آنرا بعمر آموخت پس چون چندى بعد شد عمر از آن از حذيفه پرسيد پس حذيفه باو گفت: بخدا قسم كه احمق هستى اگر گمان كردى‏كه آنرا رسول خدا بمن تلقين نمود پس منهم آنرا بتو آموختم چنانچه رسول خدا آنرا بمن آموخت بخدا قسم چيزى هرگز براى تو بان زياد نخواهم كرد.

12- ابن جرير طبرى در تفسيرش در روايتى نقل كرده: وقتى عمر در خلافتش تامل در كلاله كرد پس حذيفه را خواست و از او پرسيد از آن پس حذيفه گفت: هر آينه كه پيامبر خدا صلى الله عليه و آله آنرا بمن آموخت و من هم آنرا بتو آموختم چنانچه رسول‏خدا صلى الله عليه و آله تلقين فرموده بود و بخدا قسم كه من راست ميگويم، و بخدا سوگند كه چيزى بر آن‏اضافه نميكنم هرگز و عمر ميگفت: بار


صفحه 257

خدايا اگر تو آنرا براى او بيان كردى پس آن براى من روشن نشده.

(تفسير ابن كثير ج 1 ص 594)

13- از شعبى: از ابوبكر از كلاله پرسيدند، پس گفت: من آنرا براى خودم ميگويم ‏پس اگر درست باشد از خداست و اگر غلطباشد از منست و از شيطان ميبينم آنراكه غير از فرزند و پدر است پس چون عمر خليفه شد، گفت كه من شرم ميكنم از خدا كه برگردانم چيزيرا كه ابو بكر آنرا گفته است.

14- بيهقى در سنن كبرى ج 6 ص 224، از شعبى نقل كرده گويد: عمر گفت: كلاله ما عداى فرزند است گويد ابو بكر گفت: كلاله ما عداى ولد و والد است پس وقتى ضربت خورد( از ابو لولوء) گفت كه من حيا ميكنم كه با ابوبكر مخالفت كنم، كلاله ما عداى ولد و والد است.

15- در سنن كبرى ج6 ص 224: است كه عمر بن خطاب... گفت زمانى بر من آمد كه نميدانستم كلاله چيست و در اين هنگام ميگويم كه‏كلاله كسيستكه نه پدر دارد و نه فرزند

16- از ابن عباس گويد: بودم آخرين مردم از جهت عهد و خاطر بعمر پس شنيدم او را كه ميگفت سخن همانست كه گفتم، گفتم و آنچه گفتم،گفت: كلاله آنستكه فرزندى براى او نيست.

امينى گويد: چه اندازه كلاله‏بر خليفه مشكل شده و چه مقدار آنرا پيچيده دانسته و سربسته حكم آن نزد او بوده است در حاليكه


صفحه 258

آن شريعت و احكامى عمومى و آئينى آسان و همگانيست، و آيا او وقتى بسيار سئوال كرد از آن پيامبر خدا صلى الله عليه و آله او را پاسخ داد يا نداد، پس اگر پاسخ داد، چرا حفظ نكرده يا چرا فهم و درك او كوتاه آمده از شناخت آن و حال آنكه آن محبوب تر بوده نزد او از شتران سرخ موى يا از دنيا و آنچه در آنست يا آنكه براى او محبوب تر بوده از اينكه‏برايش قصور شام باشد.

و اگر پاسخ نداده پس هرگز كه رسول خدا صلى الله عليه و آله تاخير بياندازد بيان را از وقت حاجت و او ميداند كه بزودى تكيه ميزند بر اريكه‏خلافت پس مسائل و مرافعه ها را نزد او مياورند و اينكه از بيشترين آنها عمومى بودن مسئله كلاله است. لكن حقيقت آن است كه رسول خدا صلى الله عليه و آله آنرا ياد نمود بقولش بحفصه: من نميبينم كه پدرت آنرا بياموزد يا بگفته اش: نميبينم كه آنرا اقامه كند و حال آنكه آنحضرت اعلام ميفرمود، از آشكارى حال. و مطلع ميگرداند خواننده را بر واقع و حقيقت حال اگر هوا او را گمراه نكند.

و مصيبت بزرگ اينكه بعد از همه اينها و با گفته او: اينكه آن روشن نشد براى من دورى نكرد از حكم دادن در آن و بود كه حكم مى كرد در آن براى خودش آنچه ميخواست در حاليكه غافل بوده از قول خداى تعالى()و لاتقف ما ليس لك به علم ان السمع و البصر و الفواد كل اولئك كان عنه مسئولا() پيروى نكن چيزيرا كه بان علم ندارى بدرستيكه گوش و چشم و دل هر يك از آنها از او پرسيده ميشوند.و نيز از قول خداى تعالى()و لو تقول‏علينا بعض الاقاويل لاخذنا منه


صفحه 259

باليمين ثم لقطعنا منه الوتين فما منكم من احد عنه حاجزين()

و اگر بر ما نسبت دهد بعضى از گفته ها را هر آينه ما او را با دست خود خواهيم گرفت سپس البته رگ دل او را قطع خواهيم كرد پس نيست از شما كسيكه‏منع كننده از او باشد. و ميبينى او را كه پيروى ميكند از ابى بكر و حال آنكه ميداند آنهم مثل اوست و حال آنكه‏شنيده از او قول او را كه ميگويد من بزودى ميگويم در آن راى و عقيده خودم‏را پس اگر درست باشد از خداست و اگر خطا باشد از من و شيطانست()ان يتبعون الا الظن و ان الظن لا يغنى من الحق شيئا() پيروى و پيگيرى نميكنند مگر گمانرا و بدرستيكه گمان بينياز نميكند چيزيرا از حق.

و ابن حجر زيادى خلاف را در كلاله ديده است كه باينكه آنها چنين است 1- من ليس له الوالد و الولد 2- انهامن سوى الوالد 3- من سوى الوالد و والد الوالد 4- من سوى الولد 5- الكلاله الاخوه 6- الكلاله هى المال. كسيكه براى او پدر و فرزند نيست. آنها سواى پدر است. سواى پدر و فرزند فرزند است، سواى فرزند است كلاله، برادر و خواهر است. كلاله مال است و بعضى گفته اند: آن فريضه است و بعضى گفته اند: پسران عمو و مثل ايشانست و برخى هم گفته اند: ايشان عصبه ها خويشان پدر و مادرند هر چند كه دور باشند.

آنگاه گفت: وبراى كثرت اختلاف در آن صحيح است از عمر كه


صفحه 260

او گفته: من در كلاله چيزى نميگويم پس مثل آنستكه آنرا عذرى براى خليفه ميبيند در گرفتارى و پريشانى او در كلاله و او كجاست از آيه كلاله و چگونه آن آيه بر كسى مخفى ميشود و حال آنكه در بين دستهاى‏اوست و در آنست قول خداى تعالى( يبين الله لكم ان تضلوا)

پس چگونه خداوند آنرا بيان نموده و مانند خليفه ميگويد: براى من روشن و بيان نشده، و از كجا خلاف آمد و زياد شده‏و حال آن كه بيان شده است و چطور پيامبر خدا صلى الله عليه و آله آيه " صيف " را كافى در بيان ميبيند براى‏كسيكه كلاله را نداند.

مضافا بر اينكه خليفه امام امت و تنها مرجع امت است در خلاف امت و باو اقتداء و تاسى ميشود در خصومتها و نزاعهاى در آراء و معتقدات پس عذرى براى او بچيزى نيست در جهل و نادانى او بنابرهر حال خواه امت مخالفت كند يا نكند.

راى خليفه درباره خرگوش

از موسى بن طلحه روايت شده كه مردى از عمر از خرگوش پرسيد پس عمر گفت: اگر نبود كه‏من زياد كنم در حديث يا كم كنم از آن‏ميگفتم و من بزودى ميفرستم براى تو بسوى مردى كه تو را خبر دهد پس عقب عمار فرستاد و آمد و گفت: ما با پيامبر صلى الله عليه و آله بوديم و


صفحه 261

در محلى چنين و چنان فرود آمديم پس مردى از اعراب خرگوشى هديه به پيامبر نمود و ما آنرا خورديم. پس اعرابى گفت اى رسول خدا من ديدم آنراكه خون ميبيند يعنى حيض ميشود پس پيامبر صلى الله عليه و آله فرمود عيبى بان نيست.

من نميگويم: كه آنچيزيكه خليفه را ترسانيده از زياد و كم كردن در حديث آن بى معرفتى‏او بحكم بوده است. و من نميگويم كه عمار بيناتر از او در قضيه بوده و امين تر از او در روايت و نقل. و نميگويم: كجا بود اين احتياط از او در غير خرگوش از آنچه را كه مستبد محكم آن شده بدون هيچ توجه و اعتنائى‏از صدها مسائل در اموال و نفوس و عقود و ايقاعات و حال آنكه او ميدانست كه او علمى بان ندارد لكن من‏اين را واگذار ميكنم بوجدان آزاد تو.

و در خاطره چيزيست در نفى گناه از خوردن گوشت خرگوش و آن قول چهار امام‏عامه (1- ابو حنيفه 2- شافعى 3- مالك 4- احمد بن حنبل) و همه علماءآنهاست مگر آنچه كه حكايت شده از عبد الله بن عمرو بن العاص و عبد الرحمن بن ابى ليلى و عكرمه مولا ابن عباس كه ايشان خوردن آنرا مكروه دانسته اند.

( عمده القارى ج 6 ص 259)


صفحه 262

راى خليفه در قصاص

از ابن ابى حسين نقل شده: كه مردى سر مردى از اهل ذمه را شكست پس عمر بن خطاب تصميم گرفت كه قصاص و تلافى كند از آن پس معاذ بن جبل گفت: تو ميدانى كه اين كار بر تو نيست و اين از پيامبر صلى الله عليه و آله رسيده پس عمر بن خطاب در برابر شكست سر او يك دينار باو داد و او راضى شد بان.

عمر اگر معاذ نبود عمر هلاك شده بود

لو لا معاذ لهلك

از ابى سفيان از بزرگان و پيران ايشان نقل كرده: كه زنى شوهرش دو سال از او غيبت كرد سپس‏آمد در حاليكه زنش آبستن بود پس بعمرشكايت كرد عمر دستور سنگسار او را داد پس معاذ باو گفت: اگر براى تو راهى بر آنزن باشد اما راهى بر بچه كه در رحم اوست ندارى، پس عمر گفت:او را حبس كنيد تا وضع حمل


صفحه 263

كند و بزايد. پس زائيد يك پسريكه دندان جلويش درآمده بود و چون پدرش او را ديد از جهت شباهت شناخت كه بچه‏اوست. پس گفت پسر منست پسر منست بخداى كعبه قسم، پس بگوش عمر رسيد پس‏گفت زنها عاجزند كه مانند معاذ بزايند. اگر معاذ نبود عمر هلاك شده‏بود.

لفظ بيهقى

مردى آمد پيش عمر بن خطاب... و گفت اى امير مومنين من دو سال غايب شدم از زنم و وقتى آمدم ديدم كه او آبستن است. پس عمر... مشورت كردبا چند نفر در سنگسار كردن او پس معاذ بن جبل گفت: اى امير مومنان اگربراى تو راهى و سلطه اى بر آنزن باشد بر طفليكه در رحم اوست راهى براى تو نيست پس او را واگذار تا بزايد پس اورا رها كرد پس پسرى زائيد كه دندان جلويش درآمده بود پس آنمرد شناخت شباهت خود را در او. پس گفت بخدا قسم كه پسر منست، پس عمر گفت: زنهاناتوانند كه مانند معاذ بزايند اگر نبود معاذ عمر هلاك شده بود.


صفحه 264

راى خليفه در قصاص

از مكحول روايت شده كه عباده بن صامت يكنفر نبطى را خواست كه اسب او را در نزديكى بيت المقدس نگهدارد پس آن امتناع كرد پس او را زد و سرش را شكست پس او شكايت بعمر بن خطاب نمود. پس باو گفت: چه‏تو را بر اين داشت كه باين چنين كنى گفت: اى امير مومنان من او را فرمان‏دادم كه اسب و مركب مرا نگهدارد پس او امتناع كرد و من مردى هستم كه در من تندى و خشم است پس او را زدم پس گفت: بنشين براى قصاص و تلافى، پس زيد بن ثابت گفت آيا قصاص ميكنى غلامت را از برادرت پس عمر قصاص را از او ترك نمود و ديه آنرا داد

راى خليفه در ذمى كشته شده

از مجاهد گويد: عمر بن خطاب وارد شام شد و ديد كه مرد مسلمانى مردى از اهل ذمه( يهود و نصاراى كه در زير لواء اسلام با شرايط زندگى ميكند) را كشته است پس عازم شد كه او را قصاص


صفحه 265

كند پس زيد بن ثابت گفت: آيا بنده ات را از برادرت قصاص ميكنى پس عمر ديه براى آن قتل قرار داد.

قصه ديگرى درباره ذمى مقتول

از عمر بن عبد العزيز نقل شده: كه مردى از اهل ذمه عمدا در شام كشته شد و عمر بن خطاب در اين موقع در شام بود پس چون اين خبر باو رسيد. عمر گفت: حريص شديد بكشتن اهل ذمه هر آينه البته ميكشم او را باو.

ابو عبيده بن جراح گفت براى تو نيست كه اين كاررا بكنى پس نماز خواند سپس ابو عبيده‏را طلبيد و گفت چطور گمان كردى كه نكشم او را باو پس ابو عبيده گفت: آيا ميبينى اگر كشته شود بنده اى براى او آيا تو قاتل او هستى باو: پس عمر ساكت شد آنگاه قضاوت كرد بر او به ديه دادن بهزار دينار براى سختگيرى بر او.


صفحه 266

راى خليفه در قاتل بخشوده شده

از ابراهيم نخعى نقل شده كه مردى را آوردند نزد عمر بن خطاب كه شخصى را عمدا كشته بود پس فرمان داد او را بكشند. پس بعضى از اولياء مقتول گذشتند عمر دستور داد مجددا كه او رابكشند پس ابن مسعود گفت: اين نفس مال همه آنهاست پس چون اين ولى او را بخشيد نفس را احياء كرد. پس توان ندارد كه حقش را بگيرد مگر آن كه غيراو بگيرد گفت: پس چه ميبينى، گفت:من ميبينم كه ديه قرار دهى بر او در مالش و بردارى حصه ايراكه بخشيده عمرگفت: منهم چنين ميبينم.

اگر حكم در اين قضايا آنستكه خليفه در اول ديده و راى داده پس چرا از آن عدول كرده و اگر آنستكه جلب توجه و نظره او را اخيرا كرده پس براى چه تصميم گرفت كه مخالفت با اول بكند. و آيا توان هست كه بگوئيم كه حكم از فكر و انديشه خليفه مسلمين دور بوده در همه اين موارد، يا اينكه اين قضايا تنها راى و زورگوئى او بوده، يا اينها سيره و روش اعلم امت است( بگفته صاحب الوشيعه).


صفحه 267

راى خليفه در انگشتان

از سعيد بن مسيب نقل شده كه عمر بن خطاب... قضاوت كرد درباره انگشتان در انگشت ابهام بسيزده دينار و در انگشتيكه پهلوى آنست دوازده و در انگشت وسط و ميانه بده و در آنكه كنارآنست به " 9 " و در انگشت كوچك به شش‏دينار. و در عبارت ديگر: بدرستيكه عمر بن خطاب حكم كرد در انگشت ابهام و بزرگ به ( 15) و در پهلوى آن بده و در ميانه بده و در آنكه پهلوى كوچك‏ است به ( 9) و در حنضر و انگشت كوچك‏ به شش ( 6)

از ابى عظفان: نقل شده كه ابن عباس ميگفت: در انگشتان ده ده پس مروان فرستاد بسوى او و گفت آيا در انگشتها ده ده تا فتوا ميدهى و حال آنكه بتو از عمر رسيده در انگشتها، پس ابن عباس گفت: خدا رحم‏ كند بر عمر: قول پيغمبر صلى الله عليه و آله سزاوارتر است كه پيروى شود از قول عمر


صفحه 268

امينى گويد: در صحاح و مسانيد ثابت شده كه رسول خدا صلى الله عليه و آله در انگشتها ده ده فرمود بنابر آنچه كه ابن عباس فتوا داده بان و اينست سنت مسلمه آنحضرت صلى الله عليه و آله و روش اوست در انگشتان و آنچه كه عمر بان قضاوت نموده پس از آراء خاصه اوست و مطلب همانستكه ابن عباس گفت: كه قول رسول صلى الله عليه و آله شايسته تر است كه پيروى شود از قول عمر، و من نميدانم كه خليفه اين را ميدانست و مخالفت ميكرد يا اينكه نميدانست.

فان كان لا يدرى‏فتلك مصيبه و ان كان يدرى فالمصيبه اعظم

پس اگر نميدانست پس اين مصيبتى است كه خليفه جاهل باشد و اگر ميدانست و عمل نميكرد پس مصيبت بزرگتر است.

راى خليفه در ديه جنين

از مسور بن مخرمه نقل شده كه گفت: عمر بن خطاب... مشورت كرد با مردم در سقط جنين(كورتاژ) كردن زن پس مغيره بن شعبه گفت: شنيدم رسول خدا صلى الله عليه و آله حكم فرمود در آن بازاد كردن بنده اى غلام يا كنيز پس عمر گفت شاهدى بياور كه با تو شهادت دهد، پس محمد بن مسلمه شهادت داد.


صفحه 269

و از عروه نقل شده: كه عمر... سئوال كرد، يا قسم داد مردم را هر كس شنيده از رسول خدا صلى الله عليه و آله كه درباره سقط چه حكم فرموده، پس مغيره بن شعبه گفت: من شنيدم رسول خدا صلى الله عليه و آله حكم فرمود در آن به آزاد كردن برده اى غلام باشد يا كنيز پس گفت: شاهدى بيار كه با تو شهادت دهد بر اين مطلب‏پس محمد بن مسلمه گفت: من شهادت ميدهم بر پيامبر بمانند اين.

و در عباره ابى داود: پس عمر گفت: الله اكبر، اگر نشنيده بودم اين را هر آينه حكم بغير اين ميكردم.

و در حديثى: عمر از مردم خواست در ديه جنين پس حمل بن نابغه گفت: كه رسول خدا صلى الله عليه و آله حكم فرمود در آن به آزاد كردن بنده يا كنيزى، پس عمر حكم بان نمود.

م- و شافعى زياد نموده: كه پس عمر گفت: اگر نشنيده بوديم اين را هر آينه حكم ميكرديم در آن بغير اين. ودر عبارتى: نزديك بود البته كه ما حكم كنيم در اين مثل براى خودمان.

ابن حجر در اصابه ج 2 ص 259 گويد: احمد و صاحبان سنن باسناد صحيح از طريق طاوس از ابن عباس نقل كرده اند


صفحه 270

امينى گويد: چه اندازه خليفه نيازمند بعقل منفصل است در هر قضيه اى تا اينكه اعتماد كند بمثل مغيره زانى ترين مردم قبيله ثقيف و دروغگوترين آنها در شريعت الهيه و دين خدا و حال آنكه او جايز و روا ندانست شهادت مغيره را براى عباس عموى پيغمبر صلى الله عليه و آله در ادعاء او كه آنحضرت بحرين را باو بخشيد و تيول او قرار داد يا استناد كند بمثل محمد بن مسلمه اى كه‏جز شش حديث از او نيامده يا به مانند حمل بن نابغه اى نزد ايشان غيراين حديثى نيست.

ابن دقيق العيد گويد: مشوره كردن عمر در اين اصلى است در سئوال امام ازحكم هر گاه نداند آنرا. يا در نزد او شكى باشد يا قصد تحقيق كردن داشته‏باشد لكن ما نميبينيم در روش راست امام آسايشى براى كسيكه جاهل باشد حكمى از احكام را يا شك كند در آن چه كه ميداند. يا محتاج به تثبيت‏كردن باشد در آنچه كه يقين او به آن پيوسته بگفته اين و آن پس او مسلما مقتدى و مرجع در تمام احكام است. پس اگر براى او نادانى در چيزى از آنها جايز بوده يا شك يا حاجت و نياز به تثبيت كردن هر آينه جايز است كه اين واقع شود زمانيكه نبايد كسى را كه از او سئوال كند پس گيج شود در پاسخ يا


صفحه 271

صاحبش گرفتار شود در گمراهى: يا حكم الهى معطل ميماند از كشش اين. آيا نميشنوى قول عمر را: كه ميگفت: الله اكبر، اگر نشنيده بودم اين را هر آينه حكم بغير اين ميكرديم يا، نزديك بود كه ما حكم كنيم دور مثل اين براى خودمان.

راى خليفه درباره دزد

از عبد الرحمن بن عائذ نقل شده كه گفت: مردى دست وپا بريده را آوردند نزد عمر كه باز دزدى كرده بود، پس عمر... فرمان داد كه پايش را قطع كنند پس على عليه‏السلام فرمود: البته كه خداوند عز وجل ميفرمايد:()انما جزاء الذين يحاربون الله و رسوله()... جز اين نيست كه كيفر كسانيكه محاربه ميكنند با خدا و پيامبر او... پس دست و پاى اين مرد بريده شده پس سزاوار نيست كه پايش قطع شود پس او را واگذار كه براى او پائى نيست كه بر آن راه رود، يا اينكه او را تعزير كن و يا اينكه او را زندانى نما پس او را زندانى كرد.


صفحه 272

اجتهاد خليفه در پيشكشى ملكه روم

از قتاده نقل شده كه گويد: عمر سفيرى فرستاد بسوى پادشاه روم پس ام كلثوم كه همسر عمر بود دينارى قرض كرد و عطرى خريد و آن را در شيشه اى قرار داده و با سفير براى زن پادشاه روم فرستاد پس چون عطر باو رسيد براى ام كلثوم مقدارى از جواهرات فرستاد و بسفير گفت اينها را براى همسر عمر ببر پس چون بام كلثوم رسيد آنرا بر روى فرش خالى كرد پس عمر وارد شد و گفت: اين چيست پس او را خبر داد پس عمر جواهر را برداشت و آنرا بمسجد آورد و فرياد زد الصلاه جامعه يعنى همه مردم حاضر شوند پس چون مردم جمع شدند آنها را خبر داد و جواهر را بانها نشان داد و گفت: شما چه ميبينيد در اين، پس گفتند ما ميبينيم آنرا كه تو مستحق آنى چونكه آن هديه و پيشكشى از همسر پادشاه روم‏است براى همسر تو نه جزيه است و نه مالياتى بر آنست و نه حكمى از احكام مردان متعلق بان ميشود: پس گفت لكن همسر امير مومنين و سفير هم سفير امير المومنين است و مركبى كه بر آن سوار شده مال مومنين است و اگر مومنين نبودند هيچ يك از آنها نميايد. پس من ميبينم كه اين مال بيت المال‏مسلمين است و ما بام كلثوم ميدهيم سرمايه اش را پس جواهر را فروخت و بهمسرش يك دينار داد و مابقى را در بيت مال مسلمين قرار داد.


صفحه 273

2- روايت شده كه زن ابو عبيده براى زن پادشاه روم هديده اى فرستاد پس اوتلافى كرد بجواهرى پس بگوش عمر رسيد پس آنرا گرفت و فروخت و پول هديه اش را باو داد و باقى را به بيت المال مسلمين برگردانيد.

امينى گويد: تمام اينها را كه خليفه ياد كرده از مالك شدن و يا از مخرجات از ملك نيست. اما بودن ام كلثوم همسر و زن خليفه از انگيزه ها و موجبات هديه دادن همسر شاه روم بوده و يا وجوه مومنين پس آن از دواعى علتهاى عظمت خليفه است كه از جهت آن همسر او مورد احترام و اعتناء پيش همسران شاهان بوده است و بودن فرستاده خليفه مباح نميكند چيزيرا كه فرستاده و سفير بر آن امين شده در رسانيدن آن بصاحبش. و مركب مومنين هم بودن نيز مباح نميكند چيزيرا كه سوار بر آن حمل نموده است. بلى ممكن و محتمل است اگربراى آن محمول سنگينى زيادى باشد مومنون اجرت آنرا بگيرند براى حمل آن.

و من نميدانم چگونه خليفه كرده آنچه كرده است و چطور براى مسلمين اين مال در آخر حلال و جايز شد بعد از آنكه ديدند در اول ام كلثوم مستحق‏آنست( چونكه هديه بوده نه جزيه و نه‏ماليات و نه غير آن) آنگاه دليل دادن قيمت و بهاء هديه در دو قضيه چيست پس اگر حق دو صاحب آنها در جواهر است پس تمام آن مال آنهاست و اگر نيست پس آنها خود اقدام نموده اند بتلف كردن مالشان. پس دليلى و جهتى براى. دادن بدل آن از مال مسلمين نيست.


صفحه 274

راى خليفه در شلاق زدن به مغيره

از عبد الرحمن بن ابى بكر نقل شده: كه ابابكره و زياد و نافع و شبل بن معبد در غرفه اى بودند. و مغيره در پائين خانه بود پس باد وزيده و در باز شد و پرده بالا رفت پس ناگاه ديدند مغيره ميان دو پاى آنزن نشسته پس بعضى از ايشان به برخى ديگر گفت ماگرفتار شديم. گويد: پس ابوبكر و نافع و شبل شهادت دادند ولى زياد گفت: نميدانم دخول كرد يا نه پس عمر آن ها را تازيانه زد مگر زياد بن ابيه را پس ابوبكر گفت: آيا ما را شلاق نزدى( حد افتراء) گفت چرا گفت: و من بخدا شهادت ميدهم كه مغيره دخول كرد. پس عمر خواست بار ديگر او را بزند پس على عليه السلام فرموده اگر شهادت ابوبكر شهادت دو مرد است پس رفيقت مغيره را سنگسار كن و اگر نيست‏پس او را شلاق زديد. يعنى دو مرتبه باعاده كردن تهمت و قذف حد و شلاق نميخورد.

و در عبارت ديگر: پس عمر تصميم گرفت كه حد را بر او تكرار كندعلى عليه السلام او را نهى كرد و گفت‏اگر ميخواهى او را شلاق بزنى پس رفيقت مغيره را سنگسار كن: پس او را رها كرد و تازيانه نزد.

و در تعبير سوم: پس عازم شد عمر بزدن ابوبكر پس على عليه السلام فرمود: هر آينه اگر بخواهى اين را بزنى پس مغيره را سنگسار كن.


صفحه 275

صورت تفصيل قضيه:

از انس بن مالك نقل شده كه: مغيره بن شعبه وسط روز از دار الاماره و فرماندارى بيرون ميرفت و ابوبكر، نفيع ثقفى، او راديد پس باو گفت امير كجا ميرود، پس گفت كارى دارم، پس باو گفت حاجتت چيست، كارت چى بدرستيكه امير را بايد زيارت كنند نه اينكه او بزيارت كسى برود گويد: و زنى بود بنام ام جميل دختر افقم كه مغيره بسراغ او ميايد همسايه ابى بكره بود، گويد: پس همينطور كه ابوبكره در غرفه منزلش با اصحاب و برادرانش نافع و زياد و مرد ديگرى كه او را شبل ابن معبد ميگفتند نشسته بود و غرفه و بالا خانه ام جميل هم برابر و روبروى بالا خانه ابوبكر بود. پس باد وزيد و خورد بدرب غرفه زن و آنرا باز كرد. پس ايشان ديدند كه مغيره با ام جميل مشغول آميزش و جماع است- پس ابوبكر: گفت اين مصيبتى است كه ما بان مبتلا شديم پس خوب نگاه كنيد پس نگاه كردند تا آنكه يقين كردند. پس ابوبكر پائين آمد تا مغيره از خانه زن بر او بيرون آمد پس باو گفت: كار تو آن بود كه دانستم پس از ما دور شو. گويد و رفت تا با مردم نماز ظهر بخواند، پس ابوبكر نگذارد و او را منع كرد و گفت باو بخدا نبايد بما نماز گذارى و حال آنكه كردى آنچه كه كردى. پس مردم گفتند

بگذاريد نماز گذارد كه او فرماندار است و بنويسيد اين قضيه را بعمر پس نوشتند براى او. پس پاسخ آمد كه همه شهود و مغيره بيايند نزد او.

مصعب بن سعد گويد: عمر بن خطاب... نشست و مغيره و شهودرا خواست پس ابوبكر رفت جلو پس عمر گفت آيا ديدى او را ميان دورانش گفت آرى بخدا قسم مثل اينكه من نگاه ميكردم جاى آبله


صفحه 276

ران او را پس مغيره گفت باو هر آينه خوب با دقت نگاه كردى پس باو گفت آيا نبود كه ثابت شده چيزيكه خداتو را رسوا و خوار كند بان پس عمر باو گفت: نه بخدا قسم او را حد نميزنم تا شهادت ندهى باينكه ديدى اورا كه مانند ميل كه داخل در سرمه دان‏ميشود: گفت آرى شهادت ميدهم بر اين پس عمر گفت باو: مغيره برو كه يكچهارم تو رفت سپس نافع را طلبيد پس‏باو گفت بر چه شهادت ميدهى گفت همانند شهادت ابوبكره گفت: نه حتى شهادت دهى كه او دخول ميكرد در او داخل شدن ميل در سرمه دان گفت: بلى تا آنكه رسيد تا آخرش پس گفت: مغيره‏برو كه نصف رفت آنگاه سومى را خواست. پس گفت بچه شهادت ميدهى گفت: همچنانكه دو رفيقم شهادت دادند پس گفت‏باو: مغيره برو كه سه چهارمت رفت سپس عمر بزياد نوشت پس وارد بر عمر شد پس چون او را ديد براى او در مسجدنشست و سران مهاجر و انصار دور او جمع شدند. پس مغيره گفت: و مرا سخنى است كه آنرا رسانيدم بصابرترين مردم. گويد: پس چون عمراو را ديد روبرو ميايد. گفت: من مرديرا ميبينم كه هرگز خدا خوار نكند بر زبان او مردى از مهاجرين را پس گفت:اى امير مومنين، اما بدرستيكه حق همانستكه آنها تحقيق كردند پس پيش من اين نيست و لكن من ديدم مجلس زشتى راو شنيدم صداى ناله و نفس زدن را و ديدم او را كه روى شكم ام جميل است پس گفت آيا ديدى كه مانند ميل در سرمه دان دخول ميكند گفت نه.

و در عبارت ديگر، گفت: ديدم او را كه پاهاى ام جميل را بلند كرده و ديدم دو بيضه او ميان ران او رفت و آمد ميكند و ديدم حركت سختى را و شنيدم نفس زدن بلندى را.


صفحه 277

و در تعبير طبرى گويد: ديدم نشسته ميان دو پاى زنى پس ديدم پاهاى خضاب شده را كه بهم ميخورد و دو تا ما تحت و مقعد نمايان شده را و شنيدم نفس زدن شديدى را.

پس باو گفت: آيا ديدى او را كه دخول ميكند و بيرون ميايد مثل ميل در سرمه دان، پس گفت:نه عمر گفت: الله اكبر برخيز و ايشانرا بزن پس بلند شد بطرف ابو بكره و او را هشتاد تازيانه زد و باقى را هم زد و گفته زياد او را خوشحال نمود و سنگسار كردن مغيره را ترك نمود. پس ابوبكره بعد از آنكه شلاق خورد، گفت: من شهادت ميدهم بدرستيكه مغيره چنين و چنان كرد پس عمر خواست او را باز بزند پس على عليه‏السلام باو فرمود: اگر زدى او را رجم كردى رفيقت را و او را از اين عمل نهى كرد

امينى گويد: اگر براى‏خليفه عدالتى بود از حكم اين قضيه هرآينه عازم نميشد بشلاق زدن ابوبكر دو مرتبه و مخفى نميماند از او حكم سنگسار كردن مغيره اگر شلاق ميزد.

واگر تعجب ميكنى پس تعجب كن اشاره خليفه را بزياد وقتيكه آمد شهادت بدهد بكتمان شهادت بقولش: بدرستيكه من ميبينم مرديرا كه هرگز خدا بر زبانش مردى را مهاجرين را خوار نميكند: يا بگفته او: اما من ميبينم صورت مرديرا كه اميد دارم كه سنگسار نشود


صفحه 278

مردى از اصحاب رسول خدا صلى الله عليه و آله را بر دست او و خوار نشود بشهادت او يا من ميبينم جوان زيرکي را که نميگويد مگر حق را و نباشد که کتمان کند چيزيرا يا بگفته او که من ميبينم جوان زيرکي را ک هرگز شهادت نميدهد اگر خدا بخواهد مگر بحق و او ارشاره ميکرد باينکه کساني ار که مقدم داشتند آنرا مغرورهائي هستند که شهادت بباطل ميدهند. و بنابر هر تقدير پس زياد فهميد مبل خليژفه را به سقوط حد ا ز مغيره پس يک تصريح حقيقت وقتيکه منتهي باو شد و چگونه صدق ميکند د راين و حال آنکه ديده مقعد و ما تحت هر دو نمايان و دو بيضه مغيره ميان رانهاي ام جميل رفت و آمد ميکند و قدمهاي رنگين او بالا است و شنيد خوش و بش زيادي و نفس زدنن بلنديرا و ديده زياد را که روي تشکم ام جميل است و آيا ميبايد در اين اندازه راه فراري که ميل در خارج سرمه دان(و آلت بيرون فرج او باشد) يا اينکه آلت مغيره سرکشي ميکند ا زفرج ام جميل و داخل نميشود.

بلي- در اين قضيه تاويل و اجتهاديست که منجر شده با هميت سقوط حد در مورد خاص هر چند که خليفه خوئدش قاطع بود براست بودن موجب رسوائي و بدبختي چنانچه آگاهي ميدهد از آن قول او بمغيره: بخدا قسم گمان نميکنم که ابو بکره دروغ بر تو بسته باشد و


صفحه 279

نديدم تو را مگر آنكه ترسيدم از آسمان بر من سنگ باران شود. اين حرف‏وقتى باو زد كه ام جميل در موسم حج با عمر برخورد كرد و مغيره هم آنجا بود پس عمر پرسيد از او از ام جميل،پس مغيره گفت: اين ام كلثوم دختر على است، پس عمر باو گفت: آيا تجاهل ميكنى و خود را بنفهمى ميزنى.قسم بخدا گمان نميكنم كه ابوبكره بتو دروغ بسته باشد.

ايكاش ميدانستم براى چى عمر ميترسيد كه از آسمان سنگسار شود آيا براى ساقط كردن‏حديكه حق بوده و حاشا اينكه اقامه كننده حق سنگباران شود. يا براى تعطيل او حكم خدا را، يا براى شلاق زدن او مثل ابوبكره اى را كه از نيكان صحابه شمرده اند او را و از عبادت مثل چوب تير بود. من نميدانم.

امير المومنين( ع) بود كه دست بر دست عمر ميزد بنا بر آنچه گمان كرده يا قطع بان نموده پس ترسيده كه سنگ بر او بارد و ظاهر ميشود از اين قول على عليه السلام: كه اگر مغيره دست بر ندارد هر آينه او را سنگسار كنم.

يا قول او: اگر هر آينه مغيره را بگيرم او را سنگسار كنم.

و حسان بن ثابت او را در اين قصيده هجوكرده بقولش:

لو ان اللوم ينسب كان عبدا قبيح الوجه اعور من ثقيف

اگر نسبت ملامت و سرزنشى داده شود آن بنده زشت چهره لوچ


صفحه 280

چشم بنى ثقيف است.

تركت الدين و الاسلام لما بدت لك غدوه ذات النصيف

دين و اسلام را واگذاردى وقتيكه ظاهرشد بر تو آمدنى در نيمروزى.

و راجعت‏الصبا و ذكرت لهوا من القيناه فى العمر اللطيف

و بميگسارى گرائيدى و ياد كردى سرگرمى و غفلت يا رقاصه ها و فواحش را در عمر باريك و كوتاهت.

و ابن ابى الحديد معتزلى شكى ندارد در اينكه مغيره با ام جميل زنا كرد وگويد: كه خبر زنا كردن او شايع و مشهور ميان مردم است مگر آنكه عمربن خطاب در ساقط كردن حد را از اوخطا نكرده و دفاع ميكند از او بقولش: هر آينه براى امام و رهبر مستحب و جايز است كه اسقاط حد كند و اگر هر چند كه بر گمانش غلبه كند كه حد براى‏او واجبست.

بر ابن ابى الحديد مخفى مانده كه سقوط الحد بشبهات اختصاص بمغيره تنها ندارد بلكه براى امامست كه رعايت حال شهود هم نيز بكند و حد را از ايشانهم ساقط كند. پس كجا براى امامست كه اسقاط حد كند از كسيكه گفته ميشود درباره او كه زانى‏ترين مردم در


صفحه 281

جاهليت بوده پس چون داخل اسلام شد اسلام او را مقيد نمود و باقى ماند نزد او آنزنا بقيه ايكه در روزهاى حكومتش در بصره ظاهر شد و كجا براى او جايز است كه رفع يد كند و دست‏بردارد از مثل اين مرديكه غالب شده بر گمانش وجوب حد بر او و كجا بر اوست حكم كند بحد زدن بر سه نفر مبراء از تقصير و شك نكند در حد بر ايشان در حاليكه در ميان ايشانست كسيكه از عباد صحابه محسوب ميشود. وكجا ممكنست احتياط كردن در سقوط حد از يكنفرى مثل مغيره به نسبت دروغ دادن و تهمت زدن بسه نفر و بدنام كردن آنان در بين مسلمين و مجتمع دينى خوار كردن آنان بجارى كردن حد برايشان آنگاه آيا سخنان چهار شهود بنابر آنچه كه زياد شهادت داد از معاصى و گناهان مغيره غير از دخول كردن ميل در سرمه دان جمع نشد و توافق در گناه‏مغيره نداشت، پس براى چه مغيره را تعزير نكرد بر آنچه كه مرتكب شده بوداز گناه يا آنكه گناهان او گناهانى نبوده كه مستوجب تعزير باشد، يا از خليفه نبوده شلاق زدن روزه داريكه دست گير شده بود بر شرابخورى چنانچه در نادره- 72- خواهد آمد.

يا از راى و اجتهاد او نبوده پنجاه شلاق زدن بر كسيكه يافت شده با زنى در يك لحافى بر رختخواب آنزن.

يا مقرر نبوده حكم عبد الله بن مسعود در مرديكه با زنى يافت شده در يك لحاف پس عبد الله هر يك از آنها را چهل ضربه شلاق زده و آنها را در برابر مردم نگاه داشته پس كسان زن و فاميل مرد رفتند پيش عمر


صفحه 282

و شكايت اين حد را بعمر كردند، پس عمر بابن مسعود گفت اين مردم چه ميگويند گفت: بلى من آنها را زدم گفت: آيا اين را ديدى گفت: بلى، پس گفت چه خوب است آنچه ديدى و مقرر كردى، پس گفتند: ما آمديم پيش او تا از او اجازه بگيريم پس ناگاه ديديم كه عمر از ابن مسعود سئوال ميكند.

بلى: براى خواننده است كه فرق بگذارد بين آنچه كه مادر آن هستيم و بين اين موارديكه در آن حكم بتغرير شده است باينكه حكم در اينجا دائر مدار لحاف است ولى بر مغيره و ام جميل در گناهشان لحافى نبوده و قول:بمثل اين از ننگين موهون تر و پست تراز اين سخن شماست كه در دفاع از خليفه يافت ميشود در اطراف اين قضيه و نزد آن.

اين است مغيره و اين است فساد و شرارتهاى او با مثال ام جميل و باين عمل شنيع و فعل قبيح در اسلامش و قبل از آن شناخته شده است،و آمد مغيره خدمت امير المومنين عليه‏السلام در موقعيكه متولى امر خلافت بود كه بخيال باطل خودش اظهار نصيحت و خيرخواهى نكند براى آنحضرت به برقرارى معاويه در ولايتش بر شام مدتى را سپس آنچه ميخواهد انجام دهد و چون امير المومنين عليه السلام از كسانى نيست كه مداهند و مجامله كند با دشمنان خدا در امر دين و سياست راترجيح نميدهد بر حكم شريعت و ميبيند كه مفاسد باقى گذاردن معاويه بر حكومت شام جبران نميكند مصلحت


صفحه 283

غفلت او را از مقاومت زيرا كه او صلاحيت براى تصدى امارت مسلمين را ندارد پس يكروز او برابر يكسال اوست و يك ساعت او مثل يكعمر اوست در فسادو تباهى، ترك كرد اين راى مغيرى را و نبود از افراديكه گمراهان را كمك وبازوى خود بگيرد. پس اين مغيره نا اميد برخاست و پشت كرد بانحضرت در حاليكه ميسرود:

نصحت عليا فى ابن هند نصيحه فردت فلم اسمع لها الدهر ثانيه

من على را نصيحت كردم درباره پسر هند نصيحت كردنى پس صلاح ديد مرا رد كرد پس نشنيد روزگار دومى براى او:

و قلت له: او جز عليه بعهده و بالامر حتى يستقر معاويه

و باو گفتم كه تنجيز و تنفيذ كن بر او پيمان و حكومت او را تا آنكه معاويه برقرار باشد.

و تعلم اهل الشام ان قد ملكنه و ان اذنه صارت لامرك واعيه

و مردم شام بدانند كه تو او را فرمان داده اى و گوش او بفرمان تو است.

فتحكم فيه ما تريد فانه لداهيه فارفق به اى‏داهيه

پس هر چه را ميخواهى درباره او حكم فرما كه او سياستمداريست


صفحه 284

پس مدارا كن با او سياستى باشد.

فلم يقبل النصح الذى قد نصحت و كانت‏له تلك النصيحه كافيه

پس نصيحتى كه او را نمودم نپذيرفت و براى او اين نصيحت و مصلحت بينى كافى‏بود.

و علامه اردوبادى پاسخ او را بقول خودش داده كه ميگويد:

اتيت امام المسلمين بغدره فلم تلف نفسا منه للغدر صاغيه

آمدى خدمت امام مسلمين با نقشه و خدعه اى پس اعتنا نكرد به كسيكه او براى مكر و خدعه ريخته شده و شنوانيدى پاره از سخنانرا كه در اواثر نكرد وقتيكه ديد خيانت از آن نمايانست: ترغيب كردى او را در امارت پسر هند كه امتناع كند دين را و نبينى از او مگر دورى از دين آيا ستمگارى مورد اطمينان است بر امارت رهنمونى كه دو مرتبه دشمنى خود را بردين ابراز كرده آيا گرگ گله گوسفند را شبانى ميكند در حاليكه گرگ شكننده‏و دشمن گوسفند است و ايمنى از او در بيانها معمولى است و آيا گوشهايت شنيد بگو مرا در وقت كوتاهى بطوفانيكه وزيد پس برنگشت گرد و غبارش و آيا ايمنى است از افعى گزنده يك لحظه اى و حال آنكه از نيش او زهركشنده جارى است پس يك روز


صفحه 285

پسر هند نيست مگر يك عمر او و دست هاى او از هر خيرى خالى است و براى بديها و شرور او و گناه توله سگ او وپدرش كه پير گناهكاران بود زبانه آتش‏است خدا نشناس بنى اميه كجا و تقوا كجا و براى گناه و خطا از ايشان هر مرد زناكار و زن زانيه است و براى دروغگوئى و فحشاء ايشان زبانه هاى ازآتش است و براى ستمكارى ايشان هر بدبختى و مصيبت سختى است ايشانند كه بجان هم انداختند فتنه جاهليت را وقتيكه فرصتى بدست آوردند براى جنگ كردن و جور را مساعد ديدن، پس چيست براى حليف و هم پيمان با تقوا كه نميبيند سركشى را در امر خلافتش دخالت دهد و چه اندازه در اسلام اين و آن از هم دورند پس دين( على) عليه السلام غير دين معاويه است آيا تلافى ميكنى از او بدرستيكه شريعت احمد " ص " قطع ميكند دست متجاوز پسرسفيان را و خيال ميكنى كه فوت شده راى‏و عقيده در نزد او مثل اينكه تو ديده‏اى چيزيرا كه از او پنهان شده و اگر تقوا نبود ميديدى برادر و داماد محمد" ص " را كه براى زمامدارى بزرگترين سياستمدارانست ما شناخته ايم تو را اى زناكارترين و مكارترين ثقيف بر توباد دو روز ننگين و بدنام تو و بدرستيكه تو در اسلام مثل پيش از اسلامى و ام جميل هم براى بد

نامى تو داستان گوست.

مغيره در مقدم و جلوى مردمى بود كه از امير المومنين( ع) انتقاد كرده و جسارت ميكردند. اين جوزى گويد: خطباء آمدند در كوفه پيش مغيره پس صصعه بن صوحان برخاست و سخن گفت: پس‏مغيره گفت: او را ببريد و روى سنگى يا نيمكتى نگهداريد تا على عليه السلام را لعن كند پس صعصعه فرياد زد: " لعن الله من لعن الله و لعن ابن ابيطالب " خدا لعنت كند كسى را كه خدا را لعنت كند و على بن ابيطالب را


صفحه 286

لعنت نمايد، پس او را خبر دادند باين مطلب، پس گفت قسم ميخورم بخدا كه او را البته مقيد كنند، پس بيرون‏آمد پس گفت كه مغيره نميپذيرد مگر على بن ابيطالب را پس او را لعن كنيد خدا او را لعنت كند، پس مغيره گفت:او را بيرون كنيد خدا جانش را بگيرد

و احمد بن حنبل در مسندش ج 4 ص369 نقل كرده از قطبه بن مالك گفت: مغيره بن شعبه( لعنه الله) جسارت وبدگوئى كرد از على عليه السلام، پس زيد بن ارقم گفت: مسلما ميدانى كه رسول خدا صلى الله عليه و آله نهى كرد از فحش دادن به مرده گان پس براى‏چه سب ميكنى و فحش ميدهى على عليه السلام و حال آنكه مرده است.

و نيز در ج 1 ص 188 نقل كرده احاديث بدگوئى‏او از امير المومنين عليه السلام در خطبه اش و اعتراض سعيد بن زيد باو.

هر كسى فقيه تر از عمر است حتى پيرزنها

" كل افقه من عمر حتى العجايز "

وقتى عمر بن خطاب از شام برگشت بمدينه تنها حركت ميكرد تا بشناسد اخبار مردم را پس عبور كرد به پيره زنى در خيمه اش پس قصد او نمود. پس پيره زن گفت فلانى عمر چه شد گفت: او اينستكه از شام ميايد. گفت خدا او را از من پاداش خوبى ندهد، عمر گفت: واى بر تو براى چه، پيره زن گفت براى آنكه بخدا قسم از روزيكه اوخليفه شد


صفحه 287

يك دينار و يا درهم از عطايش بمن نرسيده است گفت: اى زن واى بر تو، عمر از حال تو خبر ندارد و تو در اين خيمه هستى پس پيره زن گفت:( سبحان الله) گمان نميكردم كه كسى بر مردم ولايت كند و نداند ما بين مشرق و مغرب آنرا، گويد: عمر آمد در حاليكه‏گريه ميكرد و ميگفت وا عمراه و اخصوماه " كل واحد افقه منك يا عمر: هر كسى از تو داناتر است اى عمر. و در تعبير ديگرى هر كسى از تو فقيه تراست حتى پيره زنها اى عمر.

امينى گويد: ما از اين قصه مياموزيم‏كه فكر و انديشه احاطه علم امام بتمام چيزها يا اكثر چيزها مخصوصا بشرايع و احكام فكر و انديشه بسيط همگانى است كه لزوم آنرا مردان و زنان مشترك هستند و آن غريزه و ملكه اى است كه مخفى نيست از هيچ يك پسر ودخترى و خليفه آنرا فاقد بود و خود اعتراف داشت باينكه هر يكى از مسلمين‏از او داناتر و فقيه ترند.

مشورت خليفه در دو نفري كه به هم فحش داده اند

بيهقى در سنن كبرى ج 8 ص 252 نقل كرده كه دو نفر در زمان عمر بن خطاب بيكديگر بدگوئى كردند پس يكى‏از آن دو بديگرى گفت بخدا قسم سوگند من نميبينم كه پدر يا مادرم زناكار باشند پس


صفحه 288

عمر با مردم مشورت كرد در اين پس گوينده اى گفت پدر و مادر او را تعريف و مدح كرده است و ديگران گفتند، براى پدر و مادرش مدح ديگرى هم غيراز اين بود ما ميبينيم كه او را شلاق‏بزنى. پس عمر هشتاد شلاق باو زد.

ونيشابورى در تفسيرش در سوره نور در ذيل قول خداى تعالى( الذين يرمون المحصنات ثم لم ياتو باربعه شهداء فاجلدوهم ثمانين جلده) كسانيكه زنان‏ عفيفه و پاكدامن را نسبت ناروا ميدهند و چهار شاهد نمياورند پس آنهارا هشتاد شلاق بزنيد.

امينى گويد: من نميدانم بكدام يك از دو مصيبت بنالم آيا بقصور خليفه حكم مسئله يا بقصور معلمين و آموزگاران او از حقيقت آن و هر يك سخن ميگويد براى ضعيفش: و زشت تر جريان عمل است بنابر آنچه كه گفته اند.

اما حد پس نيست مگر به قذف و تهمت مسلم و آشكار و نفى كردن روشن وآن استفاده ميشود از قول خداى تعالى( و الذين يرمون المحصنات...) و بنابر اين عمل صحابه و پيروان ايشان باحسان بوده چنانچه قاسم بن محمد گويد: ما نميديديم جلد و شلاق زدن را مگر در قذف و تهمت واضح و نفى‏فرزند كردن صريح و روشن


صفحه 289

و اما قول باينكه، پدر من زناكار نيست پس اولا مناقشه و مجادله است درتعريض و كنايه بودن آن چونكه شايد او قصد كرده طهارت و پاكى دامنى را كه باز ميدارد او را از فرود آمدن به پستيها و آلوده گى ها از هرزه گى در سخن يا فرومايه گى در طبيعت يا دل سوزى در عمل، پس ممكن است كه او قصد نكرده مگر اين را فقط و آن همانستكه جمعى از صحابه آنرا فهميده اند. پس گفتند: كه او پدر ويرا ستوده است هرچند كه نديدند گوش شنوائى براى آنچه كه اظهار كردند. و بنابر فرض اينكه آن كنايه و گوشه باشد پس البته موجب حد ميشود اگر دلالت آن قطعى باشد، يا اينكه كنايه زننده اعتراف كند كه من قصد نكردم مگر قذف و تهمت زنا را وگرنه حدود ساقط ميشود بسبب شبهات، آيا نميبينى كه سقوط حكم را از كسيكه‏متعرض سب پيامبر صلى الله عليه و آله‏شد ولى تصريح نكرده چنانچه در صحاح است.

و بنفى و منع كردن( حد) بسبب تعريض و كنايه معتقد شده ابو حنيفه وشافعى و ابو يوسف و زفر و محمد بن شبرمه و ثورى و حسن بن صالح و حال آنكه حديث ياد شده در جلوى چشم آنها بوده و نيز حديثيكه اوزاعى روايت كرده از زهرى از سالم از ابن عمر گويد: عمر در تعريض و كنايه حد ميزد.

ابوبكر جصاص در احكام القرآن ج 3 ص 33 گويد: آنگاه وقتى ثابت شد كه‏مقصود بقول خدا.( و الذين يرمون المحصنات) آن نسبت زنا دادنست جايز نيست بر عمر كه بر غير او اقامه حد نمايد. زيرا كه


صفحه 290

راهى نيست براى اثبات حدود از طريق قياس ها و قاعده ها.

و البته طريق اثبات آن اتفاق يا توقيف است و اين در تعريض نابود است. و مشورت كردن عمر با صحابه در حكم تعرض دلالت‏ميكند بر اينكه نزد صحابه درباره آن‏توقيفى نبوده و اينكه او باجتهاد و راى خودش گفته است و نيز تعريض بمنزله كنايه است كه چند معنى را در بردارد. و جايز نيست واجب دانستن حدرا باحتمال براى دو دليل.

1- اينكه ‏قائل ميگويد كه او ظهر و پشتش از شلاق خوردن مبراء و منزه است پس ما آنرا بسبب شك تازيانه نميزنيم و محتمل مشكوك فيه است. آيا نميبينى كه يزيد بن ركانه وقتى زنش را طلاق داد پيامبر صلى الله عليه و آله او را قسم داد پس او گفت من قصد نكردم مگر يكى را پس ملزم سه تا نيست بسبب احتمال و براى همين فقهاء در كنايه هاى طلاق گفته اند كه كنايه ها طلاق نميشود مگر بدلالت صريح.

و وجه ديگر حديثيى است كه از پيامبر صلى الله عليه و آله روايت شده كه آنحضرت فرمودند: " ادروا الحدود بالشبهات " دفع كنيد حدود را بشبهات و كمترين احوال كنايه وقتيكه محتمل براى قذف و غير آن باشد اينست شبهه اى در سقوط آن باشد.

و نيز خداوند تعالى فرق گذارده ميان تعريض بنكاح در عده و بين تصريح فرمود: " و لا جناح عليكم فيما عرضتم به من خطبه النساء او اكنتم فى انفسكم علم الله انكم ستذكر و نهن و لكن لا تواعدوهن سرا " و گناهى بر شما نيست در آنچه بكنايه خبر داديد بان از خواستگارى زنان يا پنهان داشتند در نفسهاى خود دانست خدا كه


صفحه 291

شما زود ياد خواهيد كرد ايشانرا و ليكن وعده ندهيد ايشانرا پنهانى يعنى ‏نكاح را پس كنايه بمنزله پنهان كردن در باطن قرار داد پس لازمست كه حكم كنايه هم چنين بوده باشد بقذف و تهمت. و معناى جامع بين آنها اينستكه چون‏تعريض و كنايه احتمال است در حكم ضمير و پنهان كردن در نفس است براى وجود احتمال در آن. ا ه

م- تمام اينها ناشى از دور بودن و بى اطلاعى از مقدار علم و دانش خليفه است مگرنبود او كه مشورت با مردم ميكرد در هر مشكله اى هر كس كه بود( خواه مغيره خبيث بود يا ديگرى) آنگاه ميديد در آن راى خود را چه موافق دين‏خدا بود يا مخالف آن.

راى خليفه شجره رضوان

از نافع نقل شده گويد: مردم ميامدند نزد درختيكه‏رسول خدا صلى الله عليه و آله در زيرآن بيعت رضوان نمود. پس در آنجا نماز ميخواندند پس بگوش عمر رسيد، پس مردم را تهديد كرد و دستور داد آنرا قطع كنند.


صفحه 292

ابن ابى الحديد در شرح نهج البلاغه ج 1 ص 60 گويد: مردم بعد ازوفات رسول خدا صلى الله عليه و آله ميامدند نزد درختيكه در زير آن بيعت رضوان شده بود. نماز ميخواندند پس عمر گفت: اى مردم ميبينم شما را كه به پرستيدن بت برگشته ايد بدانيد كه هيچكس از امروز حق ندارد نزد اين درخت بيايد و چنانچه آمد او را با شمشير خواهم كشت همچنانكه مرتد كشته ميشود و دستور داد آنرا بريدند.

راى خليفه در آثار پيامبران

از معرور نقل شده گويد: ما با عمر بن خطاب بيرون رفتيم در حجيكه او نمود گويد: پس در نماز صبح براى ما خواند: سوره الم تر كيف فعل ربك باصحاب الفيل و سوره لايلاف قريش را و چون منصرف شد و مردم مسجدى را ديدند بسوى‏آن مبادرت نمودند پس عمر گفت: اين چيست، گفتند: اين مسجديستكه پيامبرخدا صلى الله عليه و آله در آن نماز خوانده است، پس گفت: همينطور هلاك شدند اهل كتاب پيش از شما، آثار پيامبرانشانرا عبادت گاه گرفتند هر كس نمازى برايش هست بخواند و هر كس نيست نمازى براى او بگذرد


صفحه 293

امينى گويد: ايكاش ميدانستم چه مانعى است از بزرگداشت آثار پيامبران و در مقدم و جلوى ايشان آقاى‏فرزندان آدم حضرت محمد صلى الله عليه‏و آله هر گاه بيرون از حدود توحيد نباشد مثل سجده كردن در برابر عكسها و تصاوير ايشان و قبله قرار دادن آنها( و من يعظم شعاير الله فانها من تقوى القلوب) و كيست كه بزرگ دارد شعاير خدا را كه آن از تقواى دلهاست، كجا و كى امتها هلاك شدند باينكه آثار پيامبرانشانرا صومعه و عبادتگاه قرار دادند و كدام مسجدى نماز در آن نزديكتر و مقربتر بسوى خداى سبحان از مسجديستكه رسول خدا صلى الله عليه و آله درآن نماز خوانده است

و چه مكانى شريفتر از مكانيستكه پيامبر اعظم در آن راه رفته و توقف نموده و در آن بيعت رضوان شده و مومنون در آن نائل برضوان خدا شده اند. آيا در تمام اين اماكن تحصيل و كسب فضيلتى نميشودكه افزايش دهد تقرب عبادت كننده گان را در سايه آن.

و آيا گناه درخت بيچاره چه بوده كه ريشه آنرا از زمين‏درآورند و نباشد كسيكه باز خواهى كند يا از آن دفاع نمايد.

آيا اينها اهانت بشخص پيغمبر صلى الله عليه و آله كه در آنجا نشسته و آنمكانرا مشرف نموده نيست.

آيا روش و ادب دين‏تجويز ميكرد براى خليفه كه بگويد: آى مردم من ميبينم كه شما به بت پرستى برگشته ايد، و حال آنكه آنهائى كه ملاحظه ميكردند و رعايت مينمودند اين آثار را و آنها را بزرگ ميداشتند و در نزد آن نماز ميخواندند.

ايشان همگى از حاملين علم دين و عدول صحابه و مراجع خليفه


صفحه 294

در احكام و شرايع بودند و خليفه بايشان اعتماد و تكيه ميزد هر كجا كه‏مسائل بر او مشكل ميشد و ميگفت: " كل الناس افقه منك يا عمر "

اينها مسائل بسياريست كه از خليفه دور مانده علم به پاسخ از آنها يا اينكه پاسخ از آنها را در خاطرش نداشته، يا آنكه در همه آنها تاويل كننده است‏و تو ميبينى...( جهل خليفه را)

و از صحابه ايكه تبرك باين اماكن مينمود و در آن نماز ميخواند عبد الله‏ابن عمر بود، موسى بن عقبه گويد: ديدم سالم بن عبد الله را كه جستجو ميكرد مكان هائى را از راه و در آن نماز ميخواند و ميگفت كه پدرم در اينجاها نماز ميخواند و اينكه او ديده بود پيامبر صلى الله عليه و آله‏را كه در اين اماكن نماز ميخواند، واز نافع از ابن عمر كه او در اين امكنه نماز ميخواند.

و كسيكه رجوع بكتب صحاح و سنن كند مييابد بسيارى از هم دوره اينها را كه دانسته ميشودبان كه راى خليفه فقط مخصوص و ويژه خودش بوده و پيروى نميشود و نشده و نخواهد شد.

خليفه و عده اى از علماء يهود

وقتيكه عمر بن خطاب... متولى امر خلافت شد عده اى از علماء


صفحه 295

يهود آمدند نزد او و گفتند: اى عمر تو و رفيقت بعد از محمد ولى امرى، و ما ميخواهيم از تو سئوال كنيم ازخصالى كه اگر خبر دادى بما ميدانيم كه اسلام حق است و محمد هم پيامبر و اگر خبر نداديد ميفهميم كه اسلام باطل و محمد هم پيامبر نبوده است.

پس عمر گفت هر چه بخاطرتان ميرسد به پرسيد:

1- گفتند بما خبر بده كه قفلهاى آسمانها چيست؟

2- گفتند بماخبر بده كه كليد آسمانها چيست؟

3- قبريكه صاحبش را سير داد چه بود؟

4- كسيكه قومش را ترسانيد نه از جن بود و نه از آدميان كى بود؟

5- پنج‏چيزيكه روى زمين راه رفتند و در رحم و شكمى بوجود نيامدند كيا بودند؟

6- دراج در صدايش چه ميگويد؟

7- خروس در فريادش چه ميگويد؟

8- اسب در شيه اش چه ميگويد؟

9- قورباغه در آوايش چه ميگويد؟

10- الاغ و خردر عرعرش چه ميگويد؟

11- شانه سر در صوت زدنش چه ميگويد؟

گويد پس عمر سرش را بزمين انداخت( از شرمنده گى) آنگاه گفت عيبى براى عمر نيست وقتى سئوال ميشود از چيزيكه‏نميداند.

اينكه بگويد: من نميدانم و اينكه سئوال شود از چيزيكه نميداند.پس يهوديها از جا پريده و گفتند ما گواهى ميدهيم كه محمد پيامبر نبوده واسلام باطل است.


صفحه 296

پس سلمان از جا جست و بيهوديها گفت كمى صبر كنيد سپس به سوى على بن ابيطالب عليه السلام كه خدا سرافرازش‏فرمايد رفت تا بر آنحضرت داخل شد و گفت اى ابو الحسن بداد اسلام برس فرمودمگر چى، پس جريان را گفت، پس حركت كرد در حاليكه در لباس رسول خدا صلى الله عليه و آله ميخراميد تا وارد مسجد شد پس چون عمر نگاهش باو افتاد از جا بلند شد و دست بگردن او انداخت‏و گفت اى ابو الحسن. تو براى حل مشكلى و شدتى دعوت ميشوى. پس آنحضرت‏رو بيهود كرده و فرمود هر چه ميخواهيد به پرسيد كه پيامبر صلى الله عليه و آله مرا هزار باب علم آموخت كه از هر بابى هزار باب ديگر منشعب و مفتوح شد پس سئوال كردند از آنحضرت از آن مسائل.

پس على عليه السلام كه خدا سرافرازش كند فرمود مرا با شما شرطيست وقتيكه بشما خبر دادم چنانچه در تورات شماست شما مسلمان شويد و داخل دين ما گرديد و ايمان آوريد.

گفتند: بلى،

فرمود: سئوال كنيد از يكى يكى خصلتها،

مسائل يهود از على عليه السلام و پاسخ آنحضرت

گفتند:

س(1): قفلهاى آسمانها چيست؟

ج: شرك بخدا زيرا وقتى بنده و كنيز مشرك بخدا شدند عملشان بالا نميرود.

س(2): كليد اين قفلهاى بسته آسمان چيست؟

ج: شهادت " لا اله الا الله و محمد رسول الله " پس بعضى


صفحه 297

نگاه بديگرى كرده و ميگفتند جوان راست ميگويد.

س(3): قبريكه صاحبش را گردش داد چه بود؟

ج: آن ماهى بود كه يونس بن متى پيامبر را بلعيد پس در هفت دريا گرديد.

س(4): آنكه قومش را انذار كرد ولى نه از جن بود و نه از آدميزاد؟

ج: مورچه سليمان بن داود بو گفت:()ياايها النمل ادخلوا مساكنكم لا يهطمنكم سليمان و جنوده و هم لا يشعرون() اى مورچگان داخل منازلتان شويد كه سليمان و لشكرش شما را در زير پا نابود نكنند و ايشان نميدانند.

س(5): پنج چيزيكه بر زمين راه رفتند و در شكمها بوجود نيامدند؟

ج: 1- آدم 2- حواء 3- ناقه صالح 4- قوچ ابراهيم 5- عصاى موسى.

س(6): دراج چه ميگويد در آوازش؟

ج: ميگويد الرحمن على العرش استوى، خدابر عرش مسلط است.

س(7)، خروس دربانگش چه ميگويد؟

ج: ميگويد: " اذكروا لله يا غافلين، خدا را ياد كنيد از خدا بيخبران.

س(8): اسب‏در شيهه زدنش چه ميگويد؟

ج: وقتى مومنين بجنگ كفار ميروند، ميگويد بار خدايا مومنين را يارى كن بر كافرين.


صفحه 298

س(9): الاغ در عرعرش چه ميگويد؟

ج: ميگويد خدا لعنت كند ماليات گيرانرا و در چشم شياطين عرعرميكند.

س(10): قورباغه در قور قورش چه ميگويد؟

ج: ميگويد: سبحان ربى المعبود المسبح فى لجج البحار، منزه است پروردگار معبود من تسبيح و تنزيه شده در عمق درياها.

س(11): كاكلى چه ميگويد؟

ج: ميگويد: " اللهم العن مبغضى محمد و آل محمد " بار خدايا لعن كن دشمنان محمدو آل محمد را.

ويهوديها سه نفر بودند دو نفر از آنان گفتند شهادت ميدهيم ان لا اله الا الله و ان محمدا رسول الله.

پس عالم سوم از جا پريد و گفت اى على‏هر آينه واقع شده در دلهاى اصحاب من از ايمان و تصديق آنچه واقع شد ولى يك خصلت باقى ماند كه من از آن ميپرسم، فرمود هر چه بخاطرت ميرسد به پرس.

پس گفت بمن خبر بده از قوميكه در اول زمان مردند و بعد از سيصد و نه سال(309) خدا آنها را زنده كرد پس قصه و داستان آنها چه بوده است؟

حضرت على عليه السلام كه خدا از او خشنود است فرمود: اى يهودى اينها رفقائى بودند كه خدا بر پيامبر ما قرآنى نازل نموده و در آن قصه آنها را ياد كرده است و اگر خواستى قصه ايشانرا بر تو بخوانم يهودى گفت چه اندازه زياد شنيديم قرائت قرآن شما را اگر شما دانا و آگاهى مرا خبر بده بنامهاى ايشان و نامهاى پدرانشان و نام شهرشان و نام پادشاهشان و اسم سگشان و نام كوهشان و نام غارشان


صفحه 299

و حكايت آنها را از اول تا آخرش؟

پس حضرت على رداء پيامبر خدا صلى الله عليه و آله را بخود پيچيد سپس فرمود: اى برادر عرب حبيب من محمد صلى الله عليه و آله فرمود كه در زمين و كشور روم شهرى بود كه بان( افسوس) ميگفتند و ميگويند آن طرطوس بود و اسمش در جاهليت( افسوس) بود و چون اسلام آمد آنرا طرطوس ناميدند. و براى ايشان پادشاهى صالح بود پس پادشاهشان مرد و اوضاعشان پراكنده و پريشان شد پس شنيد اين را شاهى از شاهان فارس كه باو " دقيانوس " ميگفتند و او ستمكارى كافر بود پس بالشگريانى آمد تا وارد( افسوس) شد پس آنجا را پايتخت و مركز كشور خود قرار داد و در آن كاخى بنا كرد.

پس يهودى از جا جست و گفت اگر شما آگاهى آن كاخ را براى من تعريف كن و مجالس و نشيمنگاه آنرا بگو؟

پس فرمود: اى برادر يهودى در آنجا قصرى‏بنا كرد از سنگ مرمر كه طول و عرض آن‏يكفرسخ بود و در آن چهار هزار ستون قرا داد از طلا و هزار قنديل از طلا كه زنجيرهاى آن از نقره بود كه هر شب‏روشن ميشد بروغنهاى خوشبو و براى شرق‏مجلس صد و هشتاد قوه و نيرو قرار دادو همينطور براى غرب مجلس و خورشيد ازاول طلوعش تا هنگام غروبش ميگرديد درمجلس هر طوريكه دور ميزد و در آنجا تختى از طلا قرار داد كه طولش هشتاد زرع و عرضش چهل ذرع زينت شده بجواهر بود و در سمت راست آن تخت هشتاد كرسى‏از طلا قرار داده و بر آن اسقف هاى بزرگ نشانيده و نيز هشتاد كرسى از طلااز سمت چپ نصب كرده و بر آن پهلوانان‏و قهرمانانش را نشانيده.

آنگاه خودش‏بر تخت نشست و تاجى بر سر گذاشت. پس‏يهودى


صفحه 300

حركتى كرد و گفت اى على اگر تو دانائى مرا خبر بده كه تاج او از چه بوده. فرموده: اى برادر يهودى تاجش‏از طلا ريخته شده بود كه براى آن ( 9) ركن بود و بر هر ركنى لولوئى بود كه ميدرخشيد چنانچه چراغ در شب تاريك‏ميدرخشد و روشن ميكند. پنجاه غلام از پسران انتخاب كرده بود كه كمربندشان از حرير سرخ و شلوارشان ازابريشم سبز بود و بر سر آنان تاج و بر بازويشان بازوبند و بر پايشان خلخال و بهر يك عمودى از طلا داده و آنها بر پشت سر خود گمارده بود و انتخاب كرده بود شش نفر از جوانان از فرزندان دانشمندانرا و آنها را وزير خود قرار داده بود هيچ كاريرا بدون آنها انجام نميداد، سه نفر آنها را از سمت راست و سه نفر رااز طرف چپ خود قرار داده بود

پس يهودى باز جنبشى كرد و گفت اى على اگر راست گو هستى پس بمن بگو اسم آنشش نفر چه بود؟

پس على عليه السلام كه خدا او را سرافراز كند فرمود: بمن خبر داد حبيب من محمد صلى الله عليه و آله آنهائى كه از طرف راست او بودند نامهايشان چنين بود 1- تمليخا 2- مكسلمينا 3- محسلمينا و آنهائى كه طرف چپ او بودند 4- مرطليوس 5- كشطوس 6- سادنيوس بود و دقيانوس در تمام كارهابا آنها مشورت ميكرد.

و او در هر روزى در صحن خانه اش مينشست و مردم نزد او جمع ميشدند از در قصرش سه نفرخدمتكار وارد ميشد كه در دست يكى از آنها جامى از طلا پر از مشك بود و دردست دومى جامى از نقره پر از گلاب و بر دست سومى پرنده بود پس فرياد ميزدبان پرنده پس پرواز ميكرد و بر ظرف گلاب مينشست و در آن گلاب پرپر ميزد و با بال و پرش گلاب را بر مجلسيان ميافشاند پس از آن دو مرتبه بر آن داد


صفحه 301

ميزد پس ميپريد در ظرف مشگ و در آن نيز پر و بال ميزد و آنچه در آن بود با بال و پرش بر مردم ميافشاند و براى سوم بر آن داد ميزد پس پرواز ميكرد و بر تاج پادشاه مينشست پس پر وبالش را تكان ميداد بر سر شاه و آنچه‏از مشگ و گلاب مانده بود نثار ميكرد.

پس پادشاه سى سال در كشورش بدون اينكه هيچ ناراحتى باو برسد از درد سر و تب و آب دهان و تف و خلط سينه‏اى باو برسد پس چون اين را از خودش ديد ستمگرى و سركشى و تكبر را آغاز و شروع بگناه نموده و ادعاء خدائى كرد از غير خداى تعالى و سران و چهره هاى قومش را باين مطلب فرا خواند پس هر كس كه پذيرفت باو بخششها نموده و خلعت داد و هر كس كه نپذيرفت و پيروى‏نكرد او را كشت. پس مردم بتمامى او را اجابت كردند پس در كشور او زمانى‏ماندند و او را از غير خدا ميپرستيدند. پس در يكى از روزهاى عيديكه بر روى تختش نشسته بود و تاج بر سر داشت كه برخى از اسقفهايش آمده‏و باو خبر دادند كه سربازان ايرانى برايش نقشه كشيده و ميخواهند او را بكشند پس بشدت از اين خبر غمگين شد تا اينكه تاج از سرش افتاد و خودش هم‏از تخت سرنگون شد پس يكى از جوانانيكه‏طرف راستش ايستاده بود و مرد فهميده و عاقلى بود كه باو تمليخا گفته ميشددر فكر فرو رفت و با خود گفت: اگر اين دقيانوس خدا بود چنانچه خيال ميكند هر آينه محزون نميشد و خواب نميرفت و بول و غايط از او نميامد زيرا اينها از صفات خدا نيست و اين شش نفر هر روز منزل يكى از اقران و همقطاران خود بودند و آنروز نوبت تمليخا بود پس آنروز منزل او آمده و خوردند و نوشيدند اما تمليخا هيچ غذاو آب نخورد پس گفتند، اى تمليخا براى چه نميخورى و


صفحه 302

نمينوشى پس گفت: اى برادران در قلب من خاطره اى آمده كه مرا از خوردن و نوشيدن باز داشته است پس گفتند آن چيست اى تمليخا پس گفت من انديشه و فكرم را در اين آسمان بكار انداخته و گفتم چه كسى آنرا سقف محفوظ بلند كرده است بدون بستگى از بالايش و يا ستونى از زيرش و كى در آن خورشيد و ماه را بجريان انداخته وكى آنرا بستارگان تزيين كرده سپس فكر درباره اين زمين نموده از گسترش آن بر روى درياى ژرف و كى آنرا حبس نمودو بسته است بكوه هاى بلند تا آنكه مضطرب نشود. آنگاه درباره خودم انديشه ام را بجولان آورده و گفتم چه كسى مرا از شكم مادرم كه جينيى بودم بيرون آورد و كى مرا تغذيه و تربيت نمود بدرستيكه براى همه اينها آفريدگار و مدبرى غير از دقيانوس پادشاه است. پس آن پنج نفر جوان خود را بقدمهاى تمليخا افكنده وبوسيدند و گفتند اى تمليخا در دلهاى ما هم آنچه در قلب تو افتاده واقع شده است.

پس فرمان بده بر ما چه كنيم، گفت: اى برادران من نميابم براى خودم و براى شما چاره اى جز فرار كردن از اين ستمكار بسوى خداوندآسمانها و زمين.

پس راى چنانستكه ديدم. پس تمليخا از جا جست و خرمائى‏بسه درهم فروخت و آنرا در لباسش نهان‏ساخت و اسبهايشانرا سوار شدند و از شهر بيرون رفتند و چون باندازه سه ميل‏از شهر دور شدند تمليخا گفت: اى برادران ملك دنيا از دست ما رفت و حكومت آن از ما زايل شد. پس از اسبهايتان فرود آئيد و بر روى پاهايتان راه رويد شايد خداوند فرج ومخرج براى امر شما قرار دهد. پس پياده شدند از مراكبشان و هفت فرسخ پياده رفتند تا از پاهايشان خون


صفحه 303

جارى شد چونكه ايشان عادت به پياده روى نداشتند پس مرد چوپانى جلوى ايشان آمد. باو گفتند آيا نزد تو شربت آب يا شيرى هست. پس گفت پيش‏من آنچه دوست داريد موجود است و لكن من چهره هاى شما را صورت شاهان ميبينم و گمان نميكنم شما را مگر فرارى. پس بمن خبر دهيد از سرگذشت خودتان.

پس گفتند: اى مرد ما داخل دينى شديم كه دروغ براى ما حلال و روا نيست آيا صداقت و راستى ما را نجات ميدهد گفت: بلى. پس قصه خود را باو گفتند پس چوپان خود را بقدمهاى آنها انداخت و بوسيد. و ميگفت: در دل منهم افتاد آنچه در دلهاى شما واقع شد پس صبر كنيد در اينجا تا من گوسفندان را بصاحبانش ردكنم و برگردم نزد شما پس توقف كردند براى او تا آنكه گوسفندان را رد كرد و دوان دوان آمد پس سگ او هم عقب او آمد.

پس يهودى برخاست ايستاد و گفت: اى على اگر تو دانائى پس مرا خبر بده كه سگ او چه رنگى داشت و اسمش چه بود؟

پس فرمود: اى برادر يهودى حبيب من محمد صلى الله عليه و آله مرا خبر داد كه سگ ابلق( سفيد و سياه) و اسمش قطمير بود.

گويد: پس چون جوانان آن سگ را ديدند بعضى از ايشان‏به برخى ديگر گفت: ما ميترسيم اين سگ ما را رسوا كند به پارس كردنش پس اصرار كردند كه با سنگ او را طرد كنند و از خود دور نمايند پس چون اصرار نها را ديد كه با سنگ او را دور ميكنند سرد و پايش نشست و دراز كشيد و بزبان فصيح و شيرين گفت: چرامرا دور ميكنيد و حال آنكه من شهادت ميدهم ان لا اله الا الله وحده لا شريك له مرا واگذاريد تا شما را از دشمنتان پاسبانى كنم و باين كار تقرب‏به


صفحه 304

خداى سبحان پيدا نمايم پس او را رها كردند و گذشتند پس چوپان آنها رااز كوهى ببالا برد و به بلندترين غارفرود آورد.

پس يهودى باز تكانى خورد و گفت اى على اين كوه چه بود و نام اين غار چيست؟

امير المومنين على عليه السلام‏فرمود: اى برادر يهودى اسم اين كوه( ناجلوس) و اسم اين كهف( وصيد) بود و بعضى:( خيرم) گفته اند گفت: در جلوى غار درختان ميوه دار و چشمه آب گوارائى بود پس از ميوه جات آن خورده و از آبش نوشيدند و تاريكى شب آنها را قرار گرفت پس پناه بغار بردند و سگ هم بر درب غار زانو بر زمين زده و دستش را بر آن كشيد.

و خداوند به فرشته مرگ( عزرائيل) فرمان داد كه ارواح آنها را قبض كند و خدا بهر يك از آنها دو فرشته گماشت‏كه آنها را از اين پهلو بان پهلو بگرداند از راست بچپ و از چپ براست.

و خداوند تعالى بخورشيد وحى نمود آندم كه برآيد از غارشان بسوى دست راست ميل كند و چون فرو رود و( نور خود را) از ايشان ببرد بسوى چپ غار بگردد در حاليكه ايشان در وسط غار باشند پس چون( دقيانوس) پادشاه از عيدش برگشت از آن جوانان پرسيد گفتندباو: ايشان خدائى غير از تو اختيار كرده و از تو فرار نموده اند پس با هشتاد هزار نفر جنگنده سوار شد و از پى آنها رفت تا بكوه رسد و از آن بالا رفت و سركشى بغار نمود و ديد كه‏آنها در كنار هم دراز كشيده اند گمان‏كرد كه آنها بخواب رفته اند پس بيارانش گفت اگر ميخواستم آنها را عقوبت و شكنجه بچيزيكه بيشتر باشد از آنچه كه آنها خود را بان شكنجه نموده‏اند نميشد.


صفحه 305

برايم بنا بياوريد- آوردند پس درب غار را برايشان بسنگ و ساروج سد كردند و بستند. آنگاه باصحابش گفت:بايشان بگوئيد كه بخداى خودشان كه درآسمانست بگويند ايشان را بيرون آورد از اين مكان اگر راست ميگويند.

پس سيصد و نه سال در آنجا بودند پس خدا روح را در آنها دميد و آنها بيدار شدند از خوابب عميقشان چون خورشيد طلوع كرد پس بعضى بديگرى گفت هر آينه مادر اين شب از عبادت خداى تعالى غافل شديم برخيزيم برويم سر چشمه. پس ناگاه ديدند چشمه خشك شده و درختان خشكيده اند. پس بعضى بديگرى گفت: من از اين كارمان در شگفتم كه مثل اين چشمه چطور در يك شب‏خشك شد و مثل اين درختها در يك شب خشكيدند. پس خدا برايشان گرسنگى انداخت پس گفتند كداميك با اين پول بشهر ميرود و طعامى مياورد و نگاه كند كه غذايش( كالباس) و خمير شده با پيه خوك نباشد. و اين قول خداى تعالى است:()فابعثوا احدكم بود قكم هذه الى المدينه فلينظر ايها ازكى طعاما() پس يكى از شما با اين پول بشهر برود و نگاه كند كه كدام غذا حلال تر و پاك تر است. پس تمليخا گفت: اى برادران من غير از من كسى برايتان طعام نياورد و بچوپان‏گفت لباست را بمن بده و لباس مرا بپوش پس لباس چوپان را پوشيد و رفت وعبور كرد بجاهائيكه نميشناخت و راه هائيكه نابلد بود تا رسيد بدروازه شهر پس ديد بر آن پرچم سبزى كه بر آن‏نوشته است " لا اله الا الله عيسى روح الله " صلى الله على نبينا و عليه و سلم پس جوان


صفحه 306

كامياب شد و بان نگاه كرد و بر چشمانش ماليد و ميگفت آيا من خواب ميبينم پس چون اين بر او طول كشيد داخل شهر شد و بر مردمى گذشت كه انجيل تلاوت ميكردند و مردمى با او مواجه شدند كه آنها را نميشناخت تا ببازار رسيد پس بنانوائى رسيد و باو گفت اى نانوا اسم اين شهرتان چيست گفت( افسوس) گفت اسم شاهتان چيست گفت عبد الرحمن: تمليخا گفت: اگر راست بگوئى پس امر من عجيب است بمن با اين پولها طعام بده و پولهاى آنزمان اول سنگين و بزرگ بود پس خباز تعجب كرد از اين پولها.

پس يهودى باز حركتى كرد و گفت اى على اگر عالم هستى بگو وزن يك درهم آنها چه قدر بود. فرمود: اى برادر يهودى، مرا خبر داد حبيب من محمد صلى الله عليه و آله كه وزن هر درهم ده درهم و دو ثلث درهم بود.

پس نانوا گفت اى مرد تو گنجى پيدا كردى قدرى از آن بمن بده وگرنه تو را نزد شاه ميبرم. تمليخا گفت من گنجى پيدانكرده ام و اين قيمت ميوه ائى است كه‏بسه درهم فروخته ام سه روز قبل و من از اين شهر بيرون رفتم كه مردمش دقيانوس پادشاه را ميپرستيدند پس نانوا در غضب شد و گفت راضى نميشوى كه از گنجى كه پيدا كرده اى چيزى به من بدهى و ياد ميكنى مرد ستمگريرا كه ادعاء خدائى ميكرد و سيصد سال قبل‏مرد و حالا مرا مسخره ميكنى پس او رانگاه داشت و مردم جمع شدند سپس او رانزد پادشاه آوردند و او مردى عاقل و عادل بود پس گفت حكايت اين جوان چيست‏گفتند گنجى پيدا كرده، پس پادشاه باو گفت نترس كه پيامبر ما عيسى عليه‏السلام است ما را امر فرموده كه از گنج نگيرم مگر خمس آنرا پس خمس آنرا بده و برو بسلامت.


صفحه 307

پس تمليخا گفت اى پادشاه تحقيق در كار من كن من گنجى پيدا نكردم و من اهل اين شهر هستم گفت: آرى تو اهل‏اين شهرى گفت آرى گفت: آيا كسى را در اينجا ميشناسى گفت بلى: گفت نام آنها را بگو پس براى او حدود هزار مرد را نام برد كه يكنفر از آنها شناخته نشد. گفتند: اى مرد ما اين نامها را نميشناسيم و اينها اهل اين زمان ما نيستند ولى بگو آيا در اين شهر منزلى دارى گفت: بلى اى پادشاه كسى را با من بفرست پس شاه با او جماعتى را فرستاد تا با او برفيع ترين و بلندترين منازل آن شهر رسيدند. و گفت اين خانه منست سپس درب منزل را زد پس پيرمردى سالخورده كه ابروانش از پيرى بر چشمش افتاده بود بيرون آمد و او بيمناك و ترسان بود پس گفت: اى مردم چه خبر است شمارا.

پس فرستاده شاه گفت: اين جوان پندارد كه اينخانه، خانه اوست پس آن‏پيرمرد در غضب شد و توجه به تمليخا كرد و گفت اسم تو چيست گفت: تمليخا پسر فلسين پس پيرمرد گفت تكرار كن پس‏گفت: تمليخا پسر فلسين پس پيرمرد خود را بر دست و پاى او انداخت و بوسيد و گفت: بخداى كعبه قسم كه اين‏جد منست و او يكى از آن جوانانيست كه‏از دقيانوس پادشاه ستمكار فرار كردندبسوى خداى تواناى آسمانها و زمين و عيسى( ع) ما را خبر داد بسرگذشت آنها كه بزودى ايشان زنده ميشوند.

پس اين خبر بپادشاه رسيد و آمد بسوى ايشان و حاضر كرد ايشان را و چون تمليخا را ديد از اسبش بزير آمد و تمليخا را بر گردن خود سوار كرد و مردم شروع كردن ببوسيدن دست و پاى او و ميگفتند اى تمليخا رفقاى تو چه شدند.

پس بايشان خبر داد كه آنها درغار منتظر منند و در اين شهر


صفحه 308

دو مرد حكومت داشتند يكى مسلمان و ديگرى نصرانى پس هر دو با لشكر خود سوار و با تمليخا آمدند.

پس چون نزديك غار شدند تمليخا گفت: بايشان اى مردم من ميترسم اگر برادران من احساس كنند بصداى سم اسبها و مركبها و چكاچگ لجامها و سلاحها پس گمان كنند كه دقيانوس آمده پس به ترسند و همه بميرند. پس كمى صبر كنيد تا برايشان وارد شوم و آنها را خبر دهم.پس مردم ايستادند و تمليخا داخل غار شد پس جوانان از جا پريده و او را در آغوش گرفتند و گفتند شكر خدا را كه تو را از اين ستمگر نجات داد.

پس گفت مرا رها كنيد از خودتان و دقيانوس كيست. بگوئيد چه قدر در اينجا مانده ايد: گفتند يكروز يا بعضى از روز گفت: بلكه سيصد و نه سال دقيانوس هلاك شد و قرنى بعد از قرنى گذشته و اهل شهر همه ايمان بخداى بزرگ آورده و همه گى آمده اند بسوى شما

پس گفتند: باو اى تمليخا ميخواهى ما را فتنه و آزمايش جهانيان‏كنى گفت: پس قصد شما چيست گفتند: دستت را بلند كن و ما هم دستهاى خود را بلند ميكنيم پس دستهايشان بلند كرده و گفتند: بار خدايا بحق آنچه كه بما نشان دادى از عجايب و شگفتيهائى در نفس هاى ما كه جان ما را قبض كن و كسى را بر ما آگاه نكن.

پس خدا امر كرد ملك الموت فرشته مرگ را كه ارواح ايشانرا قبض نمود و خدادرب غار را محو نابود نمود و آمدند دو پادشاه هفت روز اطراف كهف ميگشتندو براى آن نه درى و نه روزنه اى و نه‏سلطه اى پيدا نكردند پس يقين كردند در اين موقع كه آن به لطف و باريكى فعل خداى بخشنده است و اينكه احوال ايشان عبرتى بود كه خدا آن


صفحه 309

را نشان داده است.

پس پادشاه مسلمان گفت آنها بر دين من مرده اند و من مسجدى درب اين غار بنا ميكنم. و نصرانى گفت: بلكه آنها بر دين ما از دنيا رفته اند من ديرى در غار ميسازم پس با هم نزاع كردند و پادشاه مسلمان پيروز شد و بردر غار مسجدى بنا كرد و اين قول خداى تعالى است.( قال الذين غلبوا على امرهم لنتخذن عليهم مسجدا

گفتند كسانيكه پيروز شدند بر امرشان هر آينه مسجدى برايشان بنا ميكنيم و اينست اى يهودى آنچه كه از سرگذشت و قصه ايشان بود.

آنگاه على عليه السلام كه خدا چهره اش را گرامى داردبه يهودى فرمود: من تو را بخدا قسم ميدهم اى يهودى آيا اين موافق بود باآنچه كه در تورات شماست، يهود گفت:آرى نه يك حرف زياد و نه يك حرف كم اى ابو الحسن مرا يهودى نخوان كه من شهادت ميدهم باينكه خدائى جز خدا نيست و اينكه محمد بنده و فرستاده اواست و تو اعلم اين امت هستى.

امينى گويد: اينست اين سيره و روش اعلم امت و در موقع امتحان و آزمايش آدمى گرامى ميشود يا خوار.

ابو اسحاق ثعلبى متوفاى 37 / 427 در كتابش()العرائس() ص 239- 232 تمام قصه را ياد كرده است.


صفحه 310

راى خليفه در زكات

از حارثه نقل شده كه گويد: عده اى از اهل شام آمدند نزد عمر بن خطاب و گفتند: كه ما اموال و اسبها و غلامان و كنيزانى‏بدست آورده ايم و دوست داريم كه براى‏ما در آن نكوئى و طهورى باشد گفت: دو رفيق پيشى من( يعنى پيامبر و ابوبكر) آنچه كرده اند پس آنرا ميكنيم. و مشورت كرد اصحاب محمد صلى‏الله عليه و آله را كه در ميان ايشان‏على كه خدا از او راضى است بود. پس على عليه السلام فرمود: اين كار خوبى است اگر جزيه هميشگى و معتاده نشود كه بعد از تو بان متوسل شده و مال مردم را بگيرند.

و از سليمان بن‏يسار حكايت شده كه گفت مردم شام بابى‏عبيده جراح گفتند: از اسب و برده هاى ما صدقه بگير پس خوددارى كرد و بعمر بن خطاب نوشت، پس او هم امتناع‏كرد. پس دو مرتبه با او سخن گفتند،پس عمر بن خطاب باو نوشت اگر دوست دارند بگير از ايشان و بانها رد كن وبرده شان را روزى و مقررى بده، مالك‏ گويد


صفحه 311

يعنى بفقر ايشان رد كن.

عسكرى در اوليانش و سيوطى در تاريخ الخلفاء ص 93 گويند كه عمر اول كسى بود كه ازاسب زكوه گرفت.

امينى گويد: ظاهر روايت اول ميرساند كه خليفه نميدانست كه زكاه باسب و برده تعلق نميگيرد و براى همين‏حكم را معلق كرد بانچه كه دو صاحب قبلى او كرده بودند و نيز نميدانست كه‏آنها چه كرده اند كه با صحابه مشورت كرد. پس مولاى ما اميرالمومنين عليه‏السلام اشاره فرمود كه زكاه ندارد و فرمود خوبست كه از ايشان از باب بر و احسان گرفته شود اگر بدعت مداوم نشودبعد از او كه چون جزيه و ماليات گرفته‏شود. لكن خليفه گوش باين حكمت بالغه‏نداد و پيروى از سابقين خود هم نكرد. پس دستور داد بگيرند و برگردانند بايشان و يا بفقرائشان.

و در روايت دوم ندانست كه حب صاحب مال حكم شرعى ثابت نميكند و امام عليه السلام او را متنبه نمود باينكه مبادا جزيه باشد همين طور خليفه در عملش پيشى گرفت تا آنكه قومى بعد از او آمدند واو را اول كسى قرار دادند كه از اسب زكوه گرفت و اعتماد بر عمل او كردند پس ميان آنها و كسانيكه پيروى از سنت‏پيامبر كردند در عدم تعلق زكاه باسب‏نزاع و زد و خورد واقع شد.

راى خليفه در شب قدر

از عكرمه نقل شده كه گفت: ابن عباس گفت: عمربن خطاب


صفحه 312

اصحاب پيامبر صلى الله عليه و آله را خواست و از شب قدر پرسيد، پس آنها اتفاق كردند كه در ده شب آخر ماه رمضان است، پس من بعمر گفتم كه من هر آينه ميدانم و بدرستيكه من گمان دارم كه چه شبى ميباشد گويد، وآن چه شبيست گفتم: شب هفتم كه گذشته باشد يا شب هفتم كه از ده شب آخر باقى مانده باشد. گفت و از كجا دانستى: گفت: گفتم: خدا آسمانرا هفت خلق كرده و زمين را هم هفت و روزها را هم هفت و اينكه روزگار بهفت‏دور ميزند و انسان را آفريد، پس ميخورد و بر هفت عضو سجده ميكند و طواف هم هفت مرتبه است و كوه ها هم هفت است پس عمر گفت: هر آينه تو امريرا فهميدى و درك كردى كه ما نكرديم.

از ابن عباس روايت شده كه گويد: من پيش عمر بودم و نزد او اصحاب او بود پس از ايشان پرسيد: آيا شما ديديد سخن رسول خدا صلى الله عليه و آله رادرباره شب قدر، كه فرمود آنرا در شب طاق ده شب آخر طلب كنيد. آيا چه شبى ميبينيد آنرا. پس بعضى گفتند شب‏بيست و يكم و برخى گفتند بيست و سوم و بعضى بيست و پنجم و برخى هم شب بيست و هفتم گفتند و من ساكت بودم.

پس گفت: چرا تو حرف نميزنى، پس گفتم تو مرا فرمان دادى كه سخن نگويم‏تا آنكه آنها تكلم كنند. پس گفت من نفرستادم پى تو مگر آنكه سخن بگوئى،پس گفتم: من شنيدم كه خدا ياد ميكردهفت را پس ياد نمود هفت آسمان و از زمين هم مانند آن هفت زمين، و انسان‏را از هفت چيز آفريد و از زمين رويانيد هفت چيز، پس عمر... گفت: اين خبر داد مرا چيزيرا كه ميدانستم‏آيا ديدى چيزيرا كه ندانستم قول تو را( كه زمين رويانيد هفت چيز) گفت: خداوند عز و جل فرمود:


صفحه 313

()انا شققنا الارض شقا فانبتنا فهيا حبا و عنبا و قضبا و زيتونا و نخلا و حدائق غلبا و فاكهه و ابا() ما شكافتيم زمين را شكافتنى پس رويانيديم در آن گندم و انگور و خرما نوعى و زيتون و خرما و باغ هاى‏پر درخت و ميوه و چراگاه را، پس باغهاى پر درخت آن چهار ديوارى از خرما و درخت و ميوه و چراگاه است گويد: پس( آب) آنست كه از زمين رويد از آنچه كه چهارپايان و گوسفندو گاو و شتر ميخورند و مردم آنرا نميخورند.

گويد: پس عمر باصحابش گفت: آيا شما ناتوانيد كه بگوئيد چنان چه اين جوانيكه جمع نشده شئون سرش گفت: قسم بخدا كه من ميبينم سخن‏را چنانچه تو گفتى

آرى، هر آينه بتحقيق كه خليفه نيز عاجز و ناتوانست‏از شناخت آنچه كه گفت جوانيكه شئون سرش جمع نشده و( آب) همانستكه خليفه را خسته كرد و علم آنرا تكلف وزور دانست چنانچه گذشت در حديث سابق ص 193 و من نميدانم آن جوان چه گفت وبراى چه خليفه قول او را پسنديد.


صفحه 314

زدن خليفه با تازيانه بدون موجبى

ابن عساكر از عكرمه بن خالد نقل كرده كه گفت: پسرى از عمر بن خطاب داخل بر او شد و او خود را بصورت مردها درآورده و لباس خوبى پوشيده بود پس عمر او را زد با تازيانه اش تا بگريه درآمد. پس حفصه باو گفت براى چه او را زدى، گفت: ديدم كه مغرور بخود شده پس دوست داشتم كه او را كوچك كنم در پيش خودش.

امينى گويد: من مناقشه و مجادله نميكنم خليفه را در شناخت خود بينى پسرش را و آن يك خصلتيست كه قائم بشخص است، و بحث هم نميكنم در اجتهاد او در تعزير فرزند و بحث نميكنم از امكان منع كردن فرزند از عجب و خود بينيش تا آنجا كه مسلم است براههاى عقلى غير از تعزير و زدن به تازيانه، بلكه سئوال ميكنم از دو حافظ حديث چگونه جايز و روا شده برايشان كه مثل اين قصه را از مناقب خليفه و از شواهد روش خوب او شمرده اند.

و لطيف تر از اين قصه جارود بزرگ ربيعه است و ابن جوزى نقل كرده آنرا گويد: كه عمر نشسته بود و تازيانه هم با او بود و مردم در اطرافش نشسته بودند كه جارود عامرى آمد پس مردى گفت: اين بزرگ قبيله ربيعه است، پس عمر و اطرافيانش و جارود شنيدند، پس چون نزديك عمر رسيداو را با تازيانه اش زد. پس گفت: چيست مرا براى تو اى اميرالمومنين، گفت: چيست براى من و براى تو كه شنيدم او گفت اين


صفحه 315

بزرگ ربيعه است گفت: و منهم شنيدم، پس چى، گفت ترسيدم اينكه تو با مردم آميزش كنى و بگوئيد: كه اين امير است و در عبارت ديگر، ترسيدم كه در دلت از آن چيزى وارد شود، پس دوست داشتم كه نفست را سركوب كنم.

م- و ابن سعد از سعيد نقل كرده گويد: معاويه بر عمر بن خطاب وارد شد و دوش او حله سبزى بود پس صحابه نگاه بر او كردند پس چون عمر اين را ديد برخاست و با او تازيانه اش بود و شروع كرد بزدن معاويه و معاويه ميگفت: الله الله اى امير المومنين براى چى براى چى و او سخنى نميگفت تا برگشت و در جايش نشست پس باو گفتند براى چه‏اين جوان را زدى و حال آنكه در فاميل تو مانند او نيست پس گفت: من نديدم از او مگر خوبى و نرسيد مرا از او مگر خير لكن من ديدم او را و اشاره كرد با دستش بحله سبز پس خواستم پست كنم از او آنچه كه بخود باليده و بان تكبر نموده است.

چى ممكنست كه بگويم، چه‏بگويم، چه بگويم

جهل خليفه به سنت مشهوره

مسلم در صحيح خود از عبيد بن عمير نقل كرده: كه ابو موسى سه


صفحه 316

بار اجازه گرفت از عمر، پس مثل اينكه او را مشغول يافت پس برگشت پس عمر گفت: آيا نشنيديد صداى عبد الله بن قيس را باو اجازه دهيد پس او را طلبيدند.

پس گفت چه موجب شد كه چنان‏كردى يعنى رفتى، گفت: ما مامور باين شديم كه سه بار اجازه بگيرم اگر رخصت نشد برگرديم گفت: بايد البته بر اين اقامه بينه كنى يا من البته ميكنم پس بيرون رفت و راهى مجلسى از انصار شد

پس گفتند:

گواهى بر تو نميدهد بر اين مطلب مگر كوچكتر ما، پس ابو سعيد برخاست و گفت آرى ما مامور باين شديم. پس عمر گفت: بر من پوشيده بود كه اين از امر رسول خدا صلى الله عليه و آله است مرا غافل‏از او كرد دست زدن در بازارها.

و در صحيح ديگر: ابى بن كعب گويد: اى پسر خطاب شكنجه گر بر اصحاب رسول خدا صلى الله عليه و آله مباش گفت: سبحان الله چيزى شنيدم البته دوست داشتم كه تحقيق كنم.

و در لفظى: ابو سعيد گفت: گفتم من كوچكترين مردم هستم. نورى در شرح آن گويد: معنايش اينست كه اين حديث ميان ما مشهور است


صفحه 317

است و براى بزرگ و كوچك ما معروف حتى كوچكترين ما آنرا از رسول خدا صلى الله عليه و آله شنيده و حفظ كرده است.

امينى گويد: كيست كه مراخبر دهد از آنكسيكه دست زدن در بازارها او را مشغول و غافل كرده از دين و قانون و حديث مشهوريكه فرياد زده بان صاحب رسالت بزرگ( پيامبر بزرگوار اسلام) و تمام صحابه از بزرگ و كوچك شناخته اند و آنرا قرآن حكيم هم تائيد ميكند.

چگونه ميشود كه اعلم صحابه در زمانش بنابر اطلاق باشد چنانچه صاحب الوشيعه پنداشته است.

آنگاه موجب و باعث اين ارهاب وتهديد چيست كه بمجرد اينكه مردى روايت كرده كه كارى را كه كرده است سنت بوده است.

و آيا تحقيق مستدعى اين تهديد است به قسم هاى شديد، يا موجب اينكه را وى آن مستحق اين باشد كه در حضور مردم باو اهانت شود چيست، يا مجرد كنجكاوى و تحقيق و طلب رضايت بخش و كافى است و نيست بر خليفه كه شكنجه گر و عذاب كننده باشدبر امت اسلام چنانچه ابى بن كعب ديده‏است او را.

اجتهاد خليفه در گريستن به ميت

از ابن عباس گويد: وقتى زينب دختر رسول‏خدا صلى الله


صفحه 318

عليه و آله از دنيا رفت پيامبر خدا صلى الله عليه و آله فرمود: اورا ملحق نمائيد به پيشين نيكوكار ما عثمان بن مظعون پس زنها گريستند پسر عمر شروع كردن بزدن زنها بتازيانه اش، پس پيامبر خدا صلى الله عليه و آله‏دست او را گرفت و فرمود: عمر صبر كن‏بگذار آنها را گريه كنند و بر زنانست‏كه از فرياد زدن شيطانى حذر كنند تا آنكه فرمود: و نشست رسول خدا صلى الله عليه و آله بر كنار قبر و فاطمه‏سلام الله عليها در كنارش گريه ميكردپس شروع كرد پيغمبر صلى الله عليه و آله بپاك كردن اشگ چشمان او بدامنش براى محب و مرحمتى كه باو داشت.

و بيهقى در سنن كبرى ج 4 ص 70 از ابن عباس نقل كرده گويد زنها گريستندبر رقيه( دختر رسول خدا) رضوان الله عليها پس عمر شروع كرد بمنع كردن ايشان پس رسول خدا صلى الله عليه و آله فرمود: آرام اى عمر، گويد: سپس فرمود: بر شما باد كه ازداد زدن شيطانى دورى كنيد، پس بدرستيكه هر چه كه از چشم و دل باشد از ترحم و مهربانى و عاطفه است و هر چه كه از زبان و دست باشد از شيطانست‏گويد: و شروع كرد فاطمه كه رضوان خدا بر او باد بگريه كردن بر كنار قبر رقيه پس شروع كرد رسول خدا صلى الله عليه و آله بزدودن اشكهاى او رااز چهره و گونه اش با دست، يا گويد: بلباسش


صفحه 319

و نسائى و ابن ماجه از ابى هريريه نقل كرده اند كه گفت: شخصى در خاندان رسول خدا صلى الله عليه و آله‏از دنيا رفت پس زنها جمع شدند و بر او گريه ميكردند، پس عمر برخاست بمنع كردن ايشان از گريه و دور كردن آنها پس رسول خدا صلى الله عليه و آله فرمود: واگذار آنها را اى عمر:زيرا كه چشم گريانست و دل مصيبت زده وعهد هم نزديك است.

امينى گويد: نميدانم چه باعث شد كه عمر شتاب كرد بزدن اين زنان گريه كننده و حال آنكه صاحب شريعت نگاه ميكرد بانها از غم و اندوه و اگر گريه آنها ممنوع بود آنحضرت اولى‏بود بمنع كردن و رد نمودن آنها و از كجا ميدانست منع را در گريه كردن آنها و حال آنكه رسول خدا صلى الله عليه و آله مخالف او بود. و براى چه‏رجوع نكرد در امر آن بانوان وقتى عازم شد آنها را بعنوان تاديب بزند وچيست اين شدت و سختگيرى منع كننده اوبراى آن كارى كه كرده، و چگونه دستش‏را دراز كرد باين زنها تا آنكه پيامبر بزرگ صلى الله عليه و آله آنرا گرفت و دفاع كرد از آنها و حال آنكه زنانيكه در اينجا گرد آمدند بطبع حال خويشاوندى رسول خدا و ارحام‏و زنان او بوده جز آنكه من نميدانم صديقه طاهره فاطمه ايكه از گريه كننده گان بود در اين روز آيا ميان اين زنان كتك خورده بود يا نه، و بنابر هر حال پس آن بى بى در كنار پدرش نشسته و گريان بود.

و براى خليفه در زمان رسول خدا صلى الله عليه و آله در برابر چشم آنحضرت و حضورآن بزرگوار مواردى نزد اين قضايابوده كه هرگز


صفحه 320

در آن مصاب نبوده.

و از آن موارد آنستكه سلمه بن ازرق بازگو كرده كه من نشسته بودم در بازار پيش پسر عمر كه جنازه اى آوردند كه زنها بر آن گريه ميكردند. گويد: پس پسر عمر اين را عيب دانست و آنها را زجر كرد گويد: پس سلمه گفت: اى ابا عبد الرحمن اين را نگو، پس گواهى ميدهم بر ابو هريره بچيزيكه او شنيده‏بود ميگفت: جنازه اى را بر پيامبر صلى الله عليه و آله عبور دادند كه من و عمر بن خطاب... بانحضرت بودم وزنها گريه ميكردند بر آنها پس عمر آنها را زد و زجر و منع نمود پس پيامبر صلى الله عليه و آله فرمود: اى عمر آنها را واگذار چونكه چشم ريزننده اشگ و قلب زده و عهد تازه است گفتند تو آنرا شنيده اى كه اين را ميگفت، گفت: بلى، اين عمر دو مرتبه گفت و الله و رسوله اعلم. و خدا و پيامبر او داناترند.

و حاكم نقل كرده باسناديكه تصحيح نموده آنرا و ذهبى آنرا از ابى هريره‏تقرير كرده گويد: پيامبر صلى الله عليه و آله بيرون رفت بر جنازه اى و عمر بن خطاب با آنحضرت بود پس شنيد زنانى را كه گريه ميكردند، پس عمر آنها را زجر كرد و كتك زد. پس رسول خدا صلى الله عليه و آله فرمود: اى عمر واگذار آنها را زيرا كه چشم گريان‏و دل مصيبت زده و عهد نزديك است.

و از ابى هريره روايت شده: كه پيامبر صلى الله عليه و آله در تشييع جنازه اى بود. پس عمر زنى را ديد( در پى آن) پس داد زد سر آنزن، پس پيامبرصلى الله عليه و آله فرمود: اى عمر او را


صفحه 321

واگذار، چونكه چشم گريان و دل مصيبت زده و عهد تازه است

و از عمرو بن ازرق نقل شده گويد: برخى از عروسهاى مروان فوت شدند. پس‏مردم بجنازه او حاضر شدند و ابو هريره هم شركت كرد و با آن جنازه زنانى بودند كه گريه ميكردند پس مروان‏بانها دستور داد كه سكوت

و تاريخ بما آگاهى ميدهد( اينكه خليفه را اين بيانات صريحه و نصوص واضحه قانع نكرده و بر اجتهاد خودش باقى بوده و با تازيانه دستش منع ميكرده و ميزده است باستناداينكه دست تهمت زن بر رسول خدا صلى الله عليه و آله دروغى آفريده و بوجود آورده از چيزهائيكه مخالف عقل و عدل و طبيعت است از اينكه آنحضرت فرموده: كه


صفحه 322

( ميت عذاب ميشود بگريه زنده)

سعيد بن مسيب گويد: وقتيكه ابوبكر از دنيا رفت مردم بر او گريستند پس عمر گفت: كه رسول خدا صلى الله عليه‏و آله فرمود: كه مرده عذاب ميشود بگريستن زنده، پس مردم اعتنا نكرده و گريه ميكردند پس عمر بهشام بن وليدگفت: برخيز و زنها را بيرون كن، پس‏عايشه گفت: بيرون ميكنم تو را پس عمر گفت: داخل شو من بتو اجازه دادم پس هشام داخل شد، پس عايشه گفت: آيا اى پسر من مرا بيرون ميكنى، پس گفت: اما بتو اجازه دادم. پس شروع كرد بزدن يكى يكى از آنها و او ميزد آنها را با شلاق تا آنكه ام فروه بيرون آمد و آنها را پراكنده و متفرق‏كرد.

و ابن ابى الحديد در شرح نهج البلاغه ج 1 ص 60 گويد اول كسى را كه‏عمر با شلاق خود زد ام فروه دختر ابوقحافه( خواهر ابوبكر بود) وقتيكه ابوبكر مرد.

چگونه عايشه از قول پيامبر بخشيده شد، اگر خبر صحيح باشد و چطور از خليفه نپذيرفت( كه مرده بگريه زنده عذاب ميشود) و براى‏چه خليفه مسامحه كرد با عايشه باجازه دادن گريستن بر پدرش غير از ديگران وبراى چه دست از تعميم اين حكم قطعى برداشت، و براى


صفحه 323

چه صحابه امتناع كردند از منع عمر و بر ابوبكر گريستند بعد از نهى و منع خليفه، و براى چه راضى شدند كه مرده ايشان بگريه آنها عذاب شود و براى چه حكم شلاق زدن داده به يكى يكى از زنها و از مردها صرف نظر كرده نيست اينها مگر مشكلاتى جز اينكه آنها مخفى و پنهان نيست بر كاوش گر ماهر و استادى.

و از موارد اين شلاقيكه بر سر و بدن زنان گريان عزادار نواخته شده آنستكه‏حافظ عبد الرزاق از عمرو بن دينار نقل‏كرده كه چون خالد بن وليد مرد زنها در خانه ميمونه جمع شدند و شروع كرردن بگريه كردن پس عمر آمد و بنا كرد بزدن آنها با شلاقش پس روسرى يكى‏از آنها افتاد، پس گفتند اى رهبر مسلمين روسرى او افتاد، پس گفت ول كنيد او را كه برايش احترامى نيست و او تعجب ميكرد از گفته او( لا حرمه لها) احترامى براى او نيست.

و ما نيز تعجب ميكنيم از سخن او، لا حرمه‏لها، و روش و رفتار خليفه اكثرش از جهت گفتار و كردار تعجب آور است اگر همه آنها نباشد و اما حديث عمر: كه مرده عذاب ميشود بگريه زنده، پس آنرا عايشه تكذيب كرده در آنچه را كه‏حاكم در مستدرك ج 1 ص 381 نقل كرده وگويد: مسلم و بخارى اتفاق كرده اند بر صحت حديث ايوب سختيانى از عبد الله‏ابن ابى مليكه مناظره عبد الله بن عمرو عبد الله بن عباس را در گريه كردن بر ميت و رجوع آن در اين موضوع به ام المومنين عايشه و سخن او: كه قسم بخدا رسول خدا صلى الله عليه و آله چنين سخنى نفرموده كه مرده عذاب ميشود بگريه كردن كسى، و لكن رسول


صفحه 324

خدا صلى الله عليه و آله فرمود: كه عذاب كافر زياد ميشود نزد خدا موقع گريستن كسانش سخترين عذابى( و ان الله هو اضحك و ابكى) و بدرستيكه خداست كه ميخنداند و ميگرياند( و لاتزر وازره وزر اخرى) و هيچكس را بگناه ديگرى عذاب نميكنند.

صورت مفصل قضيه

عبد الله بن ابى مليكه گويد: ام ابان دختر عثمان از دنيا رفت در مكه و ما آمديم براى تشييع جنازه او و ابن عمر و ابن عباس‏هم آمدند و من ميان ايشان نشسته بودم‏پس عبد الله بن عمر بعمرو بن عثمان گفت آيا زنها را از گريه منع نميكنى چونكه رسول خدا صلى الله عليه و آله فرمود: مرده از گريه خويشانش بر او عذاب ميشود پس عبد الله بن عباس گويد:عمر بود كه بعضى از اين حرفها را ميزد و سپس حديث كرد گويد: من با عمر از مكه بيرون رفتم تا رسيديم به بيداء در اين هنگام سوار گندم گونى ديديم كه در زير سايه ميرود پس عمر گفت: برو و اين گروه سواران را به بين گويد: و من نگاه كردم پس ديدم كه او صهيب است پس او را خبر دادم گفت او را بطلب براى من پس برگشتم نزدصهيب گفتم: كوچ كن و بامير مومنين ملحق شو. پس چون عمر( ترور) شد. صهيب وارد بر او شد در حاليكه ميگريست و ميگفت وا اخاه وا صباحاه واى برادرم واى رفيقم پس عمر گفت: اى صهيب گريه ميكنى بر من و پيامبر خدا صلى الله عليه و آله فرمود: كه ميت


صفحه 325

عذاب ميشود به بعضى از گريه هاى خويشانش بر او ابن عباس گويد: پس چون عمر مرد، بعايشه گفتم آن حديث را، پس عايشه گفت خدا رحم كند بر عمر بخدا كه پيامبر خدا صلى الله عليه و آله نفرمود كه خدا عذاب ميكند مرده را بگريه اهلش بر او، بلكه رسول خداصلى الله عليه و آله فرمود: كه خدا عذاب كافر را زياد ميكند به گريه كردن اهل او بر او گويد: و عايشه گفت قران براى شما كافيست( و لا تزروازره وزر اخرى) كه بر ندارد بر دارنده گناه ديگرى را گويد و ابن عباس در اين موقع گفت: " و الله اضحك و ابكى " خداست كه ميخنداند و ميگرياند.

ابن ابى مليكه گويد: بخدا قسم كه ابن عمر چيزى نگفت:

و از عمر: نقل شده كه او شنيد از عايشه كه برايش يادآور شدند كه عبد الله ابن عمر ميگفت: مرده عذاب ميشود بگريه زنده، پس عايشه گفت: اما او دروغ نگفته و ليكن اشتباه كرده‏يا فراموش نموده، و جز اين نيست كه رسول خدا صلى الله عليه و آله گذشت برزن يهوديه كه مرده بود و خويشانش بر او گريه ميكردند پس فرمودند: ايشان گريه ميكنند بر آن مرده و او در قبرش‏عذاب ميشود.

و در لفظ مسلم: است كه‏خدا رحمت كند ابو عبد الرحمن را


صفحه 326

چيزى شنيده ولى حفظ نكرده است.

و در لفظ ابى عمر: ابو عبد الرحمن خيال كرد يا اشتباه كرده يا فراموش نموده.

و از عروه از عبد الله بن عمر گويد: رسول خدا صلى الله عليه و آله فرمود: كه مرده عذاب ميشود بگريه كردن اهلش بر او پس اين را براى عايشه گفتند، پس گفت: كه مقصود ابن عمر اينست: كه پيامبر صلى‏الله عليه و آله بر قبر يهودى گذشت،پس فرمود: كه صاحب اين قبر هر آينه عذاب ميشود و اهلش بر او گريه ميكنندسپس قرائت كرد: " و لا تزر وازره وزر اخرى "

و از قاسم بن محمد گويد: وقتيكه بعايشه رسيد گفته عمر و پسرش گفت: بدرستيكه شما حديث ميكنيد از غير دروغگويان و غير تكذيب شده گان و ليكن گوش اشتباه ميكند.

و شافعى در اختلاف حديث گويد و آنچه عايشه روايت‏كرده از رسول خدا صلى الله عليه و آله‏شبيه تر است از اينكه از آنحضرت صلى الله عليه و آله محفوظ بوده باشد بدلالت كتاب پس از آن سنت.


صفحه 327

پس اگر گفته شود: دلالت كتاب كجاست.

گفته شود در قول خداى عز و جل: و لا تزر وازره وزر اخرى، و اينكه گناه هيچكس را بر ديگرى تحميل نميكنند. و ان ليس للانسان الا ما سعى " و اينكه نيست بر انسانى مگر آنچه را كه كوشش نمايد،( فمن يعمل مثقال ذره خيرا يره و من يعمل مثقال ذره شرا يره پس هر كس باندازه ذره اى كار خير كند آنرا ميبيند و كسيكه باندازه ذره اى كار بد انجام دهد آنرا خواهد ديد و قول او:) لتجزى كل نفس بما تسعى( تا پاداش داده شودهر كسيكه بانچه ميكوشد.

و عمر: حفظ كرده از عايشه از ابن ابى مليكه و حديث او شبيه ترين دو حديث است كه محفوظ باشد، پس اگر حديث بر غير آنچيزى استكه ابن ابى مليكه روايت كرده از قول پيامبر: كه‏ايشان گريه ميكنند بر آن و بدرستيكه او عذاب ميشود در قبرش. پس آن واضح و نياز به تفسير ندارد براى آنكه او عذاب ميشود بسبب كفرش، و اينها گريه ميكنند و نميدانند او در قبر چگونه است. و اگر حديث چنانستكه ابن ابى مليكه روايت كرده پس آن صحيح است براى آنكه بر كافر عذابى بلند است پس‏اگر كمتر از آن عذاب شود پس عذابش افزايش يابد در آنچه كه مستوجب شده وآنچه كه بكافر ميرسد از عذاب كمتر ازبالاتر از او و آنچه كه بر او از عذاب زياد ميشود، پس باستحقاق اوست نه بگناه غير او در گريستن بر او.


صفحه 328

پس اگر گفته شود: زياد ميشود او را عذابى بگريستن اهل او بر او، گفته ميشود: زياد ميشود او را بانچه‏كه مستحق شده بعملش و گريه ايشان هم‏سبب افزايش شود نه آنكه او را بگريه آنها عذاب كنند

پس اگر گفته شود: دلالت سنت كجاست.

گفته شود: رسول خدا صلى الله عليه و آله بمردى فرمود: اين پسر تو است، گفت آرى، فرمود: بدانكه او بر تو جنايت نكند و تو هم بر او جنايتى نكنى، پس رسول خدا صلى الله عليه و آله فرمود مثل آن چه‏كه خدا اعلام فرمود از اينكه جنايت هر كسيكه بر اوست چنانچه عمل او براى‏اوست نه براى غيرش و نه بر زبان ديگرى.

م- و تكذيب ميكند خليفه را گريستن او بر نعمان بن مقرن وقتيكه خبر مرگش‏باو رسيد، پس بيرون آمد و بر منبر رفت و اين خبر را بمردم داد و دستش را بر سرش گذارده و ميگريست و تكذيب ميكند او را توقف او بر قبر آقائى و بغل كردن او آن قبر را و گريستن او بر آن و چه اندازه و چه بسيار است براى او از مواردى نزد آنچه كه ياد شد.

و پيش از همه اينها گريه پيامبربزرگوار و صحابه و تابعين است بر ايشان به نيكى كردن بر مرده گانشان،پس اين رسول خدا صلى الله عليه و آله‏است كه گريه ميكند بر فرزند عزيزش، ابراهيم، و ميفرمايد: چشم اشگ ميريزد و دل ميسوزد و نميگوئيم مگر آنچه را كه پروردگارمان خشنود باشد(و انابك يا ابراهيم لمحزونون) و ما بتو اى ابراهيم


صفحه 329

هر آينه غمگينم و محزون هستيم.

و اين آن پيامبر بزرگوار صلى الله عليه‏و آله است كه بر فرزندش طاهر گريه ميكند و ميگويد: چشم ميگريد و اشگ غالب و سرازير ميشود و دل محزون و غمگين ميشود ولى ما خداى عز و جل را گناه نميكنيم.

و اين همان پيامبر گرامى صلى الله عليه و آله است كه وقتى جناب حمزه رضى الله عنه شهيد شد و صفيه دختر عبد المطلب رضى الله عنها آمد بسراغ او پس ميان او و حمزه انصار مانع شدند، پيامبر صلى الله عليه و آله فرمود او را واگذاريد پس آمد و نشست كنار برادرش حمزه و شروع كرد بگريه كردن وهر وقت او ميگريست رسول خدا صلى الله عليه و آله هم ميگريست و هر گاه ناله و هق و هق ميكرد پيامبر هم با او موافقت كرده و ناله ميكرد، و فاطمه سلام الله عليها هم گريه ميكرد و رسول خدا صلى الله عليه و آله هم بگريه او ميگريست و ميفرمود هرگز من بمصيبتى مانند تو مبتلا نشده ام.

و چون رسول خدا صلى الله عليه و آله از احد مراجعت كرد زنان انصار بر شهيدان خويش گريه ميكردند پس اين خبربگوش پيامبر صلى الله عليه و آله رسيد، پس فرمود: لكن حمزه گريه كن ندارد، پس انصار بمنازلشان رفته و بزنانشان گفتند: هيچكس بر شهيد خود نگريد مگر آنكه اول براى حمزه بگريد: گويد: پس اين تا امروز مرسوم و معمول


صفحه 330

شده كه گريه بر مرده اى نميكنند مگر آنكه اول براى حمزه ميگريند.

و اين آن پيامبر صلى الله عليه و آله‏است كه خبر شهادت جعفر و زيد بن حارثه و عبد الله بن رواحه( شهداء موته) را ميدهد در حاليكه چشمانش گريانست.

و اين همان پيامبر عزيز است كه قبر مادرش( آمنه) را زيارت ميكند و بر او ميگريد و اطرافيان او ميگريند.

واين آن پيامبر صلى الله عليه و آله است كه عثمان بن مظعون( برادر رضائى‏خود را) ميبوسد در حاليكه او مرده وسيل اشگ بر گونه مباركش سرازير است.

و اين آن پيامبر صلى الله عليه و آله‏است كه گريه ميكند بر پسر ببعضى از دخترانش پس عباده بن صامت ميگويد: اين چيست اى رسول خدا، ميفرمايد: اين آن رحمت و عاطفه ائى است كه خدا در بنى آدم قرار داده و جز اين نيست كه خدا بنده گان مهربان و با عاطفه اش را ترحم ميكند.

و اين صديقه طاهره سلام الله عليهاست كه بر رسول خدا صلى الله عليه و آله گريه ميكند و ميگويد: اى پدريكه به پروردگارت نزديك


صفحه 331

شدى، اى پدر ايكه اجابت كردى دعوت پروردگارت را.

اى پدريكه بجبرئيل ماشكايت ميكنيم فقدان تو را، اى پدريكه جنت فردوس جايگاه تو است.

و اين آن بانو سلام الله عليهاست كه بركنار قبر پاك پدرش ايستاده و مشتى ازخاك قبرش را برداشته و بر چشم خود گذارده و گريه ميكند و ميسرايد و ميگويد.

ماذا على من شم تربه احمد ان لا يشم مدى الزمان غواليا

صبت على‏مصائب لوانها صبت على الايام صرن لياليا

چيست بر كسيكه تربت و خاك قبرپيامبر را بوئيده كه در مدت عمرش عطرى را نبويد بر من مصيبتهائى ريخته شده كه اگر آن بر روزها ريخته شده بود همه شام تار ميشدند.

و اين ابوبكر بن ابى قحافه است كه بر پيامبر صلى الله عليه و آله گريه ميكند و مرثيه و نوحه ميخواند بقول خودش:

يا عين فابكى و لا تسامى و حق‏البكاء على السبد

اى ديده گريه كن و خسته نشو و شايسته است گريستن بر آقاى


صفحه 332

انبياء.

و اين حسان بن ثابت است كه بر پيامبر گريه ميكند و ميگويد:

ظلات بها ابكى الرسول فاسعدت عيون و مثلاها من الجغن اسعد

همواره با آن ديده ام گريه ميكنم بر رسول خدا پس كمك كند ديده هائى و مانند آن از مژگانها كمك نمايد.

و ميگفت:

يبكون من تبكى السماوات يومه و من قدبكته الارض فالناس اكمد

گريه ميكنند براى كسيكه آسمانها در روز او گريه كردند و كسيكه زمين براى او گريست پس‏مردم غمگين ترند.

و ميگفت:

يا عين جودى بدمع منك اسبال و لا تملن من سح‏و اعوال

اى ديده اشگ بريز از خودت اشگ ريختنى و ملول نشو از اشك ريختن و شيون كردن.

و اين اروى دختر عبد المطلب است كه بر آنحضرت صلى الله عليه و آله ميگريد و نوحه سرائى ميكند براى او بقولش:

الا يا عين ويحك اسعد ينى بدمعك ما بقيت وطا و عينى

آهاي اي چشم و اي بر تو مرا ياري کن بأ شکت ماداميكه من زنده باشم و اجابت كن مرا.


صفحه 333

الا يا عين ويحك و استهلى على نور البلاد و اسعد ينى

آهاى اى ديده اشك بريز بر روشنائى شهرها و كمك كن مرا.

و اين عاتكه دختر عبد المطلب است كه نوحه سرائى نموده براى او و ميگويد:

عينيى جود اطوال الدهروا نهمرا سكبا و سحا بدمع غير تعذير

چشمان من اشك بريزيد درازى روزگار را و بسيار اشك بريزيد بدون هيچ عذر و بهانه اى.

يا عين فاسحنفرى بالدمع واحتفلى حتى الممات بسجل غير منذور

اى‏ديده گود شوى باشك ريختن و اهتمام كن بان تا مردنم بهم كارى كردن بدون توقفى.

يا عين فانهملى بالدمع و اجتهدى للمصطفى دون خلق الله بالنور

اى ديده بسيار اشگ بريز و كوشش كن براى برگزيده بنورانيت از خلق خدا.

و اين صفيه دختر عبد المطلب است كه گريه ميكند و بر آنحضرت نوحه ميخواند و ميگويد:

افاطم بكى و لا تسامى بصحبك ما طلع الوكب

اى فاطمه گريه كن ‏و خسته نشو به همدت ماداميكه ستاره طلوع ميكند.


صفحه 334

هو المر يبكى و حق البكا هو الماجد السيد الطيب

او مرديستكه گريسته ميشود و سزاوار گريه هم هست چونكه او بزرگوارى و آقائى پاك نژاد است.

و ميگويد:

اعينى جودا بدمع سجم يبادر غربا بما منهدم

اى ديده گان من‏بريزيد اشگ روانى كه مبادرت كند مجراى اشك را به مصيبتيكه ويران كننده است.

اعينى: فاسحنفرا و اسكبا بوجد و حزن شديد الالم

اى ديده گان من پس گود شويد و اشگ بريزيد بشور و غصه سخت دردناكى.

و اين هند دختر حارث بن عبد المطلب است كه بر آنحضرت گريه نموده و نوحه سرائى كرده و ميگويد:

يا عين جودى بدمع منك و ابتدرى كما تنزل ماء الغيث فاشعبا

اى‏ ديده اشكى جارى ساز از خود و مبادرت كن چنانچه آب باران فرو آيد و جارى شود.

و اين هند دختر اثاثه است كه نوحه ميسرايد و ميگويد:

الا يا عين: بكى لا تملى فقد بكر النعى بمن هويت

آهاى اى ديده گريه كن و خسته نشو كه ناگهان خبر مرگ آوردند


صفحه 335

براى من بكسيكه دلباخته اويم.

و اين عاتكه دختر زيد است كه براى او مرثيه خوانده و ميگويد:

و امست مراكبه او حشت و قد كان يركبها زينها

و شام كرد مركبهاى او كه وحشى شده بودند و حال آنكه سوار ميشد براى آنكه زينت آنها بود.

و امست تبكى على سيد تردد عبرتها عينها

و شام نمود در حاليكه گريه ميكرد بر آقائى و اشكش از چشمش روان بود.

و اين ام ايمن است كه نوحه سرائى ميكند بر آنحضرت و ميگويد:

عين جودى‏فان بذلك للد مع شفاء فاكثرى من بكاء

اى ديده اشگ بريز كه باين اشك ريختن شفاء است پس بسيار گريه كن.

بدموع غزيره منك حتى يقضى الله فيك خير القضاء

باشك فراوانى از تو تا آنكه خدا حكم كند درباره تو بهترين حكم را.

م- و اين عمه جابر بن عبد الله است‏كه روز احد آمد و بر


صفحه 336

برادرش عبد الله بن عمر گريه ميكرد. جابر گويد: پس من شروع كردم بگريه‏كردن و مردم مرا منع ميكردند و رسول خدا منعم نميكرد، پس رسول خدا صلى الله عليه و آله فرمود او را بگريانيديا نگريانيد پس بخدا قسم كه فرشتگان همواره او را با بال خود سايبانى كردند تا آنكه او را دفن نموديد.

(استيعاب در ترجمه عبد الله ج 1 ص 368)

اين سنت پيامبر بزرگوار است كه ميان صحابه معمول بوده و پيروى ميشده‏معارضه ميكند حديث خليفه را: " ان الميت يعذب ببكاء الحى كه ميت بگريه زنده عذاب ميشود، پس قول مخصوص او و پسر او عبد الله است و حق شايسته تر است كه پيروى شود.

اجتهاد خليفه در قربانى

از حذيفه ببن اسيد نقل شده كه گويد: ديدم ابوبكر و عمر... كه قربانى نميكردنداز اهلشان از ترس آنكه مبادا مردم بانها پيروى كنند پس اهل من مرا وادار كرد بر پذيرائى كردن بعد از آنكه دانست سنت بودن آنرا حتى اينكه من از هر يك قربانى ميكنم.

بيهقى درسنن كبرى ج 9 ص 265 نقل كرده و طبرانى در كبير و هيثمى در مجمع ج 4 ص 18، از طريق طبرانى و گويد راويان‏آن مردان درست و سيوطى ياد كرده آنرادر جمع الجوامع چنانچه در ترتيب آن ج3 ص 45 نقل از ابن ابى الدنيا در قربانى ياد كرده و حاكم دركنى، و ابوبكر عبد الله بن محمد نيشابورى در زيادات سپس گويد: ابن كثير گفت اسناد آن صحيح است.


صفحه 337

شافعى در كتاب ام ج 2 ص 189 گويد: بما رسيده كه ابوبكر و عمر قربانى نميكردند كراهت از اينكه مبادا مردم بانها اقتداء و پيروى كنند پس هر كس كه آنها را ببيند گمان كند كه آن واجبست.

و در مختصر كتاب المزنى حاشيه كتاب( الام) ج 5 ص 210، شافعى گويد: بما رسيده كه ابوبكر و عمر قربانى نميكردند( در روز عيد قربان) كراهت از اينكه خيال نشود كه آن واجبست.

و از شعبى: نقل شده كه ابوبكر و عمر در موسم حج حاضر شدند وقربانى نكردند. كنز العمال ج 3 ص 45.

ا مينى( قدس الله سره الشريف گويد): آيا اين دو مردك از حكمت بر چيزى مطلع شدند كه رسول خدا صلى الله عليه‏و آله بر آن نشد، پس قربانى كرد و امر بان نمود و تحريص و تاكيد بر آن فرمود و ترك آنرا سنت پيروى شده قرارداد و بر آنحضرت پوشيده ماند چيزيكه آن دو نفر آنرا شناختند از گرفتن امت‏اين را از آئين و روش واجبه يا اينكه‏اين دو مردك بر امت اسلامى مهربان تراز آنحضرت صلى الله عليه و آله بودندپس دوست داشتند كه امت گرانبار نشود بنفقه و پول قربانى ها.

يا اينكه آنها ترسيدند كه اين بدعت در دين شودبگمان و مظنه وجوب لكن آن دليل باطليست براى آنكه رسول خدا صلى الله‏عليه و آله هنگاميكه قربانى كرد و امر فرمود اين دستور توام بود ببيان عدم وجوب آن و صحابه هم اين را از آنحضرت شناختند و بنابراين عمل ايشان‏بود و تابعين و پيروان هم از ايشان تلقى كردند و همينطور كشيده شده و جارى گرديده تا زمان حاضر ما، و اگرآنچه آن دو نفر خيال كرده بودند شايع‏بود لازم بود ترك همه مستحبات.


صفحه 338

و آنگاه احتمال خيال وجوب بهتر بود كه از فعل و قول پيامبر صلى الله‏عليه و آله ناشى شود چونكه سنت اوست و دين آنستكه آنحضرت بيان آنرا نموده‏است، لكن آن احتمال داده نشده براى آنكه توام و جفت نمود آنرا ببيان، پس چرا همانطور كه آن حضرت نمود نكردند آن دو نفر و حال آنكه دو خليفه آنحضرت بودند.

م- و عجيب ترين عجيبها اينكه خليفه دوم در اينجا نقض كرده سنت ثابته شارع بزرگوار را از ترس اينكه مبادا امت احتمال وجوب دهند و سنت قرار ميدهد چيزهائى را كه اصلى براى آن در دين نيست مثل زكاه اسب و نماز تراويج و بدعتهاى بسيارى ديگر و او در تمام اينها نميترسد و غمگين نميشود و توجهى نميكند.

خليفه در ارث زن از ديه

از سعيد بن مسب نقل شده كه عمر بن خطاب ميگفت: ديه براى عاقله است و زن از ديه شوهرش چيزى ارث نميبرد تا آنكه ضحاك بن سفيان باو خبر داد كه پيامبر صلى‏الله عليه و آله باو نوشت كه زن اشيم‏ضبابى را از ديه شوهرش ارث بدهد پس عمر برگشت بقول ضحاك.

و در لفظ ديگر:

كه عمر بن خطاب گفت: من ديه را نميبينم مگر براى عصبه فاميل پدرى براى آنكه پرداخت از او ميكنند، پس آيا كسى از شما شنيده از رسول خدا صلى الله عليه و آله در اين باره چيزى‏را. پس ضحاك كلابى از عامل و فرماندار رسول خدا صلى الله عليه و آله بر


صفحه 339

اعراب بود گفت: رسول خدا صلى الله عليه و آله بر من نوشت كه زن اشيم ضبابى را ارث بدهم از ديه شوهرش، پس عمر بن خطاب اين قول را گرفت.

امينى( روح الله روحه) گويد: خليفه غافل بود از يكى سه تا يا از تمام آنها،

آيه كريمه از قران و آن قول خداى تعالى: " فديه مسلمه الى اهله " و زوجه از اهل است بتصريح قول خداى تعالى: " لننجينه و اهله الا امراته " هر آينه البته تو را و اهلت را نجات ميدهيم مگر زن تو را، سوره عنكوبت آيه 32.

و قول خداى تعالى: " انا منجوك و اهلك الا امراتك " عنكبوت آيه 330 بدرستيكه ما تو را واهلت را نجات دهنده ايم مگر زنت را.و قول خداى تعالى " فانجيناه و اهله الا امراته " پس نجات داديم او را و اهلش را مگر همسرش را و استثناء در اين مقامات دلالت ميكند بر دخول او ازآنچه از آن خارج شده است و همگان ميدانند كه استثناء بدون ترديد متصل است چنانچه ابن حجر در فتح البارى


صفحه 340

تصريح بان نموده است.

و قول خداى تعالى: از زليخا همسر عزيز مصر: " ما جزاء من اراد باهلك سواء چيست كيفر آنكه نسبت باهل تو سوء قصد كند.

و قول خداى تعالى: " اذ قال موسى لاهله انى آنست نارا "سوره نمل آيه 8 هنگاميكه موسى باهلش گفت من آتشى پيدا كردم.

و قول خداى تعالى: " فلما قضى موسى الاجل و سارباهله آنس من جانب الطور نارا قال لاهله امكتوا انى آنست نارا " قصص 9 پس چون مدت و قرار داد موسى با شعيب بسر رسيد و با اهلش براه افتاد آتشى از طرف كوه طور مشاهده كرد باهلش گفت توقف كنيد كه من آتشى پيداكردم. و نبود با آنحضرت عليه السلام‏مگر همسرش و او آبستن بود يا او چند لحظه جلوتر زائيده بود.

2-( سنت پيامبر) و آن اينستكه رسول خدا صلى الله عليه و آله بحاكمش بر اعراب ضحاك بن سفيان نوشته است كه بزن اشيم‏ضبابى از ديه شوهرش ارث بده.

3- لغت عرب و بزرگترين چيزيكه استفاده از آن ميشود استقراء آنست بر اطلاق اهل بر زوجه آيات كريمه ياد شده پس از آن مكاتبه و نوشته رسول خدا صلى الله عليه و آله بعاملش و آنچه كه ازآنحضرت صلى الله عليه و آله بعاملش وآنچه كه از آنحضرت صلى الله عليه و آله آمده كه آنحضرت بمتاهل وزن داد دو بهره داد و به مجرد و عرب ها يك بهره و صفوان بن عمرو گويد: پيامبر خدا صلى الله عليه و آله بمن دو بهره‏داد و براى من اهل و همسر بود و عماررا


صفحه 341

طلبيد و باو يك بهره داد.

و محمد بن حسن فتوا ميدهد درباره كسيكه وصيت كرد براى اهل فلان كه قاعده استدعا ميكند محصور بودن وصيت به زنهاى او لكن او ترك قاعده نموده و آنرا تعميم داده بر هر كس كه در تحت سرپرستى او بوده است.

و ابوبكر گويد: اهل ناميست كه بر همسر اطلاق ميشود و بر تمام كسانيكه شامل ميشود بر او منزل او( يعنى هر كس كه در خانه او و زير پوشش اوست).

خداوند تعالى ميفرمايد: " انا منجوك و اهلك‏الا امراتك " بدرستيكه ما نجات دهنده‏هستيم تو را و اهلت را مگر زنت را.

و در كتب لغت: آهل آنستكه برايش همسر و عيال باشد( و سار باهله) يعنى رفت با زنش و اولادش، و اهل الرجل و تاهل: يعنى ازدواج و زناشوئى كرد، و تاهل: زناشوئى و تزويج است و در دعاء آمده آهلك الله فى الجنه ايها لا: يعنى خدا تو را در بهشت همسر و عيالى بدهد، و هر آينه اگر رجوع بكتب لغات كنى اطمينان‏و اعتمادت باين بيشتر ميشود.


صفحه 342

هر گاه اين را شناختى و دانستى پس بر تو نرود كه اطلاق اهل بر زن بقرينه اضافه آن برجل منافى وجود معانى ديگرى آن نيست كه در آن استعمال شود بقرينه هاى معين يا صارفه ايكه از معناى اهل منصرف كند پس اهل مرد فاميل او خويشان نزديك اوست، و از آنست قول خداى تعالى: "فابعثوا حكما من اهله و حكما من اهلها " پس برانگيزند حاكمى از خويشان مرد و حكمى از خويشان زن.

و اهل امر واليان امرند و اهل خانه سكنه آنست و اهل مذهب كسانى هستند كه‏معتقد بانند و از آنست سخن خداى تعالى در قصه نوح:( اذ نادى من قبل‏فاستجبنا له فنجينا و اهله من الكرب العظيم) وقتيكه از پيش ندا كرد پس ما او را اجابت كرده و نجاتش داديم با اهلش از اندوه بزرگ.

خلاصه كلام: اينكه موضوع اهل هر جا كه براى او صله اى از يكى از نواحى باشد بسبب اضافه باو پس قرائن موجوده‏پيچيده بان مقصود را تعيين ميكند چنانچه در آيه تطهير است. پس مراد بان محمد و على و فاطمه و حسن و حسين‏صلوات الله عليهم اجمعين است و آنها مجتمع شدند در زير عبا پس رسول صلى الله عليه و آله دعا كرد پروردگارش كه بانها عطاء ملوكانه بخشد و ايشانرا اهل بيت خود ناميد پس نازل شد قول خداى تعالى:( انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا) جز اين نيست كه خدا ميخواهد هر آينه به برد از شما اهل بيت پليدى را و پاك نمايد شما را


صفحه 343

پاك كردنى، حتى اينكه ام سلمه( همسر خوب پيامبر ص) اجازه خواست در اينكه داخل شود با ايشان پس اذن دهد باو بعد از نزول آيه و پيامبر صلى الله عليه و آله او را خوش آمد گفت از دخول او در مفاد آيه كريمه و باو فرمود: " انك على خير " بدرستيكه توبر نيكى و خوبى هستى. اشاره به منحصر و مقصور بودن اين عطيه و بخشش بايشان و تفصيل اين جمله در كتب صحاح و مسانيد ياد شده است.

راى خليفه در تحقق بلوغ

از ابن ابى مليكه نقل شده: كه عمر نوشت درباره جوانى از اهل عراق كه دزدى كرده بود پس نوشت كه او را وجب كنيد اگر شش وجب بود قدش پس دستش را قطع كنيد، پس وجب كردند شش وجب يك بند انگشت كم‏شد پس او را رها ساختند.

و از سليمان بن يسار نقل شده كه جوانى را آوردند نزد عمر كه دزدى كرده بود پس فرمان داد تا او را وجب كنند پس وجب كردند از شش وجب يك بند انگشت كوتاه بود او را ول كردند.

امينى( قدس الله روحه) گويد: آنچه را كه از شريعت در تحقق بلوغ ثابت شده آن احتلام است كه ثابت شده بحديث صحيح قول آن حضرت درباره كسانيكه از او رفع قلم شده، و الغلام حتى يحتلم، و


صفحه 344

پسر تا آنكه محتلم شود يا موى( زهار) در عانه و زير نافش روئيده باشد آنچنان موى عانه ايكه ثابت شده بصحاح يا سنيكه محدود شده چنانچه در صحيحه عبد الله بن عمر است و علامت چهارمى براى آن نيست كه حد شايع و معمول باشد. و اما مساحت بوجب پس آن‏از فقه خليفه و بدعتهاى او فقط است وشايد او بيناتر باشد بمواقع فقاهتش.

كم كردن خليفه از حد

از ابى رافع نقل شده: كه شرابخواريرا آوردند نزد عمر بن خطاب پس باو گفت: هر آينه تو را ميفرستم پيش مرديكه او راملايمت و ترحمى درباره تو نميگيرد، پس او را پيش مطيع بن اسود عدوى فرستاد پس گفت: وقتيكه فردا را صبح كردم پس او را حد ميزنم پس عمر آمد واو ميزد او را زدن سختى.

پس عمر گفت: اين مرد را كشتى چند ضربه او را زدى گفت: شصت ضربه، گفت من قصاص ميكنم از او به بيست ضربه.

ابو عبيده در معناى آن گويد: عمر ميگفت من قرار ميدهم سختى اين زدن را قصاص به بيست شلاقيكه باقيمانده است از حدپس آنرا نزن باو.

سنن كبرى ج 8 ص 317، شرح ابن ابى الحديد: ج 3 ص 133 امينى گويد: نگاهى باين مرد بكن چگونه در حكم خدا رنگ برنگ ميشود پس يكروز دو برابر ميكند حد شرابخوار راو آن چهل شلاق است پيش اهل سنت پيش هشتاد شلاق ميزند پس از آن در روز ديگر دلش


صفحه 345

بحال متهم ميسوزد و بيست ضربه شلاق كم ميكند و تلافى ميكند شده زدن‏را بكم كردن مقدارى بعد از سپردن شرابخوار بمرديكه او را به خشونت و شده ميشناخت و تمام آن زايد است بر قانون خدائيكه پيامبر منزه آنرا آورده است. و در حديث است كه فرداى قيامت مردى را مياورند كه بيش از مقدار حد زده است پس خداوند ميفرمايد:

براى چه زيادتر از آنچه كه دستور دادم زدى، پس ميگويد: اى پروردگار براى تو غضب كردم و بيشتر زدم پس ميفرمايد: آيا هر آينه غضب تو شديدتر از غضب من بود. و كسى را مياورند كه تقصير كرده در حد پس باو ميفرمايد: بنده من چرا تقصير كردى ميگويد: من بر او ترحم كردم، پس ميفرمايد، آيا رحم تو بيشتر از رحمت من بود.

و چه بسيار براى اين حديث نظائريستكه حافظين آنرا نقل كرده اند رجوع بكنز العمال ج 3 ص 196 كن.

ابوالحسن خدا مرا باقى نگذارد براى مشكلى كه تو در آن نباشى

از ابن‏عباس نقل شده كه گفت: بر عمر بن خطاب قضيه اى پيش آمد كه برخاست از آن و نشست و دگرگون شد و سياه شد و جمع كرد بر آن اصحاب پيامبر صلى الله‏عليه و آله را و بر آنها عرضه كرد و گفت بگوئيد بمن چه بايد بكنم، پس همگى گفتند اى امير مومنان تو پناهگاه و برطرف كننده اى، پس عمر غضب كرد و گفت: اتقوا لله و قولوا


صفحه 346

قولا سديدا يصلح لكم اعمالكم به ترسيد از خدا و بگوئيد گفتنى صواب و درست كه اصلاح كند اعمال شما را، پس‏گفتند: اى امير مومنان از آنچه پرسيدى چيزى از آن نزد ما نيست.

پس گفت: اما قسم بخدا كه من ميشناسم كسى را كه اصل سرچشمه آن و كاملا بان آشناست و ميداند پناهگاه كجاست و برطرف كننده كجا است.

پس گفتند: گويا منظورت على بن ابيطالب است، عمر گفت: به خدا قسم اوست تنها پناه و دادرس و آيا هيچ زن آزادى مانند او را در پرى و مهارت آورده برخيزيد برويم نزد او.

پس گفتند: اى امير مومنان آيا شما نزد او ميرويد بفرستيد كسى را كه او را بياورد پيش شما.

گفت: هيهات( او كجا و ما كجا) اينجا شاخه اى از بنى‏هاشم و شاخه اى از پيامبر و باقيمانده‏از علم و دانش است كه بايد خدمتش رسيد نه آنكه او بيايد-

در خانه او حكم ميايد، پس همه متوجه بانحضرت شده و او را در چهار ديوارى و خانه اى يافتند كه ميخواند: " ايحسب الانسان ان يترك سدى " آيا انسانى خيال ميكند كه او را واميگذارد مهمل و بيحساب و آنرا تكرار ميكرد و ميگريست پس عمر بشريح گفت: بگو بابى‏الحسن آنچه را كه براى ما گفتى.

پس شريح گفت من در مجلس قضاوت و داورى نشسته بودم پس


صفحه 347

اين مرد آمد و گفت كه مردى دو زن را باو سپرده يكى آزاد سنگين مهر و ديگرى كنيز ام ولد، پس باو گفت مخارج آنها را بده تا من بيايم.

پس چون شب گذشته شد هر دو با هم زائيدنديكى پسر و ديگرى دختر و هر دو مدعى هستند كه پسر از من است و دختر را براى ميراث از خود نفى ميكنند.

پس فرمود بچه حكم كردى ميان آنها، پس شريح گفت: اگر نزد من چيزى بود كه بان ميان ايشان قضاوت كنم نزد شما نمياوردم آنها را، پس على عليه السلام كاهى را از زمين برداشت و فرمود بدرستيكه حكم در اين آسان تر است از برداشتن اين كاه از زمين، آنگاه قدحى خواست و بيكى از دو زن فرمود: شير بدوش، پس دوشيد و حضرت آنرا كشيد و سنجيد سپس بديگرى فرمود: تو بدوش شيرت را پس دوشيد و كشيد پس آنرا نصف از شير اول ديدند پس باوفرمود: تو دخترت را بگير و بديگرى فرمود تو هم پسرت را بگير.

آنگاه بشريح فرمود: آيا نميدانى كه شير دختر نصف شير پسر است و اينكه ميراث دختر نصف ميراث پسر است و اينكه عقل او نصف عقل مرد و شهادت او نصف شهادت‏او است و اينكه ديه او نصف ديه پسر است و آن بنابر نصف است در هر چيزى،پس عمر تعجب كرد تعجب سختى آنگاه گفت: ابو الحسن خدا من را باقى نگذارد درشدتيكه تو براى آن نباشى و خدا مرا درشهرى نگذارد كه تو در آن نباشى.

كنز العمال ج 3 ص 179- مصباح الظلام جردانى ج 2 ص 56.


صفحه 348

خليفه و نوزاد عجيب

از سعيد بن جبير نقل شده كه زنى را آوردند نزد عمر بن‏خطاب كه فرزندى زائيده بود كه از نصف بالا داراى دو بدن و دو شكم و دو سر و چهار دست و دو عورت بود و در نيمه پائين داراى دو ران و دو ساق و دو پامثل ساير مردم بود، پس زن از شوهرش مطالبه ميراث آن نوزاد را ميكرد و آنمرد پدر اين آفريده عجيب بود، پس عمر اصحاب رسول خدا صلى الله عليه و آله را خواست و درباره آن با ايشان مشورت كرد، پس چيزى در پاسخ او نگفتند.

پس على بن ابيطالب عليه السلام را طلبيد:

پس على عليه السلام فرمود: بدرستيكه اين امريستكه برايش خبر و آزمايش است، اين زن را حبس كن و فرزندش را هم حبس كن و براى او كسى را بگمار كه آنها را خدمت كند و مخارج آنها را هم بطورمعروف و متعارف بده، پس عمر بفرموده‏على عليه السلام عمل كرد پس آنزن مردو آن طفل عجيب بزرگ شد و مطالبه ميراث كرد، پس على عليه السلام فرمان داد باينكه خدمت گذار خواجه اى‏براى او قرار داده شود كه عورتين او را خدمت كند و متصدى شود از او آنچه مادران متصدى ميشوند از چيزهائيكه حلال نيست براى كسى جز خادم‏سپس يكى از بدنها خواستار ازدواج شد، پس عمر فرستاد خدمت على عليه السلام، پس گفت: اى ابو الحسن چه ميبينى درامر اين دو بدن اگر يكى از آن چيزيرا كه ميل كرد كه ديگرى مخالف با آن بود و


صفحه 349

اگر ديگرى طلب كرد حالتى را كه آن كه پهلوى اوست ضد آنرا خواست حتى آنكه در اين ساعت يكى از آنها جماع وآميزش خواسته است.

پس على عليه السلام فرمود: الله اكبر، بدرستيكه خدا صابرتر و كريم تر است از اينكه ببيند بنده اش برادرش را كه با اهلش اميزش و جماع ميكند، و لكن او را سه روز بتاخير بياندازيد كه خداوند بزودى حكمى را جارى ميفرمايد درباره او كه طلب نكند در نزد مردن.

پس بعد از سه روز مرد پس عمر اصحاب رسول خدا صلى الله عليه‏و آله را جمع كرد و مشاورت كرد با ايشان درباره او، بعضى گفتند قطع كن‏او را تا زنده از مرده جدا شود و كفن‏كن و دفن نما.

پس عمر گفت: اينكه شما اشاره كرديد هر آينه عجيب است كه‏ما زنده را براى حال مرده اى بكشيم وبدن زنده فرياد و ناله كرد و گفت الله خدا براى ما كافيست مرا ميكشيد و حال آنكه من شهادت ميدهم باينكه لااله الا الله و ان محمدا رسول الله صلى الله عليه و آله و قران ميخوانم.

پس فرستاد بسوى على عليه السلام و گفت: اى ابو الحسن شما حكم فرما بين اين دو بدن، پس على عليه السلام فرمود: امر در آن واضح تر و آسان ترو ساده تر است از اين، حكم اينست، كه او را غسل دهيد و كفن نمائيد و اورا با پسر مادرش واگذاريد كه او را خدمت كند هر گاه راه ميرود پس برادرش او را كمك نمايد پس هر گاه سه روز گذشت‏بدن مرده خشك ميشود پس آنرا جدا كنيددر حال خشكيدن و موضع آنكه زنده است دردناك نميشود پس من بتحقيق ميدانم كه خدا بدن زنده را بعد از آن بيش ازسه روز باقى نميگذارد زيرا متاذى ميشود ببوى عفونى و گند و مرده او پس‏اين كار را كردند پس


صفحه 350

ديگرى سه روز زنده بود و بعد مرد پس عمر گفت: اى پسر ابيطالب همواره تو برطرف كننده هر شبهه و آشكار كننده هر حكمى هستى.

(كنز العمال ج 3 ص 179)

اجتهاد خليفه در حد كنيز

از يحى بن حاطب نقل شده گويد: حاطب از دنيا رفت پس آزاد كرد برده گانيكه نماز خوانده و روزه گرفته بودند و براى اوكنيزى بود اهل نوبه زنگبار كه نماز خوانده و روزه گرفته بود و او اعجميه‏بيسوادى بود پس رعايت نكرد او را مگرآنكه او را آبستن كرد و او بيوه بود، پس رفت نزد عمر و باو بازگو كرد، پس عمر گفت هر آينه تو مردى هستى كار خوبى نكردى پس اين جمله او را ترسانيد، پس عمر فرستاد بسوى آن كنيزو گفت: آيا آبستن شدى، گفت بلى: از مرغوشى بدو درهم، پس هر گاه آن ظاهر شد آنرا كتمان نكن گويد: و برخورد كرد با على عليه السلام و عثمان و عبد الرحمن بن عوف... پس گفت‏بگوئيد بمن چه كنم و عثمان نشسته بودپس دراز كشيد، پس على عليه السلام وعبد الرحمن گفتند حد بر او واقع شده پس گفت اى عثمان تو بگو، پس گفت برادران تو بتو گفتند، گفت تو بگو:گفت ميبينم او را كه شروع كرد بان مثل آنكه نميداند آنرا و حدى نيست مگر بر كسيكه بداند آنرا.

پس گفت: راست گفتى، راست گفتى، قسم بانكسيكه جانم در دست اوست حد نيست مگر بر كسيكه بداند حد را پس عمر او را صد


صفحه 351

شلاق زد و يكسال تبعيد كرد.

بيهقى گويد: شيخ رحمه الله گفته: حد آن سنگسار بود پس مثل آنكه عمر، آنرا دفع كرد از او براى شبهه جهالت و نادانى و شلاقش زد و تبعيدش نمود بعنوان تعزير و تاديب.

امينى قدس الله سره گويد: من نميگويم، كه امردر مسئله دائر بين دو امر است يا ثبوت‏حد و آن سنگسار است و يا دفع حد بسبب‏شبهه و باز گذاردن راه زن آبستن و قول بفصل عقيده ايست كه خارج از لسان‏و منطق شرع است، و جز اين نيست كه ميگويم، كه آنچه را بيقهى ديده است از اينكه شلاق زدن و تبعيد تعزير و تاديب است تصحيح راى نميكند بلكه موجب‏مزيد اشكال ميشود زيرا كه در روايت صحيح از رسول خدا صلى الله عليه و آله ثابت شده كه هيچكس را بيشتر از ده شلاق نميزنند مگر در حدى از حدود خدا.

و در صحيح ديگر است قول آنحضرت: شلاق زده نميشود بيشتر از ده تازيانه در كمترين حد از حدود خدا.

وقول آنحضرت: حلال نيست براى كسيكه بزند كسى را بيش از


صفحه 352

ده شلاق مگر در حدى از حدود خدا.

و قول او صلى الله عليه و آله: بيش از ده ضربه شلاق تعزير نكنيد

و قول او صلى الله عليه و آله: كسيكه برساند حدى را در غير حد او از متجاوزين است.

و قول او صلى الله عليه و آله: نزند بيش از ده شلاق مگر در حدى از حدود خدا.

و قول او صلى الله عليه و آله: نيست عقوبتى بيش از ده ضربه مگر در حدى از حدود خدا.

پس آيا بر خليفه تمام اين احاديث مخفى مانده يا تعهد دارد در صرف نظر كردن از آن و قرارداد آنها پشت گوشش

نهى خليفه از آن چه رسول خدا امر به آن نموده بود

از ابى هريره گويد: ما در اطراف رسول خدا صلى الله عليه و آله


صفحه 353

نشسته بوديم و ابوبكر و عمر هم با چند نفرى با ما بودند پس از ميان ما برخاست و رفت و بطول انجاميد آمدنش وترسيديم اينكه قطع كند ما را پس برخاستيم و من اول كسى بودم كه ترسيدم پس بيرون رفتم بطلب آنحضرت تاآنكه آمدم بباغى دربسته از انصار از مردم بنى النجار پس براى آن درى نيافتم مگر راه آبى پس داخل شدم در ميان آن محدوده بعد از آنكه گود كردم‏آنراه را پس ناگاه رسول خدا( ص) راديدم پس فرمود: ابو هريره، گفتم بلى، فرمود: چه كارى دارى، گفتم، شمادر ميان ما بودى پس برخاستى و تاخير كردى پس ما ترسيديم اينكه براى شما پيش آمد بدى كند پس ترسيديم و من اول‏كس بودم كه ترسيدم پس آمدم اين محدوده را و سوراخ كردم آنرا چنانچه روباه سوراخ ميكند و مردم پشت سر من هستند.

پس فرمود: اى ابو هريره اين دو نعلين مرا به بر پس هر كس را كه پشت اين ديوار ديدى كه يقينا بقلبش شهادت ميدهد باينكه لا اله الا الله، خدائى جز خداى يكتا نيست پس او را بشارت بده ببهشت پس من بيرون رفتم و اول كسى را كه برخورد كردم عمر بود،پس گفت: اين دو نعلين چيست گفتم: اين نعلين رسول خدا صلى الله عليه و آله است مرا با اين نعلين فرستاد و فرمود: هر كس را كه ملاقات كردى كه شهادت بوحدانيت و يكتائى خدا از روى يقين ميدهد او را بشارت ببهشت بده پس‏عمر زد بسينه من و من افتادم از پشت وگفت: برگرد پيش رسول خدا صلى الله عليه و آله پس من گريه كنان برگشتم نزد رسول خدا( ص)، پس پيامبر صلى الله عليه و آله فرمود: چيست تو را، گفتم: عمر را ملاقات كردم او را خبر دادم بانچه كه مرا بان فرستادى،پس عمر چنان بسينه من زد كه از پشت بزمين افتادم و گفت


صفحه 354

برگرد بسوى رسول خدا صلى الله عليه و آله، پس رسول خدا بيرون رفتند پس ناگهان عمر آمد، پس فرمود: اى عمر چه چيز تو را بر آن داشت برآنچه كه كردى، پس عمر گفت: تو ابو هريره را بچنين پيامى فرستادى فرمود: بلى گفت: پس اين كار را نكن چونكه من ترسيدم كه مردم اتكال كنند فقط به‏شهادت لا اله الا الله، و عمل را ترك كنند واگذار ايشانرا عمل كنند پس‏رسول خدا فرمود: پس واگذار ايشان را.

امينى گويد: كه بشارت و ترسانيدن از وظائف پيامبرى است از لحاظ كتاب و سنت و اعتبار و خداوند پيامبران را بشارت دهنده و بيم دهنده فرستاد، و اگر در بشارت دادن مانعى از عمل بود هر آينه بر رسول خدا واجب بود كه هرگز بشارت بچيزى ندهند و حال آنكه قطعا در قران كريم بشارت داده شده بمانند قول خداى تعالى، و بشر المومنين بان لهم من الله فضلا كبيرا، مژده و بشارت بده مومنين را باينكه‏براى ايشانست از خدا فضل و رحمت بزرگى و قول او: " و بشر الذين آمنوا ان لهم قدم صدق عند ربهم " و بشارت و مژده گانى بده كسانى را كه ايمان آوردند كه براى ايشان قدم راست‏است نزد پروردگارشان.

و در سنت نبويه روايات بسيارى وارد شده در ترغيب در شهادت


صفحه 355

بخدا و ذكر لا اله الا الله.

و فرمان داد آنحضرت صلى الله عليه و آله عبد الله بن عمر را كه در ميان مردم ندا كند كه هر كس شهادت دهد باينكه خدائى جز خداى يكتا نيست داخل‏بهشت شود، و چه مانعى در اينجا هست. و لازمه توحيد صحيح عمل بهر چيزيستكه خداى يكتا آنرا تشريع نموده است و مخصوصا فرياد و نداى رسالت را در هر وقتى كه بشنوند استخفاف كننده گان را تهديد ناراحت كننده و عذاب سخت را توام بوعده هاى كريمه براى كسيكه عمل صالح نمايد: و بهشت مشتاق يكتا پرستان است.

احمد از ابن مطرف نقل كرده گويد: حديث كرد مرا شخص موثقى كه مرد سياهى از پيامبر صلى الله عليه و آله از تسبيح و تهليل سئوال ميكرد، پس عمر بن خطاب گفت: بس كن زياد كردى بر رسول خدا صلى الله عليه و آله، پس پيامبر فرمود:آرام اى عمر، و نازل شد بر رسول خداصلى الله عليه و آله و سلم سوره " هل‏اتى على الانسان حين من الدهر، آيا بر آدمى آمده زمانى از روزگار تا آنجا كه يادى از بهشت شده آن مرد سياه فريادى كشيد كه روحش بيرون آمد.

پس پيامبر صلى الله عليه و آله فرمود: از شوق بهشت مرد شماره سريال: 376 و هم چنين واجبست كه امت سير الى الله كند بين خوف و رجاء ترس و اميد،پسنه تهديديكه او را واگذارد كه سهل انگارى و سستى از عمل كند و نه وعده و بشارتيكه او را ايمن از عقوبت نمايد اگر واگذار


صفحه 356

شود و اين آن روش ميانه است در اصلاح مجتمع و اقتداء بايشان در سنتهاى و روشهاى آشكار سنت خدا در كسانيكه گذشتند و هرگز نبينى تبديلى براى سنت و آئين خدائى جز، اينكه خليفه قطعا خيال كرده كه روش او از اين بهتر است، پس ابو هريره را زد تا اينكه از مقعدش بزمين افتاد و نهى‏نمود رسول خدا صلى الله عليه و آله را از روش و عادت كريمانه اش بر آنچه‏كه فرمود و امر بان نمود و حال آنكه آنحضرت هرگز از روى هوا سخن نگويد و نيست منطق او مگر وحى خدائى كه باو ميشود.

و نميتوانيم ما بپذيريم كه پيامبر صلى الله عليه و آله پذيرفته باشد سخن نادرست او را بعد از آنكه خبر داد بانچه كه خبر از وحى الهى داد لكن ابو هريره دوسى ميگويد فرمود: واگذار ايشانرا و من نميدانم آيا دوسى دروغ گفته يا اينكه اين مقدار علم خليفه و نمونه رفتار اوست

اجتهاد خليفه در زيور كعبه

1- پيش عمر بن خطاب در دوران خلافتش يادى اززر و زيور


صفحه 357

كعبه و فراوانى آن شد، پس عده اى گفتند اگر آنرا بگيرى و مصرف در ارتش‏مسلمين نمائى بزرگتر است براى پاداش و كعبه را بزر و زيور چه

كار. پس عمر تصميم گرفت كه اين كار را كند و از اميرالمومنين عليه السلام سئوال كرد پس فرمود بدرستيكه اين قران بر محمد صلى الله عليه و آله نازل شده واموال چهار بخش است.

1- اموال مسلمين پس آنرا تقسيم ميان ورثه كرده‏است در فرائض

2- و فئى آنرا تقسيم بر مستحقين آن نموده است.

3- و خمس‏آنرا در آنجا كه بايد بگذارد گذاشته است.

4- و صدقات پس خدا قرار داده است آنرا جائيكه قرار داده و زر و زيور كعبه در آنروز در كعبه بوده پس خدا آنرا بر حال خود باقى گذارده و از روى فراموشى و نسيان وا نگذارده است و نه ترسيده است مكانى را از آن پس آنرا قرار بده جائيكه خدا و رسول او آنرا قرار داده است.

پس عمر گفت: اگر تو نبودى هر آينه ما رسوا شده بوديم و زر و زيور را بحال خود گذارد.

2- از شقيق از شيبه بن عثمان گويد: عمر بن خطاب نشست در مكانيكه تو در آن نشسته اى، پس گفت من بيرون نميروم تا آنكه تقسيم كنم مال كعبه را ميان فقراء مسلمين، گويد گفتم: تو كننده اين كار نيستى، گفت آرى البته خواهم كرد، گويد گفتم: نيستى تو كننده گفت براى چه، گفتم: براى اينكه رسول خدا صلى الله عليه و آله و ابوبكر ديدند جاى آنرا و آنها از تو نيازمندتر بمال بودند ولى آنرا از جايش


صفحه 358

بيرون نه بردند پس برخاست و بيرون رفت.

لفظ ديگر: شقيق گويد: من نشستم در مسجد الحرام در كنار شيبه بن‏عثمان پس گفت: نشسته بود كنار من عمر بن خطاب همين جا كه تو نشسته اى، پس گفت: من تصميم گرفتم كه در آن چيزى باقى نگذارم، يعنى در كعبه نه طلا و نه نقره اى را مگر آنكه تقسيم كنم، پس گفتم: بدرستيكه براى تو دورفيق بود پيش از اين رسول خدا صلى الله عليه و آله و ابوبكر پس اين كاررا نكردند، پس عمر گفت: آن دو مردانى بودند كه من بانها اقتدا و تاسى ميكنم.

3- و از حسن نقل شده: كه عمر بن خطاب گفت: هر آينه من تصميم گرفتم كه‏در كعبه هيچ طلا و نقره اى را باقى نگذارم مگر آنكه آنرا تقسيم كنم، پس‏ابى بن كعب باو گفت: قسم بخدا كه اين براى تو نيست، پس عمر گفت چرا؟ گفت: بدرستيكه خدا جاى هر مال را بيان كرده و پيامبر خدا صلى الله عليه و آله هم آنرا تقرير كرده، پس عمر گفت: راست گفتى.

ما مناقشه در حساب نميكنيم در تعيين تلقين كننده حكم قضيه را جز اينكه اين روايات بماخبرى ميدهد كه همه اين مردان در اين مسئله داناتر و فقيه تر از خليفه بوده‏اند، پس كجاست ادعاء دروغين صاحب و شيعه كه عمر بن خطاب افقه و اعلم صاحبه بوده است در عصرش بنا بر اطلاق.


صفحه 359

اجتهاد خليفه در سه طلاق

1- از ابن عباس روايت شده كه طلاق در زمان رسول‏خدا صلى الله عليه و آله و ابوبكر و دو سال و سه سال از خلافت عمر طلاق سه يك طلاق محسوب ميشد( يعنى انت طالق ثلاثه، تو سه طلاقه هستى يك طلاق حساب ميشد). پس عمر گفت: بدرستيكه مردم گاهى عجله و شتاب ميكنند در كارى كه برايشان در آن مهلت است اگر ما آنرا امضاء كنيم برايشان پس آنرا امضاء كرد بر آنها.

2- از طاوس نقل شده كه گويد: كه ابو الصهباء بابن عباس گفت آيا ميدانى‏كه طلاق ثلاث يك طلاق قرار داده ميشددر زمان رسول خدا صلى الله عليه و آله و ابوبكر و سه سال در حكومت عمر... ابن عباس گفت: بلى


صفحه 360

ابو الصهباء بابن عباس گفت: بيار از پيش خودت كه آيا طلاق ثلاث در زمان رسول خدا صلى الله عليه و آله وابوبكر يك طلاق نبود گفت چرا اينطور بود پس چون در عصر عمر شد مردم پيگرى‏كردند در طلاق پس عمر امضاء كرد آنرابرايشان، يا پس اجازه دادبرايشان

صورت ديگر:

ابو الصهباء بود كه بسيار سئوال ميكرد از ابن عباس گفت:آيا ميدانى كه مرد هر گاه زنش را سه طلاقه ميكرد پيش از آنكه باو دخول كند آنرا يكى قرار ميداد در زمان رسول خدا صلى الله عليه و آله و ابوبكر و اوائل از حكومت عمر، ابن عباس گفت: آرى بر عهد پيامبر صلى الله عليه و آله و اوائل از اماره عمر آنرا يكى قرار ميدادند، پس چون عمر ديد كه مردم را كه در آن پى در پى نموده اند يا پشت سر هم طلاق ميدهند گفت: آنرا اجازه داد برايشان.

3- طحاوى از طريق ابن عباس نقل كرده كه او گفت: چون زمان عمر شد گفت: آى مردم براى شما در طلاق مهلت‏بود و بدرستيكه كسيكه شتاب كند مهلت خدا را در طلاق ما او را ملزم بان خواهيم كرد.

و عينى آنرا در عمده القارى ج 9 ص 537 ياد كرده و گفته كه‏اسناد آن صحيح است.


صفحه 361

4- از طاوس نقل شده كه گفت: عمر بن خطاب گفت براى شما در طلاق مهلت بود پس شما تعجيل كرديد مهلت خود را و ما رخصت داديم برايشان آنچه را كه تعجيل كرديد از اين.

5- از حسن نقل شده كه عمر بن خطاب به ابو موسى اشعرى نوشت كه من تصميم گرفتم هر گاه مردى زنش را در يك مجلس سه طلاق داد يك طلاق قرار دهم و لكن مردمانى آنرا بر خودشان لازم كرده اند پس ملزم كن هر كس را بانچه كه برخودش لازم كرده، كسيكه بزنش گفت تو بر من حرام هستى پس آنزن حرام است براو و كسيكه بزنش گويد تو بائنه و جدائى پس آن بائنه و جداست و كسيكه طلاق ثلاثه دهد پس آن سه طلاقه است.

( كنز العمال ج 5 ص 63 نقل از ابى نعيم)

امينى( قدس الله سره) گويد: بدرستيكه از شگفتيهاست كه استعجال مردم مجوز باشد كه انسانى كتاب خدا راپشت سر خود اندازد و ملزم كند ايشانرا بانچه را كه ميبيند، در حاليكه اين كتاب محكم خداست كه بصراحت تمام ميگويد: " الطلاق مرتان‏فامساك بمعروف او تسريح باحسان " طلاق‏دو نوبت است پس يا بطور خوبى و متعارف نگهدارى كند يا به نيكى آزاد گذارد تا آنجا كه گويد " فان طلقها فلا تحل له من بعد حتى تنكح زوجا غيره " پس اگر او را طلاق داد پس براى او حلال نيست از بعد از طلاق سوم مگر آنكه ديگرى با او نكاح و آميزش كند، پس خداوند واجب نمود تحقق در مرتبه و


صفحه 362

حرمت بعد از طلاق سوم را و اين را جمع نميكند جمع كردن طلاق ها را بيك كلمه- ثلاثا- و نه بتكرار صيغه طلاق را سه مرتبه در پى هم بدون اينكه آميزش و معاشرتى ميان آنها در وسط واقع شود.

اما اول، پس براى آنكه آن يك طلاق است و گفتن- ثلاثا- آنرا مكرر نميكند، آيا نميبينى كه وحدتيكه در سوره فاتحه ايكه در ركعات نماز معتبراست تكرار نميشود اگر نماز گذار آنرا توام كند بقول خود شما خمسا يا عشرا و نميگويند، كه او سوره را تكرار كرد و بيش از يكمرتبه خواند.

و همينطور هر حكمى كه در آن عدد معتبراست مانند انداختن هفت ريگ در سه( جمره) منى پس كفايت نميكند از او انداختن سنگ ريزه ها را يكمرتبه و مثل چهار شهادت در لعان و نفى فرزند كردن كافى نيست از او يك شهادتيكه باشد بقول او، اربعا.

و مثل فصول اذان كه در آن دوبار گفتن معتبر است نميشود تكرار در آن بگفتن يكبار( اشهد ان لا اله الا الله و...) و رديف كردن آن بقولش مرتين.

و مانند تكبيرات الله اكبر گفتن در نماز عيد فطر و عيد قربان پنج بار يا هفت بار پى در پى، پيش مردم، پيش از قرائت آورده نميشود بيك الله اكبريكه‏بعد از آن نماز گذار بگويد، خمسا يا سبعا

و مثل نماز تسبيح( نماز جعفر طيار) كه در تسبيحات آن 10 و


صفحه 363

پانزده معتبر شده پس كافى نيست از آن يك تسبيح كه آنرا رديف كند بقول خودش عشرا يا خمسه عشر، و تمام اينها از مسائليستكه مخالفى در آن نيست.

و اما دوم: پس بدرستيكه طلاق‏حاصل ميشود بلفظ اول و بان جدائى واقع ميشود و زن عقد شده بسبب آن آزاد ميشود و باقى نمى ماند آنچه بعداز آنست مگر بيهوده و بيفايده پس بدرستيكه زن طلاق داده شده ديگر طلاق‏داده نمى شود و زن آزاد شده آزاد نميشود پس حاصل نمى شود بان عددى كه در موضع حكم معتبر شده است، بلكه تعدد طلاق مستلزم وسط واقع شدن گره و هدف از زناشوئى است ميان دو طلاق و اگر چه برجوع باشد و تا وقتيكه آميزش يا رجوع در وسط واقع نشود طلاق دوم لغو و بى اثر خواهد بود و آنرا بيان پيامبر صلى الله عليه و آله " لا طلاق الا بعد نكاح " طلاقى نيست مگر بعد از نكاح و زناشوئى باطل ميكند. و نيز قول آنحضرت: لا طلاق قبل نكاح، طلاقى پيش از نكاح نيست، و فرمايش‏آنجناب: لا طلاق لن لا يملك طلاقى نيست براى كسيكه مالك زناشوئى نشده.

سماك بن فضل گويد: جز اين نيست كه نكاح و زناشوئى گرهى است كه بسته ميشود و طلاق آنرا ميگشايد و چگونه باز ميشود گرهى پيش از آنكه بسته شود. 10 ه


صفحه 364

م- و ابو يوسف قاضى از ابو حنيفه از حماد از ابراهيم از ابن مسعود كه بر او رضوان خدا باد روايت شده كه اوگفت: طلاق سنت اينست كه مرد زنش را يك طلاق گويد: موقعيكه از حيضش پاك شد بدون آن كه با او آميزشى كند و اومالك رجوع هست تا آنكه عده منقضى شودپس هر گاه عده منقضى شد پس او يك خواستگار از خواستگارانست پس اگر خواست او را طلاق سوم بدهد او را طلاق گويد وقتيكه از حيض دومش پاك شود. سپس او را طلاق دهد وقتيكه از حيض سومش پاك شود كتاب آثار ص 129 و مقصود او چنانكه ميايد واسطه شدن رجوع است بعد از هر طلقه و طلاقى.

و جصاص در احكام القران ج 1 ص 447 گويد: و دليل بر اينكه مقصود در قول‏خدا( الطلاق مرتان) طلاق دو مرتبه است- امر بجدا كردن طلاق و بيان حكم چيزيستكه متعلق بواقع شدن طلاق كمتر سه است از رجوع كردن اينكه گفت: الطلاق مرتان، و اين بدون شك اقتضاءتفريق و جدا بودن را ميكند، چونكه اگر دو طلاق با هم ميداد هر آينه جايزنبود كه گفته شود دو مرتبه طلاقش داد، و همينطور اگر مردى دو درهم بديگرى‏داد جايز نيست گفته شود دو مرتبه او را داد تا جدا شود پرداخت دو درهم پس‏در اين هنگام بر او اطلاق شود و هر گاه اين چنين بود، پس اگر حكم مقصود بلفظ آن چيزى باشد كه آن تعلق و بستگى بدو طلاق داشته باشد از بقاءرجعت هر آينه اين منجر شود بساقط شدن‏فايده ذكر دو مرتبه اگر اين حكم ثابت‏در يك مرتبه باشد اگر دو طلاق دهد. پس ثابت شود باين كه ذكر دو مرتبه جزاين نيست كه آن امر واقع شدن آن دو مرتبه و نهى از جمع كردن ميان آنهاست‏در يكمرتبه.


صفحه 365

و از جهت ديگرى اينكه اگر لفظ محتمل براى دو امر بود هر آينه واجب بود حمل كردن آنرا بر اثبات حكم در ايجاب دو فايده و آن امر بجدا كردن طلاق است وقتيكه بخواهد دو مرتبه طلاق‏دهد، و بيان حكم رجوع هر گاه چنين طلاق دهد پس لفظ جامع براى دو معنى ميباشد.

اين چيزيستكه قران كريم گوياى آنست و نيست راى و اجتهادى كه برابرى كند كتاب خدا را مگر آنكه بازى‏كند بان چنانچه رسول خدا صلى الله عليه و آله در صحيح ديگر تصريح بان نموده نسائى در سنن نقل كرده آنرا ازمحمود ابن لبيد گويد: رسول خدا صلى الله عليه و آله خبر داد از مرديكه طلاق داد زنش را سه طلاق تمام پس برخاست غضبناك، سپس فرمود آيا بكتاب‏خدا بازى ميشود و حال آنكه من در ميان شمايم تا آنكه مردى برخاست و گفت: اى رسول خدا آيا نكشم او را.

م- و ابن اسحاق روايت كرده در لفظى از عكرمه از ابن عباس گويد: ركانه زنش را در يك مجلس سه طلاق گفت پس برآن سخت غمگين شد پس رسول خدا صلى الله عليه و آله فرمود: چطور او را طلاق دادى، گفت در يك مجلس او را سه‏طلاق گفتم، فرمود: جز اين نيست كه اين يك طلاق است پس بان رجوع نما.


صفحه 366

و براى برخى از بزرگان قوم در اين مسئله سخنان طولانى است و عجيب ترين چيزيكه در آن ديدم سخن عينى است كه درعمده القارى ج 9 ص 537 گويد.

طلاق وارد در كتاب خدا منسوخ است. پس اگر بگوئى دليل اين نسخ چيست و حال آنكه عمر... نسخ نكرده و نسخ بعد ازپيامبر صلى الله عليه و آله چطور است.

ميگويم زمانيكه عمر صحابه را خطاب كرد باين پس انكارى از صحابه واقع نشد اين اجماع صحابه شد و نسخ باجماع‏را هم بعضى از بزرگان ما تجويز كرده اند بطريق اينكه اجماع موجب است علم يقينى را مانند روايت صريح، پس جايزاست كه نسخ بان ثابت شود و اجماع در حجه بودن آن قوى تر است از خبر مشهور.

پس اگر بگوئى: كه اين اجماع بر نسخ است ازپيش خودشان پس اين درباره ايشان جايز نيست.

ميگويم: محتمل است كه براى ايشان روايت صريحى طاهر شده باشد كه ايجاب نسخ نموده باشد ولى اين بما نرسيده باشد.

گوشها خبر اين نسخ را در قرنها و زمانهاى گذشته نشنيده تا آنكه روزگار، عينى را بوجود آورد پس آمد ادعاء كرد چيزيرا كه هيچ كس نگفته و همينطورى و بى هدف سخن گفته و بازى كرده با كتاب خدا و نمى بيند براى آن و براى سنت خدا ارزش و مقامى.

كجاست براى اين مردك كه اثبات كند حكم قطعى آن با جماع صحابه بنا بر آنچه را كه خليفه احداث و ابداع كرد وقتيكه مردم را خطاب بان نمود. و چگونه جايز دانست ترك كردن آيه محكم كتاب و سنت را براى ايشان برائى كه پيامبر بزرگوار آنرا بازى با كتاب ارزشمند


صفحه 367

خدا ديده است چنانچه گذشت از صحيح نسائى اندكى پيش از اين و حال آنكه مردم بر حكم، كتاب و سنت بودند جز آنكه " لا راى لمن لا يطاع " رائى نيست براى كسيكه پيروى نميشود داشته باش اين را در حاليكه دره و شلاق خليفه است كه بر سر مردم حركت ميكند.

آنگاه اگر باجماع نسخى واقع باشد پس چگونه ابو حنيفه و مالك و اوزاعى و ليث باين عقيده رفته اند كه جمع بين‏سه طلاق بدعت است و شافعى و احمد و ابو ثور گفته اند كه حرام نيست لكن بهتر تفريق است و سندى گويد: ظاهر حديث حرمت است.

م- و چگونه امت اجماع بر دو نقيض در دو روزش نموده است و حال آنكه هرگز اجتماع بر خطاء نكنند، اين اجماع عينى است كه پنداشته است روز اول راى خليفه در طلاق، و اين اجماع‏صاحب كتاب عون المعبود است پيش از اوكه گويد: و بتحقيق كه صحابه اجماع كرده اند بسنت دوم از خلافت عمر بر اينكه سه طلاق بيك لفظ يك طلاق محسوب‏ميشود و اين اجماع نقض بخلافش نشده است، بلكه همواره در امت كسى بوده كه فتواء بان دهد قرن و زمانى بعد ازقرن ديگر تا اين زمان ما. ه

(تيسيرالوصول ج 3 ص 162)

بر فرض اينكه امت‏اسلامى قديما و جديدا اجماع كرده اندبر خلاف آنچه كه آيه محكم قران بان گويا شده و نقض كرده اند آنچه را كه آورنده شرع مقدس اعلان بان نموده پس آيا براى ما مجوزيست كه از آن دو دست‏برداشته و قول امت غير معصوم را بگيريم و نسخ بخبر


صفحه 368

مشهور بعد از چشم پوشى از آنچه در آنست از خلاف هيجان آميز جز اين نيست‏كه آن براى عصمت گوينده آنست پس قياس‏بان نشود قول كسيكه عصمتى براى او نيست.

و احتمال استناد اجماع صحابه بخبر صحيح و صريحيكه بما نرسيده است ياوه گوئى است كه آنرا نصوص خليفه و غير آن از صحابه تكذيب ميكند مضافا اينكه آنچه را كه خليفه بسوى آن رفته‏است نيست مگر مجرد راى و سياست خشك ومخصوص او.

م- و چه اندازه خوبست سخن شيخ صالح بن محمد عمرى فلانى فوت شده 1298 در كتابش( ايقاظ همم اولى الابصار) در صفحه 9 آنجا كه ميگويد، بدرستيكه معروف نزد صحابه و تابعين و كسانيكه پيروى نيكوئى از ايشان كرده اند تا روز قيامت و نزد ساير علماء مسلمين اينست كه حكم حاكم مجتهد هر گاه مخالف‏صريح كتاب خداى تعالى يا سنت رسول خدا صلى الله عليه و آله شد واجبست نقض و باطل كردن آن و منع كردن نفوذ واثر آن و صريح كتاب خدا و سنت پيغمبر صلى الله عليه و آله معارضه باحتمالات عقليه و انديشه هاى نفسانيه و تعصب شيطانيه نميشود باينكه گفته شود، شايد اين مجتهد بر اين نص اطلاع پيدا كرده و آنرا براى علتيكه براى او ظاهر شده ترك كرده است يا اينكه او اطلاع بر دليل ديگرى‏پيدا نموده و مانند آن از چيزهائيكه گروه هاى فقهاء متعصب بان ثبات ورزيده بر آن مقلدين نادان اتفاق كرده اند.


صفحه 369

اجتهاد خليفه در نماز بعد از عصر

1- از تميم دارى نقل شده كه كه گويد او دو ركعت بعد از نهى عمر بن خطاب از نماز بعد از عصر بجا آورد، پس نزداو آمد و او را با شلاقش زد پس تميم اشاره كرد باو كه به نشين و او در نمازش بود پس عمر نشست سپس تميم از نمازش فارغ شد و بعمر گفت چرا مرا زدى گفت: براى آنكه تو اين دو ركعت را بجا آوردى و من نهى از آن كرده بودم گفت: بدرستيكه من آن دو ركعت را با كسى بجا آوردم كه از تو بهتر بود و آن رسول خدا صلى الله عليه و آله بود، پس عمر گفت: اى گروه نيستيد شما براى من و لكن من ترسيدم اينكه بيايد بعد از شما مردميكه ميان‏عصر و مغرب نماز گذارند تا اينكه بگذرد بساعتيكه رسول خدا صلى الله عليه و آله نهى فرمود كه در آن نماز بخوانند چنانچه پيوست دادند ميان ظهرو عصر را.

و از وبره نقل شده كه گويد: عمر تميم دارى را ديد بعد از نماز عصر نماز خواند پس او را با تازيانه اش زد، پس تميم گفت: براى چه مرا زدى اى عمر ميزنى مرا براى نمازيكه با رسول خدا صلى الله عليه وآله خواندم، پس عمر گفت: اى تميم همه مردم نيستند كه بدانند آنچه كه تو ميدانى.

و از عروه بن زبير نقل شده كه گويد: عمر بر مردم بيرون رفت‏و زد ايشانرا براى دو سجده بعد از عصر تا آنكه تميم دارى گذشت، پس گفت‏من ترك نميكنم آن دو ركعتى را كه خواندم با كسيكه او بهتر از تو


صفحه 370

بود و او رسول خدا صلى الله عليه و آله بود، پس عمر گفت: اگر مردم مانند هيئت تو بودند باكى نداشتم، هيثمى در مجمع آنرا صحيح دانسته و گويد: رجال طبرانى درستى هستند.

3- از سائب بن يزيد نقل شده كه او ديد عمر بن خطاب را كه ميزند منكدر را در نماز بعد از عصر.

و از اسود نقل شده كه عمر ميزد مردم را بر دو ركعت بعد از نماز عصر.

4- از زيد بن خالد جهنى روايت شده كه گفت: عمربن خطاب ويرا ديد در موقع خلافتش كه ركوع ميكند بعد از نماز عصر دو ركعت پس رفت بسوى او و او را با شلاقش زد در حاليكه نماز ميخواند چنانچه او مشغول بود، پس چون منصرف شد زيد گفت: بزن اى رهبر مومنين قسم بخدا هرگز اين دو ركعت را ترك نميكنم بعد از آنكه ديدم رسول خدا صلى الله عليه و آله ميخواند، پس عمر در كنار او نشست و گفت: اى زيد بن خالد اگر نبود كه ميترسيدم مردم آنرا پلگان و نردبان براى نماز بگيرند تا شب نميزدم تو را در آن دو ركعت، هيثمى گويد: در مجمع كه اسناد آن خوبست.

5- از طاوس نقل شده كه ابو ايوب انصارى پيش از خلافت عمر دو ركعت نماز ميخواند بعد از عصر پس چون عمر خليفه شد، ترك كرد آنرا و چون عمر مرد باز شروع كرد پس باو گفتند براى چه حالا شروع كردى، پس گفت: كه عمرميزد مردم را بر آن دو ركعت

6- مسلم از مختار بن فلفل نقل كرده گفت: سئوال كردم از انس ابن مالك از نافله بعد از عصر پس گفت عمر ميزد دستهاى مردم را بر نماز بعد از عصر وما بوديم كه بر عهد پيامبر صلى الله عليه و آله دو


صفحه 371

ركعت نماز ميخوانديم بعد از غروب آفتاب پيش از نماز مغرب پس گفتم باو: آيا پيامبر صلى الله عليه و آله هم‏آن دو ركعت را خواند، گفت آنحضرت مارا ميديد كه ميخوانيم پس ما را نه امرنمود و نه منع كرد.

7- ابو العباس سراج در مسندش از مقدام بن شريح از پدرش نقل كرده گويد:پرسيدم از عايشه از نماز رسول خدا صلى الله عليه و آله كه چگونه ميخواند نماز ظهر را گفت: آنحضرت درنصف روز نماز ميخواند، سپس بعد از آن دو ركعت ميخواند آنگاه عصر را ميخواند پس از آن بعد از آن دو ركعت ميخواند گفتم: عمر بود كه مردم را بر آن دو ركعت ميزد و نهى مينمود از آن، پس گفت: كه پيامبر ميخواند آنرا و من ميدانم كه رسول خدا صلى الله عليه و آله آن دو ركعت را بجا مياورد و لكن قوم تو اهل يمن طبقات پس‏او باشند نماز ظهر را ميخواندند سپس ميان ظهر و عصر نماز ميخواندند و نماز عصر ميخواندند سپس ميان عصر و مغرب نماز ميخوانند حقا نيكو كردند.

امينى( قدس الله تربته) گويد: عجيب است از فقاهت خليفه وقتيكه با شلاقش جلوگيرى ميكرد از نمازيكه ثابت‏شده از طريق سنت كه رسول خدا صلى الله عليه و آله آنرا خواند و هرگز ترك نكرد بعد از


صفحه 372

عصر چنانچه در كتاب صحاح وارد شده و عايشه بان خبر داده و گفته قسم بان‏خدائيكه پيامبر را در جوار رحمت خود برد آنرا ترك نكرد تا خدا را ملاقات نمود، خداى تعالى را ملاقات نكرد تاآنكه سنگين بود از نماز، و بسيارى از اوقات بود كه نشسته ميخواند آنرا يعنى دو ركعت بعد از عصر را و گفت: هرگز ترك نكرد پيامبر صلى الله عليه و آله دو سجده بعد از عصر را نزد من و گفت نبود پيامبر خدا صلى الله عليه‏و آله كه آنرا در نهائى و آشكارا ترك كند، و گفت: نبود پيامبر صلى الله عليه و آله كه بيايد پيش من در روزى بعد از نماز عصر مگر آنكه دو ركعت نماز ميخواند.

و در عبارت بيهقى: ايمن گويد: كه عمر نهى ميكرد از نافله بعد از عصر و ميزد مردم را بر آن، پس عايشه گفت راست گفتى و لكن پيامبر صلى الله عليه و آله آن دو ركعت را بجا مياورد.

م- و در حاشيه( الاجابه) زركشى ص 91 نقل از ابى منصور بغدادى در استداركش از طريق ابى سعيد خدرى است گويد: عمر ميزد بر سر مردم بر آن دوركعت يعنى نماز بعد از سفيدى صبح تا طلوع آفتاب و بعد از نماز عصر تا غروب آفتاب، پس ابو سعيد ديد كه پسرزبير را كه آنرا ميخواند گويد: پس او را نهى كردم پس مرا گرفت و رفتيم پيش عايشه پس باو گفت اى مادر مومنين‏بدرستيكه اين مرا منع ميكند... پس عايشه گفت: من ديدم كه رسول خدا صلى‏الله عليه


صفحه 373

و آله آنرا بجا مياورد.

و پيروى كردند اثر آنحضرت صلى الله عليه و آله را در آن صحابه و تابعين در طول زندگانى آنحضرت و بعد از آن و از كسانيكه روايت شده از او رخصت و اجازه در نافله بعد از عصر امام اميرالمومنين على عليه السلام و زبيرو ابن زبير و تميم دارى، و نعمان بن‏بشير و ابو ايوب انصارى و عايشه ام المومنين و اسود بن يزيد و عمرو بن ميمون و عبد الله بن مسعود، و اصحاب او بلال و ابو الدرداء و ابن عباس ومسروق، و شريح، و عبد الله بن ابى الهذيل، و ابو برده و عبد الرحمن بن اسود، و عبد الرحمن بن بيلمانى، و احنف بن قيس است و بودند بر اين عهد تا آنكه صاحب شلاق آنرا شكست و در نزد او چيزى نبود كه بان متوسل بر نهى و زجر بر آن شود جز ترس اينكه مبادا مردمى بيايند و اتصال دهند ميان نماز عصر و مغرب را بنماز.

آيا كسى نيست كه از او سئوال كند علت كراهت اين اتصال چيست و حال آنكه‏نيست براى او از طرف شريعت هيچ حقيكه‏جلوگيرى از آن اتصال نمايد بر فرض كه‏او ديده است كراهت اين پيوست را پس براى چه نهى از دو ركعت ميكند و حال آنكه دو ركعت پر كننده نيستند فراغت بين دو وقت عصر و مغرب را، و بنابر فرض اينكه آن دو ركعت پر كند وقت بين عصر و مغرب را واجب بر او اين بود كه‏نهى كند از نمازيكه دراول وقت مغرب است غير از نماز واجبكه كراهت آنرا او ديده است و ليكن چه ارزش و قيمتى براى راى و اجتهاد اوست در حاليكه قطعا مردم آنرا در عصر پيامبر در حضور صاحب رسالت و ديده گان آنحضرت بجا آورده اند و آنجناب ايشانرا نهى نفرموده است.

آنگاه آنچه كه عمر ترسيده از اينكه مردمى بيايند كه اتصال دهند


صفحه 374

بين وقت عصر و مغرب را آيا علمش را از رسول خدا صلى الله عليه و آله مخفى مانده پس تشريع كرد برايشان اين‏دو ركعت را بعد از عصر يا آن كه ميدانست آنرا و اعتنا نكرد بان آيا پيش خليفه در كارها قوى تر از بصيرت وبينش پيامبر بزرگوار بود، بخدا قسم نه آن بود و نه اين لكن رسول خدا صلى‏الله عليه و آله همه اينها را ميدانست و نديد زيانى را بچيزيكه عمراز آن ترسيده بود.

و براى چه اين جماعت از اخيار از صحابه مستحق شلاق خوردن و رسوائى شدند در حضور گروهى از بيننده گان در جلوى ديده گان پيامبر بزرگوار در نزديكى مشهد و قبرپاكش و كسانيكه مياورند چيزيرا كه خليفه مكروه داشته بعد از اين مردمى از مردان آينده اند كه مرتكب آن نشدند يا اينكه نطفه هاى ايشان تا اين ساعت منعقد و بسته نشده و او خوداعتراف دارد كه ايشان از اين گروه نيستند، و شايد خليفه قصاص قبل از جنابت غير قصاص شده از او را جايز ميدانسته، بيا و تعجب كن.

و مثل اينكه خليفه در آرايش اين اختصاص را داشته كه غافل از گفته خودش بوده كه ميگفت: احتياط كنيد اين راى را بر دين پس جز اين نيست كه تنها راى از رسول خدا صلى الله عليه و آله موافق با واقع است چونكه خدا باو ارائه ميدهد و جز اين نيست كه راى در اينجازوركى و گمانست: و گمان بينياز نميكند از حق چيزيرا.


صفحه 375

راى خليفه درباره عجم

مالك امام و رهبر گروه مالكيه روايت كرده از كسيكه نزد او مورد اعتماد بوده كه اوشنيده از سعيد بن مسيب كه ميگفت عمر بن خطاب خوددارى ميكرد از اينكه يكى از عجمها را ميراث دهد مگر آنكه در عرب بدنيا آمده باشد.

مالك گويد: واگر زن آبستنى از زمين دشمن ميايد پس‏در زمين عرب ميزائيد پس عمر فرزند اورا ارث ميداد اگر مادرش ميمرد و بمادرش ارث ميداد اگر آن بچه از دنياميرفت ميراث او را در كتاب خدا

امينى‏طاب ثراه گويد: اين حكميست كه آنرا محدود كرده تعصب محض عربى، و بدرستى‏كه تورات ميان مسلمانها همگانيست عرب‏باشند يا عجم هر كجا بدنيا آيند و هركجا زندگى كنند و سكونت نمايند از ضروريات دين اسلام است و بر آن صادر شده آيات ضريحه كتاب و سنت ثابته خاندان رسالت.

پس عمومات كتاب تخصيص‏نخورده و از شروط توارت وارث بردن تولد در زمين عرب بودن از شرايط اسلام نيست و اين عصبيت و تعصب جاهلانه و امثال آن در موارد بيشمارى‏چنانستكه پاره ميكند ريسمانها و رشته‏ها اجتماع را و متفرق و پراكنده ميكند جمعيت مسلمين را و جز اين نيست‏كه مسلمين مانند دندانه هاى شانه هستند هيچ برترى


صفحه 376

ميان ايشان نيست مگر بتقوا و خداوند سبحان ميفرمايد: " انما المومنون اخوه " جز اين نيست كه مومنين با هم برادرند، و ميگويد: ان اكرمكم عند الله اتقاكم "، بدرستيكه گراميترين شما نزد خدا پرهيزكارترين شماست.

و ميفرمايد: ولو جعلناه قرانا اعجميا لقالوا لو لا فصلت آياته اعجمى و عربى " و اگر ميگردانيديم آنرا قرآنى عجمى هر آينه‏ميگفتند چرا بيان كرده نشده آيه هايش‏آيا قرآنى عجمى است و مخاطب عربست و اين اعلان و فرياد پيامبر بزرگ صلى الله عليه و آله است از خطبه آنحضرت در روز حج بزرگ در آن اجتماع وسيع به‏قولش.

خطبه پيامبر در مكه معظمه

ايها الناس: انما المونون اخوه و لا يحل لامرء مال اخيه الا عن طيب نفسه منه الاهل بلغت، اللهم اشهد فلا ترجعن بعدى كفارا يضرب بعضكم رقاب بعض فانى قد تركت فيكم ما ان اخذتم به لم تضلوا بعده كتاب الله الاهل بلغت اللهم اشهد.

اى اقشار مردم: جز اين نيست كه مومنون با هم برادرند و حلال نيست براى كسى مال برادرش مگر از پاكى دل او از آن، بدانيد كه آيا نرسانيدم، بار خدايا گواه باش، پس بعد از من برگشت بكفر


صفحه 377

نكنيد و مرتد نشويد كه ميزند برخى از شما گردن برخى ديگر را پس بدرستيكه من در ميان شما چيزى گذاردم‏كه ماداميكه شما آنرا گرفتيد بعد از آن گمراه نشويد: و آن كتاب خداست، آگاه باشيد كه رسانيدم بار خدايا گواه باش.

ايها الناس: ان ربكم واحد، و ان اباكم واحد كلكم لادم و آدم من تراب اكرمكم عند الله اتقاكم،و ليس لعربى على عجمى فضل الا بالتقوى الاهل بلغت اللهم اشهد، قالوا: نعم قال: فليبلغ الشاهد الغايب.

اى گروه مردم: بدرستيكه پروردگار شما يكيست و محققا پدر شما يكيست همه شما از آدم هستيد و آدم ازخاكست گراميترين شما نزد خدا پرهيزكارترين شماست و نيست براى عرب فضيلت و برترى بر عجم مگر به پرهيزگارى بدانيد كه من رسانيدم، بار خدايا گواه باش. گفتند: آرى رسانيدى فرمود: پس حاضرين مغائبين برساند.

و در لفظ احمد: بدانيد كه فضيلتى نيست براى عرب بر عجم و نه براى عجمى‏بر عرب و نه برترى براى سياه بر سرخ و نه فزونى براى سرخ بر سياه مگر بتقوا و پرهيزكارى هيثمى گويد: روايات او مردان درست هستند.

و در عبارت طبرانى در كبير: آمده:

يا ايها الناس: انا خلقناكم من ذكر و انثى و جعلناكم شعوبا


صفحه 378

و قبائل لتعارفوا ان اكرمكم عند الله اتقاكم فليس لعربى على عجمى فضل و لا لعجمى على عربى فضل و لا لاسود على احمر و لا لاحمر على اسود الا بالتقوى.

اى گروه مردم: بدرستيكه ما شما را از يكمرد و زن آفريديم و شما را قرار داديم شعبه هاو قبيله ها براى اينكه شناسائى شويد: بدرستيكه گرامى ترين شما نزد خدا پرهيزكارترين شماست پس نيست براى عرب‏بر عجم برترى و نه بر عجم بر عرب فضيلتى و نه سياه بر سرخى و نه براى سرخ بر سياهى فزونى مگر به پرهيزگارى

و در لفظ ابن قيم: است فضلى و ترجيحى نيست براى عرب بر عجم و نه براى عجم براى عرب و نه براى سفيد برسياهى و نه براى سياهى بر سفيدى مگر به پرهيزكارى مردم از آدمند و آدم ازخاك است.

و پيامبر صلى الله عليه و آله در حديث صحيحى كه بيهقى آنرا نقل‏كرده فرموده: براى هيچكس بر ديگرى فضيلتى نيست مگر بدين يا عمل شايسته، و اگر ما فزونى و برترى فرض نمائيم‏در عنصريات و جسميات پس اين در غير احكام و قوانين شايعه و متداول است وچه اندازه مسلمين نيازمند هستند از اول روزشان به برادرى و برابرى و اتحاد برابر سيل كفر و زندقه اى كه بسوى اسلام و مسلمين در حركت است ولى‏بسيارى از ايشان تحت تاثير تبليغات سوء بيگانگان قرار گرفته اند از


صفحه 379

جائيكه نميدانند پس هواهاى شيطانى پليد آنرا را سوق به پراكنده گى و تفرقه داده و راى هاى فاسده پارگى ايجاد كرده در پشتيبانى جامعه و نزاعهاى گروه گرائى و فريادهاى قوميت‏و عوامل داخلى و عواطف حزبى ما را غافل از حفظ مرزها نموده است

اضافه كن بر همه اينها كشمكشهاى شعوبى و حزب گرائى و تفاخرات بعربيت را كه كافيست، پس تمام اينها ايجاب ميكند به مخالفت و جدال كردن با اجتماع و پراكنده كردن وحدت كلمه و حال آنكه قرار داده شده در جلوى چشم همه تعليمات و آموزشهاى پيامبر پاك و بزرگداشت او شخصيتهاى شهرها و اماكن را بسبب فضائل از عناصر مختلفه مانند قول آنحضرت: " سلمان منا اهل البيت " و فرمايش او: اگر علم در ثريا و آسمان بود هر آينه آنرا بدست آورد مردمى از پسران فارس( و ايرانيها) تا بسيارى از امثال اين سخنان پاك آنحضرت.

پس بر مسلمانست كه اين آراء نادره و كمياب را خط مشق و روش خود نگيرد و غفلت و صرف نظر نكند از گفته پيامبر امين: كه از ما نيست كسيكه دعوت بعصبيت كندو از ما نيست كسيكه براى عصبيت و قوميت


صفحه 380

مقاتله و جنگ نمايد: و نيست از ما كسيكه بر عصبيت و تعصب قوميت بميرد.

م- و قول آنحضرت صلى الله عليه و آله، كسيكه جنگ كند زير پرچم‏گمراهى و ضلالت كه براى عصبيت غضب كند يا بسوى عصبيت بخواند يا يارى عصبيت كند پس كشته شود پس بدين و روش‏جاهليت كشته شده است.

تجسس خليفه به تهمت

سعيد بن منصور و ابن منذر از حسن نقل كرده اند كه گفت: مردى نزد عمر بن خطاب آمد و گفت: كه فلانى درست نميشود پس عمر بر او داخل شد و گفت من بوى شراب ميابم اى فلانى تو باين كارى پس مردى گفت: اى‏پسر خطاب و تو باين كارى آيا خدا تو را نهى نكرد كه تجسس و تفتيش نكنى پس‏عمر شناخت اشتباهش را پس عمر او را واگذارد و راهى شد.

امينى نور الله مرقده گويد: آيا ميبينى چگونه خليفه‏ترتيب اثر بر تهمت داده بدون شاهدى و بدون آنكه منع كند خبر چين تهمت زننده را از آنچه كه مرتكب شده از بدگوئى درباره برادر مسلمانش به بهتان و اشاعه دادن كار زشت در بين كسانيكه ايمان آورده اند يا


صفحه 381

غيبت كردن مرد مسلمانى پس واقع شود از كشيدن همه اينها در محظور ديگرى از تجسس منع شده از آن بصريح قران حكيم لكن او بشتاب ممانعت نكرد بسبب منصرف كردن آن مرد نظر او را بحكم شرعى.

فرا گرفتن و تعليم قرآن

از عمرو بن ميمون نقل شده كه گفت: عمر بن خطاب به پسرش عبد الله گفت برو نزد عايشه ام المومنين و بگو عمربتو سلام ميرساند، و نه گو اميرالمومنين چونكه من امروز براى مومنين امير نيستم، و بگو عمر بن خطاب اجازه ميخواهد كه با دو صاحب و رفيقش دفن شود.

پس عبد الله بن عمر رفت و سلام كرد و اجازه خواست آنگاه داخل بر عايشه شد و ديد كه نشسته و گريه ميكند پس گفت عمر تو را سلام ميرساند و اجازه ميخواهد كه با دو رفيقش دفن شود، گفت: من ميخواستم آنرا براى خودم ولى او را امروز بر خودم اختيار ميكنم، پس چون آمد، گفتند: اين عبد الله بن عمر است كه ميايد، پس عمر گفت: مرا بلند كنيد پس او را مردى بسينه خود تكيه داده ونشانيد، پس گفت: نزد تو چيست: گفت: چيزيكه امير مومنين دوست دارد، عايشه اجازه داد گفت: شكر خدا را درنزد من چيزى مهم تر از اين خوابگاه نبود، پس هر گاه من جان دادم مرا حمل‏كنيد( براى روضه پيامبر ص) و اگر عايشه مرا طرد كرد پس مرا برگردانيد بگورستان مسلمين.


صفحه 382

امينى( نور الله تربته) گويد: ايكاش خليفه بما اعلام ميكرد كه جهت اجازه گرفتن از عايشه چيست، پس آيا او مالك حجره رسول خدا صلى الله عليه‏و آله بارث شده بود، پس قول آنحضرت صلى الله عليه و آله كه پنداشته اند كه فرمود:( نحن معاشر الانبياء لا نورث ما تركناه صدقه) ما گروه پيامبران ارث نميگذاريم آنچه ما آنراگذارديم صدقه است، و بهمين حديث مجعول دروغى فدك را از صديقه طاهره سلام الله عليها منع كردند و گرفتند و بهمين حديث موهوم ابوبكر عايشه و ساير همسران پيامبر صلى الله عليه و آله را منع كرد وقتيكه دست جمعى آمدند و مطالبه هشت يك ميراث كردند،و اگر خليفه عدول كرده از اين راى و عقيده وقتيكه براى او معلوم شد صحيح نبودن روايت پس بدرستيكه ورثه دختر رسول خدا صلى الله عليه و آله اولى بودند باذن گرفتن چونكه آنها مالك حقيقى بودند، و اما عايشه برايش يك نهم از هشت يك بوده زيرا كه رسول خداصلى الله عليه و آله از دنيا رفت در حاليكه داراى 9 همسر بود، پس آنچه كه بعايشه ميرسيد از حجره شريفه يك نهم از يك هشتم بوده و نميرسيد از اين باو مگر يك وجب يا كمتر از دو وجب و اين گنجايش دفن بدن خليفه را نداشت، و بر فرض كه او منضم ميكرد

بان سهم دخترش فاطمه را پس همه آن كوتاه ميايد از بدن اين در حال خوابيدن، پس تصرف در اين حجره شريفه‏بدون رخصت و اجازه مالكش از خاندان پاك پاك پيامبر صلى الله عليه و آله و مادران مومنين مناسب و سازگار با ميزان شرع مقدس نيست.

و چه بسا خواننده ميخواند در اين مقام آنچه راكه ابن بطال:


صفحه 383

آورده از قولش: كه جز اين نيست كه عمر آنرا استيذان كرد از عايشه براى آنكه آن جا خانه عايشه بود و اودر آنجا حق داشت پس خيال ميشود كه دراينجا حقى براى مادر مومنين است كه ايجاب ميكند اين استيذان و رخصت گرفتن را و آنرا صحيح ميداند، و حال آنكه نيست آن مگر حق سكونت و مجرد اضافه كردن خانه بعايشه و آن دو ايجاب نميكند مالكيت عايشه را.

ابن حجر در فتح البارى ج 7 ص 53 گويد: استدال كرده بان و به رخصت طلبى عمر از عايشه بر دفن شدن در حجره شريفه بر اينكه او مالك خانه بوده است.

و در آن تامل است بلكه واقع مطلب اينستكه او مالك منفعت خانه بود بسكونت در آن و منزل دادن و سكونت در آن هم ميراث نميشود، و حكم همسران پيامبر مانند زنان معتده و صاحب عده ميباشد چونكه ايشان بعد از پيامبر حق‏شوهر كردن را ندارند. ا. ه

و در ج 6 ص 160 گويد و تائيد ميكند آنرا يعنى عدم ملكيت را كه ورثه ايشان وارث نشدند از آنها منازلشان را و اگر خانه ها ملك آنها بود هر آينه منتقل ميشد بورثه ايشان و در ترك‏وارثين آنها حقوقشانرا دلالت بر اين‏است و براى همين منازلشان بعد از موتشان بمسجد النبى صلى الله عليه و آله اضافه شد و جزو مسجد گرديد براى عموم نفع آن براى مسلمين چنانچه شد در آنچه كه صرف ميشد برايشان از مخارج و نفقه ها، و الله اعلم، و خدا داناتر است. ا ه

و عينى در عمده‏القارى ج 7 ص 132 گويد در حديث عايشه‏گويد:( زمانيكه پيامبر خدا صلى الله عليه و آله كسالتش سنگين شد همسران آنحضرت اجازه گرفتند كه در خانه من پرستارى كنند) نسبت داد خانه


صفحه 384

را بخودش و علت و دليل آن اين بود كه سكونت همسران پيامبر صلى الله عليه و آله در خانه هاى پيامبر از خصايص و ويژه گيهاى او بود.

پس چون ايشان مستحق نفقه و خرجى شدند براى محبوس بودن آنها در منازلشان مستحق سكونت شدند ماداميكه زنده باشند، پس‏بخارى آگاهى داده بسوق احاديث اين موضوع و آن هفت حديث است بنابر اينكه‏باين نسبت محقق ميشود دوام استحقاق سكونت ايشان در خانه ها ماداميكه زنده باشند.

و قسطلانى در ارشاد السارى ج 5 ص 190 گويد( عايشه) نسبت داد خانه رابخودش و دليل آن اينست كه سكونت همسران آنحضرت عليه الصلوه و السلام در خانه هاى او از خصايص است پس همچنانكه مستحق نفقه و خرجى هستند براى محبوس بودنشان مستحق سكونت هم هستند ماداميكه باقى باشند پس آگاهى داد بر اينكه باين نسبت محقق و ثابت شد دوام استحقاق ايشانرا براى سكونت خانه ها ماداميكه باقى باشند.

پس خواننده داناست در اين موقع كه ام المومنين نبوده برايش از حجره رسول خدا صلى‏الله عليه و آله مگر سكناى درآن مانند زن معتده و عده دار و براى او نيست هرگز كه تصرف كند در آن بچيزيكه مترتب بر ملكيت است.

و بدبختى عجيب اينست كه حافظين اهل سنت‏اين اجازه خواهى و اين دفن شدن را ازمناقب خليفه شمرده اند در حاليكه غافل از قانون عامه و همگانى اسلامنددر تصرف در اموال مردم.

و من نميدانم بچه حقى وصيت فرمود امام حسن‏دخترزاده پاك پيامبر صلوات الله عليه‏كه در اين حجره شريفه دفن شوند و آياعايشه


صفحه 385

منع كرد از اينكه در آن دفن شود يا اذن داد باو و اطاعت نشد و رائى نيست براى كسيكه اطاعت نشود، پس بنى‏اميه مسلح شدند و گفتند: ما نميگذاريم كه با رسول خدا صلى الله عليه و آله دفن شود و نزديك بود كه فتنه و خونريزى شود همه اينها براى چه، من نميدانم

خطبه خليفه در جابيه

از على بن رباح لخمى نقل شده كه گفت: عمر بن خطاب... براى مردم خطبه خواند و گفت: پس‏كسيكه ميخواهد از قرآن سئوال كند پس رجوع به ابى بن كعب نمايد، و كسيكه ميخواهد از حلال و حرام به پرسد بيايد نزد معاذ بن جبل، و كسيكه ميخواهد از واجبات و فرائض سئوال كندپيش زيد بن ثابت آيد، و كسيكه ميخواهد از مال به پرسد نزد من آيد چونكه من خزينه دار و نگه دار آنم.

و در عبارتى ديگر: پس بدرستيكه خداوند تعالى: مرا خازن خزينه دار وتقسيم كننده آن قرار داده.


صفحه 386

مدارك اين خطبه

م- ابو عبيد متوفاى 224، آنرا در كتاب اموال ص 223 نقل كرده با سندها كه تمام رواياتش مورد اعتمادند، و بيهقى در سنن كبرى ج 6 ص 210، و حاكم در المستدرك ج 3 ص 272- 271 و در العقد الفريد ج 2 ص 132 ياد نموده‏و سيره عمر ابن جوزى ص 87 و بان اشاره شده در معجم البلدان ج 3 ص 33 پس گفت: در جابيه عمر بن خطاب... خطبه اى خواند كه مشهور است و در ترجمه و بيوگرافى بسيارى آمده كه آنها شنيدند خطبه عمر را در جابيه

اسناد آن از طريق ابى عبيد:

1- حافظ عبد الله صالح بن مسلم عجلى ابو صالح كوفى متوفاى 221 و او را ابن معين و ابن خراش و ابن بكر اندلسى و ابن حبان توثيق كرده اند و او از مشايخ و بزرگان روايات بخارى است در صحيحش.

2- موسى بن على بن رباح لخمى ابو عبد الرحمن مصرى متوفى 163 واو را احمد و ابن سعد و ابن معين و عجلى و نسائى و ابو حاتم و ابن شاهين‏توثيق كرده و چهار نفر از امامان شش صحيح بان احتجاج و استدلال كرده اند

3- على بن رباح لخمى تابعى ابو عبد الله، ابو موسى متولد سال 10 و متوفاى 7 / 114، ابن سعد و عجلى و يعقوب بن


صفحه 387

سفيان و نسائى و ابن حبان او را توثيق و چهار نفر از صاحبان شش صحيح بان احتجاج نموده اند.

در اين خطبه ثابته مقطوع و مسلم كه روايت شده از خليفه به طريق هاى صحيحى كه تمام راويان آن موثق و مورداعتمادند و آنرا حاكم و ذهبى صحيح دانسته اند.

اعتراف و اقرار است باينكه علوم سه گانه 1- قران 2- حلال و حرام 3- فرائض باين چند نفر ياد شده گان فقط منتهى ميشود، و براى خليفه حظى و نصيبى از علوم نيست‏مگر آنكه او خزينه دار مال الله است

و آيا ميبينى كه از معقول باشد كه خليفه و جانشين رسول خدا صلى الله عليه و آله بر امت او در شريعت و دين‏او و كتاب و سنت و فرائض او فاقد اين‏علوم و جاهل بان باشد و مرجع او در اين علوم گروهى( بلكه چند نفرى) ازمردم باشند چنانچه سير و روش او خبر از آن ميدهد. پس اين خلافت براى چيست و آيا خلافت بمجرد امانت دارى مستقر ميشود و حال آنكه در امت محمد صلى الله عليه و آله امانت دار كم نيست، و چه وجه اختصاصى باو دارد.

بلى: واقع شده نصى بر او از كسيكه در خلافت از او پيشى گرفت( يعنى ابوبكر) بر غير طريقه مردم در خليفه‏اول.

و چه اندازه فاصله و فرق است بين اين گوينده و بين كسيكه همواره خودش را در معرض مسائل مشكله و علوم غامضه و دشوار قرار ميداد و فورا در وقع سئوال آن حل آن مشكل را نموده و با صدا و آوازى بلند بر


صفحه 388

بالاى منبرها فرياد ميزد: سلونى قبل ان لا تسالونى و لن تسالوا بعدى مثلى سئوال كنيد از من پيش از آنكه‏نه پرسيد مرا و هرگز بعد از من مانندمرا نخواهيد ديد تا سئوال كنيد.

حاكم در مستدرك ج 2 ص 466 نقل كرده وآنرا صحيح دانسته و ذهبى هم در تلخيصش.

و قول آنحضرت عليه السلام، سئوال نميكنيد مرا از آيه اى در كتاب خداى تعالى و نه در سنتى از رسول خدا صلى الله عليه و آله مگر آنكه آنرا بشما خبر ميدهم، ابن كثير در تفسيرش ج 4 ص 231 از دو طريق نقل كرده و گفته: ثابت شده نيز بدون هيچ اشكالى.

و گفته آن بزرگوار عليه السلام: به پرسيد از من كه بخدا قسم سئوال نكنيدمرا از چيزى كه واقع ميشود تا روز قيامت مگر آنكه بشما خبر ميدهم و سئوال كنيد مرا از كتاب خدا كه بخدا سوگند نيست هيچ آيه اى از كتاب خدا مگر آنكه من ميدانم آيا در شب نازل شده يا در روز در زمين هموار آمده و يا در كوه.

مدارك اين جمله

ابو عمر در جامع بيان العلم ج 1 ص 114 نقل كرده و محب الدين طبرى در رياض ج 2 ص 198 و در تاريخ الخلفاء سيوطى ص 124 ديده ميشود، الاتقان ج 2 ص 319، تهذيب التهذيب ج 7 ص 338 فتح البارى ج 8 ص 485، عمده القارى ج 9 ص 167، مفتاح السعاده ج 1 ص 400.

و سخن آنحضرت عليه السلام: آيا مردى نيست كه سئوال كند پس منتفع شودو همنشينان او هم سود برند.


صفحه 389

ابو عمر در جامع بيان العلم ج 1 ص 114 نقل كرده و در مختصر آن ص 57 و گفته آن بزرگوار عليه السلام: بخدا قسم كه نازل نشده آيه اى مگر آنكه من‏ميدانم درباره چه نازل شده و كجا نازل شده. بدرستيكه پروردگار من بمن‏قلبى دانا و آگاه و زبانى پرسنده و گويا بخشيده است، ابو نعيم آنرا در حليه اولياء ج 1 ص 68 نقل كرده و صاحب مفتاح السعاده در ج 1 ص 400، آنرا ياد نموده است.

و قول آنحضرت عليه السلام: سئوال كنيد مرا پيش از آنكه مرا از دست بدهيد، به پرسيد از من از كتاب خدا و نيست آيه اى مگر آنكه من ميدانم كجا نازل شده است بدامنه كوهى يا زمين هموارى.

و سئوال كنيد: مرا ازفتنه ها و جنگها كه نيست هيچ فتنه و آشوبى مگر آنكه من ميدانم چه كسى آنرا برپا ميكند و چه شخصى در آن كشته ميشود.

امام احمد حنبل آنرا نقل كرده و گفته از آنحضرت بسيارى ازاين مطالب روايت شده است.( ينابيع الموده ص 274)

و گفته آنجناب عليه السلام در بالاى منبر كوفه در حاليكه.... زره پيغمبر خدا صلى الله عليه وآله بر آنحضرت و شمشير او بر كمرش بسته بود و عمامه پيامبر بر سرش بود پس نشست بر منبر و شكم و سينه مباركش‏را باز و فرمود: به پرسيد مرا پيش ازآنكه مرا نيابيد پس جز اين نيست كه در ميان قلب و سينه من علوم فراوانى است اين است علم و دانش اينست لعاب آب دهان رسول خدا صلى الله عليه و آله، اينست آنچه كه پيامبر خدا مرا خورانيد و نوشانيد نوشيدنى.

پس سوگند بخدا كه اگر براى من مسندى گذارده شود و بر آن بنشينم هر آينه فتوا ميدهم بر اهل توراه بتوراتشان وباهل انجيل


صفحه 390

بانجيلشان تا آنكه خدا توراه و انجيل را بسخن آورد پس بگويند راست گفت على كه بتحقيق فتوا داد شما را بانچه كه در منست و حال آنكه كتاب راتلاوت ميكنيد آيا پس انديشه نميكنيد.

شيخ الاسلام حموى آنرا در( فرائد السمطين) از ابى سعيد نقل كرده سعيدبن مسيب گويد: كسى نبود از صحابه كه‏بگويد: سلونى به پرسيد مرا مگر على بن ابيطالب عليه السلام و آنحضرت بودكه هر گاه از مسئله اى سئوال ميشدند مانند سكه داغ شده( سرخ ميشد) و ميفرمود:

اذا المشكلات تصدين لى كشفت حقائقها بالنظر

هنگاميكه مشكلاتى براى من پيش ميامدحقايق آنرا با نظر و انديشه ام ميگشودم.

فان برقت فى مخيل الصواب عمياء لا يجتليها البصر

پس اگر جرقه اى زند درتصور عقل مسئله كور و پيچيده ايكه نگرشى آنرا روشن نميكند.

مقنعه بغيوب‏الامور وضعت عليها صحيح الفكر

كه پوشيده باشد بمطالب نهائى بكار اندازم بر آن انديشه صحيح را


صفحه 391

لسانا كشقشقه الارحبى و كالحسام اليمانى الذكر

زبانى را كه چون تيغ كچ يا مانند شمشير بمانى نام آور است.

و قلبا اذا استنطقه الفنون ابر عليها بواه درر

و قلبيكه هر گاه فنون‏مختلفه از آن سئوال كند احسان نمايد بر آن بدرهاى سفته.

و لست بامعه فى الرجال يسائل هذا و ذا ما الخبر

و نيستم من كه بگويم من با مردم و از خودم نظرى ندارم در بين مردانيكه ميپرسند از اين و آن چه خبر است.

و لكننى مذرب الاصغرين امين مع ما مضى ماغبر

و لكن من قلب و زبان تيزى دارم كه‏ بيان ميكنم آينده را با آنچه گذشته است.

ابو عمر در العلم ج 2 ص 113 و در مختصر آن ص 170 نقل كرده آنرا و حافظ عاصمى در زين الفتى شرح سوره هل‏اتى و قالى در اماليش و حصرى قيروانى‏در زهر الاداب ج 1 ص 38 و سيوطى در جمع الجوامع چنانچه در ترتيب آن ج 5 ص 242 و زبيدى حنفى در تاج العروس ج 5 ص 268نقل از امالى و ميدانى دو بيت آخر آنرا در مجمع الامثال ج 2 ص 258 ياد كرده.

شايان تامل است:

نديدم در تاريخ پيش از مولايمان اميرالمومنين عليه السلام كسى


صفحه 392

را كه خودش را در معرض مسائل مشكله و سئوالات سخت قرار دهد و بلندكند صدايش را باحساس هيجان آميزى ميان گروه دانايان و دانشمندان بگفته‏اش، سلونى به پرسيد مرا مگر برادر وقرين او پيامبر بزرگوار صلى الله عليه و آله كه بسيار ميفرمود سلونى عما شئتم به پرسيد از من آنچه ميخواهيد و قول او سلونى، سلونى و گفته او سلونى به پرسيد و نمى پرسيد از چيزى مگر آنكه شما را بان خبر ميدهم پس همچنانكه اميرالمومنين عليه‏السلام وارث علم او صلى الله عليه و آله شد وارث اين مكرمت و بزرگوارى و غير آن گرديد، و آن دو در تمام مكارم همزاد و قرين يكديگرند( مگر در نبوت و رسالت. مترجم)

و هيچكس بعد از اميرالمومنين عليه السلام اين‏سخن را بزبان نياورده مگر آنكه مسلمارسوا شده و در زحمت و گرفتارى افتاده‏و با دست خودش پرده از كمال نادانى خود برداشته است.

مانند:

1- ابراهيم بن هشام بن اسماعيل بن هشام ببن وليد بن مغيره مخزونى قرشى والى مكه و مدينه و امير حاج هشام بن عبد الملك سال 107 با مردم حج كرد و در مدينه خطبه خواند،سپس گفت: سلونى فانا بن الوحيد لا تسالوا احدا اعلم منى: به پرسيد از من كه من فرزند يگانه علمم، سئوال نميكنيد از كسيكه داناتر از من باشد، پس مردى از اهل عراق برخاست و از او قربانى پرسيد كه آيا واجبست آن؟ پس ندانست چه بگويد، تا از منبر بزير آمد.

( تاريخ ابن عساكر ج 2 ص 305)

- مقاتل بن سليمان: ابراهيم‏حربى گويد: مقاتل بن سليمان


صفحه 393

نشست و گفت: سلونى عما دون العرش الى لويانا: به پرسيد از من از آنچه‏زير عرش است تا( لويانا)، پس مردى‏باو گفت وقتيكه آدم حج نمود كى سر اورا تراشيد ابراهيم گويد: پس مقاتل باو گفت، اين سئوال از انديشه خاطر و عمل شما نبود، و ليكن خدا خواست مرا رسوا كند بغرور و اعجابى كه بخودم كردم.

( تاريخ خطيب بغدادى ج 13 ص 163)

3- سفيان بن عيينه گويد: روزى مقاتل بن سليمان گفت به پرسيد از من آنچه كه زير عرش است، پس شخصى باو گفت اى ابو الحسن آيا ذره و مورچه را ديده اى بگو آيا دل و جگر و روده اش در جلوى او يا در عقب اوست، گويد: پس شيخ( بيچاره) ندانست چه بگويد باو سفيان گويد: من گمان كردم كه آن‏عقوبتيست كه بان گرفتار شد.( تاريخ‏خطيب بغدادى ج 13 ص 166)

4- موسى بن هارون حمال: گويد بمن رسيد كه قتادده وارد كوفه شده و در مجلسى كه براى او بود نشسته و گفته سلونى عن سنن رسول الله صلى الله عليه و آله،تا بشما پاسخ دهم، پس جماعتى به ابو حنيفه گفتند برخيز و از او سئوال كن، پس ابو حنيفه برخاست و گفت: اى ابوالخطاب چه ميگوئى درباره مرديكه از عيالش غايب شد، پس زنش شوهر كرد سپس‏شوهر اولش آمد و بر آن داخل شد و گفت: اى زناكار شوهر كردى و حال آنكه من‏زنده ام سپس شوهر دوم آمد و باو گفت اى زناكار شوهر كردى و حال آنكه شوهر داشتى، لعان چگونه است پس قتاده گفت‏اين قصه واقع شده پس ابو حنيفه گفت:هر چند كه واقع نشده باشد ما بايد براى آن آماده باشيم، پس قتاده باو گفت: من در اين مسئله چيزى بشما نميگويم از قرآن از من به پرسيد؟ پس


صفحه 394

ابو حنيفه گفت: چه ميگوئى در قول خداى عز و جل: " قال الذى عنده علم من الكتاب انا آتيك به " گفت آنكسيكه نزد او علمى از كتاب بود من مياورم آنرا. آيا او چه كسى بود، قتاده گفت اين مردى از فرزندان عموى سليمان ابن داود بود كه اسم اعظم را ميدانست.

ابو حنيفه گفت: آيا سليمان اين اسم را ميدانست گفت: نه گفت سبحان الله و بود در حضور پيامبرى از پيامبران كسيكه داناتر ازاو بود. قتاده گفت: من از تفسير پاسخ شما را نميدهم از آنچه مردم در آن اختلاف و تنازع دارند به پرسيد. ابو حنيفه گفت: آيا تو مومنى، گفت: اميدوارم، ابو حنيفه باو گفت پس چرا نگفتى چنانچه ابراهيم گفت در آنچه از او حكايت نموده خدا وقتيكه باو گفت: آيا ايمان ندارى گفت: بلى‏قتاده گفت: دست مرا بگيريد كه بخدا قسم هرگز داخل اين شهر نميشوم.

( انتفاء ابى عمر صاحب استيعاب ص 156)

5- از قتاده حكايت شده كه او داخل كوفه شد پس مردم دور او جمع شدند، پس گفت: به پرسيد از هر چه ميخواهيد. و ابو حنيفه در ميان مردم و در آنروز جوانى نو رس بود. پس گفت: به پرسيد از او مورچه سليمان آيا نر بوديا ماده پس پرسيدند، پس نتوانست جواب دهد، پس ابو حنيفه گفت: ماده بود پس باو گفتند: چطور دانستى اين را گفت از قول خداى تعالى:( قالت)و اگر نر بود ميفرمود:( قال) و گفت نمله مانند حماسه و شاه است كه بر نر و


صفحه 395

ماده اطلاق شود.

( حياه الحيوان ج 2 ص 368)

6- عبيد الله بن محمد بن‏هارون گويد: شنيدم شافعى در مكه ميگفت: به پرسيد از من آنچه ميخواهيد كه خبر ميدهم شما را از كتاب خدا و سنت پيامبرش، پس باو گفتنداى ابا عبد الله، چه ميگوئى در محرميكه زنبورى را بكشد، گفت: " و ما آتيكم الرسول فخذوه "- سوره حشر آيه 8- آنچه كه پيامبر براى شما آورده آنرا بگيريد.( طبقات حفاظ ذهبى ج 2 ص 288)


صفحه 396

67

خطيب بغداد در راويان مالك و بيهقى در شعب الايمان و قرطبى در تفسيرش باسناد صحيح از عبد الله بن عمرنقل كرده اند: كه گفت عمر سوره بقره‏را در دوازده سال آموخت و چون آنرا تمام كرد كره شترى قربانى كرد.


صفحه 397

قرطبى در تفسيرش ج 1 ص 132 گويد: عمر سوره بقره را آموخت با فقه و آنچه در آنست در دوازده سال.

علامه امينى( قدس الله نفسه) گويد: اين مطلب اظهار و فاش ميكند كه‏يا از عدم توجه و التفات خليفه بر قرآن اهتمام او بان بوده با آنكه آن( يعنى فرا گرفتن و تعليم قرآن) مهمترين اصول اسلامى است و در آن پيچيده شده علوم مهمه تا آنكه تاخير انداخته ياد گرفتن سوره اى از آنرا تا آخر اين مدت طولانى و شايد او را غافل و مشغول از اين كرده دلالى و واسطه گى در بازار چنانچه در بيش از يكى از اين آثار وارد شده و خود او و ديگران از صحابه عذر خواهى بان كرده اند.

و يا از قصور و كوتاهى هوش و درك او و خشگى غريزه و شعور او بوده كه امتناع كرده از انعكاس آنچه القاء بان شده پس محتاج بتكرار و مواظبت بسيار و بازگو گرديده تا منتقش در خاطره او شود آنچه را كه قصد آموختن آنرا نموده است.

و چه بسا تاكيد ميكند احتمال دومى را آنچه كه در صفحه 229 گذشت از گفته رسول خدا صلى الله عليه و آله باو كه من گمان ميكنم تو بميرى پيش از آنكه اين را بياموزى و آنچه در ص 128 ياد شده از فرمايش آنحضرت درباره او بحفصه، نميبينم كه پدرت آنرا بياموزد و گفت آنجناب: نميبينم كه آنرا اقامه نمايد.

و كمك ميكند اين را آنچه كه در كتابهاى( برادران تسنن) است كه عمر اعلم و افقه از عثمان بود و ليكن حفظ قرآن براى او مشكل بود.


صفحه 398

و هر چه باشد پس بدرستيكه ياد گرفتن و آموختن اين سوره ممكن نيست كه در زمان پيامبر شده باشد زيرا كه سوره بقره در مدينه نازل شده باتفاق تمام مفسرين جز چند آيه ايكه در حجه الوداع نازل شده و عايشه گويد: سوره‏بقره و نساء نازل نشد مگر آنكه من نزدآنحضرت صلى الله عليه و آله بودم و پيامبر خدا صلى الله عليه و آله از دنيا رفت( بنابر آنچه برادران سنى بان معتقد هستند) از سال يازدهم مهاجرتش، و با اين كيفيت اختيار نكرده آموزش آنرا از رسول خدا صلى الله عليه و آله پس ناچار پيش يكى ازصحابه يا چند نفرى از ايشان بوده آنرا آموخته است و ايشانند كسانيكه گوينده ميگويد: كه خليفه اعلم على الاطلاق صحابه بوده است و گواهى ميدهد نيز بر خالى و عارى بودن خليفه‏از بيشتر علوم قرآنى در بقيه سوره هاكه موجود است در بقيه سوره ها كه آموختن آن بر اين قاعده مستدعى بيش از يكصد و سى سال است بحساب اجزاء قرآن كريم.

پس خليفه بر اين حساب محتاج و نيازمند است در آموختن و يادگرفتن تمام قرآن بزمانيكه نزديك صد وپنجاه سال باشد و حال آنكه عمر خليفه‏وفاء باين نكرد، بنابر اينكه احكاميكه در غير بقره از سوره هاى قرآنست بيش از آنهائيستكه در آنست، پس خليفه بود و دانش آموز و حال آنكه‏خليفه آموزگار و معلم مردم است نه شاگرد و آموزنده از ايشان و براى همين بود كه راه نميبرد بجمله از احكام موجوده در قرآن و خيال ميكرد بسيط ترين و ساده ترين چيزى از معانى‏آن تعمق و تكلف و دشوار است و ادعاء ميكرد كه ما از آن نهى شده ايم‏و ميگفت هر


صفحه 399

كس ميخواهد از قرآن سئوال كند پس بابى بن كعب مراجعه كند، تا آخر آنچه( در خطبه جابيه گفته).

اين است مقام خليفه پيش از عروض نسيان و فراموشى بر او و اما بعد از آن پس محمد بن سيرين روايت كرده كه عمر در آخر دوران خلافتش مبتلا بنسيان و فراموشى شده بود حتى عدد ركعات نمازش را فراموش ميكرد پس مرديرا پيش روى خود قرار داده كه او را تلقين كند پس هر گاه باو اشاره ميكرد كه قيام كند يا ركوع نمايد او ميكرد.

و اگر تعجب ميكنى پس عجيب و شگفتى اينست كه او با تمام اين مطالب كه ياد شد از قضاوت و داورى خوددارى نكرده و از فتوا دادن رجوع و امتناع نميكرد هر چند كه خطاءو اشتباه او در بسيارى از آنها ظاهر ميشد.

با به اقتدى عدى فى الكرم:و به پدرش در اين خصيصه و ويژه گى اقتداء كرده بود.( آقاى عبد الله بن عمر)

مالك در موطاء ج 1 ص 162 نقل كرده كه عبد الله بن عمر براى آموختن سوره بقره هشت سال معطل شد كه تا آنرا فرا گرفت و قرطبى آنرا در تفسيرش ج 1 ص 34 ياد كرده و عينى در عمده القارى ج 2 ص 732 ياد كرده: كه‏عبد الله بن عمر سوره بقره را در دوازده سال ياد گرفت بود و در طبقات اين سعد است چنانچه در تنوير الحالك شرح موطاء مالك ج 1 ص 162 است كه پسرعمر سوره بقره را در چهار سال آموخت، باجى گويد: براى آنكه او واجبات واحكام آن و آنچه كه


صفحه 400

متعلق بانست مياموخت.

(تمام شد جلد يازدهم جزء اول جلد ششم الغدير در شنبه پنجم شعبان المعظم 1402 هجرى‏قمرى برابر هشتم خرداد 1361 ش كه مصادف با سالروز ميلاد مسعود چهارمين‏اختر فروزان امامت و ولايت حضرت امام على بن الحسين زين العابدين و سيد الساجدين على و على آبائه و ابنائه صلوات المصلين. به نگارش و ترجمه اين بنده گنهكار).

()محمدبن علي الشريف الرازي()


جلد 12 - فهرست

فهرست مطالب جلد 12

  • شعراء غدير در قرن 08 (1)
    • شمس الدين مالکي (1)
      • آثار کمياب (1)
        • راى و عقيده خليفه در دو متعه (متعه حج) (1)
        • متعه نساء (15)
          • متعتان (متعه حج و متعه زنان) (23)
            • نگرشى در دو متعه (30)
          • اما متعه نساء (43)
          • متعه در قرآن مجيد (61)
          • حدود متعه در اسلام (74)
        • راى خليفه درباره كسي كه گويد: من مومنم (82)
        • ورود اسقف نجران بر خليفه (85)
        • شلاق زدن به روزه داري كه بر كنار شراب نشسته (88)
        • راى خليفه در مشك بيت المال (89)
        • اجتهاد خليفه در نماز ميت (90)
        • خليفه و مسائل سلطان روم (96)
        • آگاهى خليفه در احكام (102)
        • راى خليفه در مناسك (103)
        • اجتهاد خليفه درباره شراب و آيات آن (105)
        • جهل خليفه به غسل از جنابت (126)
        • خليفه و وسعت دادن به دو مسجد (128)
        • سكوت خليفه از حكم طلاق (137)
        • راى خليفه در خوردن گوشت (138)
        • خليفه ‏و يهودى مدنى (140)
        • خليفه ‏اول كسي است كه در فرائض ميراث قائل بعول شد (143)
        • اجتهاد عمر در تقسيم كردن و مصادره كردن اموال عمالش (146)
        • خليفه در خريدن شتر (159)
        • راى خليفه درباره بيت المقدس (160)
        • راى خليفه در مجوس (165)
        • راى‏ خليفه در روزه رجب (168)
        • اجتهاد خليفه در سوالات از مشكلات قرآن (183)
        • راى خليفه در سوال از آنچه واقع نشده (187)
        • نهى خليفه از حديث (189)
        • حديث نوشتن سنن (195)
        • راى خليفه درباره كتابها (196)
        • خليفه و قرائتها (205)
        • اجتهاد خليفه در نامها و كنيه ها (217)
        • حد زدن خليفه پسرش را بعد از حد (233)
        • جهل خليفه به آنچه روز عيد خوانده ميشود (241)
        • خليفه و معانى الفاظ (243)
        • راى خليفه در روزه سال (246)
          • مرسلات (296)
      • شاعر كيست؟ (300)
      • تاليفات او (301)
    • علاء الدين حلى (315)
      • شاعر كيست؟ (336)
        • قصيده 01 (337)
        • قصيده 02 (351)
        • قصيده 03 (360)
        • قصيده 04 (371)
        • قصيده 05 (385)
        • قصيده 06 (394)


صفحه 3

شعراء غدير در قرن 08

شمس الدين مالکي

آثار کمياب

راى و عقيده خليفه در دو متعه (متعه حج)

1- از ابى رجاء نقل شده‏كه گويد: عمران بن حصين گفت آيه متعه نازل شده در كتاب خدا و رسول خداصلى الله عليه و آله امر فرمود ما رابان سپس نازل نشد آيه ايكه نسخ كند آيه متعه حج را و نهى نكرد از آن رسول خدا صلى الله عليه و آله تا از دنيا رفت مردى براى خودش بعدا گفت آنچه ميخواست. صورت ديگر براى مسلم: ما متمتع و كامياب ميشديم ما و پيامبر خدا صلى الله عليه و آله و درباره آن قران نازل نشد. مردى براى خودش آنچه ميخواست گفت


صفحه 4

و در لفظ ديگرى بر او: گفت: پيامبر خدا صلى الله عليه و آله متمتع شد و ما هم با او متمتع شديم، و در عباره چهارم او بدانكه رسول خدا صلى الله عليه و آله جمع كرد بين حج و عمره را پس نازل نشد درباره آن كتابى و ما را نهى از آن نكرد. مردى آنچه ميخواست براى خودش گفت.

لفظ بخارى:

ما متمتع ميشديم در زمان رسول خدا صلى الله عليه و آله و قران نازل شد.مردى براى خودش آنچه ميخواست گفت.

و در لفظ ديگرى براى او:

نازل شدآيه متعه در كتاب خدا پس ما آنرا بجاآورديم با پيامبر خدا صلى الله عليه و آله و قران نازل نشد كه آنرا تحريم‏كرده باشد و پيامبر هم تا از دنيا رفت نهى از آن نكرد.مردى آنچه ميخواست براى خودش گفت.

و در بعضى از نسخه هاى صحيح بخاريست، كه محمد يعنى بخارى گفت: ميگويند كه او عمر بود.قسطلانى در ارشاد گويد چونكه او بود كه از آن نهى ميكرد.و ابن كثير آنرا در تفسيرش ج 1 ص 233 ياد كرده از بخارى.سپس گفت: اين آنكسيستكه بخارى گفته او را كه


صفحه 5

تصريح كرده بآن كه عمر بود كه مردم را از حج تمتع نهى ميكرد.

و ابن حجرگويد: در فتح البارى ج 4 ص 339 و اسماعيلى آنرا از بخارى نقل كرده همينطور پس آن عمده حميدى و بخارى بود كه اشاره باين كرد بروايه حريرى از مطرف و در آخرش گفت: مردى برايش گفت آنچه ميخواست، يعنى عمر چنين بود در اصل كه آنرا مسلم نقل كرده و ابن التين گويد: محتمل است كه قصد كرده عمر يا عثمانرا.و كرمانى بعيددانسته و گفته مقصود از آن عثمانست وبهتر آنستكه تفسير بعمر شود زيرا كه او اول كسى بود كه از آن نهى كرد و كسانيكه بعد از او بودند او را در اين پيروى كردند.پس در صحيح مسلم است: كه پسر زبير نهى از آن ميكرد وابن عباس امر بان مينمود، پس از جابر پرسيدند پس اشاره كرد كه اول كسيكه نهى از آن كرد عمر بود.

و قسطلانى در ارشاد ج 4 ص 169 گويد: مردى براى خودش آنچه خواست گفت، و او عمر بن خطاب بود.نه عثمان بن عفان براى آنكه اول كسيكه نهى از آن كرد عمر بود پس كسانيكه بعد از او آمدند در اين مطلب پيرو او بودند پس در صحيح مسلم تا آخر كلمه اى ابن حجرياد شده است.

و نووى در شرح مسلم گويد: او عمر بن خطاب بود براى آنكه‏او اول كسى بود كه نهى از متعه كرد پس كسيكه بعد از او بود از عثمان و غير او در اين مطلب پيرو او بودند.

لفظ دو شيخ:

ما متعه ميكرديم با رسول خدا صلى الله عليه وآله و درباره آن قران نازل شده، پس هر آينه گفت مردى بارى خودش آنچه


صفحه 6

خواست.(سنن كبرى ج 5 ص 20)

لفظ نسائى:

بدرستيكه رسول خدا صلى الله عليه و آله متعه حج نمود و ما هم باو متعه نموديم.گوينده اى در آن براى خودش گفت(تحريم كرد)

آنرا در سننش ج 5 ص 155 نقل كرده و احمد در مسندش ج 4 ص 436 نزديك بلفظ مسلم كوتاه بدون ذيل آورده است.

و در لفظ اسماعيلى: ما با رسول خدا صلى الله عليه و آله متعه كرديم و در آن قران نازل شد و پيامبر خدا صلى الله عليه و آله هم ما را منع نكرد.

2- از ابى موسى: نقل شده كه او فتوا بمتعه ميداد پس مردى باو گفت: آرام باش به برخى از فتوايت، پس بدرستيكه تو نميدانى اميرالمومنين چه بوجود آورد در مناسك‏و آئين حج بعد تو تا آنكه او را ديدم‏و سئوال كردم از او، پس عمر گفت: من ميدانم كه پيامبر و اصحابش متعه كردند در حج (از زنانشان كامياب شدند) و لكن من كراهت داشتم كه مردم‏باز نانشان در سايه درخت اراك عروسى و آميزش كنند آنگاه حركت كنند در حج در حاليكه از سرهايشان آب ميچكد(يعنى آب غسل).

مدارك كتاب:

مسلم در صحيح خود ج 1 ص 472 و ابن ماجه در سننش ج 2 ص 229، و احمد در مسندش ج 1 ص 50 و بيهقى در سننش ج 5


صفحه 7

ص 20 و نسائى در سننش ج 5 ص 153 و در تيسير الوصول ج 1 ص 288، وشرح موطاء زرقانى ج 2 ص 179 موجود است.

3- از مطرف از عمران بن حصين نقل شده: گويد من براستى تو را حديث‏ميگويم بحديثى در امروز كه خدا تو رابان سود دهد بعد از امروز، بدانكه رسول خدا صلى الله عليه و آله را گروهى از خاندانش در مدت ده سال عمره‏رفتند (و متعه نمودند در حج) پس آيه اى نازل نشد كه آنرا نسخ و باطل كند و خود آنحضرت نهى نكرد از آن تا آنكه از دنيا رفت هر كسى بعد از او اظهار عقيده اى كرد آنطور كه ميخواست‏كه نظر دهد.

و در لفظ ديگر مسلم: مردى اظهار عقيده كرد بنظر و راى خودش آنطور كه ميخواست، يعنى عمر.و در لفظ ابن ماجه: و نهى نكرد از آن رسول خدا صلى الله عليه و آله و نسخ آنهم نازل نشد بعد از آن مردى براى خودش آنچه ميخواست بگويد، گفت.

صحيح مسلم ج 1 ص 474، سنن ابن ماجه ج 2 ص 229 مسند احمد ج ط ص 434، سنن كبرى ج 4 ص 344، فتح البارى ج3 ص 338.

صورت ديگر:

از مطرف گفت عمران بن حصين بمن گفت: من‏تو را حديث گويم حديثى كه شايد خدا تو را بسبب آن سودى بخشد، بدرستيكه رسول خدا صلى الله عليه و آله جمع كرد بين حج و عمره سپس نهى از آن نكرد تا از دنيا رفت و درباره آن آيه‏اى از قران نازل نشد كه آنرا تحريم كند و اين مسلم بود براى من تا آنكه داغ شدم و سوختم پس ول


صفحه 8

كردم سپس داغى را رها كردم پس دوباره برگشت.

و در لفظ دارمى: است كه متعه در كتاب خدا حلالست پيامبر از آن نهى نكرد و آيه اى درباره منع آن نازل نشد، مردى براى خودش آنچه ميخواست گفت.صحيح مسلم ج 1 ص 474،سنن دارمى ج 2 ص35.

صورت سوم:

از مطرف گويد: عمران بن حصين فرستاد بسوى من در بيماريكه در آن ازدنيا رفت، پس بمن گفت من بتو حديث ميگويم باحاديثى كه شايد خداوند بسبب‏آنها بعد از من بتو نفعى بخشيد پس اگر زنده ماندم آنرا بر من كتمان كن و اگر مردم پس اگر خواستى آنرا بازگو كن كه آن بر من مسلم است.و بدان كه‏پيامبر خدا صلى الله عليه و آله جمع كرد بين حج و عمره را پس درباره آن كتاب خدا نازل شد و پيامبر خدا صلى الله عليه و آله از آن نهى نكرد، مردى در آن آنچه ميخواست براى خودش گفت.

صحيح مسلم ج 1 ص 474، مسند احمد ج 4 ص 428، سنن نسائى ج 5 ص 149.

4- از محمد بن عبد الله بن نوفل گفت: شنيدم ساليكه معاويه حج كرد سئوال ميكرد سعد بن مالك را چه ميگوئى تمتع عمره را بحج گفت: خوب نيكوئى است، پس گفت: عمر بود كه منع ميكرد از آن پس تو از عمر بهترى، گفت: عمر بهتر از من بود ولى پيامبر صلى الله عليه و آله تمتع بحج‏نمود و او بهتر از عمر بود.

(سنن دارمى ج 2 ص 35)


صفحه 9

5- از محمد بن عبد الله روايت شده: كه شنيد سعدبن ابى وقاص و ضحاك بن قيس در ساليكه‏معاويه بن ابى سفيان حج كرد آنها گفتگو درباره تمتع عمر بحج ميكردند پس ضحاك گفت: اين كار را نميكند كسى‏مگر آنكه نادان باشد امر خداى تعالى را پس سعد گفت چه اندازه بد گفتى اى پسر برادرم، ضحاك گفت: پس بدرستيكه‏عمر بن خطاب نهى از اين كرد.سعد گفت: رسول خدا صلى الله عليه و آله اين كار را كرد و ما هم با آنحضرت تمتع بحج نموديم.

مدارك اين حديث:

موطاء مالك ج 1 ص 148، كتاب ام شافعى ج 7 ص 199 سنن نسائى ج5 ص 52، صحيح ترمذى ج 1 ص 157، پس گفت: اين حديثى صحيح است احكام القران جصاص ج 1 ص 335، سنن بيهقى ج5 ص 17 تفسير قرطبى ج 2 ص 365 و گفت: اين حديث صحيح است.زاد المعاد ابن قيم ص 84 و ياد نموده صحيح دانستن ترمذى آنرا، مواهب اللدينه قسطلانى، شرح مواهب زرقانى ج 8 ص 153.

6- از سالم روايت شده كه گفت: من نشسته بودم با پسر عمر در مسجد كه مردى از اهل شام آمد.پس از او پرسيد از تمتع عمره را بحج، پس پسر عمر گفت: خوب زيباست.گفت: پدرت بود كه از آن نهى ميكرد، پس گفت: واى بر تو اگر باباى من از آن نهى ميكرد اما رسول خدا صلى الله عليه و آله آنرا مينمود و بان امر ميفرمود،آيا بگفته پدرم عمل كنم يا بفرمان پيامبر خدا صلى الله عليه و آله بلندشو


صفحه 10

برو از پيش من.

صورت ديگر:

از عبد الله بن عمر از متعه حج پرسيدند گفت آن حلال است پس سئوال كننده باو گفت: براستيكه پدرت‏از آن نهى كرد، پس گفت آيا ديدى اگرپدرم نهى كرد از آن و رسول خدا صلى الله عليه و آله آنرا بجا آورد آيا فرمان پدرم را پيروى شود يا فرمان رسول خدا صلى الله عليه و آله، پس آنمرد گفت: بلكه فرمان رسول خدا صلى‏الله عليه و آله، پس گفت هر آينه حقيقه كه پيامبر خدا صلى الله عليه وآله آنرا بجاى آورد.

صورت سوم:

سالم گويد: از پسر عمر از متعه حج پرسيده شد پس امر بآن نمود پس باو گفته شد: كه تو مخالفت ميكنى‏با پدرت، گفت: كه پدرم نگفت آنچه را كه شما ميگوئيد، جز اين نيست كه گفت، عمره را از حج جدا كنيد يعنى كه عمره در ماه هاى حج تمام نميشود مگر به قربانى و پيش كشى براى خانه خدا، و قصد كرد كه خانه خدا در غير ماه هاى حج زيارت شود، پس شما آنرا حرام قرار داديد و مردم را بر آن شكنجه و عقوبت كرديد و حال آنكه خداى‏عز و جل آنرا حلال و رسول خدا صلى الله عليه و آله عمل بان نموده بود،گفت: پس وقتى بر او اصرار كردند گفت: آيا پس كتاب خداى عز و جل شايسته تراست


صفحه 11

پيروى شود يا عمر.(سنن كبرى ج 5 ص 21)

صورت چهارم:

سالم گويد: عبد الله بن عمربود كه فتوا ميداد بانچه كه خداى عز و جل نازل فرموده بود از رخصت در تمتع و رسول خدا صلى الله عليه و آله‏آنرا سنت قرار داده بود، پس بعضى ازمردم به عبد الله بن عمر گفتند چگونه‏مخالفت ميكنى پدرت را در حاليكه نهى از اين كرده بود پس عبد الله بايشان گفت: واى بر شما: آيا از خدا نميترسيد، اگر ديديد كه عمر...نهى از اين ميكرد خيرى ميخواست در آن‏و در آن تمام عمره را ميخواست پس چراشما حرام ميكنيد و حال آنكه خدا آن را حلال و رسول خدا صلى الله عليه و آله بان عمل نموده بود.آيا پس رسول‏خدا صلى الله عليه و آله سزاوارتر است كه سنتش پيروى و عمل شود يا عمر...بدرستيكه عمر نگف اين را براى تو: كه عمره در ماه هاى حج حرام است‏و لكن او گفت: كه تمام ترين عمره آنستكه آنرا از ماه هاى حج جدا كنيد.

7- از سعيد بن جبير از ابن عباس گفت: رسول خدا صلى الله عليه و آله متعه حج كرد، پس عروه گفت: ابوبكر و عمر نهى از متعه كردند، پس ابن عباس گفت: چه ميگويد عريه (يعنى عروه) گفت ميگويد ابوبكر و عمر نهى از متعه كردند، پس ابن عباس گفت: ميبينم ايشانرا كه بزودى هلاك ميشوند، ميگويم رسول خدا صلى الله عليه و آله فرمود و ميگويند، ابوبكر و عمر گفتند


صفحه 12

8- احمد در مسندش ج 1 ص 49، از ابى موسى: نقل كرده كه عمر...گفت: آن سنت رسول خدا بوديعنى متعه و لكن من ترسيدم كه مردم با زنها عروسى كنند زير سايه درخت اراك پس از آن بروند با آنها بحج.

9- از ابن عباس نقل شده كه او گفت بكسيكه معارضه ميكرد او را درمتعه حج بابى بكر و عمر، نزديك است كه بر شما سنگى از آسمان فرود آيد: ميگويم: رسول خدا صلى الله عليه و آله فرمود و ميگوئيد: ابوبكر و عمر گفت (زاد المعاد ابن قيم ج 1 ص 215 و حاشيه شرح المواهب ج 2 ص 328)

10- از حسن روايت شده كه عمر خواست نهى از متعه حج كند پس ابى: باو گفت: اين كار براى تو نيست چونكه ما با رسول خدا صلى الله عليه و آله تمتع نموديم و ما را از اين نهى نكرد پس عمر از آن دست كشيد، و خواست كه نهى‏از حله هاى زنگى كند چونكه با ادرار رنگ ميشد پس ابى (بن كعب) باو گفت اين كار هم براى تو نيست زيرا كه آنها را پيامبر صلى الله عليه و آله پوشيد و ما هم در عهد آن حضرت پوشيديم.

احمد امام حنبلى ها در مسندش ج 5 ص 143 نقل كرده و هيثمى درمجمع الزوائد ج 3 ص 246 ياد كرده آنرا بنقل از احمد و گفته راويان آن مردان صحيح هستند، و سيوطى در جمع الجوامع چنانچه در ترتيب آن ج 3 ص 33بنقل از احمد ياد كرده و در الدر


صفحه 13

المنثور ج 1 ص 216 بنقل از مسندابن راهويه و احمد نقل كرده.

و لفظ آن اينست:

كه عمر بن خطاب خواست كه نهى از متعه حج كند پس ابى بن كعب برخاست و گفت اين كار بر تو نيست چونكه كتاب خدا بان نازل شده و ما با رسول خدا صلى الله عليه و آله عمره نموديم پس عمر پائين آمد (از منبر)

ابن قيم جوزيه در زاد المعاد ج 1 ص 220، از طريق على بن عبد العزيز ياد كرده و لفظ او اينست.

بدرستيكه عمر خواست كه مال كعبه را بردارد و گفت كعبه توانگر و بينياز از اين مالست و خواست كه اهل يمن را نهى كند از اينكه با ادرار رنگ نكنند، و خواست كه از متعه حج نهى كند، پس ابى بن كعب گفت: كه ديده بود رسول خدا صلى الله عليه و آله و اصحابش اين مال را و با آنكه براى آنحضرت و اصحابش نيازى بان مال بوده و آنرا نگرفته و تو هم آنرا نگير و بودند رسول خدا صلى الله عليه و آله و اصحابش كه ميپوشيدند لباس يمانى راو نهى از آن نكردند و دانسته بودند كه آنها را با بول و ادرار رنگ ميكنند، و ما با رسول خدا صلى الله عليه و آله متعه ميكرديم در حج پس پيامبر نهى از آن نكرد و خداى تعالى هم درباره آن نهيبى نازل نكرد.

11- بخارى در صحيح خود از ابى جمره نصر بن عمران نقل كرده گويد: سئوال كردم‏ابن عباس...را از متعه پس مرا امر بان نمود و سئوال كردم او را از هدى و پيشكشى براى كعبه پس گفت در متعه حج، يك كره شتر يا گاو يا گوسفند يا شركت در خونى.


صفحه 14

گفت: و مثل آنكه بعضى از مردم كراهت داشتند آنرا پس خوابيدم و در خواب ديدم مثل اينكه انسانى فرياد ميكند حج مبرور و متعه متقبله، پس آمدم نزد ابن عباس كه خدا از هر دو راضى باشد پس خوابم را بازگو گردم پس گفت الله اكبر، سنت و آئين ابوالقاسم صلى الله عليه و آله است.

قسطلانى در ارشاد السارى ج 3 ص 204 گويد: (و مثل آنكه بعضى از مردم كراهت داشتند آنرا) يعنى مثل عمر بن خطاب و و عثمان بن عفان و غير آن دو نفر از كسانيكه نقل خلاف در اين مسئله نموده اند.

12-از ابن سيرين: نقل شده كه از سئوال از متعه‏عمره بحج شد گفت: آنرا عمر بن خطاب و عثمان بن عفان مكروه داشتند، پس اگر علمى باشد آن دو از من اعلم و داناترند و اگر راى و عقيده باشد پس راى آنها از من بالاتر است، ابو عمرآنرا در جامع بيان العلم ج 2 ص 31 و در مختصر آن ص 111 نقل كرده است.

13- از اسود بن يزيد نقل شده كه گفت: در آن بين كه من در عصر عرفه با عمر بن الخطاب در عرفه ايستاده بودم ناگاه ديدم مردى را كه موى فرفرى داشت و از او بوى خوشى ميامد، پس عمر باو گفت آيا تو محرم هستى، گفت بلى.پس عمر گفت: نيست هيئت تو و وضع تو بوضع محرم، جز اين نيست كه محرم ژوليده مو و خاك آلود و بدبو است، گفت من متمتع آمدم و با من همسر منست و البته امروز محرم


صفحه 15

شدم، پس عمر در اين موقع گفت: متمتع نشويد در اين ايام زيرا كه اگرمن رخصت و اجازه دهم در متعه و كاميابى ايشان از همسرانشان هر آينه عروسى كنند با زنانشان در سايه درخت بيد سپس حركت كنند با آنها براى حج.

ابو حنيفه نقل كرده آنرا چنانچه در زاد المعاد ابن قيم است ج 1 ص 220، پس گفت: ابن حزم گويد: و چه عيبى داشت اين و چه خوبست اين كار و پيامبر صلى الله عليه و آله طواف كردو آميزش كرد با همسرانش سپس صبح كرد در حاليكه محرم بود و خلافى نيست در اينكه جماع و آميزش پيش از احرام بچشم بر هم زدنى جايز است.و الله اعلم.

م- ابو يوسف قاضى در كتاب الاثار ص 97 روايت كرده از ابو حنيفه از حماد از ابراهيم از عمربن خطاب كه او در آن بين كه در عرفات‏ايستاده بود ناگاه مرديرا ديد كه از سرش طيب و چيز خوش بوئى ميچكد، پس عمر باو گفت آيا محرم نيستى واى بر توپس گفت: آرى اى امير المومنين گفت: چرا ميبينم تو را كه از سرت طيب و عطر ميچكد و حال آنكه محرم ژوليده موى و خاك آلود است، گفت من تهليل وتلبيه گفتم براى عمره مفرده و وارد مكه شدم و با من عيالم بود پس از عمره ام فارغ شدم تا آنكه عصر روز ترويه شد تهليل و تلبيه براى حج گفتم: گفت پس عمر ديد: كه ديروز از زنش و عطر متمتع و كامياب شده، پس عمر در اين موقع نهى از متعه كرد و گفت:بخدا قسم كه خيال ميكنيد آزاد بگذارم‏بين شما و متعه را شما با زنانتان زير درخت بيد عرفه با آنها آميزش و جماع كنيد سپس برويد بقصد حج.

14- از ابن عباس نقل شده كه گفت: شنيدم عمر ميگفت: قسم


صفحه 16

بخدا كه من شما را نهى ميكنم از متعه و حال آنكه‏آن در كتاب خدا موجود و رسول خدا صلى‏الله عليه و آله هم بجا آورد يعنى عمره در حج را نسائى آنرا در سننش ج 5 ص 153 نقل كرده است.

15- از عبد الله بن عمر نقل شده كه گفت: بدرستيكه عمر بن خطاب گفت: فاصله بياندازيد بين حج و عمره خودتان چونكه اين تمامتر است براى حج يكى از شما، و تمام كند عمره خود را كه معتمر و عمره كننده باشد در غير ماه هاى حج.

مدارك اين بدعت:

موطاء مالك ج 1 ص 252، سنن بيهقى ج 5 ص 5، تيسير الوصول ج 1 ص.279 م- و آنرا ابن ابى شبيه نقل كرده چنانچه در الدر المنثور ج 1 ص 328 موجوداست و لفظ آن اينست:

عمر گفت:فاصله بيندازيد بين حج و عمره خودتان، قرار دهيد حج را در ماه هاى حج و عمره را قرار دهيد در غير ماه هاى حج‏كه تمامتر است براى حج و عمره شما.

16- از سعيد بن مسيب نقل شده: كه گفت: بدرستيكه عمر بن خطاب نهى كرد از متعه در ماه هاى حج و گفت: من آنرا بجا آوردم با رسول خدا صلى الله‏عليه و آله ولى من نهى ميكنم از آن واين براى آنستكه يكى از شما ميآيد ازافقى از آفاق (از شهرى از شهرها) ژوليده مو و خسته عمره گذارد در ماه هاى حج و جز اين نيست كه ژوليده گى وخستگى و تلبيه او در عمره اوست آنگاه‏وارد ميشود پس طواف خانه ميكند و محل‏ميشود و لباس ميپوشد و خود را خوشبو ميكند و بر اهل و همسرش واقع ميشود واقع ميشود يعنى آميزش ميكند اگر با او باشد تا


صفحه 17

آنكه روز ترويه ميشود شروع به حج ميكند و بسوى منى بيرون ميرود.

تلبيه براى حج ميگويد در حاليكه نه ژوليده گى در اوست و نه‏خستگى و نه تلبيه اى مگر يكروز و حال‏آنكه حج افضل از عمره است.

اگر ما آزاد گذاريم بين ايشان و بين متعه هرآينه در زير درخت اراك و بيد دست بگردن آنان ميكنند با آنكه اهل خانه خدا بر ايشان نه گوسفنديست كه شير دهد و نه زراعتى كه حاصل دهد و فقط بهار ايشان در كسانى است وارد بر ايشان ميشود.

سيوطى آنرا در جمع الجوامع ياد كرده چنانچه در ترتيب آن‏كنز الاعمال ج 3 ص 23 نقل از حل حم ج‏م ن ق كرده است.

م 17- قاضى ابو يوسف در كتاب الاثار ص 99 از ابو حنيفه عن حماد از ابراهيم نقل كرده گويد: جز اين نيست كه عمر نهى از افراد يعنى افراد متعه كرده فاما قران پس نهى نكرده است.

متعه نساء

1-از جابر بن عبد الله گويد: ما بوديم كه متعه ميكرديم با يك مشت خرما و آرد در عهد و ايام رسول خدا صلى الله عليه و آله و ابوبكر تا آنكه پس از آن عمر نهى كرددر كار عمرو بن حريث.

صحيح مسلم ج 1ص 395، جامع الاصول ابن اثير، تيسير الوصول ابن دبيع ج 4 ص 262، زاد المعاد ابن قيم ج 1 ص 444 فتح البارى ابن حجر ج 9 ص 141، كنز العمال ج 8 ص 2.294- از عروه بن زبير: بدرستيكه خوله دختر حكيم واردبر عمر


صفحه 18

بن خطاب شد پس گفت كه ربيع بن اميه استمتاع كرد و كامياب شد از زن بزا و زاينده اى پس از او آبستن شد پس عمر بيرون رفت در حاليكه‏عبايش را ميكشيد از ناراحتى، پس گفت: اين متعه است و اگر من جلوتر درباره آن راى داده بودم هر آينه او را سنگسار ميكردم.

سندهاى آن صحيح وراويانش تمامى مورد اعتماد مالك آنرادر موطا ج 2 ص 30 نقل كرده و شافعى در كتاب ام ج 7 ص 219 و بيهقى در سنن‏كبرى ج 7 ص 206 آورده است.

3- از حكم گويد: على رضوان الله عليه فرمود: اگر اينكه عمر...نهى از متعه نكرده بود زنا نميكرد مگر شقى وبدبخت.

صورت ديگر:

از حكم: پرسيدند از اين آيه، آيه متعه نساء، آيا منسوخه است گفت نه و على عليه السلام فرمود: اگر اينكه عمر نهى از متعه نكرده بود زنا نميكرد مگر شقى جنايتكار.

مدارك اين

تفسير طبرى ج 5 ص 9 با سندهاى صحيح، تفسيرثعلبى، تفسير رازى ج 3 ص 200، تفسير ابى حيان ج 3 ص 218، تفسير نيشابورى، الدر المنثور ج 2 ص 140 بچندين طريق.

4- از ابى جريح از عطاء گويد شنيدم اين عباس ميگفت خدا رحم كند بر عمر متعه نبود مگر رحمتى از خدا كه بان ترحم نموده بود بر امت‏محمد و اگر عمر آنرا نهى نكرده بود هر آينه محتاج بزنا نميشد مگر اندكى از مردم (پست بدبخت)


صفحه 19

مدارك اين:

احكام القران جصاص ج 2 ص 179، بدايه المجتهد ابن رشد ج 2ص 58 النهايه ابن اثير ج 2 ص 249، غربيين هروى، فائق زمخشرى ج 1 ص 331تفسير قرطبى ج 5 ص 130 و در آن عوض الاشقى: الاشقى مگر بدبخت و همينطوردر تفسير سيوطى ج 2 ص 140 از طريق درحافظ عبد الرزاق و ابن المنذر از عطاء لسان العرب ابن منظور ج 19 ص 166، تاج العروس ج 10 ص 200 و از اول حديث حذف كرده رحم الله عمر، و زياد كرد او و ابن منظور از عطاء گفت: قسم بخدا مثل اينكه من ميشنوم قول او را الاشقى مگر بدبخت.

5- حافظ عبد الرزاق در تصنيف خود از ابن جريح‏نقل كرده گويد خبر داد مرا ابو الزبير از جابر گفت: عمرو بن حريث وارد كوفه شد پس متعه كرد كنيزيرا و آمد با آن نزد عمر در حاليكه آن آبستن بود پس از او پرسيد و او اعتراف كرد گفت: پس اين در وقتى بودكه عمر از آن نهى كرده بود (فتح البارى ج 9 ص 141)

6- حافظ ابن ابى‏شيبه از نافع نقل كرده: كه از پسر عمر از متعه پرسيدند پس گفت حرام است پس باو گفتند: كه ابن عباس فتوا بحلال بودن آن ميدهد گفت پس چرا زمان‏عمر لبش را حركت نداد و سخنى در اين باره نگفت.

الدرر المنثور ج 2 ص 140، جمع الجوامع نقل از ابن جرير 7- طبرى از جابر نقل كرده كه گفت: مردم‏بودند كه متمتع و كامياب از زنان ميشدند (به صيغه كردن آنها) تا آنكه عمر بن الخطاب نهى كرد ايشانرا.


صفحه 20

8- از سليمان بن يسار از ام عبد الله دختر ابى خثيمه نقل شده كه مردى از شام آمد و وارد بر او شد پس گفت كه عزوبت سخت فشار آورده بر من پس يكزن برايم بياور تا از او متمتع و كامياب شودم (به صيغه‏كردن آن)

گفت پس او را بر زنى هدايت‏و راهنمائى كردم پس با او ازدواج كردو چند نفر از مردان عادل را بر اين زناشوئى شاهد گرفت، پس آنچه خدا مقدر كرده و خواسته بود كه بماند ماند سپس بيرون رفت پس عمر بن خطاب از اين قضيه باخبر شد و فرستاد بسوى من و پرسيد آيا اين قصه كه بمن رسيده‏راست است گفتم: آرى، گفت: پس هر گاه آمد مرا خبر كن.

پس چون مردى آمد من عمر را خبر كردم پس فرستاد عقب او و گفت: چه موجب شد بر اينكه تو اين كار را كردى، گفت: من در زمان رسول خدا صلى الله عليه و آله بودم و كردم و آنحضرت ما را نهى نكردتا آنكه خدا او را برد، پس از آن باابى بكر بوديم او هم ما را منع نكرد تا از دنيا رفت، آنگاه با تو پس نرسيد بما درباره آن نهى و منعى، پس‏عمر گفت: اما قسم بانكسيكه جانم در دست اوست اگر پيش تر مطلع از نهى من شده بودى هر آينه تو را سنگسار ميكردم بيان كنيد تا آنكه زناشوئى اززنا كردن شناخته شود.

(كنز العمال ج 8 ص 294، از طريق طبرى)

9- حافظ عبد الرزاق و حافظ ابو داود در پاسخ خود و ابن جريرى طبرى از على اميرالمومنين عليه السلام نقل كرده اند كه فرمود: اگر سبقت نگرفته بود راى عمر بن خطاب هر آينه امر ميكردم به متعه و صيغه گرفتن پس از آن زنا نميكرد مگر بدبخت جنايتكار.(كنز العمال


صفحه 21

ج 8 ص 294(

10- عطاءگويد: جابر بن عبد الله وارد شد در حاليكه از عمره آمده بود پس ما آمديم‏نزد او در منزلش پس مردم سئوال كردنداو را از چيزهائى سپس متعه را ياد كردند، پس گفت: ما در زمان رسول خدا صلى الله عليه و آله و ابوبكر و عمر متعه ميكرديم، و در عبارت احمد: تا آنكه در آخر خلافت عمر شد.

صحيح مسلم ج 1 ص 395 در باب نكاج متعه، مسند احمد ج 3 ص 380، و ياد كرده آنرا فخر الدين ابو محمد زيلعى در تبيان الحقايق شرح كنز الدقايق و لفظ آن: ما متعه و صيغه ميكرديم در زمان پيامبر خدا و ابوبكر و نيمى از خلافت عمر سپس نهى كرد مردم را از آن.

11- از عمران بن حصين گفت: نازل شد آيه متعه (صيغه) در كتاب خداى تعالى و بعد از آن آيه اى نيامد كه آنرا نسخ و باطل كند پس پيامبر خدا صلى الله عليه و آله فرمان داد ما را به متعه كردن و ما با رسول خدا صلى الله عليه و آله بوديم و صيغه ميكرديم و او از دنيا رفت و ما را نهى از آن نكرد، بعد ازآن مردى روى هواى خودش آنچه خواست گفت.

مفسرين ياد كرده اند: در نزد قول خداى تعالى: " فما استمتعتم به منهم فاتوهن اجورهن فريضه " پس آنچه را كه كامياب بان شديد از زنان پس مزد و مهر آنرا بعنوان وجوب بدهيد دربيان


صفحه 22

دليل كسيكه متعه نكاح و عقد موقت را جايز ميداند، و برخى ازايشان در مقام اثبات نسبت جواز بعمران بن حصين ياد نموده اند.

تفسير ثعلبى، تفسير فخر رازى ج 3 ص 200 و 202، تفسير ابى حيان ج 3 ص 218، تفسير نيشابورى.

12-از نافع‏از عبد الله بن عمر روايت شده: كه از او پرسيدند از صيغه كردن زنها، پس گفت حرام است اما محققا اگر عمر بن خطاب كسى را در صيغه گرفتن ميگرفت‏هر آينه او را سنگباران ميكرد.

13-عمر... بود كه ميگفت: قسم بخدا نياورند مرديرا نزد من كه‏متعه را روا و جايز بداند مگر آنكه او را سنگسار كنم.

14- از ابى سعيدخدرى و جابر بن عبد الله انصارى گفتند ما تا نيمى از خلافت عمر صيغه ميكرديم تا آنكه عمر مردم را منع كرداز آن در كار عمرو بن حريث.

م- و ابن رشد آنرا نقل كرده در بدايه المجتهد ج 3 ص 58 از جابر بلفظ: اينكه ما صيغه ميكرديم در زمان رسول خدا صلى الله عليه و آله و ابى بكر ونيمى از خلافت عمر سپس عمر مردم را نهى كرد از آن.

15- از ايوب روايت شده كه عروه بابن عباس گفت: آيا از خدا نميترسى كه رخصت را اجازه ميدهى در متعه، پس ابن عباس


صفحه 23

گفت اى‏عريه برو از مادرت به پرس، پس عروه گفت اما ابوبكر و عمر صيغه و متعه نكردند، پس ابن عباس گفت بخدا قسم نميبينم شما را كه دست از نهى و منعتان برداريد تا آنكه خداوند شما را عذاب كند ما شما را از پيامبر صلى‏الله عليه و آله حديث ميگوئيم و شما ما را از ابوبكر و عمر خبر ميدهيد.

حواله دادن ابن عباس فصل داورى را بر مادر عروه بن زبير اسماء دختر ابوبكربراى اين بود كه زبير او را صيغه كرده بود و او عبد الله بن زبير را براى از زائيده بود.

راغب در كتاب محاضرات ج 2 ص 94 گويد عبد الله بن زبير سرزنش و ملامت كرد عبد الله بن عباس را بحلال دانستن صيغه پس ابن عباس باو گفت برو از مادرت به پرس چگونه منقل بخور و آتش روشن شد بين او و بين پدرت زبير، پس او را سئوال‏كرد، پس گفت من تو را نزائيدم مگر در صيغه بودن بپدرت.

و ابن‏عباس گفت اول منقليكه روشن شد در متعه منقل آل زبير بود.

مسلم در صحيح خود ج 1 ص 354، از مسلم القرى نقل كرده كه گفت: پرسيدم از ابن عباس از متعه حج پس رخصت داد در آن وبود ابن زبير كه نهى از آن ميكرد، پس ابن عباس گفت: اين مادر پسر زبيراست كه حديث ميكند كه رسول خدا صلى الله عليه و آله در آن رخصت داد پس برويد بر او وارد شويد و از او به پرسيد، گويد: پس ما داخل بر او شديم پس برخورد كرديم بزن چاق كور، پس گفت رسول خدا صلى الله عليه و آله‏رخصت در آن داد.

مسلم باين عبارت آنرا از دو طريق نقل كرده سپس گفته:پس


صفحه 24

اما عبد الرحمن در حديث او(متعه) است و نگفته (متعه حج) و اما ابن جعفر پس گفت: شعبه گويد: مسلم (يعنى القرى) گويد نميدانم منظورش متعه حج بود يا متعه زنان.

ومتعه اگرچه اطلاق شده در لفظ عبد الرحمن و نميدانم مسلم كدام يك از دومتعه است آن اما ابو داود طيالسى نقل‏كرده در مسندش ص 227، از مسلم القرى‏كه گفت: ما وارد شديم بر اسماء دخترابى بكر پس از او پرسيديم از متعه و صيغه كردن زنها، پس گفت اين كار را ما در زمان رسول خدا صلى الله عليه واله كرديم.

بلى در آنچه كه‏احمد در مسندش ج 4 ص 348 نقل كرده (متعه حج) است، روايت كرده آنرا از طريق شعبه و شنيده بوده حكايت آنرا از مسلم مردد بودن او را و شايد بعد از اين آنرا مقيد كرده به (نميدانم كه صيغه مقصودش بوده يا متعه حج) براى حفظ كردن بزرگوارى پسر زبير و مخفى مانند بر خواننده كه آن (مدعى خلافت) فرزند صيغه بوده است.

م- 16- ابن كلبى نقل كرده كه سلمه بن اميه بن خلف جمى كامياب شد از سلمى كنيز حكيم بن اميه بن اوقص اسلمى (يعنى او را صيغه كرد) پس براى او فرزندى زائيد پس سلمه او را انكار كرد پس بگوش عمر رسيد.پس متعه و صيغه را نهى كرد.و نيز روايت شده كه سلمه استمتاع كرد كامجوئى كرد بزنى (بصيغه كردن) پس اين خبر بعمررسيد پس او را تهديد كرد.

(اصابه ج2 ص 63)


صفحه 25

متعتان (متعه حج و متعه زنان)

1- از ابى نضره‏روايت شده گويد: كه من نزد جابر بن عبد الله بودم پس شخصى پيش او آمد و گفت: ابن عباس و ابن زبير اختلاف دارند در متعه، پس جابر گفت ما هر دو را انجام داديم با رسول خدا صلى الله عليه و آله سپس عمر ما را از آن‏دو نهى كرد پس ما تكرار نكرديم آنرا.

صورت ديگر:

از ابى نضره از جابر رضى الله عنه گفت، گفتم: ابن زبير نهى ميكند از متعه و ابن عباس امر ميكند بان گفت بر دست منست جريان حديث ما متمتع ميشديم و متعه ميكرديم با رسول خدا صلى الله عليه وآله و با ابوبكر، پس چون عمر خليفه شد مردم را خطاب كرد و گفت: براستيكه رسول خدا صلى الله عليه و آله اين رسولست و بدرستيكه قرآن اين قرانست و بدرستيكه آن دو متعه بودند بر عهده رسول خدا صلى الله عليه و آله و من از نهى ميكنم و هر كس مرتكب‏شود مجازات ميكنم، يكى از آن دو متعه و صيغه كردن زنانست و من دست پيدا نكنم بر مرديكه ازدواج كرده با زنى تا مدتى مگر آنكه او را


صفحه 26

در زير سنگ پنهان ميكنم و ديگرى متعه‏حج.

صورت سوم:

از جابر بن‏عبد الله گفت: ما كامياب ميشديم از دو متعه در زمان پيامبر صلى الله عليه و آله، متعه حج و متعه زنان، پس عمر ما را نهى كرد، از آن پس ما آنرا ترك كرديم.

صورت چهارم:

از ابى نضره گويد: ابن عباس‏بود كه امر متعه ميكرد از ابن زبير از آن نهى ميكرد پس من اين را بجابر بن عبد الله انصارى يادآور شدم، پس گفت: حديث بر دست من دور زده، ما متعه ميكرديم با رسول خدا صلى الله عليه و آله، پس چون عمر برخاست گفت:بدرستيكه خدا حلال كرد براى رسولش آنچه خواست بچيزيكه خواست پس تمام كنيد حج و عمره چنانچه خدا امر كرده و منتهى شويد و دست برداريداز صيغه كردن اين زنها نياورند مرا بمرديكه نكاح كرده، تزويج كرده زنى را تا مدتى معينى مگر آنكه او را من


صفحه 27

سنگسار كنم.

صورت پنجم:

قتاده گويد: شنيدم ابو نضره ميگفت بجابر بن عبد الله گفتم: كه پسر زبير نهى ميكند از متعه و ابن عباس امر بان ميكند، جابر گفت جريان‏حديث بر دست منست ما در عهد رسول خداصلى الله عليه و آله صيغه ميكرديم، پس چون عمر بن خطاب بخلافت رسيد و گفت بدرستيكه خداى عز و جل بود كه حلال كرد براى پيامبرش آنچه خواست و بدرستيكه قرآن نازل شد منازلش پس جداكنيد حجتان را از عمره خودتان و پيروى كنيد نكاح اين زنانرا پس نياورند مرا بمرديكه ازدواج كرده زنى‏را تا مدتى معلوم مگر آنكه او را سنگسار كنم.

(مسند ابى داود طيالسى‏ص 247)

امينى طاب الله ثراه و جعل الله الجنه مثواه گويد: چون سنگسار كردن كسيكه زنى را صيغه كرده مشروع نبوده و هيچ يك از فقهاء سنى حكم بآن‏نداده براى شبه عقد در اينجا، جصاص بعد از ذكر حديث گويد، پس ياد كرد رجم و سنگسار كردن را در صيغه جايز است از اينكه از جهت تهديد و بيم دادن باشد كه تا مردم از آن منزجر شوند.

2- از عمر بتحقيق كه او در خطبه اش گفت:


صفحه 28

" متعان كانتا على عهد رسول الله صلى الله عليه و آله و انا انهى عنهما و اعاقب عليهمامتعه الحج و متعه النساء "

دو متعه بودند در زمان رسول خدا صلى الله عليه و آله و من نهى ميكنم از آن دو و مجازات ميكنم مرتكبين آنرا متعه حج‏و متعه زنان.

و در لفظ جصاص‏است اگر جلوتر نهى كرده بودم هر آينه‏سنگسار كنم يا اگر كسى را كه مرتكب شده و متعه حج يا زنى را صيغه نموده البته سنگسار كنم.

مامون عباسى استدلال كرده بر جواز متعه باين حديث‏و مصمم شد كه حكم بان كند چنانچه در تاريخ ابن خلكان ج 2 ص 359 ط ايران است و عبارتش در آنجا اينست دو متعه بر عهد رسول خدا صلى الله عليه و آله‏و بر عهد ابوبكر... بودند و من ازآن دو نهى


صفحه 29

ميكنم.

اين خطبه عمر در دو متعه از مطالب مسلمه نزد اهل سنت است با الفاظ ياد شده است مگر اينكه احمد امام حنبلى ها حديث را نقل كرده بلفظ دوم براى جابر و حذف كرده از آن چيزيرا كه خيال كرده خدمتى براى مبداء (خليفه) است و لفظ آن اينست پس چون عمر 0..متولى خلافت شد مردم را خطاب كرد وگفت: بدرستيكه قرآن همان قرانست و رسول خدا هم همان رسول است و آن دو متعه بودند بر عهد و زمان رسول الله صلى الله عليه و آله يكى از آن متعه حج بود و ديگرى متعه زنان.

3- حافظابن ابى شيبه از سعيد بن مسيب نقل كرده و گفته كه عمر نهى از دو متعه كرد متعه زنان و متعه حج، الدر المنثور ج 2 ص 140، كنز العمال ج 8 ص 293 نقل از مسدد.

4- طبرى از عروه بن زبير نقل كرده كه او بابن عباس گفت هلاك كردى تو مردم را گفت براى چه، گفت فتوا ميدهى ايشانرا دردو متعه و حال آنكه ميدانى كه ابوبكرو عمر از آن دو نهى كردند، پس گفت آيا جاى تعجب و شگفتى نيست كه من او را از رسول خدا صلى الله عليه و آله حديث ميكنم و او از ابوبكر و عمر مراخبر ميدهد.پس گفت آن دو داناتر بسنت رسول خدا صلى الله عليه و آله وپيروتر از تو بآن بودند، كنز العمال‏ج 8 ص 293، مرآه الزمان سبط حنفى ص 99.

5- راغب در محاضرات ج 2 ص 92 گويد: يحيى بن اكثم به شيخى در بصره‏گفت بچه كسى اقتدا كردى در جواز متعه‏گفت بعمر بن خطاب، گفت چطور و عمر سخت ترين مردم بود در متعه گفت:


صفحه 30

براى آنكه خبر صحيح اينستكه او بالاى منبر رفت و گفت: بدرستيكه خداو رسول او حلال كردند براى شما دو متعه را و من حرام كننده ام آن دو رابر شما و كيفر ميكنم بر آن پس قبول كرديم شهادت او را و نپذيرفتيم تحريم‏او را.

6- طبرى در تاريخش‏ج 5 ص 32 نقل كرده از عمران بن سواده گويد: نماز صبح را با عمر بجاآوردم پس قرائت كرد سبحان و سوره اى را با آن پس از آن منصرف شد و برخاستم با او پس فت آيا حاجتى دارى گفتم، حاجتى دارم، گفت: پس ملحق شو، گويد پس ملحق شدم و چون داخل منزل شد بمن اجازه داد پس ديدم او برروى تختى است كه بالاى آن چيزى نيست، پس گفتم: نصيحتى دارم، گفت مرحباآفرين بر ناصح و خيرخواه در صبح و شام.

گفتم: امت تو چهار عيب از تو گرفته است، گفت پس سر شلاقش (دره)را گذارد در زير چانه اش و ته آنرا بر رانش سپس گفت، بيار، گفت: يادآور شدند كه تو عمره را حرام كردى‏در ماه هاى حج و حال آنكه رسول خدا صلى الله عليه و آله و ابوبكر... اين كار را نكردند و آن حلال بود، عمر گفت: آن حلالست اگر ايشان عمره‏ميكردند در ماه هاى حج ميديدند آنرا كه كافى از حجشانست پس اين مقدار و اندازه مقدار سال آن خواهد بود پس ايام حجشان ميگذرد و آن بهائى و نوريست كه از نور خدائى درست رفتم.

گفتم: و ميگويند كه تو حرام كرده اى‏متعه زنان را و آن رخصتى از خدا بود كه ما از آن بهره مند ميشديم بمشتى گندم يا خرما و بعد از سه روز (و ياسه بار آميزش) از هم جدا ميشديم 0


صفحه 31

عمر گفت: كه رسول خدا صلى الله‏عليه و آله آنرا حلال كرد در زمان ضروره و تنگدستى پس از آن مردم برگشتند به توانگرى و فراوانى و گشايش زنده گى سپس نميدانم كسى را ازمسلمين كه عمل بان كند و نه بان برگردد، پس اكنون هر كس بخواهد بمشتى گندم يا خرما ازدواج كند و بعداز سه روز هم بطلاق جدا شود،.

گويد:گفتم و تو آزاد ساختى جاريه و كنيز را بزائيدن كه اگر بچه اش را زائيد آزاد است بدون آزاد كردن آقايش گفت:ملحق كردم حرمتى را بحرمتى و نخواستم‏مگر خير و صلاح را و استغفار ميكنم

گفتم: و شكايت ميكنند از تو خشونت كردن با رعيت و شكنجه تازيانه را گفت‏پس بلند كرد شلاقش را پس از آن دست كشيد بر آن از سر تا آخرش، پس از آن‏گفت: من هم پالكى محمد بودم، و زميل و همرديف آنحضرت بود در غزوه و جنگ قرقره الكدر، پس قسم بخدا كه من‏پس ميچرانيدم تا سير ميكردم و آب ميدادم تا سيراب ميكردم و شتر را موقع دوشيدن و منع كردم شترانى را كه‏بچپ و راست ميرفتند و از راه ميانه ومستقيم نميرفتند و من دفاع ميكنم از مقام خودم و راه خود را ميروم و منضم‏ميكردم آنرا كه از مقصد منحرف ميشد وملحق ميكردم و ميرسانيدم مركبهائى راكه بد راه ميرفتند و بسيار زجر ميكردم و كمتر ميزدم و عصا را ميكشيدم و با دست دفع ميكردم اگر اينها نبود هر آينه پوزش ميطلبيدم و عذرخواهى ميكردم.

گويد: پس اين مطلب بگوش معاويه رسيد، پس گفت بخداقسم كه او عالم برعيتشان بود.

ابن ابى الحديد در شرح نهج ج 3 ص 28، ازابن قتيبه و طبرى نقل كرده است.


صفحه 32

7- طبرى در (المتبين) نقل كرده از عمر كه او گفت سه چيز در زمان رسول خدا صلى الله عليه و آله بود كه من حرام كننده آنها و عقوبت كننده بر مرتكبين آنها هستم: 1- متعه حج 2- متعه نساء 3- حى على خير العمل در اذان.

و قوشچى يادكرده آنرا در شرح تجريد و بزودى برخورد خواهى كرد گفته او را در آن وشيخ على بياضى حكايت كرده آنرا در كتابش (الصراط المستقيم).

اين جزئى است از احاديث دو متعه كه آن ازچهل حديث ميگذرد بين حديث صحيح و حسن‏كه اعلام ميكند از اينكه دو متعه بر عهد رسول خدا صلى الله عليه و آله معمول بود و درباره هر دو قرآن نازل شده و ثابت شده است اباحه هر دو بسنت‏پيامبر " ص " و اول كسيكه از آن دو نهى كرد عمر بود، و عسكرى آنرا در اولياتش شمرده و سيوطى در تاريخ الخلفاء ص 93 ياد كرده و قرمانى در تاريخش حاشيه كامل ج 1 ص 2.3 گويد اول كسيكه متعه را حرام كرد عمر بود.

نگرشى در دو متعه

اين جمله ئيست از آنچه را كه از احاديث درباره آن دو متعه وارد شده است و آنها چنانچه ميبينى خود بخود وافيست براى اثبات تشريع آن دو بر عهد پيامبر از جهت قرآن و سنت پيامبر " ص" بدون آنكه نسخ و بطلانى آمده باشد در پى حكم آنها و اضافه كن بانها از احاديث بسياريكه دلالت بر اباحه آنهاميكند و ما آنرا ياد


صفحه 33

نكرديم براى خالى بودن آنها از نهى عمر و نبود نهى او درباره دو متعه مگر راى مخصوص يا صرف اجتهادى در برابر نص صريح قران و سنت.

اما متعه حج پس منع و نهى كرد از آن وقتيكه آنرا كارى زشت ميپنداشت اينكه مردم توجه بحج دارند از سرهايشان آب ميچكد بعد از آميزش و جماع زنها بعد از تمام شدن عمره، لكن خداوند سبحان بيناتر بحال بنده گانش بود از او و پيامبرش صلى الله عليه و آله ميدانست اين را موقعيكه تشريح كرد مباح بودن متعه حج‏را از جهت حكم قطعى ابدى تا روز قيامت چنانچه آن نص احاديث گذشته و آينده است و نباشد آنچه را كه عمر آورده مگر استحسانيكه اختصاص بخودش دارد و اعتنائى بر آن نيست در برابر كتاب و سنت.

اين آنچيزيستكه خليفه آنرا ديده در مستند و مدرك حكمش و دراينجا گفته هاى بيهوده و بى ارزشى است كه گفته اند آنرا تا آنكه تقويت كنند اين فتواى مخصوص او را و خوب جلوه دهند.

آنچه كه خليفه بر آن اقدام كرد به تنهائى و تمام آنهم مخالف آنستكه خودش بشخصه تصريح كرده و آنها عذرهاى ساختگى است.

و بينيازاز حق نميكند چيزيرا، و از آنهاست.

1- اينكه متعه ايكه عمر نهى از آن كرده آن فسخ حج است بعمره ايكه بعد از آن حج ميشود و آنرا دفع و رد ميكند نصوص صحيح هاى ياد شده از ابن عباس و عمران بن حصين و سعد بن ابى وقاص و محمد بن عبد الله بن نوفل و ابو موسى اشعرى و حسن و بعد از آن نصوص علماء بر اينكه نهى شده از خليفه متعه حج و جمع كردن بين حج و عمره است.


صفحه 34

و بعضى گفته اند:كه همه اينها تصريح خود عمر است بر اين و علت نهى كردن او هم از آن گفته‏اوست، من ميترسم كه مردم با زنها عروسى كنند زير درخت اراك (بيد) پس‏از آن بروند با آنحال حج نمايند، و گفته او: اگر من رخصت ميدادم بايشان‏در متعه هر آينه عروسى ميكردند با آنها در زير سايه درخت بيد آنگاه با آنها حركت ميكردند بسوى حج، و گفته او: خوش نداشتم كه مردم عروسى كنند با آنها در زير سايه بيد سپس بروند به حج كه از سرشان آب بچكد (يعنى آب‏غسل جنابت).

و شيخ بدر الدين عينى حنفى در عمده القارى شرح صحيح بخارى ج 4 ص 568 گويد: عياض و غير او بطور قطع گويند: متعه ايكه عمر و عثمان نهى كردند از آن فسخ و تبديل حج بعمره بوده نه عمره ايكه بعد از حج ميكنند گفتم: در پاسخ او بر ايشان ايراد ميشود آنچه كه در روايت مسلم آمده كه بعضى از طرق آن تصريح كرده ببودن آن متعه حج، و در روايتى از او آمده، كه رسول خدا صلى‏الله عليه و آله عمره نمود با برخى همسرانش در ده ى حج، و در روايتى از مسلم است كه آنحضرت جمع كرد بين حج وعمره، و مقصود او تمتع ياد شده است و آن جمع بين حج و عمره است در يك سال. 1-ه

2- اختصاص ويژه گى اباحه متعه بصحابه پيامبر در عمره ايشان با رسول خدا صلى الله عليه و آله فقط، نسبت داده شده اين گفته بعثمان و صحابى بزرگوار ابى ذر غفارى‏و بر اين اشكال ميشود چنانچه در زاد المعاد ابن قيم ج 1 ص 213 است كه اين‏آثار و اخباريكه دلالت ميكند بر اختصاص اباحه متعه بصحابه مردد بين دو


صفحه 35

دسته است يا خبريستكه باطل‏و صحيح نيست البته از كسيكه باو نسبت‏داده شده است و بين خبر صحيح از گوينده ايكه معصوم نيست كه معارضه نميود با آن نصوص تشريع كننده معصوم پس در صحيح مسلم و بخارى و غير آنهاست از سراقه بن مالك كه گفت: اين تمتع و كاميبابى ما اى رسول خدا (از همسرانمان) در حج براى امسال است يا براى هميشه، فرمود: نه بلكه‏براى هميشه است، نه بلكه براى هميشه‏است.

و در صحيحه ديگرى از سراقه است گويد: رسول خدا صلى الله عليه و آله برخاست براى خطبه و فرمود: بدانيكه عمره داخل در حج شد تا روزقيامت.

و در صحيح از ابن عباس است كه گويد: عمره داخل در حج شد تا روزقيامت ترمذى بعد از آن در صحيح خود ج1 ص 175 گويد و در اين باب از سراقه بن مالك، و جابر بن عبد الله است و


صفحه 36

معناى اين حديث اينست كه باكى‏نيست بعمره در ماه هاى حج، و همينطور تفسير كرده آنرا شافعى و احمد و اسحق، و معناى اين حديث اينستكه اهل جاهليت در ماه هاى حج عمره نميكردند پس چون اسلام آمد اجازه داد پيامبر صلى الله عليه و آله در اين موضوع و فرمود: " دخلت العمره فى الحج الى يوم القيامه " عمره داخل حج شده تا روز قيامت يعنى باكى نيست بعمره كردن در ماه هاى حج.

و در صحيحه اى از خود عمراست كه گفت: رسول خدا صلى الله عليه‏و آله فرمود: جبرئيل آمد نزد من و من‏در وادى عقيق بودم پس فرمود: در اين‏وادى مبارك دو ركعت نماز بگذار و گفت: عمره اى در حجه اى پس حقيقه عمره داخل در حج شد تا روز قيامت (بيهقى در سننش ج 5 ص 13 نقل كرده و گفته كه‏آنرا بخارى در صحيح خود روايت نموده).

پس چه چيز جرى كرده و جرئت داده خليفه را بر سنتيكه رسول خدا صلى الله عليه و آله خبر بان داده و جبرئيل آنرا آورده و خودش آنرا بازگوكرده است.

و سندى در حاشيه سنن ابن ماجه ج 2 ص 231 گويد: ظاهر حديث بلال موافقت نهى عمر از متعه است و جمهور بر خلاف آنست و اينكه متعه اختصاصى بصحابه ندارد پس براى همين حمل كردند متعه را بفسخ و خدا داناتراست اه.

و اين حديث بلال از احاديثيستكه دلالت ميكند كه متعه


صفحه 37

اختصاص بصحابه دارد و در آن احمد گويد: اين مرد شناخته نشده اين‏حديثيستكه اسنادش معروف نيست، حديث بلال در نزد من ثابت نيست.

و ابن قيم در زاد المعاد بعد از نقل گفته احمد گويد: گفتم و از آن چه راكه دلالت ميكند بر صحت قول امام احمدو اينكه اين حديث صحيح نيست اينكه پيامبر صلى الله عليه و آله خبر از متعه داد كه آن براى هميشه است پس ماگواهى ميدهيم بخدا قسم كه اين حديث بلال از رسول خدا صلى الله عليه و آله و سلم درست نيست، و آن دروغ و غلطى است بر او و چطور مقدم داشته شود روايت بلال بر روايات افراد مورداعتماد، تا آنجا كه گويد مجوزون فسخ‏گويند: اين قول فاسديست كه شكى در آن‏نيست بلكه اين راى و عقيده ئيست كه در آن شكى نيست و بتحقيق كه تصريح كرده، باينكه آن راى كسيستكه او بزرگتر از عثمان و ابى ذر و عمران بن‏حصين است پس در دو صحيح و لفظ بخاريست كه ما متمتع شديم و متعه كرديم با رسول خدا صلى الله عليه و آله و قران نازل شد درباره آن، پس مردى گفت براى خودش آنچه ميخواست و در لفظ مسلم: است نازل شده آيه متعه‏در كتاب خدا عز و جل، يعنى متعه حج و امر فرمود ما را رسول خدا صلى الله‏عليه و آله بان پس از آن هم آيه اى نازل نشده كه متعه حج را نسخ كند و رسول خدا صلى الله عليه و آله هم از آن نهى نفرمود تا از دنيا رفت مردى آنچه خواست براى خودش گفت، در لفظى: اراده كرده عمر را، و عبد الله بن‏عمر گفت بكسيكه سئوال كرده بود از اواز متعه و گفته بود كه پدرت نهى كرد از آن، امر و فرمان رسول خدا صلى الله عليه و آله سزاوارتر است كه پيروى شود يا پدرم، و ابن


صفحه 38

عباس گفت بكسيكه معارضه كرده بود با او بابى بكر و عمر، نزديك است بر شما سنگ از آسمان فرود آيد من ميگويم‏رسول خدا صلى الله عليه و آله فرمود: و شما ميگوئيد، ابوبكر و عمر گفت.

پس اين پاسخ علماء است نه‏جواب آنكه ميگويد: عثمان و ابوذر داناتر بر رسول خدا صلى الله عليه و آله بودند از شما و آيا نگفت ابن عباس و عبد الله بن عمر: كه ابوبكر و عمر داناتر بر رسول خدا صلى الله عليه و آله از ما بودند و نبود هيچيك‏از صحابه و نه هيچكس از تابعين كه باين جواب راضى باشد در دفع نصى از رسول خدا صلى الله عليه و آله و ايشان اعلم بخدا و رسول او بودند و پرهيزكارتر بر او از اينكه مقدم بدارند بر گفته معصوم راى غير معصوم را.

پس از آن نص از معصوم ثابت شده كه آن (متعه حج) باقى است تا روز قيامت و بتحقيق كه قائل ببقاء آن شده‏است على بن ابى طالب كه رضوان خدا اورا باد و سعد بن ابى وقاص و ابن عمر و ابن عباس و ابو موسى و سعيد بن مسيب و قاطبه تابعين و پيروان آنان.

و دلالت ميكند بر اينكه اين راى و اجتهاد محض بود كه نسبت داده نميشود باينكه آن به پيامبر صلى الله عليه و آله متصل باشد اينكه عمر بن خطاب... وقتيكه نهى از آن كرد ابو موسى اشعرى گفت: اى اميرمومنان چه احداث كردى در شان مناسك حج، پس گفت: اگرما كتاب پروردگارمان را بگيريم، و عمل كنيم، پس بدرستيكه خدا ميفرمايد: و اتموا الحج و العمره لله " حج و عمره را براى خدا اتمام كنيد، و اگرسنت رسول خدا صلى الله عليه و آله رابگيريم، پس بدرستيكه پيامبر خدا صلى‏الله عليه و آله حلال نكرد تا آنكه قربانى كند


صفحه 39

پس اين اتفاقى بوداز ابو موسى و عمر بر اينكه منع بهم زدن حج را بمتعه و احرام بانرا ابتداء جز اين نيست كه آن راى محض اوبوده كه احداث كرد در مناسك حج از رسول خدا صلى الله عليه و آله نيست واگرچه استدلال كرده براى آن بچيزيكه استدلال نموده و ابو موسى بود كه فتوا ميداد مردم را بفسخ حج در تمام خلافت ابوبكر و اوائل خلافت عمر تا آنكه عمر مذاكره كرد در نهى كردن آن، و اتفاق كرده اند بر اينكه اين راى‏بود كه عمر...آنرا احداث در مناسك نمود پس از آن صحيح است از او كه رجوع نمود از آن 1 ه.

و عينى: در عمده القارى ج 4 ص 562 گويد: پس اگر بگوئى: كه از ابى ذر روايت شده كه او گويد: متعه مخصوص اصحاب محمد صلى الله عليه و آله بود، در صحيح مسلم، ميگويم: گويند: اين گفته صحابى مخالف كتاب و سنت و اجماع و قول كسيستكه بهتر از او بوده‏است.

اما كتاب پس قول خداى تعالى: " فمن تمتع بالعمره الى الحج " پس آنكه تمتع كرد عمره را بحج، و اين عمومى است و مسلمين اجماع كرده اند بر اباحه و جواز تمتع در تمام عصرها، و جز اين نيست كه در فضل آن اختلاف‏كرده اند.

و اما سنت: پس حديث سراقه: " المتعه لنا خاصه او هى الى‏الابد " آيا متعه براى ما تنهاست يا براى هميشه است فرمودند: بلكه آن براى هميشه است، و حديث ياد شده در صحيح مسلم در صفه


صفحه 40

حج مانند اين: و معنايش اينستكه اهل جاهليت بودند كه تمتع را جايز نميدانستند و نميديدند عمره را در ماه هاى حج مگر هرزه گى و عياشى، پس پيامبر صلى الله عليه و آله بيان فرمود كه خداوند تشريع فرمود: عمره را در ماه‏هاى حج و تجويز كرد متعه را تا روز قيامت، سعيد بن منصور آنرا روايت كرده از گفته طاووس و زيادكرده در آن، پس چون اسلام آمد امر كرد مردم را كه عمره كنند در ماه هاى حج، پس داخل شد عمره در ماه هاى حج تا روز قيامت و مخالفت كرد ابوذر را على عليه السلام و سعد و ابن عباس و ابن عمر و عمران بن حصين و ساير صحابه و ساير مسلمين، عمران گويد: ما متعه ميكرديم با رسول خدا صلى الله عليه وآله و قران درباره آن نازل شد پس نهى‏نكرد ما را رسول خدا صلى الله عليه وآله از آن و آيه اى آنرا نسخ نكرد، پس مردى براى خودش آنچه خواست گفت مورد اتفاق همه است.

و سعدبن ابى وقاص گويد: ما كرديم با رسول‏خدا صلى الله عليه و آله را يعنى متعه را و اين يعنى آنكه نهى از آن كرد در آنروز كافر بعرش يعنى خانه مكه بود، مسلم آنرا روايت كرده اه،مقصود بان معاويه ابن ابى سفيان است چنانچه در صحيح مسلم است

پس راى خليفه و امر آن بعمره در غير ماه هاى‏حج برگشت براى جاهليت است چه قصد كنديا نكند، زيرا كه اهل جاهليت همچنانكه شنيدى مردمى بودند كه نميديدند عمره را در ماه هاى حج، ابن عباس گويد: قسم بخدا كه رسول خدا صلى الله عليه و آله عمره نبرد عايشه را در ذى حجه مگر آنكه قطع كندباين امر اهل شرك را، و گويد: آنهابودند كه عمره در ماه هاى حج را از بدترين


صفحه 41

هرزه گى ها و شهوت رانى ها در روى زمين ميدانستند.

3-حديثيكه ابو داود نقل كرده آنرا در سننش ج 1 ص 283، از سعيد بن مسيب كه‏مردى از اصحاب پيامبر صلى الله عليه و و آله آمد پيش عمر بن خطاب...پس گواهى‏داد نزد او كه شنيده بود از رسول خدا صلى الله عليه و آله در مرضيكه از دنيا رفت نهى ميكردند از عمره در حج.

و پاسخ داده از آن بدر الدين عينى در عمده القارى‏ج 4 ص 562 به قولش: جواب داده شده از اين باينكه آن حالتى است كه مخالف‏كتاب و سنت و اجماع است مثل حديث ابى‏ذر بلكه آن حالش پست تر است از آن زيرا كه در اسنادش سخن ها و ايرادهائست ا ه

و زرقانى در شرح موطاء ج 2 ص 18. پاسخ داده از آن كه اسنادش ضعيف و بريده است چنانچه حفاظبيان كرده اند.

عطف كن بحديث اين مرديكه شناخته نشده و شايد هنوز هم بدنيا نيامه باشد حديثى را كه ابو داود در سننش ج 1 ص 283 نقل كرده آنرا از معاويه بن ابى سفيان كه گفت باصحاب پيامبر صلى الله عليه و آله آيا ميدانيد كه رسول خدا صلى الله عليه و آله نهى كرد از چنين و چنان وسوارشدن بر پوست پلنگ، گفتند، بلى، گفت: پس ميدانيد كه او نهى كرد ازنزديك كردن بين حج و عمره را (حج قران) پس گفتند: اما اين را پس نه پس گفت: اما او نهى كرد با آنها و شما فراموش كرديد.


صفحه 42

بار خدايا تو منزهى، چه چيز جرئت داد و جرى كرد ايشان بر نواميس و احكام دين، پس اگر مانند متعه حجيكه‏حكمش شامل ميشود در هر سال صدها هزارنفر از مردم را كه قرآن درباره آن نازل شده و رسول خدا صلى الله عليه وآله آنرا بجا آورده پس از آن نهى كرده از آن و تمام صحابه فراموش كردند و در ميان ايشان بسيارى بودند كه دوران صحبتشان طولانى بود با آنحضرت و هيچيك از ايشان لب نگشود بسخن و ياد نكرد آنرا مگر معاويه بن ابى سفيانى كه اسلامش متاخر از بيشترآنها بوده كه قطعا و قهرا ادراك صحبتش اندك و شنيدنش كمتر بوده و آنرا اظهار نكرده و حرفى نزد مگر بعداز مدتها كه از عمرش گذشته بود در روزيكه حكومت را متصرف شده بود و خوشش آمده بود كه قدم بگذارد جاى قدم‏كسانيكه از او مقدم بودند پس چه توقعى باقى ميماند باحكام در اين موقع و چه اطمينانى حاصل ميشود براى مسلمان بر آن و بجائى حق سوگند كه تمام اينها نيست مگر بازى بشريعت پاك‏اسلامى و راه يافتن درز كردن هواهاى نفسانى در آن و نيست شريعت در نزد اين گروه مردان (معاويه ها و صدام ها و اربابهايشان...)مگر قوانين‏سياسيه وقتيه كه ميگردد بنظر و ديد آنكه بر مردم حكومت و كشور را اداره ميكند راى كسيكه متولى زمام آن شده است.

و اين دو حديث را جفت و منضم كن بروايتيكه احمد آنرا نقل كرده در روايتى از اينكه اول كسيكه از حج تمتع نهى كرد معاويه


صفحه 43

بود و حال آنكه ابوبكر و عمر و عثمان متعه حج نمودند، و در روايت ديگر است كه ابوبكر از آن نهى كرد پس آن مخالف است در روايت معاويه با تمام آنچه كه‏گذشت از صحاح و در روايت ابوبكر كه مخالف با اكثر آنهاست، و من خيال ميكنم كه آنكه تلفيق كرده روايت اول را خواسته بار گناه عمر را سبك كرده باشد بانداختن نهى را بر گردن معاويه‏و كسيكه دومى را آفريده و ايجاد كرده‏قرار داده اين راى را از سنت و روش شيخين (ابوبكر و عمر) تا آنكه تقويت كند طرف آنرا غافل از اينكه قرآن و سنت نيامده بر هر قول و فتوائى كه جانب دارى از آنها كند براى سخن هر گوينده باشد و فتواى هر فتوا دهنده اى.

عينى در عمده القارى ج 4 ص 562 گويد: پس اگرگفتى: كه عمر و عثمان و معاويه نهى از آن كرده اند، گويم: كه علماء صحابه بر ايشان انكار كرده و مخالفت در فعلشان با آنها كرده اند و حق با منكرين ايشانست نه غير ايشان. 1ه

ونسبت تمتع بعثمان در حديث احمد و ترمذى نبود مگر از غافل احمقى از احاديث بسياريكه دلالت ميكند بر نهى آن از تمتع كه آنرا امامان حديث و حافظين در صحاح و مسانيدشان نقل كرده‏اند و در آنها اعتراض است بر مثل على‏امير المومنين عليه الصلوه و السلام وتمتع آنحضرت بقولش (يعنى عمر) ميبينى مرا كه نهى كنم مردم را


صفحه 44

از چيزى و حال آنكه تو آنرا ميكنى، پس آنحضرت عليه السلام فرمود: نيستم من كه ترك كنم سنت رسول خدا صلى الله عليه و آله را بگفته احدى از مردم و در حديث ديگر نزد بخارى: پس على عليه السلام فرمود: قصد ندارى مگر آنكه نهى كنى از كاريكه رسول خدا صلى الله عليه و آله آنرا بجا آورده.

و بتحقيق رسيد سختگيرى و شده انكار عثمان بر كسيكه حج تمتع نمايد تا حديكه نزديك بود كشته شود مولاى ما اميرالمومنين از جرى كردن او مردم را.

ابو عمر در كتاب العلم ج 2 ص 3. نقل كرده و در مختصر آن صحيفه 111، از عبد الله بن‏زبير بازگو كرده كه او گفت من با عثمان در جحفه بودم و با او گروهى و جمعى از مردم شام بودند و در ميان آنان حبيب بن مسلمه فهرى بوده كه تمتع عمره را پرسيدند، گفت: تمام كنيد حج را و آنرا در ماه هاى حج خلاص نمائيد پس اگر تاخير انداختيد اين عمره تا آنكه زيارت كنيد اين خانه را دو زيارت بهتر است پس بدرستيكه خدا وسعت در خير داده است.

پس على عليه السلام فرمود: قصد كردى(كه حمله كنى و تصرف نمائى) در سنت‏رسول خدا صلى الله عليه و آله و رخصتى را كه در كتابش به بندگان اجازه داده كه بر ايشان تنگ بگيرى درآن و از آن نهى نمائى و حال آنكه آن براى نيازمند و دور از خانه بوده آنها


صفحه 45

تهليل و احرام بعمره و حج با هم نموده، پس عثمان رو بمردم كرد و گفت آيا من نهى از آن كردم، من از آن نهى نميكنم جز اين نيست كه رائى بود كه من بان اشاره كردم پس هركس خواست بان عمل كند و هر كس خواست آنرا ترك نمايد، گويد: پس فراموش نميكنم گفته مردى از اهل شام را با حبيب بن مسلم: نگاه كن باين كه چطورمخالفت با امير المومنين ميكند، قسم بخدا كه اگر مرا فرمان دهد گردنش را ميزنم، گفت: پس حبيب، دستش را بلند كرد و محكم بسينه او زد و گفت:ساكت شود خدا دهانت را پر از خاك كنداصحاب رسول خدا صلى الله عليه و آله داناترند بانچه را كه در آن اختلاف ميكنند.

و بانچه ما ياد كرديم ظاهر ميشود فساد بقيه گفته شده از وجوهيكه‏ممكن بود توجيه كند و بپذيرد عذر راى‏خليفه را و كسيكه ميخواهد تفصيل بيش از اين را در اين موضوع بداند پس بر اوست كه رجوع كند بزاد المعاد ابن قيم جوزيه ج 1 ص 177 تا 225.

اما متعه نساء

صيغه كردن زن و زناشوئى موقت

پس آنچه كه ظاهر ميشود از سخنان عمر اينستكه او آنرا از زناو بى عفتى محسوب داشته و براى همين در حديثيكه در صفحه 20 گذشت.روشن كنيد تا نكاح از زنا شناخته شود و درآنوقت و در زمان تمام صحابه از حديث فسخ نه عين بود و نه اثرى و هر گاه بين


صفحه 46

ايشان خلافى رخ ميداد در اين موضوع استناد ميكردند تجويز كننده گان بكتاب و سنت و مانعون تمسك‏ميجستند بگفته عمر و نهى او از آن چنانچه نفى ميكند نسخ را بتمام صراحت‏قول خليفه (انا انهى عنهما) من نهى‏از آن ميكنم و آن صريح و روشن چيزيستكه گذشت از اميرالمومنين عليه السلام و عبد الله بن عباس از نسبت دادن نهى را بعمر فقط و بزودى ميايد از ابن عباس قول او كه آيه متعه محكم‏است يعنى نسخ شده و در ص 18 گذشت از حكم: كه آن نسخ نشده است و بهمين استناد كرده هر كسيكه از صحابه و پيروان آنرا جايز و مباح دانسته است و از ايشانست ياد شده گان زير:

1- عمران بن حصين، حديثش گذشت در صفحه 7 و 8 و 21

2- جابر بن‏عبد الله، حديثش در ص 21 و 19 و 17 و 25 گذشت

3- عبد الله بن مسعود، ميايد حديث قرائت او." فما استمتعتم به منهن الى اجل " پس آنچه را بهره مند شده و كامياب بان شديد از زنان تا مدتى، و ابن حزم در " المحلى " و زرقانى در شرح موطاء او را از كسانى محسوب داشته كه بر اباحه‏آن استوار و ثابت بوده.

و حفاظ از او نقل كرده اند كه گفت: ما با رسول‏خدا صلى الله عليه و آله جهاد ميكرديم و نبود براى ما زنائى پس گفتيم اى رسول خدا آيا ما خود را اخته و خواجه نكنيم، پس ما را از اين نهى كرد و اجازه داد بما كه ازدواج كنيم به لباسى تا مدت سپس فرمود: " لا تحرموا طيبات ما احل الله لكم " حرام نكنيد چيزهاى پاك و لذت


صفحه 47

بخشيكه خدا بر شما حلال كرده است.

جصاص بعد از ذكرحديث گويد: بدرستيكه آيه از تلاوت پيامبر صلى الله عليه و آله نزد اباحه و جواز متعه است و آن قول خداى‏تعالى است لا تحرموا طيبات ما احل الله لكم.

و ابن كثير ياد كرده آنرادر تفسيرش ج 2 ص 87 نقل از بخارى و مسلم و از خودش اضافه كرده در آن آنگاه خواهند عبد الله آيه را.

4- عبد الله بن عمر، امام حنبلى ها احمد در مسندش ج 2 ص 95 باسنادش از عبد الرحمن بن نعم، نعيم، اعرجى گويد: مردى از پسر عمر از متعه پرسيد و من در پيش او بودم، " از متعه كردن زن "، پس گفت: بخدا قسم ما در زمان رسول خدا صلى الله عليه وآله زناكار و بى عفت نبوديم.

5-معاويه بن ابى سفيان، ابن حزم او رادر (المحلى) و زرقانى در شرح موطاءاز كسانى شمرده كه ثابت و پا بر جا بر جواز و اباحه آن بوده است و خلاف آن گذشت و ميايد براى تو قول تفضيل ما در آن.


صفحه 48

6- ابو سعيد خدرى، در كتاب المحلى ابن حزم و شرح موطاء زرقانى.

7- سلمه بن اميه بن خلف در كتاب المحلى ابن حزم و شرح موطاء زرقانى.

8-معبد بن اميه بن خلف در كتاب المحلى ابن حزم و شرح موطاء زرقانى.

9- زبير بن عوام، رجوع كن به صفحه 23 و 24.

10- خالد بن مهاجر بن خالد مخزومى، گويد: در آن ميان كه او نشسته بود در نزدبار و بنه اش مردى آمد نزد او پس از متعه استفتاء كرد پس او را اجازه داد، پس پسر ابى عمره انصارى باو گفت: يواش و آرام، پس گفت چيست بخدا قسم كه من متعه كردم و صيغه نمودم در زمان امام المتقين (على بن ابيطالب عليه السلام)

11- عمرو بن حريث، حديثش گذشت در صفحه 17 و در آنچه را كه طبرى از سعيد بن مسيب نقل كرده گويد: ابن حريث و ابن فلان هر دو تامتعه كردند در زمان ابوبكر و عمر و براى آنها از زن صيغه و متعه فرزند بدنيا آمد.

12- ابى بن كعب، ميايدقرائت او فما استمتعتم به منهن الى اجل.


صفحه 49

13- ربيعه بن اميه، حديث آن گذشت در ص18.

م- 14- سمير، در اصابه، شايد او سمره بن جندب باشد گويد: ما در زمان رسول خدا صلى الله عليه و آله متعه ميكرديم و صيغه ميگرفتيم.

15-سعيدبن جير، ابن حزم او را از كسانيكه استوار و پايدار در جواز و اباحه متعه بوده شمرده و قرائت ميايد.

16-طاوس يمانى، ابن حزم اورا از ثابتين و پايداران بر اباحه متعه محسوب داشته.

17-عطاء ابو محمد مدنى، ابن حزم او را از ثابتين‏و پايداران بر اباحه متعه محسوب داشته.

18- سدى، چنانچه در تفسيرش‏موجود است و قرائتش ميايد.

19-مجاهد، بزودى ميايد قول او در آيه متعه و اشاره نكرده بان قول بنسخ را.

20-زفرين اوس مدنى، چنانچه در بحر رائق ابن نجيم ج 3 ص 115 ياد شده‏است.

ابن حزم در (المحلى): بعد از شمردن عده اى از كسانى كه ثابت و استوار بر اباحه متعه بودند از صحابه‏گويد: و روايت كرده آنرا جابر از تمام صحابه در زمان رسول خدا صلى الله عليه و آله و ابوبكر و عمر تا اواخر خلافت عمر، سپس گويد: و از تابعين و پيروان طاوس و سعيد بن جبيرو عطاء و ساير فقهاء مكه گويا و ثابت


صفحه 50

در جواز آن بوده اند.

و ابو عمر صاحب (الاستيعاب) گويد: اصحاب‏ابن عباس از اهل مكه و يمن تمامشان متعه را حلال ميدانستند بر مذهب ابن عباس و ساير مردم آنرا حرام كردند.

و قرطبى در تفسيرش ج 5 ص 132 گويد: اهل مكه زياد متعه ميكردند و (فخر الدين) رازى در تفسيرش ج 3 ص 200 گويد: در آيه متعه‏اختلاف كرده اند در اينكه آيا اين نسخ شده يا نه پس بيشتر از امت رفته اند باينكه آن نسخ شده است و بيشتر از ايشان گفته اند كه آن باباحه و جواز خود همانطور كه بوده باقيست.

وابو حيان در تفسيرش بعد از نقل حديث اباحه آن گويد و بنابراين جماعتى از اهل بيت و تابعين آنرا حلال ميدانند.

و باباحه متعه قائل شده مثل ابن جريح عبد الملك بن عبد العزيز مكى متوفاى 150، شافعى گويد: ابن جريح هفتاد زن را صيغه كرد و از آنها كامياب شد.

و ذهبى گويد: ابن جريح حدود نود زن صيغه كرد.

و سرخسى در مبسوط گويد: تفسير المتعه اينست كه بگويد بزنى، من متمتع و كامياب بتو ميشوم اين مقدار از مدت را باين اندازه از مال، و اين نزد ما باطل وپيش مالك بن انس جايز و اين ظاهر قول‏ابن عباس است.


صفحه 51

و فخر الدين ابو محمد عثمان بن على زيلعى در تبيان الحقايق شرح كنز الدقايق گويد: مالك گويد: آن، نكاح متعه، جايزاست براى آنكه آن مشروع است پس باقى خواهد بود تا ناسخش ظاهر شود، و از ابن عباس حلال بودن آن مشهور است و پيروى كرده او را بر اين بيشتر اصحابش از اهل و مكه و او استدلال ميكرد بر اين بقول خداى تعالى: " فما استمتعتم به منهن فاتوهن اجورهن " پس آنچه را كه متعه كرديد از ايشان‏پس بدهيد بايشان مهرهايشانرا.

و از عطاء نقل كرده كه او گفت: شنيدم جابر را كه ميگفت، ما متعه كرديم بر عهد رسول خدا صلى الله عليه‏و آله و ابوبكر و نصفى از خلافت عمر پس از آن عمر نهى كرد مردم را از آن و آن حكايت شده از ابى سعيد خدرى و شيعه تماما معتقدند بجواز و حلال بودن آنند.

و نسبت داده شده جواز متعه بمالك در فتاوى فرغانى تاليف قاضى فخر الدين حسن بن منصور فرغانى، و در خزانه الروايات در فروع حنفيه‏تاليف قاضى جكن حنفى و در كتاب كافى در فروع حنفيه و در عنايه شرح هدايه تاليف اكمل الدين محمد بن محمود حنفى‏و ظاهر ميشود از شرح موطاء زرقانى كه‏آن يكى از دو قول مالك است

بلى قومى آمدند كه خوش داشتند كه- بتراشند براى نهى عمر دليل قوى و محكمى، پس ادعا كردند نسخ آيه را يكمرتبه بكتاب‏و بار ديگر به سنت و آرايشان در اينجا متناقض و مخالف يكديگر بود و هر


صفحه 52

يك ديگرى را تكذيب ميكرد چنانچه هر يك از گوينده گان آنها خدشه و مغشوش ميساخت قول ديگر را، پس برخى بودند كه ميگفتند آيه متعه نسخ شده بقول خداى تعالى: " يا ايهاالنبى اذا طلقتم النساء فطلقوهن لعدتهن " اى پيامبر هر گاه طلاق داديد زنها را پس طلاق بدهيد ايشانرابراى عده ايشان.

و بعضى بودند كه ميگفتند: آنرا قول خداى سبحان: " و الذين هم لفروجهم حافظون‏الا على ازواجهم او ما ملكت ايمانهم فانهم غير ملومين " و آنكسانيكه نگهبان و نگهدار عورتشانند مگر بر همسرانشان يا آنچه را كه دستهايشان مالك آن شده كه ايشان ملامتى بر ايشان نيست نظر باينكه عقد شده متعه اى و صيغه موقت زن نيست و ملك يمين هم نيست.

و سومى ميگويد: آن نسخ شده بايه ميراث زيرا كه براى متعه ميراثى نيست.

تمام اينها ادعاء خالى‏از وجه و دليل است آيا كسى خيال ميكند كه اين آيات و بودن آنها ناسخ آيه متعه بر آن گروه اصحاب مخفى بوده‏و حال آنكه در ميان آنان كسانى بودنداز مجوزين آن كه شناختى ايشانرا و درميان ايشان چه افراد بزرگوارى بوده اند كه مقدم آنها آقا و مولاى ما امير المومنين عليه السلام ميباشد كه‏عارف بكتاب خدا قرآن جزء جزء آن و حرف حرف آنست، و گذشت در ص 145 ج 11از حر الى قول او كه پيشينيان و پسينيان ميدانند كه فهم كتاب


صفحه 53

خدا منحصر بعلم على عليه السلام است، پس چگونه از خاطر آن بزرگوار و بر شاگردش مانند ابن عباس مفسر قران رفته ناسخ بودن اين آيات آيه متعه راو چطور قائل باباحه و حليت آن شده اند و توجهى نكردند بگفته هر نهى كننده اى از آن پس متمسكين باين آيات‏در نسخ از چه كسى گرفته اند و اين علم از كجا بر ايشان آمده، كه مساوى و برابر با نادانيست.

و اگر اين خواب هاى پريشان راست باشد وابن عباس روايت كرده باشد نسخ را به بعضى از روايتها چنانچه نسبت باو داده اند و با اين وضع معتقد باباحه آن شده و تا آخر عمرش گوياى آن بوده، و امت بزرگى پيروى او كرده اند در آن، پس، مصيبت بزرگتر و بزرگتر است‏و هرگز و حاشا كه كه اين بوده باشد روش و سيره ابن عباس كه اين مقدار و باقيست و امانت اوست بودايع و امانات‏علم و دين (كه او را حبر امت و ترجمان قرآن ميگويند)

بنابراين آيه اولى (يا ايها النبى اذا طلقتم النساء) جز اين نيست كه خداوند سبحان اراده كرده بان جدائى بطلاق رانه مطلق جدائى را وگرنه هر آينه شامل‏ملك يمين هم شده و آنرا هم نسخ ميكردو حال آنكه هيچكس آنرا نگفته و احدى هم آنرا از زنا و هرزگى نشمرده است.

و اما آيه دوم (و الذين هم لفروجهم حافظون...)پس


صفحه 54

قول در آن بنفى زوجيت و زناشوئى در متعه مصادر محضه و ادعاء صرف است زيرا كه قائل باباجه و جواز آن ميگويد متعه و صيغه‏هم زناشوئى و زوجيت و قطعا آن نكاح است و بنابراين قرطبى گويد: چنانچه ميايد، علماء از گذشتگان و آينده گان پيشين و پسين اختلاف نكرده اند كه‏متعه نكاح و زناشوئى تا مدت معين ميراثى در آن نيست و از قاضى چنانچه بزودى خواهى ديد، گويد: علماء اتفاق كرده اند بر اينكه اين متعه نكاح و ازدواج تا مدتى ميراثى در آن نيست.

پس استدلال باطلاق اين آيه بر اباحه نكاح متعه اولى است‏از تمسك بان در نسخ آيه متعه.

پس ازآن قول بنسخ باين آيه نسبت داده شده بابن عباس و آن مثل نسبت داده رجوع از قول باباحه متعه بنسخ ساقط از اعتبار است ابن بطال گويد: اهل مكه و يمن روايت كرده اند از ابن عباس اباحه و جواز متعه را و از او روايت شده رجوع از اين عقيده بسندهاى ضعيف و جواز متعه از او صحيح تر است.

و اما آيه ميراث پس آن بيگانه از مقام است چونكه نفى وراثت را سنت و اخبار نبويه آورده در خصوص نكاح موقت و زوجيت غير دائم پس آن دور و كنار از نفى گره زناشوئى و عنوان زوجيت است چنانچه مثل آن نفى ميراث آمده در فرزنديكه پدر خود را بكشد يا كافر گردد بدون اينكه نفى اصل فرزندى شود.

و اما نسخ بسنت:

پس قول سخن در آن‏بسيار و آراء و عقايد در آن اختلاف


صفحه 55

كرده اند اختلاف بيم آور و حيرت‏انگيزى كه هر يك از آن مناسب با ديگرى نيست، و خواننده راه گريزى براى او از اين خلاف و تناقض در گفتار نيست براى اختلاف آنچه را دست جعل و وضع آنرا ايجاد كرده و آفريده است كه در آن از روايات بسياريست كه برابر آن.

رواياتيستكه سنت ثابته و تاريخ صحيح آنرا حفظ نموده است پس جعل و اختراع كرده هر يك از رجال و راويان سازنده و جعل كننده نسخ بحسب و خيال انديشه و سليقه خودش غافل از بافته و ساخته برادرش و براى تو است توجه و دقت بجمله اى از اين گفته ها

1- متعه در اول اسلام جايزبود رسول خدا روز خيبر از آن نهى كرد.

2-مباح نبود مگر براى ضرورت و ناچارى در اوقاتى سپس حرام شد آخر سال حجه الوداع، حازمى گويد آنرا.

3- نيازى بناسخ نيست فقط تا سه روز مباح است پس بتمام شدن و سپرى شدن آن‏اباحه پايان يابد.

4- مباح بود و در غزوه تبوك از آن نهى شد.

5-سال‏اوطاس مباح شد پس از آن نهى شد.

6-در حجه الوداع (حج آخرين پيامبر) مباح شد و بعد از آن نهى شد.

7- مباح بود در سال فتح مكه از آن نهى شد.

8- روز فتح مكه مباح شد و همانروز از آن نهى شد.

9-هرگز حلال نشد مگر در عمره القضا.

10-متعه زنا و هرزگيست هرگز در اسلام مباح و روا نبوده نحاس گويد.


صفحه 56

11- مباح شد پس از آن در سال خيبر از آن نهى شد سپس در سال فتح بان اجازه داده شده آنگاه بعد ازسه روز حرام شد.

12- در صدر اول اسلام مباح شد سپس در روز خيبر حرام شد پس در آن در غزوه اوطاس مباح شد آنگاه حرام گشت.

13- در صدر اسلام و سال اوطاس و روز فتح مكه و عمره القضا مباح و حلال بود و در روز خيبرو غزوه تبوك و حجه الاسلام حرام گرديد.

14- مباح شد سپس نسخ شد پس از آن مباح شد بعد از آن نسخ شد سپس مباح شد آنگاه نسخ شد.

15- هفت مرتبه مباح شد و هفت بار نسخ شد، منسوخ شد، 1- خيبر، 2- حنين، 3- عمره القضا، 4- سال فتح مكه، 5- سال اوطاس، 6- غزوه تبوك، 7- حجه الوداع

و اگر قصد كردى اطلاع و آگاهى پيدا كنى بر عقايد انديشه هاى متناقضه در اطراف احاديث اين گفتارهاو كلمات طولانى و دراز و پهن در آنراپس قول اول را ميزان بگير كه نقل كرده است حديث آنرا پنج نفر از امامان حديث صحيح در كتابهاى


صفحه 57

صحيحشان و غير ايشان از پيشوايان حديث در مسانيد و مداركشان و منتهى كرده اند اسناد آنرا به على اميرالمومنين عليه السلام پس مردم سخن گفته اند در آن، برخى گفتند كه تحريم متعه روز خيبر صحيح و شكى در آن نيست و ديگرى ميگويد اين چيزى است‏كه هيچ كس از اهل تاريخ و راويان خبرآنرا نميشناسد كه متعه روز خيبر حرام‏شده باشد و سومى ميگويد: آن غلط اشتباه است و در غزوه خيبر متعه با زنها نشد، و چهارمى ميگويد: كه تاريخ در حديث جز اين نيست كه آن در نهى از گوشت خرهاى اهلى است نه در نكاح متعه و زناشوئى موقت پس بعضى ازراويان خيال كرده و آنرا ظرف تحريم متعه قرار داده اند ا ه.

چگونه اين پندار غلط و خيال باطل مخفى شده بر گروه بزرگى از علماء آنان كه از ايشانست شافعى و معتقد شده اند كه روز خيبر حرام شده چنانچه‏در زاد المعاد ج 1 ص 442 و چطور از ياد مثل


صفحه 58

مسلم رفته و دور از او مانده و نقل كرده آنرا در صحيحش بلفظ، نهى شده از متعه زنها روز خيبر و در لفظ ديگر، نهى شده از نكاح متعه روز خيبر، و در لفظ و عبارت سوم از، نهى شده از آن روز خيبر و در تعبير چهارم از او: نهى كرد رسول خدا صلى الله عليه و آله ازمتعه زنها روز خيبر.

و پنجمى آمده كه خدشه و تضعيف ميكند احاديث بقيه اقوال را و ميگويد: پس باقى نمانده خبر صحيح صريحى جز خيبر و فتح با سخنان و كلماتيكه درباره حديث خيبر واقع شده.

اين شان و حال صحيح ترين روايتهائى است كه امامان حديث در نهى از متعه نقل كرده اند، و بدبختى و گرفتارى در بقيه مستند و مدرك اين گفته ها و اقوال بزرگتر و بزرگتر است.

و زشت تر و وحشت انگيزتر از همه اينها فريادها و دادهاى قرن بيستم صاحب (الوشيعه) موسى (جار الله) است زيرا كه او يك‏بدبختى و مصيبت بزرگى آورده كه دست بازى كنان با قرآن و سنت كوتاه از آنست در قرنهاى گذشته و براى و عقيده‏ناقص و مذهب ساختگى كه مخالف راى و مذهب همه پيشين و گذشتگان از امت است‏و مساعداو نيست در بافته هايش هيچ مبدائى از مبادى اسلاميه و


صفحه 59

هيچ چيزى از كتاب و سنت را

گويد: و براى امت درباره متعه سخن دراز و پهنى است: و من ميبينم كه متعه از بقاياى نكاح جاهليت است و ممكنست كه آن از بعضى از مردم در صدر اسلام واقع شده و ممكن است كه شارع بزرگوارآنرا براى برخى از مردم مقرر كرده باشد در سالهائى از باب آنچه نازل درآن شده مگر آنچه كه گذشت... و بتحقيق كه نازل شده در سخترين محرمات‏متعه يك امر تاريخى بود و حكم شرعى باذن و اجازه از شارع درباره آن نبوده، و اگر يك مدعى ادعاء كند كه متعه حلال خالص بوده از شارع و اقراراز او پس باشد و هر آينه ما ميگوئيم كه باكى بان نيست و براى ما سخنى در اين نيست بر رد آن.

فقط كلام‏و سخن من اكنون در اينست كه متعه آياثابت شده در قرآن يا نه.

كتابهاى شيعه ادعا ميكند كه درباره متعه نازل‏شده قول خداوند جل جلاله: " فما استمتعتم به منهم فاتوهم اجورهن..." پس آنچه را كه تمتع نموديد بان از زنها پس مهرهايشان را بدهيد

و من ميبينم كه ادب بيان امتناع ميكند و عربيت اين جمله كريمه خوددارى ميكند از اينكه اين جمله جليله كريمه درباره متعه نازل شده


صفحه 60

باشد براى آنكه تركيب اين جمله فاسد و باطل ميشود و تربيت و نظم اين آيه سودمند مختل و معطل ميماند اگر بگوئيم كه آن درباره متعه نازل شده. ص 32

اما متعه نكاح و نكاح متعه پس قران درباره آن و در آن نازل نشده، و براى اين معناى بزرگ اين باب بسته شده براى دفع كردن آنچه را كه در كتب‏شيعه منتشر شده كه قول خدا: " فما استمتعتم به منهن فآتوهن اجورهن..." درباره نكاح متعه نازل شده ص 121.

متعه اصلا در شرع اسلام مباح نبوده و نسخ آن نسخ حكم شرعى نبوده جز اين نيست كه نسخ كرده امر جاهلى را به تحريم ابدى ص132.

حديث‏متعه از عجائب احاديثيستكه جماعتى ازصحابه ميگويند حتى آنكه جماعتى از تابعين كه از آنها طاوس و عطاء و سعيدبن جبير و گروهى از فقهاء مكه گفته اند، حاكم روايت كرده در علوم حديث از امام او زاعى كه او ميگفت: پنج چيز از قول اهل حجاز ترك شده كه از آنست متعه ص132.

گويد: ابن جريح فقيه مكه حقيقه اسراف و زياده روى درسخن كرده باباحه متعه چنانچه اسراف در عمل متعه نمود تا جائيكه وصيت كرددرباره هفتاد زن و گفت: آنها را تزويج نكنيد چونكه آنان مادران شمايند، و ابو عوانه در صحيحش از ابن جريح از اين مسرف متمتع روايت كرده كه او بايشان در بصره گفت: شهادت دهيد كه من


صفحه 61

برگشتم از متعه،: گواه گرفت ايشانرا بعد از آنكه هيجده حديث بر ايشان حديث نمود كه باكى بمتعه نيست و بعد از آنكه ازمتعه سير شد و از كار افتاد و از انجام كار ناتوان و عاجز شد، گفت من‏برگشتم

استبعاد كرده بنهايت‏استبعاد را از اينكه مومن بداند لغت قران كريم را و ايمان باعجاز آن داشته باشد و بفهمد حق فهميدن افاده نظم و ترتيب را ميگويد: كه قول خداى‏جل جلاله: " فما استمتعتم به منهن فاتوهن اجورهن فريضه " نازل درباره متعه زنان شده باشد، قوليست كه نميشود مگر از جاهل و نادانيكه ادعاءميكند و توجه ندارد ص149.

كتابهاى شيعه نسبت داده ميشود به باقر و صادق‏كه بدرستيكه فما استمتعتم به منهن، نازل درباره متعه شده و بهترين دو احتمال اينست كه سند جعلى باشد وگرنه‏پس باقر و صادق جاهلند ص 165

يافت نميشود در كتاب غير شيعه قولى براى هيچكس كه (فما استمتعتم به منهن فاتوهن اجورهن.)نازل در متعه زنهاباشد و امت اجماع كرده اند بر تحريم متعه و كسى نگفته كه قول خدا.فما استمتعتم به منهن، نسخ شده باشد ص166.

حكومتهاى امتهاى اسلاميه ارشاد نموده در شرافت دين و صلاح دنيايشان از فقهاء امت، پس حكومت دولت ايرانى‏چنانيكه هست چندين مرتبه شروع كرد ازجلوتر در باطل كردن متعه فقهاء ميبينيم امروز بفضل پادشاه بزرگ و شاهنشاهش كه متعه را نسخ كرده نسخ قطعى جدى.

براستيكه حكومت دولت ايران كه كوشش و تلاش ميكند در اصلاح‏زندگانى امت و دنياى آنها و در تعميرو آباد ساختن وطن و زنده


صفحه 62

كردن‏آن شروع كرده در اصلاح دين امت پس منع كرده منع جدى متعه فقهاء شيعه را. ص 185

ج- اين جمله هائى است كه ما جمع آورى كرديم از اوراق الوشيعه كه سياه كرده آنرا مردك در مسئله مته و اين اوراق سياه دور است از ادب دين، ادب علم، ادب عفت، ادب كلام، ادب اجتماع، و ميان آن و آنچه كه اسلام آورده فاصله‏بسياريست پس ما آنرا مقابله نميكنيم در آن مگر بسلام.

اما بسط و توسعه سخن در متعه پس نيازى براى ما نيست كه تماس با آن داشته باشد بعد آنچه را كه مبالغه كرده و اطاله دادن را در ان محققين اصحاب ما و مخصوصا متاخرين از ايشان پس اين مردك بعد ازآن آمده و حمله بر ايشان ميكند بسخنان زشت و باكى ندارد و افتراء و تهمت ميزند بايشان بزبان قبيح و هرزه‏براى او مهم نيست و فقط آنچه براى مامهم است بيدار كردن ادراك و احساس كاوش گر است بدروغ هاى مردك و جنايتهاى بزرگ او بر علم و قرآن و اهل آن بكتمان كردن راى پيشينيان در آن و تكذيب كردن او حقايق ثابته دائمى بر امت را بسخنان و كلمات بى معنى و ياوه گوئى ها و پخش كردن چيزهائيكه مخالف قرآن و سنت نبويه است در ميان گروه دانشمندان و او با جهل و نادانيش بكتاب و سنت خود را فقيه


صفحه 63

و دانشمندى از فقهاء اسلامى ميبيند، پس بر آن اسلام سلام‏باد (كه مانند موسى جار اله فقيه آن‏باشد).

متعه در قرآن مجيد

" فما استمتعتم به منهم فاتوهن اجورهن فريضه و لا جناح عليكم فيما تراضيتم به من بعد الفريضه ان الله كان عليما حكيما " پس آن چه را كه متعه كرديد از ايشان پس بدهيد بايشان‏مهرهايشانرا كه فرض كرده شده و نيست گناهى بر شما در آنچه بان راضى شديد به آن از بعد مهر واجب بدرستيكه خداوند داناى درست كردار است

موسى صاحب (الوشيعه) خيال كرده كه قول بنزول آيه از ادعاهاى شيعه فقط است ودر غير كتابهاى ايشان يافت نميشود كسى كه قائل بان باشد، و قول بان نميشود مگر از نادانيكه ادعاء كرده ونفهميده، پس ما ياد ميكنيم مقدارى از آنچه را كه كتابهاى ملت و همكيشان‏اوست تا آنكه خواننده بداند كه نيش هاى اين مردك احمق نادان بد زبان ناسزا گويكه متوجه ميشود.

1- احمد امام حنبلى ها در مسندش ح 4 ص 436 باسندهائيكه تمام رجال و راويان آن مورد وثوق و اعتمادند از عمران بن حصين نقل كرده گويد: آيه متعه در كتاب خداى تبارك و تعالى نازل شده و ما بان عمل كرديم با رسول خدا صلى الله عليه و آله پس آيه اى نازل نشده‏كه آنرا نسخ كند و پيامبر صلى الله عليه و آله هم


صفحه 64

نهى نفرمود تا از دنيا رفت.

و در صفحه 46 تا 50 گذشت كه عده اى از مفسرين آنرا ياد كرده اند در سوره نساء در آيه متعه وباين حديث شمرده كسيكه شمرده كه عمران بن حصين از كسانيست كه ثابت و پابرجا بر مباح بوده متعه بوده است.

2- ابوجعفرى طبرى متوفاى 310 در تفسيرش ج 5 ص 9 نقل كرده باسنادش از ابى نضره گويد: پرسيدم از ابن عباس از متعه زنان گفت آيا نخواندى سوره نساء را گفت: گفتم: چرا، گفت: پس قرائت نكردى در آن فما استمتعتم به منهن الى اجل مسمى،پس آن چه را كه متعه كنيد از ايشان تا مدت معين گفتم باو: اگر چنين قرائت كرده بودم از تو نميپرسيدم، گفت: پس بدرستيكه آن چنين بوده است، و در حديث است: كه ابن عباس گفت:سه بار قسم خورد كه خدا چنين نازل نمود.

و از قتاده در قرائت ابى بن كعب نقل كرده: " فما استمتعتم به منهن الى اجل مسمى " و نقل كرده باسناد صحيح از شعبه از حكم گويد: پرسيدم از او از اين آيه كه آيا نسخ شده گفت: نه.

و روايت كرده از عمر بن مره: كه شنيد از سعيد بن جبير كه‏ميخواند: " فما استمتعتم به منهن الى اجل مسمى.

و از مجاهد: نقل شده‏كه بدرستيكه در آيه يعنى نكاح متعه است.

و از ابى ثابت نقل شده: كه ابن عباس قرانى بمن داد كه در آن بودفما استمتعتم به منهن الى اجل مسمى.

3- ابوبكر جصاص حنفى متوفاى 370 در " احكام القران "


صفحه 65

ج 2 ص 178 نقل كرده آنچه كه گذشت از حديث ابن عباس و ابى بن كعب در قرائت آيه و ياد كرده از طريق اين جريح و عطاء خراسانى از ابن عباس كه آن نسخ شده بقول خداى تعالى: " يا ايها النبى اذا طلقتم النساء فطلقهوهن لعدتهن " اى پيامبر هر گاه زنها را طلاق داديدپس براى عده داشتن طلاق دهيد، پس اگر آن آيه درباره متعه نازل نشده باشد چگونه نسخ شده و دانستى بطلان نسخ آنرا بان و غير آن.

4- حافظ ابوبكر بيهقى متوفاى 458 نقل كرده باسنادش در سنن كبرى ج 7 ص 205، از محمد بن كعب از ابن عباس رضى الله عنه گويد: متعه در اول اسلام بود، و مردم اين آيه را چنين قرائت ميكردند: " فما استمتعتم به منهن الى اجل مسمى.الحديث

5- حافظ ابو محمد بغوى شافعى متوفاى 16 / 510 در تفسيرش حاشبه تفسير خازن ج 1 ص 423 گويد: حسن و مجاهد گويند: كه آيه درباره نكاح صحيح است، و ديگران گفته اند: آن نكاح متعه است تا آنجاكه گويد: عموم اهل علم معتقدند كه نكاح متعه حرام است و آيه نسخ شده است و ابن عباس رضى الله عنهما معتقدبود كه آيه محكم و رخصت داده در نكاح‏متعه، سپس روايت كرده حديث ابى نضره‏ياد شده را بلفظ طبرى.

6- ابو القاسم جار الله زمخشرى معتزلى متوفاى 538 در (الكشاف) ج 1 ص 360 گفته اند: آيه درباره متعه زنان نازل شده


صفحه 66

و از ابن عباس نقل كرده كه آن محكم و بحليتش باقيست و نسخ نشده است و او بود كه قرائت ميكرد: " فما استمتعتم به منهن الى اجل مسمى ".

7- قاضى ابوبكر اندلسى متوفاى 542 در (احكام‏القران) ج 1 ص 162 گويد: در آيه دوقول است، اول اينكه اراده كرده استمتاع مطلق نكاح كه جماعتى گفته اند كه از ايشانست حسن و مجاهد و يكى‏از دو روايت ابن عباس.

دوم- اينكه مراد متعه زنانست بازدواج ايشان تا مدت معين آنگاه روايت كرده از ابن عباس و حبيب بن ابى ثابت، و ابى بن كعب.

8-ابوبكر يحى بن سعدون قرطبى‏متوفاى 567 گويد: در تفسيرش ج 5 ص 130 نزد بيان اختلاف در معناى آيه: جمهور گفته اند كه مقصود نكاح متعه است كه در اول اسلام بوده است، و ابن عباس و ابى بن كعب و سعيد بن جبير: فما استمتعتم به منهن الى اجل‏مسمى فآتوهن اجورهن، خوانده اند.

وگويد در ميان خلاف است درباره كسيكه زنى را متعه كرده: و در روايت ديگرى‏از مالك سنگسار نميشود، براى اينكه نكاح متعه حرام نيست و ليكن براى اصل‏ديگرى كه براى علماء ما است غريب است‏آنها به تنهائى بان فتوا داده غير ساير علماء و آن اينست كه آنچه بسنت حرام شده آيا آن مثل آنستكه بقران حرام شده باشد يا نه، پس از روايت بعضى مدنى ها از مالك معلوم ميشود كه‏آن دو يكسان و برابر نيستند و اين ضعيف است.

و ابوبكر طرسوسى گويد: ورخصت نداده در نكاح متعه مگر


صفحه 67

عمران بن حصين و ابن عباس و بعضى از صحابه و گروهى از اهل بيت (رسالت) و درباره قول ابن عباس شاعر ميگويد:

اقول للركب اذ طال الثواء بنا : يا صاح هل لك من فتيا ابن عباس

( ميگويم بمسافر وقتيكه طولانى شد منزل براى ما، اى رفيق من آيا براى توست فتواى‏ابن عباس:

فى بضه رخصه الاطراف ناعمه تكون مثواك حتى مرجع الناس

در تمتع و كاميبابى با زنان نرم و نازك بدن رخصت است كه در اقامتگاه و منزلت‏باشد تا برگشت مردم و ساير علماء و فقهاء از صحابه و تابعين و گذشتگان صالح براينند كه اين آيه نسخ شده ص 133.

امينى(نور الله ضريحه) گويد: پس ديديكه قول بنزول آيه در متعه راى علماء و فقهاء از صحابه و تابعين و پيشين شايسته است جز اينكه ايشان نسبت داده اند بآنها نزد قول قرطبى نسخ را و تو شناختى و دانستى سخن حق را درباره آن.

و نيز قرطبى گويد: در تفسيرش ج 5 ص 35 در قول خداى تعالى: " و لا جناح عليكم فيما تراضيتم به من بعد الفريضه " گناهى بر شما نيست در آنچه را كه راضى شديد بآن از بعد مهر واجب گويد گوينده گان باينكه آيه در متعه است،اين اشاره است بانچه زن و مرد راضى ميشدند بر آن از زيادى در مدت متعه در اول اسلام زيرا كه زنى بود كه در مدت يكماه بيك دينار مثلا شوهر ميكردپس چون ماه منقضى ميشد و تمام ميگشت پس چه بسا مرد ميگفت مدت مرا زياد


صفحه 68

كن تا مهر تو را زياد كنم، بيان كرده كه اين جائز بود در موقع رضايت طرفين.

م- ابو الوليد محمد بن احمد قرطبى مشهور بابن رشد متوفاى595 در بدايه المتجهد ج 2 ص 58 گويد: از ابن عباس مشهور شده حلال بودن متعه و پيروى ابن عباس نموده بر قول بحليت آن اصحاب او از اهل مكه و يمن و روايت كرده اند كه ابن عباس براى اين استدلال ميكرد بقول خداى تعالى:" فما استمتعتم به منهن فاتوهن اجورهن فريضه و لا جناح عليكم " پس آنچه را كه متعه نموديد از ايشان پس مهريه آنها را واجبست بدهيد و گناهى بر شما نيست و در حديثى از اوست (الى اجل مسمى).

9-ابو عبد الله فخر الدين رازى شافعى متوفاى 606 در تفسير كبيرش ج 3 ص 200 ياد كرده دو قول در آيه را و گويد: يكى از آن دوقول بيشتر علماء است.

و قول دوم: اينكه مقصود باين آيه حكم متعه است و آن عبارت از اينست كه مردى زنى را اجير كند بمال معلوم تا مدت معينى پس با او آميزش و جماع كند، و اتفاق كرده اند كه آن در اول اسلام حلال بوده است، و اختلاف كرده‏اند در اينكه آيا آن نسخ شده يا نه پس بيشتر از امت برانند كه آن نسخ شده و بقيه از ايشان گفته اند كه آن همانطور كه حلال بوده بحليتش باقيست (تا روز قيامت) و اين قول از ابن عباس و عمران بن حصين روايت شده، اما از ابن عباس سه روايت است " سپس راويان را ياد كرده " پس گويد: و اما عمران بن حصين، پس او گويد آيه متعه در كتاب خداى تعالى نازل شده و بعد از آن آيه اى نيامده كه آنرا نسخ‏كند و رسول خدا


صفحه 69

صلى الله عليه‏و آله ما را بان فرمان داد و ما هم متعه نموديم و از دنيا رفت پيامبر درحاليكه ما را از آن نهى و منع نكرده بودند سپس مردى آنچه خواست براى خودش‏گفت.

و در صفحه 201 ياد كرده قرائت ابى بن كعب و ابن عباس را چنانچه از طبرى گذشت و در ص 203 گويد: بدرستيكه قرائت ابى و ابن عباس بر فرض ثبوت آن دلالت نميكند مگر بر اينكه متعه مشروع بوده و ما نزاعى درآن نميكنيم فقط چيزيكه ما ميگوئيم انيست نسخ عارض بر آن شده.

10- حافظ ابو زكريا نووى شافعى متوفاى 676 در شرح صحيح مسلم ج 9 ص 181 ياد كرده كه عبد الله بن مسعود قرائت كرده: " فما استمتعتم به منهن‏الى اجل.

11-قاضى ابو الخير بيضاوى شافعى متوفاى 685 در تفسيرش ج1 ص 259 گويد: گفته اند آيه درباره متعه اى نازل شده كه سه روز بود در وقتيكه مكه فتح شد سپس نسخ شد چنانچه‏روايت شده كه آنحضرت عليه الصلوه و السلام مباح كرد پس از آن صبح كرد كه‏ميگفت: اى مردم من شما را امر كردم به تمتع و كامجوئى از ايمن زنها بدانيد كه خدا حرام كرد اين را تا روز قيامت و آن نكاح موقت است بوقت معلوم كه موسوم بان شده.

12-علاء الدين بغدادى متوفاى 841: در تفسير معروفش بتفسير خازن ج 1 ص 357: گروهى گويند: مقصود


صفحه 70

از حكم آيه آن نكاح متعه است و آن اينستكه تزويج كند زنى را تا مده معلومى بچيزمعلومى پس هر گاه اين مدت منقضى و سپرى شد آنزن هم از او جدا شود بدون طلاق و استبراء كند رحم خود را و ميان آنها هم ميراثى نيست و اين در اول اسلام معمول بود.سپس رسول خدا صلى الله عليه و آله نهى از متعه نمود آنگاه ياد كرد حديث سبره ياد شده در لفظ بيضاوى را پس گويد: و باين جهت علماء از صحابه و كسانيكه بعد از ايشان بوده اند معتقد شده اندكه نكاح متعه حرام و آيه نسخ شده است، و اختلاف كرده اند در ناسخ آن پس بعضى گفته اند نسخ بسنت و حديث شده است و آن آنستكه گذشت از حديث سبره.0. و اين بنابر مذهب كسيستكه ميگويد: سنت نسخ ميكند قرآنرا و مذهب شافعى‏اينستكه سنت ميتواند ناسخ قرآن باشد، پس بنابراين ميگويد: بدرستيكه ناسخ اين آيه قول خداى تعالى است در سوره مومنون " و الذين هم لفروجهم حافظون..." و كسانيكه اين حافظ عورتشان هستند، پس از آن ياد كرده روايات ابن عباس را كه از آنهاست كه آيه محكم و نسخ نشده (و حكمش تلقيا تا قيامت باقيست)

13- ابن‏جزى محمد بن احمد غرناطى متوفاى 741 در تفسيرش (التسهيل) ج 1 ص 137 گويد: ابن عباس و غير او گويند، معنايش اينست هر گاه كامياب از همسر شديد و آميزش و جماع واقع شد پس واجبست دادن اجره و آن صداق كامل است.


صفحه 71

و بعضى گفته اند: كه آن درنكاح متعه است و آن نكاح تا مدتى بدون ميراث و در اول اسلام جايز بود و اين آيه نازل شد در وجوب صداق و مهر در ان سپس حرام شد پيش بيشتر علماء پس بنابراين آيه نسخ شده است بخبريكه ثابت در تحريم نكاح متعه است‏و برخى گفته اند: آيه فرائض آنرا نسخ كرده است براى آنكه نكاح متعه ميراثى برايش نيست، و بعضى گفته اند: " و الذين هم لفروجهم حافظون " آنرا نسخ كرده و از ابن عباس روايت شده جواز نكاح متعه، و روايات شده كه او برگشته از آن عقيده.

14- ابو حيان محمد بن يوسف اندلسى متوفاى 745 در تفسيرش ج 3 ص 218 قرائت ابن عباس و ابى بن كعب و سعيد بن جبير: " فما استمتعتم به منهن الى اجل مسمى " ياد كرده و گويد: كه‏ابن عباس و مجاهد و سدى و غير ايشان گويند: بدرستيكه آيه در نكاح متعه است.و ابن عباس بابى نضره گفته كه آيه را خدا چنين نازل كرده (الى اجل‏مسمى).

15- حفاظ عماد الدين بن كثير دمشقى شافعى متوفاى 774 در تفسيرش ج 1 ص 474 گويد و استدلال شده‏بعموم اين آيه بر نكاح متعه و شكى نيست در اينكه آن مشروع بوده در اول اسلام سپس بعد از اين نسخ شده پس از آن بعد از ذكر بعضى از اقوال نسخ گويد و ابن عباس و ابى بن كعب و سعيدبن جبير و سدى قرائت


صفحه 72

ميكردند: " فما استمتعتم به منهن الى اجل مسمى " و مجاهد گويد: درباره نكاح متعه نازل شده و لكن جمهور بر خلاف اين رفته اند و عمده چيزيستكه ثابت شده در دو صحيح (مسلم و بخارى) از اميرالمومنين على بن ابيطالب عليه السلام.

16- حافظ جلال الدين سيوطى متوفاى 911 در (الدر المنثور) ج 2 ص 140 گويد: طبرانى وبيهقى در سننش از ابن عباس نقل كرده كه متعه در اول اسلام بود و مردم اين‏آيه را چنين ميخواندند: " فما استمتعتم به منهن الى اجل مسمى ".

وعبد بن حميد و ابن جرير و ابن انبارى‏در مصاحف و حاكم و تصحيح كرده آنرا از طريقهائى از ابى نضره گويد: قرائت كردم بر ابن عباس و بتحقيق گذشت در ص 229.

و عبد بن حميد و ابن‏جرير از قتاده نقل كرده اند و ابن انبارى در مصاحف از سعيد بن جبير قرائت ابى بن كعب: " فما استمتعتم به منهم الى اجل "، و عبد الرزاق ازعطاء نقل كرده قرائت ابن عباس را و ابن جرير از سدى در آيه نقل كرده گفته: اين متعه است.و عبد الرزاق و ابو داود نقل كرده اند در ناسخ آن و ابن جرير نقل كرده از حكم كه سئوال‏از اين آيه شد كه آيا نسخ شده گفت: نه.

17- ابو السعود عمادى حنفى متوفاى 982 در تفسيرش (حاشيه تفسير رازى): ج 3 ص 251 گويد: بعضى گفته‏اند: كه


صفحه 73

آيه نازل شده درباره‏متعه ايكه زناشوئى و نكاح تا وقت معلوم است از يكروز يا بيشتر موسوم باين شده است، براى آنكه غرض از آن مجرد كامجوئى و تمتع بزنست و كامجوئى‏باو هم در مقابل ماليست كه ميدهد باوو آن در موقعيكه مكه فتح شد سه روز مباح بود سپس نسخ شد براى آنچه روايت‏شده كه آنحضرت آنرا مباح كرد آنگاه صبح كرد در حاليكه ميگفت: اى گروه مردم من شما را فرمان دادم كه متمتع و كامياب‏شويد از اين زنها اما بدانيدكه خدا آنرا حرام كرد تا روز قيامت وبرخى گفته اند: دو مرتبه مباح حلال شد و دوبار حرام.

18- قاضى شوگانى متوفاى 1250 در تفسيرش ج1 ص 414 گويد: بتحقيقكه اهل علم اختلاف كرده اند: در معناى متعه، وحسن و مجاهد و غير ايشان گويند: معنا اينست: " مما انتفعتم پس از آنچه كه كامياب شديد و سود و لذت برديد بآميزش و جماع از زنها بنكاح شرعى پس بدهيد اجرت ايشانرا يعنى مهرهاى ايشانرا، و جمهور گفته اند:كه مقصود باين آيه: نكاح متعه ايستكه در صدر اسلام بوده است، و تائيد ميكند اين را قرائت ابى بن كعب، و ابن عباس و سعيد بن جبير: " فمااستمتعتم به منهن الى اجل مسمى فاتوهن اجورهن "، پس آنچه را كه تمتع و لذت برديد از زنها تا مدت معينى پس مهرهاى ايشانرا بدهيد، سپس‏نهى كرد از آن پيامبر صلى الله عليه و آله چنانچه اين صحيح است از حديث على عليه السلام گويد: نهى نمود پيامبر از نكاح متعه و از گوشت


صفحه 74

خرهاى اهلى در روز خيبر.پس از آن‏ياد نمود حديثى نهى از آنرا در روز فتح مكه و روز حجه الوداع، پس گفت:پس اينست ناسخ و از سعيد بن جبير حكايت شده نسخ آن بايه ميراث زيرا كه متعه ميراثى در آن نيست و از عايشه وقاسم بن محمد نقل شده منسوخ بودن آن بايه، " و الذين لفروجهم حافظون " وكسانيكه حافظ و نگهبان عورتشانند.

19- ياد كرده شهاب الدين ابوالثناء سيد محمود آلوسى بغدادى متوفاى 1270 در تفسيرش ج 5 ص 5 قرائت‏ابن عباس و عبد الله بن مسعود آيه را: " فما استمتعتم به منهن الى اجل مسمى "، سپس گويد: و نزاعى نزد ما نيست در اينكه آن حلال بود سپس حرام شد و الصواب و قول درستيكه مختار اين‏نويسنده است اينستكه تحريم و اباحه هر كدام دوبار شده و پيش از روز خيبرحلال بود پس در روز خيبر حرام شد بعداز آن در روز فتح مكه مباح شد و آن روز اوطاس بود براى متصل بودن آن دو سپس در آنروز حرام شد بعد از سه روز تحريم موكدى تا روز قيامت.


صفحه 75

با من بيا:

بيا با من اى خواننده تا سئوال كنيم از اين مردك،موسى جار الله، از اين كتابها آيا اينها از مراجع و مدارك اهل سنت نيست‏در علم قرآن، آيا اين گروه از بزرگان و پيشوايان در تفسير نيستند،آيا بر پژوهشگر كنجكاو واجب نيست كه مراجعه باين كتابها كند پس نقض و ابرام نمايد و گفته ها را با هم سنجيد و ترجيح دهد كه آيا برابرى ميكند ياوه هاى آن با مثل ابن عباسيكه مترجم قرآن و ابى بن كعبيكه نزد ايشان قارى ترين صحابه و عبد الله بن مسعوديكه (عالم بقرآن و سنت) است و نيز عمران بن حصين و حكم و حبيب بن ابى ثابت و سعيد بن جبير و قتاده و مجاهد، آيا هر كدام از ايشانرا جاهل مدعى غير ملتفت ميبيند، آيا اين اهانت او سب و ناسزاى بصحابه و پيشينيان صالح و شايسته نيست كه متهم نموده شيعه را بان نزد خويشان خود.

يا رجال و مردان بزرگ قوم خود را از شيعه ميداند كه با زبانهاى تيز و برنده ايشانرا قطعه قطعه و پاره پاره ميكند، پس اگر نزد او ارزشى نيست براى مثل‏بخارى و مسلم و احمد و طبرى و محمد بن كعب، و عبد بن حميد، و ابى داود، و ابن جريح، و جصاص و ابن انبارى و بيهقى و حاكم، و بغوى، و زمخشرى و اندلسى و قرطبى و فخر رازى و نووى، و بيضاوى و خازن و ابن جزى، و ابى‏حيان،و ابن كثير، و ابى السعود، وسيوطين، و شوكانى، و آلوسى پس ايشان از بزرگان و اعلام او در علم ودينند.

بلى: از خاطر ما نميرود كه دروغها و افسانه هاى ثبت شده


صفحه 76

اين مردك و نسبت قول بنزول آيه متعه بشيعه فقط تماما مقدمه براى سب و ناسزاگوئى بساحت مقدس دو امام بزرگوار معصوم حضرت امام محمد باقر وحضرت امام جعفر صادق عليهما الصلوه والسلام است و او هر كس كه صاحب انصاف‏و وجدان باشد ميداند كه چهار امام قوم او (1- ابو حنيفه امام حنفى ها 2- محمد بن ادرس شافعى امام شافعى ها 3- مالك ابن انس امام مالكى ها 4- احمد بن حنبل امام حنبلى ها در علمشان خوشه چين علم آن دو بزرگوار ميباشند) پس اگر نزد ايشان چيزى از علم پيداشود پس از اين سرچشمه گواراست و حضرت باقر و صادق همان حضرت باقر و صادقند، و موسى الوشيعه‏هم همين موسى الوشيعه و خداوند همان خداى دادگر عادل است و الى الله المشتكى، و شكوه و شكايت من بسوى خداست

و بيائيد از مردك سئوال كنيم از ادب بيانيكه او فهميده و بر اين گروه بزرگان در قرنهاى گذشته مخفى مانده و از نقصانيكه او شناخته و پيشوايان قوم او بر تقدير نزول آيه در متعه ندانسته اند آن چيست و كجاست، و از چه كسى اختيار كرده و چه كسى آنرا گفته و چه دليلى براى اوست و ازچه كسى آنرا فرا گرفته و براى چه آنرا پيشينيان و پسينيان كتمان كرده اند تا نوبت باو رسيده است: گمان نميكنم كه او بتواند پاسخى دهد كه تشنه اى را سيراب كند و شايد او برگرداند ناسزاهاى ركيك خود را بمردمى ديگر.

حدود متعه در اسلام

1- اجرت و مهريه.


صفحه 77

2- مدت معين.

3-عقديكه شامل ايجاب و قبول باشد.

4- جدائى بسپرى شدن مدت‏ يا بذل.

5- عده اى كنيز و حره زن آزاد نازا و باردار(زن آبستن).

6- عدم ميراث.

بدرستيكه اين‏حدود را فقهاء در كتب فقهيه خود و محدثين در صحاح و مسانيدشان و مفسرين‏در ذيل آيه كريمه ايكه ياد شد نقل كرده اند، پس اتفاقشان واقع شده بر اينكه آن حدود شرعيه اسلاميه است كه چاره اى از آن نيست، چه قائل باباحه‏دائمى و هميشه باشد يا اباحه موقته منسوخه: پس مجال سخن اين مردك كجاست: كه آن از نكاح هاى جاهليت تاريخيه بوده و باذن شارع نبوده است.و كجا در جاهليت نكاحى باين حدود بوده است و بتحقيق ضبط كرده اند كه نكاح ها و عادتها و تقاليد آنرا و در آن چيزى نبود كه مشابه نكاح متعه باشد.بلى: اين مردك افترا ميزند و اعتنائى و توجهى بگفته خود ندارد، و ما در پيش‏ياد كرديم گروهى از كسانيكه حدود نكاح متعه را ياد كرده اند در جزء سوم ص 331، و براى چه ابن جريح زيادروى و اسراف در انجام فاحشه ايكه‏نازل در شديدترين محرمات در گمان و خيال (موسى صاحب الوشيعه) شده كرده‏و اگر ابن جريح مستخف و سهل انگار و لا ابالى در دين بوده است، پس براى چه تمام صاحبان شش صحيح از او نقل حديث كرده و مسانيد و اسانيد خود را مشحون و پر از روايات او نموده و از او دوازده هزار


صفحه 78

حديثيكه فقهاءنيازمند باو هستند شنيده اند، پس اگر مثل او فاسد و خراب يا روايت او فاسد باشد هر آينه واجب شود كه اوراق‏اكثر از جوامع حديث نابود شود و در اين وقت ارزشى براى اين صحاح شما باقى نميماند، و اگر چنانستكه او (موسى الوشيعه) پنداشته است، پس چراپيشوايان و بزرگان علم رجال او را مدح و تعريف نيكوئى نموده اند، و چگونه احمد امام حنبلى ها او را محكمترين مردم ديده و چگونه كتابهاى او را كتب امانت ناميده اند.

آنگاه چه گناهى بر اين مرد (يعنى‏ابن جريح) است اگر عمل كند بانچه كه‏اجتهاد او منتهى بان شده و حال آنكه او هيجده حديث در اين موضوع روايت ميكند، و اما حديث عدول او از رايش پس اگر درست باشد نقل اين مرد از ابى‏عوانه و راست باشد اسناد ابى عوانه،و اگر بود هر آينه روشن و ظاهر شده وفقهاء آنرا نقل كرده و منحصر و محصورنميشد نقل آن بيكى از يكى و خصوصا ابن جريحى كه او علما و عملا مصر بر متعه كردن و صيغه گرفتن بود، و من گمان ميكنم كه نسبت عدول باين مرد مثل نسبت عدول بحبر و عالم بزرگ امت عبد الله بن عباس باشد كه آنرا تكذيب‏نموده است آنكه تكذيب كرد چنانچه دانستى.

و اما آنچه نسبت داده (موسى الوشيعه) بحكومت ايران در داخل كردن منع از متعه رادر جمله اصلاحاتش‏و نسخ كرده آنرا نسخ قطعى مسلم و آنرا منع كرده منع قطعى پس آن مثل بقيه


صفحه 79

تهمتها و ساختگى هاى اوست پس چه اندازه دليل او را از كارانداخته و راه بر او تنگ شده و دليل پيچ شده كه براهين او را وامانده كرده تا دروغ و تهمت زده و استدلال كرده بچيزيكه گوش دنيا آنرا نشيده است و كتاب و سنت را مقابله كرده بتاريخ ساختگى و دروغين بر حكومت اسلاميه ايكه چيز تازه اى هرگز نياورده در متعه و بر فرض تحقق تهمت او بر حكومت ايران چه ارزشى براى منع‏حكومت است برابر آنچه كه پيامبر بزرگ‏و قرآن مقدس او اعلام فرموده است.

بخوان و بخند يا گريه كن:

قوشجى متوفاى 879 در شرح تجريد در مبحث امامت ياد كرده كه عمر بر بالاى‏منبر گفت: " ايها الناس ثلاث كن على‏عهد رسول الله صلى الله عليه و آله وانا انهى عنهن و احرمهن و اعاقب عليهن: متعه النساء و متعه الحج و حى على خير العمل "، سه چيز بود معمول در زمان رسول خدا صلى الله عليه و آله و من از آنها نهى ميكنم وهر كس مرتكب شود او را شكنجه و مجازات بر آن ميكنم 1- متعه و صيغه كردن زنان 2- متعه حج 3- گفتن حى على خير العمل سپس آقاى قوشچى از طرف‏عمر عذر خواهى كرده، بقول خودش: اين مطلب از چيزهائى نيست كه موجب بدگوئى و مذمت عمر شود زيرا كه مخالفت مجتهد با غير او در مسائل اجتهاديه بدعت نيست.

نيستم كه ما فرض كنيم كه نيرومند و قهرمانى در علم برابر مياندازد پيامبر بزرگ اسلام صلى الله عليه و آله را بيكى از امتش و قرار ميدهد هر يك از آن دورا مجتهد و حال آنكه آنچه را كه پيامبر امين بگويد آن عين و متن چيزيستكه در لوح محفوظ ثبت شده و نيست


صفحه 80

آن مگر وحى الهام غيبيكه‏باو ميشود او را شديد القوى تعليم نموده پس كجاست آن از اجتهاديكه عبارت از رد فرع بر اصل و بكار انداختن ظن و گمان در طريق استنباط واينكه جايز از مخالفت اجتهاديه آن وقتيستكه مجتهدى با مجتهدى مثل خودش برابر هم قرار بگيرند نه كسيكه اجتهاد كند برابر نص و خبر صريح و روشن و فتوا و راى دهد در مقابل تصريحات شريعيه از قول شارع و عمل او.

آنگاه كدام شخص منصف و معتدلى است كه بگويد آقاى صاحبان عقل و سيد پيامبران و مرسلين و اين مردك در يك عرضند از جهت فهم و ادراك تا آنكه برابرى دهد بين راى آنها و چه ارزشى است براى آراء همه عالميان هر گاه مخالف باشد با آنچه پيامبر و شارع معصوم آورده، لكن من معذور ميدانم قوشچى را براى التزام او برد كردن آنچه را كه نصير الدين طوسى آورده براى آنكه نسبت عجز و سستى در استدلال باو داده نشود، پس براى او چاره اى نيست از اينكه بياورد هر چه را حركت ميكند و راه ميرود خواه دليل‏براى او باشد يا وزر و گناه

م- و ابن قيم در زاد المعاد ج 1 ص 444 گويد: اگر گفته شود: پس چه ميكنيد بانچه كه مسلم در صحيحش روايت‏كرده از جابر بن عبد الله كه گفت: ما بوديم كه بيك مشت خرما و آرد متعه‏ميكرديم در عهد و زمان رسول خدا صلى الله عليه‏و آله و ابوبكر تا عمر نهى كرد درباره عمرو بن حريث و در آنچه ثابت شده از عمر كه او گفت دو متعه بودند در زمان رسول خدا صلى الله عليه و آله (معمول) من از آن دو نهى ميكنم، متعه زنها و متعه حج، گفته ميشود: مردم درباره اين دو مطلب دو دسته و گروهند: يك گروه ميگويد:


صفحه 81

بدرستيكه عمر همان عمر است آنرا حرام كرد و از آن نهى نمود.و رسول خدا صلى الله عليه و آله امر نمود به پيروى كردن آنچه را كه خلفاء راشدين دستور داده و مقرر نمودند و اين گروه درست نميداند حديث‏سبره بن معبد را در تحريم متعه در سال فتح مكه زيرا كه آن از روايت عبدالملك بن ربيع بن سبره از پدرش از جدش ميباشد، و ابن معين درباره او سخن گفته و بخارى جايز نديده نقل حديث او را در صحيحش با شده نيازيكه بان داشته است، و بودن آن اصلى از اصول اسلامى، و اگر پيش او درست بودخوددارى از نقل آن و استدلال بآن نميكرد، گفتند: و اگر حديث سبره صحيح بود بر ابن مسعود مخفى نميماند تا آنكه روايت كند كه ايشان متعه ميكردند و استدلال بايه مينمود، و نيز و اگر صحيح بود عمر نميگفت كه متعه در زمان رسول خدا صلى الله عليه‏آله حلال بود و من از آن نهى ميكنم وكسى را كه مخالفت كند مجازات ميكنيم بلكه ميگفت رسول خدا صلى الله عليه وآله حرام كرده و از آن نهى فرمود، گفتند: و اگر صحيح بود (حديث سبره) در زمان صديق (ابوبكر) كسى متعه نميكرد و آن زمان خلافت بود حقيقه.

و گروه دوم حديث سبره را صحيح دانسته‏و اگر آن صحيح نباشد پس حديث على (ع) كه رضوان خدا بر اوست صحيح است: كه


صفحه 82

رسول متعه زنها را حرام كرد پس لازمست حمل كردن حديث جابر رابر اينكه آنچه را كه جابر خبر داده از آن كه ما متعه ميكرديم تحريم بگوشش رسيده و مشهور نشده بود تا زمان عمر پس چون درباره آن نزاع و كشمكش واقع شد حرمتش ظاهر و معروف شدو باين كيفيت جمع ميشود آن احاديثيكه‏درباره آن وارد شده و بالله التوفيق.

امينى(قدس الله نفسه الزكيه) گويد: كجا ممكن است جمع بين احاديث اين باب كه متناقض با يكديگر است از جهتهاى گوناگون بيك صحيحه خيال شده، و چه وقت صحيح شده و چگونه تمام ميشود نسبت ساختگى آنراباميرالمومنين عليه السلام و در جلوى‏دست امت گفته صحيح و ثابت اوست كه فرمودند: " لو لا ان عمر نهى عن المتعه ما زنى الاشقى "، اگر عمر نهى از متعه نكرده بود زنا نميكرد مگر بدبخت بى آبرو و بتحقيق از آنحضرت ضبط شده مذهبش بحليت متعه، چنانچه فرزندان خانه رفيع و بلندش معتقدند اباحه آنرا چه آنهائيكه گذشتند و چه آنهائيكه باقى هستند، و از چيزهائيكه همه پذيرفته و قبول كرده اند: گفته ابن عباس است:" لو لا نهى عمر لما احتاج الى الزنا الاشقا " اگر عمى نهى از متعه نكرده بود هر آينه محتاج و نيازمند بزنا نميشد مگر بى آبروى فرومايه و كيست آنكه امت را خبر داده از نهى پيامبر صلى الله عليه و آله از متعه غير على‏عليه السلام تا آنكه در زمان عمر ظاهر و مشهور شد و چه وقت منع و نهى از آنحضرت صلى الله عليه و آله مشهوربوده و حال آنكه اول


صفحه 83

كسيكه آنرا آورد و آشكار كرد بنهى از آن عمر بود كه ميگفت: " متعتان كانتا على عهد رسول الله صلى الله عليه و آله و انا نهى عنهما و اعاقب: "، دو متعه در زمان رسول خدا صلى الله عليه و آله معمول بود و من از آن دو نهى ميكنم و هر كس مرتكب شود مجازات مينمايم.

و گفت: " متعتان كانتا على عهد رسول الله صلى الله عليه و آله و على عهد ابى بكر و انا انهى عنهما "، دو متعه در زمان پيامبر خدا صلى الله عليه و آله و در زمان ابى بكر معمول بود و من از آن دو نهى‏ميكنم، و گفت: " ان الله و رسوله قد احلا لكم متعتين و انى محرمهما عليكم "، بدرستيكه خدا و رسول او دومتعه را بر شما حلال كرد و من حرام كننده آنهايم بر شما.

و گفت: " ثلاث كن على عهد رسول الله صلى الله عليه و آله انا محرمهن، متعه الحج و متعه النساء و حى على خير العمل " سه چيز بودند در زمان پيامبر خدا معمول و متداول من حرام كننده آنهايم: متعه حج و متعه زنها و حى على خير العمل.

پس آيا پاسخ داديكنفر صحابى او را بر رد كردن ادعاء او را بر حلال بودن متعه در عهد پيامبر و ابوبكر يا در نسبت تحريم اورا بخودش و آيا اجماع اصحاب پيامبر بر حليت متعه در عهد و زمان ابوبكر خلاف دين خدا و سنت پيامبر اوست، بلى آدم غرق شده بهر خس و خاشاكى متوسل ميشود: " لا تقولوا لما تصف السنتكم الكذب هذا حلال و هذا حرام لتفتروا على الله الكذب، ان الذين يفترون على الكذب لا يفلحون " و نگوئيد براى وصف كردن زبانشان


صفحه 84

دروغ را كه اين حلال است و اين حرام تا ببنديد بر خدا دروغ را بدرستيكه آنان كه ميبندند بر خدا دروغ را رستگار نميشوند.

راى خليفه درباره كسي كه گويد: من مومنم

از مسند عمر... از سعيد بن يسار روايت شده كه گفت: بگوش عمر رسيد كه‏مردى در شام گمان ميكرد كه او مومن است، پس نوشت بفرماندارش: كه او رابفرست پيش من پس چون وارد شد عمر گفت: توئى كه گمان ميكنى كه تو مومن هستى، گفت: آرى اى امير مومنين، گفت: واى بر تو و از كجا اين ادعا را ميكنى، آيا نبودند با رسول خدا صلى الله عليه و آله اصنافى از مردم، مشرك و منافق و مومن، پس تو از كدام يك اين سه گروهى، پس عمر دستش را بسوى او دراز كرد براى شناختن آنچه را كه گفت تا دست او را گرفت.

و از قتاده گويد: عمر گفت هر كس بگويد من عالم هستم پس او جاهل است وهر كس بگويد كه من مومنم، پس او كافر است.كنز العمال ج ص103.

امينى(روح الله روحه)گويد: من نميدانم چيست اين مشگله ايكه موجب احضار و آوردن آنمرد از شام شده‏و در اطراف او هزاران نفر از مومنين بودند كه سخن او را ميگفتند كه ما مومن هستيم


صفحه 85

و او خيال ميكرده كه او امير ايشانست و نه پرسيد از آنها از آنچه را كه از شامى پرسيده بود، آنگاه چطور اين مشگله بساده ترين پاسخ حل شد، آيا خليفه نميدانست اين را كه انسان هر گاه مشرك يا منافق نبود حتما و يقينا بدون شك مومن است، يا او تصور ميكردكه مومنيكه اعتماد و اطمينان بايمان خود دارد برايش جايز نيست كه بگويد:(انا مومن) من مومنم، براى اينكه اين سخن كفر است چنانچه در حديث قتاده است، و اين تعبد و پرستش بقول‏عمر است، ولى خداوند سبحان در قرآنش‏مردمى‏را مدح كرد باينكه گويند ما ايمان آورديم مانند قول خداى تعالى:" حواريون گفتند نحن انصار اله آمنا بالله " ما ياران خدائيم ايمان آورديم بخدا و قول او " ربنا آمنا بما انزلت و اتبعنا الرسول " پروردگار ما ايمان آورديم بآن چه كه نازل كردى و پيروى كرديم اين پيامبر را، و قول او " ربنا اننا سمعنا مناديا ينادى الايمان ان آمنوا بربكم‏فامنا " پروردگار ما بدرستيكه ما شنيديم ندا كننده اى فرياد ميزد براى‏ايمان كه به پروردگارتان ايمان آوريد، پس ما ايمان آورديم و قول او: " يقولون آمنا و اشهد باننا مسلمون ":ميگويند ايمان آورده ايم و گواهى بده‏باينكه ما مسلمانيم، و قول او: " يقولون ربنا آمنا " ميگويند


صفحه 86

پروردگار ما ايمان آورديم، و قول او: " قالوا آمنا برب العالمين گفتند ما ايمان آورديم به پروردگار عالميان، قول او: " و الراسخون فى العلم يقولون آمنابه كل من عند ربنا " و ثابتين در علم ميگويند ما ايمان آورديم بقران تمام آن از نزد پروردگار ماست و بعضى از ايشان هستندكه وقتى مخاطب بقول خداى على عظيم ميشوند: " او لم تومن " آيا ايمان ندارى، ميگويد: بلى و برخى از ايشان هستند كه گويند: " سبحانك تبت‏اليك و انا اول المومنين تو منزهى بسوى تو توبه نمودم و من اول مومنينم.

و از اوضح واضحات عدم فرق‏بين قول گوينده است كه بگويد ايمان آورديم بفلان چيز يا بگويد ما مومن هستيم يا من مومنم بچنانم هر گاه اطمينان بايمان خود دارد و كسيكه فرق گذارد ميان آنها پس او يقينا بى پرواو لا ابالى است.

و شايد خليفه ناظر دشوارى و تنگى پاسگاه در ايمان بوده و كمى نجات و خلاصى از نهانيهاى صفات‏شرك و نفاق حتى مكرر از حذيفه از خودش ميپرسيد كه آيا مومنست يا منافق‏غزالى در احياء العلوم ج 1 ص 129 گويد: اخبار و آثار معرفى ميكند بتوخطر امر را بسبب دقايق نفاق و شرك نهانى و اينكه او ايمن از آن نيست حتى اينكه عمر بن خطاب.0.از حذيفه از خودش ميپرسيد كه آيا او در


صفحه 87

منافقين ياد شده و آيا او از منافقين است و آيا رسول خدا صلى الله‏عليه و آله او را از منافقين محسوب داشته يا نه.

م- و حذيفه صاحب سر وراز مخفى و نگو بود در شناخت منافقين‏و براى همين بود كه عمر بر مرده اى نماز نميخواند مگر آنكه حذيفه نماز بر او بخواند ميترسيد كه مبادا از منافقين باشد ابن عماد حنبلى در شذرات الذهب ج 1 ص 44 چنين گفته است.

ورود اسقف نجران بر خليفه

اسقف و كشيش بزرگ نصاراى نجران‏وارد بر امير المومنين عمر بن خطاب شددر اول خلافتش و گفت: اى اميرمومنان، بدرستيكه زمين ما سردسير و آمدن بانجا مخارجش سنگين و سخت است كه لشكر نميتواند تحمل آنرا كند و من ضامنم كه ماليات زمينم را در هر سال كاملا بياورم و تقديم كنم گويد: پس ضمانت او را پذيرفت و او در هر سال حمل ميكرد ماليات را و مياورد و تقديم ميكرد و عمر مينوشت برائت او را از اين پس يكمرتبه اسقف با جماعتى‏آمد و او پير مرد خوش سيما و نيكو روى و با هيبت بود، پس عمر او را دعوت بخدا و پيامبر و قرآن او نمود وبراى او چيزهائى را از فضيلت اسلام وانچه كه مسلمين بسوى او ميروند از نعمتهاى ابدى و كرامت بازگو


صفحه 88

كرد پس اسقف گفت: اى عمر آيا در قرانتان ميخوانيد: " و جنبه عرضها كعرض السماء و الارض " و بهشتيكه عرضش‏مانند عرض و پهناى آسمان و زمين است، پس آتش و دوزخ كجاست، پس عمر ساكت‏شد و بعلى عليه السلام عرض كرد: شمابگو پاسخ او را، پس على عليه السلام‏باو فرمود: من پاسخ تو را ميدهم اى اسقف آيا ديده اى كه هر گاه شب ميايدروز كجاست و وقتى روز ميايد شب كجا ميرود، پس اسقف گويد: من نميديدم كسى را كه بتواند جواب اين مسئله را بدهد. اين جوان كيست اين عمر: پس عمر گفت: على بن ابيطالب (ع) داماد پيامبر خدا صلى الله عليه و آله و پسر عموى او و پدر حسن و حسين است، پس اسقف گفت اى عمر مرا خبر بده از قطعه اى از زمين كه يكبار خورشيد بر ان تابيد و ديگر نتابيد برآن نه پيش از آن و نه پس از آن.

عمر گفت از اين جوان سئوال كن‏پس از آنحضرت پرسيد: فرمود: من جواب تو را ميدهم، آن دريائى بود كه‏براى بنى اسرائيل شكافته شد و خورشيدبر آن يكبار تابيد و ديگر نتابيد نه قبل از آن و نه بعد از آن، پس اسقف گفت مرا خبر بده از چيزيكه در دست مرد است شبيه بميوه هاى بهشتى (كه هر چه از او بر ميدارند تمام نميشود) عمر گفت از جوان به پرس، پس سئوال‏كرد از او: فرمود من بتو پاسخ ميدهم‏آن قرانست كه اهل دنيا بر آن جمع ميشوند و نياز خود را از او ميگيرند و بر ميدارند و از او چيزى كم نميشودپس همينطور ميوه هاى بهشت، پس اسقف گفت راست گفتى، مرا خبر


صفحه 89

بده آيا براى آسمانها قفلى هست، پس على عليه السلام فرمود آرى قفل آسمانها شرك بخدا است، پس اسقف گفت كليد اين‏قفل چيست فرمود: شهادت ان لا اله الا الله چيزى زير عرش حاجب و مانع آن نميشود، پس گفت راست گفتى، مرا خبر بده از اول خو نيكى بروى زمين ريخته شده خون كه بود، على عليه السلام فرمود اما ما نميگوئيم چنانچه‏آنها ميگويند خون خشاف (خون شبكور وخفاش) و لكن اول خو نيكى بر روى زمين ريخت خون نفاس و زايمان و جفت حواء بود وقتيكه هابيل بن آدم را زائيد گفت راست گفتى يك مسئله ديگر باقى ماند، مرا خبر بده خدا كجاست،پس عمر خشمگين و غضبناك شد، پس على عليه السلام فرمود من پاسخ تو را ميدهم و هر چه ميخواهى سئوال كن ما نزد رسول خدا صلى الله عليه و آله بوديم كه فرشته آمد و سلام كرد پس رسول خدا صلى الله عليه و آله باو فرمود از كجا فرستاده شدى گفت از آسمان هفتم از پيش پروردگارم، سپس فرشته ديگرى آمد پس از او پرسيد از كجا آمدى گفت از زمين هفتم از نزد پروردگارم، پس سومى از مشرق آمد و چهارمى از مغرب و از هر كدام پرسيد ازكجا آمديد پس گفتند از نزد خدا پس خداوند عزو جل هم اينجاست و هم آنجاست: " فى السماء اله و فى الارض‏اله " در آسمان خدا و د زمين خداست.


صفحه 90

حافظ عاصمى در كتاب زين الفتى در شرح سوره هل اتى آنرا نقل كرده است.

شلاق زدن به روزه داري كه بر كنار شراب نشسته

احمد- امام حنبلى ها نقل كرده در كتاب اشربه و نوشيدنيها از عمر بن عبد الله بن طلحه خزاعى كه آوردند پيش عمر بن خطاب گروهى را كه در موقع ميگسارى و شرابخورى دستگير شده بودندو در ميان آنها مرد روزه دارى بود پس‏عمر آنها را شلاق زد و آن روزه دار وصائم را هم با آنها شلاق زد گفتند كه‏او روزه دار است گفت: چرا با آنها نشست.

آيا خليفه دانسته بود علت و جهت نشستن آنمرد را با ايشان


صفحه 91

در مجلس ميگسارى و حال آنكه او روزه دار بود و با ايشان مشاركت در عمل نداشت، پس شايد ضرورت او را ناچار بنشستن در آن مجلس كرده بود و توان جدائى از ايشان را نداشت از ترس آسيب‏و صدمات ايشان يا ضرر ديگرى در آينده‏اگر از ايشان جدا ميشد يا اينكه قصد نهى از منكر كردن بايشان روزه دار بيچاره را ملزم كرده بمصاحبت با ايشان و نرمى در اول كار و هر گاه يكى از اين احتمالات داده شود حد ساقط خواهد بود زيرا كه فرمودند: " ان الحدود تدرا بالشبهات " حدود به شبهه ها ساقط ميشود.

و بر فرض اينكه‏احتمال هيچ يك از اينها هم نباشد پس بدرستيكه نهايت چيزيكه اينجا باشد اينست كه آنمرد را بجهت تاديب تعزير كنند و در ص 352 ج 11 دانستى حد تعزير را و اينكه آن از ده ضربه تجاوز نميكند پس چگونه يكسان قرار داد ميان او كه شراب نخورده و روز داشته با آنهائيكه ميگسارى كردند در جلد و شلاق زدن.

راى خليفه در مشك بيت المال

يكبار براى عمر مشگى آوردند پس دستور داد كه ميان مسلمين تقسيم كنند آنگاه دماغ خود را بست پس باو گفتند چرا بينيت را گرفتى پس گفت و آيا از آن ببويش منتفع ميشود و روزى وارد بر همسرش شدپس با او بوى مشك يافت گفت اين چى گفت من از مشك بيت المال مسلمين فروختم و با دست خودم و زن كردم پس چون انگشتم را در


صفحه 92

در اين اثاث‏خانه ماليدم بوى گرفت، پس گفت: بده‏بمن آن متاع را پس آنرا گرفت و آب برآن ريخت پس بويش نرفت، پس شروع كرد بماليدن در خاك و بر آن آب ريختن تا بويش رفت.

پس بايد فقيه زبردست و جامع اينطور باشد و آيا خليفه پرده ميزد در جلوى چراغهاى مسلمين تا آنكه‏بنور آن روشن نشود يا سدى ميزد بر محل وزش باد صبا وقتيكه بوئى از كشتزارى مسلمين حمل ميكرد و امثال اين اتنفاعات قهريه ايكه داخلى برضاءمالك در آن نيست، منكه نميدانم، انا لا ادرى.

اجتهاد خليفه در نماز ميت

از ابى وائل نقل شده گويد: در زمان رسول خدا صلى الله عليه و آله بر ميت هفت تكبير و پنج تكبير و شش تكبير ميگفتند يا گفت‏چهار تكبير، پس عمر بن خطاب جمع كرداصحاب رسول خدا صلى الله عليه و آله را پس هر مردى آنچه ديده بود خبر دادپس عمر آنها را بر چهار الله اكبر مثل طولانى ترين نماز متحد نمود.

و از سعيد بن مسيب روايت شده كه حديث ميكرد از عمر گويد: تكبيرات چهار و پنج بود پس عمر مردم را بر چهار تكبير گفتن بر ميت جمع نمود.


صفحه 93

و ابن حزم در(المحلى)گويد: استدلال كرده كسيكه منع كرده از بيش از چهار الله اكبر گفتن را بخبريكه ما آنرا روايت كرديم از طريق وكيع ازسفيان ثورى از عامر بن شقيق از ابى وائل گويد: عمر مردم را جمع كرد پس با ايشان مشورت كرد در تكبير بر جنازه‏ميت پس گفتند پيامبر صلى الله عليه وآله: هفت و پنج و چهار الله اكبر گفتند، پس عمر مردم را بر چهار تكبير جمع نمود.ه

و طحاوى‏از ابراهيم نقل كرده كه گفت رسول خداصلى الله عليه و آله از دنيا رفت و مردم در تكبير بر جنازه مختلف بودند نميخواستى كه بشنوى مردى ميگويد شنيدم رسول خدا صلى الله عليه و آله هفت تكبير ميگفت و ديگرى ميگفت: شنيدم رسول خدا پنج كبير ميگفت، و ديگرى ميگفت: شنيدم كه رسول خدا صلى‏الله عليه و آله چهار الله اكبر ميگفت مگر آنكه ميشنيدى پس در اين مردم اختلاف كردند و بهمين منوال بودند تا ابوبكر مرد، پس چون عمر.0 متولى امر خلافت شد و اختلاف مردم را بر اين ديد جدا بر او دشوار آمد پس فرستاد بسوى مردانى از اصحاب رسول‏خدا صلى الله عليه و آله و گفت: بدرستيكه شما گروه اصحاب رسول خدا صلى الله عليه و آله وقتى اختلاف ميكنيد بر مردم كسانيكه بعد از شما ميآيند اختلاف ميكنند و وقتى اجتماع بر امرى كرديد مردم بر آن اجتماع و اتحاد خواهند نمود پس تامل كنيد كاريرا كه اجتماع بر ان كنيد پس مثل اينكه آنها را بيدار كرد.پس گفتند خوب چيزيست آنچه ديدى و گفتى اى امير


صفحه 94

مومنين پس بفرما بر ما پس عمرگفت: " بلكه شما براى من اشاره كنيدراهنمائى نمائيد چونكه منهم بشرى مانند شمايم " پس امر را بين خود شوركردند پس اجماع و اتحاد نمودند نظرشانرا بر اينكه قرار دهند تكبير بر جنازه ها و اموات را مثل الله اكبر در نماز عيد قربان و عيد فطر چهار تكبير پس جمع شد نظرشان بر اين.(عمده القارى ج 4 ص 129)

و عسكرى‏در اولياتش گويد: و سيوطى در تاريخ خلفاء ص 93 و قرمانى در تاريخ خود، حاشيه كامل، ج 2 ص 203، بدرستيكه عمر اول كسى بود كه مردم را جمع كرد بر چهار تكبير گفتن بر نماز ميت

امينى(رحمه الله عليه) گويد: آنچه از سنت و عمل صحابه ثابت‏شده در اختلاف عدد در تكبير بر جنازه‏محمول بر مراتب فضل است در ميت يا خود نماز و اين كشف ميكند از كفايت كردن هر يك از اين اعداد پس اختيار يكى از اينها و جمع بر آن و منع از بقيه چنانچه منع از بدعه ميشود رائى است و اجتهاديست برابرسنت و عمل صحابه

و از مطالب آشكار و روشن بعد خواندن آنچه واقع شد از رد و بدل بين‏خليفه و صحابه اينكه در اينجا فسخى نبوده و جز اين نيست كه هر يك از ايشان ياد كرده اند آنچه را كه مشاهده كرده اند بر عهد و زمان پيامبر، پس دعواى نسخ و عقب انداختن‏چهار تكبير را بر اين عددها سخنى باطل است و براى همين استدلال بآن هيچكس از كسانيكه باستدلال او توجه ميشود ننموده، و فقط منحصر كردند دليل را بر تعين عمر و منع او بعد ازباطل كردن آنچه گفته شد از دليل منع چنانچه شنيدى از ابن حزم و او چنانست‏كه ميبينى رائى است كه مخصوص قائل اوست كه مقاومت نميكند با سنت ثابته و


صفحه 95

آن بگفته مردانى ترك نميشود.

و مرهون و بى اساس ميكند اين جمع و منع را اعراض صحابه از آنها احمد در مسندش ج 4 ص 370 نقل كرده اند عبد الاعلى گويد: پشت سر زيد بن ارقم نماز خواندم بر جنازه پس‏پنج تكبير گفت پس ابو عيسى عبد الرحمن بن ابى ليلى برخاست بطرف او پس دست او را گرفت و گفت: فراموش كردى، گفت: نه و ليكن من نماز خواندم پشت سر ابو القاسم حبيب خدا صلى الله عليه و آله پس پنج الله اكبر گفت پس من آنرا هرگز ترك نميكنم.

و بغوى از طريق ايوب بن نعمان روايت كرده كه او گفت: حاضر شدم جنازه سعد بن حبته را پس زيد بن ارقم‏پنج تكبير بر او گفت.

(اصابه ج 2 ص22)

و طحاوى از يحى بن عبد الله تيمى نقل كرده كه گويد: نماز خواندم يا عيسى مولاى حذيفه بن يمان بر جنازه اى پس پنج تكبير بر او گفت آنگاه توجهى بما نمود و گفت: نه شك كردم و نه فراموش نمودم و لكن تكبير گفتم چنانچه مولاى من و ولى نعمت من، يعنى حذيفه بن يمان نماز خواند بر جنازه اى پس پنج الله اكبر گفت سپس رو بما كرد و گفت نه شك كردم و نه فراموش و لكن تكبير گفتم چنانچه رسول‏خدا صلى الله عليه و آله پنج تكبير گفت.

(عمده القارى ج 4 ص 129)

ابن قيم جوزيه در زاد المعاد گويد: پيامبر صلى الله عليه


صفحه 96

و آله امر ميفرمود بخالص كردن دعا براى ميت و چهار تكبير ميگفت و صحيح است از آنحضرت كه پنج تكبير هم گفتندو صحابه بعد از آنحضرت چهار و پنج و شش تكبير ميگفتند و زيد بن ارقم پنج تكبير گفت و گفت كه پيامبر صلى الله عليه و آله پنج تكبير گفتند، مسلم آن را ياد كرده و امام على بن ابيطالب (ع) كه رضوان خدا بر اوست بر جنازه سهل بن حنيف شش الله اكبر گفت و آنحضرت بر اهل بدر شش تكبير ميگفتند و بر غير ايشان از صحابه پنج‏تكبير و بر ساير مردم چهار تكبير دارقطنى آنرا بازگو كرده و سعيد بن منصور از حكم از ابن عينيه ياد كرده كه او گفت، بودند كه بر اهل بدر پنج‏و شش و هفت تكبير ميگفتند و اين يك آثار صحيحى است پس موجبى براى منع ازآن نيست و پيامبر صلى الله عليه و آله منع نكرد از زيادتر از چهار تكبير را بلكه خود آنحضرت و اصحاب اوبعد از او اين كار را ميكردند و كسانيكه منع از زيادتر از چهار تكبيركردند كسانى هستند از ايشان كه استدلال بحديث ابن عباس نموده اند كه‏آخرين جنازه اى را كه پيامبر صلى الله عليه و آله بر آن نماز خواند چهار تكبير گفت، گفتند:


صفحه 97

و اين آخر دو امر بود و البته عمل ميشود باخرى پس آخرين از فعل آنحضرت صلى الله عليه و آله داشته باش اين را و اين حديث را كه خلال در علل: گفته: خبر داد مرا حارث گويد: از امام احمد سئوال كردند از حديث ابى المليح از ميمون از ابن عباس پس حديث‏را بازگو كرد، پس احمد گفت اين دروغ‏است اصلى و اساسى براى آن نيست، آنرا فقط محمد بن زياده طحان روايت كرد و او مردى بود كه جعل و اختراع حديث ميكرد و استدلال كردند باينكه ميمون بن مهران از ابن عباس روايت كرده كه ملائكه و فرشتگان وقتى‏بر آدم عليه السلام نماز خواندند چهار الله اكبر گفتند، و گفتند: اين سنت و آئين شماست اى پسران آدم،و اين حديث را اثرم درباره او گويد:ياد محمد بن معاويه نيشابورى كه در مكه است در ميان آمد، پس ابو عبد الله شنيد گفت: ديدم كه احاديث او مجعول ساختگى است و بعضى از آنها از ابى المليح از ميمون بن مهران از ابن‏عباس ياد كرده: كه فرشتگان وقتى بر آدم نماز خواندند چهار تكبير گفتند:و ابو عبد الله آنرا بزرگ دانسته و گفت ابو المليح صحيح ترين حديث و پرهيزكارترين مردم براى خدا بود از اينكه مثل اين روايت را بازگو كند و استدلال كردند بانچه بيهقى روايت كرداز حديث يحيى از ابى از پيامبر صلى الله عليه و آله كه فرشتگان وقتى بر آدم عليه السلام نماز خواندند پس چهار تكبير گفته و گفتند اين روش و سنت شماست اى فرزندان آدم، و اين صحيح نيست چونكه مرفوع و موقوف روايت شده و اصحاب معاذ بودند كه پنج تكبيرميگفتند: علقمه گويد: گفتم بعبد الله، كه قومى از اصحاب معاذ از شام‏آمدند و بر مرده اى از خودشان پنج تكبير گفتند، پس عبد الله گفت بر مرده وقتى در تكبير


صفحه 98

نيست، تكبير بگو وقتيكه امام تكبير گفت پس وقتى امام منصرف شد منصرف شو اين صريح كلام ابن قيم است و در آن فايده‏هائى است.

خليفه و مسائل سلطان روم

احمد، امام حنبلى ها، در باب فضائل نقل كرده گويد: حديث كرد ما را عبد الله قواريرى حديث كرد ما را مومل از يحى بن سعيد از ابن مسيب گفت عمر بن خطاب بود كه ميگفت: " اعوذ بالله من معضله ليس لها ابو حسن " پناه ميبرم از مشگله ايكه ابو حسن على عليه السلام در آن نباشد، ابن مسيب گويد: و براى اين قول سيى است و آن اينستكه، پادشاه روم نامه اى بعمر نوشت و از او مسائلى پرسيد پس عمر آن مسائل را براى صحابه گفت پس جوابى نزد آنها نيافت، پس آنها را بر امير المومنين عليه السلام معروض داشت پس آنحضرت درسريع ترين اوقات به بهترين پاسخ او را داد.

مسائل ملك روم:

ابن مسيب گويد: سلطان روم بعمر نوشت: از قيصر پادشاه بنى الاصفر بعمر خليفه مومنين، مسلمين، اما بعد، پس من بتحقيق كه ميپرسم از تو مسائلى‏را پس مرا از آن خبر بده.

1- آن چيست كه خدا خلق نكرده آنرا؟

2- و آن چيست كه خدا نميداند آنرا؟

3- وآن چيست كه نزد خدا نيست؟


صفحه 99

4- و آن چيست كه تمامش دهانست؟

5- وآن چيست كه تمامش پاست؟

6- و آن چيست كه تمامش چشم است؟

7- و آن چيست كه تمامش بال است؟

8- خبر بده‏از مرديكه برايش فاميل نيست؟

9- خبر بده از چهار چيزيكه رحم و شكمى آنها را بر نداشته؟

10- و از چيزيكه نفس ميكشد ولى روح در آن نيست؟

11- و از صوت ناقوس كه چه ميگويد؟

12- و از حركت كننده ايكه يكبار حركت كرد؟

13- و از درختيكه سواره صد سال در سايه اش ميرود و تمام نميشود مثلش در دنيا چيست؟

14- و از مكانيكه يكبار بيشتر خورشيد بر آن‏نتابيد؟

15- و از درختيكه بدون آب روئيد؟

16- و از اهل بهشت كه ميخورند و مينوشند و بر ايشان مدفوعى‏از بول و غايط نيست مثلشان در دنيا چيست؟

17- و از سفره گسترده بهشتى كه در آن قدحهائى است و در هر قدح انواعى رنگارنگ غذا است كه مخلوط بهم‏نميشوند مثلشان در دنيا چيست؟

18- و از حوريه و كنيزيكه از سيبى در بهشت بيرون ميايد و چيزى از آن كم نميشود؟

19- و از كنيزيكه در دنيا براى دو مرد است ولى در آخرت براى يكمرد است؟

20- و از كليدهاى بهشتى‏كه آن چيست؟


صفحه 100

پس على عليه السلام نامه را خواند و فورا پشت آن نوشت:

جواب نامه قيصر روم و مسائل او:

بسم الله الرحمن الرحيم

اما بعد، كه من مطلع و آگاه شدم كه نامه تو اى پادشاه و من پاسخ تو راه ميدهم بكمك و نيرو و بركت خدا و بركت پيامبرمان محمد صلى الله عليه وآله:

1- اما چيزيكه خداى تعالى آنرا نيافريده، آن قرانست چونكه آن كلام خدا و صفت اوست و همينطور كتابهاى نازل شده و خداى سبحان قديم‏است و هم چنين تفاوت او.

2- و اما چيزيكه خدا نميداند پس قول شماست كه براى او فرزند و همسر و شريك است، نيست خدا كه فرزندى اختيار كند و با او خدائى نيست زائده نشده و نمى زايد(لم يلد و لم يولد).

3- و اما چيزيكه پيش خدا نيست ظلم و ستم است،نيست پروردگار تو ستم كننده بر بندگانش.

4- و اما آنچه تمامش دهانست آن آتش است كه هر چه از هر طرف در او افكنده شود ميخورد.

5- واما آنچه تمامش پاست: آبست.

6- و اما آنچه تمامش چشم است: خورشيد است.

7- و اما آنچه تمامش بال است: باد است.

8- و اما آنكه فاميلى برايش نيست: حضرت آدم عليه السلام.

9- و اما آنكه شكمى آنها را بر نداشت: چهار چيز است:

1- عصاى موسى، 2- قوچ ابراهيم، 3- آدم و 4- حواء.


صفحه 101

10- و اما آنكه نفس ميكشد بدون روح آن صبح است براى گفته خداى و الصبح اذا تنفس.

11- واما ناقوس: پس آن ميگويد " طقا طقا، حقا حقا مهلا مهلا عدلا عدلا صدقا صدقا، ان الدنيا قد غرتنا و استهوتنا تمضى الدنيا قرنا قرنا ما من يوم يمضى عنا الا او هى منا ركنا ان الموت قد اخبرنا انا نرحل فاستوطنا ".بدرستيكه دنيا ما را فريب داد و بازى داد دنيا قرن قرن ميگذرد هيچ روزى از ما نميگذر جز اينكه ركنى از ما را سست و خراب ميكند براستيكه مرگ ما را خبر داده كه ما خواهيم رفت پس ما دل بسته و وطن نموديم.

12- و اما حركت كننده: پس طور سينا هنگاميكه بنى اسرائيل عصيان نمودند و بين آن و زمين مقدسه چند شبانه روز فاصله بود پس خدا قطعه‏از آنرا كند و براى آن دو بال از نورقرار داد پس روى سر آنها نگاه داشت واين است قول خداى تعالى:" و اذ نتقنا الجبل فوقهم كانه ظله و ظنوا انه واقع بهم " و زمانيكه ما بلند كرديم كوه را بالاى سر ايشان مثل آنكه آن سايبانى بود و گمان كردند كه‏آن بر ايشان فرود آيد، و بنى اسرائيل را فرمود: اگر ايمان نياوريد آنرا بر شما فرود آورم پس چون توبه آوردند بجاى خودش برگردانيد.

13- و اما مكانيكه نتابيد بر آن آفتاب مگر يكمرتبه: پس آن زمين دريابود وقتيكه خدا آنرا شكافت پس خدا آنرا شكافت براى موسى عليه السلام و آب بلند شد مانند كوه ها و زمين خشكيد بتابش


صفحه 102

آفتاب بر آن سپس‏آب برگشت بجاى خودش.

14- و اما درختيكه سواره در سايه اش صد سال ميرود آن درخت طوبى و آن سدره المنتهى در آسمان هفت است بسوى آن منتهى ميشود اعمال بنى آدم و آن از درختهاى بهشتى است در بهشت قصرى و خانه اى نيست مگر آنكه در آن شاخه اى‏از شاخه هاى آنست و نظيرش در دنيا خورشيد است كه اصلش يكيست و نورش در همه جاست.

15- و اما درختيكه بدون آب روئيده شد پس آن درخت يونس بود و اين معجزه اى براى او بود براى قول خداى تعالى: " و انبتنا عليه شجره من يقطين " و ما رويانيديم بر او درختى از كدو.

16- و اما غذاء اهل بهشت پس مثل آنها در دنيا جنين و طفل‏در رحم مادر است كه او تغذيه ميكند از طريق بند ناف و ابدا بول و غايط ومدفوعى ندارد.

17- و اما انواع غذاهائيكه در يك ظرف است پس مانندش در دنيا تخم پرنده گان است كه در ان دو رنگ سفيد و زرد است و مخلوط و آميخته بهم نميشود.

18- و اما جاريه از سيب بيرون ميآيد پس نظيرش در دنيا كرم است كه از سيب بيرون ميايد و سيب تغيير نميكند.

19- و اما جاريه و كنيزيكه بين دو نفر است پس آن درخت خرمائى است كه در دنيا براى مومنى مثل من و براى كافرى مانند تو


صفحه 103

است، ولى در آخرت آن فقط مال منست نه تو براى آنكه آن در بهشت است و تو داخل آن نخواهى شد.

20- و اما كليدهاى بهشت: پس لا اله الا الله محمد رسول الله است.

ابن مسيب گويد: پس چون قيصر روم نامه را خواند گفت: اين جواب صادر نشده مگر از خانه نبوت و پيامبرى، آنگاه پرسيد از جواب دهنده، پس باو گفتند كه اين جواب پسر عم محمد صلى الله عليه و آله است، پس بانحضرت نوشت.سلام عليك، اما بعد: پس من مطلع شدم بر جواب تو و دانستم كه تو از خاندان نبوت و معدن رسالت و موصوف بشجاعت و علمى و علاقه‏دارم كه براى من روشن كنى مذهب و روش‏خودتان را و روحيكه در كتاب شما خدا ياد كرده در قولش: " و يسالونك عن الروح قل الروح من امر ربى " و سئوال‏ميكنند تو را از روح بگو كه روح از امر پروردگار منست، پس امير المومنين عليه السلام باو نوشت.امابعد: پس روح نكته لطيفه و لمعه شريفه ئيست از صنعت آفريدگار و قدرت ايجاد كننده اش آنرا از خزائن

ملكش بيرون آورده و در ملكش ساكن گردانيده‏پس آن در نزد او براى تو وسيله است وبراى او نزد تو امانت، پس هر گاه گرفتى مالت را كه نزد اوست ميگيرد مال خودش را كه پيش تو است و السلام

زين الفتى در شرح سوره هل اتى حافظ عاصمى، و تذكره خواص الامه سبط ابن جوزى حنفى ص 87.


صفحه 104

آگاهى خليفه در احكام

از ابن اذينه عبدى گويد: آمدم پيش عمر و ازاو پرسيدم از كجا عمره كنم گفت: برونزد على عليه السلام و از او سئوال كن، پس آمدم نزد او پرسيدم پس على عليه السلام بمن گفت از هر كجا كه شروع كردى، يعنى ميقات زمينت گويد:پس پيش عمر آمدم و آن مطلب را براى او بازگو كردم، پس گفت من نميديدم براى تو مگر آنچه كه پسر ابى طالب گفت ابن حزم آنرا در (المحلى) ج 7 ص 76 با سند و عن فلان و عن نقل كرده است و ابو عمرو و ابن سمان آنرا در (الموافقه) ياد كرده چنانچه در رياض النضره ج 2 ص 195 و ذخاير العقبى ص 79 موجود است، محب الدين طبرى در (اختصاص امير المومنين بحواله كردن جمعى از اصحاب بآنحضرت مسائلشان را.... )معاويه و عايشه و عمر را از ايشان شمرده است پس نقل كرده از طريق‏احمد در حديث: اينكه عمر هر گاه چيزى بر او مشكل ميشد از او فرا ميگرفت، سپس ياد كرد جمله اى از مراجعات عمر را بانحضرت سلام الله عليه، پس اعلميت عمر كه موسى صاحب (الوشيعه) يا غير او از بزرگان قوم خيال كرده اند كجاست.


صفحه 105

راى خليفه در مناسك

مالك- امام مالكى ها، نقل كرده از عبد الله بن عمر، كه عمر بن خطاب در عرفه براى مردم خطبه خواند و مناسك حج را به ايشان آموخت و از جمله مطالبى كه گفت اين بود: هر گاه شما منى آمديد، پس كسيكه رمى جمره كرد (سنگ زد) پس بر او حلال شود انچه بر حاجى حرام بود مگر زن و عطر (بوى خوش) هيچكس تماس با زنها نگيرد و استعمال طيب (بوى خوش) نكند مگر آنكه طواف خانه نمايد.

و در حديث ديگر: اينكه عمر بن خطاب گفت: كسيكه رمى جمره كند (سنگ بزند) سپس‏سر بتراشد يا تقصير كند (كمى از موى‏سبيل يا ريش گيرد) و قربانى كند شتريرا اگر با او هست پس حلال است براى او آنچه حرام بوده مگر زن و بوى‏خوش تا آنكه طواف خانه نمايد.

در لفظ ابى عمر:

از سالم بن عمر از پدرش كه عمر گفت: هر گاه سنگ ريزه زديد (رمى جمره) و قربانى كرديد و سر تراشيديد پس بر شما حلال شود هر چيزى مگر زن و بوى خوش سالم گفت: و عايشه گويد: من رسول خدا صلى الله عليه و آله را خوش بوى كردم‏براى محل شدن او پيش از اينكه طواف خانه كند، سالم گويد: پس سنت رسول خدا


صفحه 106

صلى الله عليه و آله سزاوارتر است كه پيروى شود.

صاحب(ازاله الخفاء)گويد: بعد ذكر دو حديث اول گويد: گفتم فقهاء ترك كرده‏اند قول او (و طيب بوى خوش) را چون‏حديث عايشه و غير آن نزد ايشان صحيح بود كه پيامبر خدا صلى الله عليه و آله خود را خوش بوى ميساخت پيش از آنكه طواف افاضه نمايد.

امينى(قدس‏الله سره)گويد: افسوس بر امتيكه بايشان مناسك حج بياموزد كسيكه نميداند آنچه را كه بسبب آن حلال ميشود بر محرم آنچه بر او حرام شده بود.و آفرين بر خليفه ايكه فقهاء ترك كنند قول او را وقتيكه آنرا مخالف سنت نبويه ببينند و آن ثابت شده بود بحديث عايشه و غير او، آنراپيشوايان صحاح و مسانيد مانند بخارى در صحيحش ج 4 ص 58 و مسلم در صحيحش ج1 ص 330 و ترمذى در صحيحش ج 1 ص 173 و ابو داود در سننش ج 1 ص 275، و دارمى در سننش ج 2 ص 32، و ابن ماجه‏در سننش ج 2 ص 217 و نسائى در سننش ج5 ص 137 و بيهقى در سننش ج 5 ص 205 نقل كرده اند و اضافه كن بر آن بيشترجوامع حديث و كتب فقهيه را اگر تمامش‏نباشد.

م- و بيهقى نقل كرده مثل حديث عايشه را از ابن عباس و زركشى آنرا در (الاجابه) ص 89 ياد نموده.


صفحه 107

اجتهاد خليفه درباره شراب و آيات آن

1- زمخشرى درربيع الابرار در باب لهو و لذات و قصف و لعب و شهاب الدين ابشيهى در (المستطرف ج 2 ص 291) گويد: خداوند تعالى درباره شراب سه آيه نازل كرد: اول قول خداى تعالى: " يسالونك عن الخمر و الميسر قل فيهما اثم كبير و منافع للناس " سئوال ميكنند از تو ميگسارى و قماربازى بگوكه در آن دو گناه بزرگ و سودهائى براى مردم است، پس از مسلمين بودند كسانيكه ميگسارى ميكردند و كسانى بودند كه ترك كردند تا اينكه مردى شراب خورد و بنماز ايستاد پس در نمازهذيان و ياوه گفت پس خداوند تعالى: نازل نمود: " يا ايها الذين آمنوا لا تقربوا الصلوه و انتم سكارى حتى تعلموا ما تقولون " اى كسانيكه ايمان‏آورده ايد نزديك بنماز نشويد در حاليكه شماست و دور از ادراك و شعور هستيد تا بدانيد چه ميگوئيد، پس برخى از مسلمين ادامه بشرابخوارى دادند و بعضى آنرا ترك كردند تا آنكه‏عمر شراب خورد پس استخوان فك شترى راگرفت و سر عبد الرحمن ابن عوف را شكست


صفحه 108

آنگاه نشست بنوحه خواندن بر كشته هاى بدر بشعر اسود ابن كه ميگفت:

و كان بالقليب قليب بدر من الفتيان و العرب الكرام

و بوددر كنار چاه عميق بدر از جوانان و بزرگان عرب.

و كان بالقليب قليب بدر من الشيزى المكلل بالسنام

و بود در كنار چاه عميق بدر از كاسه هاى چوبى كه آراسته بسنام بود.

ايوعدنى ابن كبشه ان سنحى و كيف حياه اصداء و هام

آيا مرا وعده ميدهد پسر بزرگ عرب كه ما بزودى زنده ميشويم و چگونه است زندگى پوسيده ها و كرم ها.

ايعجز ان‏يرد الموت عنى و ينشرنى اذا بليت عظامى

آيا عاجز است از اينكه مرگ را از من بگرداند و مرا زنده ميكند وقتيكه استخوان من پوسيده است.

الا من مبلغ الرحمن عنى بانى تارك شهر الصيام

آيا كسى نيست كه بخدا برساند از من كه من البته تارك ماه روزه هستم.

فقل لله: يمنعنى شرابى و قل لله: يمنعنى طعامى


صفحه 109

بگو بخداباز گيرد نوشابه مرا و بگو بخدا كه باز دارد طعام و غذاى مرا.

پس اين جريان برسول خدا صلى الله عليه و آله رسيد پس خشمگين بيرون آمددر حاليكه عبايش بزيمن ميكشيد پس بلند كرد چيزيرا كه در دستش بود پس عمر را زد، پس عمر گفت: پناه ميبرم‏بخدا از غضب او و غضب پيامبر او، پس‏خداوند تعالى نازل فرمود: " انما يريد الشيطان ان يوقع بينكم العداوه و البغضاء فى الخمر و الميسر و يصدكم‏عن ذكر الله و عن الصلوه فهل انتم منتهمون جز اين نيست كه شيطان ميخواهد ميان شما دشمنى و كينه توزى در ميگسارى و قماربازى بياندازد و مانع شود شما را از ياد خدا و از نماز گذاردن پس آيا دست بر ميداريد وميپذيريد نهى خدا را.

پس عمر گفت: انتهينا انتهينا.پذيرفتيم، پذيرفتيم دست برداشتيم دست برداشتيم و طبرى آنرا در تفسيرش ج 2 ص 203 بتغييرى در شعرها روايت كرده جز اينكه در آن جاى عمر در موضع اول (رجل) ياد كرده.

2-از عمر بن خطاب0.. گويد: وقتى تحريم شراب نازل شد عمر گفت: بار خدايا براى ما روشن‏كن درباره شراب بيانيكه كافى باشد، پس نازل شد آيه ايكه در بقره است: "يسالونك عن الخمر و الميسر " گويد پس‏عمر را خوانده و بر او قرائت فرمود پس گفت بار خدايا بيان كن بر ما درباره شراب بيان شفا دهنده اى، پس نازل شد آيه ايكه در سوره نساء است:" يا ايها الذين آمنوا


صفحه 110

لا تقربوا الصلوه و انتم سكارى " اى كسانيكه ايمان آورده ايد و بحق گرويده ايد نزديك بنماز نشويد در حاليكه مست و از حال طبيعى بيرون رفته ايد: پس هر گاه اقامه ميشد جارچى رسول خدا صلى الله عليه و آله فرياد ميكرد: بدانيد نبايد مستى نزديك نماز شود پس عمر را خوانده‏و بر او خواندند، پس گفت: بار خدايا بيان كن براى ما بيان واضح و آشكارى، پس نازل شد: " انما يريد الشيطان ان يوقع بينكم العداوه و البغضاء فى الخمر و الميسر و يصدكم عن ذكر الله و عن الصلوه فهل انتم منتهون، " جز اين نيست كه شيطان ميخواهد ميان شما دشمنى و كينه توزى در ميگسارى و قماربازى ايجاد كند و مانع شما از ذكر خدا و نماز شود، پس‏آيا شما منتهى و متنبه نميشويد، عمرگفت: انتهينا انتهينا


صفحه 111

3- از سعد بن جبير نقل شده: كه مردم بر روش جاهليت بودند تا آنكه امر يا نهى شدند، پس بودند كه در اول اسلام ميگسارى ميكردند، تا آنكه‏نازل شد: " يسالونك عن الخمر و الميسر قل فيهما اثم كبير و منافع للناس " سئوال ميكنند از تو از شراب وقمار بگو كه در آن دو گناه كبيره و سودهائى براى مردم است، گفتند ما براى سودش ميخوريم نه براى گناهش، پس مردى شراب خورد و جلو ايستاد كه امامت كند بر ايشان پس خواند: قل ياايها الكافرون اعبد ما تعبدون " بگو اى كسانيكه كفر ورزيده ايد ميپرستم آنچه شما ميپرستيد، پس نازل شد: " يا ايها الذين آمنوا لا تقربوا الصلوه و انتم سكارى " اى كسانيكه بخدا گرويده ايد نزديك بنماز نشويد در حاليكه از خود بيخود هستيد پس گفتند ما مينوشيم در غير موقع نماز،پس عمر گفت: بار خدايا نازل كن بر ما درباره شراب بيان كفايت كننده اى، پس نازل شد: " انما يريد الشيطان الايه " جز اين نيست كه شيطان ميخواهد، پس عمر گفت: " انتهينا(تفسير قرطبى ج 5 ص 200).

4-از حارثه بن مضرب نقل شده كه گويد: عمر... گفت بار خدايا بيان كن براى مادرباره شراب، پس نازل شد: يا ايها الذين آمنوا لا تقربوا الصلوه و انتم‏سكارى حتى تعلموا ما تقولون


صفحه 112

الايه " اى كسانيكه ايمان آورده ايد نزديك نماز نشويد در حاليكه شما مست و بيشعور هستيد تا بدانيد كه چه ميگوئيد، پس پيامبر صلى الله عليه وآله عمر را فرا خواند و آيه را بر اوتلاوت نمود پس گويا اينكه موافق با خواسته عمر نبود، پس گفت بار خدايا بيان كن براى ما درباره شراب، پس نازل شد: " يا ايها الذين آمنوا انما الخمر و الميسر و الانصاب و الازلام رجس من عمل الشيطان فاجتنبوه‏اى كسانيكه ايمان آورده ايد جز اين نيست كه مشروب و قمار و بتها و تيرهاى قرعه پليد از كارهاى شيطانيست ‏پس از آن دورى كنيد تا آنكه منتهى شد، بقول خدا: " فهل انتم منتهون " پس‏آيا منتهى ميشويد و نهى را ميپذيريد، پس پيامبر صلى الله عليه و آله عمررا خواند و آيه را بر او تلاوت نمود، پس عمر گفت: منتهى شديم و دست برداشتيم اى پروردگار.

حاكم در (المستدرك)ج 4 ص 143 نقل كرده و آنرا صحيح دانسته او و ذهبى در تلخيصش و ترمذى در صحيح ج 2 ص 176 ازطريق عمرو بن شرجيل و ياد كرده آنرا آلوسى در روح المعانى ج 7 ص 15 طبع منيريه.

5- و ابن منذر ازسعيد بن جبير نقل كرده گويد: چون نازل شد و آيه: " يسالونك عن الخمر و الميسر قل فيهما اثم كبير و منافع للناس " عده نوشيدند براى گفته او: منافع للناس و عده اى ترك كردند براى‏قول او (اثم كبير) كه از ايشان بودعثمان بن


صفحه 113

مظعون.

تا آنكه نازل شد آيه ايكه در سوره نساء است:" لا تقربوا الصلوه و انتم سكارى " نزديك نماز نشويد در حاليكه مست و از خود بيخود هستيد، پس قومى ترك كردند و جمعى هم سر كشيدند و نوشيدند، در روز موقع نماز نميخوردند و در شب مينوشيدند تا نازل شد آيه ايكه درمائده است: " انما الخمر و الميسر... " تا آخر آيه عمر گفت: مقرون بقمار و بتها و تير قرعه ها شده اى مرگ بر تو باد و دور باشى، پس مردم ترك كردند.

و طبرى از سعيد بن جبير نقل كرده چيزيكه نزديك باين است و درآخرش دارد تا آنكه نازل شد: انما الخمر و الميسر...پس عمر گفت امروز نابود شدى مقرون بقمار شده اى.

و ابن منذر از محمد بن كعب قرظى نقل كرده حديثى كه در آنست: آنگاه نازل شد آيه چهارميكه در سوره مائده است پس عمر بن خطاب گفت:منتهى شديم اى پروردگار ما

امينى (طاب الله ثراه) گويد: نخواستم به بازگو كردن اين


صفحه 114

احاديث اثبات‏شرابخوارى و ميگسارى را بر خليفه در ايام دوره جاهليت زيرا كه اسلام قطع ميكند آنچه قبل از آن بوده " و ليس على الذين آمنوا و عملوا الصالحات جناح فيما طمعموا اذا ما اتقوا و آمنوا و عملوا الصالحات ثم اتقوا و آمنوا ثم اتقوا و احسنوا و الله يحب المحسنين ": نيست بر كسانيكه ايمان آوردند و عملى صالح كردند گناهى در آنچه خوردند هر گاه پرهيزكار شدند و ايمان آوردند و كارهاى شايسته انجام دادند سپس پرهيز كردند و ايمان آوردند پس پرهيز كردند و نيكى نمودندو خدا نيكوكاران را دوست دارد.بلكه‏نهايت برادرى آگاه كردن خواننده است بر مقدار علم خليفه به كتاب خدا و حدود معرفت اوست بمفاهيم و مقاصد آيات خدا و اينكه او نمى دانست و نمى‏شناخت منع را از قول خداى تعالى: " يسالونك عن الخمر و الميسر قل فيهما اثم كبير ": سئوال ميكنند تو را از مشروب و قمار بگو در آن دو گناه كبيره است و بتحقيق كه نازل كرده بيانى براى نهى از آن و اصحاب هم آنرا شناخته اند و عايشه گويد: چون سوره بقره نازل شد، در آن نازل شد تحريم شراب پس رسول خدا صلى الله عليه و آله نهى از آن كرد.

و بيان قطعى و جدى در مقام معرفى از خطر و منع بهتر از آن نبوده و مخصوصا بملاحظه امثال قول خداى تعالى: " انما حرم ربى


صفحه 115

الفواحش ما ظهرو ما بطن و الاثم و البغى " جز اين نيست كه پروردگار من حرام كرد زشتيهارا آنچه ظاهر باشد و آنچه باطن باشد و گناه و ستم ناحق را از آيات وارده در (اثم) است كه بتمام صراحت حرام شده اثميكه فرياد زده آيه اولى بوجودآن در خمر و شراب و اثم: گناهست، وآثم و اثيم گناهكار است كه گاهى اطلاق بخود شراب ميشود مثل قول شاعر:

نشرب الاثم بالصواع جهارا و ترى المسك بيننا مستعارا

ما مينوشيم شراب را با پيمانه و پياله علنا و بطور آشكارا و ميبينى مشك را ميان ما كه عاريه و وام گرفته شده و قول ديگرى:

شربت الاثم حتى ضل عقلى كذاك الاثم تذهب بالعقول

نوشيدم شراب‏را تا آنكه عقلم ياوه و گم شد و هم چنين شراب عقلها را زايل ميكند و از بين ميبرد و منافع شراب نيست مگر قيمت و بهاء آن مانند تحريم آن و آنچه باو ميرسد از آشاميدن آن از لذت‏و بتحقيق تصريح شده بر اين چنانچه درتفسير طبرى ج 3 ص 202.

و جصاص در احكام القران ج 1 ص 380 گويد: اين آيه اقتضاء و ايجاب ميكند حرام بودن شرابرا كه اگر آيه ديگرى وارد نشود در حرمت آن هر آينه آن كافى و بينيازكننده از ديگريست و اين هر آينه قول خداست: " قل فيهما اثم كبير " بگو در آن دو گناه كبيره


صفحه 116

است و گناه تمامش حرام است بقول خداى تعالى: " قل انما حرم ربى الفواحش ما ظهر منها و ما بطن و الاثم " بگو جز اين نيست كه پروردگارم حرام كرد بديها راچه ظاهر باشد و چه نباشد و اثم را.و خبر داد كه اثم و گناه حرام است و اكتفا نكرد بر خبر دادن باينكه در آن‏گناه است حتى آنرا توصيف نمود باينكه‏كبير و بزرگ است براى تاكيد كردن منع‏از آن، و قول خدا منافع للناس، دلالتى نيست در آن بر اباحه آن براى آنكه مقصود منافع و سود دنيويست و بدرستيكه در ساير محرمات هم سودهائى براى فاعل آن در دنيا هست مگر اينكه اين منافع جبران ضرر آنرا از عقاب و عذابيكه بسبب ارتكابش مستحق شده نميكند، پس ياد كردن او منافع آنرا دلالت بر جواز و اباحه آن نميكند مخصوصا اينكه تائيد كرد منع آنرا با ذكر منافعش بقولش در سياق آيه " و اثمهما اكبر من نفعهما " و گناه آن دو بزرگتر و بيشتر از منافع آنست، يعنى آنچه كه مستحق ميشود بسبب آن دواز عذاب را بزرگتر از سود دنيائى كه از آن دو طلب ميشود.

پس اگر گفته شود: در قول خداى تعالى " فيهما اثم كبير " دلالتى نيست بر تحريم كمى از شراب براى آنكه مقصود آيه چيزيستكه ملحق و عارض ميشود از آثار آن گناه بسبب مست شدن و ترك نماز كردن و تجاوز بمحارم كردن و كشتار نمودن پس هر گاه گناه و جنايت بسبب اين كارها حاصل شد پس ادا كرده ما را مقتضاى ظاهر آيه از حرمت ولى دلالتى نيست در آن بر تحريم كمى از آن.

گفته شود باو: معلوم است كه درمضمون قول خدا: " فيهما اثم كبير " نوشيدن آن مستتر و پنهانست براى آنكه‏جسم شراب آن فعل خداى تعالى است و درآن گناهى نيست و البته گناه و جنايت كه


صفحه 117

مستحق عذابست بسبب افعال ماست در آن پس وقتى نوشيدن در آن مستقر باشد تقدير آن اينست: " فى شربها و فعل الميسر اثم كبير " در نوشيدن شراب و فعل قمار گناه كبيره است پس شامل ميشود اين نوشيدن قليل وكم و زياد آنرا چنانچه اگر شراب حرام‏باشد هر آينه معقول بود كه مقصود بان‏نوشيدن آن و انتفاع بان باشد پس اين ايجاب ميكند حرمت كم و زياد آنرا. ا ه

پس تمام اينها از نظر خليفه دور مانده و بيان شافى و قطعى ميخواست بعد از اين آيه و آيه سوره نساء بقولش: بار خدايا بيان كن براى‏ما بيان قطعى را و از آن دست بر نداشت و منتهى از آن نشدن مگر بعد ازمدتى از عمرش بعد از نزول قول خداى تعالى " فهل انتم منتهون " پس آيا پايان نميدهيد.

قرطبى در تفسيرش ج 6ص 292 گويد: چون عمر فهميد كه اين تهديد سختى زيادتر بر معناى (انتهوا) است گت: انتهينا پايان داديم و ديگر نميكنيم.

و ابن جزى كلبى در تفسيرش ج 1 ص 187 گويد: در آن توقيف‏و آگهى است كه متضمن زجر و وعيد است و براى همين وقتى آيه نازل شد عمر گفت: انتهينا انتهينا، توبه كرديم توبه كريم.

و زمخشرى در كشاف ج 1 ص 433 گويد: از بليغ ترين آنچه نهى بان شده مثل اينكه گفته است: بحقيقت‏كه تلاوت شد بر شما آنچه در آنست از انواع موانع و نواهى پس آيا شما با اين موانع دست بر ميداريد و منتهى ميشويد يا شما بر همان روش قبلى هستيد كه گويا موعظه نشده و منعى از شما نگشته است.

و بيضاوى در تفسيرش ج 1 ص 357 گويد: در قول خداى


صفحه 118

تعالى(فهل انتم منتهون)اعلان وآگهيست باينكه امر در منع و ترسانيدن‏بنهايت رسيده و عذرهها و بهانه ها منقطع شده و ديگر پذيرفته نميشود و نبود اين تاويل از خليفه و بيان خواستن بعد از بيان و منتهى شدن‏پيش از منع شديد و تهديد مگر براى عشق و علاقه بشراب و بودن او شرابخوارترين مردم در جاهليت چنانچه افشاء ميكند و فاش ميسازد او را قول خود او در خبريكه ابن هشام درسيره اش ج 1 ص 368 نقل كرده است من دور از اسلام بودم و در جاهليت ميخانه و ميكده داشتم شراب را دوست داشتم و مينوشيدم و براى ما محفلى بود كه در آن بزرگان قريش در بازار(جنب مسجد الحرام) جمع ميشدند در نزديك عمر بن عبد بن عمران مخزومى پس‏من شبى بيرون آمدم بسراغ دوستانم را كه در مجلسشان بودند پس آمدم و هيچكس‏از ايشانرا نديدم پس گفتم: من اگر بروم بفلان ميفروش كه در مكه شراب ميفروخت شايد من پيش او شرابى بيابم و از آن بنوشم.

و در آن خبريكه بيهقى در سنن كبرى ج 10 ص 214 نقل كرده از عبد الله بن عمر از قول پدر بزرگوارش در دوران خلافتش: بدرستيكه‏من شرابخوارترين مردم بودم در جاهليت‏و شراب مثل زنا نيست.

و از اينجا خليفه اختصاص بدعوت پيدا كرد كه پيامبر بزرگوار


صفحه 119

بر او آيات نازله در شراب را قرائت فرمود و او از كسانى بود كه آنرا تاويل ميكرد و دست از آن بر نميداشت تا آنكه آيه منع شد و تهديد بايه مائده نازل شد وآن آخرين سوره بود از قرآن كه نازل گرديد و برخى از آن آياتى بود كه در حجه الوداع نازل شد.

و در الدر المنثور ج 2 ص 252، از محمد بن كعب قرظى نقل كرده او گويد: سوره مائده بر رسول خدا در حجه الوداع در ميان مكه و مدينه نازل شد در حاليكه آنحضرت سوار شترش بود، و روايت نموده كه پيامبر صلى الله عليه و آله‏سوره مائده را در حجه الوداع قرائت فرمود و گفت: آى مردم بدرستيكه سوره‏مائده آخرين سوره ايست كه نازل شده پس حلال آنرا حلال و حرام آنرا حرام بدانيد، (تفسير قرطبى ج 6 ص 31)

و بعد از همه اين مطالب آيا خليفه نميدانست كه شرابخوارى از بزرگترين گناهان كبيره است چنانچه خبرميدهد از آن صحيحه حاكم از سالم بن عبد الله گويد: كه ابوبكر و عمر و عده اى از مردم نشستند بعد از رحلت پيامبر صلى الله عليه و آله و بازگو كردند بزرگترين گناهان كبيره را پس نزد ايشان علمى و دانشى درباره آن نبود پس مرا فرستادند بسوى عبد الله بن عمرو سئوال كردم از او پس مرا خبرداد كه بزرگترين كبائر ميگسارى و شرابخوريست پس آمدم و پيش


صفحه 120

ايشان و آنها را خبر دادم پس منكر شدند اين را پس همگى از جا پريده و آمدند در خانه او پس او بايشان خبر داد كه رسول خدا صلى الله عليه و آله‏فرمود بدرستيكه پادشاهى از پادشاهان بنى اسرائيل مردى را رفت و او را مخير ساخت بين اينكه يا شراب بخورد يا بيگناهى را بكشد يا زنا كند يا گوشت خوك بخورد يا كشته شود پس شراب را اختيار كرد و چون شراب نوشيد و مست شد هر چه از او خواستند انجام داد.

و براى اعتياد او بمشروبات از اول مدت طولانى تا نزول آيه سوره مائده در حجه الوداع مشغول بميگسارى و شرابخوارى سخت شد بعد از نزول اين بيم و تهديد و بعد از قولش: انتهينا انتهينا و او بود كه ميگفت‏بدرستيكه ما مينوشيم اين شراب تند و تيز براى آنكه بسبب آن قطع كند گوشتهاى شتر را در شكم و معده ما كه ما را اذيت ميكند پس كسيكه از مشروبش‏بچيزى خمار و مست و بيخود شود پس آنرا ممزوج باب كند.

و ميگفت: من مردى هستم كه مبتلا بتورم شكم يا آتش‏و حرارت معده ام و مينوشم اين شراب تند را پس شكمم را ملايم ميكند، ابن‏ابى شيبه نقل كرده آنرا چنانچه در كنز العمال ج 3 ص 109.

و ميگفت: گوشت‏اين شترها را در شكمهاى ما هضم نميكند مگر


صفحه 121

شراب تند.

م، و او بود كه شراب تند را مينوشيد تا آخرين نفس، عمرو بن ميمون گويد: من حاضر شدم نزد عمر موقعيكه مجروح شد شراب تيزى برايش آوردند نوشيد (طب ج 6 ص 156).

و تيزى و تندى شرابش باندازه اى بود كه‏اگر ديگرى از آن مينوشيد هر آينه او مست و بيخود ميشد و بر آن اقامه حد ميشد مگر اينكه خليفه از آن متاثر نميشد براى اعتيادش يا اينكه آنرا ميشكست و مينوشيد، شعبى گويد: يكنفر اعرابى از پياله و جام عمر آشاميد پس بيهوش شد پس عمر او را حد زد سپس گفت: و البته او را حد زد براى مستى نه براى نوشيدن.(العقد الفريد ج 3 ص 416)

و در لفظ جصاص دراحكام القران ج 2 ص 565 آمده كه: يكنفر اعرابى از شراب عمر نوشيد پس عمر او را هشتاد شلاق زد پس اعرابى گفت: جز اين نيست كه من از شراب تو نوشيدم، پس عمر شرابش را طلبيد و آنرا بوسيله آب ملايم كرد سپس از آن آشاميد و گفت: كسى را كه شرابش او را خمار و گيج و مانند مستها كند پس آنرا بسبب آن بشكند و فرو نشاند سپس جصاص گويد: و آنرا ابراهيم نخعى از عمر مثل آن روايت كرده و در آن گفته: كه عمر بعد از آنكه اعرابى را زد از آن شراب نوشيد.

و در جامع مسانيدابى حنيفه ج 2 ص 192 گويد: اين چنين‏آنرا فرو نشانيد و بشكنيد با آب هر گاه شيطانش بر شما غلبه كرد و او دوست ميداشت شراب تند و تيز را.


صفحه 122

و از ابن جريح نقل شده: كه مردى در راه مدينه سر كشيد شرابى را كه براى عمر بن خطاب آماده كرده بودند پس مست شد پس عمر او را واگذاشت تا از مستى درآمد پس او را شلاق و حد شراب زد سپس آنرا با آب ممزوج كرد و از آن آشاميد.

و از ابى‏رافع روايت شده: كه عمر بن خطاب... گفت هر گاه از تندى باده و شراب ترسيديد آنرا بسبب آب فرو نشانيد و بشكنيد نسائى در سننش ج 8 ص 326 نقل كرده و آنرا از ادله كسانى شمرده كه نوشيدن مسكر را مباح ميدانند.

م- وقاضى ابو يوسف در كتاب الاثار ص 226 از طريق ابى حنيفه از ابراهيم ابى عمران كوفى تابعى نقل كرده گويد: كه‏عمر بن خطاب.0 مرد مستى را گرفت پس‏خواس تكه براى او راه فرارى قرار دهدپس ممكن نشد چونكه مستى بر او غالب شده بود، پس گفت او را حبس كنيد و وقتى بهبودى يافت و مستى او برطرف شداو را بزنيد سپس بقيه مشروب او را گرفت و چشيد و گفت: اوه اين شراب مردها را بيخود ميكند سپس آبى در آن ريخت و آنرا ملايم كرد و خود نوشيد وباصحابش هم نوشانيد و گفت: اين چنين‏كنيد بشرايتان هر گاه شيطانش بر شما غالب شد.

و عجيب و شگفت آميز شلاق زدن كسيستكه از ظرف عمر آشاميده و مست شده است بجهت اينكه اواگر نميدانست كه در ظرف و كوزه مسكر است و نوشيد پس بر او حدى و عقوبتى نيست چنانچه ابو


صفحه 123

عمر در(العلم)ج 2 ص 86 نقل كرده و در صفحه348 از خود خليفه: كه حدى نيست مگر براى كسيكه آنرا دانسته، و اگر ميدانسته كه در ظرف و قدح خليفه شرابست پس بدرستيكه براى او در سر كشيدن و نوشيدن آن تاسى و تقليد بخليفه است و فرق بين آن دو اينست كه‏آنمرد را مست نمود چون معتاد نبود و خليفه را مست نكرد براى آنكه معتاد بان بود پس مثل اينكه مدار نزد خليفه‏در حلال بودن مشروبات و حد زدن بر آن‏بر مست شدن و نشدن بنسبت بشخص هر نوشنده است و از آن خبر ميدهد گفته او: مشروب آنستكه عقل را زايل كند وحد و مجازات و حرام بودن بطور مطلق براى هر مست كننده ئيست و اگرچه نزديك شود صفتى مستى بمانعى از خصوصيات مزاجها يا دركم نوشيدن پس صفت مستى مربوط بمشروب فقط است نه بشار و نوشنده و دلالت ميكند بر اين احاديث صحيح بسيارى بر اينكه شراب اندكى كه مستى نياورد از آنچه زيادش مست كننده است حرام است مانند قول آنحضرت صلى الله عليه و آله من نهى ميكنم شما را از كم آنچه كه زيادش مست ميكند.

و قول آنحضرت صلى الله عليه و آله از طريق جابر و پسر عمر وپسر عمرو: هر چه كه زيادش مستى مياورد پس قليل و كم او حرام است.


صفحه 124

" ما اسكره كثيره فقليله حرام "

ابو داود در سننش ج 8 ص 129 و احمد در مسندش ج 2 ص 167 و ج 3ص 343 و ترمذى در صحيحش ج 1 ص 342 و ابن ماجه در سننش ج 2 ص 332 و نسائى در سننش ج 8 ص 300 و بيهقى در سننش ج8 ص 296 و بغوى در مصابيح السنه ج 2 ص 67 و خطيب در تاريخ بغداد ج 3 ص 327 آنرا نقل نموده اند.

و قول آنحضرت صلى الله عليه و آله: " كل مسكر حرام و ما اسكر منه الفرق فمل الكف منه حرام " هر مست كننده اى حرام است و هر سطلى كه گنجايش 16 رطل‏داشته باشد و توليد مستى كند پس كف دستى از آنهم حرام است.

و در لفظ ديگر: هر چه كه سطل بزرگى از آن توليد مستى كند پس جرعه اى از آنهم حرام است.

ابو داود در سننش ج 2 ص 130 و ترمذى در صحيحش ج 1 ص 342 و بيهقى در سننش ج 8 ص 294 و بغوى در مصابيح السنه ج 2 ص 67 و خطيب بغدادى‏در تاريخ بغداد ج 6 ص 229 و ابن اثيردر جامع الاصول چنانچه در التيسير ج 2 ص 173 آنرا نقل نموده اند.

و از سعد روايت شده كه: پيامبر صلى الله عليه و آله نهى فرمود از قليل هر چه زيادش مستى مياورد، آنرا نسائى در سننش ج 8 ص 301 نقل كرده است.

و سندى در شرح سنن نسائى گويد: هر چه كه مستى حاصل ميكند بزياد نوشيدن آن پس قليل آن و كثير كم و زيادش حرام است هر چند كه قليلش مسكر نباشد و مستى نياورد و جمهور و عموم علماء


صفحه 125

اين را گرفته و بر آن اعتماد است نزد علماء حنفى ما.

و اعتماد برقول باينكه حرام شراب مست كننده است و آنچه پيش از مست شدن باشد حلال است‏محقيقين آنرا رد كرده اند چنانچه مصنف رحمه الله تعالى(يعنى نسائى)هم آنرا رد كرده است.

و درتفسير طبرى ج 2 ص 104 از قتاده روايت‏شده: كه حرمت شراب در آيه سوره مائده آمده چه قليلش و چه كثيرش آنچه‏مستى آورد يا مستى نياورد، و عبد بن‏حميد آنرا نقل كرده چنانچه در (الدرالمنثور) ج 2 ص 316 موجود است.

ابوحنيفه نقل كرده باسنادش از رسول خدا صلى الله عليه و آله قول آنحضرت را،شراب حرام شده براى خودش قليل آن و كثير آن اندك و زياد آن و مست كننده از هر مشروبى.

م- و خطيب آنرا در تاريخ بغداد ج 3 ص 190 روايت كرده ازابن عباس و لفظ آن اينست: " حرمت الخمر بعينها قليلها و كثيرها و المسر من كل شراب " شراب خودش ذاتا حرام است كم آن و زياد آن و مست كننده از هر مشروبى (حرام است).

وعمر البته حلال كرد شراب را وقتيكه پخته شود و دو سومش برود و چون وارد شام شد باو شكايت كردند بيمارى وباء زمين را تا آنكه گفتند: آيا براى تو رواست كه قرار دهى براى خودت‏از اين شراب چيزيكه مستى نياورد، گفت: بلى، آنرا به پزيد و طبخ كنيدتا آنكه دو سومش برود و يك سومش بماند پس امر كرد عمر ايشانرا كه‏از آن بنوشند و نوشت بفرماندارانش اينكه


صفحه 126

بمردم بدهيد شرابى را كه دو سومش رفته و يك سومش باقى مانده باشد.

و محمود بن لبيد انصارى گويد: كه عمر بن خطاب هنگاميكه وارد شام شد اهل شام باو شكايت كردند و با زمين و سنگينى آنراو گفتند ما را اصلاح نميكند مگر اين شراب، پس عمر گفت بنوشيد اين عسل را، گفتند عسل ما را اصلاح نميكند، پس‏مردى از اهل زمين شام گفت آيا براى تو هست كه قرار دهيم براى اين شراب چيزيكه مستى نياورد گفت: آرى، پس آنرا پختند تا دو ثلثش رفت و يك سوم باقى ماند پس براى عمر آوردند پس انگشتش را عمر داخل آن نمود سپس دستش را بلند كرد پس دنبال آن كش آمد، پس گفت: اين شراب است اين مانند شراب شتر است پس دستور داد عمر ايشانرا كه آنرا بنوشند پس عباده بن صامت گفت: حلال كردى آنرا بخدا قسم، پس عمر گفت: نه بخدا قسم، بار خدايا: كه من حلال نميكنم بر ايشان چيزيرا كه تو بر ايشان حرام كردى و حرام نميكنم بر آنها چيزيرا كه تو حرام كردى، امام مالكى ها آنرا در موطاء ج 2 ص 180 در جامع تحريم شراب نقل كرده.

پس حج نمود ابو مسلم خولانى و داخل بر عايشه همسر پيامبر صلى الله عليه و آله شد و شروع كرد عايشه از او سئوال كردن از شام و از سردى زمين آن پس ابو مسلم او را پاسخ‏ميداد، پس عايشه


صفحه 127

گفت چگونه بر سرماى آنجا تحمل ميكنيد، پس گفت اى مادر مومنين آنها شرابى كه مخصوص آنهاست مينوشند كه بآن طلاء ميگويند، پس عايشه گفت راست گفت خدا و حبيب من تبليغ كرد، شنيدم حبيبم رسول خداصلى الله عليه و آله ميفرمود: بدرستيكه مردمى از امت من شراب مينوشند و اسم ديگرى بر آن ميگذارند.

م- و فرمود آنحضرت صلى الله عليه و آله: بزودى بعد از من امتحان و آزمايش ميشوند باموالشان و منت ميگذارند بدينشان بر پروردگارشان‏و آرزو ميكنند رحمت خدا را و ايمن ميشوند غضب او را و حلال ميكنند حرام‏او را بشبهات دروغى و هواهاى نفسانى و ندانستگى، پس حلال ميكنند شراب رابنام نبيذ (آب انگور و كشمش) و پول‏حرام و نامشروع و رشوه را باسم هديه و پيشكشى و ربا را بنام معامله (نهج‏البلاغه ج 2 ص 65).

و از ابن عباس از طلاء و شراب پرسيدند، پس گفت: وچيست اين طلاء كه شما از من ميپرسيد، پس براى من بيان كنيد چيزيرا كه ازمن سئوال ميكنيد، گفتند: آن انگور است كه ميفشرند آنگاه ميپذند آنگاه آنرا در دنان ميريزند، گفت دنان " خمره " چى، گفتند: ظرفهائى قير اندود است، گفت: قير اندود است گفتند: بلى، نگفت: آيا مست ميكند،گفتند: هر گاه زياد از آن بنوشد مست‏ميكند گفت: پس بلى مسكرى حرام است.


صفحه 128

و پيش از همه اينها قول و گفته رسول خدا صلى الله عليه و آله است: " اجتنب كل مسكريتش قليله و كثيره " دورى كن هر مسكريرا كه مستى و (ناشگى) مياورد از كم و زياد آن، نسائى آنرا در سننش ج 8 ص 324 نقل كرده و ابى ربيع در تيسير الوصول ج 2ص 172 از او حكايت نموده است.

اين آراء و اجتهاداتى است كه از نواحى پراكنده در باب مشروبات جمع آورى شده‏و اختصاص بخليفه دارد كه مساعد با آن‏نيست دليلهاى شرعيه از كتاب و سنت بلكه آن فتنه و آزمايشى است و لكن بيشتر ايشان نميدانند.

جهل خليفه به غسل از جنابت

از رفاعه بن‏رافع نقل شده كه گفت: در آن ميان كه‏من پيش عمر بن خطاب بودم مردى وارد بر او شد و گفت: اى امير مومنين، اين زيد بن ثابت است كه در مسجد نشسته و فتوا ميدهد برايش در غسل جنابت كسيكه آميزش ميكند ولى انزال منى( از او نميشود، پس عمر گفت او را بياوريد پيش من پس زيد آمد و چون عمر او را ديد گفت اى دشمن خودت بمن رسيده كه براى خودت فتوا ميدهى مردم را پس زيد گفت اى اميرمومنين، بخدا قسم من اين كار را نكردم لكن من شنيدم از عموهايم حديث پس حديث كردم آنرا از ابى ايوب و از ابى بن كعب و از رفاعه بن رافع، پس عمر رو كرد برفاعه بن رافع و گفت: و شما اين‏كار را ميكنيد هر گاه يكى از


صفحه 129

شما آميزش كرد با زنش پس كسل شد و آبش نيامد غسل نكند، پس گفت: ما درزمان رسول خدا صلى الله عليه و آله اين كار را ميكرديم و در آن براى ما حرمتى و منعى نيامد و از رسول خدا صلى الله عليه و آله هم در آن نهيى نشد، گفت: آيا رسول خدا صلى الله عليه و آله اين را ميدانست، گفت: نميدانم، پس عمر فرمان داد بجمع شدن‏مهاجرين و انصار، پس همگى جمع شدند پس مشورت كرد با ايشان پس مردم گفتندكه در اين كار غسلى نيست مگر آنچه ازمعاذ و على كه رضوان خدا بر آنها بادنقل شده كه آنها گفتند وقتى ختان و سر حشفه و ختنه گاه از ختنه گاه زن تجاوز كرد و داخل شد غسل واجب شود پس‏عمر گفت: اين و شما اصحاب بدر و شمااختلاف كرديد پس بعد از شما اختلاف شديدتر خواهد بود گويد: پس على عليه‏السلام فرمود: اى امير مومنين: هيچكس داناتر باين موضوع از آنكه از رسول خدا صلى الله عليه و آله از همسرانش پرسيده نيست، پس فرستاد نزدحفصه، پس گفت مرا علمى باين مسئله نيست پس پيش عايشه فرستاد، پس عايشه‏گفت: اذا جاوز الختان الختان فقد وجب الغسل " هر گاه سر ختنه گاه بگذرد از ختنه گاه غسل واجب شود، پس‏عمر گفت: نشنوم مرديرا كه اين كار را بكند مگر آنكه او را با شلاق زدن بدرد مياورم، و در لفظى: بمن نرسد كه كسى اينكار را كرده و غسل نميكند مگر آنكه بعنوان عقوبت شكنجه ميكنم.

احمد امام حنبلى ها در مسندش ج 5 ص 15 نقل كرده آنرا و ابن ابى شيبه در تصنيفش و ابوجعفر طحاوى در معانى الآثار و حكايت كرده آنرا از دو نفر آخرى عينى در عمده القارى ج 2 ص 72 و ياد كرده آنرا قاضى ابوالمجالس در " المنتصر من المختصر من مشكل


صفحه 130

الاثار ج 1 ص 51 و هيثمى نقل كرده آنرا از طريق احمد و طبرانى در الكبير و گفته راويان احمدتمامى مورد اعتمادند، رجوع كن مجمع الزوائد ج 1 ص 266 و الاجابه زركشى ص 84.

اين روايت هم افشاء و اظهار ميكند بى معرفتى اين گروه اصحاب را كه با ايشان خليفه مشورت نموده بحكم شرعى و در مقدم ايشان شخص خليفه است، سواى اميرالمومنين على عليه السلام‏و معاذ و عايشه، و چه اندازه فرق است بين بى معرفتى خليفه بمثل اين حكميكه لازم است مكلف آنرا بشناسد پيش از بسيارى از واجبات و بين بى معرفتى غير او براى آنكه مردم باو اقتداء و تاسى ميكنند در احكام نه بغير او.

خليفه و وسعت دادن به دو مسجد

عبد الرزاق از زيد بن اسلم نقل كرده كه گفت: براى عباس‏بن عبد المطلب خانه اى بود در كنار مسجد مدينه پس عمر گفت: آنرا بمن بفروش و خواست آنرا داخل مسجد كند، پس عباس قبول نكرد كه آنرا باو بفروشد، پس عمر گفت: پس آنرا بمن هبه كن، اين را هم نپذيرفت، پس عمرگفت: خودت آنرا داخل مسجد كن پس قبول نكرد، پس گفت براى تو چاره اى نيست مگر اينكه يكى از اين سه كار رابكنى پس نپذيرفت، گفت: پس ميان من و خودت مرديرا حكم و داور قرار بده پس ابى بن كعب را اختيار كرد پس شكايت را نزد او بردند پس ابى بعمر گفت من نمبينم كه تو آنرا از خانه اش‏بيرون


صفحه 131

كنى مگر آنكه او را راضى نمائى، پس باو گفت آيا اين حكم‏و قضاوت در كتاب خدا و حديث او ديده اى يا از سنت رسول خدا صلى الله عليه‏و آله شنيده اى.

ابى گفت: بلكه سنتى از رسول خدا صلى الله عليه و آله، عمر گفت: اين كدامست، گفت: شنيدم رسول خدا صلى الله عليه و آله ميفرمود كه سليمان بن داود وقتى بيت المقدس را بنا كرد هر ديواريرا كه بنا ميكرد چون صبح ميشد خراب ميشد پس‏پسرش باو سفارش كرد كه بنا نكن در حق‏مردى مگر آنكه آنرا راضى كنى، پس عمر او را واگذاشت و عباس بعد از اين‏آنرا داخل مسجد كرد و توسعه بان داد.

صورت ديگر

ابن سعد از سالم ابى النصر رضى الله عنه نقل كرده كه گفت: چون مسلمين زياد شدند در عهد عمر.0.مسجد بر ايشان تنگ شد پس عمر آنچه اطراف مسجد بود از خانه ها خريد مگر خانه عباس بن عبد المطلب و اطاقهاى مادران مومنين همسران پيامبر را پس عمر بعباس گفت:اى ابوالفضل بدرستيكه مسجد مسلمين تنگ شده بر ايشان و من خريدم آنچه راكه اطراف آن بود از منازل پس توسعه داده شد بآن بر مسلمين در مسجدشان مگر خانه تو و حجره هاى مادران مومنين، و اما حجره هاى همسران پيامبر پس راهى بان نيست و اما خانه تو پس هر چه ميخواهى از بيت المال بگير و آنرا بفروش كه توسعه دهم بان در مسجدشان، عباس گفت اين كار را نميكنم، عمر گفت: اختيار كن از من يكى از سه كار را 1- يا اينكه


صفحه 132

آنرا بفروش بهر چه ميخواهى از بيت المال مسلمين، 2- و يا اينكه يك زمينى از هر جاى مدينه بخواهى در اختيار تو ميگذارم و براى تو از بيت المال مسلمين ميسازم، 3- و يا اينكه تصدق كن بر مسلمين بآن پس توسعه داده شود بان در مسجدشان، پس عباس گفت: نه، و نه يكى از اين سه پيشنهاد، پس عمر گفت: قرار بده ميان من و خودت هر كسى را كه خواستى پس گفت ابى بن كعب رضى الله عنه را قاضى قرار دادم، پس رفتند پيش ابى وقصه را براى او بازگو كردند، پس ابى‏گفت اگر خواستيد براى شما حديثى بگويم كه آنرا از رسول خدا صلى الله عليه و آله شنيدم، پس گفتند براى ماحديث كن، پس گفت شنيدم كه رسول خدا صلى الله عليه و آله ميفرمود: كه خداوند وحى كرد بداود: كه براى من خانه اى بنا كن تا در آن ياد شوم پس براى او نقشه بيت المقدس را كشيد پس برخورد كردند بيكى از چهار گوشه آن به خانه مردى از بنى اسرائيل پس داوداز او خواست كه بفروشد آنرا باو پس قبول نكرد پس داود با خودش حديث كرد كه از او بگيرد، پس وحى شد باو: كه‏اى داود من تو را دستور دادم كه خانه‏اى بسازى كه من در آن ياد شوم پس قصدكردى كه داخل خانه من كنى غصب را و غصب از شان من نيست و اينكه فرزندان تو هم آنرا بنا نكنند گفت پروردگارا پس از فرزندان من گفت از فرزندان تو، گفت گويد عمر... گرفت اطراف لباس ابى بن كعب را و گفت من آمدم پيش تو براى چيزى پس تو آوردى بچيزيكه از آن‏سخت تر بود هر آينه بايد البته بيرون‏آئى از عهده آنچه كه گفتى پس او را كشان كشان بمسجد آورد و بر دسته و گروهى از اصحاب رسول خدا صلى الله عليه و آله نگهداشت كه در ميان ايشان‏ابوذر


صفحه 133

رضى الله عنه بود پس ابى گفت: من قسم ميدهم شما را بخدا كه مرديكه حديث بيت المقدس را از رسول خدا صلى الله عليه و آله شنيده وقتيكه خداى تعالى امر كرد داود را كه بنا كند آن خانه را برخيزد و بازگو كند پس ابوذر گفت: من شنيدم از رسول خدا صلى الله عليه و آله و ديگرى گفت منهم آنرا از رسول خدا شنيدم پس ابى را ول كرد، پس ابى رو كرد بعمر و گفت: اى عمر، آيا مرا متهم ميسازى بر حديث رسول خدا صلى الله عليه و آله، پس عمر گفت: اى ابو المنذر نه بخدا قسم من تو را بر آن متهم نساختم و لكن من ناخوش داشتم‏كه حديث از رسول خدا صلى الله عليه وآله ظاهر نباشد.

صورت سوم:

حاكم باسنادش از عمر بن خطاب نقل كرده كه او بعباس بن عبد المطلب گفت: كه من شنيدم رسول خدا ميفرمود: مازياد ميكنيم در مسجد و خانه تو در نزديكى مسجد است پس بما بده آنرا كه زياد كنيم آنرا در مسجد و من براى توزمينى و خانه اى وسيع تر از آن ميدهم، عباس گفت: نميكنم، گفت من بزور آنرا از تو ميگيرم گفت اين كار هم براى تو نخواهد بود پس قرار بده ميان‏من و خودت كسى را كه قضاوت كند بحق گفت: و آن كيست، گفت: حذيفه بن يمان گويد: پس آمدند نزد حذيفه‏و قصه‏را براى او گفتند، پس حذيفه گفت: نزد من در اين باره خبريست، گفت چيست آن خبر گفت: بدرستيكه داود پيامبر صلى الله عليه و آله خواست كه‏زياد كند در بيت المقدس و خانه يتيمى‏نزديك مسجد بود پس از او خواست پس او


صفحه 134

قبول نكرد، پس تصميم گرفت داود كه آنرا بزور از او بگيرد پس خداى عز و جل باو وحى كرد كه من پاك ميكنم خانه ها را از ظلم و ستم براى خانه خودم گويد: پس آنرا واگذارد، پس عباس باو گفت چيزى باقى ماند، گفت نه، گفت: پس عمر داخل مسجد شد پس ناگاه ديد كه ناودان عباس بسمت مسجد رسول خدا صلى الله عليه و آله است تا آنكه آب باران از آن در مسجد رسول خدا صلى الله عليه و آله جارى شود، پس عمر با دستش ناودان را كند و گفت اين ناودان نبايد جارى در مسجدرسول خدا صلى الله عليه و آله باشد،پس عباس باو گفت: قسم بانكسيكه محمدصلى الله عليه و آله را بحق فرستاد او اين ناودان را در اين مكان قرار داد و تو آنرا ميكنى اى عمر، پس عمرگفت: بيا پاهايت را بگذار بر گردن من و آنرا بجاى خودش بگذار پس عباس پا بر گردن عمر گذارد و ناودان را بجاى اولش گذاشت سپس عباس گفت: من خانه را بتو بخشيدم كه آنرا زياد كنى در مسجد رسول خدا صلى الله عليه و آله پس عمر آنرا افزود در مسجد سپس خانه اى وسيع تر از آن در زوراء باو بخشيد.

حاكم گويد: و من يافتم براى آن شاهدى از حديث اهل شام... از سعيدبن مسيب كه عمر بن خطاب وقتى خواست كه زياد كند در مسجد رسول خدا صلى الله عليه و آله نزاعى واقع شد بر خانه عباس بن عبد المطلب ميان و عباس، تا پايان حديث.

صورت چهارم:

ازعبد الله بن ابى بكر گفت: بود براى عباس خانه اى در قبله مسجد و مردم زياد شدند و مسجد تنگ شدپس عمر بعباس گفت: تو


صفحه 135

در وسعت هستى پس اين خانه ات را بده كه بمسجد بيفزايم و مسجد را توسعه بدهم پس عباس قبول نكرد اين را پس عمر گفت‏من بتو پول ميدهم و تو را راضى ميكنم، گفت: نميكنم هر آينه رسول خدا صلى‏الله عليه و آله بر گردن من سوار شد و با دست خودش ناودانش را درست كرد من نميكنم، عمر گفت بزور از تو خواهم گرفت، پس يكى از دو بديگرى گفت: ميان من و خودت حاكمى قرار بده‏پس ابى بن كعب را قاضى قرار داده و نزد او آمدند و در خانه از او اجازه خواستند پس ابى ساعتى آنها را نگه داشت آنگاه بانها اجازه داد و گفت: من شما را معطل كردم براى اين بود كه‏كنيزم داشت سر مرا ميشست، پس عمر قصه خود را براى او گفت آنگاه عباس حكايت خود را براى او بازگو كرد پس ابى گفت به پيش من علميست از آنچه شما در آن اختلاف داريد و من البته قضاوت ميكنم ميان شما بانچه شنيدم ازرسول خدا صلى الله عليه و آله شنيدم او را كه ميفرمود: بدرستيكه داود چون خواست بنا كند بيت المقدس را و خانه اى براى دو يتيم بود از بنى اسرائيل در قبله مسجد پس خواست از آنها بخرد آنها حاضر نشدند پس گفت من‏البته آنرا از آنها ميگيرم پس خداوندعز و جل وحى كرد بداود: كه بينيازترين خانه ها از مظلمه و ستم خانه منست و من حرام كردم بر تو ساخت‏بيت المقدس را گفت: پس سليمان: پس آنرا بخشيدند بسليمان، پس عمر گفت بابى و كيست براى من كه رسول خدا صلى‏الله عليه و آله اين را فرمود: پس ابى بعمر گفت: آيا تو گمان ميكنى كه‏من دروغ بر رسول خدا بسته ام بيرون برو از خانه ام، عمر بسوى انصار رفت‏و گفت: هر كدام از شما شنيده از رسول خدا صلى الله عليه و آله كه چنين و چنان فرمود


صفحه 136

گواهى دهدپس اين گفت من و آن گفت من تا آنكه جمعى از مردان و بزرگان صحابه گواهى دادند پس چون عمر اين را دانست و گفت: اما قسم بخدا اگر نبود غير از تو هر آينه قول تو را امضاء ميكردم و ليكن خواستم كه تحقيق بيشتر كنم.

صورت پنجم

بيهقى باسنادش از ابى هريره نقل كرده گويد: وقتى عمر بن خطاب خواست كه زياد كند در مسجد رسول خدا صلى الله عليه و آله واقع شد آن زيادى بر خانه عباس بن عبدالمطلب پس عمر خواست آنرا داخل مسجد رسول خدا صلى الله عليه و آله كند و عوض آنرا بدهد عباس نپذيرفت و گفت: اين قطيعه و بخشش رسول خدا صلى‏الله عليه و آله است و اختلاف كردند پس ابى بن كعب را ميان خود حاكم قراردادند و آمدند بمنزل او و باو سيد المسلمين ميگفتند پس دستور داد براى آنها فرش و بالشتى قرار داده و بر آن نشستند در برابر او پس عمر هر چه ميخواست بازگو كرد و عباس هم ياد نمود قطيعه و بخشش رسول خدا صلى الله عليه و آله، را پس ابى گفت بدرستيكه‏خداوند عز و جل امر نمود بنده و پيامبرش داود عليه السلام را كه خانه‏اى براى او بنا كند گفت: اى پروردگارم و اين خانه كجاست فرمود: جائيكه ميبينى كه فرشته اى شمشيرش راكشيد پس آنرا ديد بر صخره و قله بيت المقدس و نبود در آنجا در آنروز مگر خانه جوانى از بنى اسرائيل پس داود عليه السلام آمد نزد او پس گفت: من مامور شدم كه در اين مكان خانه اى بنا كنم براى خداى عز و جل پس جوان گفت باو: خداى تو فرمان داده آنرا بدون رضاى من از من


صفحه 137

بگيرى، گفت: نه، پس خدا وحى كرد بداود عليه السلام بدرستيكه من قرار دادم گنج هاى زمين را بدست تو پس او را راضى كن پس داود آمد پيش آن جوان و گفت من مامورم كه تو را راضى كنم پس براى تو بان خانه ات يك قنطار يك پوست گاو ميش پر از طلاست گفت قبول كردم اى داود و آن بهتر است يا قنطارگفت بلكه آن بهتر است گفت پس مرا راضى كن، گفت: پس براى تو سه قنطارسه پوست گاوميش پر از طلاست، گفت: پس همواره بر داود سخت ميگرفت تا آنكه راضى شد از او به نه (9)قنطار، عباس گفت: بار خدايا من نميگيرم براى آن ثوابى را و من آنرا تصدق كردم بر گروه مسلمانها پس قبول كرد عمر... و آنرا داخل مسجد رسول‏خدا صلى الله عليه و آله كرد.

صورت ششم:

از ابن عباس گويد: براى عباس خانه اى در كنار مسجد مدينه بود پس عمر بن خطاب گفت: بفروش آنرا يا ببخش بمن آنرا تا اينكه آنرا جزو مسجد نمايم پس او نپذيرفت، پس گفت ميان من و خودت مردى از اصحاب پيامبر صلى الله عليه و آله را حاكم قرار بده پس ابى بن كعب را قرار دادند پس او بنفع عباس قضاوت كرد، پس عمر گفت هيچكس از اصحاب پيامبر صلى الله عليه و آله جرى تر از تو بر من نيست، پس ابى بن‏كعب گفت يا ناصح تر و خيرخواه تر از من بر تو نيست آنگاه گفت: اى اميرمومنين آيا نرسيده بتو حديث داودبدرستيكه خداوند عز و جل امر كرد او را بساختن بيت المقدس پس داخل كرد درآن خانه زنى را بدون اذن او پس چون بجلو


صفحه 138

گيرى مردان از آنزن رسيد خدا منع كرد داود را از بناء و ساختن آن، داود گفت: اى پروردگار من اگر منع كردى مرا از ساختن آن پس آنرا در فرزندان من قرار بده، پس عباس گفت: آيا اينطور نيست كه براى خود قضاوت كردى بان و مال من گرديد،گفت: آرى گفت: پس من تو را گواه ميگيرم كه من آنرا براى خدا قرار دادم.

بلاذرى گويد: چون عثمان بن عفان خليفه شد منازلى خريد و بمسجد توسعه داد و منازل اقوامى راگرفت و براى آنها بهاء و قيمت آنرا گذارد، پس آنها نزد خانه ضجه و ناله‏كردند، پس گفت: جز اين نيست كه حكم‏و ملايمت من بر شما را جرى كرد بر من، مثل اين كار را عمر كرد قبلا پس شما اقرار كرديد و راضى شديد، سپس دستورداد همه آنها را زندانى كردند تا آنكه عبد الله بن خالد بن اسيد شفاعت كرد درباره ايشان پس آنها را آزاد ساخت.

و طبرى و غيرآن گويند: در سنه 17 هجرى عمر بن خطاب عمره كرد و مسجد الحرام را ساخت‏و در آن توسعه داد و بيست شب در مكه اقامت كرد و خراب كرد خانه هاى مردمى‏را از همسايگان مسجد كه حاضر بفروش منازلشان نشدند و بهاء منازلشان را در صندوق بيت المال گذارد تا بعدها گرفتند.


صفحه 139

امينى(رحمه الله)گويد: گرفتن مجموع اين روايات بمادرسى ميدهد كه خليفه عالم بحكم موقع توسعه دادن مسجد الحرام و مسجد النبى‏نبوده تا آنكه ابى بن كعب باو خبر داده و موافقت با ابى نمود در روايتش‏ابوذر و مردى ديگر لكن او در موقع وسعت دادن بمسجد الحرام بخلافت روايت‏رسيده از رسول خدا صلى الله عليه و آله عمل نمود از جائيكه نميدانست و عجيب تر از اين عمل عثمان است و آن بعد از ظهور اين سنت نبويه و علم بان‏خانه هاى مردم را بزور گرفت و بمسجد افزود.

سكوت خليفه از حكم طلاق

از قتاده روايت شده كه گفت عمر بن خطاب را از مردى پرسيدند كه زنش را طلاق داده بود در جاهليت دو طلاق و در اسلام يك طلاق، پس گفت: من تو را نه امر ميكنم و نه نهى، پس‏عبد الرحمن گفت: لكن من تو را امر ميكنم كه طلاق تو در حال شرك ارزشى ندارد و چيزى نيست.

عمر(خليفه)نبود كه دورى از امر و نهى كند در موقع حاجت و نياز مسائل بشناخت حكم مسئله مگر براى عدم شناخت و ندانستگى‏و جهل و نادانى او كمتر از جهل و نادانى پسرش عبد الله بحكم طلاق در


صفحه 140

حال حيض نيست و انتقام اين را از او پدرش گرفت و از وى نفى صلاحيت براى خلافت را نمود در گفتگوئى كه ميان او و ابن عباس جريان يافت و ما در جزو پنجم ص 360 آنرا بازگو كرديم.

راى خليفه در خوردن گوشت

از عبد الله بن عمر نقل شده كه گويد: عمر ميآيد كشتارگاه زبير بن عوام... در بقيع و در مدينه غير از آن كشتارگاهى نبود پس ميآمد و با او (دره) شلاق مخصوص او بود پس وقتى ميديد مردى گوشتى خريد دو روز پى در پى او را با شلاقش ميزد و ميگفت: آيا شكمت دو روز گرسنه مانده.

2-از ميمون بن مهران حكايت شده كه مردى از انصار بعمر بن خطاب گذشت كه گوشتى بدست گرفته بود پس عمر گفت باو: اين چى، گفت: گوشت براى خانواده ام ميبرم اى اميرمومنان گفت خوبست پس فردا باو گذشت و با او گوشت‏بود، پس باو گفت: اين چى گفت گوشت اهل منست، گفت: خوبست، سپس روز سوم باو گذشت و با او گوشت بود پس گفت: اين ديگه چى گفت اى اميرمومنان‏گوشت خانواده منست پس با شلاقش بر سراو زد آنگاه بالاى منبر رفت و گفت: " اياكم و الاحمرين اللحم و النبيذ "بر شما باد كه از دو سرخى دورى كنيد، گوشت و مشروب چونكه اين دو تا فاسدكننده دين و


صفحه 141

تلف كننده مال است.

امينى (رضوان الله عليه) گويد: اين فقه عجيبى است نميشناسيم مفاد و معناى آنرا " قل من‏حرم زينه التى اخرج لعباده و الطيبات‏من الرزق " بگو چه كسى حرام كرده زينتى را كه خدا براى بنده گانش بيرون آورده و روزى هاى پاك و پاكيزه‏را و اين جمع نميشود با حديثيكه از پيامبر بزرگ آمده از قول آنحضرت صلى الله عليه و آله آقاى خورشتها در دنيا و آخرت گوشت و آقاى مشروبات در دنيا و آخرت آبست.

و آنچه كه در روايت صحيحى از ابن عباس آمده از اينكه مردى نزد پيامبر صلى الله عليه‏و آله آمد و گفت: اى رسول خدا من وقتى كه گوشتى گيرم آمد آنرا توزيع وتقسيم بزنها ميكنم و شهوت من تحريك ميشود، پس گوشت را بر خودم حرام كردم، پس خداوند نازل فرمود اى كسانيكه ايمان آورديد حرام نكنيد پاكهاى آنچه كه خدا بر شما حلال كرده‏بر شما و تجاوز از حد نكنيد كه خدا متجاوزين را دوست ندارد بخوريد از آنچه كه روزى شما نموده خدا كه حلال و پاكيزه است و بنا بر فرض كراهت در ادامه خوردن گوشت پس آيا دو روز يا سه روز پى در پى خوردن و ادامه دادن جرم و موجب تعزير و


صفحه 142

شكنجه بشلاق عمريست و ايا مفسده و زيان گوشت بمفسده و زيان شراب حرام ميرسد پس بوده باشد در آنوقت فاسد كننده دين و تلف كننده مال و اگر باين راى عمل شود در اصناف و اقشار مسلمين هر آينه واجبست كه شلاق در حالى از احوال بيكار نباشد و مرتبا بر سر مسلمين آشنا شود.

خليفه ‏و يهودى مدنى

از ابى الطفيل روايت شده كه گويد: من حاضر شدم بر نماز بر ابى بكر صديق سپس جمع شديم بر عمربن خطاب و با او بيعت كردم و چند روزى مانديم و بمسجد رفت و آمد ميكرديم و پيش عمر ميرفتيم تا آنكه او را امير المومنين ناميديم پس در بينيكه ما پيش او نشسته بوديم ناگاه يك يهودى از يهوديان مدينه پيش عمر آمد كه يهوديها خيال ميكردند او از فرزندان هارون برادر موسى بن عمران عليهما السلام است تا آنكه ايستاد دربرابر عمر و گفت باو: اى امير مومنان‏كدام يك شما داناتر به پيامبر شما و كتاب پيامبر شماست تا از او سئوال كنم از آنچه ميخواهم پس عمر اشاره بعلى عليه السلام كرد و گفت: اين اعلم و داناتر به پيامبر ما و قرآن پيامبر ماست.

يهودى گفت: آيا تو چنين هستى اى على (ع): فرمود: به‏پرس از هر چه كه ميخواهى گفت من سئوال ميكنم تو را از سه تا و سه تا و يكى على عليه السلام فرمود و چرا نميگوئى من ميپرسم از تو از هفت چيز، يهودى گفت: از سه تاى اول ميپرسم اگر جواب درست


صفحه 143

دادى از سه تاى ديگر و يكى ميپرسم و اگر جواب ندادى يا غلط جواب دادى ديگر سئوالى نميكنم.

على عليه السلام باو فرمود: از كجا ميدانى اگر پرسيدى و من تو را جواب دادم كه خطا رفتم يا درست گفتم، گويد: پس يهودى دستى در آستين خود برد و كتاب كهنه اى بيرون آورد و گفت اين كتاب ميراث من از پدران و نياكان منست با ملاء و ديكته‏موسى و خط هارون و در آن اين خصالستكه ميخواهم از تو سئوال كنم، پس على عليه السلام فرمود: قسم بخدااگر جواب درست بتو دادم مسلمان ميشوى‏يهودى بآنحضرت گفت: قسم بخدا اگر جواب درست دادى همين ساعت بدست تو مسلمان ميشوم: على عليه السلام فرمود: سئوال كن يهودى گفت: خبر بده بمن از اول سنگى كه بر روى زمين گذارده شد و از اول درختيكه روى زمين‏روئيده شد و اول چشمه ايكه روى زمين جارى گرديد چه بود؟

على عليه السلام‏فرمود: اى يهودى بدرستيكه اول سنگى كه بر روى زمين نهاده شد يهود خيال ميكند كه صخره و قله بيت المقدس بود و دروغ گفتند آن حجر الاسود بود كه آدم آنرا با خودش از بهشت بزمين آوردپس آنرا در ركن بيت الله الحرام قرارداد و مردم آنرا لمس ميكنند و او را ميبوسند و با آن تجديد عهد و پيمان ميكنند در ميان خودشان و خدا، يهودى‏گفت: گواهى ميدهم بخدا قسم كه تو راست گفتى.

على عليه السلام باو فرمود: و اما اول درختيكه بر روى زمين روئيده شد يهود پنداشته كه آن درخت زيتون بود و دروغ گفته و ليكن آن درخت خرماى نوعى است (خرماى عجوه) كه آدم آنرا از بهشت


صفحه 144

با خود بزمين آورد و كاشت پس اصل همه خرماها از عجوه است، يهودى گفت شهادت ميدهم بخدا كه راست گفتى.

فرمود: و اما اول چشمه ايكه بر روى زمين جارى شد يهود گمان كرده كه آن چشمه ئى است كه زير صخره بيت المقدس است و دروغ پنداشته و ليكن آن‏چشمه حيات و آب زنده گيست كه رفيق موسى (يوشع) ماهى نمك سود شور را فراموش كرد پيش آن و چون آب بماهى رسيد زنده شد و در آب پريد و موسى و رفيقش عقب او را گرفتند تا بخضر رسيدند، پس يهودى گفت بخدا قسم كه راست گفتى.

على عليه السلام فرمود:سئوال كن گفت: مرا خبر بده از منزل محمد كه در كجاى بهشت است على عليه السلام فرمود: منزل محمد از بهشت، بهشت عدن در ميان بهشتها است نزديكترين بهشتها بعرش خداى رحمن عز وجل است، يهودى گفت شهادت ميدهم بخداقسم كه راست گفتى.

على عليه السلام فرمود: به پرس، گفت: خبر بده مرا از وصى محمد در اهلش چه اندازه ميماند بعد از آنحضرت و آيا ميميرد يا كشته ميشود، على عليه السلام فرمود: اى يهودى سى سال بعد از او ميماند و رنگين ميشود اين از اين و اشاره كرد بسر و محاسن مباركش گويد:پس يهودى از جا پريد و گفت: شهادت ميدهم ان لا اله الا الله و ان محمد رسول الله.

حافظ عاصمى در زين الفتى‏در شرح سوره هل اتى نقل كرده و در حديث افتاده است چنانچه ميبينى و در آن تصريح عمر است بر اينكه على عليه السلام اعلم امت است به پيامبر آن و كتاب او، و موسى صاحب الوشيعه ميگويد: عمر اعلم امت است على الاطلاق بعد از


صفحه 145

ابى بكر، و الانسان على نفسه بصيره، و آدمى بر خودش بيناتر است.

خليفه ‏اول كسي است كه در فرائض ميراث قائل بعول شد

از ابى عباس روايت شده گويد: اول كسيكه زياد كرد فرائض ارث را عمر بن خطاب بود وقتيكه براى او فرائض پيچيده شد و دفع كرد بعضى را بر بعضى گفت: بخدا قسم نميدانم كداميك شما را خدا جلو انداخت و كدام‏را عقب و مرد پرهيزكارى بود، پس گفت‏نميبينم چيزيرا كه وسيع تر باشد براى‏من از اينكه مال را بر شما تقسيم كنم‏بحصه ها و داخل كنم بر هر صاحب حقى آنچه داخل ميشود بر آن از برگشت فريضه و زياد شدن سهام.

و از عبيد الله بن عبد الله بن عتبه بن مسعود نقل شده كه گويد: من و زفر بن اوس بن حدثان وارد شديم بر ابن عباس بعد از آنيكه نابينا شده بود و بازگو كرديم فرائض ميراث را پس گفت شما خيال ميكنيد آنكه حساب ريگ روان را از جهت عدد دارد احصا نكند در مال نصف و نصف و ثلث را هر گاه نصف و نصف‏برود پس جاى ثلث كجاست.

پس زفر باو گفت: اى پسر عباس اول كسيكه زياد كرد فرائض را كى بود گفت: عمر بن خطاب بود گفت: و چرا، گفت: وقتيكه‏پيچيده ميشد بر او و بعضى بر بعضى بار ميشدند گفت: قسم بخدا نميدانم چه كار كنم با شما، بخدا قسم نميدانم كداميك را خدا مقدم داشت و كدام را موخر، گفت: و من نميبينم در اين مال چيزيرا بهتر از اين


صفحه 146

باشد كه تقسيم كنم بر شما بحصه ها و سهم هاى شما، سپس ابن عباس گفت: و قسم بخدا اگر مقدم ميداشت كسى را كه خدا مقدم داشته و موخر ميگذاشت كسى را كه خدا عقبش انداخته فريضه زياد نميشد پس زفر باو گفت: و كدام مقدم و كدام موخر است پس گفت هر فريضه اى كه زايل نشود مگر بفريضه اى‏پس اين آنستكه خدا مقدم داشته و اين فريضه شوهر است كه براى او نصف است پس اگر زايل بربع و شد چيزى از او كم نشود و زن برايش ربع است پس اگر از او زايل شود بر ميگردد به هشت يك از او كم نميشود و خواهران بر ايشان دو ثلث است و يك خواهر برايش نصف است پس اگر دخترها بر آنهاداخل شد براى آنها ما بقى خواهد بود پس اين گروه آنهائى هستند خدا تاخيرشان انداخته پس اگر بدهد كسى راكه خدا فريضه او را مقدام داشته كدام‏پس از آن تقسيم كند آنچه مانده ميان كسانيكه خدا عقبشان انداخته بسهام فريضه زياد نشود پس زفر گفت باو: پس‏چه چيز تو را بازداشت كه اشاره كنى باين راى بر عمر گفت هيبت و رعب و خشونت او بخدا قسم.

و در اوائل سيوطى و تاريخ او ص 93، و محاضره سكتوارى ص 152: نقل شده كه عمر اول كسى بود كه در فرائض قائل بعول شد.

امينى (قدس الله روحه) گويد: چى ممكنست كه من بگويم


صفحه 147

بعد از قول خليفه: قسم بخدا نميدانم چه كار كنم بشما و قسم بخدا نميدانم كدام را خدا جلو انداخته و كدام را عقب يا بعد از قول ابن عباس، و قسم بخدا اگر مقدم داشته بود آنرا كه خدا مقدم داشته و موخر داشته‏بود آنرا كه خدا موخر داشته بود فريضه سهامش زياد نميشد.

چگونه مردى‏دورى نميكرد از قضاوت كردن در فرائض و حال آنكه اينست قول او: " واى بر شما در راى دادن " و او كسيستكه در خطبه اش ميگفت بدانيد كه اصحاب راى دشمنان سنن هستند احاديث آنها را خسته كرده كه آنرا حفظ كنند پس فتوا بر ايشان دادند پس گم راه شدند و مردم را هم گمراه كردند بدانيد كه مااقتدا كننده ايم نه مشروع كننده و ماپيروى ميكنيم و بدعت نميگذاريم گمراه‏نشويم ماداميكه متمسك باثر باشيم آياچنين است اقتداء و پيروى كردن يا اينست آغاز و اول كار و بدعت گذارى در دين.

و چگونه جايز است براى مثل خليفه كه نداند فرائض را و حال آنكه اوست گوينده اين جمله نيست جهلى مبغوض تر بسوى خدا و نه مضرتر براى جامعه مسلمين از جهل امام و كودانى او.

و چطور اشغال ميكرد ميدان و مجلس قضاوت را پيش از آنكه تفقه در دين خدا كند و حال آنكه اوست گوينده تفقهوا قبل ان تسودوا، تفقه كنيد و فقه و احكام دين بياموزيد پيش از آنكه رئيس


صفحه 148

شويد و بزرگى كنيد.

اجتهاد عمر در تقسيم كردن و مصادره كردن اموال عمالش

او اول كسى بود كه شركت كرد با عمال و نصف كرد اموال ايشانرا.

1-از ابى هريره گفت: عمر بن خطاب مرا عامل و فرماندار بحرين كرد پس براى من دوازده هزار جمع شد پس چون مرا عزل كرد و من وارد بر عمر شدم بمن گفت: اى دشمن خدا و دشمن مسلمين يا گفت و دشمن كتاب خدا، دزدى كردى مال الله را گفت: گفتم:من دشمن خدا و مسلمين، يا گفت دشمن كتاب او نيستم، و ليكن من دشمن كسى هستم كه دشمن خدا ومسلمين باشد و لكن اسبهائى بچه آوردند و سهامى جمع شد، گفت: پس ازمن دوازده هزار گرفت و چون نماز صبح را خواندم گفتم: اللهم اغفر لعمر خدايا عمر را ببخش تا آنكه بعد از آن‏گفت: اى ابو هريره آيا عامل نميشوى گفتم: نه، گفت: براى چه، بتحقيق كه عامل شد كسيكه بهتر از تو بود يوسف گفت مرا قراربده بر گنجينه هاى زمين، پس گفتم: يوسف پيامبر فرزند پيامبر بود و من ابو هريره پسر اميه هستم و از شما ميترسم از سه چيز و دوچيز گفت: پس چرا نگفتى: پنج


صفحه 149

چيز، گفتم: ميترسم كه بر پشتم بزنى و آبرويم را به برى و مالم را بگيرى و كراهت دارم كه بگويم بدون حكم و حكم كنم بدون علم.

عمر طلبيد ابو هريره را و باو گفت: دانستى كه تو را من عامل بر بحرين گردانيدم و حال آنكه تو نعلين و كفش‏نداشتى پس از آن بمن رسيد كه تو اسبهائى خريده اى بهزار و ششصد دينارگفت: براى ما اسبهائى بود كه كره زائيده و هدايائى بود كه مردم ميدادند كه ملحق بان شد، گفت: من براى تو حساب كردم روزى و مخارجت را و اين زياديست آنرا بده گفت: براى تو نيست، گفت: آرى بخدا قسم كه پشت‏را بدرد مياورم سپس برخاست بسوى او با شلاقش و او را چنان محكم زد تا آنكه خون جارى شد آنگاه گفت: بيار آنها را گفت: من آنرا نزد خدا حساب كردم (يعنى در راه خدا دادم) گفت:اين است اگر از حلال گرفتى آنرا بميل‏و رغبت پرداختى، يا از دورترين نقاطبحرين مردم براى تو آوردند نه براى خدا است و نه براى مسلمانها اميمه تورا نزائيده مگر براى خرچرانى و اميمه‏ما در ابوهريره بود.

2- سعد بن ابى‏وقاص كه باو ميگفتند: مستجاب، براى‏قول پيامبر صلى الله عليه و آله: به‏پرهيزيد دعاء سعد را، پس چون عمر مال او را نصف كرد سعد باو گفت: هر آينه من تصميم گرفتم، عمر باو گفت باينكه نفرين كنى مرا، گفت: بلى، گفت: در اين موقع نيابى مرا بدعا كردن پروردگارم بدبخت.

و بلاذرى در فتوح البلدان ص 286 نقل كرده از ابن اسحاق گويد: بنا كرد سعد بن ابى وقاص عمارتى چند طبقه و براى آن درى از چوب قرار داد و اختصاص داد بر قصرش درب مخصوص منبت كارى شده


صفحه 150

بطلا و نقره، پس عمر بن خطاب برانگيخت محمد بن مسلمه انصاريرا تا آنكه درب عمومى و خصوصى را سوزانيد وسعد را واداشت در مساجد كوفه پس سعد نگفت درباره عمر مگر خير.

وسيوطى گويد: فرمانداد عمر عمالش را پس نوشتند اموالشانرا از جمله سعد بن ابى وقاص پس نصف مالشان را گرفت.

3-وقتيكه عزل كرد عمر ابو موسى اشعريرا از بصره نصف كرد اموال او را.

4-نوشت عمر بن خطاب بعمرو بن عاص‏و او فرماندار عمر بر مصر بود، از عبد الله عمر بن خطاب بعمرو بن عاص:سلام عليك: بتحقيق بمن رسيده كه شايعه اى براى‏تو منتشر شده كه داراى اسب و شتر و گاو و گوسفند و برده گانى شده اى و خاطر من هست پيش از اين تو مالى نداشتى پس بنويس براى من‏از كجا اين اموال را آوردى و آنرا كتمان نكن.

پس عمرو بن عاص باو نوشت: بسوى عبد الله امير مومنين سلام عليك، پس من شكر و سپاس ميگذارم بتوخدائى را كه جز او خدائى نيست، اما بعد: پس نامه امير مومنين رسيد بمن كه در آن ياد شده آنچه براى من شايع شده و اينكه او مرا ميشناخت كه پيش از اين من مالى نداشتم و من اعلام ميكنم امير مومنان را كه من در زمينى هستم كه نرخ در آن ارزان و من علاج ميكنم از حرفه دارم دارى و زراعت آنچه كه اهل آن علاج ميكنند و در روزى امير مومنين توسعه است، بخدا قسم اگر خيانت با تو حلال بود من بتوخيانت نميكردم، پس اى مرد كوتاه كن كه براى حسبهائى هست كه آن بهتر از عمل كردن براى توست اگر برگرديم بان زنده گى خواهيم كرد بان، و قسم بجان‏خودم كه در


صفحه 151

پيش تو كسيستكه زنده گى او مذموم است و حال آنكه مذمتى براى او نيست پس بدرستيكه مرا اينطور بود و من قفلى تو را نگشودم ودر عمل تو شركت نكردم.

پس عمر به او نوشت

اما بعد: پس بدرستيكه من بخدا قسم نيستم از آن افسانه هائيكه نوشتى و ترتيب كلام دادن در غير مورد تو را بينياز نكند كه خود را تزكيه و تبرئه كنى و من برانگيختم بسوى تو محمد بن سلمه را پس نصف كند مال تو را بدرستيكه شما فرمانداران نشسته ايد بر چشمه هاى مال عذر و بهانه اى شما را مستثنى نميكند جمع ميكنيد براى فرزندانتان ومهيا ميكنيد براى خودتان اما قطعا شما براى خودتان بد نامى جمع ميكنيد و آتش را بارث ميبريد و السلام.

پس چون محمد بن سلمه بر او وارد شد عمروبراى او غذاى فراوانى ترتيب داد پس محمد بن سلمه امتناع كرد از خوردن چيزى از آن، پس عمرو باو گفت: آيا حرام ميدانى غذاى ما را پس گفت اگر غذاى ميهمانى را پيش من گذارند ميخورم آنرا و ليكن غذائى پيش من گذاردى كه آن مقدمه شر است بخدا قسم آبهم پيش تو نمياشامم، پس بنويس براى من هر چيزيرا كه براى تو است و آنرا پنهان نكن، پس تقسيم كرد تمام اموالش را تا آنكه يكجفت كفش باقى ماند پس يكى از آن دو را گرفت و ديگرى را گذارد پس خشمناك شد عمرو بن‏عاص و گفت: اى محمد بن سلمه خدا زشت‏و بدنام كند زمانى را كه عمرو بن عاص‏براى عمر بن خطاب در آن فرماندارى كرد بخدا قسم من ميديدم خطاب را كه پشته اى از هيزم روى سرش حمل ميكند بر سر پسرش هم مثل آنست از آن پدر و پسر نبود مگر در برديكه


صفحه 152

بمچ دست نميرسيد، و بخدا قسم عاص بن وائل نبود كه راضى شود بپوشيدن لباس ديباجيكه بطلا مزين شده باشد.

محمد باو گفت: ساكت شو بخدا قسم عمر از تو بهتر است و اما پدر تو و پدر او هر دو در آتش هستند و قسم بخدا اگر نبود زمانيكه تو در آن پيشى گرفتى هرآينه نميگذاردم عاقول گوسفنديكه فراوانى آن تو را مسرور كند و نوزادان آن تو را خوشحال نمايد، پس عمرو گفت: اين سخنان من نزد تو امانت خداست و بعمر بازگو نكن

5- ابوسفيان معاويه را ديدن كرد پس چون برگشت از پيش او وارد بر عمر شد پس عمر گفت: اجازه بده بما ابوسفيان، گفت: چيزى بما نرسيده كه‏تو را بآن اجازه بدهيم پس عمر انگشترى او را گرفت و آنرا براى هند (زن ابوسفيان) فرستاد و بفرستاده گفت: بهند بگو ابوسفيان ميگويد بنشانى انگشترى نگاه كن آن دو خرجين را كه آوردم و بتو سپردم آنها را حاضر كن پس انقدر توقف نكرد عمر كه دو خرجبينكه در آن ده هزار درهم بود آوردند پس عمر آنها را انداخت در بيت‏المال، و چون عثمان خليفه شد آنها را برگردانيد بابى سفيان پس ابوسفيان‏گفت من نميگيرم مالى را كه عمر آنرا بر من عيب گرفت و مرا بان سرزنش كرد.

6- چون عمر بن خطاب عتبه بن ابى سفيان را والى طائف و صدفات آن نمود سپس او را معزول كرد باو در بعضى از راه ها برخورد كرد و با او سى هزار درهم پول ديد پس باو گفت: اين پول ها را از كجا آوردى گفت: بخدا قسم اين نه براى تو است و نه براى مسلمانها و ليكن اين ماليست بيرون ميروم با آن براى خريدن مزرعه اى، پس عمر گفت: عامل و فرماندار خود رابا او مالى يافتيم


صفحه 153

نيست راهى‏براى آن مگر بيت المال و آنرا از او گرفت پس چون عثمان خليفه شد بابى سفيان گفت: آيا تو در اين مال نيازى‏هست پس بدرستيكه من نبينم براى گرفتن‏پسر خطاب در آن راهى و جهتى را، گفت‏بخدا قسم كه براى ما بآن نياز است و ليكن رد نكن تو فعل كسيكه پيش از تو بوده پس برگرداند بر تو كسانيكه بعد از تو خواهند آمد.

7- روزى عمر گذشت بساختمانيكه با سنگ و كچ ميساختند پس گفت: اين بنا مال كيست گفتند: مال حاكمى از حكام تو در بحرين است، پس مصادره كرد مال اورا و ميگفت براى من بر هر خيانتكارى دو امين است آب و گل.

8- عمر فرستاد بسوى ابى عبيده: كه اگر خالدخودش را تكذيب كرد پس او فرماندار است بر آنچه كه بر او بوده و اگر تكذيب نكرد خودش را پس او معزول است پس عمامه اش را بردارد و آنرا دو بخش‏و قسمت كند، پس تكذيب نكرد خودش را پس ابو عبيده مالش را تقسيم كرد تا آنجا كه يكتاى نعلينش را هم گرفت و يكتاى ديگر را براى او گذارد و خالد ميگفت سمعا و طاعه لامير المومنين شنيدم و مطيعم امير مومنان را.

و بگوش عمر رسيد كه خالد ده هزار ديناريا درهم باشعث بن قيس داده كه قصد كرده بود احسان كردن باو را پس فرستاد بسوى ابوعبيده كه بالاى مےبر رود و خالد را جلوى خود نگاهدارد و كلاه و عمامه او را از سرش بردارد و او را بعمامه اش ببندد كه اگر ده هزاريكه باو داده از مالش بوده پس اسراف كرده و اگر از مال مسلمين بوده‏پس آن خيانت بوده.


صفحه 154

پس چون خالد وارد بر عمر شد باو گفت: از كجا اين توانگرى را پيدا كردى كه ده هزار دينار از آنرا بعنوان جايزه ميدهى، گفت از انفال و دو سهم، عمرگفت آنچه بر نود هزار زياد باشد آن براى توست پس ارزيابى كرد اموال و عروض آنرا و از آن بيستهزار گرفت سپس‏باو گفت: قسم بخدا كه تو براى من بزرگوارى و براستيكه تو حبيب منى و بعد از امروز براى من بر چيزى عمل نخواهى كرد و بشهرها نووشت، كه من خالد را از روى خشم يا ترس و بخلى و خيانتى معزول نكردم و ليكن مردم فريفته او شدند پس دوست داشتم كه بدانند كه براستيكه خدا فاعل ما يشاءو اوست كه هر كار را ميكند.

حلبى در سيره ج 3 ص 220 گويد: و اصل و ريشه عداوت ميان خالد و آقاى ما عمر بنا بر آنچه را كه شعبى حكايت‏كرده اين بود كه در جوانى با هم كشتى‏گرفتند و خالد پسر دائى عمر بود پس خالد عمر را زمين زد و ساق پايش شكست‏پس معالجه كرد و بست تا خوب شد و چون‏بخلافت رسيد اول كارى كه كرد عزل خالد بود و گفت هرگز نبايد متولى عملى و كارى براى من باشد و از اين جهت فرستاد بسوى ابو عبيده كه اگر خالد خودش را تكذيب كند.

و ابن كثيرآنرا در تاريخ خود ج 2 ص 115 ياد كرده است.

و طبرى در تاريخش از سليمان بن يسار نقل كرده كه گفت: عمر هر وقت كه بر خالد ميگذشت، ميگفت: اى خالد مال الله را از زير نشيمنگاهت بيرون آر، پس ميگفت: قسم‏بخدا از مال خدا چيزى پيش من نيست و چون اصرار كرد بر او خالد باو گفت: اى امير مومنان ارزش آنچه در سلطنت وخلافت شما بدست آوردم چهل هزار درهم نيست، پس عمر گفت: من بچهل هزار درهم از تو گرفتم، گفت:


صفحه 155

باشد آن مال تو، عمر گفت: گرفتم آنرا و براى خالد مالى نبود جز اسباب‏و وسائل زنده گى و برده گانى كه آنراارزيابى كردند پس قيمتش بهشتاد هزار درهم رسيد پس عمر آن را نصف كرد و چهل هزار باو داد و مال را گرفت و پس‏بعضى باو گفتند: اى امير مومنان، اگر برگردانى بخالد مالش را بهتر است، و گفت: جز اين نيست كه من تاجر مسلمين هستم و قسم بخدا كه هرگز بر نگردانم باو و عمر خيال ميكردم كه با اين عملش تلافى زمين خوردنش را ازخالد نموده و جبران شكست پايش شده و دلش خنگ شده است.

و در تاريخ ابن كثير ج 7 ص 117 ياد شده: كه عمر بعلى عليه السلام، بعد از مرگ خالد، گفت: پشيمان شدم بر آنچه كه از من‏بخالد شده بود و گفت خدا رحم كند ابوسفيان (خالد) را هر آينه ما بوديم كه گمان ميكرديم درباره از چيزهاى را كه نبود.

م- و ابن كثير در تاريخش ج 7 ص 115 ياد كرده از محمد بن سيرين كه گفت خالد وارد بر عمر شد و پيراهن حريرى در برداشت پس عمر باو گفت: اين چى اى خالد، پس گفت و چه عيبى دارد اى امير مومنان، آيا عبد الرحمن بن عوف حرير نپوشيد، گفت: و تو مثل ابن عوفى و براى تو مثل آنچه براى ابن عوف باشد، من حكم كردم بر هر كس كه در اين خانه است اينكه هر يك از ايشان بگيرد هر چه بدست او ميرسد از آن، گفت: پس حاضرين ريختند و پيراهن ابريشمى خالد را پاره كردند تا چيزى از آن باقى نماند

و بلاذرى ياد كرده جمعى از حكام را كه عمر بن خطاب اموالشان را مصادره و تنصيف كردحتى ليك لنگه نعلين او را گرفت و تاى‏ديگر را براى او گذارد و ايشان حكام واليان زيرند.


صفحه 156

1- ابى هريره دوسى والى بحرين.

2- سعد بن ابى وقاص والى كوفه و بانى آن.

3- ابو موسى اشعرى والى بصره.

4- عمروبن عاص بن وائل سهمى والى مصر (وزيرمشاور معاويه)

5- ابوسفيان بن حرب بن اميه...

6- عتبه بن ابى سفيان‏والى طائف و متولى صدقان آن.

7- عاملى از عمال او در بحرين...

8- خالد بن وليد عامل و والى ابوبكر در بعضى از نواحى (تا خالد را مصنف ره مشروحا ياد كرده).

9- ابوبكر نفيع‏بن حرث بن كلده ثقفى.

10- نافع بن حرث بن كلده ثقفى برادر ابوبكر.

11- حجاج بن عتيك ثقفى والى فرات.

12- جزء بن معاويه عموى احنف كه والى بر سرق بود.

13- بشر بن محتفز والى‏جندى شابور (اهواز).

14- ابن غلاب خالد بن حرث از بنى دهمان متصدى‏بيت المال اصفهان.

15- عاص بن قيس بن صلت سلمى والى مناذر.

16- سمره بن جندب والى بر بازار اهواز.

17- نعمان بن عدى بن نضله الكعبى عامل دهات دجله.

18- مجاشع بن مسعود سلمى داماد بنى غزوان والى بر زمين بصره و صدقات آن.

19- شبل به معبد بجلى احمسى متصدى دريافت غنائم


صفحه 157

جنگى.

20- ابو مريم بن محرش حنفى‏والى رام هرمز.

و اين گروه‏را ابو المختار يزيد بن قيس در شعريكه تقدم عمر بن خطاب كرده ياد نموده گويد:

ابلغ امير المومنين رساله فانت ايمن الله فى النهى و الامر

برسان بامير مومنان پيام مرا كه‏تو امين خدا هستى بر امر و نهى.

و انت امين الله فينا و من يكن امينا لرب العرش يسلم له صدرى

و تو ايمن خدا در ميان مائى و كسيكه امين صاحب عرش باشد سينه من براى او تسليم است.

فلا تدعن اهل الرساتيق و القرى يسيغون مال الله فى الادم و الوفر

پس‏ول نكن اهل دهكده ها و دهات را كه مال الله را خرج كنند در خورد و خوراك و پس انداز كردن.

فارسل الى الحجاج فاعرف حسابه و ارسل الى جزء وارسل الى بشر

پس بفرست بسوى حجاج (بن عتيك) و حساب او را بررسى كن و بفرست بسراغ جزء (بن معاويه) و بسوى بشر (بن محتضر).(

و لا تنسين النافعين كليهما و لا ابن غلاب من سراه بنى نصر

و البته فراموش نكن هر دو نافع را (نافع بن حرث و نفيع


صفحه 158

بن حرث( و نه اين غلاب از برده گان بنى نصر را.)

و ما عاصم منها بصفر عبابه و ذاك الذى فى السوق‏مولى بنى بدر

و نيست عاصم را تهى دستى عيب و نقصى چونكه كسيستكه در بازار غلام بنى بدر بود.

و ارسل الى‏نعمان و اعرف جسابه و صهر بنى غزوان انى لذو خبر

و بفرست پيش نعمان (بن عدى) و حسابش را وارسى كن و بسراغ (مجاشع) داماد بنى غزوان كه من از اوآگاهى دارم.

و شبلا فسله المال و ابن محرش فقد كان فى اهل الرساتيق ذاذكر

و شبل (بن معبد) را بخواه و ازمال الله از او سئوال كن و نيز از (ابو مريم) پسر محرش كه در ميان اهل دهات زبانزد بود.

فقا سمهم اهلى فداوك انهم سيرضون ان قاسمتهم منك بالشطر

پس تقسيم كن با ايشان خاندانم‏قربان تو باد كه ايشان اگر تقسيم كردى از تو بنصف راضى خواهند شد.

و لا تدعونى للشهاده اننى اغيب و لكنى ارى عجب الدهر

ولى مرا براى شهادت نخواه كه من غيبت ميكنم و ليكن ميبينم شگفتى روزگار را.

نووب اذا آبوا و نغزو اذا غزوا فانى لهم وفر ولسنا اولى و فر


صفحه 159

ما آماده ميشويم هر گاه آنها آماده شوند و جنگ‏ميكنيم هر وقت آنها بجنگند پس من براى آنها ذخيره ام و حال آنكه صاحب اندوخته نيستيم.

اذا التاجر الدارى جاء بناره من المسك راحت فى مفارقهم تجرى

هر گاه تاجر سيار و دوره گردى يك خيك از مشك بياور بوى آن در سر رهگذرها جارى شود.

م- پس عمر تقسيم كرد اموال اين گروه را پس نصفى از اموالشان را گرفت نعلى بنعل و در ميان ايشان ابوبكر بود و گفت: من بر نمى گردانم چيزيرا بتو پس عمر گفت: برادر تو عامل بيت المال و ماليات قبيله بتو مالى داده كه بان تجارت كنى پس از او ده هزار گرفت و گفته اند كه با او مناصفه كرد و نصف مالش را گرفت.

21- و مصادره كرد اموال حرث بن وهب بكى از بنى ليث بكربن كنانه را و باو گفت چه شد شتران وبرده گانى را كه بصد دينار فروختى، گفت در مخارجى كه مرا بود صرف كردم پس در آن تجارت كردم، گفت: و اما قسم بخدا كه تو را براى تجارت نفرستاديم، زود آنرا بده گفت: اما بخدا قسم بعد از اين براى تو كار نخواهم كرد عمر هم گفت: منهم بخدا قسم بعد از تو را بكار نخواهم گرفت.


صفحه 160

امينى (نور الله مرقده) گويد: من نميدانم اگر بينه پيش خليفه اقامه شود بر اينكه اين اموال اختلاس و سرقت از بيت المال مسلمين بوده پس چرا تمامش را صادر نكرد و اگر خيال كرده كه اينجا اموال‏مملوكه بوده براى ايشان پس آيا معقولست كه مقدر كند اين را در تمام ايشان بنصف آنچه در دست ايشانست حتى نعل و كفش را و اين يكى از روش هاى وسيره او محسوب شود.

سعيد بن عبد العزيز گويد: عمر بود كه قسمت ميكردباعمالش نصف آنچه بدست آورده بودند واگر بينه اى بر اين اقامه نشده پس چگونه بلند كرد و كوتاه نمود دستهاى مردم را از آنچه در تصرف آنها بود و رد كرد ادعاهاى ايشانرا باينكه از سود تجاره يا نتاج اسبشان با منافع زراعتشان يا قيمت ملكشان بوده و براى‏چه ايشانرا محاكمه در اين كار نكرد بحاضر كردن شهود و دقت در قضيه و ملزم بجريمه كرد بصرف سوء ظن و تهمت و حال آنكه " يد المسلم " دست مسلمان‏از امارت و علائم ملكيت است و ادعاء بودن معارض او مسموع و قال قبولست و اگر چنين نباشد براى مسلمن بازارى برپا نخواهد ماند.

بنابراين ظاهر حال اين گروه از صحابه ايكه جريمه شدند واموالشان مصادر شد بمقتضاى فقه خليفه‏ايشان دزدانى هستند كه


صفحه 161

زشت ترين دزديها سرقت كرده اند براى اينكه دزد در بيشتر اوقات دزدى نميكند مگر از يكنفر يا دو نفر يا بيشتريكه انگشت شمار باشد ليكن اين جماعت بحكم اين مصادره و مناصفه دزدانى از مال همه مسلمين هستند و پيش از اين قضيه و بعدها امين ايشان بودند بر نفوس مسلمين و اعراض و اموال و احكامشان بعامل قرار دادنشان بر شهرها و بنده گان غير اينكه در ميان ايشان كسانى بودند كه بعد از پرداخت جريمه خود را بر كنار كشيد و ديگر زير بار عمر نرفت، آيا صحيح است ايشان دزد و مختلس بودند، من نميدانم يا آيا درست است كه ايشان‏همگى عادل و پرهيزگار بودند، نيز بنده نميدانم.

خليفه در خريدن شتر

از انس بن مالك روايت شده كه گويد: يكنفر اعرابى با شتريكه مال او بود آمد كه آنرا بفروشد پس عمر آمد پيش او و چونه ميزد پس شروع كرد عمر يكى يكى شترانرا با پايش ميزد تا اينكه شتر برانگيزد و عمر ببيند كه پاهاى شتر چگونه است، پس اعرابى مرتب ميگفت بى پدر شتر مرا ول‏كن و عمر را گفته اعرابى منتهى نميكرد كه اين كار را بدونه دونه شترها نكند پس اعرابى بعمر گفت: من خيال ميكنم كه تو مرد بدى هستى، پس چون از آن فارغ شد شترها را خريد و گفت آنها را بران و قيمتش را بگير، پس اعرابى گفت: نمى رانم مگر آنكه جهاز و پلاسهاى آنها را بردارم، عمرگفت من آنها را با جهاز و پلاس خريده‏ام پس آنها هم مال منست چنانچه خريده‏ام اعرابى گفت


صفحه 162

شهادت ميدهم كه تو مردى بدى هستى، پس در آن ميان‏كه آنها نزاع ميكردند على عليه السلام آمد، پس عمر گفت راضى هستى باين مرد كه ميان من و تو قضاوت كند، اعرابى گفت: آرى، پس براى آن حضرت قصه را بازگو كردند، پس على عليه السلام فرمود: اى امير مومنان اگر شرط كردى بر او كه با پلاس و جهازشان بخرى پس آنها مال شماست، چنانچه شرط كردى وگرنه متاعش را آرايش ميدهد به يبشتر از قيمتش پس پلاسها و جهازهايشانرا از آنها برداشت و آنها را اعرابى راند و عمر پول شتران را باو داد.

خداوند امير المومنين على عليه السلام را از طرف اعرابى بهترين پاداش را دهد كه در آنروز براى او حفظ كرد پلاس و پالان شترهايش را از اينكه بدون عوض و قيمت بگيرد و اما حل كردن مشكله عمل خليفه و فقه او را در اين مقام پس آنرا موكول ميكنيم به نظر كاوش پژوهنده آزاد.

راى خليفه درباره بيت المقدس

از سعيد بن مسيب روايت شده كه گويد: مردى اجازه‏خواست از عمر بن خطاب در رفتن به بيت‏المقدس، پس باو گفت برو و آماده شو و هر گاه آماده شدى مرا خبر كن پس چون تجهيز سفر كرد آمد


صفحه 163

نزد او پس عمر با خود گفت عوض آن بعمره برو، گويد و عبور كرد باو دو مرد درحاليكه شتران صدقه را بازديد ميكرد،پس بآن دو مرد گفت از كجا ميائيد، گفتند: از بيت المقدس، پس آنها را با شلاق زد و گفت: آيا حج است مانندحج بيت الله الحرام، گفتند: ما از آنجا عبور ميكرديم.

امينى (رحمه الله) گويد: كه بيت المقدس يكى از سه مسجديست كه بايد براى زيارت آن شد رحال كرد و قصد زيارت و نماز خواندن در آنرا نمود، ليكن خليفه از نظرش رفته اين خبرهائى كه از پيامبر رسيده و نشنيده آنها را ازآنحضرت صلى الله عليه و آله يا حفظ نكرده يا فراموش كرده پس منع نمود آنمرديرا كه آماده زيارت آن بود و ازاو اجازه خواسته بود و شلاقش را بلندكرده و بر سر آن دو مرد كوبيده بود كه از زيارت آن آمده بودند پس آنها از ترس اظهار كردند كه ما از آنجا عبور كرديم و گذشتيم، و بر تو است صراحت احاديث اين باب كه آنرا بخوانى‏و تعجب كنى.

1- از ابى هريره از رسول خدا صلى الله عليه و آله: " لايشد الرجال الا الى ثلاثه مساجد المسجد الحرام، و مسجدى هنا و المسجد الاقصى.

شايسته نيست كه شد رحال شود و رنج مسافرت را ديد مگر براى سه مسجد 1- مسجد الحرام 2- اين مسجد من 3- مسجد الاقصى (بيت المقدس).


صفحه 164

مدارك آن:

آنرا احمد امام حنبلى ها نقل كرده در مسندش ج 2 ص 278 و 238 و بخارى در صحيحش چنانچه در سنن كبرى ج5 ص 44 و مسلم در صحيحش ج 1 ص 392 و دارمى در سننش ج 1 ص 230 و ابو داود در سننش ج 1 ص 318 و ابن ماجه در سننش ج 1 ص 430 و نسائى در سننش ج 2 ص 37 و بيهقى در سننش ج 5 ص 244 و بغوى در مصابحش ج 1 ص 47 و هيثمى گويد در مجمع الزوائد ج 4 ص 3 روايت كرد آنرا احمد و بزار و طبرانى در كبير و اوسط و رجال احمد همه مورد اعتماد و وثوق ميباشند.

لفظ ديگر ابى هريره:

البته فقط بايدمسافرت نمود براى سه مسجد، مسجد كعبه و مسجد من و مسجد ايليا، مسلم آنرا در صحيحش ج 1 ص 392 و بيهقى در سننش ج 5 ص 244 نقل كرده.

امينى (قدس الله سره) گويد: ايليا اسم شهربيت المقدس است بعضى گفته اند معنايش‏بيت الله است، ابو على (طبرسى) گويد: و بيت المقدس را ايليا ناميده‏اند.

بقول فرزدق شاعر كه ميگويد:

وبيتان بيت الله نحن ولادته و قصر باعلى ايلياء مشرف

و دو بيت خانه خدايند كه ما واليان آن هستيم و قصرى‏به بالاترين نقطه شهر ايلياء مشرف است.


صفحه 165

2- از على امير المومنين عليه السلام بلفظ اول ابى هريره طبرانى آنرا نقل كرده چنانچه در مجمع‏الزوائد ج 4 ص 3 ياد شده است.

3- از عبد الله بن عمر بلفظ اول ابوهريره

بزاز آنرا كرده و هيثمى در مجمع ج 4 ص 4 گويد راويان آن مردان درستى هستند و در لفظ ديگرى‏براى اوست،

شدر حال نشود و بار سفر بسته نگردد مگر براى زيارت سه مسجد:1- مسجد الحرام، 2- مسجد مدينه، 3- مسجد بيت المقدس.

طبرانى در كبير و اوسط آنرا نقل كرده و هيثمى در مجمع گفته راويان آن همگى مورد اعتمادند.

4- از عبد الله بن عمرو بن عاص بطور انتساب روايت شده: كه سليمان بن داود عليهما السلام وقتيكه‏بيت المقدس را بنا كرد از خداى عز و جل سه خصلت تقاضا كرد: 1- قضاوتيكه‏مصادف و موافق با حكم الله باشد پس خدا باو داد، 2- حكومت و سلطنتيكه به هيچكس مثل آنرا نداده باشد بعد ازاو، پس خدا باو داد 3- از خداى عز و جل خواست موقعيكه از بناء مسجد فارغ شد هيچكس نيايد آنرا كه در آن نماز بخواند مگر آنكه از گناهانش بيرون رود مثل روزيكه از مادرش بدنياآمده.

ابن ماجه آنرا در سننش ج 4 ص 430 و نسائى در سننش ج 2 ص 34 نقل كرده است.

5- از ابى سعيد خدرى بطور نسبت روايت شده: كه سزاوار نيست براى رونده اى كه با روينه خود را ببندد بسوى مسجدى كه در


صفحه 166

آن نماز بخواند جز مسجد الحرام و مسجد الاقصى و اين مسجد من

احمد آنرا در مسندش ج 3 ص 64 نقل كرداولى ابى هريره در ج 3 ص 78 و 77 و 51و 3 و 4 و 7، و در صفحه 45 بدل مسجد الاقصى، مسجد بيت المقدس، و بلفظ ابى هريره نقل كرده آنرا از ابى‏سعيد، بخارى در صحيحش ج 3 ص 224 در باب روزه روز عيد قربان و ترمذى در صحيحش ج 1 ص 67 و ابن ماجه در سننش ج1 ص 430 و خطيب تبريزى در مشكاه المصابيح ص60.

6- از ابى جعد ضميرى بطور نسبت روايت شده: شد رحال‏نشود...بلفظ اول ابى هريره.آنرا بزار و طبرانى در كبير و اوسط روايت كرده و راويان آنرا تمامى مردان درستى بودند چنانچه در مجمع الزوائد ج 4 ص 4 ياد شده است.

7- از بصره بن ابى بصره غفارى بطور نسبت روايت شده وسائل نقليه را بكار نبندند مگر براى سه مسجد مسجد الحرام و اين مسجد من و مسجد ايلياء يا بيت المقدس، مورد ترديد است كه كدام از آن را گفته.بغيه الوعاه ص 444.

م- 8- از ميمونه برده و كنيزپيامبر صلى الله عليه و آله گويد: اى رسول خدا ما را فتوا بده در بيت المقدس، فرمود: زمين محشر و زنده شدنست در روز رستاخيز برويد بآنجا و در آن نماز بخوانيد كه نماز در آن مانند هزار نماز در غير آنست، گفتم: آيا چه ميفرمائى اگر توان حركت بسوى آنرا نداشتم، فرمود: روغن زيتونى بفرست كه در چراغ آن ريخته و روشن شود (چراغى براى آن اهداء و پيشكش كن) پس كسيكه اين كار را كند مثل آنستكه آنجا آمده باشد.

ابن ماجه در سنن ج 4 ص 429 و بيهقى در سننش ج 2


صفحه 167

ص 442 نقل كرده.

اين جمله اى از اخبارى بود كه درباره‏بيت المقدس و نماز خواندن در آن واردشده و خداوند سبحان سير داد در شب بنده مصطفى خود صلى الله عليه و آله را از مسجد الحرام بمسجد الاقصى و صحابه بقصد نماز خواندن در مسجد آن مسافرت بآنجا ميكردند چنانچه در مجمع‏الزوايد ج 4 ص 4 و حافظ ابن عساكر كتاب مستقلى درباره آن تاليف كرده و نام آنرا (المستقصى فى فضائل مسجد الاقصى) گذارده است.

و هر گاه ما چشم پوشى از اين احاديث هم كنيم پس براستيكه شد رحال و بار بستن بسوى هريك از مساجد از مباحات اوليه ئيست كه‏نهى و منعى درباره آن وارد نشده پس معناى ارهاب و زدن با شلاق مخصوص در مثل آن چيست با اينكه كسيكه قصد كند مسجديرا كه در آن نماز بخواند حساب ميشود در اجر آن قدمهائى را كه بر ميدارد نزديك باشد و دور باشد، چنانچه در صحاح موجود است ترمذى آنرادر صحيح ج 1 ص 184 نقل كرده، بلى مثل‏اينكه خليفه ميديده كه آمدن اين گونه‏مساجد احياء آثار پيامبرانست و براى او در آن راى و اجتهاد نادر است چنانچه ما در جلوتر صفحه 298 از ج 11ياد كرديم.

راى خليفه در مجوس

يحى بن سعيد نقل كرده باسنادش از عمر بن خطاب كه او


صفحه 168

گفت: من نميدانم چه معامله اى با مجوس كنم و آنها اهل كتاب نيستند، ودر لفظى ديگرى: گفت نميدانم چه كنم در كار ايشان پس عبد الرحمن بن عوف گفت: شنيدم رسول صلى الله عليه و آله‏ميفرمود: رفتار كنيد با ايشان بروش اهل الكتاب.

و از بجاله گويد: من منشى و نويسنده جزء بن معاويه بودم بر مناذر (يكى از دهات اهواز) پس نامه عمر براى ما آمد كه نگاه كن مجوسى را از ناحيه خودت و از ايشان جزيه و ماليات بگير چونكه عبد الرحمن‏بن عوف خبر داد مرا كه رسول خدا صلى الله عليه و آله از مجوسى (مجر) ماليات و جزيه گرفتند.

و از او روايت شده كه گفت: عمر از مجوس جزيه نميگرفت تا آنكه عبد الرحمن بن عوف شهادت داد كه رسول خداصلى الله عليه و آله از مجوسيان (هجر) جزيه گرفت.

امينى (رضوان الله تعالى عليه) گويد: آيا تعجب نميكنى از كسيكه متصدى امر خلافت بزرگ است و نميداند مهمترين و حساس ترين لوازم خلافت را بآن زيرا كه حكم‏مجوس از اوليات


صفحه 169

چيزهائيست كه‏لازمست متولى سلطنت و حكومت اسلامى آنرا بشناسد از جهت امور مالى و دارائى و سياست اسلامى و امور دينى.

آيا تعجب نميكنى از تعطيل ماندن حكم مهمى مانند اين چندين سال تا شهادت و گواهى عبد الرحمن بن عوف و اجراء حكم بعد از آن و اين يكسال پيش از مرگ خليفه بود و ممكن اينكه خليفه مبتلا و گرفتار باين قصه و مثل‏آن شده باشد و عبد الرحمن يا مانند آن در دست رس او نبوده باشد كه سئوال‏كند يا او را خبر دهند، پس در اين موقع چطور عمل ميكرده و اگر عبد الرحمن را مادرش نزائيده بود آقاى عمر كارش را به كى رجوع ميكرد و چه كسى در آنجا بود كه علمش را باو بدهدو برساند و او كجا و آنكه او را متولى امر حكومت كرد (ابوبكر) از بيان صريح پيامبر اعظم صلى الله عليه‏و آله، كسيكه متولى چيزى از امر مسلمين شود پس استعمال كند مرديرا برايشان و حال آنكه او ميداند كه در ميان ايشان كسى هست كه سزاوارتر باين‏و داناتر از آنست بكتاب خدا و سنت رسول خدا پس خيانت كرده به خدا و پيامبر او و تمام مسلمين پس چيست اين‏گروه را كه ممكن نيست بر ايشان حديثى‏را بفهمند.


صفحه 170

راى‏ خليفه در روزه رجب

از خرشه بن حر گويد: عمر بن خطاب را ديدم ميزد دستهاى مردم را در روزه گرفتن در ماه‏رجب تا آنكه ميگذاردند آنرا در طعام و ميگفت: رجب و چه رجبى، ماه رجب ماهى بود كه اهل جاهليت بزرگ ميداشتند پس وقتى اسلام آمد متروك شد.

امينى (قدس الله سره) گويد: هر آينه از نظر خليفه نابود شده آنچه كه‏از رسول خدا صلى الله عليه و آله در خصوص روزه رجب و تشويق در آن و ذكر ثوابهاى بسياريكه براى آنست از جهتى.

و حديثيكه از آنحضرت صلى الله عليه‏و آله رسيده درباره روزه سه روز از هر ماهى تماما كه شامل رجب و غير آن ميشود از جهت ديگر.

و آنچه آمده از آنحضرت صلى الله عليه و آله در روزه خصوص ماه هاى حرام كه از آنست ماه رجب از جهت سوم و حديثيكه از آن حضرت‏صلى الله عليه و آله آمده در ترغيب در روزه گرفتن يكروز و افطار كردن روز ديگر از تمام سال و در آنست ماه رجب از جهت چهارم.


صفحه 171

و آنچه آمده در بنده گى و عبادت كردن بمطلق روزه و تشويق در آن از هر ماهيكه باشد و اين پنجمين جهتيكه مانع را ازروزه ماه رجب برداشته پس بيا با من وآنرا بخوان.

گروه اول از احاديث:

از عثمان بن حكم روايت شده گويد: پرسيدم سعيد بن جبير را از روزه ماه رجب، پس گفت: شنيدم ابن عباس رضى الله عنه را كه ميگفت: رسول خدا صلى الله عليه و آله روزه ميگرفت تا آنكه ميگفتيم: افطار نميكند و افطار ميكرد تا آنكه ميگفتيم: روزه نميگيرد.

و در لفظ بخارى: روزه ميگرفت تا گوينده ميگفت: نه بخدا قسم افطار نميكند و افطار ميكرد تا آنكه گوينده ميگفت: نه بخدا قسم روزه نميگيرد.

2- از اميرالمومنين على عليه السلام بطوريكه نسبت داده شده بآنحضرت آمده: ماه رجب ماه بزرگيست كه حسنات را در آن خداوند دو برابر كند كسيكه يكروز از ماه رجب روزه بگيرد چنانستكه سال را روزه گرفته است، و كسيكه هفت روز از آنرا روزه بگيرد براو هفت در دوزخ بسته شود و كسيكه هشت‏روز از آنرا روزه بگيرد هشت در بهشت براى او باز شود و كسيكه ده روز از آنرا روزه بدارد چيزى از خدا نخواهد مگر آنكه باو مرحمت فرمايد و كسيكه پانزده روز روزه بگيرد از آنرا ندا كننده اى در آسمان ندا كند خداوند گناهان گذشته ات را بخشيد از


صفحه 172

اول عملت را شروع كن و كسيكه زيادتر كند خدا بر او زياد نمايد.

3- از ابى هريره بطور نسبت: رسيده تمام نيست روزه اى بعد از رمضان مگر رجب و شعبان مجمع الزوايد ج 3 ص 191، الغنيه ج 1 ص 200.

4- پاز انس بن مالك بطور نسبت: كه در بهشت قصريست كه داخل آن نميشود مگر روزه گيرنده ماه رجب، ابن شاهين در ترغيب آنرا نقل كرده چنانچه در كنز العمال ج 4 ص341 ياد شده و جيلانى هم در (الغنيه) ج 1 ص 200 ياد كرده آنرا.

و بيهقى‏از انس مرفوعا نقل كرده: كه در بهشت‏نهريست كه باو رجب گفته ميشود از شيرسفيدتر از عسل شيرينتر است كسيكه يك روز از رجب روزه بگيرد خدا او را از اين نهر سيراب كند.

شيرازى آنرا در (الالقاب) روايت كرده و زرقانى در شرح المواهب ج 8 ص 108 و جيلانى در الغنيه ج 1 ص 200 و سيوطى در جامع الصغير آنرا رواى كرده و مناوى در شرح آن ج 2 ص 470 گويد و اين اعلان بزرگى بفضيلت رجب و مزيت روزه آنست.

5- ابن عساكر از ابى قلابه نقل كرده‏كه او گويد: بدرستيكه در بهشت قصريست براى روزه داران ماه رجب و قسطلانى در المواهب اللدنيه ياد كرده‏چنانچه در شرح آن ج 8 ص 128 و سيوطى در جمع


صفحه 173

الجوامع ياد كرده چنانچه در ترتيب آن ج 4 ص 341 موجود است.

6- ابو داود از عطاءبن ابى رباح نقل كرده كه: عروه بن زبير بعبد الله بن عمر گفت: آيا رسول خدا صلى الله عليه و آله ماه رجب را روزه ميگرفت، گفت: بلى و آنرا بزرگ ميداشت و اين را سه بار گفت.

و قسطلانى آنرا در المواهب يادكرده چنانچه در شرح آن ج 1 ص 128 يادشده و رفاعى در " ضوء الشمس " ج 2 ص 67 ياد نموده است.

7- از مكحول روايت شده كه گفت: مردى از ابوالدردا سئوال كرد از روزه ماه رجب‏پس باو گفت: پرسيدى از ماهيكه مردم جاهليت آنرا در جاهليت بزرگ ميداشتند، و اسلام بان نيفزود مگر فضيلت و بزرگى را و كسيكه يكروز از آنرا بقصدبنده گى و عبادت خدا روزه بدارد كه بان ثواب خداى تعالى را در نظر بگيردو خالصا لله رضايت خدا را بخواهد روزه آنروزش فرو نشاند غضب خداى تعالى را و از او بسته شود درى از درهاى آتش، و اگر باو باندازه پرى وگنجايش زمين طلا داده شود پاداش او نخواهد بود و تكميل نكند مر او را پاداش چيزى از دنيا غير روز قيامت تاپايان حديث...جيلانى آنرا در الغنيه ج 1 ص 198 ياد كرده است.

و در اينجا احاديث بسياريست در فضيلت روزه رجب و اولين پنجشنبه آن و روزه روز بيست و هفتم آن (روز مبعث) بخصوص از طريق ابى سعيد خدرى و امامين سبطين (حسن و حسين) و انس بن مالك و ابى هريره و سلمان فارسى وابى ذر غفارى و سلامه بن قيس و ابن عباس كه ما جزئى از آنرا در سابق در جزء اول ص 407


صفحه 174

ياد كرديم تمام‏آنرا در الغنيه ج 1 ص 205 و 196 جمع كرده و بعضى از آنرا صاحب مفتاح السعاده ج 3 ص 46 ياد نموده و جردانى‏در مصباح الظلام عده اى از آنرا در ج2 ص 82 و 81 ياد كرده و رفاعى در (ضوء الشمس) ج 2 ص 67 سپس گفته: يادشده در طبقات سبكى: كه بيهقى تضعيف كرده حديث نهى از روزه رجب را پس از آن از شافعى حكايت كرده‏در كتاب (الام القديم) كه گفته است، مكروه دارم كه مرد يكماه كامل را غير از ماه رمضان روزه بگيرد براى اينكه جاهل گمان نكند كه آن واجبست.

و شيخ عز الدين بن عبد السلام... گويد: كسيكه نهى از روزه رجب كند جاهل است و آنچه نقل شده است استحباب‏روزه ماه هاى حرامست و آن چهار ماه است 1- رجب 2- ذى قعده 3- ذى حجه 4- محرم، و از پيامبر صلى الله عليه و آله روايت شده كه ماه رجب شهرالله است، بعضى گفته اند: معناى آن‏چيست فرمود: براى آنكه آن مخصوص بآمرزش و در آن خوانها مصون و محفوظ ميماند و در حديث است كه فرمود: جبرئيل مرا خبر داد وقتى شب اول ماه رجب ميشود خداوند فرشته اى را امر ميكند كه فرياد كند: مردم بدانيد كه‏ماه رجب طلوع كرد و آغاز شد پس خوشا بحال كسيكه در آن استغفار كند، و روايت شده كه آدم عليه الصلوه و السلام گفت: اى پروردگار من مرا خبر بده به محبوب ترين اوقات و محبوب ترين روزها بسوى خودت، فرمود محبوب ترين روزها نزد من روز نيمه رجبست پس‏كسيكه تقرب جويد بسوى من در روز نيمه‏رجب.بروزه گرفتن و نماز خواندن و صدقه دادن پس چيزى از من نخواهد مگر آنكه آنرا باو عطا كنم و استغفار و طلب آمرزش از


صفحه 175

من نكند مگر آنكه او را بيامرزم، اى آدم كسيكه صبح كند روز نيمه رجب را در حاليكه روزه باشد و بياد من حافظ و نگهدار عورتش باشد و تصدق دهنده از مالش باشد براى او پاداشى نيست مگر بهشت...

و بتحقيق كه فقهاء چهار مذهب معتقد باستحباب روزه ماه رجب شده و آنرا از روزه هاى مستحب ميدانند مگر اينكه حنابله گفته اند بكراهت روزه گرفتن تمام ماه رجب مگر اينكه در بين‏آن افطار كند پس كراهتى ندارد و شايدآنها گرفته اند چيزيرا كه در احياء العلوم ج 1 ص 244 ياد شده از قول او: و بعضى از صحابه مكروه دانسته اند كه تمام رجب را روزه بدارند براى اينكه برابر و مشابه بماه رمضان نشود.

دسته دوم از احاديث:

1-از معاذه عدويه گويد: از عايشه پرسيدم آيا پيامبر از هر ماهى سه روزروزه ميگرفت، گفت: بلى، گفتم: ازچه روزى از روزهاى ماه، گفت: باكى نداشت كه از چه روزى روزه بدارد.

و لفظ ابى داود و بيهقى است: كه باكى نداشت از چه ماهى روزه بگيرد.

و در لفظ ابن ماجه است، گفتم: از چه روزى، گفت: باكى نداشته از چه روزى‏باشد.


صفحه 176

2- از ابى ذر غفارى بطوريكه باو نسبت داده شده: كسيكه از هر ماه سه روز روزه بگيردپس آن روزه تمام عمر است.

و در تعبير ديگر او: حبيب من براى سه چيزسفارش فرمود كه انشاء الله آنرا هرگزترك نكنم:

1- سفارش فرمود: بنماز روز عيد قربان 2- و بخواندن نماز وتر پيش از خوابيدن 3- و بروزه سه روز از هر ماهى.

3- از عثمان بن ابى العاص بطوريكه باو نسبت داده شده‏است گويد: روزه داشتن خوبست سه روز از هر ماهى.

ابن خزيمه در صحيح خود و نسائى در سننش ج 4 ص 219 و منذرى در (الترغيب و الترهيب) ج 2 ص 13.

4- از ابى هريره بطوريكه باو نسبت داده شده: روزه ماه صبر است " ماه رمضان " و از هر ماهى سه روز روزه گرفتن روزه دنياست.

و از او روايت شده كه گفت: خليل من صلى الله عليه و آله بمن بسه چيز سفارش نمود: 1- روزه سه روز از هر ماهى...و در تعبير ترمذى، پيامبر صلى الله عليه و آله با من عهد نمود بسه چيز


صفحه 177

و روزه سه روز از هر ماهى.

5- از ابى درداء گويد: حبيب من صلى الله عليه و آله مرا بسه چيز سفارش نمود ماداميكه زنده باشم آنرا ترك نخواهم نمود هرگز روزه گرفتن سه روزاز هر ماهى.

6- از عبد الله بن عمرو بن عاص مرفوعا نقل شده: روزه سه روز از هر ماهى روزه تمام عمر دنياست.

و در تعبير ديگرى از او: آيا تو را كافى نيست از هر ماهى سه روز.

و در تعبير سوم از او: كافيست‏تو را از هر ماهى سه روز پس اين روزه‏تمام دنياست.

و در تعبير چهارم از او: آيا تو را رهنمونى كنم روز عمر دنيا سه روز از هر ماهى.

و در تعبيرپنجم از او: از هر ماهى سه روز روزه‏بگير.

7- از قره بن اياس بطوريكه باو نسبت داده اند: روزه سه


صفحه 178

از هر ماهى روزه تمام روزگار و افطارآنست.

8- از ابن عباس بطوريكه باو نسبت داده اند: روزه ماه صبر است و روزه سه روز از هر ماهى ميبرد وحشت سينه را.

حافظ منذرى در الترغيب ج 2 ص 31 گويد: بزار آنرا روايت كرده و راويانش مردان درستى هستند و احمد و ابن حبان‏در صحيح خود و بيهقى روايت كرده اند از سه حديث اعرابى و نام او را نبرده‏اند و بزاز نيز آنرا از حديث على روايت كرده است.

9- از عمرو بن شرحبيل مرفوعا روايت كرده: آيا خبر دهم شما را بچيزى كه ميبرد ترس سينه را روزه سه روز از هر ماهى.

نسائى در سنن ج 4 ص 208 و منذرى در الترغيب‏ج 2 ص 31 نقل كرده.

10- از ابى عقرب مرفوعا: از هر ماهى سه روز روزه بگير نسائى در سننش 4 ص 225 نقل‏كرده آنرا.

11- از عبد الله بن مسعود روايت شده كه گفت: بدرستيكه رسول خدا صلى الله عليه و آله از اول‏هر ماهى سه روز روزه ميگرفتند


صفحه 179

12- از عبد الله بن عمر گويد: پيامبر صلى الله عليه و آله ميگرفت سه روز از هر ماهى را.

13- از ام سلمه روايت شده كه گويد: پيامبر صلى الله عليه و آله از هر ماهى سه روز روزه ميگرفت و بهمين تعبير نيز از حفصه آمده است و در لفظى براى ام سلمه است: كه رسول خداصلى الله عليه و آله مرا امر ميكرد كه از هر ماهى سه روز روزه بگيرم.

وپيش از همه اينها حديثيست كه امامان حديث از شخص عمر مرفوعا نقل كرده اند: كه سه روز از هر ماهى و رمضان تا رمضان بعد پس اين روزه تمام دنيا يا تمام عمر است.

گروه سوم:

از باهلى مرفوعا روايت شده: كه روزه‏بگير ماه صبر (يعنى ماه رمضان) و سه روزه بعد از آن و روزه ماه هاى حرام را.

و در لفظ ديگرى براى او: روزه بگير از ماه هاى حرام و ترك كن، روزه بگير از ماه هاى حرام و ترك كن، و روزه بدار از ماه هاى حرام و ترك كن.


صفحه 180

و در لفظ سوم براى او: روزه بگير از ماه هاى حرام را وترك كن سه بار فرمود آنرا.

2- از انس مرفوعا روايت شده: كسيكه‏سه روز از ماه حرام روز پنجشنبه و جمعه و شنبه را روزه بدارد عباده دو سال براى او نوشته ميشود.

طيالسى و ازدى و غزالى در احياء العلوم ج 1 ص 244 و حكايت كرده آنرا طيالسى و سيوطى در جامع الصغير نقل كرده و آنرا حسن دانسته.

3- ابو داود در سننش ياد كرده كه رسول خدا صلى الله عليه و آله اعلام فرمود: بروزه از ماه هاى حرام كه يكى از آنها رجب است.

و حكايت كرده آنرا از ابى داود قسطلانى در المواهب اللدنيه و نووى در شرح صحيح مسلم حاشيه ارشاد السارى‏ج 5 ص 150.

گروه چهارم:

1- از عبد الله بن عمرو بن عاص روايت شده مرفوعا: كه فرمود: محبوب ترين روزه ها بسوى خدا روزه داود است، و محبوب ترين نمازها نماز داود است، داود عليه السلام نيمى از شب را


صفحه 181

ميخوابيد و ثلث آنرا قيام ميكرد و بر ميخواست و يك ششم آنرا ميخوابيد، يك روز ميخورد و يكروز روزه ميگرفت.

و در عبارت ديگر: روزه بگير روزه داود عليه السلام،يكروز روزه بگير و يكروز بخورد.

و در لفظ سوم او: روزه بدار بالاترين روزه ها را نزد خدا روزه داود عليه السلام را كه يكروز روزه ميگرفت و يكروز ميخورد.

و براى اين حديث الفظ بسياريست كه يافت ميشود درصحاح و مسانيد آنها رجوع كن صحيح بخارى ج 3 ص 217، صحيح مسلم ج 1 ص 321 و 319، صحيح ترمذى ج 1 ص 148، مسند احمد ج 2 ص 225 و 205، سنن دارمى ج 2 ص 20، سنن ابى داود ج 1 ص383، سنن نسائى ج 4 ص 215 و 209، سنن ابى ماجه ج 1 ص 523، سنن بيهقى ج 4 ص 299 و 296، الترغيب و الترهيب‏ج 2 ص 37 و 36 و 32، مشكاه المصابيح ‏ص 171.

2- مسلم و نسائى نقل كرده اند باسنادشان از عمر در حديثى كه گفت: چگونه است براى كسيكه يكروز روزه بگيرد و يكروز بخورد: حضرت رسول صلى الله عليه و آله فرمود: اين روزه داود عليه السلام است.

گروه پنجم:

1- از ابى امامه‏روايت شده كه گفت گفتم: اى رسول خدامرا فرمان بده بامريكه خداى تعالى مرا بان سودى و منفعتى دهد


صفحه 182

فرمود: بر تو باد بروزه گرفتن براى آنكه هم وزنى براى آن نيست.

2- از ابى سعيد مرفوعا روايت شده: كه كسيكه يكروز در راه خدا روزه بگيرد خدا صورت او را هفتاد سال از آتش دور بدارد.

3- از ابى هريره مرفوعا نقل شده: كسيكه يكروز در راه‏خدا عز و جل روزه بگيرد خدا دور بدارد صورت او را از آتش باين روز هفتاد سال.

و در لفظ ديگرى براى او: كسيكه يكروز در راه خداى تعالى روزه بدارد خدا ميان او و آتش خندقى قرار ميدهد مثل آنچه ميان آسمان و زمين است.

م- 4- از عبد الله بن سفيان ازدى مرفوعا روايت شده كه هيچ مردى نيست كه روزه بگيرد در ماه خدا مگر آنكه خدا او را از آتش دور كند صد سال، طبرانى آنرا نقل كرده چنانچه در اصابه ج 1 ص 319.


صفحه 183

اضافه كن باين احاديث گروه هاى ديگرى را كه طلاقش شامل روزه رجب‏ميشود كه از آنهاست آنچه درباره روزه‏روز چهارشنبه و پنجشنبه و جمعه وارد شده بدون آنكه اختصاص بروزهاى ماه داشته باشد دون ديگرى.

و بعضى از آنها آنچه وارد شده درباره روزه ايام‏بيض از هر ماهى و اينكه آن روزه تمام‏ماه است و بعضى از آنها خبريستكه وارد شده در چهار روز از هر ماهى.

وبعضى از آنها رواياتيستكه درباره روزه دوشنبه و پنجشنبه در تمام ايام سال رسيده است.

و گمان نميكنم بعد از تمام اينها وزنى باقى ماند براى آنچه كه اين ماجه تنهائى از ابن عباس‏نقل كرده كه پيامبر صلى الله عليه و آله نهى كرد از روزه رجب اگر اين روايت صحيح باشد پس آن معارض است بانچه كه شناختى از احاديث متواتره معنوى يا از تواتر اجمالى از استحباب‏روزه ماه رجبيكه ترغيب در آن شده بصدور قطعى چنانچه علماء چهار مذهب فتوا بآن داده اند پس چگونه اعتماد بآن روايت شود و حال آنكه ضعيف است بمكان داود بن عطاء كه احمد درباره او گويد: چيزى نيست و ابو حاتم گويد: قوى نيست بلكه ضعيف


صفحه 184

الحديث‏و منكر اوست و بخارى و ابو زرعه گويند: منكر الحديث و نسائى گويد: ضعيف است و دار قطنى گويد: متروك است و ابن حبان گويد: كثير شك است در اخبار استدلال باو نشود بهيچ حالى‏براى زيادى لغزش و خطاى او و سندى درشرح سنن ابن ماجه ج 1 ص 531 گويد: در متن حديث، در اسنادش داود بن عطاء و ضعيف است و علماء رجال متفق بر تضعيف او هستند و زرقانى در شرح المواهب ج 8 ص 125 گويد: ذهبى و غيراو گوينده حديث صحيحى نيست چونكه در آن راوى آن ضعيف و متروك است و حنبلى‏ها آنرا گرفته و ميگويند مكروه است اختصاص دادن آنرا بروزه.

مضافا اينكه آن از متفردان ابن ماجه و كاوشگر فن حديث اعتناء بآن نكند.ابو الحجاج مزى گويد: هر چه را كه ابن ماجه به تنهائى روايت كرده آن ضعيف است مقصود اينستكه آنچه را كه از حديث جدا شده از امامان پنجگانه،صاحبان صحاح و به تنهائى نقل كرده است و براى اين بسيارى از اعلام تصريح كرده اند و حديث نهى منقوله ابن ماجه در جلوى چشمشان بوده بر عدم‏نهى از روزه رجب چنانچه در المواهب اللدنيه و ارشاد السارى ج 5 ص 148 و شرح المواهب زرقانى ج 8 ص 127 ياد شده است.

و بعد از همه اينها نميدانم براى چه دستهاى مردم را ميزدتا آنكه در طعام گذارند و غذا بخورندو چيست معناى قول گوينده: رجب و چيست رجب جز اين نيست كه رجب ماهيست كه اهل جاهليت


صفحه 185

آنرا بزرگ ميداشتند پس چون اسلام آمد آنرا ترك كرد رجوع كن به صفحه 170 و تامل كن در آنچه را كه خليفه آورده آنرا از جهت فعل و قول.

اجتهاد خليفه در سوالات از مشكلات قرآن

1- از سليمان يسار نقل شده: مرديرا كه باو صبيغ ميگفتند وارد مدينه شد و شروع كرد به پرسيدن از متشابهات قران‏پس عمر فرستاد و او را حاضر كرد و قبلا براى او دو شاخه درخت خرما آماده كرده بود، پس باو گفت: تو كيستى، گفت: من بنده خدا صبيغ هستم، پس عمر يكى از آن چوب درخت خرما رابرداشت و او را زد و گفت من بنده خداعمرم، پس آن قدر بر سر و صورت او زدتا خون جارى شد از سرش، پس گفت اى اميرالمومنين كافيست تو را چونكه آنچه در سرم ميافتم رفت (يعنى عقلم).

و از نافع مولاى عبد الله نقل شده كه: صبيغ عراقى از چيزهائى از قران سئوال ميكرد، در مجامع مسلمين تا آنكه وارد مصر شد پس عمرو بن عاص او را فرستادپيش عمر بن خطاب و چون فرستاده عمرو بن عاص با نامه آمد و آنرا خواند، پس گفت: مردى كجاست، گفت در بار و بنه است عمر گفت: ببين‏اگر رفته باشد كه از من بتو شكنجه دردناك خواهد رسيد، پس او را آورد پس عمر گفت: سئوال ميكنى براى فتنه گرى و فرستاد چوبهاى ترى آوردند و شروع كرد بزدن پشت و كفل او پس او راول كرد تا خوب شد سپس شروع كرد بزدن او تا


صفحه 186

مجروح شد و بيهوش گرديد آنگاه واگذارد تا بهبودى پيدا كرد پس او را باز طلبيد كه شكنجه دهد، صبيغ گفت: اگر ميخواهى مرا بكشى پس مرا بكش كشتن خوبى، و اگر ميخواهى مرا مداوا كنى بخدا قسم من خوب شدم، پس او را مرخص كرد كه بوطن‏خود عراق برگردد و بابو موسى اشعرى نوشت: كه هيچكس از مسلمين حق مجالست‏و رفت و آمد با او را ندارد، پس اين‏تنهائى سخت شد بر اين مرد، پس ابو موسى بعمر نوشت، كه اين مرد توبه كرده و توبه اش خوبست، پس عمر نوشت: كه مردم با او مجالست و رفت و آمد كنند.

و از سائب بن يزيد نقل شده: گويد پيش عمر آمدم، و گفتند: اى اميرالمومنين: ما مرديراديديم كه از تاويل مشكلات قران ميپرسيد پس عمر گفت: بار خدايا مرا مسلط بر او فرما پس در بين روزيكه عمر نشسته بود و با مردم صبحانه ميخورد كه مردى آمد و بر او لباس و عمامه صفدى بود و صبر كرد تا فارغ شد، گفت: اى امير مومنان: و الذاريات ذروا فالحاملات وقرا، پس عمر گفت: تو همان هستى و برخاست بسمت او مچ دستش را گرفت و مرتب او را شلاق زد تا عمامه از سرش افتاد و گفت: بآنكسيكه جان عمر بدست اوست اگر تو را سر تراشيده يافته بودم هر آينه سراز بدنت جدا ميكردم، لباسى او را بپوشانيد، و سوارش كنيد بر شترى و او را بيرون كنيد تا بوطنش برسانيد،سپس خطيبى برخيزد و بگويد: كه صبيغ علمى طلب كرد پس خطاء كرد و همواره در ميان قومش سر شكسته و بدنام و درمانده شد تا هلاك شد در حاليكه او بزرگ قومش بود.

و از انس روايت شده كه عمر بن خطاب صبيغ كوفى را شلاق زد


صفحه 187

درباره مسئله ايكه از مشكله قرآن پرسيده بود تا خون در پشتش جارى‏شد.

و از زهرى رسيده: كه عمر شلاق زد براى زياد پرسيدنش از حروف قرآن تا آنكه خون از پشتش جارى شد.

غزالى در احياء العلوم ج 1 ص 30 گويد: و عمر آنستكه باب سخن گفتن و جدل را بست و صبيغ را با شلاق زد وقتيكه ايراد كرد بر او سئوالاتى در تعارض دو آيه اى در كتاب خدا و او راترك كرد و مردم را وادار كرد او را ترك كنند.

و اين صبيغ آن صبيغ بن عسل و ابن عسيل هم گفته ميشود و صبيغ‏بن شريك هم از بنى عسيل گفته اند.

2- از ابى العديس روايت شده گويد: مانزد عمر بن خطاب بوديم كه مردى آمد پيش او، پس گفت: اى امير مومنان، الجوار الكنس چيست، پس عمر زد با شلاقيكه با او بود در عمامه مردى تا از سرش افتاد و گفت: آيا حرورى هستى، قسم بآنكسيكه جان عمر در دست اوست اگر سر تراشيده تو را ديده بودم هر آينه


صفحه 188

شپش را از سرت دور ميكردم.

3- از عبد الرحمن بن يزيد نقل شده: كه مردى از عمر از فاكهه وابا پرسيد پس چون ايشانرا ديد كه ميگويند، با شلاق به طرف آنها حمله كرد.

امينى (رضوان الله تعالى عليه) گويد: خيال ميكنم كه در گفته شاخه هاى خرما و زبان تازيانه و منطق شلاق مخصوص خليفه (دره) جواب و پاسخ قاطعى است از هر چه كه انسانى نميداند و بهمين هم اشاره كرده گفته خليفه: ما نهى از تكلف شديم در پاسخ از ساده ترين سئواليكه هر عرب خالصى ميداند بدان كه آن معناى (اب) است كه در خود قرآن مبين هم تفسير شده بقول خداى تعالى: متاعا لكم و لانعامكم: خوراك براى شما و حيوانات شما.

و من‏نميدانم كه سئوال كننده گان و دانش پژوهان بچه جهت مستحق خونين شدن و بدرد آمدن شدند بمجرد سئوال از آنچه نميداند از مشكل قرآن يا آنچه از ايشان از لغت آن پنهان شده است و در اينها چيزى نيست از آنچه كه موجب الحاد و كفر شود لكن قصه ها جارى شده‏بر آنچه كه ميبينى.

آنگاه: گناه پاسخ دهنده گان علمى از سئوال (الاب) چه


صفحه 189

بوده و براى چه خليفه با شلاق و دره اش بجان آنها افتاده وآيا باقى ميماند قائمه اى براى اصول آموختن و ياد گرفتن و حال آنكه حال اينگونه است و شايد امت اسلامى محروم‏شده اند به بركت اين شلاق از پيش افتادن و ترقى كردن در علم بعد از اينكه كارش باينجا بكشد كه مانند ابن‏عباس هم به ترسد كه از خليفه سئوال كند از قول خداى تعالى: و ان تظاهراعليه و گويد: دو سال صبر كردم كه ميخواستم سئوال كنم از عمر بن خطاب ازحديثى و مرا منع نميكرد از او مگر هيبتش و گويد: يك سال صبر كردم كه ميخواستم سئوال كنم عمر بن خطاب را از آيه پس نتوانستم از هيبت او سئوال‏كنم از آن.

راى خليفه در سوال از آنچه واقع نشده

اضافه كن باجتهاد خليفه در مشكلات قران راى مخصوص او را در سئوال از آنچه واقع نشده چونكه او نهى ميكرد از آن، طاوس گويد عمر بالاى منبر گفت: سخت ميگيرم بر مرديكه سئوال كند از آنچه نشده زيرا كه خدا بيان نموده آنچه واقع شده است.

و گفت: حلال نيست براى هيچكس كه سئوال كند از آنچه


صفحه 190

واقع نشده بدرستيكه خداوند تبارك و تعالى بتحقيق حكم فرموده در آنچه كه واقع شده است.

و گفت بر شماسخت ميگيرم كه سئوال نكنيد از آنچه كه واقع نشده چونكه براى ما در آنچه واقع شده كاريست و يكروز مردى آمد پيش پسر عمر و از چيزى سئوال كرد، كه نميدانم آن چيست پس پسر عمر باو گفت سئوال نكن از آنچه واقع نشده زيرا كه من شنيدم عمر بن خطاب لعن ميكرد كسى را كه سئوال كند از آنچه واقع نشده است.

پس كشيده شد لعن بزرگان صحابه باين پيش آمد و اين ابتلاء و گرفتارى همگانى شده و اتفاق كردند كه جواب ندهند از سئوال از آنچه واقع نشده است را.

پس اين ابن عباس است كه از او سئوال ميكند ميمون از مردى كه ادراك كرده دو رمضان را، پس گفت آيا بود يا نبود،گفت بعدا نبود گفت: بليه را ول كن تا آنكه فرود آيد، گفت: ما را مردى‏بان راهنمائى كرد و گفت: بوده پس گفت از اولى اطعام ميكند از هر يكى از آن سى مسكين را براى هر روزى يك مسكين.

و اين ابى بن كعب است كه مردى از او پرسيده و گفت: اى ابو المنذر چه ميگوئى در چنان و چنان، گفت: اى پسرك من آيا آنچه سئوال كردى از آن بوده گفت: نه، گفت اما نه، پس مرا


صفحه 191

مهلت بده تا بوده باشد و خودمانرا معالجه كنيم تاتو را خبر دهيم.

و مسروق گويد: من با ابى بن كعب راه ميرفتم پس جوانى گفت: چه ميگوئى: اى عمو چنان و چنان را ابى گفت: اى پسر برادرم آيااين بوده گفت نه گفت: پس ما را ببخش‏تا واقع شود

نهى خليفه از حديث

و رديف كن دو حادثه در مشكل قرآن و سئوال از آنچه واقع نشده را به بدعت سومى كه ننگين تر از آن دو است و آن نهى و منع خليفه است از حديث رسول خدا صلى الله عليه و آله يا زياد گفتن آن و زدن و زندانى كردن‏او بزرگان صحابه را باين سبب.

قرظه بن كعب گويد: وقتيكه عمر ما را بعراق فرستاد با ما چند قدمى آمد و گفت: آيا ميدانيد چرا شما را بدرقه كردم، گفتيم: بلى براى بزرگداشت ماگفت: و با اين شما ميرويد پيش مردم دهكده ايكه براى ايشان زمزمه اى بقرانست مثل زمزمه و صداى زنبور غسل پس آنها را مانع نشويد بنقل احاديث پس مشغولشان كنيد، قران را تنها بگذاريد، و كم كنيد روايت از رسول خدا صلى الله عليه و آله را و من شريك شمايم پس چون قرظه بن كعب وارد شد گفتند: براى ما


صفحه 192

حديث بگو، گفت عمر... ما را نهى كرد.

و در لفظ ابى عمر: قرظه گفت: پس بعد از آن من حديثى از رسول خدا صلى الله‏عليه و آله نقل نكردم.

و در لفظ طبرى: عمر بود كه ميگفت: قرآن را مجرد كنيد و آنرا تفسير نكنيد و كم كنيد روايت از رسول خدا را و من شريك شمايم.

م- چون ابو موسى را بعراق فرستاد باو گفت: تو ميروى بسوى مردميكه براى ايشان در مساجدشان زمزمه اى بقران مانند زمزمه‏زنبور عسل است پس آنها را بهمان حالشان واگذار و مشغولشان باحاديث نكن و من در اين موضوع شريك توام، ابن كثير ياد كرده اين را در تاريخش ج 8 ص 107 و گفته: اين منع از حديث معروف از عمر است.

و طبرانى نقل كرده از ابراهيم بن عبد الرحمن كه عمر حبس كرد سه نفر را: 1- ابن مسعود، 2- و ابو درداء، 3- ابو مسعود انصارى را پس بايشان گفت شما زياد كرديد حديث از رسول خدا صلى الله عليه و آله را ايشانرا زندانى نمود تا هلاك شد.


صفحه 193

و در لفظ حاكم در مستدرك ج 1 ص 110:

كه عمر بن خطاب بابن مسعود و ابو درداء و ابوذر گفت چيست اين حديث از رسول خداصلى الله عليه و آله، و گمان ميكنم كه او ايشانرا در مدينه حبس كرد تا آنكه كشته شد.

و در لفظ جمال الدين حنفى است:

كه عمر حبس كرد ابو مسعود و ابو درداء و ابوذر را تا آنكه هلاك شد، و گفت: چى اين‏حديث از رسول خدا صلى الله عليه و آله، سپس گفت: و از آنچه نيز از اوروايت شده اينست كه عمر بابن مسعود وابوذر گفت: اين حديث چيست، گفت: خيال ميكنم كه حبس كرد ايشانرا تا آنكه كشته شد، پس گفت: و همينطور معامله كرد با ابو موسى اشعرى يعنى او را هم زندانى نمود براى نقل حديث از رسول خدا صلى الله عليه و آله با اينكه نزد او عادل بود (المعتصر ج 1ص 459).

و عمر بابى هريره گفت: هرآينه البته بايد ترك كنى حديث از رسول خدا صلى الله عليه و آله را يا آنكه تو را تبعيد بزمين دوس خواهم كرد.

م- و بكعب الاحبار گفت: بايدترك كنى حديث گفتن از اول (يعنى رسول خدا ص) يا آنكه تو را ملحق ميكنم بزمين بوزينه گان


صفحه 194

(تاريخ ابن كثير ج 8 ص 106).

و ذهبى در تذكره ج 1 ص 7 نقل كرده‏از ابى سلمه گويد: گفتم بابى هريره آيا در زمان عمر هم اينطور حديث ميكردى، گفت: اگر در زمان عمر حديث‏ميگفتم مانند آنچه كه براى شما حديث ميگويم هر آينه با شلاق كشنده اش ميزد.

و ابو عمر از ابو هريره نقل كرده: كه من حديث گفتم شما را با احاديثيكه اگر در عصر عمر بن خطاب گفته بودم هر آينه مرا با شلاقش ميزد(جامع بيان العلم ج 2 ص 121).

م-و در لفظ زهرى: آيا پس من بودم حديث‏گوينده شما باين احاديث در حاليكه عمر زنده بود اما بخدا قسم در آنموقع‏كه يقين داشتم كه شلاق و تازيانه دردناك او پشت مرا مجروح كند، و در لفظ ابن وهب: بدرستيكه من هر آينه حديث ميگويم احاديثيكه اگر در زمان عمر لب بان ميگشودم يا در پيش عمر تكلم ميكردم سرم را ميشكست (تاريخ ابن كثير ج 8 ص 107).

بعد از گذشتن اين واقعه شعبى گفت: من دو سال يا يكسال و نيم با پسر عمر نشستم پس نشنيدم از او حديثى از رسول خدا صلى الله عليه و آله مگر يك حديث.

و سائب به يزيد گويد: من مصاحب و همسفر سعد بن مالك شدم از مدينه تا مكه پس از او يكحديث هم نشنيدم (سنن‏ابى ماجه).


صفحه 195

و ابو هريره گويد: ما در زمان عمر توان آنرا نداشتيم كه بگوئيم رسول خدا صلى الله‏عليه و آله فرمود تا آنكه عمر هلاك شد (تاريخ ابن كثير ج 8 ص 107).

امينى (قدس الله سره) گويد: آيا بر خليفه مخفى ماند كه ظاهر كتاب (قرآن) امت را بينياز از سنت نميكند و آن از قرآن جدا نيست تا هر دو بر پيامبر در كنار كوثر وارد شوندو آيا مستور مانده بر او كه نياز امت‏بسنت و حديث كمتر از نياز و حاجت او بظاهر قرآن نيست، و قرآن چنانچه او زاعى و مكحول گفته اند: نيازمندتر بسنت است از سنت بكتاب (جامع بيان العلم ج 2 ص 191).

يا آنكه در اينجا مردى ديده كه بازى با سنت نموده بجعل كردن و ساختن احاديث بر پيامبر معصوم و منزه، و حق هم ديده پس عازم شده كه قطع كند دست جرثومه هائى كه افتراء بر آنحضرت صلى الله عليه عليه و آله ميزدند و كوتاه كند اين دستهاى آلوده گنهكار را از سنت شريفه، پس اگر اين يا آنست پس گناه مانند ابوذريكه راست گوئى و صداقت اوزبانزد همگانى است، بقول پيامبر بزرگوار: " ما اظلت الخضراء و لا اقلت الغبراء على رجل اصدق لهجه من ابى ذر " آسمان سايه نيفكنده و زمين روئيدنى نداده بر مرديكه راست گوتر از ابى ذر باشد يا مثل عبد الله بن مسعود صاحب سر


صفحه 196

و راز دار رسول خدا و بالاترين كسيكه قرآن را خوانده و حلال آنرا حلال و حرام آنراحرام دانسته و فقيه در دين و عالم بسنت پيامبر يا مانند ابو درداء عويمر بزرگ صحابه رفيق و يا رسول خداصلى الله عليه و آله پس چرا آنها را حبس كرد تا مرد، و براى چه بى حرمتى‏و اهانت كرد باين بزرگان در ميان اجتماع مردم مسلمان و چرا آنها را كوچك كرد در چشم و نظر مردم، و آيا ابو هريره و ابو موسى اشعرى از همين گروه بازرگانان حديث و جعالين بودند تا آنكه مستحق اين تعزير و رانده شدن‏و زندان و تهديد گشتند، انا لا ادرى، من نميدانم.

بلى: تمام اين رايها نظرهاى سياسيه وقتيه است كه بر امت مسدود كرده درهاى علم را وآنها را در پرتگاه جهل و نادانى و ميدان هواها انداخته هر چند كه خليفه‏قصد آنرا هم نكرده باشد ليكن او مسلح‏نمود بآن چنين روزيرا و دفاع كرد از خودش درگيرى مشكلات را و نجات داد خود را بوسيله آن از مسائل مشكله و پيچيده.

م- و بعد از نهى كردن امت اسلامى از علم قرآن و دور كردن او رااز آنچه در كتاب آنهاست از معانى بزرگ و دروس عاليه از ناحيه علم و ادب و دين و اجماع و سياست و اخلاق وتاريخ و مسدود كردن باب آموزش و گرفتن باحكام و روش چيزيكه محقق نشده‏و موضوع آن واقع نشده و اعراض از آماده گى براى عمل بدين خدا پيش از وقوع واقعه و منع كردن امت را از دانستنى ها و معلومات سنت شريفه و


صفحه 197

جلوگيرى از نشر آن در ميان مردم، پس به چه علم سودمند و بكدام حكم و حكمتى ترقى نموده و پيش ميافتدامت بيچاره اسلامى بر امتهاى ديگر و بچه كتاب و بچه سنت و روشى برايش سيادت عالم خواهد بود آخرين پيامبران‏شالوده آنرا ريخته بود پس اين سيره وروش خليفه ضربه محكمى است بر اسلام وبر امت اسلام و تعاليم آن و بر شرف و تقدم و برترى آن بداند آنرا (آقاى خليفه) يا نداند، و از همين موضوع و براى تائيد اين روش منفور حديث نوشتن سنن است، بدان و آن...

حديث نوشتن سنن

از عروه نقل شده: كه‏عمر بن خطاب خواست سنتها را بنويسد پس از اصحاب رسول خدا صلى الله عليه و آله استفتا كرد در اين پس اشاره كردند بر او كه بنويسد آنرا پس عمر آغاز بكار كرد و در آن يكماه استخاره‏ميكرد با خدا سپس روزى را صبح كرد كه‏عازم اين كار شده بود، پس گفت: بدرستيكه من ميخواهم كه سنن را بنويسم و متذكر شدم مردمى را كه پيش از شما بودند و كتابى نوشتند پس سخت بر آن مشغول شدند و كتاب خدا را واگذاشتند و من بخدا قسم كتاب خدا راهرگز آميخته بچيزى نميكنم.


صفحه 198

و جمعى پيروى از اثر و عمل خليفه كرده و معتقد شدند بمنع از نوشتن سنن‏را در حاليكه مخالف با سنت ثابته از شارع بزرگوار است.

راى خليفه درباره كتابها

علاوه كن بر حوادث چهارگانه، 1- واقعه مشكلات قران 2- واقعه سئوال از آنچه واقع نشده، 3- واقعه حديث از رسول خدا،4- و واقعه نوشتن سنن، راى و اجتهاد خليفه را در اطراف كتب و تاليفات، مردى از مسلمين آمد پيش عمرو گفت ما وقتيكه فتح كرديم شهر مداين (پايتخت ايران) را كتابهائى در آن بدست آورديم كه در آن علمى از علوم عجم و كلام شگفت انگيزى بود پس عمر شلاق خود را خواست و شروع كرد بزدن آنمرد آنگاه قرائت كرد ما حكايت‏ميكنيم بر تو بهترين حكايتها را و ميگفت: واى بر تو آيا قصه و حكايتى بهتر از كتاب خدا هست، جز اين نيست كه هلاك شدند مردمى كه پيش از شما بودند، براى آنكه ايشان اقبال و توجه كردند بر كتب علماء و كشيشهايشان و توراه و انجيل را واگذاردند تا آنكه پوسيد و از بين رفت آنچه در آنها از علم بود.

صورت ديگر:


صفحه 199

از عمر بن ميمون از پدرش نقل شده كه گويد: مرديرا نزد عمر بن خطاب...آوردند و گفت اى امير مومنان، ما وقتيكه مدائن را فتح كرديم كتابى در آن يافتيم كه در آن كلام عجيب و شگفت‏آميزى بود گفت آيا از كتاب خدا بود،گفت: نه، پس شلاقش را خواست و شروع‏كرد بزدن او و خواندن اين آيات: تلك‏آيات الكتاب المبين انا انزلناه قرانا عربيا لعلكم تعقلون، اى محمد اين آيات كتاب روشن است بدرستيكه ما آنرا قرآن عربى نازل كرديم تا شايد شما انديشه نموده و بفهميد تا قول تعالى:" و ان كنت من قبله لمن الغافلين " هر چند كه تو پيش از آن از غافلها بودى، پس از آن گفت: جز اين نيست كه هلاك شدند كسانيكه پيش از شما بودند چونكه ايشان اقبال كردند بكتب علماء و كشيشهايشان و توراه و انجيل را واگذاردند تا پوسيده و كهنه شده و آنچه در آنها ازعلم بود از بين رفت.

و عبدالرزاق و ابن ضريس نقل كرده اند در فضائل قرآن و عسكرى در (المواعظ) وخطيب از ابراهيم نخعى گويد: در كوفه‏مردى بود كه كتب دانيال نبى را جستجوميكرد و اين برنامه او بود كه نامه اى از عمر رسيد كه او را بسوى عمر بفرستند، پس چون وارد بر عمر شد شلاقش را بلند كرده و بر سرش زد و شروع كرد بخواندن: الر، تلك آيات الكتاب المبين، تا رسيد بغافلين، گفت پس دانستى چه ميخواهد، پس گفتم: اى امير مومنان، مرا ول كن بخدا قسم چيزى از اين كتابها را پيش خود باقى نميگذارم جز آنكه


صفحه 200

آنها را ميسوزانم پس او را رها كرد.

و در تاريخ مختصر الدول ابى الفرج ملطى متوفاى 648 ص 180 از طبع بوك در اوكسنيا سال 1663 ميلاد آمده چيزيكه متن آن اينست.

و زنده ماند (يحى غرا ماطيقى) تا آنكه عمرو بن عاص فتح كرد شهر اسكندريه را و داخل شد بر عمرو و ناخته بود مقام علمى اورا پس عمرو ويرا را احترام كرد و از او سخنان فلسفى شنيد كه عرب با آن مانوس و آشنا نبود پس مجذوب و فريفته‏آن شد و عمرو مردى زيرك و خوش گوش و صحيح الفكر بود پس ملازم او شده و ازاو جدا نميشد پس روزى يحى باو گفت: بدرستيكه تو مسلط شدى بحاصل هاى اسكندريه و مهر گذاردى بر هر صنفيكه در آن موجود است پس آنچه كه براى تو سودمند است ما معارضه نميكنيم با تو در آن و آنچه كه براى تو سود و فايده‏اى ندارى پس ما بر آن سزاوارتريم، پس عمرو گفت: چيست آنچه تو بان نيازمندى، گفت: كتابهائى فلسفيكه در خزينه دولتى و شاهى مانده است، پس عمرو گفت باو، اين چيزيستكه امكان ندارد براى من كه در آن دستور بدهم مگر بعد از اجازه خواستن از اميرمومنين عمر بن خطاب...

پس بعمرنوشت و سخن يحى را هم تذكر داد پس نامه عمر رسيد باو كه در آن گفته بودو اما كتابهائى را كه ياد كردى پس اگر در آن چيزيستكه موافق با كتاب خداست پس در كتاب خدا از آن


صفحه 201

بينيازى و توانگريست و اگر در آن چيزيستكه مخالف كتاب خداست پس حاجتى بآن نيست پس اقدام كن بنابودى آنها،پس عمرو بن عاص شروع كرد در تقسيم كردن آنها بر حمامهاى اسكندريه و سوزانيدن آنها در گلخن هاى حمامها پس‏تا مدت شش ماه حمام را از آنها گرم گردند، بشنو اين قصيه را و تعجب كن.

اين جمله از كلام و سخنان‏ملطى است كه جرجى زيدان آنرا در تمدن‏اسلام ج 3 ص 40 بتمامى ياد كرده و درحاشيه بر آن گفته نسخه چاپ شده در چاپخانه آباء يسوعين در بيروت تمام اين جمله را از آن حذف كرده بسببيكه ما نميدانيم.

و عبد اللطيف بغدادى متوفاى 629 هجرى در كتاب (الافاده والاعتبار) ص 28 گويد: نيز ديدم در اطراف عمود و پايه سوارى از اين اسطوانه ها باقيمانده هاى شايسته اى كه بعضى از آن صحيح و برخى شكسته بودو از حالش معلوم ميشد كه آنجا مسقف بوده و اسطوانه ها و پايه هاى طاق و سقف را نگه ميداشته و اسطوانه سوارى بر آن قبه اى بوده كه او حامل آن بوده، و ديدم رواقى در سالنى را كه ارسطوطاليس و شاگردان و پيروان او درآن بعد از او درس ميگفته اند و آن خانه معلمى بود كه اسكندر آنرا ساخته‏بود وقتيكه شهر اسكندريه را بنا كرد و در آن كتابخانه ها و مخازن كتبى بود كه عمرو بن عاص آنها را بامر عمرسوزانيد

صورت تفصيل مطالب:

و قاضى اكرم جمال الدين ابو الحسن على‏بن بوسف قفطى


صفحه 202

متوفاى 646 در كتاب خطى تراجم حكماء خود در بيوگرافى و شرح زنده گى يحى نحوى گويد:

و يحيى نحوى زنده گى كرد تا عمرو بن عاص مصر و اسكندريه را فتح نمود و وارد بر عمرو شد و او شناخته بود مقام علمى و اعتقادى او را و آنچه كه براى او واقع شد با نصارى، پس او را عمرو احترام نمود و براى اومكانى تعيين كرد و سخن او را در ابطال تثليث و سه خدا بودن شنيد پس او را بتعجب آورد و نيز كلام او را درباره سپرى شدن دنيا شنيد و مجذوب ومفتون او شد و مشاهده كرد از ادله منطقه او و شنيد از الفاظ فلسفيه او كه عرب بآن مانوس نبود و بر او بزرگ و سنگين بود، و عمرو مردى زيرك و خوش‏شنوا و صحيح الفكر و درست انديشه پس ملازم او شده و از او جدا نميشد پس روزى يحى باو گفت: كه تو مسلط شدى بر خرمنها و حاصلهاى اسكندريه و بر تمام اجناس موجوده معروفه آن مهر گذاردى، پس اما آنچه براى تو در آن منفعت است من معارضه نميكنم در آن باتو و اما آنچه نفعى و سودى براى شما در آن نيست پس ما سزاوارتر بانيم پس دستور بده بجدا كردن آن، پس عمرو باو گفت: و چيست آنچه تو بآن نيازمندى. گفت: كتابهاى فلسفيكه درخزائن دولتى و شاهى است و شما تسلط بر آن پيدا كردى و ما محتاج بانيم و نفعى براى شما در آن نيست، پس عمرو گفت: چه كسى اين كتابها را جمع كرده‏و قصه آن چيست، پس يحيى باو گفت: بطولوماوس


صفحه 203

فيلادلفوس از پادشاهان اسكندريه وقتى پادشاه شد دوستدار علم و علماء بود و از كتب علم جستجو كرده و دستور جمع كردن آن را داده و براى آن مخازنى جداگانه ترتيب داده و مرديرا كه معروف بابن زمره (زميره) بود متولى آن نموده واو را ترغيب نمود بكوشش در جمع آورى و تحصيل آن و مبالغه در قيمت هاى آن و تشويق بازرگانان آن پس او هم بخوبى‏انجام داد و در مدتى پنجاه هزار و يكصد و بيست كتاب جمع آورى كرد.

و چون پادشاه دانست جمع شدن كتب و حقيقت مقدار و رقم آنرا بزميره‏گفت آيا ميبينى كه در روى زمين از كتابهاى علمى چيزى باشد كه پيش ما نباشد، پس زميره باو گفت در دنيا هست چيزى از كتب در سند و هندوستان وفارس و جرجان و ارمنيه و بابل و موصل‏و پيش سلطان روم كه پيش ما نيست، پس‏پادشاه از سخن او تعجب كرد و باو گفت‏ادامه بده بتحصيل كتب، پس همواره كتاب جمع ميكرد تا آنكه مرد و اين كتابها محفوظ و مصون بود پيوسته مراعات آنرا ميكرد هر كس كه متولى آن‏ميشد از طرف پادشاهان و پيروان آنان تا زمان ما پس عمرو زياد شمرد آنچه يحى ياد كرده بود و از آن بتعجب آمده‏بود و باو گفت: امكان ندارد براى من‏كه دستورى بدهم يا كارى كنم مگر بعد از اجازه گرفتن از امير مومنين عمر بن‏خطاب و بعمر نوشت و تعريف كرد سخنى راكه يحيى ياد كرده بود و از او خواست كه چه كند درباره كتابها پس نامه عمرباو رسيد كه در آن نوشته بود و اما كتابهائى را كه ياد كردى پس اگر در آن چيزيستكه مخالف با كتاب خداى تعالى است، پس نيازى بان نيست پس اقدام بنابودى آنها كن، پس عمرو بن عاص شروع كرد


صفحه 204

بتقسيم كردن آنها بر حمامهاى اسكندريه و سوزانيدن‏آنها در آتش خانه هاى آنها و ياد كرده بود عدد حمامهاى آنروز را و من فراموش كردم و ياد كردند كه آنها را در مدت شش ماه گرم ميكرد حمامها، بشنو آنچه بر سر فرهنگ و علم آمده و تعجب كن. ا ه

و در فهرست ابن نديم متوفاى 385 اشاره اى باين كتاب خانه سوخته شده نمود و در صفحه 334 گفته: و اسحاق راهب در تاريخش حكايت كرده كه بطولوماوس فيلادلفوس از شاهان اسكندريه وقتى بسلطنت رسيد كاوش نمود از كتابهاى علمى و توليت امر آنرا بمردى واگذارد كه معروف بزميره بود پس جمع كرد از اين كتب بنا بر آنچه حكايت شده پنجاه و چهار هزار و يكصد و بيست جلد كتب را و گفت‏باو: اى پادشاه بتحقيق كه كتابهاى بسيارى باقيمانده در سند و هند و فارس و جرجان و ارمان و بابل و موصل و نزد پادشاه روم.

و موسس اين كتابخانه بطليموس اول همانكسيكه مدرسه معروف اسكندريه را باسم رواق بنا نمود و در آن جمع كرد تمام علوم آنزمان را از فلسفه و رياضيات و طب وحكمت و آداب و هيئت و آن مدرسه متصل بقصر شاهى بود و براى فرزند او بطليموس دوم ملقب بفيلادلفوس (يعنى دوست برادرش) بسلطنت بيعت شد در زنده گى پدرش دو سال قبل از مردن او 285 سال پيش از ميلاد مسيح يعنى سال 907 قبل از هجرت و او در آنوقت 24 سال داشت و در سال 246 پيش از ميلاد يعنى سال 868 سال قبل از هجره مرد پس‏تمام مدت حكومتش 38 سال بود و او بر روش پدرش دوست دار اعلم و اهل آن و توجه بكتابخانه اسكندريه و جمع كردن كتابها


صفحه 205

در آن بود.

و اين راى خليفه نسبت بتمام كتب در اقطار و بلاد و كشورهائيكه بدست مسلمين فتح شده بود تعميم داشت صاحب كشف الظنون ج 1 ص 446 گويد: كه مسلمين وقتى فتح كردند بلاد فارس را وبه كتابهاى آنها برخوردند، سعد بن ابى وقاص بعمر بن خطاب نوشت كه با اين كتابها چه كار كنم آيا تقسيم كنم‏ميان مسلمين، پس عمر باو نوشت، آنها را در آب بريز پس اگر در آن هدايت است كه خدا ما را هدايت نموده به بهتر از آن و اگر از كتب ضلال و گمراه كننده است، پس خداى تعالى براى ما كافيست، پس آنها را در آب يا در آتش ريختند پس علوم فارس‏كه در آن بود از بين رفت

و در ج 1 ص 25 در بين كلامش از اهل اسلام و علومشان گويد: كه ايشان آنچه از كتب‏در فتوحات بلاد يافتند سوزاينده و ازبين بردند.

و ابن خلدون در تاريخ خود ج 1 ص 32 گويد: پس علوم فراوان است و حكماء در امتهاى‏خود ج 1 ص 32 گويد: پس علوم فراوان است و حكماء در امتهاى نوع انسانى متعددند و آنچه‏كه از علوم بما نرسيده پيش از آنست كه رسيده است پس علوم فارسيكه عمر دستور نابودى آنرا داد در موقع فتح كجا رفت.

امينى (طاب الله ثراه) گويد: نظر نيست در كتب پيشنيان كه بنابر اطلاقش ممنوع باشد و خصوصا هر گاه كتب علمى يا صنعتى و يا فلسفى و يا اخلاقى يا طبى يا فلكى يا رياضى وامثال آن باشد و بويژه آنهائيكه نسبت‏به پيامبرى از پيامبران عليهم السلام‏مثل دانيال نبى داده شود اگر نسبت درست باشد و تحريف بان راه پيدا نكرده باشد، بلى اگر از كتب ضلال باشد از داعيان و رهبران


صفحه 206

مبدء باطلى يا دين منسوخى يا شبهه اى‏كه برخورد بمبادى اسلامى داشته باشد كه نظر و تامل در آن حرام باشد براى كسانيكه قاصر و عاجز از جواب و بررسى‏هستند سوختن و نابودى آنها لازم است.

و اما كسيكه براى او فضيلت دفع كردن يا توانائى استدلال است پس بدرستيكه تامل كردن او در آن براى ابطال باطل و آشنا كردن مردم بحق صريح از بالاترين عبادتهاست.

و منافاتى نيست بين اينكه قرآن احسن القصص باشد و بين آنكه در ميان كتابها علم مفيدى يا حكمت كامل يا صناعتى باشد كه افاده كند اجتماع مردم را يا علومى در آن باشد كه بشر استفاده كند بان و اگر چه آنچه در قرآنست دورتر از اين مقصود و عميق تراز جهت پايان و محكمتر از حيث صنعت است اما كوتاهى فهم مردم از مقاصد عاليه قرآن كريم مردم را واگذارده كه‏اين علوم را استنباط نميكنند با اطمينان و اعتمادشان باينكه هيچ صغيره و كبيره اى و هيچ جزئى و كلى نيست مگر آنكه در آن بحساب آمده و هيچ ترى و خشكى نيست جز آنكه در كتاب‏مبين ثبت شده است.

پس منع كردن از نظر و تامل در اين كتب جنايت بزرگيست‏بر اجتماع مردن و دور كردن از علوم است و شلاق زدن ناظرين در آنرا قانون‏جهانى اسلامى مساعد نيست نه از جهت قرآن و نه از جهت سنت.

و خدا ميداند كه مسلمين چه خسارتى بردند و ضررى كردند به از بين بردن اين ثروت علمى در اسكندريه و پراكنده‏كردن آن را در بلاد عجم از تمدن پيش رفته و صنعتهاى جديده كه ارتباطى به هدايت يا ضلالت ندارد چنانچه خليفه در كتب فارس تصور كرده و


صفحه 207

آنها ربطى به موافقت كتاب يا مخالفت آنرا ندارند چنانچه خيال كرده در امركتابخانه جهانى اسكندريه و زيانى براى مسلمين نبود اگر بر اين ثروت علمى دست پيدا ميكردند، پس ايشانرا آگاهى بر ثروت مالى و توسعه علمى و پيش روى در تمدن و ترقى در آبادى و كمال تندرستى ميداد كه هر يك از اينها ايجاد ميكرد نيروئى در كشور و شكوهى را نزد دولتهائى و سرافرازى رادر تمام عالم و وسعتى را در ادامه سلطنت، پس آيا نابود ميكرد و از بين‏ميبرد چيزى از اين در كمك هدايت يا رخنه و سوراخى در ديوار اسلام مينمود.

بلى: اين عمل منفور در پى داشت عقب افتادگى در علوم و تنگدستى و بينوائى در دنيا و بد نامى را كه ملحق بعربيت و اسلام گرديد، و در ميان كاوش گران هستند كسانى كه اين عمل را توحش و بربريت خيال كرده و ازكارهاى ننگين جاهليت و نادانان حساب كند و ما حكم در آنرا موكول ميكنيم بعقل سالم و منطق صحيح.

مضافا بر اين خليفه ميتوانست كه بيرون آورد ازاين كتابها چيزهائى را كه ما اشاره بآن كرديم از آنچه سودمند اجتماع بشريست و نابود كند آنچه در آنها از الحاد و گمراهيست، ليكن او اين كار را نكرد و تاريخ گذشت چنانچه قصه واقع شد.

خليفه و قرائتها

از محمد بن كعب قرظى است كه عمر بن خطاب گذشت بر مرديكه ميخواند اين آيه را: " و السابقون الاولون من المهاجرين


صفحه 208

و الانصار و الذين اتبعوهم باحسان رضى الله عنهم و رضوا عنه " و پيش افتاده گان اولى ها از مهاجرين و انصار و كسانيكه ايشانرا پيروى خوبى كردند خدا از ايشان راضى و آنها هم از خدا راضى هستند، پس عمر دست او را گرفت و گفت: چه كسى تو رااينطور قرائت كرد، گفت: ابى بن كعب گفت: از من جدا نشو تا او را پيش تو آورم، پس چون آمد، عمر گفت: تو اين آيه را چنين قرائت كردى براى اين گفت: بلى، گفت: از رسول خدا صلى الله عليه و آله شنيدى آنرا گفت: بلى، گفت: من ميديدم كه ما بيك مقامى رسيده ايم كه‏هيچكس بعد از ما بان نخواهد رسيد.

و حاكم و ابو الشيخ از ابى سلمه و محمد تيمى گفتند كه عمر بن خطاب گذشت بر مرديكه ميخواند: " و الذين اتبعوهم باحسان " با واو پس گفت: كى تو را اينطور تعليم كرد، گفت: ابى، پس دست او را گرفت و پيش‏او برد و گفت: اى ابو المنذر مرا خبر داد اين مرد كه تو او را اينگونه‏آموختى، ابى گفت: راست گفت و من آنرا هم چنين فرا گرفتم از دهان رسول‏خدا صلى الله عليه و آله عمر گفت تو اين چنين فرا گرفتى از رسول خدا صلى الله عليه و آله گفت: آرى، پس بر او تكرار كرد پس دو مرتبه در حال خشم‏گفت بلى بخدا قسم، نازل فرمود خدا آنرا بر جبرئيل عليه السلام (امين وحى) و نازل كرد جبرئيل بر قلب محمدصلى الله عليه و آله و از خطاب و پسرش در آن پروانه و اجازه اى نخواست، پس عمر بيرون رفت در حاليكه دستهايش را بلند كرده و ميگفت: الله‏اكبر الله اكبر


صفحه 209

و در لفظى ازطريق عمر بن عامر انصارى است، پس ابى گفت: قسم بخدا كه رسول خدا صلى الله عليه و آله آنرا قرائت كرد براى‏ما و تو ريسمان ميفروختى، پس عمر گفت: بلى، در اين صورت خوب است، بنابراين ما پيروى ميكنيم ابى را.

و در تعبيرى: عمر قرائت كرد، و الانصار (برفع) الذين بانداختن‏واو كه صفت براى انصار باشد تا آنكه‏زيد بن ثابت: باو گفت: كه آن با واو است، پس عمر از ابى ابن كعب پرسيد پس او تصديق كرد زيد را پس عمربرگشت باين قرائت و گفت ما نميديديم مگر اينكه ميگفتيم ما بيك پايه اى ارتقاء نموده ايم كه هيچكس با ما بان‏نخواهد رسيد.

و در عبارتى: پس عمر گفت: بلى بنابراين ما پيروى ابى ميكنيم، و در لفظ طبرى: بر اينصورت ما پيروى ميكنيم ابى را.

و در لفظى: بدرستيكه عمر شنيد مردى قرائت ميكرد آيه را با واو، پس گفت كى تو را چنين خواند، گفت: ابى، پس عمر ابى را خواست، پس گفت رسول خدا صلى الله عليه و آله آنرا قرائت كرد براى‏من و تو در بقيع اسباب خورده ميفروختى، عمر گفت: راست گفتى و اگر خواستى بگو كه ما حاضر بوديم و شما نبوديد و ما يارى كرديم و شما واگذار نموديد و ما منزل داديم و شمابيرون كرديد پس از آن عمر گفت: من ميديدم كه ما بيك مقامى رسيده ام كه بعد از ما كسى بان مقام نخواهد رسيد.


صفحه 210

2- احمد (امام حنبلى ها) در مسندش از ابن عباس نقل‏كرده كه گفت: مردى آمد پيش عمرو گفت: گفتار ما را خورد مسعر گويد: يعنى‏پينگى و خواب گفت: پس عمر پرسيد كه‏تو از كجائى، پس خود را مرتب معرفى ميكرد تا او را شناخت و معلوم شد او موسى است، پس عمر گفت اگر بدرستيكه براى آدمى يك بيابان و يا دو بيابان باشد هر آينه سومى را طلب ميكند پس ابن عباس گفت و پر نميكند شكم فرزند آدم را مگر خاك سپس ميپذيرد خدا توبه‏كسى را كه توبه كند، پس عمر بابن عباس گفت: از چه كسى شنيده اى اين را گفت: از ابى، گفت: وقتى صبح شدپس بيا پيش من، گويد: پس برگشت نزدام الفضل و اين جريانرا براى او بازگو كرد پس مادرش گفت: و چيست تو را و كلام نزد عمر و ابن عباس ترسيد كه مبادا ابى فراموش كرده باشد، پس مادرش گفت: بدرستيكه ابى شايد فراموش نكرده باشد، پس صبحگاه عمر آمد و شلاقش با او بود و رفتيم با هم‏پيش ابى، پس بيرون آمد ابى بر آنها در حاليكه وضو گرفته بود و گفت از من‏مذى آمده بود پس آلت خود يا عورت خودرا شستم (و شك از مسعر است) پس


صفحه 211

عمر گفت آيا اين كافيست، گفت: بلى، گفت: از رسول خدا صلى الله عليه و آله شنيدى گفت: آرى، گفت و از او پرسيد از آنچه ابن عباس گفته بود پس او را تصديق كرد.

ودر مسند از ابن عباس روايت شده گويد: مردى آمد پيش عمر و ميپرسيد از او، پس شروع كرد بنگاه كردن باو و يكبار بسر او نگاه ميكرد و يكبار بپاى او كه آيا چيزى از كسالت بر او هست پس از آن عمر باو گفت: چه اندازه مال دارى، گفت: چهل شتر، ابن عباس گفت: پس گفتم: راست گفت خدا و پيامبر او، اگر براى اين آدم دو بيابان از طلا هر آينه بيابان سومى را ميخواهد و پر نميكند درون پسر آدم را مگر خاك و خدا توبه ميكندبر كسيكه توبه كند، پس عمر گفت: اين چيست، گفتم: اين چنين ابى خواند براى من گفت پس برويم پيش او،گفت: پس آمد نزد ابى و گفت: چه ميگويد اين، ابى گفت: اين چنين رسول خدا صلى الله عليه و آله گفت: آيا پس ثابت ميدانى آنرا پس ثابت بدار آنرا.

و در حكايت شده از احمد، عمر گفت: در اينصورت ثابت ميدارى در مصحف، گفت: بلى.

و ابن ضريس ازابن عباس نقل كرده كه گفت: گفتم اى امير مومنان بدرستيكه ابى بن كعب گمان ميكند كه تو ترك كرده از آيات خدا آيه اى را كه ننوشته اى آنرا گفت: بخدا قسم البته از ابى ميپرسم پس اگر انكار كرد هر آينه تكذيب خواهى شد، پس چون نماز صبح را خواند رفت پيش ابى و اجازه خواست از او و براى او بالشتى گذارد و گفت: اين خيال ميكند كه تو پنداشته اى كه من آيه اى‏از كتاب خدا را ترك كرده و ننوشته ام‏آنرا پس گفت: كه من


صفحه 212

شنيدم رسول خدا صلى الله عليه و آله ميفرمود اگر براى فرزند آدم دو بيابان از مال باشد هر آينه طلب كند بيابان سوم را كه اضافه بر آنها كند و پر نميكند شكم و درون فرزند ادم رامگر خاك و خدا ميپذيرد بر هر كسيكه توبه كند، پس عمر گفت: آيا آنرا بنويسم گفت: من تو را نهى نميكنم گويد: پس مثل اينكه ابى شك كرد كه بگويد از رسول خدا صلى الله عليه و آله يا قرآن نازل شده است

3- از ابى ادريس خولانى گفت: ابى بن كعب قرائت ميكرد: " اذ جعل الذين كفروا فى قلوبهم الحميه حميه الجاهليه " هنگاميكه قرار دادند كسانيكه كافر شدند در دلشان حميه و تعصب و آن حميه جاهليت بود و اگر شماتعصب ميورزيديد چنانچه آنها ورزيدند هر آينه مسجد الحرام ويران شده بود،پس خدا نازل فرمود سكينه و اطمينانرابر رسولش، پس اين اين خبر بگوش عمر رسيد سخت آشفته شد و فرستاد بسوى او پس وارد بر او شد و عده اى از اصحابش‏را خواست كه در ميان ايشان زيد بن ثابت بود پس گفت چه كسى از شما سوره فتح را ميخواند، پس زيد خواند بر قرائت امروز ما پس عمر تند شد باو، پس ابى گفت: آيا سخن بگويم، گفت: بگو، گفت: هر آينه ميدانى كه من بودم كه بر پيامبر صلى الله عليه و آله وارد ميشدم و بر من قرائت ميكردم‏و تو دم در بودى، پس اگر دوست دارى كه مردم را بياموزم بر آنچه پيامبر ص


صفحه 213

مرا آموخت وگرنه يك حرف هم نخوانم و نياموزم ماداميكه زنده باشم‏گفت: بلكه بياموز مردم را.

و در لفظى: پس ابى گفت: قسم بخدا اى عمر تو ميدانى كه من حاضر ميشدم و شما غايب بوديد و من خوانده ميشدم و شما ممنوع و محجوب بوديد و چنين ميكنى با من قسم بخدا كه اگر دوست دارى من ملازم منزلم بشوم و با هيچكس‏بچيزى سخن نگويم.

4- از ابن مجلز گويد: بدرستيكه ابى بن كعب‏قرائت كرد " من الذين استحق عليهم الاوليان " از آن دو نفريكه مستحق مال ايشان شده اند، پس عمر گفت: دروغ گفتى، ابى گفت: تو دروغگوترى، پس مردى گفت: تكذيب ميكنى امير مومنان را گفت: من سخت ترم براى بزرگداشت مقام امير مومنان از تو، و ليكن او را تكذيب كردم در تصديق كتاب خدا و تصديق نكردم رهبر مسلمين را درتكذيب كتاب خدا، پس عمر گفت: راست گفت.

5- از خرشه بن حر گفت: عمر بن خطاب با من لوح و صفحه


صفحه 214

صفحه اى ديد كه در آن نوشته بود: " اذا نودى للصلوه من يوم الجمعه فاسعوا الى ذكر الله " هر گاه اعلان و اذان نماز روز جمعه شد پس كوشش كنيد بسوى ذكر خدا، پس گفت: كى براى تو املا كرد و نوشت اين را، گفتم: ابى بن كعب، گفت: بدرستيكه ابى قارى تر و خواناتر ما بنسوخ است خواند آنرا (فامضوا الى ذكر الله) برويد بسوى ذكر خدا.

از عبد الله بن‏عمر رسيده كه گويد: نشنيدم از عمر هرگز كه بخواند آنرا مگر (فامضوا الى ذكر الله) از ابراهيم نقل شده كه گفت: بعمر گفتند: كه ابى بن كعب‏ميخواند (فاسعوا الى ذكر الله)، عمر گفت: ابى داناتر ماست بمنسوخ ميخواند (فامضوا الى ذكر الله).

ابو عبيده نقل كرده آنرا در فضائل قرانش و سعيد بن منصور و ابن ابى شيبه و ابن المنذر و ابن انبارى در مصاحف و عبد الرزاق و شافعى و قربانى عبد بن حيمد و ابن جرير و ابن‏ابى حاتم و بيهقى در سنن چنانچه در الدر المنثور ج 6 ص 219 و كنز العمال‏ج 1 ص 285 ياد شده.

6- از بجاله حكايت شده گويد: عمر بن خطاب عبور كرد بجوانيكه در قرآنى ميخواند: " النبى اولى بالمومنين من انفسهم و ازواجه امهاتهم " پيامبر سزاوارتراست‏بمومنين از خودشان و همسران او مادران ايشانست و او پدر است براى آنها، پس عمر


صفحه 215

گفت: اى جوان‏اين را پاك كن، گفت: اين قران ابى است، پس رفت پيش او و سئوال كرد از او پس ابى باو گفت: پيامبر خدا مرا سرگرم و مشغول بقران ميكرد، و تو رادست زدن در بازاها و دلالى كردن مشغول ميكرد و تند شد بر عمر.

7- ابى بن كعب خواند: " و لا تقربوا الزنا انه كان فاحشه و مقتا وساء سبيلا الا من تاب " و نزديك زنا نشويد كه آن عمل زشت و منفور و بد راهيست مگر آنكه توبه كند " فان الله‏كان غفورا رحيما " پس براستيكه خدا بخشنده و مهربانست، پس اين را بعمر يادآور شدند پس آمد پيش ابى و از او سئوال كرد گفت: من آنرا از دو لب رسول خدا صلى الله عليه و آله فرا گرفتم و تو آنوقت كارى نداشتى جز دست‏زدن در فروختن (يعنى دلالى كردن معاملات) (ابن مردويه و عبد الرزاق‏آنرا نقل كرده اند مثل كنز العمال ج 1 ص278).

8- از مسور بن مخرمه روايت شده گويد: كه عمر بن خطاب بعبد الرحمن بن عوف گفت: آيا نديدى در آنچه بر ما نازل شده: " ان جاهدوا كما جاهدتم اول مره " جهاد كنيد چنانچه در اول


صفحه 216

مرتبه جهاد كرديد، گفت: بيانداز آنچه از قرآن افتاده است.

9- از از ابن عباس و عدى بن عدى از عمر نقل شده كه‏او گفت: ما بوديم كه قرائت ميكرديم در آنچه ميخوانديم از كتاب خدا: " ان لا ترغبوا عن آبائكم فانه كفر بكم" يا " ان كفرا بكم ان ترغبوا عن آبائكم " اينكه رو بر نگردانيد از پدرانتان كه آن كفر است بشما يا كفر است شما را اينكه رو بگردانيد و اعراض كنيد از پدرانتان، سپس بزيد بن ثابت گفت: آيا چنين است، گفت: بلى.

10- مالك و شافعى ازسعيد بن مسيب از عمر نقل كرده اند درخطبه اى از او كه گفت: حذر كنيد از اينكه هلاك شويد از آيه رجم گوينده اى ميگفت: ما در كتاب خدا دو حد نميابيم چونكه رسول خدا صلى الله عليه و آله رجم و سنگسار كرد و ما هم‏سنگسار كرديم قسم بكسيكه جانم در دست‏اوست اگر نبود كه مردم ميگفتند عمر زياد كرد در كتاب خدا هر آينه مينوشتم (الشيخ و الشيخه فارجموهما البته) پيرمرد و پيره زنرا البته سنگسار كنيد چونكه ما آنرا خوانديم.

و در عبارت احمد از عبد الرحمن بن عوف آمده: اگر نه اين بود كه گويندگان ميگفتند يا سخن رانان سخنرانى ميكردند كه عمر... زياد كرد در كتاب خدا چيزيكه از آن نيست هر آينه آنرا همچنانكه


صفحه 217

نازل شده مينوشتم.

و در تعبير بخارى از ابن عباس است: كه خداوند برانگيخت و مبعوث كرد محمد صلى الله عليه و آله را بحق و بر او نازل كرد قرآن را پس از آنچه را كه خدا نازل كرد آيه رجم بود پس ما آنرا قرائت كرديم و فهميديم و ضبط كرديم، رسول خدا صلى الله عليه و آله سنگسار كرد و ما هم بعد از آن (زانى را) سنگباران كرديم پس من ميترسم كه طولانى شد زمان بر مردم كه گوينده اى‏بگويد: قسم بخدا ما نيافتيم آيه رجم‏را در كتاب خدا پس گمراه شوند به ترك‏فضيلتيكه خدا آنرا در قرآن نازل نموده‏و رجم در كتاب خدا سزاوار ثابت است بر كسيكه زنا كرده هر گاه محصن و عفيف بود از مردان و زنان يعنى مرد زن دار و يا زن شوهردار بود هر گاه چهار شاهد گواهى دادند يا ريسمانى (ميان فاعل و مفعول) انداختند كه بندشد يا اقرار كردند چهار مرتبه.

ودر لفظ ابن ماجه از ابن عباس آمده: كه من ترسيدم كه زمام بر مردم طولانى‏شود تا اينكه گوينده اى بگويد: نميبينم رجم را در كتاب خدا پس گمراه‏شوند بترك واجبى از واجبات خدا بدانيد بدرستيكه رجم و سنگسار كردن حق است هر گاه مرد همسر داشته باشد وبينه و برهان اقامه شود يا آنكه زن حامل و آبستن باشد يا اقرار كند و ماخوانديم آنرا: الشيخ و الشيخه اذا زنيا فارجموهما البته، پيره مرد و پيره زن هر گاه زنا كردند سنگسارشان كنيد البته پيامبر خدا رجم كرد و ما هم بعد از آن حضرت سنگسار كرديم.

و در لفظ ابى داود است: و قسم بخدا اگر نبود كه مردم بگويند عمر زياد كرد در كتاب خدا هر آينه آنرا مينوشتم در قرآن.


صفحه 218

و در تعبير بيهقى: و اگر نبود كراهت‏من كه در كتاب خدا زياد كنم هر آينه آنرا در مصحف مينوشتم چونكه من ميترسم بعد از اين مردمى بيايند كه آنرا نيابند پس ايمان بان نياورند.

امينى (رضوان الله تعالى عليه) گويد: تمام اينها روشن ميكند از كم بودن علم خليفه از ترتيل قرآن كريم واينكه آن افراد ياد شده از او اعلم وداناتر بقرآن بوده اند و جز اين نيست‏كه او را دلالى معاملات در بازار يا ريسمان فروش يا قرعه كشى مشغول كرده بود از آموختن و براى او (بقول ابى بن كعب) كارى نبود مگر دست بهم زدن در فروش و دلالى كردن.

چه ميشود خليفه را در حاليكه او پيشوا و رهبر مردم است در كتاب و سنت كه پيروى ميكند عقايد و آراء مردم را در كتاب خدا و در مصحف شريف محو و اثبات ميكند بگفته مردم بعد از اين و جدا نميكند بين كتاب و سنت را و گوشش را بعاريه و گروه اين و آن ميدهد و قبول ميكند از اين گفته او را كه ثبت كند در قرآن و راى ديگرى را تصديق ميكند در انداختن و ساقط كردن چيزى از قرآن و آياتى


صفحه 219

تحريف شده از قرآن ميبيند منع ميكند آنرا از داخل كردن در قرآن از ترس گفتن گوينده گان و سخنرانى كردن سخنرانان، و اين آن تحريفيستكه آنرا نسبت بشيعه ميدهند وحمله ميكنند بان بر ايشان حمله و هجوم غارت گران و چپاول گران را و حال آنكه شيعه از روز نخست پدرشان (يا از نخستين پدرشان) بيزار و منزه از اين بد نامى بوده اند و محققين ازايشان اتفاق كرده اند بر نفى تحريف نفى قطعى و جدى چنانچه ما در پيش در جزء سوم ص 101 توضيح داديم.

و چه قدر فرق است بين كسيكه اين مقام و كار اوست و بين كسيكه تابعى بزرگوار ابو عبد الرحمن سلمى قارى كه اتفاق بر وثوق و جلالت او كرده اند گويد: من نديدم پسر مادريكه قارى تر بكتاب خداى تعالى باشد از على عليه السلام نيز گويد: نديدم قارى تر از على عليه‏السلام كه قرآن را عرضه كرد بر پيامبر صلى الله عليه و آله و او از كسانيست كه حفظ كرده تمام آنرا بدون شك نزد ما و به تحقيق كه گذشت برخى از احاديث علم آنحضرت بكتاب ص 394 ج 11

اجتهاد خليفه در نامها و كنيه ها

1- از زيد بن اسلم از پدرش حكايت شده كه عمر بن خطاب


صفحه 220

پسرى را زد كه كنيه ابو عيسى داشت، و مغيره بن شعبه مكنى بابى عيسى بود پس عمر باو گفت: آيا تو راكافى نيست كه مكنى بابى عبد الله باشى، پس گفت كه رسول خدا صلى الله عليه و آله مرا كنيه ابو عيسى داد، عمر گفت: بدرستيكه رسول خدا صلى الله عليه و آله بتحقيق كه بر او گناه گذشته و آينده اش بخشيده شده و ما در مجلسمان (و يا بلفظ ابو داود در جلجلتنا و تغ تغمان) هستيم پس همواره او را بكنيه ابو عبد الله صداميزد تا هلاك شد.

صورت ديگر

مغيره اجازه خواست بر عمر پس گفت: كى، گفت: ابو عيسى گفت: ابوعيسى كيست، گفت: مغيره بن شعبه، گفت: پس آيا براى عيسى پدرى است، پس بعضى از صحابه گواهى دادند كه پيامبر صلى الله عليه و آله او را مكنى بكنيه ابو عيسى نمودند، پس گفت: بدرستيكه پيامبر صلى الله عليه و آله گناه او بخشيده شده و ما نميدانيم با ما چه ميشود او را كنيه ابو عبد الله داد.

2- كنيز عبيد الله بن عمر آمد پيش عمر كه از او شكايت كند، پس گفت: آيا مرا معاف نميكنى و نجات نميدهى از ابى عيسى، گفت: ابو عيسى كيست، گفت: پسرت عبيد الله، گفت: لعنت بر


صفحه 221

تو او را بكنيه ابو عيسى ميخوانى و عبيد الله را خواست و گفت واى بر تو خود را كنيه ابو عيسى داده اى پس ترسيد و ناراحت شد و گرفت دست او را و گاز گرفت تا آنكه فرياد زد پس آنرابا شلاقش زد و گفت واى بر تو آيا براى عيسى پدر است، آيا نميدانى كنيه عرب چيست، ابو سلمه، ابو حنظله، ابو عرفطه، ابو مره.

3- عمر... نوشت باهل كوفه: هيچكس راباسم پيامبرى موسوم نكنيد و دستور داد به جماعتى كه تغيير دهند اسامى پسرانشان را كه محمد ناميده بودند تاآنكه باو جماعتى از صحابه گفتند كه پيامبر صلى الله عليه و آله اجازه داده بايشان در نام گذارى فرزندانشان‏بنام آنحضرت پس آنها را ول كرد.

4- از حمزه بن صهيب: حكايت شده كه صهيب مكنى بابى يحيى بود و ميگفت: كه او از عرب است و بسيار بمردم طعام ميداد، پس عمر باو گفت:اى صهيب تو را چه ميشود كه كنيه و لقب ابو يحيى گرفته اى و حال آنكه براى تو فرزندى نيست و ميگوئى كه تو از عرب هستى و اطعام فراوان ميكنى و اين اسراف و زياده روى در مال است، پس صهيب گفت: كه رسول خدا صلى الله عليه و آله مرا مكنى بابى يحيى نمود، و اما قول تو در نسب پس من مردى ازنمر بن قاسط از اهل موصلم ولى من بچه‏كوچكى بودم اسير شدم كه اهل و خويشان‏خود را گم كردم و اما قول تو در طعام، پس بدرستيكه رسول خدا صلى الله عليه و آله ميفرمود اطعام طعام كنيد و جواب سلام دهيد پس اين مرا بر آن داشت كه اطعام طعام كند.


صفحه 222

و در عبارتى براى ابى عمر: عمر گفت: نيست چيزى در تو كه من تو را اى صهيب‏عيب كنم و تنقيص نمايم مگر سه خصلت اگر اينها نبود هيچكس را بر تو مقدم نميداشتم، آيا تو مرا از آنها خبر ميدهى، صهيب گفت: هيچ چيزى تو از من نميپرسى مگر آنكه راست آنرا بتو ميگويم، گفت ميبينم كه تو خود را منتسب بعرب ميدانى و حال آنكه زبان تو عجمى است و خود را مكنى بابى يحيى‏كه نام پيامبريست نموده اى و در مالت‏اسراف و زياده روى ميكنى.

گفت: امااسراف مالم پس من خرج نكردم آنرا مگردر راه حق و اما مكنى به ابى يحيى بودنم پس رسول خدا صلى الله عليه و آله مرا كنيه ابو يحى داد آيا آنرا ترك كنم براى تو و اما نسبتم بعرب پس‏براستيكه روميان مرا در كودكى اسير كردند پس زبان آنها را فرا گرفتم و من مردى از نمر بن قاسط هستم اگر تو بشكافى از من سرگينى را هر آينه خود را نسبت بان دهم (كنايه از اينكه هرريشه و منبث و نژاديكه تو پيدا كنى من خود را باو منسوب خواهم كرد)

5- عمر بن خطاب شنيد كه مردى‏صدا ميزند (يا ذا القرنين) گفت آيااز نامهاى پيامبران خلاص شديد كه اسامى فرشتگانرا بلند ميكنيد.


صفحه 223

امينى (رحمه الله عليه) گويد: اين روايات روشن ميكند از مواردى از جهل و نادانى را:

1- نهى كردن خليفه از نام گذارى باسم پيامبربزرگوار صلى الله عليه و آله و فرمان‏داد او به كسانيكه محمد نام بودند كه‏آنرا تغيير دهند و حال آنكه رسول خداصلى الله عليه و آله فرمود: كسيكه سه پسر براى او متولد شود و يكى از آنها را محمد نگذارد پس نادانى كرده.

و آنحضرت صلى الله عليه و آله فرمود: هر گاه محمد ناميديد پس او را نزنيد و محرومش نكنيد.

و فرمود:صلى الله عليه و آله: هر گاه فرزندنتانرا محمد ناميديد پس او را اكرام كنيد و در مجلس باو جا دهيد و صورت و چهره را بر او زشت و كريه نكنيد.

و فرمود: صلى الله عليه و آله: بدرستيكه خدا بنده را نگه ميدارد روز قيامت در برابر خود كه نام او احمد يا محمد است پس خداوند تعالى باو ميفرمايد: بنده من آيا حياء نكردى از من كه مرا معصيت كردى و حال آنكه نام تو نام حبيب من محمد است، پس بنده از خجلت و شرمندگى سرش‏را بزير انداخته و ميگويد: بار خدايا بدرستيكه من كردم (آنچه نبايدبكنم) پس خداوند عز و جل ميفرمايد:اى جبرئيل بگير دست بنده مرا و او راوارد بهشت كن بدرستيكه من


صفحه 224

حياء ميكنم كه عذاب كنم بآتش كسى را كه نام او نام حبيب منست.

و فرمود صلى الله عليه و آله: كسيكه براى اونوزادى بدنيا آيد پس او را براى محبت‏من و تبرك محمد نامد او و نوزادش در بهشت خواهد بود.

و عايشه... گفت زنى آمد پيش پيامبر صلى الله‏عليه و آله، پس گفت: اى رسول خدا بدرستيكه من پسرى زائيدم و او را محمد ناميدم و او را مكنى بابى القاسم نمودم پس بمن يادآور شدند كه شما اين را مكروه ميداريد، پس فرمود: چيست آنكه حلال كرده اسم مرا و حرام‏كرده كنيه مرا يا: كيست كه حرام كرده كنيه مرا و حلال كرده اسم مرا.

و آنحضرت صلى الله عليه و آله محمد بن طلحه بن عبيد الله را محمد ناميد و او را مكنى بابى القاسم نمود و اين‏محمد از آن افراديستكه عمر نام او راتغيير داد.


صفحه 225

م- و رسول خدا صلى الله عليه و آله عده اى‏از فرزندان عصر خودش را محمد ناميد كه از آنهاست:

محمد بن ثابت بن قيس انصارىو

محمد بن عمرو بن حزم انصارى ‏و

محمد بن عماره بن حزم انصارى و

محمد بن انس بن فضاله انصارى و

محمد بن يفد يدويه هروى

و آنحضرت صلى الله‏عليه و آله بمردى انصارى كه ميخواست نام پسرش را محمد بگذارد پس مردم خوش‏نداشتند و از آنحضرت پرسيدند فرمود:نام گذارى كنيد بنام من.

و درباره مرديكه پسرى براى او بدنيا آمد و او را قاسم ناميد و باو گفتند ما تو را بكنيه و لقب ابوالقاسم صدا نخواهيم زد پس از آنحضرت سئوال كرد، پس فرمود: موسوم باسم نمائيد ولى مكنى


صفحه 226

بكنيه من نكنيد.

مضافا بر اين خوب بودن نامها از چيزهائيست كه شريعت پاك ترغيب و تشويق در آن نموده و محمد بهترين آنهاست و بهترين نامها آنستكه عبادت بآن شود(چون عبد الله و عبد الرحمن و عبد الرحيم و عبد الكريم و...) و ستوده باشد پس از آنحضرت صلى الله عليه و آله آمده: كه شما روز قيامت بنامهايتان و نامهاى پدرانتان خوانده‏ميشويد پس نيكو گذاريد نامهاى خود را.

و فرمود: از حق فرزند بر پدرش اينست كه اسم خوب بر او گذارد و او را خوب ادب كند.

و فرمود: هر گاه قاصدى نزد من فرستاديد پس خوش صورت وخوش نام بفرستيد.

و در جامع ترمذى ج2 ص 107 از عايشه روايت كرده كه گفت: پيامبر صلى الله عليه و آله نامهاى‏زشت را تغيير ميداد.

و از كسانيكه نامش را تغيير داد (عاصيه) دختر عمر بود پس او را رسول خدا صلى الله عليه و آله جميله ناميده چنانچه در صحيح ترمذى ج 2 ص 137 و مصابيح السنه‏ج 2 ص 148 ياد شده است..


صفحه 227

2- نهى كردن عمر از موسوم كردن باسامى پيامبران و حال آنكه آن بهترين نامهاست بعد از اين نامهائى كه مشتق از نامهاى نيكوى خدا شده از محمد و على و حسن و حسين و بتحقيق ازرسول خدا صلى الله عليه و آله وارد شده قول آن بزرگوار: هيچ خانه اى نيست كه در آن اسم پيامبرى باشد مگر آنكه خداوند تبارك و تعالى بر انگيزد بسوى ايشان فرشته اى را كه ايشان صبح‏و شام تقديس كند.

و آنحضرت صلى الله‏عليه و آله فرمود: بناميد بنامهاى پيامبران و محبوب ترين اسمها نزد خداعبد الله و عبد الرحمن و راست ترين آنها حارث و همام و قبيح ترين آنها حرب و مره است.

3- قرقر كردن و دلتنگ شدن او از كنيه ابو عيسى و استدلال كردن بقولش: پس آيا براى عيسى پدريست (فهل لعيسى من اب) آياخليفه خيال ميكرد كه هر كس مكنى و ملقب بابى عيسى باشد خود را پدر براى‏عيسى بن مريم ميداند كه كنيه بنام اوگذارده تا آنكه باو گفته شود: (فهل‏لعيسى من اب) يا اينكه (آقاى عمر)براى عيسائى كه پدرش مكنى بنام او شده پدرى نميديد و خيال ميكرد كه پدرآن بنام فرزندانشان كنيه و لقب ميگذارند و از اينجا بصهيب گفت: چيست تو را كه كنيه و لقب ابو يحيى گذارده اى


صفحه 228

و حال آنكه براى تو پسرى نيست (كه يحيى موسوم باشد).

4- و عجيب تر از همه اينها اينكه خليفه بعد از شنيدنش از مغيره كه پيامبر صلى الله عليه و آله‏او را مكنى و ملقب بابى عيسى نموده از راى و عقيده اش برنگشت و حال آنكه‏تصديق كرده بود مغيره را در گفته اش لكن اين را گناه بخشوده براى رسول خدا صلى الله عليه و آله شمرده و خواسته بود كه او و دوست صميمش مغيره گناه نكند چونكه نميدانست چه ميشود بايشان.

و ايكاش من ميدانستم آيا ثابت كرده بودن اين كنيه (ابو عيسى) را كه گناهى بزرگ كه در پى آن عذاب‏يا آمرزش باشد به دليل قطعى و دندان شكنى، آنگاه دانسته كه رسول خدا صلى‏الله عليه و آله مرتكب آن گناه شده پس حكم مغفرت و آمرزش براى او آمده بدلالت آيه كريمه سوره فتح يا نه، ثابت نكرده اين را مگر باين سفسطه ازقولش: (هل لعيسى من اب) آيا براى عيسى پدر است.

اگر اولى باشد، كه من آنرا نميگويم، پس آفرين به پيامبر غير معصوم، و پناه بر خدا ازاين سخن و اگر دوم باشد پس آفرين... بگوينده ايكه نمى داند.

5- اينكه‏او بعد از آنكه خيال كرد اين دو لقب و كنيه دو گناه است شروع كرد به تعزير و كتك زدن و گزيدن دست را پيش از زدن و هرگز گوش روزگار نشنيده مانند اين تعزير ناگوار طاقت فرسا

6- بدرستيكه از چيزهائيكه خليفه اختيار كرده و برگزيده از القاب و كناء عرب: ابو مره است و حال آنكه گذشت كه رسول خدا صلى الله عليه و آله نهى فرمود از نام گذارى بمره، مضافا بر اينكه


صفحه 229

ابو مره كنيه‏و لقب ابليس و شيطانست چنانچه در كتب‏تواريخ و لغات آمده.

و بعضى گفته اند كه شيطان ملقب بابو مره شد براى آنكه دخترى بنام مره داشت و پيامبر صلى الله عليه و آله منع فرمود از نام گذارى بحيات و فرمود: كه حيات شيطانست.

و ابو داود در سننش ج 2 ص 308 نقل كرده از مسروق كه گفت: ملاقات كردم عمر بن خطاب... را پس‏گفت تو كيستى: گفتم: مسروق بن اجدع، پس عمر گفت: شنيدم كه رسول خدا صلى الله عليه و آله فرمود: اجدع شيطانست، پس گويا اينكه او فراموش كرده بود وقتيكه دستور داد كه كنيه ولقب ابو مره گذارده شود يا نميدانست كه ابو مره لقب شيطانست يا براى او راى و اجتهادى برابر راى پيامبر اسلام است. و الله اعلم.

و همينطور لقب و كنيه ابى حنظله كه ابن‏قيم حنظله را از زشت ترين اسماء شمرده چنانچه در زاد المعاد ج 1 ص 260 گفته است. 7- تصور و خيال او كه ذى القرنين از نامهاى فرشتگانست و از خاطر او رفته و دور شده كه ذى القرنين جوانى رومى بود كه‏خدا باو شاهى و سلطنت داد چنانچه طبرى آنرا نقل كرده و در روايت صحيحى‏از امير المومنين عليه السلام آمده كه‏او مردى بود خدا را دوست ميداشت پس خدا هم او را دوست داشت و براى خدا


صفحه 230

نصيحت كرد و خدا هم خير او را خواست نه پيامبر بود و نه فرشته

و درقرآن كريم آيت سودمنديست در ذكر ذى القرنين مثل اينكه آنها همگى از ياد خليفه رفته و بر او مخفى شده نام گذارى رسول خدا صلى الله عليه و آله، امير المومنين على عليه السلام را به ذى القرنين كه در ملاء عام و حضورهمه مردم فرمود: " يا ايها الناس اوصيكم بحب دى قرنيها اخى و ابن عمى على بن ابيطالب فانه لا يحبه الا مومن و لا يبغضه الا منافق من احبه فقد احبنى و من ابغضه فقد ابغضنى " آى مردم من شما را سفارش و توصيه ميكنم بدوستى ذى القرنين برادرم و پسر عمويم على بن ابيطالب پس بدرستيكه او را دوست نميدارد مگر مومن و دشمن نميدارد مگر منافق كسيكه‏او را دوست دارد مرا دوست داشته و هركس او را دشمن بدارد مرا دشمن داشته است.

و بعلى عليه السلام فرمود: بدرستيكه براى تو در بهشت خانه ايست، و كنز (گنج) هم روايت شده، و تو صاحب دو قرن آنى و شارحين‏حديث گفته اند: يعنى صاحب دو طرف بهشت هستى و ملك و مساحت آن بزرگ تر است و سير ميكنى تمام بهشت را چنان چه ذو القرنين تمام زمين را سير كرد يا صاحب دو قرن است پس امه ضمير و حذف شده از ظاهر كلام هر چند كه جلوتر ذكر آن نشده مثل قول خداى تعالى: حتى توارت بالحجاب تا آنكه پنهان در


صفحه 231

پشت پرده شد قصد نمود خورشيد را و يادى در ظاهر از آن‏نشده ابو عبيد گويد: و من اين تفسيردوم را برگزيدم بر اول.

گويند: و روايت شده از على رضى الله‏عنه كه آنحضرت يادى از ذى القرنين كرده و فرمود: او خويشان خود را بعباده خداى تعالى دعوت كرد پس دو ضربت بر جلوى سر از زدند و در ميان شما مانند اوست، و ما ميبينيم كه مقصود آنحضرت خودش بود يعنى من دعوت بحق ميكنم تا آنكه بر سرم دو ضربت ميزنند كه شهادت من در آنست.

يا صاحب‏دو كوه آن حسن (ع) و حسين (ع) دوسبط و نوه رسول خدا صلى الله عليه و آله، و اين ثعلب روايت شده.

يا صاحب دو شكاف و شكستگى در دو جلوى سرمباركش يكى از عمرو بن عبدود در روز خندق و دومى از ابن ملجم لعنت الله عليه و ابو عبيد گويد و اين صحيح ترين چيزيست كه گفته اند ا ه

و بعد مخفى ماندن آنچه در قرآن و سنت است بر خليفه ما را نميرسد كه او را مواخذه بجهل و نادانى كنيم بشعر شعراء و مردان دوره جاهليت و حال آنكه ذو القرنين در شعر امرء و القيس‏و اوس بن حجر و طرفه بن عبد ياد شده.


صفحه 232

و اعشى بن ثعلبه گفته:

و الصعب ذو القرنين امسى ثاويا بالحنو فى جدث هناك مقيم

و ذو القرنين سرسخت‏و محكم شام كرد در حاليكه منزل كرده بود با خميده گى در خانه قبر كه در اينجا اقامت كند.

و ربيع به ضبيع گويد:

و الصعب ذو القرنين عمر ملكه الفين امسى بعد ذلك رميما

و ذى القرنين نيرومند دو هزار شهرش را آباد كرد بعد از آن شام كرد در حاليكه خاك شده بود.

و قيس‏بن ساعده گويد:

و الصعب ذو القرنين اصبح ثاويا باللحد بين ملاعب الارياح

و ذو القرنين قهرمان و سخت صبح كرد در حاليكه در لحد قبر منزل كرده ميان‏بازيكردن بادها.

و تبع حميرى گويد:

قد كان ذوالقرنين قبلى مسلما ملكا تدين له الملوك و تحشد

بتحقيق كه ذو القرنين پيش از من پادشاه مسلمانى بود كه شاهان باو پيروى كرده و زير پرچم او بودند.

بلغ المشارق و المغارب يبتغى اسباب امر من حكيم مرشد

رسيد بتمام مشرقها و مغربها خاور و باختر را و ميطلبيد


صفحه 233

اسباب كار را از داناى رهنمائى (چون‏خضر " ع ").

فراى مغيب الشمس عند غروبها فى عين ذى قلب وثاط حرمد

پس ديد محل پنهان شدن خورشيد را موقع غروب آن در چشمه اى رباينده و گل بد بو و فاسدى.

من بعده بلقيس كانت عمتى ملكتهم حتى اتاها الهدهد

پس از او بلقيس عمه من (ملكه سبا) بود كه‏بر ايشان حكومت كرد تا آنكه هدهد را (طرف سليمان آمد نزد او).

و نعمان بن بشير صحابى انصارى گويد:

و من ذا يعادينا من الناس معشر كرام و ذو القرنين منا و حاتم

وكيست آنكه دشمنى كند ما را از مردم كه گروهى بزرگوار هستيم و ذو القرنين‏و حاتم طائى از ماست آنگاه چه مانعى از نام گذارى بنامهاى فرشتگانست و چه‏اندازه زياداند كسانيكه موسوم شده اند باسامى بالاترين فرشتگان مثل جبرئيل و ميكائيل و اسرافيل زيرا كه آنها عبرى و ترجمه آنها به عربى عبد الله و عبيد الله و عبد الرحمن است چنانچه در خبريكه ابن حجر آنرا نقل كرده و در صحيح بخارى از عكرمه آمده كه جبروميك و سراف: عبد، وايل: الله است و در صحيح آمده كه محبوب ترين نامها نزد خداى تعالى عبد الله


صفحه 234

و عبد الرحمن است و نيز مانعى نيست هر گاه نام گذارى باين الفاظ بعبرانيه واقع شود.

8- خيال كردن او كه در اطعام طعام وخوراك دادن به مردم اسراف و زياده روى در مالست پس او را صهيب با دليل ساكت كرد بگفته رسول خدا صلى الله عليه و آله در آن و از آنحضرت صلى الله عليه و آله آمده: " يا ايها الناس افشوا السلام و اطعموا الطعام، و صلوا الارحام " آى مردم سلام را افشاء و اظهار كنيد و اطعام طعام نمائيد و ارحام و خويشان را ديدن و صله كنيد.

و از عبد الله بن عمرو: روايت شده كه مردى سئوال كرد از رسول‏خدا صلى الله عليه و آله، و گفت: اى رسول خدا چه اسلامى خوبست، فرمود: اطعام طعام كنى و بر هر كس كه شناختى يا نشناختى سلام نمائى.

م- و خطيب در تاريخ خود ج 4 ص 212 نقل كرده از طريق ابن عمر قول آنحضرت را افشاء و اظهار كنيد سلام را و اطعام طعام نمائيد و بنده گانى باشيد چنانچه خداوند عز و جل شما را توصيف و تعريف نموده.

9- موآخذه كردن او صهيب را براى لقب و كنيه و نبودن فرزندى براى او در حاليكه فرزند داشتن از شرايط لقب و كنيه نيست


صفحه 235

اين عبد الله بن مسعود است كه رسول خدا صلى الله عليه و آله او را ملقب به ابو عبد الرحمن نمود پيش از آنكه فرزندى براى او توليد شود.

و اين محمد بن طلحه است كه رسول خدا صلى الله عليه و آله او را كنيه ابوالقاسم داد و او طفل شير خوار بودو اين برادر انس بن مالك در جلوى چشمان او بود كه پيامبر خدا صلى الله‏عليه و آله او را مكنى بابى عمير نمود او كودكى بود كه هنوز بالغ نشده‏بود و اين خود انس است كه پيامبر صلى‏الله عليه و آله او را كنيه ابو حمزه‏داد و حال آنكه حمزه اى براى او نبودو اين همسران پيامبر بودند كه همگى جز عايشه كنيه داشتند پس پيامبر صلى الله عليه و آله او را كنيه ام عبد الله داد و حال آنكه غير از يكى از آنها فرزندى نداشتند.

حد زدن خليفه پسرش را بعد از حد

از عبد الله بن عمر روايت شده كه گفت: برادرم عبد الرحمن


صفحه 236

بن عمر شراب خورد و ابن سروعه عقبه بن حارث هم با او همكارى كرد و شراب خورد در مصر و ما هم در خلافت عمر بن خطاب درمصر بوديم پس هر دو مست شدند و چون از مستى درآمدند و سالم شدند رفتند پيش عمرو بن عاص و او فرماندار مصر بود و باو گفتند: ما را پاك كن و حدبزن چونكه ما مست شديم از شرابيكه خورديم عبد الله بن عمر گويد: پس اونفهميد كه آنها پيش عمرو بن عاص آمدند گويد: پس برادرم بمن گفت كه او مست بود، پس گفتم: داخل خانه شوتا تطهير و پاكت كنم، گفت: بدرستيكه خود امير هم شراب خورده عبدالله گويد: پس گفتم قسم بخدا كه امروز در جلوى چشم مردم سرت تراشيده نشود داخل خانه شو تا سرت را بتراشم و آنروز باحد سر را هم ميتراشيدند پس با من داخل خانه شد.

عبد الله گويد: من سر برادرم را با دست خودم تراشيدم آنگاه عمرو بن عاص آنها را حد شراب زد پس اين خبر بگوش عمر بن خطاب رسيدپس نوشت بعمرو: كه عبد الرحمن بن عمر را بر يك شتر بدون پلاس و جهاز بفرست پيش من پس عمرو او را با اين وضع فرستاد و چون عبد الرحمن وارد برعمر شد او را شلاق زد و شكنجه نمود از جهتيكه پسر عمر و خليفه زاده است آنگاه او را فرستاد و چند ماهى بسلامتى زنده گى كرد آنگاه اجلش رسيد و مرد و عموم مردم تصور ميكنند كه او از شلاق عمر مرد و حال آنكه از شلاق او نمرد.

از عمرو بن عاص حكايت شده در حديثى كه گوينده اى گفت: اين عبد الرحمن بن عمر و ابو سروعه درب منزل اجازه ميخواهند گفتم: بيايند، پس،وارد شدند در حاليكه سر شكسته و شرمنده بودند و گفتند: بر ما اقامه كن حد خدا را چونكه ما ديشب شرابى خورديم


صفحه 237

پس مست شديم، گفت: پس آنها را راندم، پس عبد الرحمن گفت: اگر ما را پاك نكنى و حد نزنى وقتى مدينه رفتم به پدرم خبر ميدهم،گفت: پس راى من بر اين شد و دانستم كه اگر بر آنها اقامه حد نكنم عمر برمن غضب خواهد كرد در اين و مرا معزول‏خواهد نمود، و ما بر آن فكر بوديم كه عبد الله بن عمر وارد شده پس برخاستم و او را ترحيب و مرحبا گفتم و خواستم او را جاى خود بنشانم نپذيرفت و گفت پدر من مرا نهى كرد كه‏بر تو وارد شوم مگر آنكه چاره نداشته‏باشم از اين برادرم را سرش را بر جلوى چشم مردم نتراش و اما شلاق هر چه صلاح ميدانى بكن، گفت و بودند كه‏بعد از حد سر را هم ميتراشيدند گفت:پس آنها را بصحن خانه برده و بر آنهاحد زدم، و پسر عمر برادرش را بداخل منزل برده و سرش را با سر ابو سروعه تراشيد قسم بخدا كه من چيزى در اين موضوع بعمر نه نوشتم تا آنكه ناگاه نامه عمر رسيد و در آن نوشته بود وقتيكه اين نامه من رسيد پس عبد الرحمن بن عمر را در عبائى پيچيده و بر شتر بى جهازى بفرست تا معلوم شود چه كار بدى كرده پس همانطوريكه پدرش نوشته بود او را فرستادم و نامه را خواندم براى پسر عمر و نامه اى نوشتم‏بعمر و عذرخواهى كردم و باو خبر دادم‏كه او را در صحن منزلم شلاق زدم و قسم بخدائيكه سوگند ياد نميشود به بزرگتر از او كه من در صحن خانه ام اقامه حد ميكنم بر ذمى و مسلمان و نامه را با عبد الله بن عمر فرستاد،اسلم گويد: پس عبد الرحمن وارد بر پدرش شد و بر او عبائى بود و نميتوانست راه رود از صدمه ايكه از مركبش خورده بود، پس گفت اى عبد الرحمن چنان و چنان كردى شلاق شلاق پس عبد الرحمن بن عوف با او سخن گفت و گفت اى امير


صفحه 238

مومنان بر او يكبار اقامه حد شده پس عمر توجهى باين كلام نكرد و او را شكنجه كرد و عبد الرحمن داد ميزد و ميگفت من بيمارم و تو قاتل و كشنده منى، پس عمر او را دو مرتبه حد زد و حبس نمودپس از آن مريض شد و مرد.

وابو عمر در استيعاب ج 2 ص 394 گويد:عبد الرحمن اوسط بن عمر او ابو شحمه و همان كسيستكه عمرو بن عاص او را درمصر براى شرابخوارى زد سپس فرستاد اورا بمدينه و پدرش او را زد ادب پدر فرزندش را پس از آن مريض شد و بعد ازيكماه مرد، اين چنين روايت كرده او را معمر از زهرى از سالم از پدرش و اما اهل عراق ميگويند: كه او زير شكنجه شلاق و تازيانه عمر مرد و اين غلط است و زبير گويد: بر او اقامه حد كرد پس مريض شد و مرد.

و ابن حجردر اصابه ج 3 ص 72 ياد كرده كلام ابى‏عمر را و گفته عبد الرزاق نقل كرده قصه طولانى را از معمر بسند مذكور و آن صحيح است.

و طبرى در تاريخ خود ج4 ص 150 گويد و ابن اثير در كامل ج 2ص 207 و ابن كثير در تاريخ خود ج 7 ص48 و در اين سال (سال 14) عمر بن خطاب پسرش و جماعتى را در شراب


صفحه 239

خوارى زد شلاق زد.

امينى(رزقنا الله شفاعته) گويد: كلام واشكال بر اين مسئله از چندين جهت واقع ميشود، چونكه حد كفاره و پاك كننده است پس با او بر محدود و حد خورده بعدا گناهى باقى نميماند كه دوباره بر او حد خورده شود و اين در سنت شريفه شده است.

1- از خزيمه بن‏ثابت مرفوعا روايت شده: از پيامبر ص‏كه كسيكه بر او حد جارى شد اين گناه او بخشيده و آمرزيده شود.

و در عبارت ديگر: كسيكه گناهى مرتكب شود پس بر او حد اين گناه جارى شود آن كفاره اوست.

2- از عباده بن صامت مرفوعا روايت شده: كسيكه از شما حدى‏بخورد پس تعجيل در عقوبت او شده پس آن كفاره اوست وگرنه كار او با خداست.

و در تعبير ديگرى براى اوست: كسيكه از شما مرتكب كارى شود از آنچه‏خدا از آن نهى نموده پس بر او اقامه حد شود پس آن كفاره اوست و كسيكه حد از او تاخير افتد و اقامه بر او نشودپس كار او با خداست اگر خواست عذاب كند و اگر خواست بر او ببخشد.

و در عبارت سوم از او: كسيكه چيزى از اين(گناه) مرتكب


صفحه 240

شود پس عقوبت‏شود، آن كفاره براى اوست.

3- و شافعى در حديثى مرفوعا نقل كرده: نميدانى تو شايد حدود نازل شده كه كفاره براى گناهان باشد.

4- از امير المومنين على عليه السلام روايت شده كه فرمود كسيكه چيزيرا از حدود انجام دهد پس بر او اقامه حد شود پس آن كفاره اوست (سنن بيهقى ج 8 ص 328).

5- از عبد الرحمن بن ابى ليلى روايت شده: كه على رضى الله عنه بر مردى اقامه حد كرد پس مردم شروع كردند بلعن كردن و بدگوئى از او كردن، پس على عليه السلام فرمود: اما از اين گناهش سئوال نميشود. سنن بيهقى ج 8 ص 329

6- از عبد الله بن معقل: روايت شده كه على رضى الله عنه مرديرا حد زد پس زننده دو تازيانه بر او زياد زد پس على عليه السلام (رضى الله عنه) آن‏دو تازيانه را برگردانيد بر جلاد سنن‏بيهقى ج 8 ص 222.

و اگر خليفه خيال ميكرد كه حد عمرو بن عاص ملغى و بى اثر است براى وقوع آن در صحن خانه پس‏مردى او را خبر داد كه اين عادت معمولى اوست در اجراء تمام حدود و ازشرايط حدود نيست كه در انظار مردم و ملاء عام باشد بلكه كافيست حد زدن درپنهانى چنانچه نسبت داده آنرا قسطلانى در ارشادش ج 9 ص 439 به


صفحه 241

جمهور و اكثر علماء و اگر اين تصور درست باشد هر آينه واجبست كه دومرتبه ابو سروعه را هم حد بزند در اين قضيه و نيز غير او را از كسانيكه‏عمرو بن عاص در صحن خانه اش حد زده است.

و اگر قصد نموده باين تعزير و تاديب او را چنانچه بيهقى در سننش ج 8 ص 313 از طرف خليفه عذر خواهى كرده و ابو عمر چنانچه گذشت و قسطلانى در ارشاد ج 9 ص 439، پس بدرستيكه او بعد مخالفتش با لفظ حديث از اينكه اواقامه حد بر او نمود دو مرتبه يك امرزياديست كه باو واگذار نشده براى آنچه ما ياد كرديم از اينكه حد كفاره‏است و بعد از آن از حد خورده سئوال از گناهش نميشود پس نه حديست بر او ونه تعزير و نه گناهى و نه تاديب.

آنگاه اگر تعزيز صحيح باشد پس‏بدرستيكه در سنت زيادتر برده تازيانه‏نميشود چنانچه در ص 350 ج 11 گذشت پس‏براى چه خليفه برابر و يكسان قرار داد ميان تعزيز و حد.

و عطف كن بر اين دستور دادن او عمرو بن عاص را باينكه بفرستد پسرش را بر شتر بى جهازى در يك عبائى پس وارد بر او شودو نتواند راه رود از زحمت مركبش، پس‏بدرستيكه تمام اينها ايذاء و آزار است حد آنرا رد كرده و شرع آنرا مباح‏ننموده است.

پس از آن براى چه مانعى‏نبود براى او از تاخير انداختن آنچه اجتهاد كرده بود از حد جديد بسبب بيمارى و كسالت او و آنرا عقب نيانداخت تا خوب شود و حال آنكه آن حكم بيمار حد خورده و يا مستوجب حد است در سنت شريفه پيامبر اسلام كه صبر كنند تا خوب شود و اگر تعجب ميكنى بعد از همه اينها پس قول ابن جوزى عجيب است در سيره عمر از اينكه سزاوار نيست كه گمان برده شود


صفحه 242

بعبد الرحمن بن عمر كه او شراب خورده و جز اين نيست كه او نبيذ و آب‏انگور جوشيده خورده بود بتاويل اينكه‏شراب نيست و گمان اينكه نوشيدن آن مستى نمياورد و همينطور ابو سروعه، و ابو سروعه از اهل بدر بود پس چون كار آنها بمستى كشيد پاك شدن خواستندبسبب حد و حال آنكه مجرد پشيمانى و ندامت بر تقصير در نهى خدا براى آنهاكافى بود مگر آنكه براى خداى سبحان غضب كردند بر نفس خودشان كه زياده روى كرده و از حد گذشته بودند پس آنرا تسليم كردند براى اقامه حد، و اما تكرار و اعاده زدن عمر فرزندش رااين حد نيست و فقط او را بعنوان غضب و ادب زده وگرنه پس حد تكرار نميشود، پايان لفظ او.

و اگر اين‏خيال و تصور درست باشد متوجه ميكند ايراد را بعمرو و عمر اگر اين را دانسته بودند و بخود حد خورده گان وقتيكه خودشان را تسليم كردند بحد خوردن بدون هيچ موجب و جهتى و براى آنها صرف ندامت كافى بود چنانچه ابن جوزى گمان كرده بود.

و حقيقت اينست كه نيازى نيز بندامت نداشتند براى آنكه آنها گناهى مرتكب نشدند بعد از اعتقاد ياينكه مستى نمياورد، پس توبه اى از آن نيست هر چند كه ايمان كامل ناراحت و دلتنگ از مثل آنست.

وبنابراين پس عبد الرحمن و ابو سروعه مالك نفسشان نبودند كه آنرا عرضه كردند بر اين درد شديد و زيان زدن دردناك اگر اين تشريع و بدعت نبوده باشد.

لكن از كجا ابن جوزى اين خواب‏راست و روياى صادقه را


صفحه 243

آورد و خواست تبرئه و تطهير كند عمرو و عمر را از آنچه را كه مرتكب شدند از گناه با اعتراف و اقرارشان باين بتمام صراحت پس انداختن آن دو را در پرتگاه اضرار بنفس و ضرر بخود زدن كه‏شرعا ممنوع است و بدعت گذارى كه حرام‏است در دين اسلام و دروغ صريح و روشنيكه آن از گناهان كبيره است.

و ملحق كن بكسيكه اول اقامه حد كرد آثار اقامه او را بدون موجبى براى و خشمى را كه نسبت بخليفه داده و حد دومى چه آنها شراب خورده باشند چنانچه اقرار بان كردند يا نخورده باشند بنابر آنچه ابن جوزى تحمل آنرانموده بود و او منفرد و نادر است باين بيان از ميان پيشوايان حديث و تاريخ نگاران و اين روشن است از بيان‏آشكار و واضح.

جهل خليفه به آنچه روز عيد خوانده ميشود

از عبيد الله نقل شده كه گفت: روز عيدى عمر بيرون رفت و فرستاد پيش ابى‏واقد ليثى كه پيامبر صلى الله عليه وآله چه ميخواند در مثل چنين روزى، پس گفت: سوره ق، و اقترب.


صفحه 244

امينى (رحمه الله) گويد:اين روايتى صحيح است كه آنرا امامان حديث در صحاحشان نقل كرده چنانچه دانستى و نسبت ارسال بان دادن باينكه‏عبيد الله بن عبد الله عمر را درك نكرده مردود است باينكه روايت در صحيح مسلم از عبيد الله بن عبد الله از ابى واقد است و شكى نيست كه او ابو واقد را درك كرده و بهمين جهت اين (نسبت ارسال) بيهقى و سندى و سيوطى و غير ايشان مردود است.

و با من بيا تا سئوال و بازپرسى كنيم از خليفه كه براى چه از او دور شده بود علم باينكه رسول خدا صلى الله عليه وآله چه ميخواند در نماز عيدين (عيد فطر و عيد اضحى) آيا فراموش كرده بود و ميخواست تحقيق كند چنانچه سيوطى در تنوير الحالك ج 1 ص 147 عذراو را خواسته، يا آنكه دلالى و دست زدن در بازار براى حراجى او را مشغول‏و غافل كرده بود چنانچه خودش در غير اين مورد باين بهانه عذر خواسته است و گذشت در صفحه 316 ج 11 و بعد از اين بزودى ميايد كه او را عده زيادى تعريف بداشتن نسيان كرده اند، و حال‏آنكه فراموشى بعيد است چونكه اين حكم‏شايعى است كه در هر سال دو بار تكرارميشود در حضور همه مردم و هجوم تمامى‏مردم كه عادتا فراموش نميشود.

و امااحتمال ديگر سيوطى از اينكه او ميخواست مردم را اعلام كند باين (كه‏چه خوانده ميشود) پس ممكن بود كه مردم را خودش بفرياد زدن و بلند خواندنيكه همه بشنوند عمل مستمرش كه در آن پيروى از سنت پيامبر صلى الله عليه و آله باشد اعلان كند (كه من فلان و فلان سوره را ميخوانم يا بلندبخوانم تا مردم بشنوند) پس


صفحه 245

نيازى نبوده باينكه عقب ابى واقد بفرستد و از او سئوال كند.

خليفه و معانى الفاظ

1- از عمر روايت شده كه او بالاى منبر گفت: چه‏ميگوئيد در قول خداى تعالى: او ياخذهم على تخوف " يا ايشانرا در حال‏ترسيدن بگيرد، پس همه ساكت شدند پس پيرمردى از هذيل برخاست و گفت اين لغت ماست و تخوف: تنقص است، گفت آيا عرب اين را در اشعارش ميشناسد، گفت: بلى شاعر ما زهير، ابو كبير هذلى توصيف ميكند شترش را كه راه رفتن‏بعد از مكه سنام و كوهانش را كوچك و فشره ميكند.

تخوف الرحل منها تا مكاقردا كما تخوف عود النبعه السفن

از مركب و شتر سخت و فشرده شده كوهان بلند و درازش چنانچه محكم شد از چوب (درخت كوهى) پوست.

پس عمر گفت: آى مردم بر شما باد بديوان شما كه گم‏نشود گفتند: ديوان ما چيست، گفت: اشعار جاهليت چونكه در آن تفسير كتاب‏شما و معانى كلام شماست.


صفحه 246

2- از ابى الصلت ثقفى نقل شده: كه عمر بن خطاب اين آيه را قرائت كرد و من يرد الله ان يضله يجعل صدره ضيقا حرجا و كسى را كه خدابخواهد گمراه كند سينه اش را تنگ و دشوار قرار ميدهد (بنصب راء) و بعضى از كسانيكه نزد او بودند از اصحاب رسول خدا حرجا. بكسر راء خواندند، پس عمر گفت: مردى از كنانه بياوريد كه چوپان ولى مدلجى باشد. پس حاضر كردند، عمر باو گفت: اى جوان حرجه چيست، گفت: حرجه درنزد ما درختى است ميان درختها كه هيچ‏گله دار و حيوان وحشى و هيچ چيزى بان‏نميرسد، پس عمر گفت: قلب منافق همينطور است هيچ چيزى از خير باو نميرسد.

3- از عبد الله بن عمر گفت: عمر بن خطاب قرائت كرد اين آيه " ما جعل عليكم فى الدين من حرج " قرارداده نشده براى شما در دين حرجى، سپس گفت مردى از بنى مدلج براى من بياوريد (چون حاضر شد) عمر گفت: حرج در ميان چيست گفت: ضيق، تنگى. (كنز العمال ج 1 ص 257).

4- حاكم از سعيد بن مسيب نقل كرده كه عمر بن خطاب بر اين آيه برخورد كرد " الذين آمنوا و لم يلبسوا ايمانهم


صفحه 247

بظلم " آنكسانيكه ايمان آوردند و ايمانشانرا بستم نپوشانيدند و آلوده نكردند، پس آمد پيش ابى كعب و از اوسئوال كرد كه كدام يك ما ظلم نكرده است پس ابى گفت اى اميرمومنان جز اين‏نيست مقصود از اين ظلم شرك است، آيانشنيده قول لقمان را به پسرش: يا بنى لا تشرك بالله ان الشرك لظلم عظيم پسرك من مشرك بخدا مباش بدرستيكه شرك ظلم بزرگيست. (مستدرك‏ج 3 ص 305)

بدرستيكه عذرميخواهم از خليفه اگر علم كتاب و سنت‏از خاطر او دور شده يا كوتاهى از حكم‏در قضايا و داورى ها نموده چونكه خدمت كردن و عملگى كردن در ميدان مال‏و برطشه و مال كرايه دادن و دلالى كردن در بازار و فروختن ريسمان و خورده اسباب در تنگدستى و بينوائى نگرداند او را مگر به بحث و خصومت و بد زبانى بسبب آن كارها كه مشغولش كند از فرا گرافتن علوم لكن او را معذور نميدانم بر عدم معرفت و شناخت او بلغتيكه آن زبان و لغت اوست كه درتمام اوقات شبانه روز زبانش بان حركت‏ميكند.


صفحه 248

راى خليفه در روزه سال

از ابى عمر شيبانى‏نقل شده كه گفت: عمر بن خطاب... را خبر دادند بمرديكه هر روز روزه ميگيرد پس عمر شروع كرد بزدن او با شلاق مخصوصش و ميگفت: بخور اى دهرى اى دهرى.

امينى (قدس الله سره) گويد: مرا گيج كرده اين مورد نميدانم بكدام يك از اين دو نقل اعتماد كنم، آيا بر اين روايت ابن جوزى را حديث تازيانه يا بر نقل ديگرش‏در سيره عمر ص 164 از اينكه عمر همه روز روزه ميگرفت، و طبرى و جعفر فريابى در سنن روايت كرده و سيوطى ازآن دو حكايت نموده در جمع الجوامع چنان چه در ترتيب او ج 4 ص 332 ياد شده كه او پشت سر هم روزه ميگرفت و در سنن بيهقى ج 4 ص 301 نقل شده كه عمر بن خطاب همه روزه، روزه ميگرفت پيش از آنكه بميرد، و عبد الله بن عمر در آخرش عمرش هر روز روزه داشت وابن كثير آنرا در تاريخ خود ج 7 ص 135 ياد كرده و محب طبرى در الرياض ج2 ص 38 روايت كرده آنرا و استدلال كرده بان كه هر روز روزه گرفتن بهتر است از يكروز گرفتن و يكروز خوردن.

و در اينجا منعى از اين نيست در سنت شريفه و منعى فهميده نميشود از ظاهر مثل قول آنحضرت صلى الله عليه و آله روزه نيست


صفحه 249

كسي كه هر روز روزه بدارد و قول او كسي كه هميشه روزه بدارد نه روزه گرفته و نه افطار كرده پس آن نازل شده بر روزه هميشگي است كه مستلزم روزه گرفتن روزهاي حرام (چون عيد فطر و عيد اضحي) كه روزه آن حرام است يا بر دو صورت ضعيف و بي بنيه شدن و يا تقويت حقي را كردن و بدون اينها نهي از آن نيست چنانچه در صحيح مسلم ج 1 ص 319 و سنن بيهقي ج 4 ص 299 و بسياري از كتب فقه و شرحهاي مجموعه هاي حديثي است و ابن جرير از ام كلثوم نقل كرده كه به عايشه گفتند: تو روزه مي گيري همه روز را و حال آن كه پيامبرصلي الله عليه و آله و سلم نهي مي كرد از روزه دوره سال و ليكن كسي كه روز فطر و روز قربان را افطار كند روزه دهر و سال را نگرفته است

و نووي در شرح صحيح مسلم حاشيه ارشاد ص 51 گويد: و در اين روايات ياد شده در باب نهي از روزه سال وعلماء اختلاف كرده اند در روزه سال پس علماء ظاهريه و اهل ظاهر معتقد شده اند به منع روزه دوره سال نظر به ظواهر اين احاديث قاضي و غيره او گويند و اكثر علماء معتقدند به جواز آن هر گاه روزهاي نهي شده را روزه نگيرد و آن دو روز عيد فطر و عيد قربان و ايام تشريق (يازدهم و دوازدهم ذي حجه براي آنهائي كه در مكه هستند) و مذهب شافعي و اصحاب او اين است كه روزه گرفتن دوره سال كراهتي ندارد اگر روز عيد فطر و عيد قربان و تشريق را بخورد و افطار كند بلكه آن مستحب است به شرطي كه ضرري به او نرسد و حقي را تقويت نكند پس اگر


صفحه 250

زيانى وارد كند يا حقى را ضايع كند پس مكروه است و استدلال كرده اند بحديث حمزه بن عمرو و بخارى و مسلم آنرا روايت كرده اند كه او گفت اى رسول خدا صلى الله عليه و آله من همه‏روزه پى در پى روزه ميگيرم آيا در سفر هم روزه بگيرم، فرمود: اگر خواستى پس روزه بگير، و اين لفظ روايت مسلم است كه آنحضرت او را وادار كرد بر روزه گرفتن پى در پى و اگر مكروه بود او را وادار بر آن نميكرد خصوصا در سفر و ثابت شده از پسر عمر بن خطاب كه او پى در پى روزه‏ميگرفت و همينطور ابو طلحه و عايشه ومردم بسيارى از گذشتگان را كه ياد نمودم گروهى از ايشانرا در شرح مهذب در باب روزه مستحبى و از حديث لا صام‏من صام الابد، روزه نيست كسيكه هميشه روزه باشد پاسخهائى دادند كه يكى از آنها اينست كه آن محمول بر حقيقت آنست باينكه با آن روز عيد فطرو عيد قربان و ايام تشريق را روزه بدارد و عايشه هم همين جواب را داده است.

و دوم- اينكه آن محمول بر كسيستكه بسبب روزه دهر و پى‏در پى متضرر و برايش زيان داشته باشديا بسبب آن حقى فوت شود و تائيد ميكند اين را قول رسول خدا صلى الله عليه و آله: كه تو توان و قدرت اين را ندارى پس روزه بگير و افطار كن و بخواب و برخيز براى عبادت( و از هر ماه سه روز روزه بگير كه حسنه و كار خوب ده برابر آن خواهد بود و اين مثل‏روزه تمام عمر است. و نهى هم خطاب بعبد الله بن عمرو بن عاص بوده و مسلم از او ياد كرده كه او در آخر عمرش عاجز ناتوان شد و پشيمان شد كه چرا قبول نكرد رخصت افطار كردن روايتيكه او ميدانست بزودى او ناتوان شود و حمزه بن عمرو را برقرار داشت براى آنكه ميدانست او قدرت


صفحه 251

وتوان روزه همه روز را همواره دارد بدون ضرر.

و سوم- اينكه معناى لا صام اينست كه او ميابد از دشوارى و زحمت آن آنچه را كه غير او ميابد پس آن خير است نه دعاء...

وگفت در شرح حديث يكروز روزه بگير و يكروز بخور علماء در آن اختلاف كرده اند، پس متولى از اصحاب ما و غير اواز علماء گويند آن افضل از پى در پى روزه گرفتن است براى ظاهر اين حديث ودر كلام او اشاره بتفصيل روزه متوالى‏و تخصيص اين حديث است بعبد الله بن عمرو و كسيكه در حكم اوست و تقدير آن‏اينست كه افضل از اين نيست در حق تو و تائيد ميكند اين را اينكه آنحضرت صلى الله عليه و آله حمزه بن عمرو رانهى از هر روز روزه گرفتن نكرد و او را ارشاد و راهنمائى كرد او را بروز و روز و اگر افضل در حق تمام مردم بود، هر آينه او را ارشاد بان كرده و براى او بيان نموده بود زيرا كه تاخير بيان از وقت حاجت جايز نيست و الله اعلم و خدا داناتر است.

و شخص كنجكاو و پژوهشگر بسيار ميابد از اين‏سخنان در لابلاى تاليفات امامان فقه و شارحين حديث و از كسانيكه نقل شده از آن روزه عمر را، افراد زير است:

1- عثمان بن عفان مقتول سال 35 هجرى، استيعاب ج 2 ص 477.

2- عبد الله بن مالك ازدى متوفى 59 / 56، بدايه و نهايه ابن كثير ج 8 ص 99، صفه الصفوه ج 2 ص 364.

3- اسود بن يزيدنخعى متوفى 75، نهايه ج 9 ص 12.

4- ابوبكر بن عبد الرحمن قرشى متوفى 94، نهايه 9 ص 116


صفحه 252

5- فقيه‏ابو خالد مسلم مخزومى متوفاى 108، طبقات حفاظ ج 1 ص 235.

6-سعد بن ابراهيم مدنى متوفاى 125، خلاصه التهذيب ص 113، شذرات الذهب ج1 ص 173.

7- وكيع بن جرام متوفى 196، تاريخ بغداد ج 13 ص 470 شذرات الذهب ج 1 ص 282.

8- مصعب بن عبد الله بن زبير متوفاى 233، ميزان الاعدال ج 3 ص 172.

9- محمد بن على‏ابوالعباس كرخى متوفاى 343، المنتظم‏ج 6 ص 376.

10- ابوبكر نجاد شيخ حنبلى ها در عراق متوفاى 348 المنتظم‏ج 6 ص 390، نهايه ج 11 ص 234.

11-احمد بن ابراهيم نيشابورى متوفاى 386، نهايه 11 ص 319.

12- ابو القاسم عبد الله بن احمد حربى متوفاى 412 طبرى ج 10 ص 382، ظم ج 8 ص 4.

13-ابو الفرج معدل احمد بن محمد متوفاى 415، تاريخ بغداد ج 5 ص 67، نهايه 18- 12، المنتظم ج 8 ص 17.

14- ابو العباس احمد ابيورى موفاى 425، تاريخ بغداد ج 5 ص 51.

15- ابو عبدالله صورى محمد بن على متوفاى 441، تاريخ بغداد ج 3 ص 103، المنتظم ج 8 ص143.

16- عبد الملك بن حسن متوفاى 472، نهايه ج 12 ص 120


صفحه 253

17- ابو البركات يحيى انبارى متوفاى 552، نهايه 12 ص237.

18- حافظ عبد الغنى مقدسى متوفاى 600، نهايه 12 ص 39.

19- فقيه محمود بغدادى حنبلى متوفاى 609، شذرات الذهب ج 5 ص 39.

20- شيخ محى الدين‏نووى متوفاى 677، نهايه 13 ص 279.

21- عبد العزيز بن دتف حنبلى بغدادى، شذرات ج 5 ص 184.

و اين اتفاق ايشان نيست مگر براى آنكه جوازآنرا دانستند در شرع اسلام، تمام اينها را داشته باش و لكن براى تازيانه مخصوص همكاريست، براى خليفه‏هم اجتهادش و شايد كه اين حكم را مختص باو ديده فقط نه مردم ديگر وگرنه پس دليل و جهت زدن مرديكه متعبد بروزه بوده با شلاق مخصوص اش چيست.

ان هذا لهو القصص الحق، بدرستيكه اين هر آينه قصه ها و حكايتهاى راستيست.

و لقد جئناهم بكتاب فصلناه على علم و ما لهم بذلك من علم ان هم الا يظنون و ان الظن لايغنى من الحق شيئا، و هر آينه ما

آوردم ايشانرا كتابيكه تفصيل داديم آنرا بر علم و نيست براى ايشان علمى باين موضوع و نيستند ايشان مگر آنكه گمان ميكنند، و ان الظن لا يغنى من الحق شيئا، و بدرستيكه گمان بينياز نميكند از حق چيزيرا.


صفحه 254

ثمرات و نتايج اين بحث:

اين اندكى از بسيارست از چيزهائى را كه ما بر آن اطلاع يافتيم از نوادر اثر در علم عمر و براى ما ممكن است اكنون‏كه بياوريم چندين برابر آنچه را كه ياد كرديم ليكن ما اكتفا نموديم بر اين براى رعايت مقتضاى حال و نزد ما بسياريست كه تقديم ميكنيم آنرا بخواننده در اجزاء آينده انشاء الله تعالى و آنچه خلاصه ميشود از اين بحث‏و پژوهش چند چيز است:

1- اينكه خليفه علمش را از چند نفر از اصحاب پيامبر ص فرا ميگرفت وقتيكه فاقد بودآنچه را كه نزد ايشان بود از فقه و حال آنكه در ميان ايشان افرادى بودندكه معرود بعلم نبودند و ايشانند

1- عبد الرحمن بن عوف.

2- معاذ بن جبل.

3- عبد الله بن عباس.

4- زيد بن‏ثابت.

5- عمار بن ياسر.

6- ابو عبيده جراح.

7- عبد الله بن مسعود.

8- مغيره بن شعبه.

9- حمد بن مسلمه.

10- ابو موسى اشعرى.

11- ابو سعيد خدرى.

12- ابى بن كعب.


صفحه 255

13- صهيب ابو يحيى.

14- ضحاك بن سفيان.

15-حمل بن نابغه.

16- عبد الله بن عمرو بن عاص.

17- ابو واقد ليثى.

18- زنى از قريش.

19-جوانى از جوانان انصار.

20- مردى گمنام و ناشناس.

21- برده اى سياه.

22- پيره زنى از مدينه.

23- پيره مردى از هذيل.

24- مردى از بنى مدلج.

25-مردى شامى.

و پيش از همه اينها مولا و آقا و امام اميرالمومنين على صلوات الله عليه و خليفه از آنحضرت بيشتر از ديگران فرا گرفته چنانچه قسمتى از آنرا دانستى و در اينجا قسمتهاى بسياريست كه ياد نشده بعدا و براى اين قول او: " لو لا على لهلك عمر "بيشتر است.

1- و گفته ا: " لو لا على لضل عمر " اگر على (ع) نبود عمر گمراه شده بود، تمهيد باقلانى ص 199.

2- و گفته او: " اللهم لا تبقنى لمعضله ليس لها ابن ابى طالب "بار خدايا مرا باقى نگذار براى مشكليكه پسر ابو طالب براى آن نباشد.

3- و گفته او: " لا ابقانى الله بارض لست فيها يا ابا الحسن "


صفحه 256

خدا مرا باقى نگذارد در زمينيكه اى‏ابو الحسن (ع) تو در آن نباشى.

4- و گفته او: " اللهم لا تنزل بى شديده الا و ابو حسن الى جنبى " بار خدايا مشكلى براى من پيش نيار مگر آنكه ابو الحسن (ع) در كنار من باشد.

5- و گفته او: " كاد يهلك ابن الخطاب لو لا على بن ابيطالب " نزديك‏بود پسر خطاب هلاك شود اگر على بن ابيطالب (ع) نبود.

6- وگفته او: " اعوذ بالله من معضله لا على بها " پناه ميبرم بخدا از مشكله ايكه على عليه السلام در آن نباشد.

7- و گفته او: " عجزت النساء ان تلدن مثل على بن ابيطالب لو لا على لهلك عمر " زنها عاجز و ناتوانند كه مانند على بن ابيطالب (ع) بزايند اگر على نبود عمر هلاك شده بود.

8- و گفته او: " ردوا قول عمر الى على، لو لا لهلك عمر " برگردانيد قول عمر را بعلى، اگر على (ع) نبود عمر هلاك شده بود.

9- و گفته او: " لا ابقانى الله بعد ابن ابيطالب " خدا مرا باقى نگذارد بعد از پسر ابيطالب (ع).

10- و گفته او: " يا ابا الحسن انت لكل معضله و شده تدعى " اى ابو الحسن (ع) تو براى هرمشكله و شدتى خوانده ميشوى.

11- و گفته او: " هل طفحت حره بمثله و ابرعته " آيا هيچ زن آزادى زائيده بمانند او مهارت او.

12- و گفته او: " هيهات هناك شجنه من بنى هاشم و شجنه من الرسول، و اثرت من علم يوتى‏لها و لا ياتى، فى بيته يوتى


صفحه 257

الحكم ": بعيد است اينجا شاخه اى از بنى هاشم و شاخه اى پيامبرى و سرمايه اى از علم است كه بايد بيايندبسوى آن و نبايد از بيايد در خانه اوحكمت داده شده است.

13- و گفته او: " ابا حسن لا ابقانى الله لشده لست‏لها و لا فى بلد لست فيه " ابو حسن (ع) خدا مرا باقى نگذارد براى مشكله اى كه شما در آن نباشى و نه در شهريكه تو در آن نبوده باشى.

14- وگفته او: " يا ابن ابيطالب فما زالت‏كاشفه كل شبهه و موضع كل حكم " اى پسر ابيطالب (ع) همواره تو برطرف كننده هر شبهه اى و مورد و مكان هر حكمى هستى.

15- و گفته او: " لو لاك لافتضحنا " اگر تو نبودى هر آينه‏ما مفتضح و رسوا ميشديم.

16- و گفته او: " اعوذ بالله من معضله ليس‏لها ابو حسن " پناه ميبرم از مشكله ايكه براى آن ابو حسن (ع) نباشد.

17- و گفته او: در حاليكه اشاره بعلى عليه السلام داشت: اين داناتر است به پيامبر ما و بكتاب پيامبر ما تفصيل گذشت و براى وفور و زيادى نياز او بعلم صحابه و راست كردن آنها كجى و انحراف او را در موارد بيشمارى در داورى و فتاوا بود كه استفتاء ميكرد از بزرگان صحابه و مراجعه بايشان مينمود و مشورت ميكرد با آنها در احكام و گفته او: " كل احد افقه من عمر " همه مردم از عمر فقيه ترند، پرده بر ميدارد از واقعيت حال بحقيقت گفتار از گفته او هر كس از عمر داناتر است.

و گفته او: ميشنويد از من كه مانند اين سخن راميگويم و آنرا انكار نميكنيد بر من تا آنكه زنى مرا رد كند و بمن اشكال كند كه از داناترين زنها نيست.


صفحه 258

و گفته او: " كل احد اعلم من عمر " هر كسى داناتر از عمر است.

و گفته او: " كل الناس افقه منك يا عمر " تمام مردم از تو داناترند اى عمر.

و گفته او: " كل الناس افقه من عمر حتى ربات الحجال " تمام مردم داناتر از عمرند حتى پرده گيان.

و گفته او: " كل الناس اعلم منك يا عمر " تمام مردم داناترند از تو اى عمر.

و گفته او: " كل احد افقه منك‏حتى العجائز يا عمر " هر كسى از تو فقيه تر است حتى پيره زنها اى عمر.

و گفته او: " كل احد افقه منى " هر كسى از من فقيه تر است تفصيل همه اينها در نوادر اثر گذشت.

م- براستيكه گرفتن به مجموع اين خبرها از نوادر ياد شده و صدها امثال‏آن بما يك آگاهى ميدهد، كه خليفه آراسته نبوده بچيزيكه بزرگان امت درباره امامت لازم و واجب دانسته اند از اجتهاد.

امام الحرمين جوينى در (الارشاد الى قواطع الادله فى اصول الاعتقاد) ص 426 گويد از شرايط امام‏نيست كه اهل اجتهاد و استنباط باشد بطوريكه نيازمند باستفتاءاز غيرش در حوادث نباشد و اين مورد اتفاق همه (و قوليستكه جملگى برآنند) ا ه

پس كجااين شرط واقع ميشود بعد از اتفاق امت‏بر آن مرديكه باو ميدان و بسطى از علم داده نشده و آنچه را كه هم ميدانيست او را بينياز و مستغنى از مردم نميكرد، و امت هم مسلما در بينيازى و توانگرى


صفحه 259

از ثروت علمى او بود، و حديث استفتاء او از غيرش پر كرده كتابهاى حديثى و سنتها را و لبريز نموده كتب تاريخى و قصص را، فماذا بعد الحق الا الضلال، پس‏نيست بعد از حق مگر گمراهى.

و بتمام‏آنچه كه ما ياد نموديم شناخته ميشود ارزش گفته اين حزم اندلسى در كتابش (الفصل) كه هر صاحب حس و شعورى دانسته بعلم بديهى كه آنچه را كه از علم پيش عمر بود چندين برابر علمى بود كه نزد على (ع) بود، تا آخر سخن ياوه ياد شده است در جزء سوم از اين كتاب (الغدير) ما ص 95 (متن عربى)

و گفته ابن تيميه در(منهاج السنه) ج 3 ص 128 و جمع نموده اند مردم داوريها و فتواهاى نقل شده از ابى بكر و عمر و عثمان و على را پس يافتند كه راست تر و با دليل تر آنرا بر علم صاحب آن امور ابوبكر و پس از آن عمر بوده و براى همين ديده ميشود از اموريكه نصى بر خلاف آن يافته شده از عمر كمتر است ازآن چه از على (ع) ديده شده و اماابوبكر پس نصب و خبر صريحى بر خلاف آن نيست.

پس گويد: و ابوبكر و عمر وغير آنها از بزرگان صحابه نبودند كه سئوالى بخصوص از على (ع) كنند و آنچه كه معروفست اين است على (ع) علم را از ابوبكر فرا گرفته چنانچه در سنن ياد شده از على (ع) كه گويدمن بودم كه هر گاه از پيامبر صلى الله عليه و آله حديثى ميشنيدم خدا بان بمن نفعى ميداد اگر ميخواست كه بمن سودى دهد و هر گاه غير آنحضرت مرا حديثى ميگفت من او را قسم ميدادم‏اگر برايم سوگند ميخورد او را تصديق ميكردم، و ابوبكر مرا حديث گفت و راست گفت ابوبكر كه گفت: شنيدم از رسول خدا صلى الله عليه و آله


صفحه 260

ميگفت: هيچ بنده مومنى نيست كه مرتكب گناهى شود پس وضوى نيكوئى بگيرد سپس برخيزد و نماز بخواند و پس‏از آن استغفار كند از خدا مگر آنكه خدا ببخشد گناه او را. ا ه

و عجيب اينكه كه مردى چون امر بر او مشتبه شده خيال كرده كه بر غير خود او هم مغشوش مانده آيا در حديث ياد شده بعد فرض صحت آن (در حاليكه عده اى از حفاظ آنرا مجعول و موضوع دانسته) جز اين نيست كه امير المومنين على عليه السلام وثوق واعتماد بروايت ابى بكر داشته است و اين كجا و فرا گرفتن علم از او كجا ويا علم آنحضرت صلوات الله عليه منحصربر اين حديثست كه وارد شده در ادبى از آداب شريعت فط بوده و آيا مبتنى ميشود بر او چيزى از قضايا و فتاواى او و آنچه را كه آنحضرت حل نمود از مسائل مشكله در فرائض و احكام، و آيا ندانسته آنحضرت عليه السلام مورداين حديث را پس ابوبكر باو آموخت، يا ابوبكر ندانسته چيزيرا از آنچه راكه زير بناء احكام و قضاياست پس آنحضرت او را ارشاد نموده چنانچه همه‏اينها واقع شده در آنچه را كه ما پى در پى ياد كرديم از نوادر اثر، و احتمال دارد كه تصديق آنحضرت عليه السلام ابوبكر را در اين روايت براى اين ياد شده كه خود آنحضرت آنرا از رسول خدا صلى الله عليه و آله شنيده ولى واسطه را در اين موقع روى مصلحت نيفكنده باشد، و چگونه ميشود كه امير المومنين (ع) علم را از ابوبكرفرا گرفته باشد و حال آنكه او باب مدينه علم رسول خدا ص دروازه شهر دانش پيامبر است چنانچه ما در (ج 11- از ص 123 تا 157 ياد نموديم) و آنحضرت وارث علوم و معارف رسول خداست‏چنانچه در جزء سوم ص 100 گذشت اين نميشود (كه على عليه السلام از ابى بكر


صفحه 261

جاهل چيزى بياموزد( هر چه هم ابن تيميه است دوانى كند در ميدان خودش و او ادعاء ميكند شيخ الاسلامى را و بنابراين قياس كن بقيه‏آنچه را كه در اين كلامش ساخته است وبعد از پسران حزم و تيميه ياوه صاحب )الوشيعه( ياد شده در ص 156 جزء 11و ص 82 متن عربى است.

2- و نيز معلوم ميشود بانچه را كه ما ياد كرديم ارزش تاويل كردن آن مردم حديث صحيحى را كه از رسول خدا صلى الله عليه و آله روايت شده از قول آنحضرت: بر شما باد بسنت من و سنت خلفاء دانا و راه نمايان پس بآن چنگ بزنيد با دندانهاى عقل آنرا سخت و محكم نگهداريد، و بر شما باد كه حذركنيد از چيزهاى تازه درآمد و جديد زيرا كه هر تازه و نوئى بدعت و ساختگى و هر بدعت و اختراعى گمراهى است چونكه نازل كردند آنرا بر كسيكه بالا رفت از كرسى خلافت از بعد آنحضرت صلى الله عليه و آله بسبب اختيار ايشان و بتصريح ابوبكر بعد ازآن (براى عمر) و به شوراء گذاردن عمر (ميان شش نفر) و چاره نداشتند جز آنكه امير المومنين على عليه السلام را با آنها ياد كنند، زيراكه معقول نيست كه پيامبر صلى الله عليه و آله امر فرمايد به پيروى ازسيره و روش كسى كه براى او سيره اى نيست جز آنكه در فقه و قرآن و سنت از دهان‏اين و آن فرا گرفته يا براى خود فتوادهد و بگويد: من براى خودم ميگويم پس اگر درست بود از خداست و اگر غلط و اشتباه بود از من


صفحه 262

و شيطانست در اين موقع هر آينه پيامبر صلى الله عليه و آله امر فرموده به پيروى از روش مردم و مجرد راى در دين‏خدا و اين نيست مثل امر كردن به پيروى از مجتهدينيكه استنباط فتوا ميكند از آنچه را كه دانسته اند از كتاب و سنت و اجماع يا بگو از قياس چونكه استنباط ميكند همانطور كه ما گفتيم از مداركيكه شناخته است.

و كسيكه چيزى بلد نيست و نميتواند پاسخى از مسائل واضحه و آشكار دهد و قسم ميخورد كه نميداند چه كار كند و از نظر و خاطر او مسائل شايعه و معمولى دور است با كثرت ابتلاء بان مثل تيمم و شكوك آن و غسل و فروع نماز و روزه و حج و امثال آنها ممكن نيست كه او امام امت بوده باشد هر چند كه مهار و افسار خلافت را در دست‏او گذارند.

بنابراين علماءمخالفت كردند روش عمريرا در موارديكه‏قبلا ما ياد كرديم براى مخالفت بودن بيان صريح پيامبر به آن و اگر اين تاويل صحيح و درست باشد هر آينه تناقضى ميان اين حديث و تصريحاتيست كه مخالف با فتواى عمر است كه ايجاب كرده اعراض علماء را از گفته او، و همچنين تناقضى ميان دو جزء خود اين حديث است و آن گفته آنحضرت صلى الله عليه و آله است بر شما باد به پيروى كردن بسنت من و سنت خلفاء بعد از من، و فرض ما اينست كه سنت آنحضرت مخالف است فى الجمله با روش اين مرد " عمر ".


صفحه 263

و صحيح از معناى اين حديث اينست كه آنحضرت اراده و قصد فرموده از خلفاء مگر آنهائى را كه همواره تصريح بانان بنامهايشان ميفرمود و آنها را عدل و هم سنگ قرآن كريم قرار ميداد در گفته‏اش: " انى تارك فيهم الخلفتين " من براستى دو خليفه در ميان شما ميگذارم، يا " فخلف فيكم الثقلين كتاب الله و عترتى اهل بيتى لن يفترقا حتى يرداعلى الحوض " من ميگذارم در ميان شما دو چيز گرانقدر را كتاب خدا و عترتم خاندانم را كه هرگز از هم جدا نشوند تا آنكه در كنار حوض كوثر بر من واردشوند چنانچه لام عهد اقتضاء و ايجاب ميكند اين را و ايشان را بعلم و هدايت توصيف و تعريف نمود و ايشان آنكسانى هستند كه سيره و رفتارشان مطابق بر روش و سيره آنحضرت است قدم بقدم نه كسانيكه تعريفشان را نكرد بعدا و قرارشان نداد و سفارشى درباره‏ايشان و يا بايشان ننمود و ياد نفرمود آنحضرت صلى الله عليه و آله در اينجا عددى را كه منطبق بر ايشان شود، و جز اين نيست كه اوصافى را يادنمود كه منطبق نميشود مگر با آنهائى كه‏قصد نمود از خلفاء از اهل بيت معصومش‏و تمسك و دست آويزى باين حديث نيست در آنچه را كه در نظر گرفتند از امر خلافت مگر مثل تمسك بعام در شبهات مصداقيه (كه حجت نيست).

3- در اينجا احاديث ساختگى است كه ياد ميشود در فضائل عمر كه مناسب و مطابق‏نيست با چيزى از آنچه را كه ما آنرا ياد كرديم


صفحه 264

با سندهائى مورد اعتمادند و هر يك از آنها تكذيب ميكند آنها را.

از آنهاست: حديثى كه نسبت بانحضرت داده ميشود: از گفته اگر من در ميان شما مبعوث نميشدم عمر مبعوث ميشد.

و روايت: اگر من مبعوث نشده بودم هر آينه تو مبعوث ميشدى اى عمر.

و روايت: اگر پيامبرى بعد از من بود هر آينه عمر بن خطاب بود.

و روايت:در امتها محدثينى بوده اند پس اگر درامت من يكى باشد آن عمر است.

و روايت: خدا حق را بر زبان و دل عمر قرار داده.

و روايت: بدرستيكه خدا زده است حق را بر زبان و قلب عمر.

واز آنهاست روايت ساختگى و دروغينى كه‏از امير المومنين على عليه السلام روايت كرده از گفته: ما بوديم كه بازگو ميكرديم كه فرشته اى بر زبان عمر سخن ميگفت.


صفحه 265

و گفته او:ما نبوديم كه بعيد بدانيم كه سكينه بر زبان عمر سخن بگويد.

و از آنهاست: خبريكه روايت ميكنند از بزرگترين صحابه مثل آنچه كه نسبت بابن مسعود ميدهند.

از گفته او: اگر گذارده شود علم عمر در يك لنگه و كفه ترازو و علم همه مردم در كفه ديگر علم عمر از همه سنگين تر آيد.

و امثال اين دروغ ها، پس بدرستيكه كسيكه باين درجه و پايه باشد تا جائيكه نزديك باشد به پيامبرى مبعوث شود فاقد مسائل واضحه و روشن نميشود در موقع احتياج خود و نياز كسانيكه رجوع ميكنند از امت و مانند او سوره اى ازقران را در دوازده سال نمياموزد.

و حق و فرشته و سكينه كجا بودند روزيكه‏آقاى عمر راهى و اطلاعى بمسائل اوليه‏نداشت پس او را ارشاد و راهنمائى نكردند و جواب را بر زبانش جارى ننمودند و حق را در قلبش نگذاردند.

و چگونه ميتواند خيال كند كسيكه بتمام اينها محكم و رهنمونى شده كه همه مردم از او داناتر و فقيه‏ترند حتى پرده گيان و زنان پرده نشين‏و چطور علم كتاب و سنت را از زنان امت و از مردم پست و اراذل و اوباش مردم فرا ميگيرد تا چه رسد از مردان و بزرگان امت.

و چگونه شناخت لفظيكه‏در قرآن تفسير شده تكلف و زورگوئى


صفحه 266

ديده و ميگويد: اين بخدا قسم همان تكلف و زرگوئى است، و ميگويد:چه ميشود تو را اى پسر مادر عمر كه ندانى (ابا) چيست

و چگونه: فرا ميگرفت از اين گروه بسيار از صحابه واستفتاء ميكرد ايشانرا در احكام و چطور از نادانى و جهل خود از واضح ترين مسائل دينى عذر ميخواست بقولش كه مرا معامله و دلالى در بازار مشغول و غافل كرده بود.

و چگونه: نميتوانست كه كلاله را بداندو آنرا اقامه كند و متمكن نبود از آموختن صورتهاى ميراث جد و پيامبر صلى الله عليه و آله ميفرمود: نميبنم او را كه بداند و نميبنم او را كه آنرا اقامه كند و ميفرمود: بدرستيكه گمان ميكنم تو را كه بميرى پيش از آنكه آنرا بياموزى.

و چگونه: مانند ابى بن كعب بر او خشونت ميكرد و او را غافل و سرگرم از آموختن قرآن ميديد بواسطه دلالى در بازار و فروش ريسمان و اسباب خورده.

و چگونه: امير المومنين على عليه السلام او را جاهل بتاويل قرآن كريم ميديد و چطور و چطور تا صدها چگونه وچطور.

بلى برادران تسنن خوش دارند كه‏براى او فضائلى بتراشند و درباره او غلو كنند و در لوازم آن انديشه و تفكر نكردند و خيال


صفحه 267

كردند آينده فاش كننده ميگذرد چنانچه قرنهاخالى از پژوهشگر يا كاوش گر گذشت يا اينكه موجبات ترسانيدن و تهديد كردن ميبندند زبان او را كه سخن بگويد و ميزند بر دست او كه بنويسد و مجال ندهد آزادى قلم و مذاهب و افكار علماء را كه افشاء و آشكار كنند چيزهائى را كه نزد ايشانست، پس داورى و قضاوت كن ميان مردم براستى وپيروى از هوا نكن تا تو را از راه خدا گمراه كند.

برگشت به آنچه شعر شمس الدين مالكى دنبال كرده

3- و از آنچه شاعر ما مالكى در شعرش‏ياد كرده از مناقب امير المومنين عليه‏السلام حديث ولايت است و آن حديث (الغدير) موضوع اين كتاب ماست.

4- حديث منزله: انت منى بمنزله هارون من موسى الا انه لا نبى بعدى " تو ازمن منزله و مرتبه هارون از موسائى جز(نبوت و پيامبرى) زيرا كه پيامبرى بعد از من نيست و باين حديث اشاره كرد بقولش (مالكى شاعر ما). (

و انك منى خاليا من نبوه كهارون موسى و حسبك فاحمد

و بدرستيكه تو از من جز مقام پيامبرى مثل هارون هستى از موسى‏و براى تو كافيست پس شكر كن خدا را.

و ما كلام در اطراف اين حديث را بسط داديم و اينكه آن حديث صحيح و ثابت است بتصريح از امامان و حافظين حديث


صفحه 268

در جزء سوم ص 198 (عربى).

ابن عبد البر در استيعاب گويد: آنراجماعتى از صحابه روايت كرده اند و آن‏از ثابت ترين و درست ترين آثار رسيده‏از پيامبر است، آنرا سعد بن ابى وقاص‏روايت كرده و راه هاى حديث سعد درباره اين حديث جدا بسيار است ابن ابى خثيمه و غير او آنرا روايت كرده اند، و نيز آنرا ابن عباس و ابو سعيد خدرى، و ام سلمه، و اسماء بنت‏عميس، و جابر بن عبد الله و گروهيكه‏نام آنها طولانى ميشود روايت كرده اند0 ا ه

5- حديث سبقت اسلام امير المومنين عليه السلام از همه مردم و بان اشاره كرده بگفته اش:

و كان من الصبيان اول سابق الى الدين لم يبع بطائع مرشد

و بود او عليه السلام از كودكان اولين كسيكه سبقت بدين گرفت و هفت سال نداشت كه مطيع رهبرى شد.

و ما تفصيل داديم گفتار را درباره آن در جزء سوم 243 219 (عربى).

6- حديث كنيه و لقب دادن رسول خدا صلى الله عليه و آله امير المومنين على عليه السلام را بابى تراب و در اين زمينه گفته است

و جاء رسول الله مرتضيا له و كان عن الزهراء بالمتشرد

و رسول خدا صلى الله عليه و آله آمد در حاليكه راضى از او بود و او (براى تهى دستى) اززهراء عليها السلام سرگردان شده بود.


صفحه 269

فمسح عنه الترب اذ مس جلده و قد قام منها آلفا للتفرد

پس خاك رااز چهره او پاك كرد كه بدن او را آلوده كرده بود و برخاست از روى خاك در حاليكه مانوس بتجرد و تنهائب بود.

و قال له قول التلطف قم ابا تراب كلام المخلص المتودد

و باو گفت گفتن از روى مهربانى كه برخيز اى ابو تراب‏و سخنى خالصانه و دوستانه باو گفت.

واين لقب و كنيه در غزوه عشيره اى كه در جماى الاولى يا جمادى الثانى يا درهر دو از سال دوم هجرت داده شد وقتيكه رسول خدا صلى الله عليه و آله‏امير المومنين على عليه السلام و عماررا در روى خاكى نرمى خفته ديد پس آنها را بيدار كرد و على عليه السلام‏را تكان داد و گفت: برخيز اى ابو تراب آيا من تو را خبر ندهم بدو بدبخت ترين مردم، دو مرد احمير (قدار بن سالف) پى كننده و كشنده ناقه صالح، و آنكه ميزند بر فرق تو پس محاسنت از آن رنگين ميشود.

مدارك اين حديث:

و اين حديث صحيح‏السنه از اخباريست كه حاكم ابو عبد الله نيشابورى استدارك نموده آنرا در كتابش و هيثمى صحيح دانسته آنرا، امام حنبلى ها در مسند ج 4 س 264 و 263 نقل كرده و حاكم در مستدرك ج 3 ص140 و طبرى در تاريخش ج 2 ص 261 و ابن هشام در سيره نبويه ج 2 ص 236، و ابن كثير در تاريخش


صفحه 270

ج 3 ص 248 و هيثمى در مجمع ج 9 ص 136 و گويد آنرا روايت كرده است احمد و طبرانى و بزار و راويان تمامى مورد اعتماد و وثوقند، و سيوطى آنرا در جامع كبير چنانچه در ترتيب آن ج 6 ص 399 نقل از ابن عساكر و ابن النجار وعينى در عمده القارى ج 7 ص 630 نموده‏اند.

و خواننده ميايد آنرا كه از مسلميات و مورد قبول همگانست در طبقات ابن اسعد ص 509 و عيون الاثر ابن سيد الناس ج 1 ص 226 و امتاع مقريزى ص 55 و سيره حلبى ج 2 ص 142 وتاريخ الخميس ج 2 ص 364 و غير آن.

و طبرانى در اوسط و كبير نقل كرده باسنادش از ابى الطفيل گويد: پيامبر صلى الله عليه و آله آمد و على (ع) در روى خاك خوابيده بود، پس فرمود: حقيقى ترين و صحيح ترين وشايسته ترين نامهاى تو ابو تراب است، تو ابو ترابى، و هيثمى اين را در مجمع الزوائد ج 9 ص 100 ياد كرده و گفته راويان آن مورد اعتمادند.

و بزاز و احمد و ديگران از عمار بن ياسر نقل كرده اند: كه پيامبر صلى الله عليه و آله على عليه السلام را ملقب بابى تراب نمود و آن از محبوب ترين كنيه ها و لقبها پيش او بود، وهيثمى آنرا در مجمع الزوائد ج 9 ص 100 ياد كرده و گفته راويان احمد مورد اعتمادند

و طبرانى در كبير و اوسط باسنادش از ابن عباس نقل كرده:كه گفت: وقتيكه پيامبر صلى الله عليه و آله ايجاد برادرى و اخوت نمودميان اصحابش از مهاجرين و انصار و بين على بن ابيطالب رضى الله عنه و كسى از ايشان برادرى قرار نداد على (ع) غمگين و خشمناك بيرون رفت تا آنكه بجدول و نهر كوچكى رسيد پس دستش‏را بالش خود


صفحه 271

نموده و سرش را روى آن گذارد و باد گرد و غبار بر اوافشاند پس پيامبر صلى الله عليه و آله بسراغ او رفت تا او را پيدا نمودپس با پايش اشاره باو نموده و فرمود: برخيز پس شايسته و سزاوار نيست كه باشى مگر ابو تراب، بر من خشم كردى وقتى ايجاد برادرى ميان مهاجرين و انصار نمودم و بين تو و هيچكس از ايشان برادرى قرار ندادم آيا راضى نيستى كه بوده باشى از من بمنزله هارون از موسى مگر آنكه پيامبرى بعد از من نيست بدان كسيكه تو را دوست بدارد محفوف و پيچيده شده با من و ايمانست و كسيكه تو را دشمن دارد خدااو را بمردن جاهليت بميراند و محاسبه‏شود بعملش در اسلام.

و ابوعلى در مسندش نقل كرده باسنادش از على عليه السلام كه گفت: رسول خدا صلى الله عليه و آله مرا طلبيد پس درجدولى مرا خوابيده ديد، پس فرمود: چه روزيستكه مردم تو را ابو تراب بنامند، پس مرا ديد كه گويا در خاطرم از اين چيزى است، گفت: برخيزبخدا قسم كه تو را خشنود كنم البته تو برادر من و پدر فرزندان منى قتال ميكنى و ميجنگى از سنت من و خلاص ميكنى ذمه مرا.

كسيكه بميرد در زمان‏من پس او خدا او را بزرگداشته و الله‏اكبر گفته، و كسيكه در زمان تو از دنيا رود پس بتحقيق جان سپرده است و كسيكه بميرد و دوست بدار تو را بعد از مردنت خدا پايان دهد براى او بايمنى و ايمان ماداميكه خورشيد طلوع‏يا غروب كند و


صفحه 272

كسيكه بميرد ودشمن دارد تو را مرده است بمردن جاهليت و محاسبه شود بانچه در اسلام عمل كرده است.

سيوطى ياد كرده آنرا در جامع كبير چنانچه در ترتيب آن ج 6ص 404 نقل شده و گويد: كه بوصيرى گفت تمام راويان آن مورد اعتمادند.

و ابن عساكر باسنادش از سماك بن حرب نقل كرده كه گفت: گفتم بجابر بن عبد الله كه اين گروه مردم را به بدگوئى بعلى بن ابيطالب (ع) ميخوانند، گفت: و ممكن نيست تو را كه باو بدگوئى كند و يا چيست كه تو بتوانى او را بان بدگوئى كنى، گفت:او را با كنيه و لقب ابو تراب صد بزنم، گفت: بخدا قسم نبود براى على (ع) كنيه و لقبى محبوب تر پيش او از ابى تراب، پيامبر ميان مردم برادرى انداخت و بين او و كسى برادرى‏نيانداخت پس خشمگين بيرون رفت تا آنكه بتل و تپه از ريگ روان رسيد پس بر آن خوابيد پس پيامبر آمد نزد او وفرمود: برخيز اى ابو تراب خشم كردى كه من ميان مردم برادرى قرار دادم ولى بين تو و كسى برادرى نيانداختم گفت: بلى رسول خدا صلى الله عليه و آله فرمود: تو برادر من و من برادر توام. (كفايه الطالب ص 82)

و در اينجا روايت صحيحى است كه مسلم و بخارى در دو مورد از صحيح خود نقل كرده اند: 1- در باب مناقب امير المومنين (ع) 2- كتاب نماز درباب خوابيدن مردم در مسجد. و نقل كرده آنرا طبرى در تاريخش ج 2 ص 363، از عبد العزيز بن ابى حازم از پدرش‏گويد: گفتم بسهل بن سعد كه بعضى از فرمانداران مدينه ميخواهند بفرستند نزد تو كه على عليه السلام را بدگوئى‏و اهانت بساحت مقدس آن بزرگوار نمائى‏بالاى منبر، گفت: چه بگويم


صفحه 273

گفت: بگوئى (لعن الله ابا تراب)،گفت: قسم بخدا كه او را موسوم باين نام نكرد مگر رسول خدا صلى الله عليه‏و آله، گفت: گفتم و چگونه بود اين اى ابو العباس، گفت: على عليه السلام وارد شد بر فاطمه سپس از نزد او بيرون آمد، پس در سايه مسجد خوابيد، گفت: سپس رسول خدا صلى الله عليه و آله وارد شد بر فاطمه (س) و باو فرمود: پسر عمويت كجاست،پس فاطمه (س) گفت: او اينست كه درمسجد خوابيده است، پس رسول خدا صلى الله عليه و آله آمد نزديك او و ديد كه عبايش از پشتش افتاده و خاك بر پشتش رسيده پس شروع كرد بزدودن و پاك‏كردن خاك را از پشتش و ميگفت: بنشين ابو تراب، قسم بخدا موسوم نكرد او را باين نام مگر رسول خدا و بخدا سوگند نبود نامى محبوب تر پيش او از اين نام.

و در عبارت بيهقى‏در سنن كبرى ج 2 ص 446 نقل شده كه مرديرا از آل مروان عامل و فرماندار مدينه نمودند و او سهل بن سعد را طلبيد و باو فرمان داد كه على عليه السلام را ناسزا و دشنام گويد پس سهل‏امتناع نمود، پس باو گفت اما اگر نميپذيرى پس بگو لعن الله ابا تراب،پس سهل گفت: نبود براى على عليه السلام ناميكه محبوب تر باشد پيش او از ابو تراب و او مسرور ميشد هر گاه باين نام خوانده ميشد، پس گفت: باو: بما خبر بده از قصه آن چرا او را ابو تراب ناميدند...

معارضه اى نيست ميان اين حديث و آنچه كه گذشت از احاديث صحيحه اى كه دلالت كننده است بر ملقب شدن امير المومنين (ع) بابى تراب روز غزوه عشيره يا روز برادرى و موآخات و نيست در تمام آنهاو اين مورد مگر محسوب شدن موقفى از مواقفيكه رسول خدا صلى


صفحه 274

الله عليه و آله او راه موسوم بابى تراب نمود و شايد سهل بن سعد نميدانست از موارد مگر همان مورديكه خودش خبر دادآنرا پس مانعى نيست در اينجا از ثبوت‏همه آنها و كسيكه خيال كرده تعارض ميان اين و آن احاديث است و بگمان خودش چيزى بافته و ساخته كه جمع كند ميان آنها را پس بتحقيق پرده از روى نقصان و كچى راى و انديشه خود برداشته است.

بلى نزد حافظين حديث در متن حديث سهل اضطرابى‏است كه خبر ميدهد از تصرف هواها در آن و در بعضى از الفاظ آن ايهام و خيال بيهوده منافرت و خشونت ميان امير المومنين و دختر عموى معصومه و پاكش صديقه طاهره فاطمه عليها السلام‏است چنانچه شاعر مالكى ياد شده ما بان اشاره كرده بقولش: " و كان عن الزهراء بالمتشرد ".

و حال آنكه آن دو بزرگوار منزه و معصوم و دورند از اين بسبب آنچه خداى تعالى بايشان از عصمت عطا فرموده بتصريح قران كريم

و ابن اسحاق از برخى از اهل علم روايت كرده كه براى او حديث كرده بود كه رسول خدا صلى الله عليه و آله على عليه السلام را ابو تراب ناميد براى اينكه او هر گاه فاطمه عليها السلام را بر چيزى نكوهش ميكرد با او سخن نميگفت و چيزى بانحضرت نميگفت كه او را ناخوش دارد مگر آنكه خاكى ميگرفت و سرش را روى آن ميگذارد


صفحه 275

گفت: پس رسول خدا صلى الله عليه و آله وقتى بر او خاكى ميديد ميدانست كه اوبر فاطمه عتاب و تندى كرده پس ميفرمود: چيست تو را اى ابو تراب.

امينى (قدس الله سره الزكيه) گويد: اينها نيست مگر زهر كينه و خلط سينه مردمى كينه توز و دشمنى كه پرت ميكند آنرا افكندن سخنى‏بى مقصود براى آلوده كردن دامن پاك امير المومنين عليه السلام و فاسد كردن معاشرت پسينديده آنحضرت را با همسر معصومه و مطهره اش (سلام الله عليها) و در آنست پائين آوردن صديق اكبر (على عليه السلام) و صديقه كبرى (فاطمه سلام الله عليها) از مقام بلندشان در مكارم اخلاق. و ثمرو نتيجه داده در امروز آنچه در ديروزدست آلوده و دشمن كينه توز افشانده بود از اين ساختگى ها تا آنكه نويسنده امروز سياه كرد ورقهاى تاريخش را بقولش: و على (ع) بود كه تند ميشد و غضب ميكرد بعد از هر كراهتى و ميرفت كه در مسجد بخوابد و پدر زنش دست بر شانه او ميكشيد و او را نوازش داده و موعظه ميكرد و ميان او و همسرش تا مدتى جمع مينمود و از آنچه كه ساخته (و تهمت به مولاى متقيان زده اند) پيامبر يكمرتبه دخترش را ديد در خانه اش گريه ميكند از مشت زدن على (ع) او را. ا ه.

و حاكم او عبد الله نيشابورى گويد: بنو اميه كارشان پائين آوردن و عيب جوئى از على عليه السلام بود باين نام (ابو


صفحه 276

تراب( كه رسول خدا صلى الله عليه و آله او را ناميده بود و او را بر منبرها بعد ازخطبه در مدت حكومتشان لعن كرده و دشنام ميدادند و آنحضرت را بكنيه و نام ابو تراب مسخره ميكردند و البته استهزاء و مسخره ميكردند آنكسى را كه‏او موسوم بان نموده بود و حال آنكه خداوند تعالى فرموده: " قل ابا لله و آياته و رسوله كنتم تستهزون لا تعتذروا قد كفرتم بعد ايمانكم... " بگو آيا بخدا و آيات او و پيامبر استهزاء و سخريه ميكرديد. عذر نخواهيد كه بتحقيق كافر شديد بعد از ايمانتان.

و سبط ابن جوزى گويد: درتذكره ص 4، و آنچه حاكم گفته صحيح است زيرا كه ايشان تحاشى و وحشت و ترسى از اين كار نداشتند بدليل آنچه از مسلم از سعد بن ابى وقاص روايت شده كه او داخل بر معاويه بن ابى سفيان شد پس معاويه (على الهاويه) باو گفت چه چيز تو را باز داشته و منع كرده از ناسزگوائى ابو تراب...

منقبت و فضيلتى در اطراف حديث مذكور:

شيخ علاء الدين سكتوارى‏در (محاضره الاوائل) ص 113 گويد: اول كسيكه مكنى و موسوم به ابو تراب شد على بن ابيطالب رضى الله عنه بود رسول خدا صلى الله عليه و آله او را موسوم نمود وقتيكه ديد او را خوابيده‏و بر پهلو و پشتش خاك است پس از روى مهربانى باو فرمود: برخيز اى ابو تراب پس بهترين لقبهاى او بود


صفحه 277

و بعد از اين براى او كرامتى بود به بركت نفس محمدى كه خاك براى او بازگو كند هر چه بر آن جارى شده و ميشود تا روز قيامت پس بفهم راز آشكاريرا. دلائل النبوه. ا ه

و بتحقيق كه ابداع و انشاء كرد شاعر ماهر و استاد عبد الباقى افندى عمرى در قولش:

يا ابا الاوصياء انت لطه صهره و ابن عمه و اخوه

اى پدر چانشينيان تو براى طاها (رسول خدا)داماد و پسر عموى و برادر اوئى.

ان الله فى معانيك سرا اكثر العالمين ماعلموه

بدرستيكه براى خدا در معانى و مراتب تو را زيست كه بيشتر جهانيان آنرا ندانستند.

انت ثانى الاباء فى منتهى الدو رو آباوه تعد بنوه

تو دومين پدرانى در پايان روزگار و دوره‏ها و پسران فرزندانش محسوب ميشوند.


صفحه 278

خلق الله آدما من تراب فهو ابن له و انت ابوه

خدا آدم را از خاك‏آفريد پس آدم پسر خاك و تو پدر او هستى (ابو تراب).

7- و از آنچه را كه شاعر مالكى ما در شعرش‏بان اشاره كرده از مناقب مولاى ما امير المومنين عليه السلام حديث سوره برائت و ابلاغ آنست گويد.

و ارسله عنه الرسول مبلغا و خص بهذا الامر تخصيص مفرد

و ارسال كرد آنرا از او پيامبر در حاليكه مبلغ و رساننده باشد و اختصاص باين امر پيدا كرد تخصيصيكه ويژه او بود فقط.

و قال: هل التبليغ عنى ينبغى لمن ليس من بيتى من القوم فاقتدى

و فرمود: آيا تبليغ از طرف من سزاوار است براى كسيكه از اين مردم از خاندان من نيست‏پس پيروى كن.

و اين: چنين بود كه رسول خدا صلى الله عليه و آله ابوبكررا فرستاد براى مكه كه آياتى از اول سوره برائت را براى مردم مكه بخواند، پس جبرئيل از نزد خداى عزيز آمد و گفت: هرگز اداء نميكند از تو مگر خودت يا مردى از تو، پس رسول خدا صلى الله عليه و آله على عليه السلام‏را فرستاد با شتر و ناقه غضباء يا (جدعاء) در پى ابوبكر و فرمود: او را درياب و هر كجا باو رسيدى نامه رااز او بگير و برو بسوى مكه و بر آنهاقرائت كن، پس على عليه السلام در عرج يا در الخليفه يا در ضجنان يا جحفه باو رسيد و


صفحه 279

نامه را از او گرفت و حج كرد و تبليغ نمود و اذان گفت (يا اعلان كرد).

اين خبر تاريخى را بسيارى از امامان و حافظين حديث براه هاى متعددو زياد صحيحى كه كمتر آن امكان تواترو قطعيت پيش جمعى از برادران تسنن دارد نقل كرده اند و براى تو است امت‏و گروه بسياريكه آنرا نقل كرده اند:

1- ابو محمد اسماعيل سدى كوفى، فوت‏شده در سال 128.

2- ابو محمد عبد الملك بن هشام بصرى، فوت شده در سال 218.

3- ابو عبد الله محمد بن سعد زهرى، فوت شده در سال 230.

4- حافظ ابوبكر بن ابى شيبه عبسى كوفى،فوت شده در سال 239.

5- حافظ ابو الحسن ابن شيبه عبسى كوفى، فوت شده در سال239.

6- امام حنبلى ها احمد بن حنبل شيبانى، فوت شده در سال 241.

7- حافظ ابو محمد عبد الله دارمى صاحب سنن، فوت شده در سال 255.

8- حافظ ابو عبد الله بن ماجه قزوينى صاحب سنن، فوت شده در سال 273.

9- حافظ ابو عيسى ترمذى صاحب صحيح، فوت شده 279.

10- حافظ ابوبكر احمد بن ابى عاصم شيبانى، فوت شده


صفحه 280

287.

11-حافظ ابو عبد الرحمن احمد نسائى صاحب‏سنن، فوت شده 303.

12- حافظ ابو جعفر محمد بن جرير طبرى، فوت شده 310.

13- حافظ ابوبكر محمد بن اسحاق بن هزيمه نيشابورى فوت شده 311.

14- حافظ ابو عوانه يعقوب نيشابورى صاحب مصابيح، فوت شده 316.

15- حافظ ابو القاسم عبد الله بغوى صاحب مصابيح، فوت شده 317.

16- حافظ عبد الرحمن ابن ابى حاتم تميمى، فوت‏شده 317.

17- حافظ ابو حاتم محمد بن حبان تميمى، فوت شده 354.

18- حافظ ابو القاسم سليمان بن احمد طبرانى، فوت شده 360.

19- حافظ ابو الشيخ، فوت شده 369.

20- حافظعلى بن عمر دار قطنى، فوت شده 385.

21- حافظ ابو عبد الله حاكم نيشابورى صاحب مستدرك، فوت شده405.

22- حافظ ابوبكر بن مردويه اصبهانى، فوت شده 416.

23- حافظ ابو نعيم احمد اصفهانى صاحب حليه، فوت شده 430.


صفحه 281

24- حافظ ابوبكر احمد بن حسين بيهقى صاحب سنن، فوت شده 458.

25- فقيه ابو الحسن على بن مغازلى شافعى، فوت شده 483.

26- حافظ ابو محمد حسين بغوى شافعى، فوت شده 516.

27- حافظ نجم الدين ابو حفص نسفى سمرقندى حنفى، فوت شده 537.

28- حافظ ابو القاسم جار الله زمخشرى شافعى، فوت شده 538.

29- ابو عبد الله يحى قرطبى صاحب تفسير كبير، فوت شده 567.

30- حافظ ابو المويد موفق بن احمدخوارزمى حنفى، فوت شده 658.

31- حافظ ابو القاسم بن عساكر دمشقى شافعى، فوت شده 571.

32- ابوالقاسم عبد الرحمن خثعمى سهيلى اندلسى، فوت شده 581.

33- ابو عبدالله محمد بن عمر فخر رازى شافعى، فوت شده 606.

34- ابو السعادات بن اثير شيبانى شافعى، فوت شده 606.

35- حافظ ابو الحسن على بن اثير شيبانى، فوت شده 630.


صفحه 282

36-ابو عبد الله ضياء الدين محمد مقدسى حنبلى، فوت شده 643.

37-ابو سالم محمد بن طلحه قرشى نصيبى شافعى، فوت شده 652.

38- ابو المظفر يوسف سبط حافظ ابن جوزى حنفى، فوت شده 655.

39- عز الدين ابن ابى الحديد معتزلى، فوت شده 655

40- حافظ ابو عبد الله گنجى شافعى، فوت شده 658

41- قاضى ناصر الدين ابو الخير بيضاوى شافعى، فوت شده 685.

42- حافظ ابو العباس محب الدين طبرى شافعى، فوت شده 694.

43- شيخ الاسلام ابو اسحاق ابراهيم حموى، فوت شده 722.

44- ولى الدين‏محمد خطيب عمرى تبريزى صاحب مشكاه المصابيح، فوت شده 737.

45- علاء الدين على بن محمد خازن صاحب تفسير،فوت شده 741.

46- اثير الدين ابو حبان اندلسى صاحب تفسير، فوت شده 745.

47- حافظ شمس الدين محمد ذهبى‏شافعى، فوت شده 748.

48- نظام الدين حسن نيشابورى صاحب تفسير، فوت‏شده


صفحه 283

...

49- حافظ عماد الدين اسماعيل بن كثير دمشقى شافعى فوت شده 774.

50- حافظابوالحسن على بن ابى بكر هيثمى شافعى، فوت شده 807.

51- تقى الدين احمدبن على مقريزى حنفى، فوت شده845.

52- حافظ ابوالفضل بن حجر احمد عسقلانى شافعى، فوت شده 852.

53- نور الدين على بن محمد بن صباغ مكى مالكى، فوت شده 855.

54- بدر الدين محمود بن احمد عينى حنفى، فوت‏شده 855.

55- شمس الدين محمد بن عبد الرحمن سخاوى ساكن حرمين فوت شده 902.

56- حافظ جلال الدين عبد الرحمن سيوطى شافعى، فوت شده 911.

57- حافظ ابو العباس احمد قسطلانى شافعى، فوت شده 923.

58- حافظ ابومحمد عبد الرحمن بن ربيع شيبانى شافعى فوت شده 944.

59- مورخ ديار بكرى صاحب تاريخ (الخميس) فوت شده 966/ 82.


صفحه 284

60- حافظ شهاب الدين احمد بن حجر هيثمى شافعى، فوت‏شده 974.

61- متقى على بن حسام الدين قرشى هندى، ساكن مكه، فوت شده 975.

62- حافظ زين الدين عبد الروف مناوى شافعى، فوت شده 1031.

63- فقيه شيخ بن عبد الله عيد روس حسينى، يمنى، فوت شده1041.

64- شيخ احمد بن باكثير مكى شافعى صاحب وسيله، فوت شده 1047.

65- ابو عبد الله محمد زرقانى مصرى مالكى، فوت شده 1122.

66- ميرزا محمد بدخشى صاحب مفتاح النجا، فوت شده....

67- سيد محمد بن اسماعيل صنعانى حسينى، فوت شده 1182.

68- ابو العرفان شيخ محمد صبان شافعى صاحب اسعاف، فوت شده 1206.

69- قاضى محمد بن على شوكانى صنعانى، فوت شده 1250.

70- ابو الثناء شهاب الدين سيد محمود آلوسى شافعى، فوت شده 1270.

71- شيخ سليمان بن ابراهيم قندوزى حسينى، حنفى، فوت شده 1293.


صفحه 285

72- سيد احمد زينى دحلال مكى شافعى، فوت شده 1304.

73- سيد مومن شبلنحى مولف (نور الابصار)........

ما در جلوتر ترجمه و بيوگرافى بسيارى از اين اعلام را در جزء اول ص 51 و 73 (عربى) ياد كرديم كه اسانيد و مدارك شان منتهى ميشود در شاهكارى اعلان برائت و تبليغ آنرا بجمعى از صحابه اول كه از ايشان:

1- امير المومنين على عليه السلام رضى الله عنه از طريق زيد بن يثيع گويد: چون ده آيه از برائت بر پيامبر صلى الله عليه و آله نازل شد ابوبكر را طلبيد تا آنهارا بر مردم مكه بخواند سپس مرا خواند و بمن فرمود: برو هر كجا برخورد كردى بابى بكر نامه را از او بگير و برو با آن بمكه و آنرا بر مردم مكه قرائت كن، پس من حركت كردم‏و در جحفه ابى بكر را ديدم و نامه رااز او گرفتم و ابو بكر... برگشت و گفت: اى رسول خدا درباره من آيه اى نازل شده، فرمود: نه و ليكن جبرئيل‏آمد نزد من و گفت: هرگز نبايد برساند از طرف تو مگر خودت يا مردى از تو.


صفحه 286

صورت ديگر:

فرمود: سوره برائت نازل شد پس رسول خدا صلى الله عليه و آله ابوبكررا فرستاد سپس على (ع) را فرستاد پس نامه را از ابوبكر گرفت و چون برگشت گفت: آيا درباره من چيزى نازل‏شده، فرمود: نه و ليكن من مامور شدم كه يا خودم آنرا تبليغ كنم يا مردى از خاندانم پس على عليه السلام رفت بسوى مكه و در ميان ايشان (باربع) ايستاد. (و آيات مذكوره رابر ايشان قرائت نمود.)

صورت سوم از زيد:

بدرستيكه رسول خداصلى الله عليه و آله ابوبكر را با سوره برائت فرستاد بسوى اهل مكه پس از آن عقب او على (ع) را فرستاد و باو گفت: نامه را بگير و برو بسوى مردم مكه، گويد: پس على (ع) ابوبكر را ديده و نامه را از او گرفت‏و ابوبكر برگشت در حاليكه غمگين و محزون بود و برسول خدا صلى الله عليه‏و آله، گفت آيا درباره من آيه اى نازل شده، فرمود: نه، جز اينكه مامور شدم كه آنرا خودم ابلاغ كنم يا مردى از خاندان و اهل بيتم برساند.


صفحه 287

خصائص نسائى ص 2، الاموال‏ابى عبيد ص 165

صورت چهارم:

از امير المومنين على عليه السلام از طريق حنش بلفظ و عبارت ياد شده اول از الفاظ زيد بن يثيع كلمه بكلمه.

صورت پنجم از حنش از اميرالمومنين:

گويد: بدرستيكه پيامبر صلى الله عليه و آله هنگاميكه‏او را فرستاد با سوره برائت، گفت: اى پيامبر خدا من سخن گو و خطيب نيستم، فرمود: چاره نيست از اينكه يا من خودم بروم يا تو با آنها بروى، گفت: پس اگر چاره اى نيست من بزودى ميروم، فرمود: برو كه خدا زبانت را ثابت و قلبت را هدايت ميكند، گفت: پس از آن دستش را بر دهانش گذارد.

صورت ششم از ابى صالح از اميرالمومنين:

فرمود: رسول‏خدا صلى الله عليه و آله ابوبكر را فرستاد با سوره برائت بسوى مردم مكه و او را براى موسم حج فرستاد پس از آن


صفحه 288

مرا در پس او فرستاد پس من باو رسيده و آنرا از او گرفتم، پس ابوبكر گفت: چيست مرا فرمود: تو رفيق غار منى و صاحب منى بر حوض جز اينكه نبايد تبليغ كند از من غير من ياد مردى از من، طبرى آنرا نقل كرده‏چنانچه در فتح البارى ابن حجر عسقلانى ج 8 ص 256

2- ابوبكر بن ابى قحافه گويد: بدرستيكه‏پيامبر صلى الله عليه و آله مرا با سوره برائت بسوى مردم مكه فرستاد كه بعد از امسال مشركى نبايد حج كند و برهنه اى نبايد طواف خانه نمايد و داخل بهشت نميشود مگر شخص مسلمان، كسيكه ميان او و رسول خدا پيمانيست آنرا تاخير اندازد تا مدتش سپرى شود و خدا و پيامبر از مشركين بيزارند پس‏سه روز (يا سه ميل) راه رفت سپس بعلى عليه السلام فرمود: خود را بابى بكر برسان او را برگردان بسوى من و برائت را تو ابلاغ كن، گفت: پس على (ع) بفرمان رسول خدا عمل كرد و چون ابوبكر وارد شد بر پيامبر گريست و گفت: اى رسول خدا درباره من‏چيزى آمده، فرمود: نيامده درباره تو مگر خير و ليكن مامور شدم كه ابلاغ نكند آنرا مگر من يا مردى از من

3- ابن عباس گويد: رسول خدا صلى‏الله ابوبكر را بفرستاد پس همانطور كه ابوبكر در بعضى از راه بود كه شنيد صداى شتر قصواء رسول خدا را پس ابوبكر با ترس بيرون آمد بگمان آنكه او رسول خدا صلى الله عليه و آله است‏پس ناگاه ديد على رضى الله


صفحه 289

عنه است پس نامه رسول خدا را باو دادو بعلى (ع) گفت كه آن سخنان را اعلان كند (پس بدرستيكه شايسته نيست‏كه تبليغ كند از من مگر مردى از اهل من پس انفاق كردند) پس با هم رفتند پس على عليه السلام در ايام تشريق (12- 11- 10 ذى حجه) ايستاد و فرياد ميكرد كه ذمه خدا و پيامبر او بيزار است از هر مشركى....

صورت ديگرى از لفظ ابن عباس:

گويد: كه رسول خدا صلى الله عليه و آله ابوبكر را فرستاد بسوره برائت پس‏از آن على (ع) را در پى او روانه كرد و گرفت از او سوره را پس ابوبكر گفت: اى رسول خدا درباره من چيزى رسيد، فرمود نه تو يار منى در غار وبر حوض، ولى نبايد به برساند از من مگر خودم يا على (ع)...


صفحه 290

حديث ديگرى از ابن عباس گويد:

در حديث طولانى كه در آن جمله‏اى از فضائل اميرالمومنين عليه السلام ذكر شد از مناقبيكه مورد قبول‏همه امت است اينستكه: رسول خدا صلى الله عليه و آله فلانى را با سوره توبه فرستاد پس از آن على عليه السلام را پشت سر او فرستاد پس آنرا از او گرفت و فرمود: نبايد به برد آنرا مگر مرديكه از من و من از اويم.

و اين حديث ابن عباس را بسيارى از امامان و حافظين حديث در مسانيدشان با اسناد صحيحيكه تمام راويانش مورد اعتتماد و مصر بصحت و راويانش موثق هستند نقل كرده اند و ما آنرا در جزءاول (عربى) ص 51 و 49 ياد نموده و گذشت بحث در اطراف آن در جزء سوم ص 195، 217.

حديث ديگر از ابن عباس

ابن عساكر باسنادش از طريق حافظ عبد الرزاق از ابن عباس نقل كرده گويد: من با عمر بن خطاب در برخى از كوچه هاى مدينه راه ميرفتيم پس عمر گفت: اى پسر عباس گمان ميكنم‏كه مردم كوچك يا ناچيز گرفتند صاحب شما (على )ع() را كه او را متولى‏امور شما

نكردند پس گفتم: قسم بخدا كه رسول خدا صلى الله عليه و آله او را ناچيز و كوچك نگرفت وقتيكه او را برگزيد براى سوره برائت كه بر اهل مكه بخواند، پس عمر بمن گفت: سخن راست را تو گفتى قسم بخدا كه شنيدم رسول خدا صلى الله عليه و آله ميفرمود: بعلى بن


صفحه 291

ابيطالب (ع). " من احبك احبنى و من احبنى احب الله و من احب الله ادخله الجنه مدلا " كسيكه تو را دوست دارد مرا دوست داشته و كسيكه مرا دوست دارد خدا را دوست داشته و كسيكه خدا را دوست دارد او را نوازش شده وارد بهشت نمايد.

4- جابر بن عبد الله انصارى گويد: بدرستيكه پيامبر صلى الله عليه و آله وقتيكه از عمره جعرانه برگشت ابوبكر را براى‏حج فرستاد پس ما با او آمديم تا انكه‏بوديم ما بعرج آماده شد براى نماز صبح و چون ايستاد براى تكبير صداى ضجه شنيد از پشت سرش پس تكبير نگفت وگفت اين صداى شتر جدعاء رسول خدا است‏هر آينه براى رسول خدا صلى الله عليه‏و آله درباره حج بدا و تبديل رائى واقع شده پس شايد كه رسول خدا صلى الله عليه و آله باشد پس با او نماز ميگذاريم پس ناگاه ديد على رضى الله عنه است بر ناقه آنحضرت پس ابوبكر باو گفت شما فرماندار و امير هستيد يا قاصد و پيام آور، فرمود: نه بلكه رسولم مرا رسول، خدا صلى الله عليه و آله فرستاد بسوره برائت كه درمواقف حج آنرا بر مردم قرائت كنم، پس ما وارد مكه شديم پس چون يكروز پيش از ترويه بود ابوبكر برخاست و براى مردم خطبه اى خواند و مناسك حج براى آنها گفت تا آنكه فارغ شد على عليه السلام برخاست پس سوره برائت رابر مرم خواند تا پايان آن سپس با او بيرون رفتيم تا آنكه روز عرفه شد ابوبكر برخاست و براى مردم خطبه خواند و از مناسك براى


صفحه 292

آنها حديث كرد تا فارغ شد على رضى الله عنه برخاست و بر مردم سوره برائت را خواند تا تمام كرد پس چون گروه اول حركت كردند ابوبكر برخاست و خطبه خواند و بيان كرد چگونه كوچ كنند يا چطور (در منى) سنگ بياندازند و مناسك شان را بايشان آموخت و چون خلاص شد على رضى الله عنه برخاست و سوره برائت را بر مردم خواند تا پايان آن.

دارمى آنرا نقل كرده در سننش ج 2 ص 67، و نسائى در خصايص ص 20، و ابن خزيمه نقل كرده وآنرا صحيح دانسته و ابن حبان از طريق‏ابن جريح و طبرى و محب الدين طبرى درالرياض النضره ج 2 ص 173، از طريق ابى حاتم و نسائى و ديده ميشود در تيسير الوصول ج 1 ص 133، تفسير قرطبى ج 8 ص 67، المواهب اللدنيه قسطلانى، شرح المواهب زرقانى ج 3 ص 91، تاريخ الخميس ج 2 ص 141، سيره زينى دحلان ج 2 ص 365، تفسير آلوسى روح المعانى ج 3 ص 268، تفسير المنار ج 10 ص 156 نقل از پنج حافظ ياد شده از دارمى تا محب الدين طبرى.

5- انس بن مالك گويد: كه رسول خدا صلى الله عليه و اله فرستاد با ابوبكر سوره برائت را براى مردم مكه، سپس او را خواست و فرمود: سزاوار نيست كه اين را برساند مگر مردى از اهل من پس على عليه السلام را طلبيد و آنرا باو داد.

و در لفظ ديگرى براى احود

بدرستيكه رسول خدا صلى الله عليه و آله برانگيخت ابوبكر صديق را با سوره برائت پس چون بذى الحليفه رسيد فرمود: نبايد


صفحه 293

اين را تبليغ كند مگر من يا مردى از خاندان من پس آنرا با على (ع) فرستاد.

طريق حديث: تمام راويانش صحيح و مورد اعتماد و وثوقند آنرا احمد در مسندش ج 3 ص 283 و 212 نقل كرده و ترمذى در جامعه ج 2 ص 135 طبع‏هند و نسائى در خصائصش ص 20 و ابن كثير در تاريخش ج 5 ص 38، از ترمذى و احمد در تفسيرش ج 2 ص 333، و خوارزمى در مناقب ص 99 و قسطلانى در شرح صحيح بخارى ج 7 ص 136، و ابن حجر در شرح صحيح ج 8 ص 256 و عينى درشرح صحيح ج 8 ص 637 و ابن طلحه در مطالب السئول ص 17 و سيوطى در الدر المنثور ج 3 ص 209 نقل از ابن ابى شيبه و احمد و ترمذى و ابى الشيخ و ابن مردويه و در كنز العمال ج 1 ص 249، از ابن ابى شيبه و زرقانى در شرح المواهب ج 3 ص 91 و شوكانى در تفسيرش ج 2 ص 319 نقل از كسيكه سيوطى‏در الدر المنثور از او نقل كرده و آولسى در تفسيرش ج 3 ص 268 نقل از احمد و ترمذى و ابى الشيخ و صاحب المنار در تفسيرش ج 10 ص 157.

6- ابو سعيد خدرى گويد: رسول خدا صلى الله عليه و آله ابوبكر... را فرستاد كه از طرف او برائت را فرستاد پس چون او را روانه كرد على رضى الله عنه را فرستاد و گفت: اى على نبايد برساند از من مگر خودم يا نه، پس او را بر ناقه و شتر غضباء خود سوار كرد و روانه نمود، پس على عليه السلام رفت تا بابى بكر. 0. ملحق شد و برائت را از او گرفت، پس ابوبكر آمد خدمت پيامبر صلى الله عليه و آله در حاليكه از اين موضوع ترسى بر او راه يافته بود كه شايد براى


صفحه 294

او آيه اى نازل شده باشد پس چون رسيد نزد آنحضرت گفت: چيست مرا يا رسول الله فرمود: خير است تو برادر من و يار منى در غار و تو با منى بر حوض جز اينكه نبايد تبليغ كند از من غير من يا مردى از من.

نقل كرده آنرا ابن حبان و ابن مردويه چنانچه در الدر المنثور سيوطى‏ج 3 ص 209 و روح المعانى آلوسى ج 3 ص268 و در طبع منيريه ج 1 ص 40 و ابن حجر اشاره كرده بآن در فتح البارى ج 8 ص 256 از طريق عمرو بن عطيه از پدرش از ابى سعيد.

ابو رافع گويد: رسول خدا صلى الله عليه و آله فرستاد ابوبكر را بسوره برائت بسوى موسم حج، پس جبرئيل عليه السلام آمد و گفت: كه نبايد هرگز برساند از تو مگر خودت يا مردى از تو، پس برانگيخت على رضى الله عنه را در پى او تا آنكه بين مكه و مدينه باو رسيد و آنرا از او گرفت و در موسم براى مردم قرائت نمود.

ابن مردويه و طبرانى نقل كرده آنرا باسنادشان چنانچه در الدر المنثور سيوطى ج 3 ص 210 و فتح البارى ابن حجر ج 8 ص 256 ياد شده است.

8- سعدبن ابى وقاص گويد: رسول خدا صلى الله عليه و آله ابوبكر را فرستاد بسوره برائت تا آنكه در بعضى از راه على رضى الله عنه را فرستاد پس آنرا از او گرفت سپس رفت با آن بسوى مكه،پس ابوبكر در خاطر خود چيزى ديد، پس‏رسول خدا صلى الله عليه و آله فرمود: نبايد برساند از من مگر خودم يا مردى از من

خصايص نسائى ص 20، الدر المنثور ج 3 ص 209 نقل از ابن مردويه، تفسير شوكانى ج 2 ص 319 و ابن حجر در فتح


صفحه 295

البارى ج 8 ص 255 بان‏اشاره نموده است.

حديث ديگر از سعد:

ابن عساكر نقل كرده باسنادش از حرث بن مالك گويد: آمدم بمكه پس ملاقات كردم سعدبن ابى وقاص را و گفتم: آيا براى على (ع) منقبتى شنيده اى، گفت: براى او گواهى ميدهم چهار فضليت را كه اگر يكى از آنها براى من بود محبوب تر بود نزد من از دنيا كه در آن مانند نوح (دو هزار و پانصد سال) زنده گى‏كنم، به درستيكه رسول خدا صلى الله عليه و اله ابوبكر را فرستاد با برائت بسوى مشركين قريش پس يكشبانه روز رفت سپس بعلى عليه السلام فرمود: برو در پى ابوبكر و آنرا از او بگير و ابلاغ كن بمردم مكه و ابوبكررا بمن برگردان، پس ابوبكر برگشت درحاليكه گريه ميكرد و گفت اى رسول خدادرباره من چيزى نازل شد، فرمود: نه‏مگر خير اينكه نبايد ادا كند از من مگر خودم يا مردى از من يا فرمود: از اهل بيت من تا پايان حديث رجوع كن‏جزء اول ص 40.

9- ابو هريره گويد:من با على بن ابيطالب رضى الله عنه بودم وقتيكه رسول خدا صلى الله عليه و آله او را فرستاد پس فرياد زد بچهار موضوع تا آنكه صدايش چون شيهه اسب طنين انداز شد.

دارمى آنرا در سنن خود ج 2 ص 237 نقل كرده و نسائى در سننش ج 5 ص 234 با اختصاريكه مخل با مطلب نبوده چنانچه سيوطى آنرا در شرح آن گفت و حديث ابى هريره را بسيارى از حافظين نقل كرده اند جز آنكه دستهاى هوى با آن بازى كرده و آماده ساخته براى ياوه سرايان و بيهوده گويان ميدان باطل گوئى و دروغ سازى


صفحه 296

اطراف اين حديث سودمند.

و حافظ محب الدين طبرى در الرياض النضره ج 2 ص 173 و ذخاير العقبى ص 69، از طريق ابى حاتم از ابى سعيد يا بابى هريره نقل كرده گويد: رسول خدا صلى الله عليه و آله فرستاد ابوبكر را پس چون بضجنان رسيد شنيد صداى شتر على عليه السلام را و شناخت‏آنرا و آمد پيش او گفت كار من چيست،گفت خير است بدرستيكه رسول خدا مرا فرستاد بعنوان برائت، پس چون ما برگشتيم ابوبكر رفت نزد پيامبر صلى الله عليه و آله و گفت: اى رسول خداچيست مرا، گفت: خير تو صاحب منى درغار جز اينكه نبايد تبليغ كند غير من‏يا مردى از من يعنى على (ع).

10- عبد الله بن عمر ابن حجرعسقلانى ياد كرده در فتح البارى ج 8 ص 256 آنچه گذشت از امير المومنين از طريق ابى صالح سپس گفت: و از طريق عمرى از نافع از ابن عمر همينطور.

11- حبشى بن جناده گويد: رسول خدا صلى الله عليه و آله فرمود: على (ع) از من و من از اويم نميرساند از من‏مگر خودم يا على (ع)

حديث صحيح است‏كه راويانش تمامى مورد اعتمادند احمد بن حنبل بچهار طريق آنرا در مسندش ج 4 ص 164 و 165 نقل كرده و ترمذى در صحيحش ج 2 ص 213 و آنرا صحيح و حسن دانسته و نسائى در خصائص ص 20 و ابن ماجه قزوينى در سنن ج 1 ص 57 و بغوى در مصابيح ج 2 ص 275 و خطيب عمرى در مشكاه ص 556 و فقيه ابن مغازلى در مناقب و گنجى در كفايه ص 557 و نووى در تهذيب الاسماء و اللغات و محب طبرى در الرياض ج 2 ص 74 از


صفحه 297

حافظ سلفى و سبط بن جوزى در تذكره ص 23 و ذهبى در تذكره الحفاظ در ترجمه سويد بن سعيد و ابن كثير در تاريخش ج7 ص 356 و سخاوى در المقاصد الحسنه ومناوى در كنوز الدقايق ص 92 و حموينى‏در باب هفتم از فرائد السمطين و جلال‏الدين سيوطى در جامع صغير و در جمع الجوامع چنانچه در ترتيب آن ج 6 ص 153 و ابن حجر ياد كرده آنرا در صواعق ص 73 و منقى هندى در كنز العمال از يازده حافظ و بدخشانى در نزل الابرار ص 9 نقل از ابن ابى شيبه‏و احمد و ابن ماجه و ترمذى و بغوى و ابن ابى عاصم و نسائى و ابن قانع و طبرانى و ضياء مقدسى و جارودى و فقيه‏شيخ بن عيد روس در العقد النبوى و امير محمد صنعانى در الروضه النديه وقندوزى در ينابيع الموده و شبلبخى درنور الابصار ص 78 و ابن حبان در اسعاف حاشيه نور الابصار ص155.

امينى (قدس الله روحه القدسى) گويد: اين جمله روايت شده از حبشى‏بن جناده و عمران و ابى ذر غفارى از حديث تبليغ گرفته شده و آن قسمتى و جزئى از آنست چنانچه تصريح بر آن كرده صاحب لمعان و مرقاه و سندى حنفى‏در شرح سنن ابن ماجه ج 1 ص 57 و گفتند: پيامبر صلى الله عليه و آله فرمود اين جمله را براى بزرگداشت على(ع) و عذر خواهى از ابى بكر...

12- عمران بن حصين در حديث مرفوعا گويد: فرمود: على (ع) از منست و منم از على (ع) و نميرساند از من مگر على (ع)، ترمذى آنرا نقل كرده‏و گفته حديثى خوب و عجيب است در تذكره سبط ص 22 هم چنين است.

13- ابوذر غفارى مرفوعا گفته: على (ع)از من و من از عليم و


صفحه 298

نميرساند مگر خودم يا على (ع) مطالب السئوال ص18.

مرسلات

1- از ابى جعفر محمد بن على (امام باقر عليه السلام) گويد چون سوره برائت بر رسول خدا صلى الله‏عليه و آله نازل شد و ابوبكر مامور شده بود كه براى مردم اقامه حج كند،بآنحضرت گفته شد: اى رسول خدا سوره را با ابوبكر ارسال نمائيد، فرمودند: نبايد برسانيد از طرف من مگر مردى از خاندان من، آنگاه على بن ابيطالب‏رضوان الله عليه را فرا خوانده و باوگفت: برو با اين حكايت از اوائل سوره برائت نقل كن و آنرا در روز عيدقربان وقتيكه مردم در منى اجتماع كردند و اعلان كن:

انه لا يدخل الجنه كافر. كافر داخل بهشت نميشود.

و لا يحج بعد العام مشرك. و بعد از امسال مشركى حج نخواهد كرد.

و ان‏لا يطوف باليت عريان. و برهنه طواف خانه نبايد كند.

و من كان له عند رسول الله صلى الله عليه و آله عهد فهو له الى مدته و كسيكه براى او نزدپيامبر صلى الله عليه و آله پيمانيست‏آن براى او تا مدتش خواهد بود، پس على بن ابيطالب رضوان الله عليه بر ناقه عضباء رسول خدا صلى الله عليه وآله سوار شد و بيرون رفت تا در راه به ابوبكر رسيد و چون ابوبكر او را درراه ديد، گفت: اميرى يا مامورى، فرمود: بلكه مامورم، آنگاه با هم رفتند پس ابوبكر براى مردم اقامه حج نمود و عرب در اين سال بر منازلشان بهمان روش جاهليت حج ميكردند تا آنكه‏روز قربان شد على بن ابيطالب


صفحه 299

رضى الله عنه ايستاد و در ميان مردم اعلان كرد آنچه را كه رسول خدا صلى الله عليه و آله باو فرمان داده بود...

2- روايت شده كه ابوبكر چون در قسمتى از راه رسيد جبرئيل عليه السلام فرود آمده و گفت: اى محمد (ص) نبايد رسالت تو را ابلاغ كند مگر مردى از تو، پس على (ع) را فرستاد و ابوبكر برگشت نزد رسول خدا صلى الله عليه و آله و گفت: اى رسول خدا آيا چيزى درباره من ازآسمان نازل شده فرمود: بلى، پس تو برو براى موسم و على (ع) آيات برائت را اعلان ميكند... نظام الدين نيشابورى در تفسير مطبوعش در حاشيه تفسير طبرى ج 1 ص 36 ياد كرده است.

3- از سدى روايت شده گويد: چون اين آيات تا چهل آيه (از سوره برائت) نازل شد رسول خدا صلى الله عليه و آله آنرا با ابوبكر فرستاد و امر كرد او را بر حج پس چون روانه شدو بدرخت ذى الحليفه رسيد على (ع) را در پى او فرستاد و آنها را از او گرفت و ابوبكر برگشت بطرف پيامبر صلى‏الله عليه و آله و گفت اى رسول خدا پدرم و مادرم بفدايت آيا درباره من چيزى نازل شده گفت: نه و لكن نبايد تبليغ كند از من غير از خودم يا مردى‏از من، آيا تو راضى نيستى اى ابوبكركه در غار با من بودى و تو صاحب من بر حوضى گفت: آرى يا رسول الله، پس‏ابوبكر حركت كرد براى حج و على


صفحه 300

عليه السلام اعلان نموده سوره برائت را...

4- بغوى مفسر در تفسيرش گويد: در حاشيه تفسير خازن ج 3 ص 49 گويد: چون سال نهم شد و رسول خدا صلى الله عليه و آله خواست حج كند، سپس گفت: مشركين‏حاضر ميشدند و برهنه طواف ميكردند پس‏ابوبكر را در اين سال امير حاج فرستاد براى موسم كه براى مردم اقامه‏حج كند و با او چهل آيه از اول برائت‏فرستاد تا در موسم براى مردم قرائت كند، سپس على (ع) كه خدا چهره اش را سرافراز كند فرستاد بر ناقه و شترعضباءاش تا آنكه اول سوره برائت را براى مردم بخواند و او را فرمان داد كه در مكه و منى و عرفات اعلان كند:كه ذمه خدا و پيامبر او از هر مشركى بيزار و نبايد برهنه اى طواف خانه كند، پس ابوبكر برگشت و گفت: اى رسول خدا پدر و مادرم قربان شما آيا درباره من چيزى نازل شده است، گفت:نه و ليكن براى كسى سزاوار نيست كه اين را تبليغ كند مگر مردى از اهل من‏آيا خشنود نيستى كه تو با من در غار باشى و بدرستيكه تو صاحب من بر حوضى، گفت: چرا اى رسول خدا، پس ابوبكررفت بعنوان امير حاج و على رضى الله عنه براى اينكه ابلاغ و اعلان برائت كند


صفحه 301

و خبر از اتفاق‏صحابه پيشين ميدهد بر اين منقبت و فضيلت براى امير المومنين سوگند دادن آنحضرت عليه السلام بان اصحاب شوراء را در آنروز بقول خودش: آيا در ميان‏شما كسى هست كه مورد اطمينان بر سوره‏برائت شده كه براى او بگويد رسول خداصلى الله عليه و آله، بدرستيكه نبايد برساند از من مگر خودم يا مردى‏از من غير از من بوده، گفتند: نه.

ما در پيش حديث سوگند دادن روز شوراء را در جزء اول ص 159 تا 163 ياد كرديم و اينكه اين جمله ياد شده را ابن ابى الحديد صحيح و قسم دادن روز شوراء را از روايات مستفيضه نزديك بتواتر دانسته است.

و خلاصه ازتدوام اين احاديث تواتر معنوى يا اجمالى آن منقبت استفاده ميشود براى وقوع اصل قضيه از پس گرفتن آيات را از ابى بكر و تشريف امير المومنين (ع) بتبليغ آن و نازل شدن وحى صريح و روشن باينكه نبايد تبليغ كند از آنحضرت صلى الله عليه و آله مگر او يا مردى از او واجب نيست بر ما كه خود را هلاك كنيم براى بعضى از خصوصياتيكه برخى از راويان و يا متون‏به تنهائى ياد كرده اند چونكه‏آنها آن‏اخبار را خبر واحد نميكند و در اين قصه اشاره است


صفحه 302

باينكه كسى راكه وحى روشن و صريح شايسته و صالح نميداند براى تبليغ و رسانيدن چند آيه اى از قرآن چگونه اطمينان و اعتماد ميكند باو تمام دين و تبليغ همه احكام و مصالح.

شاعر كيست؟

او ابو عبد الله شمس الدين محمد بن احمد بن على هوارى مالكى اندلسى نحوى معروف ابن جابر اعمى است‏از اهل مريه (شهر بزرگيست از اندلسى‏اسپيانيا) يكى از قهرمانان شعر و ادب و استاد ما هر متبحرى در علم نحوو تاريخ و تراجم و حديث بوده و در سال 698 بدنيا آمده و قرآن و نحو را هم در نزد محمد بن يعيش خوانده و فقه‏را پيش محمد بن سعيد زندى آموخته و حديث را بر ابى عبد الله زواوى قرائت‏كرده سپس بسوى مشرق مسافرت و با ابو جعفر احمد بن يوسف البيرى طليطلى مشهور به بصير متوفى سال 779 مصاحبت نموده هر دو آستين خود را براى آموختن علم و ادب بالا زده و دو دست خود را بسوى تاريخ دراز كردند پس مترجم و قهرمان بحث ما مردى بود كه تاليف ميكرد و بنظم مياورد و ديكته ميكرد و رفيق و مصاحب او بر اوقرائت كرده و مينوشت تا آنكه در ادبيات استاد و نابغه اى شده و بر ديگران برترى يافت جز اينكه ترجمه شده بيشتر بشعر پرداخته و همواره در دوره عمرشان بر اين منوال شده و در مصر از ابى حيان حديث شنيده سپس با هم بحج رفته و بعد بشام برگشته و از ابى الحجاج مزى دمشقى متوفى 742 و جندى و ابن كاميار استفاده كرده آنگاه اقامت در حلب نموده و در آنجا حديث


صفحه 303

گفته پس از آن بسوى بيره (اندلس) حركت و مستمر در آنجاحدود پنجاه سال شده تا آنكه پسر جابربا ديگرى ازدواج كرده پس مهاجرت كردند، جماعتى از وى روايت نموده كه‏از ايشانست محمد بن احمد حريرى قاضى حلب و بكسانيكه او را در زندگيش ادراك كردند اجازه داده و در جمال الاخر سال 780 وفات نموده است

تاليفات او

1- شرح الفيه ابن مالك. سيوطى در بغيه گويد: كتاب سودمنديست كه توجه باعراب ابيات نموده و آن مهم است جد او براى تازه كاران و تازه واردين سودمند است.

2- نظم الفصيح براى ثعلب ابو العباس شيبانى متوفى291

3- نظم كفايه متحفظ.

4- شرح الفيه ابن معطى در 8مجلد، بگفته سيوطى و در (بغيه الوعاه) و (شذرات الذهب) سه جلد ياد شده.

5- ديوان شعرش كه بسيار متنوع است.

6- مقصوره اى در مدح پيامبر اعظم در 296 بيت كه اولش اينست:

بادر قلبى للهوى و ما ارتاى لما راى من حسنها ما قد راى

قلب من شتاب كرد بر عشق و انديشه نكرد وقتى ديد از جمال و زيبائى و قشنگى او آنچه را كه ديد.

7- قصيده بديعيه مشهوره او بنام عميان موسوم به (الحله السيرا فى مدح خير الورى) اولين بيت آن و اشاره بشرح آن در ترجمه


صفحه 304

صفى الدين حلى گذشت، شنيده از او آنرا شرف الدين ابوبكر محمد ابن عمر عجلونى متوفى 801 و شنيده آنرا از او ابن حجر چنانچه در شذرات ج 7 ص 10 مذكور است.

بيوگرافى و شرح زنده گى او در الدر الكامنه ج 3 ص 339، بغيه الوعاه در طبقات النحاه ص 14، شذرات الذهب ج 6ص 268 نفح الطيب ج 4 ص 408 و 373 موجود ياد كرده جمله بسيارى از شعرش را و ياد كرده براى او قصيده اى را كه بان مدح ميكند پيامبر اعظم صلى الله عليه و آله را و در آن. قصد نموده آنحضرت را به سوره هاى قرآنى وآن اينست:

فى كل فاتحه للقول معتبره حق الثناء على المبعوث... بالبقره

در هر فاتحه (سوره حمد) براى سخن گفتن آن معتبر است كمال مدح و حقيقت ثناء بر آنكسيكه مبعوث شد بسوره بقره

فى آل عمران قدما شاع مبعثه رجالهم و النساء استوضحوا خبره

در سوره (آل عمران) از دير زمانى شهرت يافت مبعوث شدن او از مردان ايشان و سوره النساء افشاء كردند خبر او را.

من مد للناس من نعماء مائده عمت فليست على الانعام مقتصرء

كسيكه گسترش داد براى مردم ازنعمتها خوان طعام را كه شامل همه شد پس بر احسان كردن او تقصيرى نيست.


صفحه 305

اعراف نعما ما حل الرجاءبها الا و انفال ذاك الجود مبتدره

شناخت نعمتهاى او آزاد نكرد اميد بانرا مگر اينكه قسمتهاى اين بخشش پيش افتاده است.

به توسل اذ نادى بتوتيه فى البحر يونس و الظلماء معتكره

(توسل بانحضرت نمود وقتيكه اعلان بازگشت نمود در دريا يونس در حاليكه تاريكى او را پريشان كرده بود.

هود و يوسف كم خوفه به امنا و لن يروع صوت الرعد من ذكره

هود ويوسف چه ترسهائى را كه بسبب او ايمن شدند و هرگز بوحشت نياندازد صداى رعدكسى را كه ياد كند او را.

مضمون دعوه ابراهيم كان وفى بيت لاه‏و فى الحجر التمس اثره

مضمون دعاء حضرت ابراهيم عليه السلام بود ودر خانه خدا و در حجر (اسمعيل) بطلب اثر و نتيجه آنرا.

ذو امه كدوى‏النحل ذكرهم فى كان قطر فسبحان الذى فطره

صاحب امتيكه‏مانند زمزمه (مگس عسل) است ذكر و دعاء ايشان در هر كجا پس منزه است آنخدائيكه او را ايجاد كرد.

بكهف رحماء قد لاذ الورى و به بشرى ابن مريم در انجيل مشتهره

رحمت و پناهنده شده همه عالم را و باو بشارت پسر مريم در انجيل


صفحه 306

شهرت يافت.

سماه طه و حض الانبياء على حج المكان الذى من اجله عمره

خدا او را طاها ناميد و پيامبران اصرار و ترغيب كردند بر حج و قصد مكانيكه بخاطره آن اقامت كرد.

قد افلح الناس بالنور الذى عمروا من نور فرقانه لماجلا غرره

بتحقيق رستگار شدند مردم بسبب نور چنانكه زنده گى كردند از نور قرآن او وقتيكه روشنى آن نمايان شد.

اكابر الشعراء اللسن قد عجزوا كالنمل اذ سمعت آذانهم سوره

بزرگان شاعران زبانهايشان عاجز و ناتوان شد مانند مورچه وقتيكه گوشهايشان شنيد سوره هاى او را.

و حسبه قصص للعنكبوت اتى اذحاك نسجا بيات الغار قد ستره

و كافيست او را قصه هائى مر عنكبوت را وقتيكه آمد و درب غار ثور را تار تنيدند كه آنرا مستور دارند.

فى الروم قد شاع قدما امره و به لقمان وفق للدر الذى نثره

در روم بتحقيق كه از دير زمانى امر او شايع شد و بسبب او لقمان حكيم موفق شد سخنان حكيمانه خود را پراكنده كند.

كم سجده فى طلب الاخراب قد سجدت سيوفه فاراهم ربه عبره


صفحه 307

چه سجده هائيكه در طلايه و برخورد باولين گروه حزبها خم شد شمشيرهاى او پس خدا بايشان نشان داد پند او را.

سبا هم فاطر السبع العلا كرما لمن بياسين بين الرسل قد شهره

سباء ايشان را ايجاد كننده هفت آسمان بلندنعمت داد از كرم خويش بكسيكه بنام ياسين در ميان پيامبران شهرت يافته است.

فى الحرب قد صفت الاملاك تنصره فصار جمع الاعادى هازما زمره

در جنگ فرشتگان صف كشيدند كه او را يارى كنند پس تمام دشمنان گروه گروه كردندو رفتند.

لغافر الذنب فى تفضيله سور قد فصلت لمعان غير منحصره

براى بخشنده گناه در فضيلت دادن او سوره هائيست كه براى معانى غير منحصر او تفصيل داده شده است.

شوراء ان تهجر الدنيا فزخرفها مثل الدخان فيعشى عين من نظره

مشورت و رهنمونى او اينست كه دنيا و زخارف آنرا ترك كنى مانند دود كه نابينا ميكند چشم كسيكه آنرا نظر كند.

عزت شريعته البيضاء حين اتى احقاف بدر و جند الله قد نصره

غالب شد شريعت نورانى او هنگاميكه آمد احقاف بدر در حالى كه ارتش و لشكر خدا او را يارى كرده بود.


صفحه 308

فجاء بعد القتال الفتح متصلا و اصبحت حجرات الدين منتصره

پس بعد از جنگ و كشتار فتح پى در پى آمد و صبح كرد حجره هاى دين كه يارى شده بود.

بقاف و الذاريات الله اقسم فى ان الذى قاله حق كما ذكره

بسوره قاف و ذاريات خدا سوگند خورده در آنيكه آنچه را كه گفته است حقست چنانچه يادكرده است.

فى الطور بصر موسى‏نجم سودده و الافق قد شق اجلاله له قمره

در كوه طور موسى ديد ستاره عظمت او را و آسمان بتحقيق شكافت و دو پاره كرد براى او ماه خود را.

اسرى فنال من الرحمن واقعه فى القرب ثبت فيه ربه بصره

در شب او را بآسمان برد پس از خداى بخشنده بمقامى در قرب رسيد كه در آن پروردگارش بينائى او را تثبيت كرد.

اراه اشياء لا يقوى الحديد لها و فى مجادله الكافر قد ازره

چيزهائى باو نشان داد كه آهن براى آن قوى نيست و در مجادله با كفار او را تقويت نمود.

فى الحشر يوم امتحان الخلق يقبل فى صف من الرسل كل‏تابع اثره

در روز حشر روز آزمايش آفريده ها قبول ميكند در صفى از


صفحه 309

پيامبران هر كسى را كه پيروى كرده اثر آن پيامبر را.

كف يسبح لله الحصاه بها فاقبل اذا جاءك الحق الذى قدره

كفيكه تسبيج ميگويد براى خدا سنگ ريزه بسبب آن كف‏پس بپذير هر گاه آمد تو را حقيكه تقدير نموده است.

قد ابصرت عنده الدنيا تغابنها نالت طلاقا و لم يصرف لها نظره

بتحقيق كه نزد او دنيا نشان داد زيان‏و خسرانش را براى اين آنرا طلاق داد و بان نگاه كرد.

تحريمه الحب‏للدنيا و رغبته عن زهره الملك حقا عند ما نظره

حرام كردن او محبت ورغبت بدنيا را از شكوه و بهجت ملك است نزد كسيكه درباره آن تامل كند.

فى نون قد حقت الامداح‏ فيه بما اثنى به الله اذا بدى لنا سيره

در سوره نون محقق شده تمجيدهائى در آن بانچه كه خدا تعريف نمود وقتيكه براى ما روشن شد روش او.

بجاهه سال نوح فى سفينته سفن النجاه و موج البحر قد غمره

نوح عليه السلام بمقام او از خدا در كشتى‏خود مسئلت نمود كشتيهاى نجات را در حاليكه موج دريا او را فرا گرفته بود.

و قالت الجن جاء الحق فاتبعوا مزملا تابعا للحق لن يذه


صفحه 310

و جنيان گفتند حق آمد آنرا پيروى كنيد پيامبر گليم بخود پيچيده را كه پيروى حق هرگز واگذار نشود.

مدثرا شافعا يوم القيمه هل اتى نبى له هذا العلازخزه

پيامبريكه شفيع است درروز قيامت آيا پيامبرى را براى او اين مقام و رتبه پيش آمده است.

فى المرسلات من الكتب انجلى نباء عن بعثه سائر الاخبار قد سطره

در فرستاده شده هاى از كتب خبرى افشاء شده از بعثت آنحضرت و اخبار ديگرى نيز مسطور شده است.

الطافه النازعات الضيم فى زمن يوم به عبس العاصى لما ذعره

مهرهاى او كننده ظلم و ستم است در زمان و روزيكه گنهكار ترشرو شود و گرفته شود براى سختى آن.

اذ كورت شمس ذات اليوم و انفطرت سماوه و دعت ويل به الفجره

وقتيكه خورشيد در آن روزى تيره شد و آسمان پاره پاره گشت گنهكار ويل واى گويد در آنروز.

و للسماء انشقاق و البروح خلت من طارق الشهب و الافلاك مستتره

و براى آسمان شكافتنيست و ستاره گان خالى شود از آمدن ستارگان شب و فلكها مستور كننده آنست.


صفحه 311

فسبح اسم الذى فى الخلق شفعه و هل اتاك حديث الحوض اذ نهره

پس تسبيح كن بنام آنخدائيكه در خلق شفاعت است و آيا آمد تو را حديث حوض وقتيكه منع كند آنرا.

كالفجر فى البلد المحروس غرته و الشمس من نوره الوضاح مستنره

مانند صبح صادق در شور جفظ شده است طلوع او و خورشيد از نور بسيار روشن او نورانى شده.

و الليل مثل الضحى اذ لاح فيه الم نشرح لك القوه فى اخباره العطره

و شب مانند روز شد وقتيكه در آن درخشيد (الم نشرح لك) كه سخن دراخبار آن خوشبو است.

و لو دعا التين‏و الزيتون لا ابتدرا اليه فى الحين و اقرا تستبن خبره

و اگر بخواند انجيل و زيتون را هر آينه‏فورا در نزد او حاضر شوند و بخوان تاظاهر سازى خبر او را.

فى ليله القدر كم قد حاز من شرف فى الفخر لم‏يكن الانسان قد قدره

در شب قدر چه بسا مردميكه جايز شرافتى شدنددر فخر كه انسانى فكر و تقدير آنرا نكرده بود.

كم زلزلت بالجيادالعاديات له ارض بقارعه التخويف منتشره

چه زلزله هائى كه بسبب اسبهاى دونده براى آن رومينى‏است


صفحه 312

است كه بكوبه ترسانيدن پراكنده شده است.

له تكاثر آيات قد اشتهرت فى كل عصر فويل للذى كفره

براى او معجزات بسياريست كه در هر زمانى مشهور شده پس واى بر كسيكه كافر باو شود.

الم تر الشمس تصديقا له حبست على قريش و جاء الروح اذ امره

آيا نديدى كه خورشيد براى تصديق كردن او بر قريش حبس شد و روح الامين آنرا آورد وقتيكه او را امر نمود.

ارايت ان اله العرش كرمه بكوثر مرسل فى حوضه نهره

آيا ديدى كه خداى عرش او را احترام نمود بكوثريكه روان‏است در حوض آن جوى آن.

و الكافرون اذ جاء الورى طردوا عن حوضه فلقد تبت يدا الكفره

و كافر وقتى بيايند در آن عالم رانده شوند از حوض او چونكه دستهاى كفار بريده است.

اخلاص امداحه شغلى فكم‏فلق للصبح اسمعت فيه الناس مفتخره

خلوص مدح كردن او كار وحرفه منست پس چه بسا صبحيكه شكافته شده و مردم در آن شنيدند منقبت او را.

ازكى صلاتى على الهادى و عترته و صحبه و خصوصا منهم عشره


صفحه 313

پاك‏ترين درود و صلوات من بر پيامبر رهنما و خاندان او و اصحاب او و خصوصا ده نفر از ايشان.

پس‏از آن نام ده نفريرا كه بانان بشارت بهشت داده شده ياد كرده و بعد از آن اختصاص داد بياد حمزه و عباس و جعفر و عقيل و خديجه و دخترش زهراء سلام الله عليهم و با او مسابقه گذاشتند در اين قصيده پيشوايان ادب در مدح پيامبر صلى الله عليه و آله كه از ايشانست شيخ قلقشندى بقصيده ايكه 51 بيت و اول آن اينست:

عوذت حبى برب الناس و الفلق المصطفى المجتبى الممدوح بالخلق

سپردم حب و دوستى خودم را به پروردگار مردم و شكافنده دانه ها پيامبر برگزيده را كه مدح شده تمام آفريده هاست.

و شيخ ابو عمران موسى فاسى بقصيده ايكه 154 بيت‏و اولش اينست:

بدات باسم الله فى اول السطر فاسماوه حصن منيع من الضر

شروع كردم بنام خدا در اول سطر پس نامهاى او دژ محكم و بلنديست كه مصون‏از زيانست.

و براى غير آن دو نفر قصيده ائيست كه 40 بيت و آغازش اين است:

بحمد الاله استفتح القولا و فى‏آيه الكرسى استمنح الطولا

بشكر خدا آغاز ميكنم سخن را و در آيه الكرسى ميطلبم عمر دراز و نعمت فراوان را.


صفحه 314

و براى ديگرى قصيدئيست كه 37 بيت و مطلعش اينست:

بسم الاه افتتاح الحمد و البقره مصليا بصلاه لم تزل عطره

بنام خدا شروع ميكنم سوره حمد و بقره را در حاليكه درود فرستنده ام بصلواتيكه همواره معطر و خوشبوست.

و براى (مترجم) ياد شده در پخش بوى خوش گفته‏اوست:

جعلوا الانباء الرسول علامه ان العلامه شان من لم يشهر

قرار دادند براى فرزندان پيامبر علامتى بدرستيكه علامت و نشانه شان و مقام كسيستكه مشهور نباشد.

نور النبوه فى‏كريم وجوههم يغنى الشريف عن الطراز الاخضر

نور پيامبرى در چهره هاى نجيب‏ايشان بينياز ميكند شريف را از گلدوزى كردن بسبز (يا عمامه سبز گذاردن).

حافظ قسطلانى در(المواهب اللدينه) چنانچه در شرح آن ج 7 ص 21 موجود است گويد: پس اين‏خاندان پاك اختصاص يافته اند بمزايا و ويژه گيهاى شرافت و همه آنها رسيده اند بواسطه سيده فاطمه سلام الله عليها بفضيلت زيادترى و پوشيده اند لباس شرف و بزرگواريرا و عطا شده اندبزيادى احترام و هدايا و بتحقيق واقع‏شده اصطلاح و نشانه اى بر اختصاص ايشان از ميان شرفاء مثل عباسى ها و جعفريها (ذريه جعفر بن ابيطالب) بشطفه خضراء دستار سبزى براى زيادى شرافتشان و سبب چنانچه گفته اند اين استكه مامون خليفه عباسى خواست خلافت‏را در اولاد فاطمه سلام


صفحه 315

الله‏عليها قرار دهد پس براى آنها علامت سبز را انتخاب كرد و به آنها لباس سبز پوشاند براى آنكه سياهى شعار و نشانه عباسى ها بود و سفيدى علامت و شعار ساير مسلمين در اجتماعاتشان و مثل آن و سرخى را اختلاف كرده اند دركراهت آن و زردى هم شعار يهود است.

پس قصدش برگشت از اين و خلافت را در بنى عباس قرار داد و اين سبزه پوشى باقى ماند براى اشراف و بزرگان علويين از اولاد زهراء ع ولى آنها اكتفاء كردند از پوشيدن سبز بيك قطعه‏از جامه سبز كه بر عمامه هاى خود ميگذارند بنام (شطفه) كه نشانه سيادت ايشان باشد سپس اين اشعار منقطع شد تا اواخر قرن هشتم گويد در حوادث. 773 (من ابناء الغمر بابناءالعمر) از اعلان كردن شخص ناآزموده و بى تجربه باولاد عمر، و در اين سال امر كرد سلطان اشرف كه ممتاز و شناخته شوند فرزندان عمر از ميان مردم بدستار سبزى بر عمامه هايشان پس‏در مصر و شام و غير آنها اين را كار را كردند و در اين باره اديب ابو عبدالله ابن جابر اندلسى ميگويد (و آن دو بيت ياد شده را هم ياد كرده) و اديب شمس الدين دمشقى گويد:

اطراف تيجان امت من سندس خضر باعلام الاشراف

اطراف عمامه از حرير سبزى آورده بود كه نشانه اى باشد براى اشراف و اولاد فاطمه عليهاسلام.

و الاشرف السلطان خصهم لها شرفا ليغرقهم من الاطراف


صفحه 316

و سلطان اشرف تخصيص داد ايشان (اولاد عمر را) بان براى شرافت تا اينكه جدا و مشخص باشند از ديگران و اشراف شعبان بن حسن بن ناصر است (اختناق سال 778).


صفحه 317

علاء الدين حلى

آيا آهوان نگذاشت كه ديده گان تو بخواب رود در گلزار بابل يا نونهالان زيبا تو را از خواب باز داشتند،

و مهربانيهائيكه برگردانيد تو را يا شاخه ها تميزيكه بر پشته ها و بلنديهاى آن متمايل شده بود.

و برقهاى ابر بامدادى تو را محزون كرد و باريدن آن يا اين درها در دهانها پهلوى هم چيده شده است.

و چشمان بزنده و تيز آهوان مفتون كردند تو رابسحرشان يا موى سفيدى كه بر تو است عارى كردى تو را،

اى شب زنده دارد درازيكه ستاره شب هم كمك ميكند او را بر طول و درازى شب،

واى دورى كننده از خواب شيرين كه قلب او از غم‏و غصه بر آتش سخنى مشتعل است.


صفحه 318

آيا بس نشد چشم تو را وقتيكه طلوع كرد ستاره گان بخت به نيكبختى تو و خوشبخت شدى.

تسليم كردى خودت را براى عشق و دلدادگى و همينطور در محبت رسوائى و پستى هميشگى است.

و برانگيختى چشم خود را بعنوان كنجكاوى‏و حال آنكه چه بسا كه جوان پيش از رسيدن بمورد سرنگون شود.

پس صبح كردى در دام انداختن آهوان و هم چنين آهوان شكار ميكنند شكار كننده خود را،

پس بازى ميكنند چند زمانى بقلب تو كه مشغول ميكنند آنرا بجمال خود پس حسودان نزديك تو ميشوند.

تا وقتيكه علاقه بستى بانهادور ميشوى از نزديك بودن بخدا پس آيابراى تو بعد از كمك راهى هست،

ميروند پس ديگر براى بدن تو بعد از رفتن آنها جائى نماند و نه پوستيكه زنده گى كنى،

افسوس بجان تو وقتيكه بدنت مبتلى بتب ميشود و دلت بسته به متاع و تعلقاتست،

عشق و اندوه مالوف بعيادت تو شده و عيادت كننده گان از طول بيمارى تو اعراض كردند،

و گمان كردى كه دورى تعقيب ميكند سرگرمى را و همينطور سرگرمى بادورى دور ميشود،

اى خواب رفته از شب‏عاشقيكه مژگان او را بيدار است وقتيكه تمام ديده ها در خواب فرو روند،

خوابيدن عجيب نيست از خفته ايكه نداند عشق و محبت را بلكه


صفحه 319

نخوابيدن او عجيب است،

كسيكه خالى‏از علاقه و عشق است ميخوابد چشم كسيكه عاشق و دلباخته است بيدار است.

آيا ميبينى كه بهم‏رود چشمان عاشقيكه دلش در اسارت معشوقه اش بسته شده است،

خورشيدى برشاخه اى طلوع كرده كه نزديك شده از هيبت جمالش ماه ها فرو آمده و او را سجده كنند،

كاسته شد از سردى مثل آنكه مرواريد آن سرد و آن باب تازه وسرد خنك شده است،

و مرا مانع شد از بوسيدن آن آتشيكه از ناله هاى نفسهاى‏من شعله ور گشته بود،

كيست كه مرا نزديك كند به خورشيد تابانيكه در چهره اش صبح است كه روشن ميشود از آن‏شب تاريك،

قصد ميكنم براى اوذلت را پس با ناز اعراض ميكند از عشق‏و من باو نزديك ميشوم و او دورى ميكند،

پرهيز ميكند از بيننده خود از ترس ديدن گونه اش كه بسيار گلگون و زيباست،

اى خال چهره او كه همواره‏در آتشى خيال نميكردم كه پيش از تو در دوزخ كسى جاودانى باشد،

مگر آنكه‏انكار نمود وصى را و آنچه كه حكايت كرد در فضيلت او در روز (غدير) محمد (ص)،

وقتيكه برخاست و براى خطبه و آشكار ميگفت در حاليكه دست على در دست او بود بالاى جهازهاى شتران،


صفحه 320

و ميگفت و فرشتگان اطراف او را گرفته بودند و خداوند آگاه باين بود و شهادت ميداد،

من كنت مولاه فهذا حيدر مولاه من دون الانام و سيد

هر كس كه من مولاى اويم پس اين حيدر مولا و آقاى اوست از ميان مردم.

يا رب وال وليه و اكبت معا ديه و عاند من لحيدر يعند

پروردگار من دوست بداردوست او را و هلاك كن دشمنان او را ودشمن باش هر كسى را كه با حيدر دشمنى‏ميكند،

قسم بخدا دوست نميدارد او را مگر مومن نكوكار و او را رها نميكند مگر زنديق مرتد،

براى‏يار بوده باشيد و از يارى او كناره گيرى نكنيد و از او صلاح بخواهيد ارشاد شويد،

گفتند: شنيديم آنچه راكه گفتى و آنچه را روح الامين آورد براى تو تاكيد ميكند آنرا،

اين (على )ع() امام ما و ولى ماست و بوسيله او براه هدايت ارشاد ميشويم،

تا آنكه پيامبر از دنيا رفت و هنوز در ميان لحدش مدفون نشده بود،

كه خيانت كردند پيمانهائى را كه باپيامبر بستند و مخالفت كردند آنچه راكه بهترين مخلوق " احمد " گفته بود،

و تبديل كردند بجاى رشد و صلاح گمراهى را بعد از آنكه


صفحه 321

شناختند صوابرا و در گمراهى رفت و آمد نمودند،

و پسر ابى قحافه رئيس وآقا شد بر ايشان و حال آنكه پيش از اين سيد و آقا نبود،

اى واى بر مردانى از امت فريفته شده ايكه آقائى‏كند بر سادات و بزرگان آنان بنده گان‏و برده گان آنها،

بيگانه و بعيد بان‏مقرب و نزديك گرديد و مقرب نزديك از آن رانده و دور شد،

براى چه او مقدم نداشت بامداد سوره برائت وقتيكه او را برگردانيد و او شديدا غمگين و خشمناك بود.

و ميگفت در حال عذرخواهى (اقيلونى) مرا واگذاريد و در رسيدن بخلافت از دير زمانى كوشش ميكرد،

آيا ميشود ازخلافت كناره گيرى كند و حال آنكه در ديگرى وصيت كند و تاكيد نمايد،

سپس پيروى كرد...

پس از دنيا رفت در حال خشونت و تندى كه درشتى كلام او ولى را خوار و مفسد را عزيز ميكرد،

و اشاره بشوراء (شش نفرى) كرد (عمر) و عثمان را مقدم و نزديك داشت پس چه اندازه بد است خيانتكار حسود،

پس مال خدا را تماما در ميان خويشان خود عمدا قسمت و پخش نمود،

وابوذر را تبعيد و فاسقى چون (حكم بن‏ابى العاص عموى خود را) نزديك كرد درحاليكه پيامبر او را آواره و تبعيد كرده بود،


صفحه 322

چند زمانى بازى كردند با خلافت و هر كدامشان در حكمشان سرگردان و مردد بودند،

و اگرپيروى كرده بودند بامام و ولى امرشان‏خوشبخت شده بودند باو و او است ولى سفارشى خدا و پيامبر،

ولى بدبخت شدند هميشه براى مخالفت او و رستگار نشدند و حال آنكه او وصى سعادتمند بود،

همتاى پيامبر و جان او و امين او ولى مهربان و دوست او بود،

نام آن دو بر عرش عظيم خدانوشته بود در حاليكه در ايام پيشين‏آدمى وجود نداشت،

دو نور پاك ومنزه بودند كه جمع بلندى آنها را از شيبه الحمد (عبد المطلب) بن هاشم اصيل بود،

كسيكه هرگز روى خود را بسوى بت و لات و عزائى كه از قديم سجده ميشدند بلند نكرده است،

و اگر شمشير او نبود دين اسلام از جهت شرافت بلند نميشد و شرك و بت پرستى از ميان نميرفت،

از او سئوال كن جنگ‏بدر را وقتيكه با شيبه برخورد كرد كه‏بر او صداى زنان نوحه گر بسيارى بلندشد،

وليد بن عتبه بشمشير او بخاك هلاك مكان كرد كه بر او لباسهاى‏آغشته بخون بود،

و در روز (احد) در حاليكه نيزه هاى كشيده شده بود و سر نيزه ها در گلوها فرو رفته و بيرون‏ميآمد،

قاتل طلحه ابن طلحه كيست وقتيكه در جنگ احد چون شير آمد و براى جنگ فرياد كرده و كف بدهن آورده‏بود،


صفحه 323

و پرچم داران را هلاك كرده كه صبح كردند و مثل بانها زده وقصه آنها را بازگو ميكردند،

اين يك را كشيده و آن ديگريرا سرش بر نيزه بلند نموده و آن يك را بند اسارت بر او گذارد،

و در روز (خيبر)هنگاميكه به پرچم (احمد ص) ابوبكر پشت كرد و مردم همه حاضر بودند،

و دومى پرچم را گرفت و رفت ولى برگشت در حاليكه پرچم را ميكشيد از خوارى وخود را ملامت و توبيخ ميكرد،

تا آنكه هر دو برگشتند نمايان شد غضب و خشم پيامبر و شايسته بود بر او كه باين جهت غضب كند،

و در بامداد بعد فرمود در حاليكه اطرافيان‏همه شنيدند و سخن از او كامياب و مويد بود،

كه من هر آينه ميدهم پرچم‏را بمردى وفادار شجاعيكه بگرفتن جانها معتاد است،

رجل يحب الله ثم رسوله و يحبه الله العلى و احمد

مرديكه دوست دارد خدا و سپس پيامبر او را و دوست دارد او را خداى بزرگ وپيامبر پسنديده او،

تا آنكه تاريكى شب همه را فرا گرفت و بشتاب گذشت و صبح آن نمايان شد،

قال: ائت يا سلمان لى باخى فقا له الطهر سلمان: على ارمد

فرمود: اى سلمان بياور برادر مرا پس سلمان پاك گفت على


صفحه 324

مبتلا بدرد چشم شده است،

و رفت و برگشت و دست على را ميكشيد بدانكه بلندست شرافت كشيده شده و عزت كشانيده،

پس بهبودى يافت درد چشمش بيك آب دهان پيامبر و پوشانيد او را زره گشادى كه رشته هاى‏فولادين بهم پيوسته است،

پس با دستى آن پرچم را گرفت و با دست ديگرش زره آهنين را پوشيد،

و رفت باآن پرچم به پيش و پيروزانه برگشت در حاليكه بشارت دهنده بيارى و مويد بود،

و فرو آورد شمشيرش را بر فرق سر مرحب و او را كشت و او كافر سركشى بود،

و نزديك بقلعه محكم شد و درب آن بسته و خطر مرگ در كمين او بود،

پس آن دراز را كنده و پرتاب كرد و حسان بن ثابت در مجالس آنرا انشاد و با شعر خود بازگو ميكرد،

بدرستيكه مرديكه برداشت درب بزرگ خيبر را روز يهود هر آينه شرافت و مقام او جاودانيست،

برداشت درب بزرگ‏را و تكان داد درب قلعه قموص را مسلمين و اهل خيبر تمامى حاضر بودند،

و از غزوه (حنين) سئوال كن وقتيكه جرول (پرچمدار هوا زن در روزحنين) با شمشير كشيده بميدان دويد وانتظار فرصت داشت،

تا آنجا كه امكان‏داشت او را در لشكر عظيمى محاصره كرد


صفحه 325

مسلمين را كه حكايت از درياى‏مواجى مينمود.

و ايمن (بن ام ايمن) كشته بر زمين افتاد و شتاب كردند گمراهان و لشكر كفر بقصد كشتن پيامبر،

و تمام ياران او از اطراف او پراكنده شده از ترس كه گويا شتر مرغان گريزانند،

اين يكى بيك نشيبى گريخته و آن ديگرى از ترس مرگ بيك تل و بلندى بالا ميرفت،

آيانه پرسيدى بامداديكه تمامشان فرار كردند از ترس هلاكت اگر بودى چه كسى ارشاد كرد و برگردانيد آنان را،

چه كسى بود كشنده جرول (ابن ابى جرول)و خوار كننده لشكر هوازن جز ولى راهنما (على بن ابيطالب) عليه السلام،

همه آنها پيامبر را تنها گذاردند و در رفتند مگر ابو الحسن على‏عليه السلام كه حاضر بود و پيامبر راتنها نگذارد،

و خوابيدن او بالاى فراش (رسول خدا) براى جهاد كردن كه رختخواب بهترين پيامبران بود،

و غير او (ابوبكر) غمگين ميشود در ميان غار از ترس مرگ و جانش بالا ميرود،

و آنرا منقبتى براى او حساب ميكنند در حالكيه آن يكى از گناهان بزرگ است پيش كسيكه كنجكاوى كند،

و حركت كردن آنحضرت بالاى ابر براى سخن‏گفتن با اصحاب كهف و رقيم فضيلتيست كه انكار نميشود،

و براى او خورشيد برگشت و پيامبر سر بر زانوى او گذارده و به خواب وحى فرو رفته بود،


صفحه 326

و براى او مرتبه دوم خورشيد برگشت در سرزمين بابل (حله كنونى) و در اين موضوع حديث مسند صحيحى وارد شده است،

و اوست وليعهد و جانشين محمد آيا ديدى كسى را غير از او كه پيامبر او را وليعهد خود كرده باشد،

وقتيكه فرمودتو وارث من و خليفه منى و تو غسل دهنده من و گذارنده منى از مردم در ميان قبرم،

آيا ديده اى در ميان تمام جهانيان بشريرا جز او كه در خانه خدا بدنيا آمده باشد،

در شبيكه‏جبرئيل آورد او را با گروه قدسيان كه‏در اطراف او عبادت ميكردند،

پس از جهت بزرگى (على )ع() موسوم‏شد چنانچه مسجد الحرام از جهت شرافت برترى يافت بسبب ولادت او پيش مساجد ديگر،

آيا جز او جوانمردى در حال ركوع تصدق داده وقتيكه بينواى مستمندى پيش او آمد،

اوست ايثار كننده و تصدق دهنده و احسان كننده و تمسك جوينده و عبادت كننده پارسا،

اوست سپاسگذار و اوست پيشقدم و اوست گريه كننده دلشكسته و اوست خشوع كننده شب زنده دار،

اوست شكيباى متوكل و اوست توسل جوينده بحق و لابه‏كننده در پيچنده بخود و پرستند خدا،

مرديكه بزرگان سرگردان او ميشوند از جهت فضائل و


صفحه 327

آقاست‏وقتيكه سيادت باو نسبت داده ميشود،

اگر بر بلندى مقام او حسد ورزيدند پس‏جز اين نيست كه اشرف خلق خدا هم موردحسد قرار گرفت،

و پيروى كردند پسران ايشان فرزندان او را كه هر يك بهر يك قصد ايذاء و آزار نمودند،

حسد باو ورزيدند زيرا كه مقام و فضيلتى نبود مگر بانچه كه او پيش آنها يكتا و بيهمتا بود،

سوگند ياد ميكنم بخدا و پيامبر و خاندان اوسوگنديكه دوست بان رستگار و خوشبخت شود،

اگر اولى ها عهد و پيمان پيامبر را بعد از او نشكسته بودند و بر جانشين و وصى او سركشى نميكردند،

نميتوانستند خاندان (كثيف) اميه روز عاشوراء دستى بر فرزند فاطمه عليها السلام دراز كنند،

پدرم فداى آنكشته مظلوم و كسيكه براى او آتش دلم هرگز حرارتش سرد نشود.

پدرم قربان آن غريب آواره كه هتك حرمتش شده و از كنج خانه اش دور مانده بود،

پدرم فداى آنكه نزديك شده براى زيادى مصيبتهايش كوههاى بزرگ از حسرت ريز ريز شود،

نوشتند باو فريفته گان بنى اميه از نادانى و نبود در ميان ايشان بزرگواريكه ستوده شود،

بنامه ها و كتابهائيكه مانند چهره هايشان سياه بود و قاصدهاى آنها با آن نامه ها رفت و آمد ميكرد،


صفحه 328

تا آنكه باعتماد پيمانها و نامه هاى آنان متوجه كوفه شد و جاسوسان آنها براى انتظار او در كمين بود،

گرديدند كسانيكه آنها را دوست حساب ميشدند يكپارچه براى دشمنانشان لشكر بزرگى كه بر عليه او متشكل و بسييج شده بودند،

و شتاب و عجله كردند براى جنگ او و لشگرى جلو فرستاده و گروه ديگرى از پى آنان جمع‏ميشدند،

تا آنكه دو گروه ازايشان در دره اى با هم برخورد نمود وپيوست بايشان در آنمكان سربازانى بسيار،

يافتند او را غير متكى بغير خدا و نه رونده زير بار مذلت و خوارى‏و نه آنكه در قصدش مردد باشد،

عازم بود بر قصدش كه ميبريد به تيزى عزمش حدود و لبه شمشير را وقتيكه برهنه ميشد،

مسرور و خرسند بجنگ بود چون ميدانست كه جاى او فردوس برين و بهشت‏است وقتيكه كشته شود،

در ميان گروهى‏علوى از اولاد هاشم كه اصيل بود نژادشان و پاك بود زادگاهشان،

و بزرگان انصار شيران شرزه اى بودند كه هراس و بيم روزهاى جنگ را ديده بودند،

شتاب ميكردند بسوى كارزار و ميدان جنگ و پيران كهن سال بر جوانان و نونهالان پيشى ميگرفتند،

پس مثل اينكه اين دلها برگشته و يك‏قطعه آهن ضخيم شده كه بر آنها شمشير پهن ميخورد،

و خيال ميشد كه در پيشروى آنان قدمهايشان اسطوانه ايستكه


صفحه 329

بر سنگ سخت خورده و جرقه ميزد،

فدا كردند جانهاى خود رادر جلوى امامشان و بخشيدن جان عزيز بهترين بخششهاست،

نصحوا غنوا غرسوا جنوا شادوا بنوا قربوا دانوا سكنوا النعيم فخلدوا،

اندرز دادند در حال رجز خوانى و توانگرى و كشتند بستان و نهال هاى تازه اى و بنا كردند خانه اى و نزديك‏شدند جواريرا و ساكن شدند بهشت و پر نعمت را پس مخلدر و جاودانى شدند،

تا آنجا كه جانهاى آنها را بغارت بردسوسماران در پيش آقاى ايشان و خوشبخت‏اندك و كم بود،

دور او را كه تنها بود گرفتند و جدا كرد دست او را شمشير تيزيكه از آهن هندى ساخته شده بود،

شمشير برنده اى بدون غلافيكه سرهاى دشمنان را در روز جنگ ميبريد وتيزى آن غلاف كند نميشد،

حمله كردندبر او سخت دلانيكه مانع بودند كسى راكه عزم قاطعى داشت و زره فولادين بر تن نموده بود،

كسى را كه سريع بود در جواب دادن وقتيكه او ميخواندند حمله كننده بود و شيرها درطلب شكار حمله كننده اند.

پس ميترسيدند از تيزى عجيب شمشير او ضربتى را كه بريده ميشد بان كله هاى يهود صفتان،

اى دليكه در روز عاشوراچون پاره هاى آهن سرشته شده يا تو سنگ سختى هستى،


صفحه 330

پس مثل اينكه او و مركبش و نيزه اش و شمشيرش‏چون شب تار و تاريك بود،

آسمانى كه ماهى بان پشت سر آن ستاره دنباله دارى بود و در پيش روى آن در تاريكى شب ستاره اى رخشنده اى.

در تنگناى ميدان جنگ كناره گرفت از پيش روى او به زمين خالى و بى آب و علفى رفت،

پس گويا كه در آن محل‏جارى شدن خون آن بود دريائيكه بادها آنرا مواج نموده و كف ميكرد،

پس مثل‏آنكه زره و زين اسبها كشتيهائى هستندكه سير ميكند بان طورى و كاهى هم از رفتن كند ميشود،

تا آنكه فرو نشاند بسبب شمشير جوشش سينه او را و از آب صاف گوارائيكه سرد نيست،

افسوس من براى او كه از دنيا ميرفت و در پيش او آب فرات بر او حرام شده و او را منع ميكردند،

نظرى بگوشه چشمش بفرات نموده و نزديك و رود بان آتشى بود كه بسبب سر نيزه ها افروخته‏ميشد،

و هر آينه بتحقيق كه او را فرا گرفتند پس بعضى با شمشير ميزدند و برخى با تير و بعضى هم با نيزه قصداو ميكردند،

تا آنكه افتاد مثل كوهى‏بر روى زمين بدون سرزنشى از كسى كه از غصه جان ميداد و جهاد ميكرد،

افسوس من بر او كه آغشته بخونش بر روى خاك گرم كربلا افتاده بود و سر روى زمين گذارده بود،

اسبها با سمهايشان سينه ئى را پامال كردند كه مدتها براى


صفحه 331

درس گفتن و علوم رفت و آمد با او ميشد،

افكند بر او بادها از خاك نرم پوششى پس او را پوشانيد در حاليكه اوبرهنه از لباس بود،

رنگين نمود چهره‏اش را خون او پس خيال شد از محبت باوكه روز جنگ چهره اش گلگونست،

افسوس من بر جوانانى كه خاموش بر خاك افتاده و خونشان بالاى خاك جارى گشته‏است.

پس مثل اينكه جريان خون بر گونه هايشان عقيق سپس بعضى از آن زبرجد است.

افسوس من بر زنان و بانوان او كه سر برهنه بيرون دويدند و رخسارشان از اشگشان مجروح شده بود،

آن يكى سر برهنه بود از پوشيه و اين را از سرش بخوارى كشيده و ميكشيدند عباء او را.

و بمركب او فرياد زده و ميگفتند هر آينه سقوط كرده از بالاى تو بخشنده ترين بخشنده‏گان،

اى روز عاشوراء بس است تو را كه تو روز نامبارك بلكه روز زشت و پرمحنتى هستى

در روز تو حسين كشته روى ريگ مكان گرفت وقتيكه ياورش ناياب و سعادتمند كم شده بود،

وقتيكه توبه كننده گان سپاسگذاران خداپرستان شب زنده داران ركوع كنندگان سجده كننده گان نبودند،

نمايان شد سرهاى مقدس آنان در پيش روى و برابر چشم زنانشان كه بر نيزه ها سنگينى كرده و آنها را خم مينمود،


صفحه 332

و سيد سجاد (على بن الحسين )ع() را با خوارى در غلها و زنجيرها حمل نموده پاهايش را بزنجير بسته بودند،

نه دلسوزى داشت كه مصيبت خود را باو شكايت كند در شهر غربت و نه دوستى كه‏از او ديدن كند،

او را و سر شريف پدرش را هديه و پيشكش ميبردند براى مرد پست گنهكار كافر سركشى (چون يزيد)،

خيرى نبود در مردان نادان قوميكه غلامشان پادشاه فرمانروا و آزادشان در قيد بندگى و اسارت بود،

اى ديده اگر اشكت تمام شود پس خون ببار و خيال نميكنم كه اشكت تمام شود،

افسوس و اندوه برخاندان رسالت و كسانيكه پايه و زير بناء هدايت شرفش بايشان و بسبب آنان ساخته و محكم بود،

كه بعضى از ايشان‏را كشته و پناه ندادند و برخى را هم مسموم و ديگرى هم از منزل و شهرش آواره و در بدر نمودند،

تنك شد شهرهاى خدا بر ايشان و حال آنكه زمين‏خدا وسيع و نبود بر ايشان زمينيكه نشيمن كنند،

ايشانرا بهر جاى بى آب و مونسى تبعيد و شهيد مينمودند (و براى همين) بهر زمين مشهد و زيارتگاهيست،

بنا كردند مشاعر (مشعر الحرام و منى و عرفات)و حطيم را و ايشان حجتهائى هستند كه بسبب مخالفت ايشان مردم بدبخت و باطاعتشان خوشبخت ميشوند،

سوگند خوردم كه اندوهم هرگز براى شما تمام نشده و آتش درونيم خاموش نشود،


صفحه 333

قسم بجان شما كه در ديده گانم غير از اشگم بر شما ميله غم و اندوه جارى ميسازم،

زمان فانى ميشود و روزهايش سپرى ميشود و بر شما غمگين دلتنگ ناله بلند ميكند،

پس بر جسم او حله هاى بيمارى پوشش و بر چشم او حرارت و سوزش اشگ روان مرگز و معدنيست،

و اگر من‏از ديده ام استمداد و كمك ريزش خون كنم و از چشمم خون كمك شود كم است،

و ادا نكرده باشم حق شما را بر خودم و چگونه ميتواند بنده و غلام ادا كندحق مالكين خود را،

اى برگزيده گان خداى توانا اى سپرده شده گان اسرار ورازهاى آفرينش اى كسانيكه هدفم سايه لطف شماست،

پيمان بستم با شما در عالم (ذر) از جهت شناخت و وفا كردم‏بانچه كه بان پيمان بسته و سوگند خورده بودم،

و شما هم وعده فرموديد مرا در معاد و فرداى قيامت بر صراط شفاعت كنيد صحيح است وعده شما،

پس مرا در وقت حساب ديدن كنيد و دريابيد كه من اعتمادم بشماست و بآبروى شما قصد ميكنم،

چه اندازه مدح و ثناء من درباره شما در ضمن آن حكمتهائيست كه همراهان بان رستگار شده و يارى ميشوند،

و دختران انديشه‏ها برترى ميجويند صفات دوشيزه گان را كه براى آن شاعر ارزشمند يا بى ارج ميشود،

براى جوهر طلاى خالص مانندى نيست بلكه آن در ناسفته


صفحه 334

است نه طلاى مغشوش،

اين را داشته باش و بدان كه اگر همه مردم مناقب و فضائل شمارا بازگو كرده و بشمارند،

ادراك نكنند مگر اندكى را و شما در بالاترين بلندى ها هستيد از آنچه گفته‏اند و زيادتر از آنيد كه بگويند،

درود خدا بر شما ماداميكه بلبلان در بامداد بر برگ شاخه ها چهچه زده و خوش خوانى كنند،

و براى وى‏قصيده ئيست كه بان مدح ميكند مولاى ما امير المومنين عليه السلام را و درآن از بديع و شگفتيهائيكه در خور تحسين و آفرين است جناس و تشابه در لفظ است نه در معنى در قافيه ها در 56 بيت گويد:

يا روح قدس من الله البدى بدا و روح انس على العرش العلى‏بدا

اى روح پاكيكه از خداى آغاز كننده ظاهر شدى و روح انسيكه بر عرش بلند نمايان گشتى.

يا عله الخلق يا من لا يقارن خير المرسلين سواه مشبه ابدا

اى علت آفرينش اى كسيكه جز او مانندى نزديك بهترين پيامبران هرگز نخواهد بود،

يا ستر موسى كليم الله حين راى نارا فانس منها لظلام هدى

اى‏راز موسى كليم هنگاميكه آتشى ديد پس دريافت از آن بر تاريكى رهنمائى را.


صفحه 335

يا وسيله ابراهيم حين خبت نار ابن كنعان بردا و الضرام هدى

اى وسيله ابراهيم خليل وقتيكه آتش (نمرود) پسر كنعان سرد و افروختگى رهنما شد،

انت الذى قسما لو لا علاك‏لما كلت لدى النحر عن نحر الذبيح مدى.

تو آنچنانيكه سوگند ميخورم اگر مقام و رتبه تو نبود هر آينه موقع قربانى كردن از قربانى اسمعيل ذبيح چاقو كند نميشد.

و لا غدا شمل يعقوب‏النبى مع الصديق مشتملا من بعد طول مدى.

و جمع يعقوب پيامبر با يوسف صديق بعد از مدت طولانى جمع نميشد.

اليه بك لو لا انت ما كشفت مسره الا من عن قلب النبى صدى

قسم قسم بتو اگر نبودى تو برطرف نكرده بود خوشحالى ايمنى زنك اندوه را از قلب پيامبر:

و لا عذت عرصات الكفر موحشه يبكى عليهن من بعد الانيس صدى

و ميدانهاى كفر وحشتناك صبح نكرده بود كه بر ويرانه هاى آن از بعد آبادى بوم گريه كند.

يا من به كمل الدين الحنيف و للا سلام من بعد و هن‏ميله عضدا

اى كسيكه دين پاك بولايت او تكميل و براى اسلام از بعد از


صفحه 336

سستى ركن و پايه اش نيروئى بودى.

و صاحب النص فى خم و قد رفع النبى على رغم العدا عضدا.

و صاحب بيان صريح در غديرخم در حاليكه پيامبر بلند كرده بود بر كورى چشم دشمنان بازوى او را.

انت الذى اختارك الهادى البشير اخا و ما سواك ارتضى من بينهم احدا.

توئى‏آنكسيكه پيامبر رهنما و بشير برگزيد تو را به برادرى و غير از تو كسى را از ميان ايشان نه پسنديد.

انت الذى عجبت منه الملائك فى بدر و من بعدها اذ شاهدو احدا

توئى آنكسيكه فرشتگان‏از او در بدر تعجب نموده و بعد از آن‏در احد وقتيكه مشاهده كردند شجاعت و ايثار او را.

و حق نصرك للاسلام تكلوه حياطه بعد خطب فادح وردى

و شايسته يارى تو بر اسلام اينست كه آنرا تو حمايت و نگهبانى كنى بعد از مصيبت بعد از مصيبت سنگين رحلت پيامبر و خانه نشينى.

ما فصل المجد جلبابا لذى شرف الا و كان لمعناك البهيح ردا

مشخص نميكند مجد و بزرگوارى را جامه گشادى براى صاحب شرف مگر اينكه براى حقيقت دلپذير تو عبائى است.

يا كاشف الكرب عن وجه النبى لدى بدر و قد كثرت اعداوه عددا

اى برطرف كننده غم و غصه از چهره و رخسار پيامبر در روز بدر


صفحه 337

در حاليكه دشمنان او از جهت عدد بسيار بودند.

استشعروا الذل خوفا من لقاك و قد تكاثروا عددا و استصحبوا عددا

ادراك و احساس خوارى كردند از ترس ديدن تو و حال آنكه بسيار بودند از جهت عدد و با خود سلاح ها و كمكها آورده بودند.

و يوم عمرو بن ود العامرى و قد سارت اليك سرايا جيشه مددا

و روز عمر و پسر ود عامرى كه آمده بسوى تو سربازان لشگرش‏از جهت كمك رسانى بانان.

اضحكت ثغر الهدى بشرا به و بكت عين الضلال له بعد الدماء مددا

خندانيدى دهان و دندان هدايت را از جهت بشارت به هلاك‏او و گريست ديده گمراهان براى او بعداز خون مدتها.

و فى هوازن لما نارهااستعرت من عزم عزمك يوما حرها بردا

ودر جنگ (حنين) با هوازن وقتيكه آتش‏آن خاموش شد از قاطعيت قصد تو در آنروز حرارت آن سرد شد.

اجرى حسامك صوبا من دمائهم هدرا و امطرتهم من اسهم بردا

روان ساخت شمشير تو از خون‏ايشان نهر و جوئى را و باريد بر ايشان از تيرها تگرگى.

اقدمت و انهزم الباقون حين راو على النبى محيطا جحغلا لبدا


صفحه 338

پيشروى كردى تو و ديگران فرار كردند وقتيكه ديدند لشگر بزرگ دور تا دور پيامبر را گرفته اند.

لو لا حسامك ما ولوا و لا اطرحسوا من الغنائم مالا وافرا لبدا

اگر شمشير تيز تو نبود آنها روى‏كار نميامدند و از غنائم جنگى مال فراوان بسيارى اندوخته نميكردند.

تاآخر قصيده

شاعر كيست؟

او ابو الحسن علاء الدين شيخ على بن حسين حلى شهيفى معروف بابن شهيفه دانشمندى فاضل و اديبى كامل و جمع كرده بود بين دو فضيلت علم فراوان و ادبيت تمام را بانديشه فوق العاده و بينش درست و مهارت ظاهر و فضيلت نمايانى و او در جلو داران و مقدم از شعراء خاندان رسالت عليهم السلام درآمده و قصايد او طنين انداز و روان‏و پر از حجتها و دليلها رخشنده به نازكى ها لبريز از انديشه هاى باريك آراسته و نمايان بمحسنات شگفت آميزى بنابر بسيارى در لفظ و روشن بينى در معنا و متانت در اسلوب و نيروئى در مبنا و سنگينى در مرتكب كردن خوش اندامى در ترتيب در مدايح امير المومنين و نوحه سرائى و سوگوارى‏فرزندش امام شهيد نوه پيامبر بهترين شاهد است براى نبوغ و برجستگى آن و مقدم بودن او در زيبائيهاى شعر و پايدارى و استقامت او بر نواميس مذهب‏و پيروى و تبعيت او از امامان دين عليهم السلام و از براى استاد ما


صفحه 339

شهيد اول (محمد بن محمد مكى صاحب لمعه) معاصر او مقتول در سال 786 شرح يكى از قصائد اوست و آن غديريه دوم ياد شده است و چون مترجم (ناظم قصيده) مطلع و آگاه بر اين شرح شد افتخار بان نموده و شارح را بقطعه مدح و تعريف نموده است.

قاضى (نور الله شهيد) در كتاب (المجالس) او را ياد و بعلم و فضل و ادب تمجيد و ستوده است و نيز استاد ما شيخ حر عاملى در امل الامل و ميرزا (عبد الله افندى) صاحب رياض العلماء و آقاى ما مولف رياض الجنه و ابن ابى‏شبانه در تتميم امل و غيره ايشان هم ويرا ياد و توصيف كرده اند.

و قصايدهفتگانه طولانى او كه اشاره بعدد آن در برخى از آن شده است و آن همانستكه‏صاحب (رياض العلماء) آنرا بخط علامه شيخ محمد بن على بن حسن جباعى عاملى شاگرد ابن فهد حلى متوفى 841 ديده و ما مطلع شديم از آن بر چندين نسخه كه يكى از آن غديريه اول ياد شده او بود و براى توست شش غديريه باقى مانده.

قصيده 01

دوران كودكى رفت و عمرى سپرى شد و حركت نزديك و سفر تحليل رفت،

و اركان و پايه هاى نيرويم و اين شكوفائى جوانيم سست و پشتم خميده شده‏است.

و كبوتران درخت كهنسالم از حسرت و افسوس گريستند وقتى طراوت سبزى آن پژمرده شد.

و خالى شد از ميوه تازه پس نه ميوه ئيست كه چيده شود و نه گلى در آن،


صفحه 340

و تبديل شد برفتن سندس (سبز) آن رفتنيكه برگهاى آن زرد است،

و محبوبه ام خورشيد تابان غايب شد و براى سفيدى موى وطنم از جماعت خالى گرديد،

و ستم كردند مرا بعد از وصال‏پس نه پيشكشى است كه مرا نزديك كند ونه قربانى،

و دورى كردند از خانه من‏كه بگردند بان و براى آنان در دورى آن عذر و بهانه ئيست،

زيبائى منظر و رخساره ام رفت و در تاريكى شب چهره ام صبح نمايان شد،

و هر گاه جوانرا جوانيش سپرى شود در مضرات و زيانها پس سود او هم زيانست،

و بر ضرر و زيان اوست آنچه دستهايش تحصيل كرده وقتيكه ساكن لحد شده و قبر او را بخود گرفت،

و هر گاه عمر جوان منقضى شود در زياد روى در كسب گناه پس عمرى نيست براى او،

عمر و زنده گى نيست مگر آنكه زياد شود باو حسنات و كارهاى خويش و پاداشش مضاعف گردد،

و من بتحقيق ايستادم بر منازل كسانيكه داشتم آنهارا و حال آنكه ريزش اشگهايم فراوان بود،

و سئوال كردم از آن اگرسخن ميگفت آيا چگونه سخن گويد منزليكه خاليست،

اى خانه آيا براى تو از كسانيكه اول رفتند خبر دارى و آيا


صفحه 341

براى خانه ها آگاهيست،

كجاست ماه هاى تمام ماه هاى خوشى تو اى خواننده و كجا رفتند ستاره گان فروزان،

كجاست كفايت كننده گان و درسختيها چه كسى آنها را پاداش ميداد وبه تهى دست كه كمك ميكرد،

كجاست خانه هاى بزرگ آباد پر حاصل وقتيكه سالخورده گى مانع و انسانى فقير و تهى دست شد.

كجاست بارانهاى شديد وقتيكه ابر و ستاره گان از باريدن امساك كند،

رفتند پس نيست بجان پدرت سوگند بعد از آنها براى مردم نه ماه بارانى و نه سبلى،

اين زيبائيها در گورها بر گذشت روزگار بى سر و صدا و نابود است،

گريه ميكنم از جهت شوق ديدار آنان هروقت كه ياد شوند و برادر دلباخته و دوست را ياد او تحريك ميكند،

و اميدداشتم ايشانرا در پايان عمرم كه بعد از من باشند پس روزگار مخالفت كرد گمان و اميد مرا.

پس من غريب‏و بيگانه ام در وطنم و بر غربت و بيگانگيم عمرم سپرى شد،

اى كسيكه در خانه متفكر ايستاده اى آرام باشى كه بتو انديشه تباه شود،

اگر از ميان آنها با غمگين و محزونى تماس گرفتى پس در پى هر افسرده گى پناهنده‏ ئيست.


صفحه 342

چرا بر آنچه بايشان رسيده صبر نكردى كه صبر كردن بر مصيبت پسنديده است.

و چرا مصيبتت رابر حسين عليه السلام قرار ندادى كه در مصيبت پسر فاطمه براى تو اجر و ثواب باشد،

اهل نفاق (مردم كوفه) باو حيله كردند و آيا حيله كردن براى منافق بعيد است،

بنامه هائى كه مانند رخسارشان سياه بود و مضمون كلامشان مهاجرت آنحضرت بود،

تا آنكه آنحضرت فرود آمد در زمين آنان از روى اعتماد و اطمينان پس حبله و نقشه آنان محقق شد،

و شتاب كردند گروهى براى كشتن او كه عدد آنان بيحساب و بيشمار بود،

گرديدند دور كسيكه زيبائى و شجاعت و شگفت انگيز بود كه حمايت ميكرد از ميهمان و ايمن ميكرد مرز و حدود را،

لشگر بزرگى بودند در روز كارزار و براى صلح و سلامتى تنها طاق بودند،

پس مثل اينكه ايشان گروهى بودند كه از روى دوستى و انس اجتماع كرده بودند پس اجتماعشان را لاش خورى‏پراكنده كرد،

يا مثل آنكه قهرمان دلير و شير ژيانى بود كه از حمله او در ميدان پهلوانان و خوك صفتان ناتوان شدند،

اى قلبيكه دشمنان او بهراس و ترس افتاده و دلهايشان لبريزاز وحشت شده بود،

آيا از سخترين و محكمترين محكم ها يا پاره قطعه آهنى سرشته


صفحه 343

شده اى كه در لابلايش قير ماليده،

و مثل آنكه بالاى اسب ودر متن شمشير خونشان از بين رفته است،

شيرى بود كه بر فلكى سوار و در دستش ستاره مريخ نيزه‏سرخ رنگى بود،

تا آنكه اجل نزديك باو شده و دشمنان دور او را گرفته و عمر كوتاهى كرد،

او را برو بزمين افكندند در حاليكه خون از دهان او بيرون ميريخت،

اسبها سينه و پشت او را پامال كردند و بر گونه خاك آلود او نشانه لگد مالى آنان بود،

تشنكاميكه تر ميكرد شدت تشنگى او را خونيكه از گلويش جارى بود،

امتناع و خوددارى ميكردند از او از جهت بزرگداشت او و زجر ميكرد او را گروهيكه شمر فرمانده آنها بود،

پس بر سينه اى نشست و گردش كرد كه آن سينه بر علم پيامبر احاطه و اطلاع داشت،

پدرم فداى اين كشته و كسيكه بكشته شدن او هدايت ضعيف و كفر قوى شد،

پدرم فداى آنكه كفنش بافته گرد و غبارى و حنوطش خاك كربلا بود،

پدرم قربان آنكه بخون دلش غسل داده شد كه نه آبى او را بود و نه سدرى،


صفحه 344

ماهيكه از بخت و اقبالش سقوط كرد پس ماه آسمان بر غروب نور جمالش گريست،

لاشخورها بر او يكمرتبه حمله كردند و ستاره نسر در آسمان موقع طلوعش گريه كرد،

دست آزاد شده گان كلاه خود و عمامه او را غارت كرد پس زمين براى غارت رفتن عمامه او گريست،

و فرشتگان آسمان ازاندوه و حزن بر او گريستند و نيز زمين بر او گريه كرد،

و روزگار عبايشى شكافته شد و شگفتى ندارد كه دنياپرستان عباء او را دريدند،

و خورشيد سر برهنه ومو پريشان شد و بر او پريشان كردى موى قباحتى ندارد،

بيرون آمد براى او در هيئت و زى مادر داغديده كه لباسهايشان از خون سرخ بود،

و بر اومعاصرين و همزمانان او خون گريستند پس گونه و روى زمين قرمز گرديد،

در نزد من عذرى براى آسمان نيست كه امساك كرد از باريدن و براى بخيل عذرى نيست،

خون ميگريد وقتيكه تشنه لب از دنيا رفت پس براى چه از روى محبت بر او اشگ نبارد،

و دختر بزرگوار (حسين عليه السلام) بر لباسهايش نشانه خون او ديده ميشد،

پدرم بفداى دختران حسين كه براى آنها حجاب و پوشيه اى


صفحه 345

از بيننده گان نبود،

نه ساير پرده اى بود كه بان خود را از نظر هر گنهكار بيشرمى حفظ كنند و نه خيمه و سراپرده‏اى بر ايشان گذارده بودند،

آنان در بينيكه سر برهنه و پريشان موى بودند ظاهر شده كه مويشان يكدهم آنها را ميپوشانيد،

ناله ميكردند بر بهترين آقائيكه كمترين و پست ترين برده گان و غلامان بر او غالب شده بود،

و بصداى بلند باسبيكه قصد خيمه ها را نموده بود ميگفتند اى‏اسب مجروح و بى صاحب شده اى،

اى اسب‏براى چه زين تو از برادر بزرگوار من خاليست،

افسوس بر آن بى بى كه در سينه من آتشى افروخته كه حرارت آن خاموش نميشود،

آيا حسين تشنه بميرد و حال آنكه در هر دو دستش دريائى از آبست،

و فرزندان او در تنگناى زنجيرها بسر برند و از سنگينى آهن برايشان فرو رفتگى بود،

سوار شدند بر شتران برهنه و بيجهاز غبار آلود و براى شكست آنان جبرانى نبود،

شبانه آنها را ميبردند سواران پست و فرومايه و براى آزاد شده گان در پى آنان شكنجه و آزار بود،

نه دلسوزى براى ايشان بود كه رقت كند بانها و نه در آنچه بايشان ميرسانيدند انكار و قباحتى داشتند،

و يزيد (لعين) در بالاترين كاخها نشسته و رقاصان براى


صفحه 346

او آوازه خوانى كرده و شراب ميرختند،

و از روى نادانى ميگفت در حاليكه از چوب خيزران او لب‏و دندان حسين عليه السلام خونين شده بود،

ايكاش پدران پيشين من كه در بدر كشته شدند حاضر بودند و ميديدند بزرگان بنى هاشم را كه اسير شدند و در ميانشان ماه است،

ميديدندحسين و بخشى از خاندان او را كه اسيرشده و قسمتى از ايشان هم هلاك شده اند،

در اين وقت آغاز خوشحالى ميكردند مثل پدرم (معاويه)كه جنگ كرد با ايشان بسر (بن ارطاه يكى از افسران خبيث معاويه بود)

و بگويد جنايت و گناه است كه هجوم و حمله كردى بايشان هر آينه اين گناه از او سهل و سبك است،

پندارند باينكه دو مرتبه خواهيم برگشت و قسم ميخورم بجان پدرت كه نه قيامتيست و نه برگشتن و زنده شدنى،

اى فرزند رهنمايان بزرگوار و كسيكه بزرگان بايشان شرافت يافته و حال آنكه شرفى نداشتند،

سوگند بخوابگاه و مكان با شرف و قسم بزمينيكه منى و ركن و حجر (الاسود) و يا حجر اسمعيل را در برگرفته است.

پس آنها در جلالت يكسانند زيرا بسبب ايشان همه مردم محل شده و يا تقصير ميكنند،

قصد ميكند او را خردمندان در حال لبيك گفتن و طواف ميكند اطراف حجره او را حجر (اسمعيل) يا (حجر الاسود)،

پرنده ئى نيست كه جوجه خود را گم كرده باشد و پس از جوجه اش‏در آشيانه اى منزل نكند،


صفحه 347

حزن من بر تو زيادتر از حزن خنساء (خواهر) صخر (بن عمرو بن شديد) است بر برادرش كه همواره بر او نوحه كرده و ميگريست،

و هر آينه من دوست داشتم كه تو را ديدار كنم درحاليكه ياورت كم و يارانت شهيد شده اند

تا آنكه من قربان تو باشم چنانچه‏از روى بزرگوارى حر بن يزيد رياحى جان خود را فداى تو كرد،

و هر آينه اگر ميان ما و يارى تو زمان تفاوت جدائى انداخت و زمان شما پيش افتاد،

پس ماداميكه زنده باشم بر تو از حسرت‏و اندوه گريه ميكنم تا آنكه قبر استخوان مرا بپوشاند.

و البته عطا ميكنم هر نوحه سراينده‏اى كه قصد كند بر تو شعر گويد و نوحه‏گرى نمايد،

انديشه هاى بكر من در محاسن و زيبائى آن ترتيب ولى ريزش اشكهاى من پراكنده است،

و روز مصيبت‏تو اى فرزند فاطمه (ع) روز ميعاد ما و تسليت ما در روز حشر خواهد بود

يا سروريكه بظهور قائم شما (حضرت مهدى روحى فداه) حاصل شود كه در آن براى ما خوشبختى و بشارت است،

روزيكه آفتاب از مغرب خندان بر ميگردد كه انكارى براى آن نيست

و فرشتگان در آنروز (الله اكبر) ميگويند كه همه ميشنوند مگر آنكه در گوشش كرى و پنبه غفلت است،

فرياد ميزنند كه امام و رهنمائى عالم يگانه‏نيكوكار پرهيزگار پاك و


صفحه 348

پاك كننده ظهور كرد،

از جلوى ركن (حجر الاسود) خانه خدا كه دربانش عيسى مسيح و خضر ستوده خصالست،

در لشگر بزرگى كه شايد از زيادى و انبوهى آنان زمين تنگ شود،

پس ايشان ستاره گان تابانى هستند كه ظاهر ميشوند كه در ميان تمام آنها ماه كامل ولايت روحى فداه نمايانست،

تعجيل فرما آمدنت را اى فرزند فاطمه كه شيعيان تو را بدى هاو زيان فرا گرفته است،

دانشمندان ايشان در گمنامى و افسرده گى بسر ميبرند كه بروجود آنها نه سوديست و نه زيان،

تظاهر ميكنند بغير آنچه اعتقاد و انديشه دارند براى ايشان نه نيروئى است و نه پشتبانى،

شيرين شد بر ايشان تلخى آزار پس رسيد با آنها و در زمينه شما هر تلخى شيرين و گواراست،

پس ايشان كمترين از ميان بسپارند و از پروردگار بنده گان نصيبشان فراوانست،

آنها بزرگان دينند كه در نشر و تبليغ هر فضيلتى سينه آنها استوار و پا برجاست،

پس ايشانرا افتخاريست هر گاه افتخار كنند كه ماداميكه دنيا و زنده‏گى باشد فخر در ميان آنهاست،

روزشانرا بشب رسانيدند در حال فكر و انديشه و براى وصال و پيوست آنها هجرانى نيست،


صفحه 349

و بر دردها و غصه هاى درونى خود صبر نموده و بخود پيچيدند و براى باز شدن و تاب آن چاره اى نداشتند،

تا آنكه مهر آن شكسته شود و بسبب شما شديدترين شعله هاى آن خاموش شود،

اى پنهان شده گان از ديده چه وقت به نزديك شدن بشما شكستگى ها جبران و ترميم شود،

غنايم در ميان غير شما تقسيم شده و دستان شما از حق خودتان خالى و تهى گشته است،

و مال براى گنهكاران حلال شده و بر بزرگان سادات‏بزرگوار حرام گرديده است،

پس حظ ايشان از مال بر گنهكارى آنان فراوان‏و حظ شما بسيار ناچيز و اندك است،

شام ميكنند در حال امنيت و سلامتى و براى ايشان از دزد شبانه كه ناگهان آنها را بكشد هيچ ترسى نيست،

و نزديك شد از ترس و ناراحتى صحرا و دريا بر شما تنگ شود،

و بعد از هفت بيت ديگر گويد: و هر گاه‏شما در مجالس آنان باد شويد پس چهره هاى آنها گرفته و زرد ميشود،

شناخته‏ميشوند كه از نام شما بخشم آمده و زير چشمى نگاه ميكنند،

و بر بالاى منبرها در خانه هاى شما براى گمراهان‏و نابينايان نام و تعريف است،


صفحه 350

حالتيست كه صاحبان خرد و عقل را نارحت كرده و نادانان گمراه بان مسرور ميشوند،

و از خوشحالى‏كف ميزنند هر گاه ايام ده روز عاشوراء محرم پيش آمد،

قرار ميدهند آنرا از گواراترين اوقات‏خود آفرين بر تو مباد اى ماه محرم،

اين انگشتان است كه از خونهاى شما درروز عاشوراء سرخ و رنگين است،

پس مردم عوام و نادان آنها اين خضاب را بميراث برده پس از كافرى اين كافر بوجود آمده است،

ما گريه ميكنيم ولى‏مصائب شما آنها را ميخنداند و خوشحالى ايشان بمصائب شما قبيح است،

بخدا قسم كه پيامبر مسرور نشد و براى وصى هم بسرور آنها سرور وخوشحالى نبود،

پس تا چه وقت اين انتظار باشد و در آخر دهان ما از صبرما حنظل و زهر هلاهل است،

لكن چاره اى از انتظار فرج نيست و بعد از هر چيزى چيز ديگر خواهد بود،

آيا مقام و سازمان بزرگان و كسانيكه براى آنان‏آن مقام بلند شده به بلندى ستاره سهى‏خواهد بود،

نامهاى شما در قرآن آشكار كه براى ما روشن ميكند محاسن آنرا بيان (خاندان رسالت)،

گواهى ميدهد بان سوره اعراف از جهت‏معرفت و سوره


صفحه 351

نحل و انفال و حجر،

و سوره برائت شهادت داد بفضل وبرترى شما و نيز سوره نور و فرقان سوره حشر،

و بزرگ ميدارد توراه (موسى) مقام شما را پس هر گاه سفرى وسوره اى تمام ميشود سفر ديگرى حكايت ميكند،

و براى شما مناقبيست كه انجيل عيسى بر آن احاطه نموده كه بر تعريف آن انديشه حبرانست،

و براى شما علوم نهانيها و آينده است كه از آن علم جامع و جفر جامع است،

اين را داشته باش و بدان اگر درختان عالم قلم و هفت دريامركب شود،

و تمام سطح زمين از دريا و صحرا و كوه و دشت كاغذ شود،

و تمام فرشتگان و آدميان و جنيان نويسنده باشند تا عمر دنيا سپرى شود،

كه بخواهند در آن بشمارند آنچه صاحب عرش بشما اختصاص داده تا روزگارپايان يابد،

ياد نكنند ده يك از فضائل شما و آيا سنگريزه ها شمرده شوند يا ذرات بحساب آيند،

پس من مقصر و گناه كار در مدح شمايم و براى مقصر عذرى نيست،

و من مبتلا و گرفتار زمان شدم و براى من در هر تجربه اى بسبب ايشان آگاهيست،

و يافتم تهى دست و بينوا را كوچك و زيردست و برادر توانگر


صفحه 352

را كه‏پيران او را بزرگ ميدارند،

پس از آنكه ثروت و نعمت از او برگشته قطع رابطه ميكنند و براى صاحب شكوه و ثروت تعريف و سپاس ميگويند،

و همراهان و ملازمين بسوى شما تعظيم ميكردند پس نه زيدى بود كه او را قصدكنيم و نه عمر وى،

تا آنكه هر گاه قصد كنند شما را از شعريكه حمل و بار آن در است،

برگشتم‏در حاليكه از حسنات گرانبار بودم پس من بسبب شما توانگرم نه فقير و بينوا،

اى فرزندان فاطمه شنيدم از جان و دل و مدح ميكنم شما را با بيانيكه الفاظ آن از نرمى و ملايمى سحر است،

بوى خوشى ميدهد مناقب شما بسبب آن پس‏در هر طرف براى آن عطر است،

اميدوار(على )ع() است كه بسبب آن مناقب نجات يابد وقتيكه صراط كشيده و گذشت از آن مشكل شود،

آن مناقب را آماده كردم كه براى من در روز قيامت اندوخته باشد و نزد شما چه خوب‏ذخيره ئيست.

پس آنرا قبول نمائيد از دوستتان فرداى قيامت پس چه خوبست بامداد فردا،

پس پذيرفتن شما خوب قرين است براى آن و آن عروس است پس مبارك است دامادى،

قبول كردن شما برمن كمال زينت آنست و مرا قلبيست كه براى شما مهر و صداق آنست،


صفحه 353

من غلام و بنده شما و پنانده بشمايم و بر منست از نشاط عشق شما قيد و زنجيرى،

پس از روى كرم بر من مهربانى كنيد و محققا مهربان احسان و نيكى ميكند،

و در حساب مرا دريابيد چنانچه مالك آزاد بنده خود را تفقد ميكند،

درود خدا همواره بر شما باد ماداميكه شب همه را تاريك ياصبح تمامى را روشن ميكند،

و بر شماست از تحيت و درود ماداميكه درود و سلام جارى و گلها شكوفا شود،

قصيده 02

آيا برقى از سمت راست مرز آن ظاهر شد يا آنكه تبسم و لب خندى از مرواريد دندانهايش نمايان‏شد،

و بما گذشت باد خنك نم دارى در ميدان او چون نسيم يا نفحه و بوى خوشى از عبير او بما رسيده،

و صورت ماهى طلوع كرد يا از پشت تل و صحراى (بنى سليم) بر چشمانت ليلى نمايان شد از ميان خيامش،

بلى اين ليلى و اينهاست براى تو خانه او در كنار وادى كه تابيدن نورش چشمت را فرو ميبندد،

درود بر خانه ايكه مدتها بچشم من گوهرى از گوهرهايش پى برده نمايان شد،


صفحه 354

و تمايل نكردم بعشق ميلى باشتياق و آرزوى باواز جهت دل باختگى مگر ظهور صورتان آن،

گذراندم بان دوران جوانى را كه شخص‏من برى از شك بود با صاحبان آن سراپرده ها،

تمام كرده بودجمال را از زيبائى و سيادت و براى بلندى بيشتر از بيشتر تحصيل كرده بود،

و من شب را گذرانيدم در حاليكه برى‏و پاك بودم از نزديك شدن به فرومايگى‏كه سرزنش شوم از منع و خطر آن،

براى علمم باينكه در روز قيامت مناقشه و كشمكشى در حساب هست بر كم وزياد آن،

و من نبودم كسيكه جان نفيس‏و ارزنده خودم را ببخشم پس قيمت آن را پائين آورم بسعير و آتش افروخته دوزخ

و خلاصه چيزيرا كه به بزرگى و شرافت منسوب ميشود فرداى قيامت چهره شاداب او را زرد گونه كنم،

آيا عذريست براى سفيدرويان هر گاه دلباخته شود و بزرگترين حسرت و نفرت از جهت عشق از بزرگ است،

كافيست براى ترسانيدن مو سپيدى از جهت نهى براى خردمندان و در سفيدى مو بينش است از جهت رهنمونى براى بيناء آن،

و من مويم سفيد نشد مگر از وقوع مصائبى كه براى كوچكتر آن موى خردسال هم سفيد ميشود،

و اگر نبود مصيبت سبط (نوه پيامبر) در كربلا چهره من چنين آشفته و دگرگون نشده بود،


صفحه 355

افكنده او را بجنگ بنى‏اميه و بسوى او آمدند گروهى در رقم بسيار زيادى،

فرستادند بسوى او فرماندهانى را در لشگر بزرگى براى غارت كردنيكه آماده شده بود از غارتگاه آن،

و عدالت در حكم و داورى‏نكردند بلكه برگردانيدند بانحضرت وقايع صفين و حادثه ليله الهرير را،

و كمك كرد او را در گمراهى بدترين امت بر كفر و سعيد نشدبراى راهنماى آن،

خلاف سطرها و خط هائيكه در ورقهائى ظاهر شد كه پيش آهنگ خدعه و نيرنگ بود در لابلاى خطوط آن،

پس وقتيكه آن نامه ها آمد باطمينان دل صبح كرد در حاليكه نويسنده گان آن قلابى و ساختگى كه بعيد بود دروغ بودن آن،

پس توسعه اى‏در دين نداد از نادانى و سعى و كوشش نكرد براى ظلم آن مگر براى ترك پاداش‏آن،

جانم فداى او وقتيكه برخورد كردبا گنهكاران گروهيكه لبه شمشيرشان ازفريب و نيرنگ تيز شده بود،

پر سخنران براى يارانيكه نزد او بودند و خاندانيكه براى صاحب عرش رازى سپرده شده بود در سينه هاى آنها،

پناه ميدهم شما را بخدا كه مرگ را بچشيد برويد بامرزش پسنديده از آمرزنده آن،

پس اظهار كرد در پاسخ دادن هر صاحب صدائى كه رقابت ميكرد از نفسى بانچه در ضمير و باطن آن بود،

آيا از گروهيكه طلب جدائى كرده و خود را بتنهائى گرم ميكند


صفحه 356

بدون كمك بدترين شرور آن،

و نيست عذرى در روز بسيار گرم براى گروهيكه روزى پاسدار آن پيمان شكنى كرد،

و آيا ساكن شود روحى را در راحتى بهشت در حاليكه مخالفت كرد در دين فرمان امير دين را،

خدا نخواسته مگر ريخته شدن خونهاى ماو ما صبح ميكنيم در حاليكه غارت شده در دست لاشخورانيم،

و پريدند از جا براى تحصيل ثواب و پاداش كه گويا ايشان شيران شرزه اند در حمله و فريادشان،

شتاب و عجله كردند به پيش‏روى براى علم ايشان كه منزل ميكنند در محل قدس وقت پايان كارشان.

شهيد شدند پس رسيدند از بهشت جاودان بآرزويشان و آقا شدند بر بزرگان بسبب سرورشان،

و آسان شد بر آنها دشوارى وقتيكه نظر كردند (در شب‏عاشوراء) بحوريه ها كوتاه چشم از ميان قصورشان،

و فراموش نميكنم (حسين) عليه السلام را در حاليكه جهاد ميكرد بجانيكه خالى شده بود از دوست و فاميل آن،

مى پريد هر گاه تيرها بر او اصابت ميكرد و آه ميكشيدبراى سر نيزه اى كه ميخواست از بدنش بيرون كشد،

ميبينى اسبها را در پيش روى آنها از او آنچه ديدى براى احتياط اگر قصد كند شكست او را

پس بر ميگشتند از جنگ از ترس هيبت او چنانچه دسته مرغ قطا از بازان شكارى ميگريزند،


صفحه 357

ميشكافد شمشير او سران بسيارى از شجاعان را كه براى او بدل بود از ظرفها و جعبه هاى انان،

پس گروهى نبود مگر آنكه شمشير او ميبريد فرق آنرا يا آنكه آنرا پراكنده و متفرق ميكرد،

يا انكار كرد معاشرت زنده گى را گرانى نفوس شما پس تبديل كرد بمعاشرت حوران‏بهشت را،

جانم بفداى مجروح الاعضائيكه نااميد از يارى و پشتش ازپشتيبان و ياران خالى بود،

جانم قربان رگ بريده ايكه در حالت تشنگى از بالاى سنگ هاى داغ بر روى خاك افتاده بود،

آرزوى آب فرات ميكرد و در جلويش لبه هاى تيز شمشير يا سر نيزه ها بود كه دور چشم او را گرفته بود،

تشنه لب جان داد و آب دربرابرش موج ميزد و خشمگين كشته شد نزديكى بركه آب،

ماهيكه تاريك كرد روز را بغروب كردنش غروبيكه بلنديها و پستيهاى زمين را تاريك كرد،

پس اى‏واى بر تو كشته ايكه تاريكى بسبب قتل‏او بر شكوه روشنى غالب شد،

ونزديك شد كه خورشيد منكسف و گرفته شود و ممكن نشد ديدن آن از غم و اندوه براى فقدان نظير آن،

و فرشتگان نوحه سر كردند و جنيان در گودالها و ويرانه هايشان بر او ناله و زارى كردند،

و نزديك شد زمين از زيادى اندوه نوسان پيدا كند بر سبط اكبر


صفحه 358

اگر نبود رحمتى از نگه دارنده آن،

و گذشت بر ايشان باد تندى كه بچشاند ايشانرا تلخى عذاب هلاك كننده اى به بوزيدن آن،

افسوس خوردم كه دوستى خالص را منع كردند ازآب و نوزيد بر ايشان باديكه ريشه آنها را بوزيدنش قطع كند،

وعجيب تر اينكه وقتى بلند شدصداى آقاى آن براى تكبير گفتن آن در قتل او براى بزرگى آن،

پس ايكاش براى تو چشمى بود كه اشكش نميخشكيد وآتشى بود كه سوزش شعله آن دل را آب ميكرد،

بر مثل اين مصيبت گريه نيكوست و ميكند از ما سرور و خوشى جانهاى ما را،

آيا كشته شود بهترين انسانها از جهت مادر و پدر و شريف ترين خلق خدا و فرزند پيامبر آن،

و منع ميشود از آب فرات و حال آنكه از آن استفاده ميكنند وحشيان صحرا و سيراب ميشوند از آب فراوان آن،

بزرگ ميدارم (حسين را) كه شخص اومثله شود (قطعه قطعه شود) بطوريكه شايسته و سزاوار آن نبود،

سر مباركش‏را بر سر نيزه ها سنان (بن انس) ميگردانيد آيا بريده نباد دست گرداننده آن،

و آوردند زين العابدين‏را در حاليكه اسير و بسته بزنجير بودبدان كه جانم فداى آن اسير باد،

ميكشيدند او را در حال ذلت كه بسته بزنجيرها بود برابر ناسپاس ترين خلق خدا و پسر كافرترين آنان،


صفحه 359

ويزيد شام ميكرد در حاليكه در لباسهاى‏حريرش ميخراميد و شام ميكرد حسين در حاليكه برهنه در روى زمين داغ افتاده‏بود،

و خانه اولاد صخرين حرب مانوس و آباد بود بسرايندگى رقاصه ها و شرابخوار،

همواره بر صداى تبه كاران زنان بى عفتى بود كه سرگرم بودند بخواننده گى‏و نوازنده گى،

و خانه على و زهراء وپيامبر و شبر (آن حضرت حسن) و شبير(آن حضرت حسين) مولاى جهانيان،

و خانه ها و دور نماها گريه ميكرد بر علماء و صاحبانش و زائر آن ميگريست براى نبود مزورش،

منازل وحى خالى شده بود از بزرگان آن و بوحشتش گريه ميكرد براى نبود بزرگان آن،

همواره اهل آن منازل روزه داشتند و افطارشان تلاوت قرآن و سحورشان تسبيح‏و ذكر خدا بود،

وقتى تاريكى شب فرا ميرسيد نمازشان آنرا زينت ميداد نمازيكه عدد كمش بشمارش نميايد،

بايست تا سئوال كنيم خانه اى را كه اركان و نشانه هاى آنرا بليات ويران كرده بعد از درس گفتن زبور آن،

چه وقت غروب كرد خورشيدهاى روز آن و افق‏آنرا تاريك كرد تاريك شدنى از ماه هاى تمام آن،

ماه هائى در زمين كربلا بود كه مرگ دور آنها گرديده و آنها را از روى زمين بقبرهايشان فرود آورد،

لاشخورهاى بزرگ شكننده ايكه دنبال ميكردند پرنده هائى را كه


صفحه 360

كند در پرواز بوده و از آشيانه هايشان دور مانده بودند،

تشنه از دنيا رفت و آب‏موج ميزد پس راهى بان پيدا نكرد مگر خون گلويشان،

برهنگانى كه وحشت آنهارا برهنه كرده و روى زمين داغ انداخته پس چشانيد بايشان شدت گرما را،

نوحه ميكرد بر آنها حيوانات وحشى از طول وحشت و ناله ميكرد بر آنها جغدها در اول روزشان،

بزودى (تيم) و (عدى) از آنها پرسيده ميشوند از بزرگان آنان چون ابوبكر و عمر آنچه را كه تاكيد براى پسينشان نمودند،

و سئوال ميشوداز ظلميكه بوصى و آل پيامبر نمود راهنماء گمراهان قوم از راه جويان آن،

و جارى نساخت در روز عاشوراء ستم بنى اميه را بر سبط (نوه پيامبر) مگر جرئت فرزند مزدور آن (يزيد بن معاويه)،

لباس خلافت را از روى ستم‏در بر كرد پس از پى آمد ظلم او كه دنبال كرد ظلمى در دلهاى خر صفتان،

پس اى عاشوراء بسست تو را كه تو روز نامباركى هستى هر چند كه طول بكشد مدتى از روزگار آن،

هر آينه تو و اگر چه مرتكب شدى بزرگترين مصيبت را ولى پيش من مشهورترين ماهى هستى از ماه ها از جهت بدعت،

پس مصائب دنيا هر چند كه بزرگ باشد بده يك از مصائب تو شباهت ندارد،

بنا گذارد وحى از بعد خبر دان خدا بمدح شما مدح و تعريفى را براى آگاه آن،


صفحه 361

كافيست آنچه در سوره هل اتى آمد از توصيف شما و نيز در سوره اعراف و طور براى عارفين آن،

در اين‏موقع خواستم كه نشان بدهم جمال قشنگ و زيباى شما را و آيا محصور ميتواند بپايان رساند صفات بيشمار آنرا،

تنگى ميكند بسبب شما از جهت ذرع ميزان وزن هاى شعرى و حسدميورزد بشما از جهت بخل پهناى درياهاى آن،

تقديم كردم بشما سپاس خود را و ضررى ندارد بناقد مدح پيشكشى و هديه اى از سپاسگذار آن.

شفاعت كنيد لغزشهاى مرا روزيكه در آن‏خوشى نيست هر گاه گفته شود كه براى لغزش و گناه او شفاعتى نشد،

براى من‏گناهانى است كه از ترس فاش شدن آن بربيم و هراس ميخوابم و ميترسم عذاب قيامت آنرا،

پس مرا مالك دوزخ در روز قيامت مالك نيست هر گاه شما سپرى‏براى من از آتش آن باشيد،

و من براستيكه مشتاق هستم بنور تابنده اى كه برق طلوع آن روشن كند تاريكى گناهان را،

ظهور برادر عادلى را كه نشانه اش طلوع آفتاب از مغربست‏كه براى معجزه بودن ظهور او ظاهر ميشود،

كى ميشود كه خدا جمع كند پراكنده گى ها را و جبران كند دلهائى‏را كه جابرى براى شكست آن نيست.

چه وقت ظاهر ميشود (مهدى ع) از خاندان‏هاشم بر روشيكه باقى نماند جز روش آئين او،

كى ميرسد پرچمها از مكه معظمه و مرا ميخنداند از خوشحالى و


صفحه 362

مسرت آمدن و رسيدن بشير آن،

وببيند ديده گان من شكوه علويين را و مسرور شود روزى ديدگان من از شادابى آن،

و فرشتگان آسمان فرود آيند بعنوان پيش آهنگان و مقدم جبهه براى يارى او از نيروى خداى تواناى آن،

و جوانان راستگوئى از (لوى بن غالب) كه سير ميكند پيك مرگ و بيم وترس در راه آن،

خيال ميكنى ايشان راكه ماه هائى هستند كه بالاى اسبهايشان از آسمان ظهور كردند بالاترين ظهور را

در اينجا بلند ميشود همتيكه طول كشيده عزيمت آن براى گرفتن خون ريخته شده از ريزنده آن،

و اگر سپرى شود اجل من پيش از اين و نباشد براى من (على )ع() يارى كردن ياوران او،

از دنيا رفت در حاليكه صابر بود تا رسيدن بمرادش و خدا ضايع نميكند پاداش صابر آنرا،

قصيده 03

1- اى ديده اشكهاى خونينت بر گونها جارى نگشت مگر براى عشق و دوستى زيبا صنمان كه بتو الهام شد،

2- و بقدرى انس با كوهها گرفتى كه بگمانم ميرسد مانند ماههائى هستى كه بر شاخه هاى درخت اراك بتابد،

3- اشكهايت جارى نگشت هنگامى كه عشق برايت پسنديده شد، مگر بخاطر امرى كه خواست تو را بيازارد،


صفحه 363

4- تو بهر عضوى ديده عشق دوخته و از براى رسيدن به آرزوهايت تو را به تعويق مى اندازد،

5- چقدر ديده به طرف گذشته ها برگرداندى كه نتوانستند دردت را درمان كنند،

6- خواستى گلى بچينى ولى گلى چيدى كه نابود كننده بود و در مقابل شفاى تو قوى ازبين رفت،

7- اى پرى رو شمشيرت از نيام بيرون نيامد مگر از چشمان چون آهوانت كه بروى من كشيده شد،

8- قلبم را در راه تو آهوان چند قطعه نمودند چنانكه دلها كور شوند با نگاه هاى كشنده آن،

9- مانند ماه شبانگاه ميدرخشد و بچه آهوان را مينگرد و با ناز و كرشمه در پناه تو برقص در مى آيد،

10- آفتابى كه در دلها جاى گزين شد و به آنها عوض افلاك انس گرفته است،

11- در دلها قرار گرفته و حال آنكه آرامش وى حركت‏مى باشد و بدنها ضعيف شد و نمى توانند حركت كنند،

12- از طرف پدر منتسب به بنى اسد مى باشد ولى دائى هايش به فرزندان تركها نسبت داده ميشوند،

13- اى بلند پايه حسب و نسب آيا ممكن است ديدارى دست دهد تا عافيت يابد از درد قلب پر دردت،

14- اى آهوى بابل چه ضررى براى تو داردكه نيكوكاريت مانند نيك روئيت شود،

15- آيا انكار مى كنى كه عاشقى را كشته اى و حال اينكه گونه هايت


صفحه 364

گواهى مى دهند آنچه را چشمانت انجام داده است،

16- از خون او انگشتان خود را آلوده اى و همين بس كه دستهايت به اين امر شهادت مى دهند،

17- تو را از شير، شيران بيشه اش‏نگاه داشته و نگاه هاى تو، تو را ازشيران اطرافت حمايت كرده اند

18- تو را از ديدگان من پنهان نمودند ولى‏چقدر از قلب من نزديك و چه اندازه دورى،

19- بخل ورزيد ديدگانم از اينكه تو را در خواب به بينم، تو دور نبودى بلكه ديدگان تو را دور ديده است

20- آرزو دارم كه در عالم خيال تو را به بينم هنگامى كه نميتوانم در عالم واقع به ديدارت نائل گردم،

21- از خاك جامعين (حله) دور شدم در حالتيكه درد عشق نيكو نبود و گوشه ابرها گريان نبودند،

22- نه، پارچه هاى كله ها بدست ابرهاى پر بار بافته نمى‏شود و كبوترها هم دردى نمى كنند،

23- با قافله اى وداع گفتم و حال آنكه چقدر دور شده گريان بوده و همراهى كنندگان خود را بحال گريه كنندگان درمى آوردند،

24- از براى فراق شما هر دورى گريه مى كرد و ديده گان آنهاكه شكايت نزد آنها برده شده از براى شكايت كنندگان اشك ريزان است،

25- ما و تو از فراق دور بوديم تا اينكه روزگار ما و تو را عمدا به تير جفانشان كرد،

26- و همچنين گذشتگان‏به دنياى خود اطمينان داشتند و


صفحه 365

و حالى كه آنها را از براى نقال هاداستانى قرار داد،

27- اى نفس اگر داراى شانس فراوان باشى هر آينه عقلت‏تو را از زشتى ها باز مى دارد،

28-و درك مى كنى كه كى تو را از عدم به وجود آورد و كى تو را بيافريد،

29- و سپاس گذارى مى نمودى منتى كه بر تو نهاده و نعمتهائى كه مولايت بتو انعام نموده است،

30- بتو ارزانى داشته دوستى محمد (ص) بهترين مخلوقين و وصيش را، چه نعمت نيكوئى ارزانى داشته است،

31- بجنان‏تو سوگند اين دو اين را در دنيا بياموختند و در آخرت راهنما تو مى باشند،

32- اين دو براى تو امانند در روز رستاخيز و به دادت مى رسند هنگامى كه دادرسى ندارى،

33- هنگامى كه صحايف اعمالت در قيامت گشوده گردد اينان عيوبت را پنهان مى كنند چون پرده از روى كارهايت برداشته شود،

34- چون بر پل صراط بايستى اين دو تو را رهبرى مى كنند ولذا پايت نمى لرزد،

35- و چون نزد بهشت برسى اين دو تو را به بهشت بشارت مى دهند و چه نيكو بشارتى است،

36- اين پيامبر گرامى خدا بس است براى تو در روز واپسين روز حساب و هنگامى كه دوست از تو روى برگرداند،

37- و وصى اين پيامبر ابو الحسن تو را سيراب مى كند هنگامى بسوى او تشنه‏مى روى،


صفحه 366

38- اوست شفاعت كننده در معاد و بهترين كسى كه بعد از پيامبر دست بدو دراز كنى،

39- اوست كه تو را به دين راهنمائى كرده و بواسطه او آرائت تهذيب شده است،

40- اگر او نبود راه هدايت آشكار نمى شد و از تنگ ناى دامها خلاص نمى شدى و از شدت رهائى نمى يافتى،

41- او كشتى نوح است كه هر كس به‏او چنگ زند نجات يافته و هر كس رها كند هلاك مى گردد،

42- چقدر مارق بى عقل كه از تيزى شمشير كشنده او پاره شدند،

43- از (بدر) بپرسى هنگامى كه دو نيم كننده پادشاهان و راهنمائى گروه ملائكه به ميدان جنگ رفت،

44- كى خون وليد را به زمين ريخت و از ميدان داران پر دل ميدان را خالى كرد،

45- و از شجاعانشان بپرس كه كى در (احد) روى مرگ را نشان داد و وقتيكه با شما روبرو شد،

46- كى طلحه را بر زمين افكند هنگامى كه نيزه ها درهم شد و درهم شكست با زور خود چون پرچم سرنگون گشت،

47- و همچنين از گذارش دهندگان (خيبر) بپرس كه كى آثار آن را از بين‏برد و شما را از صفحه روزگار برانداخت،

48- كى مرگ را به مرحب چشاند و در تنگ ناى جنگ قرار داد و تيزى شمشيرهاتان را به كندى مبدل ساخت،

49- از (احزاب) جويا شو هنگامى كه شمشير خود را از نيام بيرون كشيدند و بر رگهاى گردن گردنگشان نهاده شد،


صفحه 367

50- و هنگامى كه ترس به گروها مستولى شد و متفرق شدند و فرار كردند، كى آنها را دنبال كرد،

51- بتحقيق كه گفتى هنگامى كه گروهى بر او پيشى گرفتند وحقوق او را ناديده گرفتند،

52- خوشحال نباشيد چون همان قدر كه در دنياتان خوش بوديد در آخرتتان معذب خواهيد بود

53- اى امتى كه‏از وصيتهاى پيامبر خود رو گردان شديدآيا كسى شما را به اين كار دعوت كرده‏بود،

54- شما را وصيت نمود كه با وصيش نيكوئى كنيد، كار شما مانند اين بود كه به بغض وى وصيت كرده باشد،

55- آيا پيامبر درباره وى نگفت: اين على (ع) شماست كه در بزرگوارى بسيار بزرگ است.

56- اين است امين وحى الهى پس از من، و اوست در درك هر قضيه اى داناتر از شماها،

57- اين است آنكه ديگران را بر خود مقدم مى كند صدقه دهند و بخشنده است هنگامى كه شما را مشغول كرده بود گردآورى مال دنيا

58- به پرهيزيد ازاينكه از وى پيش افتيد و حال آنكه اودر هر قضيه اى بهترين قضاوت كننده گان است،

59- اطاعت كرديد ولى فقط به زبان از ترس شجاعت ولى در قلب از غدر و كينه بر وى آگاه آكنده بوديد،

60- هنگامى كه پيامبر از اين جهان چشم بربست ديدى كه روزى نگذشت كه دم شمشير بر آن خود را براى وى تيز نموديد،

61- از وى به ديگرى روى برگردانديد و گمراه شديد و از نادان


صفحه 368

پاى از حد خود فراتر گذاشتيد،

62- فرزند احمد (پيامبر) را از ارثش كنار زديد و به شوهرش بسيار آزار داديد،

63- اى فرزند پيامبر راهنما سوگند بحق كسى كه تو را برترى‏داد و نامت را مقدس قرار داد،

64- از آتش جهنم رهائى ندارد كسى كه با توستيزه گى كند و تو را از ارث پدرت جدا سازد،

65- آيا مى بخشد خدا گناه كسى را كه تو را از حقت دور كرد و پدرت را آزرد،

66- نه، و به سعادت نمى رسد كسى كه گمراه شد و از تو روى برگرداند و به ريسمان دشمنى تو چنگ زد،

67- اى تيم (خويشان ابى بكر) تو بسعادت نرسى و تو را بسوى شقاوت فرا خواند شقاوتت،

68- اگر تو نبودى گوساله ها ى بنى اميه دست رسى نداشتند به عترت حضرت پيامبر،

69- بخدا سوگند به سعادت نرسيدى بلكه تو را در آتش جهنم افكند هوى پرستى تو،

70- تو لباس خلافت را از خود دور مى كنى و حال آنكه آنرا به ديگرى مى دهى، آياچنين كسى در ادعاى خود راست گفته است،

71- و بدرستى كه تو اى عدى (خويشان عمر) دشمنى شما بيشتر است، و بخدا سوگند بانفاق كسى هم پيمان نشد مگر شما،

72- نباشد روزى كه توباشى و نه ساعتى كه نفيل (جد عمر) ختم صهاك (مادر پدر عمر) گشود و مهر او را شكست،


صفحه 369

73- بر توخزى و عار باد اى اميه و اين خزى هميشگى باد چنانچه هميشه در دوزخ خواهى بود،

74- آيا بهتر اين نبود كه از حسين و خويشانش درگذرى همين طور كه وصى پيامبر پدرش از پدران شمادرگذشت،

75- روز طف (در كربلا) هى دست بخونشان نمى آلود چنانچه جدش چنين كرد روز فتح مكه با اجداد آزاد شده گان تو،

76- آيا دستى كه از كنيزان شما غنميت گرفت مانند دست شما است كه حرمسرايان با كرامت حسين عليه السلام را به غنيمت برد،

77- آيا كنيزان شما در فتح مكه بدون معجر شدند مانند زنان آنحضرت در روز طفوف (كربلا)،

78-اى امتى كه بقتل هدايت كننده گانش بازگشت، آيا كسى شما را به كشتن آنان‏راهنمائى كرد،

79- يا كدام شيطان شما را به پرتگاه بدكارى فرستاد تا اينكه گمراه شديد و ريسمان عقل شما را از هم گسيخت،

80- بد جزائى به احمد (پيامبر گرامى) داديد درباره خاندانش در روز طف،

81- اگر خوشنودشدى به خدعه اى كه پنهان كرده در كشتن حسين هر آينه گيجى تو را فرا گرفته است،

82- در غنيمت گرفتن تو ملك و زعامت فرزند فاطمه را، تو را كفايت نمى كند اگر روزى كفايت كننده بود،

83- درد و آه بر جسمى كه در صحرا افكنده شده و تيزى شمشيرهاى شماآنرا اين رو و آن رو مى كند،

84- دردا بر آن گونه هاى خون آلودى كه سفهاى شما آن را پاره


صفحه 370

مى كنند،

85- دردا بر آل تو اى پيامبرخدا كه در دست طغات گرفتار و گريه و زارى مى كنند،

86- بعضى ندبه مى كنند و بعضى بيمناك و در اسارت هر معاند گنهكارى بسر مى برند،

87- بخدا سوگند اى زينب تو را فراموش نمى‏كنم در حالتيكه دشمنان گوشه دامنت را برطرف خود مى كشند،

88- فراموش نمى‏كنم بخدا سوگند صورتت را كه دستت با آستين آن را پوشاند،

89- هنگامى كه خواستند تو را به اسارت بگيرند پدرت را خواندى و پس از او برادرت را،

90- دردا براى زارى كردن تو بجهت برادرت در حالتيكه اعضايش مجروح و در حال جان كندن تو را مى ديد،

91- او را مى خواندى ازدرد و بيچارگى و چقدر بر وى سخت گذشت‏كه نمى توانست تو را پاسخ گويد،

92- بخدا سوگند اگر پيامبر اكرم و پدرت‏در عرصه كربلا روزى تو را مى ديدند،

93- تو را هتك نمى توانستند بكنند وريسمانهاى خيمه تو را نمى توانستند پاره كنند،

94- اى ديده اگر اشك مى‏ريزى گريه ات براى سبط پيامبر باشد،

95- از براى كشته شده كه ظلم بدو شده گريه كن آنكه براى او ملائكها درافلاك گريستند،

96- سوگند ياد كردى اى نفس حسين كه در هنگام امتحان بلا


صفحه 371

را با صبر تحمل كنى،

97- اگر جدت در طفوف مى ديد كه بر خاكها گونه هايت خاك آلوده بود،

98- اختيار نمى كرد كه بر زمين هموار راه‏روى و سم ستوران تو را پايمان كنند،

99- يا اگر پدرت وصى پيامبر تو را روزى در كربلا روى آن رمل ها مى ديد،

100- خود را فداى تو مى نمود و آرزو داشت كه از تنگ ناى دام آزادت كند،

101- آزردند تورا چون ديدند از همه برترى، آه از جنايتى كه بر تو روا داشتند،

102- تو آفتابى بودى كه بنورت روشنائى طلبيده مى شد و تو بر افلاك برترى،

103- تو پناه گاه بودى كه بتو پناه مى برد هر بيمناكى و تو درياى گوارائى بودى كه پيش از درخواست از تو سيراب مى كردى،

104- به جسم تو گرمى خاك آسيبى نمى رساند چون خاك قبرت از مشك مى باشد،

105- اگر از فرات و آشاميدن آب آن محروم شدى از رحيق گوارا تشنگى تو مرتفع مى شود،

106- اگر از نعيم فانى دنيا محروم شدى نعمتهاى دار بقا براى تو چند برابر شد،

107- اگر زنان پاك سيرت (آل رسول) براى تو گريستند از وحشت‏حور العين براى لقاى تو خنداق شدند،


صفحه 372

108- ميانه روز گلگون لباس نشدى مگر اينكه شبانگاه سبز پيراهن بودى،

109- مرا رنج مى دهد آرزوى اينكه نتوانستم در طف از جمله شهداى راه تو باشم،

110- تا اينكه تيزى دم شمشير را عوض تو بجان قبول كنم و فداى تو شوم در هنگامى كه يارانت كم بودند،

111- اگر پس از درگذشت تو فاصله بين ما بسيار شده و سعادت نداشتم كه تو را كمك و يارى كنم،

112- براى تو گريه مى كنم آنچه بتوانم با اندوهى كه يادآور باشد عجائبى كه بسر تو آمد.

113- با زبان گويا كه سخت تر از هر لشكر باشد بر دشمنانت فضائلت را بيان مى كنم،

114- من محققا مى دانم كه در آخرت سعيد خواهم بود با قبول ولايت تو،

115- و همچنين ولايت جدت و مادرت بتول و پدرت حيدر و نه نجيب از فرزندانت

116- گروهى كه در معاد توكل من بر آنهاست و از اسارت شديد آزاد مى شوم،

117- خوش باشد بنده شما (على )ع() به اين فوزى كه نصيبش شده و در بهشت برين در سايه شما باشد،

118- خدا بر تو درود فرستاد تا هنگامى كه ملائكه قدس در اطراف قرار گاه شما طواف مى كنند،


صفحه 373

قصيده 04

1- نمايان شد موهاى تازه به گونه اش و بهم پيچيده بود و دربار داشت اين مكيدنها لبها آب سلسبيل را،

2- ماهيكه خون حرام مرا مباح و حلال دانسته در هنگاميكه از مقابلم ميگذرددر لباس بلندش كه بان ناز ميكرد،

3- آهوئيكه در جمال خود را پوشانيد و براى عاشقيكه در عشق او ميسوزد صبر نگذاشته است،

4- جمال بر گونه هاى او نوشته است با دستيكه زيبائى را براو افزوده است،

5- ظاهر گشت باد و نون ابروانش بر فراز چشمان و خود را نشان داد و نهان گشت،

6- پس كمك خواست كه بالاى گونه را نشان داد و مرا بعذاب هميشه گرفتار كرد،

7- ازاو تعجب كن كه خواست نقطه اى بالاى ابرو قرار دهد پس پائين آن قرار گرفت،

8- در حاء (حمره) سرخى خالى ايجاد شد و عشقش قلب گرفتار مرا فرا گرفت،

9- من ماه آسمان را ميبينم اگر او ظاهر شود مانند اينكه عقرب دربرج مريخ باشد،

10- اما اگر ماه من‏ظاهر شود و مقارن دو عقرب گونه هايش باشد سعادت بان كامل شود،


صفحه 374

11- من بين زلفايهايش و مژگان سحر كننده گانش در حال مرگم،

12- چشمم بطرف او گشت تا نور گونه هايش را ببيند چشمان فريبنده اش را ديد،

13- آمد كه سحرش را باطل كند ولى دلها را سحر كرد و سحرش باطل نشد،

14- تعجب كن از دو شريك در خون عاشقى كه يكى بارزويش نرسيد و ديگرى حرامى بودكه حلال نشد،

15- بسوى من آمد و چون نزديك قلب من شد قلبم را بسيار ناراحت نمود،

16- و از براى كشتن من نيزه كشيد من با او مقابله كردم در حالتيكه سلاح بدست بودم و او سواربر مركب سفيد روئى بود،

17- لباس سبزى بر تن داشت كه مليله هاى آن ميدرخشيد،

18- ماهى را ديدم بالاى شاخه سبزى كه ريزش باران آنرا با طراوت نموده بود،

19- گويا نور پيشانيش با موهايش مانند لولوهائيست كه بر سر بسته ميشود،

20- رخشنده اى بود بر آسمان كه نمايان و آشكار شد براى بينده پس برطرف كرد تاريكى شب تار را

21- تا آنكه خواست‏تيراندازى كند و خم شد او را خطاب كردم در حاليكه برايش داستانى را نمايش ميدادم،

22- براى توست آنچه نيابت از سلاح ميكند بمثل آن اى آن كسيكه از دوست قتلى باو رسيده است.


صفحه 375

تا آنجا كه گويد:

پس حكم منسوب به پدران او عدل است و مرا در حكم فرمان او هرگز عدول نيست،

نزديك ميشوم پس بر ميگردد در حاليكه ناز اعراض ميكند از من پس من برايش مطيعانه تواضع و كرنش ميكنم،

گريه ميكنم پس در حال خنده خوشروئى كرد و بمن گفت جاى تعجب نيست اگر رخسار مرا روبروى خود ديدى،

من باغى هستم و باغ نورش در حال مژدگانى لبخند ميزند هر گاه ابراز روى شادمانى اشك بيارد،

و همينطور عجيب نيست فروتنى تو چونكه شيران بيشه هم براى صيد بچه آهو مدتها كرنش‏و شكسته نفسى كنند،

سوگند ميخورم بفاء فتور و جيم جنون مژگان او (اشاره به خمارى چشمان مست او) هر آينه مخالفت ميكنم بر عشق او سرزنش كننده گانرا.

و اميدوارم البته بر محبتت نفسى را كه بالا رفته و گرانقدر شده و ارزان كرده در محبت آنكه گران شده بود،

و نيكى ميكنم هرچند كه بدى كند و نرمى ميكنم بطور رغبت اگر سختى كند و افزون ميكنم دوستى را اگر او رها كند،

نائل نشدم‏بحاجتم از آنچه كه اميد رسيدن آنرا داشتم هر چند كه دلم از محبت او پر بود،

اگر من او را براى گناه‏دوست ميداشتم پس در سراى جاودانى منزلى نخواهند داشت،

اى مرحبا بر دودوستيكه عمرى با هم مرتبط باشند و دامنشان را بگناه آلوده نكرده باشند،


صفحه 376

هيچ چيزى زيباتر از عفتى نيست كه پرهيزگارى آنرا زينت دهد و كسيكه لباس عفت بپوشد آراسته است،

باطن هاى ما بر تقوى سرشته شده و كسيكه باطن و ضميرش بر تقوى سرشته شدبالا رود،

دوست دارم او را نه براى خيانت دور است براى كسيكه منع كتاب را خوانده است اينكه نادانى كند،

مرا در آن سرزنش كننده‏ئيست بآنچه را كه خالص كردم آنرا براى پيامبر و برادرش از پيمان دوستى،

پس آن دو بزرگوارند بجانب سوگند علت حقيقى موجودات در ميان علتها اگربشناسى بزرگانرا،

ايشانند پيشينيان پسينيان باطنان ظاهران سپاسگذاران براى پروردگار عالم،

آنانند پارسايان عبادت كنندگان و ركوع و سجود كننده گان و گواهان بر همه آفريده ها،

آفريده شدند و حال آنكه عالمى بوجود نيامده بود و آن دو دو نور از نور خدايند كه جدا شده اند.

در علم محفوظ خدا آن دو با همند و هرگز جدا نبوده و هيچ وقت جدا نشوند،

پس به پرس از نوريكه آنرا در سوره نور مسطور ميابى و در سئوال كن از كسيكه آنرا تلاوت كند،

و سئوال كن از كلمات وقتيكه آنها را آدم ديد پس آنها را پذيرفت

سپس برگزيد آن را پس در پشت او وديعه گذارد براى شرافت و كرامت و بزرگوارى‏آن،


صفحه 377

و آن دو بزرگوار سير كردند در صلب خداپرستان و آن دو سپرده شدند در پاكترين رحمها سپس منتقل شدند،

تا آنكه نور آنها يك نور در شيبه الحمد (عبد المطلب) بن هاشم مستقر و نمايان شد،

تقسيم شدند بفرمانيكه پسنديدند آنرا پس اين بهترين وصى و آن شريفترين پيامبران شد،

پس على (ع) جان محمد و جانشين او و امين او و غير او امين است نه،

و جفت و پاره‏اصالت او و بهترين كسيستكه او را پيروى كرد و باو اقتدا نمود و در كنار او قرار گرفت،

باو اشاره كرد آدم پيش از اين وقتيكه دعا كرد و باودر اول خلقت توسل نمود،

و بسبب او كشتى در طوفانش آرام گرفت موقعيكه نوح دعا نمود و توسل باو پيدا كرد،

و به بركت او آتش ابراهيم‏خليل خاموش و سرد شد و حال آنكه آن برافروخته و سوزنده بود،

و بنام او يعقوب دعا كرد وقتيكه باو رسيد از فقدان يوسف چيزيكه او را نگران و ناراحت كرده بود،

و باسم او يوسف صديق دعا كرد موقعيكه در چاه افكند ودر انتهاى آن قرار گرفت،

و بسبب او برطرف كرد خدا بيمارى پيامبرش ايوب را در حاليكه او بيچاره و گرفتار بود،

و عيسى بن مريم بنام او دعاكرد پس مرده اى را زنده كرد


صفحه 378

از قبرش و از او دور كرد خاك قبر را،

و موسى بن عمران باسم او خدا را خواند پس عصاى او شكافت راه هائى را در حاليكه دريايش مواج و خروشان بود،

و بنام او داود دعا كرد هنگاميكه جالوت آنها را با لشگر انبوهى محاصره‏كرده بود،

و انداخت سنگى بر او پس او را بزمين افكند و تمام لشگريانش ترسيده و فرار كردند،

و باسم او دعا كرد داود وقتيكه دو نفر متخاصمين در محراب نماز او وارد شده و از او داورى خواستند،

پس بر يكى از آنها بستم داورى كرد در حكم گوسفندان و بود قضاوتش پايان دهنده نزاع،

پس خدا بخشنده او را براى بزرگواريش بخشيد و به بركت او آهن بر او نرم و آسان شد،

و بنام اوسليمان خدا را خواند پس باد مسخر او شده و براى او سير ميكرد و بالا ميرفت،

و براى او حكومت چنانى مستقرشد هنگاميكه بنام او دعا كرد پس در آن زنده گى كرد با حشمت سليمانى،

و آصف بن برخيا باسم او خدا را خواند وقتيكه خواست تخت بلقيس را نزد سليمان حاضر كند پس فورا حاضر شد،

اوست عالم يگانه و خشنود پسنديده و نور هدايت و شمشير بلند خدا برادر پيامبر والا مقام،

كسيكه نزد اوست علم قرآن و حكم آن و براى اوست تاويل محكم و متشابه قرآن،


صفحه 379

و هر گاه هاشمى از جهت شرافت وبزرگوارى بالا رود على عليه السلام عمو و يا دائى او باشد،

نه اينكه جدا و تيم پسر مرده و نه اينكه مادرش‏از نسل و دودمان نفيل (جد عمر) بوده باشد،

و شكنند بتهائيكه هرگز براى آنان سجده نكرد و روى خوارى در برابر آنها بخاك نگذارد.

ولى بتها از ترس هيبت او سجده كردند وقتيكه بر شانه پيامبر بالا رفت براى شكستن آنها،

اين فضيلت را از جهت شرافت بان نرسيده مگر پدرش خليل الرحمن در زمان گذشته،

وقتى بتها را شكست موقعيكه بانها در پنهانى دست يافت و از ترس بشتاب فراركرد،

پس اين دو فعل ميان آن دو مشخص‏شد و مقايسه كن و به بين كه على عليه‏السلام شجاع و افضل است،

و نگاه كن تا ببينى بهترين مردم را از جهت زادگاه كه در فعل پيروى كرد اولين پدران خود را،

و اوست گوينده‏و سخن او راست چنانستكه شكى نيست در آن براى آنكه گوش داده و تامل كند.

قسم بخدا اگر براى من مسند گسترده شود در جائيكه بالا رفتن را منع و مرا آزاد گذارند،

هر آينه در قوم موسى كليم حكم كنم بمقتضاى توراتشان حكميكه فصيح و قاطع خصومت باشد،

و داورى كنم در قوم مسيح بمقتضاى انجيلشان و مستقيم كنم منحرف


صفحه 380

و كج از آنرا

و حكومت كنم ميان مسلمانها بحكم قرآنشان حكميكه رسان وفصل نزاع كند،

تا آنكه كتابها بسخن آمده و اقرار كنند كه على (ع) امين راست گفت در آنچه تشريح كرده و تعليل آورد،

پس مرا خبر دهيد از قرنهاى گذشته از پيش از آدم در زمانيكه گذشت،

پس آيا گذشته گان و آينده گان احاطه بعلم او پيدا نموده اند،

و نگاهى به نهج‏البلاغه كن آيا خواهى ديدى براى صاحبان بلاغت از آن بليغ تر سخنى باشد،

حكمهائيكه برابر آن ديگران گنگ و واپس مانده و سخنور فصيح را ساكت نموده است،

شرمنده شدندصاحبان انديشه ها از آن پس هرگز نخواهى ديد برتر از آن كتابى جز قرآن‏نازل شده،

و براى اوست قصه ها و داورهائيكه بازگو شد پيش آن پس مشگل آنرا حل نمود،

و در روز فرستادن مرغ‏بريان شده وقتيكه براى پيامبر آوردندو پاكترين خوراك برد،

هنگاميكه پيامبر گفت بار خدايا بياور مرا محبوبترين كسيكه او را دوست دارى و من او را دوست دارم،

اين قصه ئيستكه‏انس بن مالك آنرا روايت كرده و آنچه او روايت كرده ساختگى و عوضى نيست،

و گواهى دشمن سر سخت فضيلتى است براى طرف پس


صفحه 381

پيروى كن سهل ترين راه ها را،

و بست درهاى صحابه را (بسوى مسجد) غير از درب او را براى دانائيكه بشناسد هدايت راو جوينده ان باشد،

وقتيكه گوينده ايشان گفت پيامبرتان گمراه شده درباره شوهر دخترش و معذور است اگر غلو كند،

قسم بخدا كه وحى بسوى او نشده و بجز اين نيست كه بجهت شرافت وفضيلت او را بر مردم ترجيح داد

تا آنكه ستاره روشنى فرود آمد كه تكذيب كند كسى را كه در حق پيامبر ياوه سرائى كرده و نسبت ناروا داده است،

آيا بخانه او تا صبح مانديا در سراى حيدر فرود آمد و منزل نمود،

اين منقبتها را هيچكس غير از او بمانندش واجد نشده كه مورد پسند وترجيح قرار گيرد،

ايكاش ميدانستم چه‏فضيلتى براى مدعى منصب خلافت بوده... و اولى (ابوبكر) را چه چيز مقدم داشت،

آيا بكنار زدن و واپس زدن‏او موقع نماز شايستگى خلافت را پيدا كرد و اگر پيامبرش او را پسنديده بودهرگز او را عزل نميكرد،

يا به برگردانيدن او را بسرعت در روز فرستادن سوره برائت بعد از طى كردن مسافتى اين مقام را سزاوار شد،

وحى كرد خداوند جل جلاله به پيامبرش وحييى كه بر او نازل شده بود،

كه نبايد غير از تو سوره برائت را برساند پس انتخاب كن مرد بزرگوارى ازخودت كه خوب و با فضيلت باشد،


صفحه 382

آيا پس رفت بان مقصديكه متوجه بان شده بود مگر على (ع) اين دوستان من‏سئوال كنيد،

يا در روز خيبر وقتيكه با پرچم پيامبر بجان تو سوگند از ترس‏و هراس قرار كرد،

و دومى با پرچم رفت و برگشت از ترس مرگ در حاليكه پرچم را به زمين كشيده و فرياد زنان ميگريخت،

آيا سئوال نكردى از آن دو نفر چرا پيمان را شكسته و با خوارى پشت بجنگ كرده و برگشتند،

و جز ابو الحسن على (ع) كه بود كه بسوى مرگ رفته و در جاى خطر و هولناك‏با پرچمش بايستاد،

و هلاك كرد مرحب خيبريرا و دستش را دراز و درب سنگى قلعه را كنده و زلزله بقلعه‏انداخت،

اى علت موجودات و سببيكه معنايش دقيق و صفاتش قابل ادراك نيست،

مگر براى آنكه پرده از جلويش برداشته شده و كسيكه به تنهائى پرده را پاره كرده رسيده است،

براى تو كافيست از جهت افتخار كه اگرنبود كمال تو نقص دين محمد هرگز كامل‏نميشد،

و نمازهاى واجب اگر مقرون بياد تو نشده بود فرض آن هرگز قبول نميشد،

ايكسيكه هر گاه مناقب غير اوذكر شود مناقب او فزونى يافته و برترباشد،

من عذر ميخواهم از حسودان تو بر آنچه را كه پروردگار صاحب


صفحه 383

جلال تو تو را مقدم داشت و برترى داد،

اگر حسد ورزيدند بر بلندى مقام تو پس جز اين نيست كه كسانيكه در مراتب پائين هستند رشگ ميورزند بكسيكه بالاى آنهاست،

مرده‏زنده كردن تو و خبر دادنت به نهانيهامعذور ميدارد كسى را كه درباره تو غلو كرده است،

و به برگردانيدن تو خورشيد تابان را بعد از غروب كردنش كه همه گواهى به بازگشت آن دادند،

وبه نفوذ فرمان در فرات در حاليكه آبش‏بالا آمده و لبريز شده بود و صبح كرددر حاليكه آبش پائين رفته و كم شده بود،

و بامدنت در شبى بمدائن براى غسل دادن سلمان وقتيكه از دنيا رفته بود،

و حكايت اژدها موقعيكه آمد نزدتو براى كشف قضيه اى كه ندانسته بود آنرا،

پس حل كردى مشكل او راو برگشت بخوشحالى براى علم آن كه مجمل آنرا تفصيل داده بودى،

و شترى آمد نزد تو در روزى و شكايت از سختى زايمان همسرش كرد پس دعا كردى برايش تا آسان شد بر او درد زايمان،

و بلند شدى از بالاى بساط در حاليكه اهل رقيم را خطاب ميكردى پس بشتاب پاسخ تو را دادند،

اى خطاب كننده گرگ ها در صحراها و سخن گوى با مرده گان در زير توده هاى خاك،

ايكاش در ميان زنده ها شما حاضر بودى و ميديدى‏كه حسين تو در زمين كربلا افتاده است


صفحه 384

برهنه ايكه خاك كربلا ميپوشانيد او را بجاى لباس جانم قربان او كه لباس او را بغارت برده بودند،

افتاده روى سنگهاى داغ در حاليكه آغشته بخون و پيشانيش بخاك‏و شن آلوده بوده،

تشنه ايكه اعضايش مجروح بود و غير از خون بدنش آبى براى او نبود،

و اسبها روى سينه اش را پامال كردند در حاليكه مدتها جبرئيل موكل تخت و گهواره او بود،

كشته شد آيا ندانستى براى چه گناهى پامال كردند سينه ئى را كه براى علم قصد او را ميكردند،

و بدندان او چون خيزران ميزد در حاليكه‏چه اندازه پيامبر براى شرافتش آنرا ميبوسيد،

و فرزندان او در زنجير اسارت طاغيان ناله كنان بودند و با شلاق آنان را پاسخ ميدادند،

و زنان او از اطرافش گريه ميكردندپدرم فداى زنان داغديده ناله كن باد،

ناله ميكرد بهترين سيد و آقا را ازساداتيكه مهاجرت كردند از منازلشان ومانوش شدند با وحشيان صحرا،

پدرم قربان ماه هائى باد كه در مدينه طلوع‏كردند و در زمين غاضربه غروب نمودند،

شبران جنگيكه پاكدامنى آنها را شدت گرسنگى لمس نكرد و كسيكه‏بانها وارد شود هرگز درمانده نگردد،

كسيكه برخورد كند بايشان بباران تندى‏برخورده از جهت بزرگوارى


صفحه 385

و بخشنده گى و اگر چه برابر شود با شيربچه اى،

دستهاى دشمنان كند ايشانرا از منازلشان پدرم قربان گروهيكه از منازلشان در بدر و آواره شدند،

سسير كردند باصرار و اجبار در حاليكه مرگ اطرافشان حركت ميكرد و چاره اى از آن‏نميديدند،

وطنشان بر ايشان تنگ شد پس كنار فرات را از ميان اماكن جايگاه خود ساختند،

دست طاغوتيان بر ايشان پيروز شد و خيال نكنم و تو هم قبول ندارى كه گنجشگ دريائى باز را شكار كند،

منع كردند از ايشان آب فراتيكه در نزديك او بود بشمشيرهايشان و خونشان حلال گونه ريخته ميشد،

دور شد سرهايشان از بدنهايشان پس بر نوك نيزه ها نصب و پژمرده شده بودند،

گريه ميكرد اسيرشان براى غصبه فقدان گشته هايشان‏و در حقيقت هر يك گرفتار بود،

اين يكى بر طرف راست آغشته بخون رگهايش افتاده و آن ديگرى را بسته بزنجير ميبرند،

و از عجايب است كه شيرانرا باسارت بسته و سگها بچه شيرانرا پاره پاره ميكرد،

قلب ميسوزد براى زين العابدين كه در زير سنگينى غل و جامعه دست و پا بسته ميبرند،

بيتاب بود در زير زنجير گران‏و براى مصيبتهايش ناراحت و بيمناك بود،


صفحه 386

جانم فداى اسيرى باد وايكاش صورت و گونه ام براى او در ميان محمل هاى محملى بود،

سوگند ميخورم بخداى بخشنده قسم راستى كه اگر فرعونهاى و طاغوت هاى اول نبودند0

قلب محمد درباره نوه اش مضطرب و پريشان نميشد و قلب على هم از مصيبت فرزندش بدرد نميامد،

خيانت كردند پيمانهائى را كه با پيامبر بستند و آتشى جنگى افروختند كه هرگز شعله آن خاموش نشود،

اى صاحب اعراف ايكسيكه بر او عرض ميشود هر مخلوقى خواه حق باشد خواه باطل،

اى صاحب حوض كوثريكه براى حزبش مباح و حلال و منع ميكند از آن گناهكاران گمراه را،

اى بهترين كسيكه لبيك گفت‏و طواف كرد و سعى نمود و دعا كرد و نماز خواند و در حال ركوع صدقه داد،

دست يافتم از شما بحظ فراوانى منزه است، كسيكه بخشيد بخشش‏را و بسيار نمود،

فرزندان دنيا مشغول شدند بمدح پادشاهنشان و منم آنكه هرگز بمدح غير شما مشغول نشوم،

و آنها رفت و آمد كردند براى ورود برآنها ليكن ايشان برگشتند در حاليكه تحصيل كرده بودند بر گفته هايشان چيزكمى را،

و من اختصاص دادم بشما مدح خود را پس دفينه هاى من پر بگران ترين ثوابها و حسنات است،

و من به بركت شما بينيازم و احتياجى برايم نيست و كسيكه مالك و


صفحه 387

لبريز شد توانگرى را بينيازى شود كه از غيرشما هرگز سئوال نخواهد كرد،

مولاى من پيشكش توست از (على) مديحه عربيه الفاظى كه دوستيش صادقانه است،

نيست طلائى مانند آن ليكن مرواريديستكه نظم و ترتيب آنرا مكمل نموده و جدا كرده است،

پس از من جستجو كن عروس نوجوان دوشيزه اى كه زيبايش براى غير تو هرگز معلوم نشود،

پس صداق و مهريه آن قبول و پذيرفتن شماست پس براى آن اى فرزند بزرگواران شنوا و پذيرا باش،

و بر شماست از من درود ماداميكه دعا كننده‏حى على الفلاج براى نماز بصداى بلند دعا كند،

درود خدا بر شما باد ماداميكه زنده گى جريان داشته باشد و براى گريه او دندان عمر لبخندزد،

قصيده 05

گشاده شود بر تو گره هاى ابر اى محله محبوب من و مصافحه كند با تو دستهاى شبنم اى باقيمانده منازل.

تا آنكه گويد،

ميل كرد بدورى كردن بعد از وصال و زمان سراينده گان مثل سايه شاخص است كه حركت كرده و دور ميشود،

از گروهيكه عدول كردند از پيمان على عليه السلام و او را بعداوت و دشمنى برخورد كردند و نپذيرفتند او را،


صفحه 388

و عوض كردند قولشان را در روز (غدير) باو (كه ميگفتند بخ بخ لك يابن ابيطالب... )از روى كينه و در حب عدول نكردند بلكه از ولايت او برگشتند،

تا آنجا كه پيامبر رهنما وبشارت دهنده در بينشان از دنيا رفته و هنوز او را غسل نداده و دفن نكرده بودند،

كه بشتاب و عجله برگشتند بسوى ملك در حاليكه بفقدان ومصيبت پيامبر برگزيده سرگرم و مشغول بودند

و طوق خلافت را بر گردن ابوبكرانداختند آن بى پدران و كجا شده كه ول بيكاره بر شيران بيشه آقائى كند،

و او را خطاب باميرالمومنين كردند و حال آنكه يقين داشتند كه او در سمت ومقام خلافت غاصب است،

و اتفاق كردندكه امر خلافت در ميان آنان باشد و ايده و نادانى و آرزو ايشان را فريب داد،

كه آتش بزنند منزل فاطمه زهراء(ع) را پس اى واى بر او از اين حادثه و مصيبت مشكل و بزرگ،

خانه ايكه در آن پنج نفر بود و ششمين آنان‏جبرئيل شد بدون هيچ سببى باتش مشتعل گرديد،

و بيرون آوردند مرتضى را از ميان منزلش در ميان مردم پستيكه اطراف او را گرفته بودند،

اى مردم فرياد رسيد دينى را كه يارانش كم شده‏و دولتى را كه مردان پست و فرو مايه صاحب و مالك آن شده اند،

مزدور پسر جدعان (ابوبكر) دست بكار خلافت شد كه مقرون و متصل بمقام وحى است،


صفحه 389

پس فرزندان تيم كجا و خلافت و حكومت الهى كجا اگر مردم نادانى نبودند،

مردميكه داراى افتخار و زهد و پارسائى و متانت و علم و دانش و عمل نبودند،

وبعضى از آنها گفتند (اقيلونى) مرا واگذاريد كه من مرد خوبى نيستم و حال‏آنكه او خوشحال بود بخلافت و شادى ميكرد،

و همانكه اقاله ميكرد واگذاركرد آنرا بدومى پس در كدام يك از دو قولش آنمرد راست گفته است،

سپس پيروى كرد او را عدى (عمر) از عداوتش و از شكافتن خلافت باب دشمنى و مجادله را گشود،

روش او نشان داد هدف و سيره او را كه بان حركت ميكرد پس رخنه و سوراخى را از حوادث مسدود نكرد،

جمع كرد مشورت در شوراء (6 نفرى را) پس پسر اميه (عثمان) آنرا بگردن گرفت و همينطور كينه ها منتقل شد،

دست بدست گردانيدند خلافت را بر ستمكارى وارث گذاردند بعضى براى برخى ديگر پس بد حكومت و دولتى بودند.

و صاحب امر و كسيكه درباره او تصريحى باذن خدا شده‏بود از حكومت الهى دور و معزول گرديد.

و او برادر پيامبر و بهترين جانشينان و كسيكه بپارسائى او در ميان مردم ضرب المثل بود.

و پيشقدم ترين مردم در اسلام از جهت پيشى گرفتن در حاليكه مردم همگى مشغول پرستش " لات و عزى " بودند،

و بلند كننده حق بعد از فرود آمدنش هنگاميكه عمود


صفحه 390

دين سست و منحرف و كج شده بود،

پارساء بزرگوارو دلير وقتيكه آنان عهد شكنى كردند وشير شرزه و قهرمان شجاع بود.

كسيكه زنده گى نكرد در ميان گمراهان نادان و ستمكاران و اقتدا نكرد انديشه هاى او بت را،

معاف داشتند او را و حال آنكه او در كودكى سالم ترين مردم بوددر ميان آنان و بالاترين محل درس كهولت.

و اينكه او همواره داراى حلم‏و كرامت بود بدى را بخوبى تلافى نموده و تحمل بدى مينمود.

تا آنكه از دنيا رفت و او مظلوم بود و بعد از او بحسين ظلم كردند و ستم متصل بود.

از بعد از آنكه او را وعده يارى دادند و نامه ها بسوى او نوشته و قاصدها رفت و آمدميكردند.

پس ايكاش نگه ميداشت دست خود را روزى از رعايت ايشان و شترى از ايشان نزديك او نميشد.

مردميكه بازار نفاق بايشان گرم و پر خريدار بود و از سرشتشان تقلب و فريب دريافت‏ميشد.

قسم بخدا كه يكروز صله نكرد قرابت و خويشاوندى او را ولى به كسانيكه بدى بانها كردند صله نمودند.

و حرام كردند آب فرات را براو و براى سگها راه هاى وسيعى بود براى ورود بفرات.

و او را نگه داشتند در حاليكه زمين بر او تنگ شده‏بود از ايشان بر وعده ايكه از پيش داده بودند.


صفحه 391

تا وقتيكه جنگ در ميان ايشان از بامداد از پاى آن پرده برداشت و افروخت از روشن كردن آن شعله هائى.

پيشى گرفتند جوانان روشن ضميرى از پيش روى او كه بزرگ منش بودند نه ميل بدنيا كردند و نه عهد شكنى نمودند.

مثل آنكه حلوائى براى خودشان جمع كردند از قبل مرگ ازكندوهاى عسل.

پوشيدند در متن مسابقات لباس كامل راو از گناه خود را نگهداشتند.

و طلاق‏گفتند در مقابل او دنياى پست را و رفتند بسوى بهشت فردوس و كوچ كردند از اين جهان.

ديدند حور العين را دربالاى بهشتهائى كه براى آن نمايان شدپس جان دادن بر ايشان آسان شد.

جارى‏شد بر روى زمين خونهاى پاك و گرانقدرايشان پس از جهت مقام والا شدند بانچه كردند.

اگر كشته شدند چه اندازه كه در هر معركه ايكه جنگ كردند و براى شماست كه چه اندازه از دين بر كشته گان را كه كشتند.

افسوس بر سبط پيامبر خدا در حاليكه‏تنها در ميان سركشان مانده و راه ها بر او بسته شده بود

ميانداخت دشمنانرابقلبيكه شكى در آن نبود بيم و ترسى وترس و بيمى براى ان بود.

مثل آنكه هر وقت با اسبش حمله ميكرد سيلى است كه در پيش امواجش كوهى استوار است.

انداخت شمشير را بر ايشان در حال ركوع پس بر خاك فرود آمد بحالت سجده از بالاى بلنديها


صفحه 392

بريد لبه هاى تيز شمشير او سرهاى ايشان را پس...

و بتحقيق كه روايت كرده آنرا حميد بن مسلم كه صاحب سخن راست و براستگوئى مثل زده ميشد.

وقتيكه گفت: من نديدم كسى راكه بسيارى از خاندانش كشته و بخاك افتاده و برخى از ايشان آغشته بخون باشد.

تا آنجا كه گويد: او را مانند كوهى از پشت اسب ستوده نام بزمين افكندند كه نه خوارى او را رسيد و نه سستى.

افسوس من بر او كه اسبش خبر مرگ او را براى خيمه ها برددر حاليكه باو از تيرها لنگى شديدى بود.

افسوس و اندوه من بر زينب كه ميدويد بسوى او و براى او دلى آكنده از شوق و اضطراب داشت.

پس وقتيكه ديداو را كه بدنش عريان بر روى خاك افتاد و از وزش باد شمال بر او لباسى‏از خاك است.

افتاد بر او كه محاسنش را ببوسد در حاليكه حسين از او بمصيبت مرگ مشغول بود.

با دست راستش شمشير را از حسين دور ميكرد و با دست چپش صورت عفيف خود را مستور ميكرد.

ميگفت: اى شمر عجله و شتاب بر او نكن كه در گشتن پسر فاطمه عجله‏پسنديده و ستوده نيست.

آيا نيست اين‏پسر على و بتول و كسيكه پيامبرى در امت بجد او پايان يافت.

اينست امام چنانيكه منتهى بشرافت ذريه ميشود كه ستاره زحل نزديك به بزرگوارى آن نميشود.


صفحه 393

حذر كن‏از لغزشيكه مياندازد تو را براى هميشه باتش دوزخ و جدا لغزشها جوان را ساقط و پست ميكند.

شمر بدبخت خوددارى نكرد بر آن مگر مخالفت‏را و آيا شايسته است نكوهش اهل كفر اگر سرزنش شوند.

و رفت كه جدا كند سرى را كه مدتها پيامبر خدا لبانش رامكيده و بدندانهايش بوسه ميداد.

تا آنكه مشاهده كرد او را خواهرش از نزديكى كه گاهى ميافتد و گاهى بر ميخيزد

گذارد از زيادى غصه و اندوه‏از آن حادثه دست را بر قلبيكه از غم و داغ مضطرب و پريشان بود.

ميگفت: اى يگانه ايكه ما عمرى بتو اميد داشتيم پس اميد و آرزوى ما در آن ناكام شد.

و اى ماهيكه در بخت و اقبالش از شرافت بالا رفت و پنهان شداز مادر خاك و حال آنكه او كامل بود

برادرم تو خورشيدى بودى كه باو روشن ميشدند پس پيش رويش كودكى از پيش ما رها شد.

تو پايه شرف بودى كه‏از اساس آن بزرگى نمايان بود و اكنون‏اسطوانه بزرگى ويران و منتقل شده است.

و تو كريم الطرفين (پدر و مادر) بودى در پيشى گرفتن كه اسب با سرعتش بان نميرسيد از اوليكه ادراك بزرگى كرد در گذشته و او نگهدار شرف بود.

خيال نكرده بودم از پيش كه در ميان مردم پست گرفتار و راه ها ازجلويت بسته باشد.


صفحه 394

اينكه شتاب كند جغد در شاهين اگر پيروز شود پيروز شدنى و نه شيريرا كه‏بزغاله او را غافل گير كند.

نه چنين‏فكرى نميكردم و خيال نميكردم دريائى از تشنگى بميرد و حال آنكه از آن آبيارى به تندرستان اتصال داشت.

پس ايكاش چشم تو بعد از محجوب شدن ما رااسير ميديد كه اشرار و فرو مايگان مارا ميكشند.

ما را سير ميدادند بر شتران بى جحاز و راننده شتران نه مدارا ميكرد و نه مهلت ميداد.

پس ايكاش نديده بودى كوفه را و ما را نميديدى كه با سرعت بسوى ابن زيادلئيم با خوارى ميبرند.

آيا سبط پيامبر تشنه لب كشته شود و از خون اوشمشيرها و گل هاى پژمرده زمين سيراب شوند.

و روى خاك منزل نمود بدون غسل‏و كفن ولى براى او از خون گلو غسل بود.

و اسير شدند بزمين داغ كربلا زنان او و در جلوى زنان بنى اميه پرده ها آويخته بود.

قسم ميخورم بخدا و پيامبر هادى و بشير و خانه خدا كه طواف آن نمايند پا برهنه‏و با نعلين.

اگر اولى ها پيمان وصى را نشكسته بودند و از قديم اولى ستم نكرده بود.

قومى فرزندان على (ع) را شديدا منع نكرده بودند از آبشخوارهائى كه تشنگان بان سيراب ميشوند.

اى رفيق من طواف بده مرا هرگاه بكربلا آمدى بر اين قبرها و


صفحه 395

نشانه هائى اى مرد.

و گريه كن‏بر اين ماه هائى كه در خاك غروب كرده‏بعد از كمالش كه نورشان تاريكى ها رافرا ميگرفت.

و گريه كن لبهائى را كه از تشنگى تر نشدند ولى بر آنها از جريان خون ترى و رطوبت بود.

اى آل احمد اى كشتيهاى‏نجات و كسانيكه بعد از پروردگار عرش بر ايشان اعتماد دارم.

و حق شماست كه ماه محرم بر من طلوع نكند مگر آنكه مرا چشمانى باشد كه به بيخوابى سرمه شود.

و طلوع نكند بما مگر آنكه‏از مژگانم اشك در گونه ام شروع و چون‏باران تند جارى باشد.

براى اندوه و مواسات با شما و براى مملوك و غلام بخلى در ريختن اشك بر مالكينش نباشد.

پس اگر يارى من از شما فوت‏شد پس مدح و ثناى من به بزرگى شما همواره ما داميكه زنده باشم متصل است.

پس پيشكش شما از (على )ع() بنده غلام شما اين قصيده ممتازيكه مدح و غزل دلپذير است.

رقيق و روانست پس معنائى نيكو و روان دارد كه شيبه نيست بهفت قصيده طولانى.

من‏آنرا مهيا كردم براى اينكه سپرى باشداز سوزش آتش بر افروخته و بان اميدوارم بهشتى را كه جوى هايش عسل است.

درود خدا بر شما باد ماداميكه بلبلى بر گلى از خوشى نغمه سرائى كندو شب بر جهان پرده تاريكى افكند.


صفحه 396

قصيده 06

اميد است موعدى اگر درست باشد از تو پذيرفتن كه آنرا برسانى اگر پيام آور عزت گذارد به قبول كردن،

پس چه بسا باد صبا كه پيامى بمن آورد براى آن از تواگر افتخار رسيدن واصل شود،

مدت گلايه ميان ما اى عتبه طول كشيد و راهى برسيدن آنچه تو ميپسندى و دوست دارى نيست،

آيا در هر روزى: براى گلايه نامه ها قاصديست كه تجديد كند آنچه ميان ماست،

نامه هاى گلايه جواب ندارد و خلط خونين سينه ها (مقصود ناراحتيهاى درونى است) در سطرهاى نامه طولانى ميشود،

كه دلالت ميكند بر ان از وسايل پرسنده فروتنى و از گلايه جدائى فصل هائى است،

چه بسا گوش شنوائى كه توجه ميكند بسخن گوينده اى پس نرم ميكند دل سخت و مهربان مينمايد قلب متنفر وآزرده اى را،

و شگفت ترين چيز اينست‏كه ببينم تو را كه وا داشته اند بدورى از من و عجيب تر از آن اينست كه تو سخن خبرچين و سعايت گر را قبول‏كنى.

عادت نفس من بر وعده دادن بدشمن است و هر سخاوتمندى بوعده دادن‏بخيل است.

تو را معذور دارم اگر اعراض كردى يا خسته شدى به درستى‏كه من خيال ميكنم كه تو شاخه اى هستى‏و شاخه ها سرازير و


صفحه 397

متمايل ميشوند.

و تو براى گروه آهوان آفريده نشده اى و جز اين نيست كه خلق تو از آنها در كمال از عدول است.

و من بودم كه گريه مى كردم و خانه ها مانوس و آباد بود و سير نكردبراى رونده گان برگشتنى از سفر.

پس چگونه و حال آنكه مزار دور است و ترسيدند گروهى نزديك شدن و جدائى و رفتن را...

هر گاه غايب شدند از خانه حله بابل پس نكشد مرايرى در آن دامنش را.

و لبهاى ابر خندان‏نشود در آن و از شبنم آن باقيمانده هاى منازل سبز نشود.

و نوزيد نسيم تندى و سير نكرد در شبى بر اين ويرانه ها شب نمى.

و صادر نشد از آن‏ملامتى و ظاهر نشد بان چراننده اى كه‏ميان فصل هاى آن كودك از شير گرفته اى باشد.

و نمايان نشد در لباس سبز براى كبوترها در شاخه ها بغبغو و چهچه اى.

و چه سودى در آنست و حال آنكه اهلى نيست و انجمن آن از آنكه پيمان بستى خالى است.

و مخفى‏ميكند از آن آشناى آن پس اهل آن بيگانه و در آن بيگانه آشناست.

رعايت كرد خدا را در ايامى در سايه جنابش و ما در سمت شرقى اثيل منزل كرده بوديم.


صفحه 398

شبهائى كه نه برگشت بهار پژمرده گى آنرا برطرف ميكرد و نه برگشت بمنزل رفع خستگى مينمود.

بان حال عشق ميورزيدم و بادصبا هم براى من مساعد بود و دشوارى عشق را آسان و پيش من آرام بود.

و هنگاميكه ما در طى بوديم و نبود چشم وعده اى از ديدار و ديده اقبال هم خسته و فرسوده نبود.

ما ميخوابيديم و غير از عفت و پاكدامنى شعارى نداشتيم و براى ايمنى‏از سخن چين بر من پرده بود.

مثل دو روحيكه در يك جسم پر وفاى پاكدامنى اقامت كنند و فرزندان عفيف و نجيب بسيار اندكند.

تا آنكه اعلان بجدائى‏كرد گروه شما و جمع كرد شما را جدى خوان و قصد نمود رهنمائى را.

از من تقاضاى عشق درخواست رهنموئى كرد پس نيست براى گمراه آن گوينده اى و نه از آن خطائى كه مرتكب شده نگاه دارنده اى.

پس كافيست مرا وقتيكه ستم نمود بشما دورى از منزل علاج ناتوانى را كه نزديك نيست برگردد.

ميخواهم از باد تند صبا شفاء بيماريم را و عجيب است كه بيمارى شفاء دهد بيمارى را.

شايد باد صبا اگر منزل دور يا نزديك باشد مانند شما باشد يا از تو در مثال كمياب تر.

درود ميگويم ابر را اگر از ناحيه زمين شما عبور كند و بصداق كردن داراى رعد و برق باشد.


صفحه 399

مرورميكند در شب بما آرام آرام بباريدنش كه سيراب ميكند تشنه با شفا ميدهد بيماريرا.

شبانه سير ميكندآن ابر و برق ميزند لبهاى آن بارامى مثل اينكه نزد من آب دهان تو بدل از آنست.

و ايجاد كرد شمال گودال مرا از تو تكاملى كه شايد آن براى وامانده باد شمال باد خنكى باشد.

آيا قلب من متهم است در از بين سرگرميها و آيا اهل تهامه كسى در قافله هست كه بر نگردد.

آيا مغرور ميكند تو را كه من پنهان كننده ام ازتو سوز و گدازى را كه براى آن درد و ناراحتيست ميان پهلوهايم.

پس خيال نكن كه من فراموش كردم عهد و پيمان شما را ولى صبر من اى اميم نيكوست.

اعتماد من بدوست من است كه ترك نميكند دوستش را بخيانتى و منصرف نميكند او را از تو ملامت كنى

نيكو هستند دوستانيكه ناراحت نميكنند دوست خود را ظاهر شود در كناردوست دوستى.

اخلاق او بكارهاى نيكو شايسته است و هر نيكو سرشتى بنيكوئى زيباست.

آرايش ميدهد سخنان راست از او افعال او را و هر سخن رانى نزد توفعال نيست.

ديده گان خود را ميبست وقتيكه زنهاى سفيد پوست زيبائى ميديد كه در رفتن در لباسهاى خود قامتهايشان بسمت راست و چپ مايل شده و تلو تلو ميخوردند.

پس در چشمان اونسبت بديدن زنها كوتاهى و در دست او از


صفحه 400

احسان مكرمتها بسط يد و دراز دستى بود.

آگاه باش: قسم بعفتيكه آنرا آلوده دامن نكرده و قسم بود از گلايه كه زايل كننده آنرا از بين نه برده اوست.

هر اينه تو براى قلب من هر جا باشى‏موجب مسرت و خوشحالى هستى و گراميترين كسى هستى نزد من كه از او خواسته شود.

كوتاه ميكند آرزوى مرا دورى و قهر تو و اميد من بتو ارزوى مرا زنده نموده پس طولانى و دراز ميشود.

و آرزوهاى من بقرب شما موجب رو سپيدى و سربلندى ميشود چنانچه روزى در كربلاء كشته اى (حسين عليه السلام) موجب سر بلندى و رو سفيدى شد.

كشته ايكه آسمان از غصه بر او گريه كرد و بر ان اشك فراوانى ريخت.

و زمين پهناور بر فقدان او لرزيد و ظاهر شد براى آن اندوه و حزنى بان و نيز زمين هاى نرم بر او گريستند.

آيا فراموش كنم حسين را كه هدف تيرهاقرار گرفته بود و اسبهاى دشمنان ظالمانه بر او جولان ميكردند.

آيا از ياد ببرم او را وقتيكه زمين باو از رفتن تنگ شده بود و اشاره بيارانش‏كرده و ميگفت.

پناه ميبرم شما را بخدا اينكه برگردانيد رانده شده را وطمع كند در جان عزيز ذلت و خوارى را.

بدانيد كه شب تاريكيش را كشيده پس برويد و هم اكنون راه براى رونده گان‏باز و گشاده است.

پس برجست بسوى او در حاليكه گوينده هر سخن بودكه آيا واگذارد فروع، پاكترين اصول و خاندان را.


صفحه 401

ميگفتند و شمشيرها در اين وقت كشيده و براى شمشير از خوردن بيكديگر چكاچك و صدا بود.

آيا ما تسليم كنيم آقاى خود راتنها بدشمن و جوانان و پيران براى مابسلامت باشد.

و ما از ترس مرگ از راه هدايت منحرف شويم و از عدل خداى كريم كجا عدول كنيم.

دوست داريم باينكه ما كشته شويم و باز براى كشته شدن مكرر زنده شويم و نيستم كه ما از بلندى تو برگرديم.

و قيام كردند براى خونخواهى از قديم كه گويا ايشان شبرانى هستند در منازلشان كه بچه هايشان همراه آنهاست.

تا آنجا كه گويد:..

براى او از على عليه السلام در جنگها شجاعت و دليرى و از احمد (پيامبر خدا) در موقع خطابه سخنوريست.

هر گاه هاشمى از پله كان شرافت بالا رود پس عموهاى او جعفر و عقيل خواهد بود.

براى او كافيست از جهت بلندى نسبت در ميان خلق خدا كه او براى احمد و بتول فرزند پاك است.

پس‏هر جدى در ميان مردان چون محمد نيست و هيچ مادرى در ميان زنها همچون فاطمه نميشود.

حسين برادر بزرگى و وقار و كسيكه براى او افتخار است هر گاه بزرگى و افتخار شمرده شود ريشه دار و استوار است.

ميبينيم مرگ را كه‏در ذائقه تو گوارا و براى غير تو ناگوار و ناسازگار و وخيم است.


صفحه 402

پس نگذشت نيرومندى بسوى تلخى بشدت و سختى او بر كندى و آهستگى مگرآنكه تو شتاب داشتى.

مثل اينكه دشمنانت هنگاميكه حمله كردى براى جنگ‏توده ريگ بودند كه باد آنها را پراكنده كرده و آن جاى هولناكيست.

جانم و خاندانم فداى گونه هائيكه خاك‏آلود در اطرف او در زمين كربلاء از خاندان پيامبر افتاده بودند.

مثل اينكه حسين در ميان آنها ماهيست كه ستاره گان آن اطراف آسمان تو حلول كرده اند.

تشنه از دنيا رفت‏و آب لبريز نمود و بدترين مردم مانع بودن از آشاميدن او.

و بريدند رگهاى‏سبط را پيش از سيراب كردن او و غولى بنامردى او را كشت.

و اسب او برگشت در حاليكه خبر مرگ او را با صداى بلند ميداد و صحراء از صداى شيهه او پر شده بود.

پس چون بانوان طاهرات خبر مرگ او را شنيدند از اسب او و ديدند زين آن واژگون است

از سراپرده ها بيرون ريخته و در حاليكه لباسهايشان را غارت كرده بودند آنها بر مرگ حسين بزرگوار ناله و گريه ميكردند.

جانم فداى خواهر سبط شهيد كه با صداى بلند ناله ميكرد و بر ناله اش غمگين بود و ميگفت.

برادرم اى ماهيكه بعد از طوعت نهان گشتى و در موقع كمالش غروب نمودى.

برادرم خورشيدى بودى كه خورشيد از نور او تيره ميشد و چشم


صفحه 403

از ديدن او خسته و كم سو ميگشت.

و شاخه اى بودى كه بيننده گان را از جهت ترى و سبزى مسرور مى كردى كه پس از سبزى پژمرده گى آنرا فرا گرفت.

تا آنجا كه گويد:....

آيا حسين‏تشنه كشته شود و حال آنكه جدش از پروردگار بنده گان بسوى مردم پيامبر است.

و از نوشيدن آب ممنوع شود در حاليكه همه گروه ايمن بودند بر آشاميدن آن چه بنوشند و چه بردارند.

خاندان پيامبر در سراى ويران بيگانه و خاندان زياد در قصرها منزل كرده بودند.

و خاندان على در زنجيرها رنگ پريده بودند و هر وقت اسيرى ناله مى كرد داغديده بر او ميگريست.

و خاندان ابى سفيان را در اوج دولت لشگريان در زير سايه بانها حركت ميدادند.

صدمه ايكه از آن بدين‏رسيده نزديك بود كه از سنگينى آن كوهها از هم پاشيده شود.

بر تو است اى فرزند بهترين پيامبران اندوه و غصه من هر چند كه (زمان طولانى شود) اندوه من طولانى خواهد بود.

بزرگى‏تو پس مصيبت تو بر عالم بزرگ است و همينطور هر بلائى براى بزرگ بزرگ است.

پس درباره تو اندوه من نافع نيست وگريه هم مفيد نباشد و صبر هم نيكو نيست.

هر گاه سبك شود غصه داغديده گان براى سرگرمى و فراموشى پس


صفحه 404

اندوه من بر گذشت روزگار سنگين است.

و اگر گريه كننده گان گريه خود را درباره تو در معرض فروش گذارند براى خستگى پس من بر گريه كردن ادامه ميدهم.

پس افسوس من تخفيف ندهد اندوه مرا بر تو و نخشكد اشك من بر تو از ديده گان من.

و انكار ميكند گريه مرا درباره تو كسيكه قلبش خالى از محبت خوابيده و اشك شيرين فراوان نيست.

و آن اشك نيست مگر درباره تو نفس گرانقدرى كه سوزش اندوه آنرا باز نموده پس جارى ميشود.

درباره تو گويندگان جدا شدندپس خود پسندها و خودبين ها بسيار و صاحبان اندوه بر تو اندك است.

پس پاداش فرزندان دنيا بر تو براى كارشان كم و پاداش مخلصين فراوانست.

پس اگر فوت شد از من ادراك روز تو اى‏آقاى من و مرا از يارى تو كردن ياران‏تو روزگار بتاخير انداخت.

پس مرا درحق تو اشعار بكريست كه براى توافق جناس آن قواعديستكه براى شماتت كننده‏تيرهائيست

براى آن رقت غمگين است درباره تو و ناگوارى آن بزرگ و خطرناك است بر اهل نفاق.

فريفته و دلباخته ميشود بان قلب دوست از خوشحالى و دشمنى ميكند از آن دشمن كينه توز و نادان سيه روز.

بان از (على )ع() در والائى تو مناقبيست كه اقامه دليل ميكند براى آن در كتاب‏خدا (قرآن).


صفحه 405

ظاهر ميشود از سوره اعراف پاكى شناخت‏آن پس آويخته ميشود بان عقول دانايان.

هر گاه آيات قرآن بفضيلت شما سخن گويد پس چه چيز ممكنست در آنچه ميگويم بگويم.

زبان من بر تقصير شرح‏وصف شما كوتاه و شرح عذرخواهى طولانى‏است.

بر شما باد سلام و درود خدا ماداميكه روشنائى روز نمايان و ماداميكه خورشيد اصيل را غروب در پى باشد.

و علامه سيد احمد عطار در جزء دوم از كتاب خودش بنام (الرائق) قصيده اى ياد كرده و گفته كه آنرا در مرض مرگش گفته است و:

و آن اينست:

نزديك شد رحيل و رفتن و درست است درباره ما آنچه ميبينى و سير كردم براى پيمودن بيابان دورى بين صحرا را.

و كوچ كردم از كسيكه دوست داشت روز حركت من اگر آنرا بسبب‏مرا عوضى بود كه ديده شود.

و منتقل شدم از قصرهاى وسيع و روح آن بتنهائى‏بتاريكيهاى توده هاى خاك.

و سپرى شدروزهاى ما پس مثل اينكه او و ما بوديم كه در خوابمان سير ميكرديم عالم را

و وحشت زده بود در ميان كه نزديك بود قلب او از ترس روز جدائى شكافته شود.

و ميگفت وقتيكه حركت، نزديك شد در حاليكه اشكش بتحقيق كه


صفحه 406

خطى در گونه چين خورده اش مسطور كرد.

اى كسيكه منزل كردى در احشاء من و ميگذارى مرا در معرض هراس و گرسنگى و برهنگى.

پس بسوى چه كسى جز تو پناهگاه براى ماست‏اگر پيش آمدهاى روزگار از حد بگذرد يا بليه اى عارض گردد.

پس پاسخ دادم‏او را و چشم كوبه جدائى او بود كه ميباريد بر گونه ام دانه هاى اشك سرخى را.

شما امانت خدائيد چنانچه شخص من امانت سپرده حيدر بهترين خلق خدا هستم.

اى مونس من در تنهائى من وقتيكه مشاهده كند نكير و منكر را درقبر.

من اميد بتو دارم نميبينم آن دو شخص را مگر اينكه بشير و مبشر پرسنده من باشند.

پس بحق مردميكه امين دانستم ايشان را بر مكنون سرت از جهت معرفت و خبر دادن.

اينكه ببخشى گناهان بنده اى را كه فرود آمده بپناه كسيكه لازم و واجب كردى طاعت او را بر همه عالم.

منيكه نه پارساء پرهيزكار بوده و نه دورى كننده از گناه و نه روزى به بينوائى كمك كرده ام.

ليكن دستم بريسمان ولايت و محبت شما بند شده براى اعتماد بشما و براى ما باين افتخار است.

اى يارى كننده اسلام هنگاميكه پايه هاى آن كج شده بودپس استوار شد بدون شك و ترديدى.


صفحه 407

و ذليل كننده عزت كفر بعد از نگهدارى سخت و بلندى اطراف و پايه ها.

شما را قسم ميدهم بخدا درباره بنده ايكه به پناه شما آمده و متحصن بولايت شما گرديده است نظر فرمائيد.

بدرستيكه من بعنوان ميهمانى و پناهنده گى آمد شما را و براى هر پناهى مهمان حقى بر ميزبان و پناهنده‏است.

تمام شد جزء 12 (بخش دوم) جزء ششم عربى از كتاب الغدير و در كنار آن جزء هفتم متن و 11 و 12 ترجمه خواهد آمد. انشاء الله

و نيست مگر به خدا كه بر او توكل نموده و به سوي او بازگشت مي كنم.

()محمد، شريف رازي()


جلد 13 - فهرست

فهرست مطالب جلد 13

  • سخن نگارنده (1)
  • سه ستايش نامه از نگارنده و نگاشته او (4)
  • ديباچه (12)
  • شعراء غدير در قرن 09 (14)
    • غديريه ابن عرندس حلى (14)
      • زيرنويسى براى سروده‏ها (27)
      • زندگي نامه ابن عرندس و نمونه سروده هاي او (35)
      • اصل پاره اي از سروده ها (55)
    • غديريه ابن داغر حلى (57)
      • نمونه اي از سروده هاي او و سرآغاز چکامه هايش (61)
      • زندگي نامه (64)
      • اصل پاره اي از سروده ها (75)
    • غديريه حافظ برسى حلى (76)
      • زندگينامه برسي (77)
      • سروده هاى برسي در ستايش و سوک راهبران دين و بررسي هاي تاريخي و ادبي در پيرامون آنها (88)
        • برگردان چکامه برسي با افزوده هاي ابن سبعي به آن (98)
        • برگردان چکامه برسي با افزوده هاي احمد نحوي به آن (105)
      • اصل پاره اي از سروده هاي برسي (153)
      • گزافگويى در برتر خوانى ها (156)
        • گزافگويى ها درباره بوبكر (163)
        • کار برگزيدن بوبکر به جانشيني پيامبر چگونه انجام شد؟ (164)
          • واکنش هاي علي در برابر گزينش بوبکر (175)
          • بازگو گران سخنراني شقشقيه (178)
          • عربده هاي سخنسراي نيل (185)
        • برترى هايى كه براى بوبکر شمرده اند (188)
        • منش ها و مايه هاى روانى اش (200)
          • بررسي گزارشي که مي رساند بوبکر هرگز مي گساري نکرد (205)
          • باده گساري از چه هنگامي ناروا شناخته شد؟ (210)
        • بوبکر در باز نمودن واژه هاي قرآن (ابا - کلاله) در مي ماند (214)
          • مجتهدان بزهکار (219)
        • چون و چند آگاهي بوبکر از نامه خدا (221)
        • پيشواى خليفه در باز نمايى برنامه پيامبر (223)
          • بررسي در زنجيره حديث هايي که از زبان ابوبکر بازگو شده (224)
        • فراواني آئين نامه هاي پيامبر و سنجش بوبکر با ديگران در آگاهي از آئين نامه ها (236)
        • جدايي برنامه بوبکر از پيامبر (242)
        • برداشت هاي خودسرانه بوبکر (244)
          • برداشت خليفه درباره بهره مادر بزرگ (244)
          • برداشت وى درباره بهره مادر بزرگ پدرى و مادرى (245)
            • فرمان خدا را درباره نوادگان دختري پايمال کردند (246)
            • دختر زادگان ما فرزندان مايند (250)
          • داوري نادرست بوبکر درباره كيفر دزد (259)
          • برداشت خليفه درباره بهره پدر بزرگ از مرده ريگ (260)
          • برداشت خليفه در فرمانروائى بخشيدن به كهتران (262)
          • جانشين پيامبر برترين آفريدگان است (270)
          • جانشينى پيامبر از ديدگاه ديگران (272)
            • جانشينى پيامبر نزد توده سنيان (272)
              • گفتار باقلانى (272)
                • حديث سازي براي برده کردن مردم در برابر تبهکاران و بيدادگران (274)
              • گفتار تفتازانى (278)
              • گفتار قاضى ايجى (278)
              • گفتار ابو الثناء (280)
            • پيمان امامت چگونه بسته مى شود (280)
              • گفتار ماوردى (282)
              • گفتار جوينى (283)
              • گفتار قرطبى (284)
            • برداشت عمر از جانشينى پيامبر و سخنان او در اين زمينه (286)
            • نگاهي به جانشينى پيامبر از ديدگاه اين گروه (288)
            • پيروي سنيان از برداشت بوبکر (294)
              • سخن وتري در برتري بوبکر وعمر بر همگان (299)
        • برداشت خليفه از سرنوشت خدايى (301)
          • برداشت عايشه از سرنوشت خدايى (304)
        • جانشين پيامبر قربانى نمى كند از بيم آن كه كار وى را بايسته بيانگارند (305)
        • از كيش برگشتگان سليمى (305)
        • جانشين پيامبر فجاه را مى سوزاند (308)
        • دستور خليفه در داستان مالك (310)
          • خرده هايي که براي پشتيباني بوبکر از خالد توان گرفت (317)
          • تبهکاريهاي خالد در روزگار پيامبر و برانگيختن خشم او (328)


صفحه 5

سخن نگارنده

به نام خداوند بخشايشگر مهربان

آرزوئى بر آمده و سپاسى پيوسته

ما اميدوار بوديم كه بزرگان توده و استادان فرهنگ پرور، اين كتاب را با ديدى بى آلايش بنگرند كه از انگيزه هاى كين توزى بركنار واز وابسنگى ها و جهت گيرى ها به دور باشد تا به آسانى بتوانيم سخن يكديگررا دريابيم و آماده آن گرديم كه حقيقت- يا همان گمشده باز يافته- را بپذيريم و براى رسيدن به آشتى و سازش دلخواه از نزديك ترين راه در آئيم و به استور ترين دست افزارها چنگ بزنيم زيرا من (خدا گواه است) جز آشكار كردن حق- و خواندن مردم به‏سوى آن- خواستى نداشتم.

آنچه را هم خوانندگان، درشتى در گفتار مى پندارند (به حيات خداوندى سوگند) تنها صراحت و توانائى در روشنگرى است، نه سر سختى در بگو مگو چنانچه سخنسراى اهرام و استاد ادبيات و جامعه شناسى در دانشكده پليس در قاهره- محمد عبد الغنى حسن مصرى- نيز اين هدف را در كار ما شناخته و آن را- در چكامه اى كه كتاب ما را مى ستايد و منش نگارنده را باز مى نمايد- واگو مى كند:

خوى و سرشت او نرم و آشتى جويانه است ولى پاى نبرد كه به ميان آيد به سرسختى مى گرايد


صفحه 6

دانشوران در منش هاى خويش به همين گونه اند

از يكديگر دور مى شوندو باز با شتاب به ديدار هم مى آيند."

خداوند پاك، آرزوى ما را بر آورده كرد و مى بينيم خوانندگان گرامى آنچنان اند كه گمان نيك به ايشان داشتيم و پندارم كه آنان نيز گمان نيكو به من برده اند- كه خداى را سپاس- و اينك بزرگان مردم را مى نگريم- كه چنانچه به ما گزارش رسيده- از كتاب پشتيبانى مى كنند، آن هم در برابر آشوبگرى هاى نا آگاهانى كه نه با روحيات نگارنده آشنائى دارند ونه مى دانند كه چگونه در راه نيكخواهى براى مردم تا كمر خم شده و سر فرود آورده ام، بگذاريم و هزاران‏سپاس خود را ارمغان نامبردگان گردانيم.

نوشتارهائى كه نمايشگر ستايش هاى فراوان بوده از شهرهاى دور و نزديك و همه گوشه كنارها به سوى ما سرازير شد، آن هم به خامه هاى مردمى كه بر داشت ها و گرايش هاى ايشان با ما يكى‏نبود ولى اين دو گونگى نتوانست آنان را در گرداب يكدندگى سرنگون سازد تااز اينكه آشكارا سخن راست را بر زبان‏آرند و يك اجتماع دينى- و هم برادرى‏در راه خدا و دين- را خواستار باشندباز بمانند. زيرا " جز اين نيست كه ايمان آوردگان با يكديگر برادرند " وما به گونه اى هستيم كه سخنور نامبرده ى اهرام گفته:

"به راستى آرمان همسان، همه ما را درون يك گروه جاى مى دهد

و كيش راهنما، ما را در دنبال كردن يك راه به هم مى پيوندد

هر چند در راه هوس گام برداريم و پيرو آن گرديم

باز هم، اسلام ميان دل هاى ما مهربانى پديد مى آرد. "

اينك سرشت هائى بزرگوارانه و خواست هائى نيكو و سرمايه هاى روانى‏پاكيزه اى را گسيل مى داريم تا كار برادرى و مهر ورزى ميان ما را به انجام برساند، هر چند اهريمنانى كه نمايش به نيك خواهى مردم مى دهند و هدف هاى ديگرى


صفحه 7

در دل مى پرورند، خوش نداشته باشند.

در پاره‏اى از بخش هاى گذشته كتاب، فرازهائى زرين آورديم از آنچه به دست ما رسيد چه از سوى زمامداران و سياستگران يا رهنمايان و نمونه هاى دين، از دانشوران سترك، يا استادان هوشمند وسخن سرايان پيشرو. كسانى هم هستند كه گفتارهاى آنان را نياورديم و نامى از ايشان به ميان نيامد، چرا كه زمينه كتاب تنگ بود و اكنون يادى كوتاه از آنان مى داريم و- همراه با آن- سپاس بيوسته و ستايش نيكوى خود را ارمغانشان مى گردانيم.


صفحه 8

سه ستايش نامه از نگارنده و نگاشته او

نامه اي كه سرور اصلاح خواه بزرگوار، آيه الله سيد عبد الحسين شرف‏الدين عاملى فرستاده و خود از كسانى است كه مردم او را نيكو شناخته و سپاسگزار وى بوده اند- با آن بزرگوارى هاى بايسته اش و كوشش هائى كه بايد سپاس داشت و با خوى هميشگى او در اصلاحات و خواندن مردم به سوى خدا و چشم دوختن به برنامه هاى مسلمانان و گذاشتن از همه چيز در راه‏حقى كه بايد پيروى كرد- خداوند بر او درود فرستد و از سوى ملتش پاداش نيكو به وى دهد:

دانشمند كوشاى استوار، روشنگرى اسلام- امينى- كه‏خداوند او را گرامى دارد (آئين) مارا به دست او ارجمند سازد.

يا درودى‏پاكيزه و سلامى بلند.

مى دانم تو برمن حقى دارى كه از مرز ستايش از " الغدير " مى گذرد و اينكه بخواهم به زيبا شمردن كتاب پهناور و كم مانندت بپردازم و آن را نماينده يك كوشش فرهنگى و يگانه در شمار آرم آنچه رابه گردنم هست به انجام نرسانده ام.

سخن در اين باره- و ماننده هاى آن- كوچكترين واكنشى است كه در برابر تلاش هاى تو مى توان نشان داد و ناچيزترين افزارى است كه به يارى آن مى شود كاوش ها و بررسى هاى موشكافانه تو را به سنجش نهاد ولى درنگارش اين كتاب پهناور- و پر از دانش- آنچه تو را به حق خويش مى رساند، بزرگداشتى است كه توده ى مسلمان بداند تو يكى از قهرمانان كم مانند آن هستى و اين ها ترا بر آن دارد كه در راه درخشان و نيكوكارانه‏خويش گام ها را هر چه استوارتر نمائى


صفحه 9

و پايدارتر گردى تا حق آن ارزش‏هائى نمانده تباه كنند و تباه شود گزارده آيد، كه چون اين تباهى پاى در ميان نهاد زندگى " نمونه برتر خود" را از كف خواهد داد و- پس از آن- بى ارج و ارزش خواهد شد چرا كه از درستى و نيكوئى و زيبائى تهى است، يا بگو از آنچه زندگى را دلپذير و والا مى سازد و ما را به ارزش هاى آن‏آگاه مى گرداند تهى است.

كتاب پهناور تو " الغدير " در ترازوى‏ارزيابى و فرمان ادب- بى چون و چرا- كارى سترك و كتاب پردامنه اى است كه اگر گروهى از دانشمندان نيز در پديد آوردن آن با يكديگر همداستان شده و در استوار ساختن آن به يارى هم‏مى شتافتند اگر بازده كارشان به اين خوبى در مى آمد به راستى باز هم گروه و تك تك ايشان كارى بزرك را به پايان برده بودند.

سخن را كه به اينجا رساندم تنها براى آن نبود كه چنين نتيجه اى بگيرم بلكه مى خواستم گوشه اى سهمناك از زندگى مان را نيز بنمايانم و- با خواندن ديگران به پايدارى- آوا در دهم: در پيرامون مشتى بازماندگان از مردان انديشه اسلام گرد آئيد كه خامه هاى خود را-با هوشمندى و مهر ورزى- به گردش و كاوش در ميان آثار ما وا داشته اند.

زيرا براى اين انديشه سازنده- در ديده من هيچ چيز سهمگين تر از پراكندگى مردان نماينده آن نيست، چه با اين پراكندگى بيم مى رود كه از زادن نتيجه هاى شايسته باز بماند و حلقه هاى آن از هم گسيخته شود، اين پراكندگى همان از هم پاشيدن همه انگيزه ها و آمادگى هائى است كه- بادستيارى آن ها- حقيقت مى تواند زندگى خود را در سرشت پديده ها و لايه‏برونى آئين ها دنبال كند. براى تمدن‏خاور زمين- بلكه براى تمدن انسانى-هيچ چيز هراس انگيزتر از اين نيست كه اين زمينه ها بى نتيجه بماند و اين حلقه ها از يكديگر گسيخته شود.

پس اگر ما ديگران را به همراهى تو خوانديم و اگر گفتيم در كنار تو- در


صفحه 10

آستانه غديرت و در كنار راه- بايستند، به راستى دعوت ما براى خدمت به يك انديشه كلى است كه با يارى آن شخصيت ملت در جائى‏هر چه بلندتر نشانده شود، اميدواريم انديشمندان در تو نمونه اى‏را بيابند كه از زندگى و گردهمائى توده در پيرامون تو و از بزرگداشت هاى نيكوى آنان از تو، دلگرمى شان فزونى گيرد تا به خدمتگزارى حقيقتى برخيزند كه تو با دلى پاك و در راه حق به خدمتگزارى آن كمر بستى.

اينجا درنگ كنم و بگويم: والاترين‏چشم انداز- در كار پر تلاش و ارزنده ات- تنها شيفتگى تو به آن است، همان شيفتگى كه با همه درد سرها و خارهاى ميان راه- تو را به پيشروى واداشت، و اين خوى و روش- در اين كار سترك- شيوه قهرمانان ما از خدمتگزاران خاندان پيامبر را به ياد مى آورد كه به پا خاستند تا دانش ها و آنچه‏را از ايشان مانده بود در همه جا بر پراكنند، همان روش كه- با فرآوردن برترين بنياد هاى انسانى از فرهنگ درخشان ايشان 1 زندگى را سودمند مى گرداند.

از ديدگاه هنرى نيز تو مانند هنرمندى به كار بر خاسته اى و- در مايه و چهره كتاب- قلم توانايت‏را از زيبائى و درست نويسى برخوردارگردانيدى و در افزارهاى فراوان آن، آگاهى هاى بسيار، ذوق سليم، نيرومندى در دادرسى و پهناورى زمينه را گنجانيدى. خدايت نگهدارى و يارى دهد!

14 ذيحجه 1368

عبد الحسين شرف الدين موسوى


صفحه 11

گفتارى‏

كه آيه الله سيد محسن حكيم فرستاده اند و ما با سپاسگزارى از ايشان همان‏گفتار را مى آوريم:

به نام خداوند بخشايشگر مهربان

چنانچه خداوند سزاوار ستايش است بر او ستايش باد و درود و سلام بر بهترين آفريدگان او محمد و خاندان پاك و پاكيزه وى، پس از اين ها، يكى از بزرگترين نيكى هائى كه خداوند بزرگ و گرامى- در باره ى اين گروه پيرو راستى و مردم درستكار- روا مى دارد، آنان است كه در هر روزگار، مردانى به ايشان مى بخشد كه نه سوداگرى و نه بازرگانى،آنان را از تلاش در راه از- و كمر بستن به پرستش او و كوشش براى بالا بردن سخن او و برافراشتن جايگاه آن- باز نمى دارد، اينان، درستى حقيقت هاى آئين را باز نمودند، پيام‏آن را رساندند و ديگران را با روشنگرى‏هاى خود رهنمود گرديدند و اين ها با همه ى آن گرفتارى ها بود كه مى توانست- اگر يارى پروردگار نباشد- ميان آنان و خواسته هاى شايسته شان جدائى‏بيفكند.

به راستى از برجسته‏ترين مردان اين گروه پر تلاش، نگارنده ى كتاب " الغدير " پژوهشگر يگانه و دانشمندى بى مانند، امينى است كه پيروزى و پايدارى از هميشگى باد من بخش هاى پى در پى اين كتاب راكه نگريستم، ديدم به همان گونه است كه به نگارنده ى بزرگوار آن مى برازد، زيرا آن را نگارشى يافتم كه- به يارى خدا دانا و ارجمند- از هيچ سوى، سخنى نادرست به آن راه ندارد- با


صفحه 12

نيروى روشنگرى و سرسختى بر خورد و فريبندگى شيوه و دلارائى گفتارش از همه چشم اندازها پيروز در آمده است، برداشتى استوار را با سازمان نيكو و مايه هاى تازه را با بنيادى نيرومند به هم پيوند زده، به‏زمينه هاى گوناگون سركشيده و همه جابا استوارى پاى نهاده و با پايدارى بيرون شده است.

پس هر مسلمان فرهنگ دوست كه در جستجوى راستى است بايد آن‏را بخواند و از فروغش پرتو بگيرد و سزاوار، آن كه نگارنده ى پيروز ما نيز بر اين كامروائى كه خداوند ارزانى او داشته و بر يارى و سرپرستى‏وى سپاس بگويد و خداوند او را بر اين‏كار بزرگ كه از پيش برده، از بهترين‏پاداشى كه به نيكوكاران مى دهد بهره‏مند گرداند و درود و مهربانى و بركت هاى خداوندى بر وى باد

محسن طباطبائى حكيم


صفحه 13

نامه اى

كه بدست ما رسيد از سوى پژوهشگر مسيحيان، دادرس آزاده، سخن سراى زيرك، استاد بولس سلامه بيروتى سراينده شيوا گوى " رويداد بزرگ در جهان عرب "كه يادش جاودانه خواهد ماند. پا سپاس‏فراوان از ايشان:

به پيشگاه دارنده برترى ها، استاد دانشور عبد الحسين امينى كه خداى، ما را از دانش او بهره ور گرداند- چنين باد-

بر گردن‏من بود كه چون جلد ششم از " الغدير " را گرفتم و ديدم- در سرآغاز آن- با گنجاندن نامه من سرافرازم فرموده ايد- در نوشته اى ديگر- از شما سپاسگزارى كنم.

بر اين دفتر گرانبهاكه دست يافتم پنداشتم مرواريد هاى همه درياها را در " غدير گودال آب " شما به چنگ آورده ام آرى اى داراى برترى ها، با اين كار بزرگى كه شما تنهائى دست به آن زده ايد به راستى اگر يك گروه از دانشمندان نيز باشند از پاى در مى افتند، چگونه شما يك تنه به آن بر خاستيد؟

بى چون و چرا، آن روان پاك- روان پيشواى بزرگ كه‏بر او و زادگان پاكش برترين درودهاباد- همان است كه دشوارى ها را هموار كرده و ديده روشن بينش شما را بر گنج‏هاى دانش گشوده، از آن بر مى گيرد و بر سر ديگران مى پاشيد تا همچون اندوخته اى براى تاريخ نگاران و پيشوانه اى براى دانشوران و سرچشمه اى از احساس براى سخن سرايان بماند كه هر گاه گرماى سرسخت، نهال


صفحه 14

ادب را گزندى رساند آن را از غدير شما آبيارى كنند.

به ويژه آنچه درباره خليفه دوم ياد كرده بوديد، نگاه مرا خيره به سوى خود كشيد خداوند شما را از نيكى هاى بسيار بر خوردار گرداند روشنگرى شما چه نيرومند است و چه برهان تابناكى داريد كه اگر پس از آن، باز هم كسى بخواهد- با يكدندگى- آن روشنگرى هاى استوار را نپذيرد به آن بز كوهى مى ماند كه شاخ هاى خود را با سنگ خارا به جنگ اندازد.

اى دارنده برترى ها خدا شما را نگهدارد چنان چراغ پر فروغى پرتو خود را از نجف ارجمند روانه مى دارد كه همه شهرهاى‏تازيان را روشنى مى بخشد، من از خداى پاك مى خواهم كه با شفاعت سرور ما فرمانرواى گروندگان- كه درفش او در دو جهان برافراشته است و يادش براى هميشه پايدار- زنداگى گرانبهاى‏شما را دراز گرداند

بيروت 28 ذيقعده از سال 1368

ارادتمند- بولس سلامه


صفحه 15

جلد هفتم

ديريه سرايان درسده نهم كه سه تن از مردمان حله اند

در اين جلد چندان از بررسى هاى دانشمندانه- دينى، تاريخى- هست حقيقت ها آن را پشتوانه گيرند و يژوهشگران را مى شايد كه با ديده اى ژرف تر در آن نگرند.


صفحه 16

ديباچه

به نام خداى بخشاينده مهربان

پاكى تو، تو سرپرست مائى نه آنان كسى را ازنزد خود سرپرست ما گردان و كسى را از نزد خود ياور ما گردان هان مردم هرآينه حقيقت- از نزد پروردگارتان- به سوى شما آمد، هر كس راه يافت- به راستى- به سود خود راه مى يابد وهر كه گمراه شد جز اين نيست كه به زيان خود گمراه مى شود و من كارگزارشما نيستم و جز رساندن پيام چيزى بر من نيست فروغ و نامه اى بزرگ از سوى خداوند به نزد شما آمد تا هر كس به راه نابودى رفت با داشتن راهنما نابودشود و هر كس كه زندگى يافت با داشتن راهنما به زندگى دست يابد، خدا شما را از (نافرمانى) خود پرهيز مى دهد واز اين كه آنچه را نمى دانيد درباره‏ى خدا يگوئيد اين نامه اى است فرخنده‏كه فرو فرستاديمش، پس، از آن پيروى‏كنيد و پرهيزگار باشيد شايد كه آمرزيده شويد، به راستى حقيقت را به‏سوى شما آورديم ولى بيشتر شما حقيقت را ناخوش مى داريد. نيكى خداوند را


صفحه 17

مى شناسند و سپس آن را نشناخته‏مى انگارند، پس در آن دانش چه دانش شما به آن راه نمى برد چرا به گفتگو مى پردازيد به جز از گمان پيروى نمى كنيد و شما جز به دروغ سخن نمى گوئيداز هوس هاى گروهى پيروى نكنيد كه پيشتر گمراه شدند و بسيارى را به گمراهى افكندند از خداوند فرمان بريدو از پيامبر فرمان بريد و از كسانى از خودتان كه سرپرست هستند، همان كسان كه دارائى هاشان را در شب و روز و آشكار و نهان (در راه خدا) مى بخشند و از سر دوستى با او- به تهيدست و پدر مرده و گفتار- خوراك مى خورانند، همانان كه گرويدند و كارهاى شايسته كردند كه آنان بهترين آفريدگانند.

امينى


صفحه 18

شعراء غدير در قرن 09

غديريه ابن عرندس حلى

ماهى كه- چون گذشت- در دل من شيرين و خوش بود

بامدادان به سان شاخه شمشاد- با زيورها و پيرايه ها- خراميدن گرفت

با يك نگاه‏و در يك چشم برهم زدن دل ها را بر بود

و به اين گونه، جادوى ناروا، رواشناخته شد

چون بند از جامه گشود

اراده آهنينم را سست كرد

گونه اش كه از سپيدى و خوشبوئى به كافور مى مانست

چون در كنار سبزه خط جاى گرفت چه درخششى يافت!

از زلفكان بنا گوشش زنجيرى ساخت

كه مرا با آن به بند افكند و گرفتار كرد

ماهى كه تناسب اندامش مانند نيزه است

و تير نگاهش- در كشتن دلدادگان-كار شمشير را مى كند

چهره او گل جورى‏است و با چشمانى

همچون زنان سياه چشم بهشتى كه آهوى سرمه گون چشم را برده خود

مى دارد.


صفحه 19

چشم هاى نيم خفته و بيمار گون او را- چون به آرامى مى نگرد- چه دوست دارم

و بر پلك هاى بيمارى و پر ناز او كه گوئى در كار ريسندگى است دلبسته ام

ناراستى و ناسازگارى كرد و بر دلباختگان نبخشود

- با آن كه چه اندام راست بالا و خوش سازى هم دارد!-

زيبائى هاى او شاهانى را به بردگى كشيد و چه بسيار

پادشاه ارجمند كه خوار و زبون او گرديد.

با دو چشم خويش به خسرو ( پادشاه ايران) مى ماند و با گونه اش

به نعمان- فرمانرواى يمن و با خال سياهش به نجاشى- شاه حبشه-

خداى برتر از هر پندار بر دو صفحه گونه ى او

دو نون نگاشت كه دو سر آن، تيزى خود را نمايش داد.

و او با آنها- همراه با ناز چشمانش- مرا نشانه تير گردانيد

تا تيرها گيجگاه مرا بهره خود گرفتند و با فرود آمدن در آنجا كار كشتنم

را به پايان بردند


صفحه 20

خوشا آن خال همچون عود و اسپندش

كه در كنار آن گونه هاى گل انداخته وآتش رنگ، نمى سوزد.

با شرارى از آتش عشق دلم را سوزاند

تا گداخته گرديد ولى عشق او را از ياد نبرد.

هر گاه نويد آرنده وصال عشق با بپروزى سر رسد

شب را با شادمانى وخوشبختى به روز خواهم رساند

همه دردهايم را فراموش كردم و در

گرداب عشق به دست و پا زدن پرداختم تا اندوه اين گرفتارى را چاره اى بسازم

باران اشك را چنان بر چهره فرو ريختم كه

گوئى خون حسين است و برزمين كربلا سرازير مى شود

همان مرد روزه و نماز و بخشيده و خوراك دهنده

و برترين سوار كارانى كه بر بالاى است جاى گرفتند

و همان كه نياى بر گزيده او در گرماى كشنده

ابرهاى پر بار را سايه بانش مى گردانيد

و پدراو شيرى است كه با دانش ها

و برترى خود- جاى جاى از- نامه خداوندى را روشن كرد

و مادرش فاطمه- آن بانوى پاكدامن- است كه

افسر سرفرازى او بابزرگوارى ها آراسته گرديده

بستگى دودمانى او (حسين) همچون بامداد روشن است كه

گوهر خود وى همچون خورشيد تابان و فروزان آن را مى آرايد

اوست: سرورى شايسته پشتگرمى، خوشبخت، به خاك افتنده دربرابر خدا،


صفحه 21

دختر زاده جانباخته پيامبر، كه گرفتار است و- زير شكنجه سخت-

ستم ها بروى مى رود

ماهى كه ديده آسمان- اندوهگنانه- در سوك او گريست

و دل روزگار برايش تپيدن گرفت

به خدا هرگزفراموش نمى كنم او را- كه تنها و تشنه لب بود

با آنكه در پيش روى او چشمه لبريز از آب، گرگان بيابان را هم سيراب مى كرد

و نيز حضرت عباس را- كه دشمنان

جامه از پيكر او به در كرده برهنه بر زمينش افكندند

و آن كودك را- خورشيد زندگى اش گرفت وآفتاب آن

براى هميشه راه باختران سپرد-

فرزندان اميه در پيكر ياران او

نيزه هائى سخت را خرد كردند.

(حسين و همراهان) نيزه ها را پيمانه اى شمرده و با آن، باده مرگ

نوشيدند و با آميختن آن با گرفتارى ها، خود را به پاى آزمايش كشيدند

اندام هاشان از هم گسيخت و تن ها پاره پاره گرديد

تا سرها به پاها رسيد و در كنار آن ها جاى گزيد.

پس از جان دادن، در روز رستاخيز، سراى‏پاينده

و بر جاى ماننده را به ارث بردند،

دختر زاده ى پيامبر درد دل ها داشت و او را ياورى نبود

درد دل هاى خود را به آستان پروردگارآسمان هاى بلند پايه برد

در كرانه هاى پر آب فرات لب تشنه بود و چون مى‏خواست

آب بنوشد مى ديد او را از لبه شمشيرهاى آبداده سيراب مى كنند


صفحه 22

آن گره در لشگرى او را گردا گرد برگرفته بودند كه

همچون دريا آغاز آن با انجامش همسان بود

دريائى پر آشوب و با شمشير هائى گرسنه كه

گوشت و پوست شهسواران را خوراك آن گردانيدند

از شگفتى ها است كه او از تشنگى بى تاب باشد

با اينكه پدرش در روز رستاخيز آب روان به كام مردم مى ريزد.

در پيرامون او شاهين هائى براى شكار كبوتر به پرواز در آمدند

و چون تشنه شدند كشته كبوتر رابا خون آهو بچه آغشته كردند

نيزه هاى گندمگون و كبود رنگ، سرخ فام گرديد

و رنگ خاكسترى اسب ها، سياه و گرد آلود شد

چرا كه آن ها را در خمى از خون فرو بردند

و اين ها را در دريائى از گرد و غبار جدائى ناپذير به شناورى واداشتند

سم هاى اسبانش كه بر سه پاى ايستاده بود

بر فراز سر سوار كاران چهره مرگ مى نگاشت

تاريكى، گرد و خاك و آشوب را به كام‏خود كشيد و سياهى گسترش

يافت

تا بامداد روشن به گونه شبى سخت تيره درآمد

و پنداشتى درخشش تيغ ها در دل آن،

آذرخشى است كه در ميان ابرها روى مى نمايد و روشنائى را به ارمغان

مى آرد

سپاهى كه دهان بيابان را پر كرد و چنان پاى به دشت نهاد

كه سم ستورانش بر گونه آن تازيانه مى نواخت

فرزندان آنان كه جاى نشين پيامبر را نشناخته انگاشتند و

پيامبر راهنما را- كه به راستى فرستاده ى خدا بود- دروغگو شمردند


صفحه 23

جانفشانى ها كردند و- از سر نادانى آئين هاى راستين اسلام رادگرگون

گردانيدند

آنچه را شايسته بود ناسزاوار خواندند

و نارواكارى ها را سزا انگاشتند

آگاهانه به كشتن جانشين پيامبر كمر بستند و آنچه‏را

محمد در قرآن بر خوانده بود دستخوش دگرگونى ساختند

دست به كشتن حسين زدند و چنان آتشى بر افروختند

كه به جاى بهره بردارى از گرمايش هستى خويش را در كام آن افكنده

و خاكستر گردانيدند.

پس بر ايشان خشم گرفت و با تصميمى واكنش نمود

كه شمشير پولادين را سوراخ سوراخ مى كند.

از فراز اسبى نيكوى كه گفتى در روى زمين‏به شناورى مى پردازد.

و همچون آذرخشى‏كه در جهش خود از باد شمال هم پيشى مى جويد

همان اسب كه پاهاى آن در روزپيكار

جز سر جنگاوران دشمن نعلى نمى پذيرد

امروز با بامداد سپيد و روشن آغاز شد

و فردا پيراهنى سياه از تاريكى ها در خواهد پوشيد

در دست او شمشيرى سخت بران است

كه جوى خون را نيام خود مى شناسد

با لبه تيغ تيزش در كاسه سرها و در گلو و گردن

حق ناشناسان رخنه كرد و رگ و پى آنان رااز هم دريد

دوست من او و شمشير و اسبش- در ديده كسى كه خواهد بانديشد-

همچون:


صفحه 24

خورشيد بود- سواره بر سپهر گردون- كه

ماه به دست- در جستجوى آنجاها كه ماه فرود مى آيد- مى چرخيد

- يا بگو در پى كاسه هاى سر دشمنان و گلوو گردن ايشان-

لشگر پيرامون گوشه اى‏از آن همه زيبائى اش را گرفتند

به گونه اى كه دل هاشان در جوش و شور به‏ديگ مى مانست

نواده پيامبر با اراده اى سازمان هاى گروه ها را هم‏مى پاشد

كه سپاه را با همه ى زير و بم آن درهم مى كوبدو خرد مى كند

با نون نيزه يكى را چنان مى كوبد و طعنه مى زند كه چشمانش گشاد مى شود

و به گونه اى با شين شمشير بر تارك ديگرى ضربه مى زند كه زخمى

با لب هاى فرو هشته پديد مى آرد

پس طعنه او از كله هائى كه بر زمين مى افكند

نقطه مى سازد و ضغينه ( كينه) دشمن را بر مى انگيزد

و ضرب دستش همراه با الف قامت هائى كه

به زير مى اندزد طرب ( شادمانى) دوستان را شكل مى بخشد

واين ها بود تا هنگام مرگ نواده پيامبر فرا رسيد

و بوم مرگ بر سرش سايه‏افكند

گروه سركشان رو سبى زاده گرد او

و فراخناى بيابان را گرفته

يكى ازگردنكشان تيرى بلند به سوى او افكند

تا بر خاك افتاد

و شمر بدكاره جست و خيز كنان بيامد

كه گفتى شاهين چشم بسته براى ربودن شكارش از فراز راه نشيب مى سپارد

با دلى كه از كينه و دشمنى حسين مال مال بود بر سينه ى اوپريد

با تيغ تبهكارانه اش سرى را بريد كه بارها


صفحه 25

پيامبر دندان هاى آن را بوسه داده بود

در هنگام كشته شدنش چهره خورشيد- از اندوه- به سياهى گرائيد

و شهاب هاى آسمانى روى خود را پنهان كردند.

جبرئيل، وميكائيل و اسرافيل، گزارش كشته شدنش‏را دادند

و تخت گاه بزرگ در جهان برين لرزيدن گرفت

مرغان بر روى شاخسارها آو را به نوحه سرائى برداشتند

و درندگان دره ها به سوك نامه خوانى نشستند و به شيون پرداختند

اسب نيك بيامد و نيك مرد رابر بالاى خود نياورده بود

- با دردمندى و لابه و هراس

وبا شيهه اى بلند و چشمى كه مردمك آن

گريان بود واشك فرو مى باريد-

بانوان سرا پرده حسين شيهه او را شنيدند

داغديدگان از لابلاى چادرها آشكار شدند

از چشمان سياه خود سرشك هائى را

كه با خون دل آميخته و سرخ مى نمود پى در پى بر صفحه سپيد گردن

روان گردانيدند

تا حسين، كشته آمد و پس از او

آموزشگاه ها بسته شد

آنجاها كه‏فرودگاه فرمان خدا بود سوگوار گرديد

و ويرانه هاى آن ياران همدم و همنشين‏تهى گرديد


صفحه 26

بدكاره ها از سر نادانى بانوان را گرفتار ساختند

زشت رفتارى نمودند زيرا هر كس بدكاره بود سزاوار نادانى ها است

سر پاك را آشكارا بر نيزه اى كه برداشته‏بودند نهادند

و كمر خود را براى انجام گناهان، سخت بر بستند

بانوان ماتم زده را از ميانه راه به گونه اى‏گذر دادند

كه نگاه هاى مردمان بر ايشان مى افتاد

زين العابدين ( زيور پرستندگان) را كه كارش به خاك افتادن در

برابر خدا

و خود دانائى درستكار بود، در بند گرفتار كردند

و سكينه كه روز را به شب رساند دل آرام او

به تپش افتاده بود و اندوه، آن را آسوده نمى گذاشت

سين‏ سرشگ چشمش خاء خاك را

در خود شناور ساخت تا گاف گياه از دل آن رستن گرفت

كوى هاى آشنائى شان شوره‏زار شد

و در آنجا كه دوستان فرود مى آمدند كسى نمايد و تهى گرديد

چون آنان را سوار ستوران كردند تا به راه‏اندازند

شكيبائى از دل من رخت بربست

و چون شتران‏شكافته دندان را براى بردن آنان افسار زدند

اشك هاى من از زبر گونه ام سرازير شد

گروهى از هواخواهان امويان براى آنكه پاداش سرشار بستانند

آنان را به سوى مردمى بد كنش روانه ساختند

- از نادانى- يزيد را خرسند مى دارند تا دستمزد بيشترى باو دهد

و آنچه را مى خواهد هر چه تندتر بر او برساند

تا آن‏گاه كه براى راه بردن شتران نى مى نوازند و سوارگان


صفحه 27

بر چارپايان‏مى نشينند فرزندان اميه را نفرين خواهم كرد

" زياد " و يزيدشان را نفرين مى سرايم

و پروردگارم نيز كيفرهاى زيادترى بر آنان فرو خواهد فرستاد

رويشان سياه باد! با خاندان محمد چنان رفتارى نمودند

كه گردنكشان‏پيشين نيز روا نداشته بودند

با اشك هاى خونينى بر حسين خواهم گريست كه

خاك هاى خشك را تر سازد

اى كرانه فرات بارانى از سرشگ ها در پيرامون

خاك تو گرد بر مى گردد كه- به يارى آن- ابرها به گردش در مى آيد

ابرهائى دارد: نزديك به زمين، سوارهم، به هم پيوسته با:

آذرخش هائى بلند كه كه اشكى پياپى را روان مى گرداند.

آن گاه كه ترا با رگبار گواراى خود- كه از خشبوئى به مشگ

مى‏ماند-

سيراب مى سازد دردهايت را درمان خواهد كرد.

پس از اين ها، درود- از جان درود- بر آن كس كه در

غدير خم درفش هاى فرمانروائى براى او برپا گرديد

بر دومى و از پى در آيند نامه ى خدا و گرامى ترين

كسى كه‏آن را بر خواند و بزرگ ترين كسى كه‏از پى پيامبر راهنما

و برگزيده بر آمد

همسر زهراى بتول، برادر فرستاده‏خدا، رها كننده

گيتى كه آن را به آتش جدائى خويش سوخت


صفحه 28

مردى كه پاكدامنى را پيراهن خود گردانيد و خوشا آن

مرد كه با جامه پاكدامنى، خويشتن را پوشيده داشت

در هنگام آشتى‏و سازش، او را بارانى بخشنده مى بينى

و در روز جنگ مانند شيرى كه خواهد از بچه اش پاسبانى كند

با دستى گشاده كه- براي نيكوكارى-

از ستاره كيوان نيز فراتر مى رود.

و با نمايش‏هائى روشن و درخشان و تابناك كه ديگران

از انجام آن ناتوانند و دست آويز كسانى مى شود كه درباره او به

تند روى و گزافه گوئى افتاده اند

و يكى از آن ها بازگشتن خورشيداست پس از ناپديد شدن

- همان داستانى‏كه بينائى ها در برابر آن خود را به فراموشى مى سپارند-

با گردش خود بر فراز آن زير انداز چنان برترى يافت كه

- بازگو گرى آن- سخنوران نغز گوى‏را زبان بر مى بندد

سخن گفتن او با خفتگان آن شكاف كوه، برجستگى

گرانمايه و والائى است كه از ستاره ى‏سماك نيز فراتر مى رود.

از خويشاوندى و يارى او با پيامبر كه بگذرى

بر رفتن او بالاى دوش پيامبر،برترى چشمگير ترى براى او است

اين است آن كه دانش ها را در خود گرد آورد-

چه كوتاه شده و فشرده آن ها و چه گسترده و پر و بال گرفته آنها-

اين است كه با نماز و بخشش هاى خود، راه

گيتى و آئين را به انجام شايسته رسانيد


صفحه 29

اين است كه با شمشير ونيزه خويش

پيروزى دشوار را در خيبر آسان گردانيد.

با چنان زخمى مرحب رادر آن نبردگاه نابود ساخت

كه بارى بس گران بر دوش كافران نهاد

و در رويداد خندق كه گروه هاى بسيار به همدستى يكديگر هر كدام سپاهى

براى سركوبى پيامبر فرستادند او بود كه عبدود را به كشته اى خونين

در بالاى ريگ ها دگرگون گردانيد

در نبردگاه سخت تبوك نيز او پاى به ميان نهاد و آنان را

به شمشير اراده اى كه هرگز خراش بر نمى دارد نابود ساخت.

آدم چون بلغزيد چنگ در دامان او زد

تا پروردگار ما از وى بپذيرفت و او را برگزيده داشت

و آنگاه كه رگبارى بس تندسراسر زمين را پر كرده بود،

نوح به فرخندگى او خداى را خواند تا كشتى اش‏راه افتاد

و به خجستگى او بود كه ابراهيم خداى را خواند تا آتش

داغ و سوزان بر او سرد شد

و به فرخندگى او بود كه موسى خداى را خواند تا چوبدستى


صفحه 30

او مارهاى جادوگران را كه در آغاز ريسمان هائى‏چند بودند در كام

خود فرو برد.

و به خجستگى او بود كه عيساى مسيح، خداى را خوانده تا مرده

به گور رفته سخن گفت و از ميان آن گرفتارى ها به پاى خاست

در غدير خم، پيامبر- محمد- به راستى او را به برادرى برگزيد و

دستور آن نيز در نامه خداوندى آمده بود.

در دوستى او دشمنان را سرزنش كرد و آنان نيز با سر سختى او را

نكوهيدند، من نافرمانى آنان نمودم ودر اين راه از كسى برتر فرمان بردم

و- به كورى چشم آنان- او را چنان ستودم كه پروردگارم

- در پاداش آن- زنگ ها را از دلم بزدايد.

كه تربت ( خاك) پاى ابو تراب ( على) چون به آلودگى چشم

من رسد آن را پاكيزه خواهد ساخت.

تا آن گاه كه روندگان پاى در راه دارند و تا هنگامى كه

ابرها مى بارند يا باران را در دل نهفته اند هزاران درود بر او باد

فرمانرواى گروندگان چكامه هائى را گوش گير كه هر چه

روزگار بر آن گذرد زيورهاى آن افزايش خواهد يافت

چكامه هائى به زبان تازيان كه در حله بابل پرورش يافته

و فردا با شيوائى خود خطيئه- سخن سراى سترك- را شرمنده خواهد

ساخت.

برجستگى يافت تا براى صالح عرندس كاخى از سرافرازى

بر بالا سر اختران آسمان بنياد نهد

دل هاى آنان را كه بر من رشك مى برند مهر زد و بر چكامه‏شيوائى

برترى يافت با سرآغاز


صفحه 31

" سبزه ى خط در كنار گونه ها آشكار ومانند زنجير جه هم پيوست "

و به دست آويز ستايش تو- اى على- بالا روى آغاز كرد تا با سروده ى

آن سخنورى همسنگى جست كه گفت:

" ديگر براى سراهائى كه از دوستان تهى مانده‏نخواهم گريست. "

زيرنويسى براى سروده‏ها

داستاني درباره بت شکني ها رسيده

سخن سراى ما- ابن عرندس- در اين‏چكامه اش شماره اى از برجستگى هاى سرور ما- فرمانرواى گروندگان- را ياد كرده كه پاره اى از آنها را در گذشته- با گستردگى- آورديم و در پيرامون پاره اى ديگر گفتارهائى پهناور در آينده خواهيم داشت و اين جا به روشنگرى آنچه سر بسته در تك سروده ى زير باز نموده بسنده مى كنيم:

" از خويشاوندى و يارى او با پيامبر كه بگذرى،

بر رفتن او بالاى دوش پيامبر، برجستگى برترى براى او است. "

از على- كه خدا از او خشنود باد- آورده اند كه گفت:

" پيامبر- درود آفريده خدا بر او- مرا به سراغ بت ها برد و گفت:

بنشين‏! من كنار كعبه نشستم و برانگيخته ى خدا (ص) بر شانه ى من بالا رفت و گفت: برخيز و مرا به نزديك آن بت برچون برخاستم و او ديد مى نمى توانم بالا شانه ام نگاهش دارم گفت بنشين نشستم و او از شانه ام به زير آمد و آنگاه فرستاده ى خدا (ص) بنشست و گفت: على از شانه ى من بالا رو چون بالا رفتم او به همان گونه برخاست و اين هنگام چنان به گمانم آمد كه- اگر خواهم- به چشم اندازهاى آسمان نيز توانم رسيد، پس بر فراز كعبه شدم و برانگيخته ى خدا (ص)


صفحه 32

پشت داد و من بزرگترين بت ها يا همان‏بت قريش را به زمين افكندم، اين بت مسين را به زور ميخ هائى آهنين بر پاى داشته بودند، فرستاده ى خدا (ص) گفت: از جاى بكنش من به تكان دادن‏آن آغاز كردم و او به همين گونه مى گفت: هان هان هان تا سرانجام توانستم آن را بيفكنم، فرمود بشكنش پس شكستم و خردش كردم و به زير آمدم. "

و با سخنانى ديگر: "... فرستاده ى خدا- (ص) فرمود بيندازش‏كه انداختمش و چنانكه شيشه بشكند درهم‏شكست و آنگاه فرود آمدم " و با سخنانى‏ديگر: " از بالاى كعبه به زير جستم "

ز جابر پسر عبد الله گزارش شده كه‏گفت: " با پيامبر (ص) به مكه در آمدم، آن روزها نزديك به 360 بت در خانه ى خدا و پيرامون آن بود، برانگيخته ى خدا (ص) بفرمود تا همه‏ى آنها را سرنگون كردند، بتى دراز در خانه بود كه هبل نام داشت. پيامبر (ص) به على نگريست و گفت: على براى اينكه هبل را از پشت كعبه به زير افكنيم تو بر دوش من سوار مى شود يا من بر دوش تو؟ (على گفت:) گفتم اى فرستاده ى خدا تو سوار شو ولى چون بر پشت من نشست، سنگينى پيام خداوندى راه نداد كه بتوانم اورا بردارم، گفتم اى برانگيخته ى خدامن سوار مى شوم، پس بخنديد و فرود آمد و پشتش را خم كرد تا بر آن، جاى‏گرفتم، سوگند به آن كس كه دانه را شكافت و آفريدگان را پديد آورد اگر مى خواستم سپهر را به دست خويش بگيرم‏توانستم پس هبل را از پشت كعبه بيافكندم و خداى برتر از هر پندار اين فراز فرو فرستاد: " بگو درستى بيامد و نادرستى از ميان رفت و البته‏نادرستى از ميان رونده است. "


صفحه 33

از پسر عباس گزارش شده كه گفت: " پيامبر " (ص) به على گفت:برخيز تا بتى را كه بر فراز كعبه جاى‏دارد درهم بشكنيم، پس برخاستند و چون نزديك آن رسيدند پيامبر (ص) به‏او گفت: بر شانه ى من بايست تا تو را بر دارم على جامه ى خويش به او داد وفرستاده ى خدا (ص) آن را بر شانه گذاشته سپس او را بر داشت تا روى خانه نهاد و على آن بت را- كه از مس‏بود بگرفت و او بالاى كعبه به زمين افكند- كه گفتى دو بال داشت.

اين گزارش ها را گروهى از پاسداران و پيشوايان حديث و تاريخ آورده اند و مردانى هم در سده هاى پس از آنان به نگارش مى پرداخته اند، آن را از ايشان گرفته و بى آنكه كوچكترين جاى تاريكى در زنجيره آن ها بيابند آن راچون و چرا ناپذير شمرده اند و اين هم تنى چند از آنان:

1- اسباط پسر محمد قرشى در گذشته در سال (200) كه احمد در " مسند " از زبان وى آن را بازگو كرده است.

2- حافظ ابوبكر صغانى در گذشته در سال 211 كه سيوطى آن را از وى بازگو كرده.

3- حافظ ابن ابى شيبه در گذشته در سال 235 كه سيوطى و زرقانى آن را از وى بازگو كرده اند.

4- پيشواى حنبليان احمد در گذشته در سال 241 در" مسند " خود- با زنجيره گزارشى درستى، آن را از زبان كسانى كه سخن هيچ يك از آنان چون و چرا بردار نيست‏آورده است (ج 1 ص 84)

5- ابو على احمد مازنى در گذشته در سال 263 كه نسائى، آن را از گفته وى بازگو كرده است.


صفحه 34

6- حافظ ابوبكر بزاز در گذشته در سال 292 نيز به گزارش " ينابيع سر چشمه ها " از بازگو گران اين حديث است.

7- حافظابن شعيب نسائى در گذشته در سال 303 در ص 31 از خصايص ويژگى ها " آن راآورده است.

8- حافظ ابو يعلى موصلى‏در گذشته در سال 307 نيز بر بنياد آنچه در " مسند " وى آمده از گزارشگران اين حديث است.

9- حافظ ابو جعفر طبرى در گذشته در سال 310- به گفته " جمع الجوامع گردآورى فراهم آرنده ها " از گزارشگران اين حديث است.

10- حافظ ابو القاسم طبرانى- در گذشته در سال 360- به گفته " تاريخ الخميس " از بازگو گران‏اين حديث است.

11- حافظ حاكم نيشابورى در گذشته در سال 405 در كتاب " مستدرك باز يافته ها- ج 2 ص 367 " حديث را آورده و جداگانه نيزداورى خود را به درست بودن آن باز گفته است.

12- حافظ ابو بكر شيرازى‏در گذشته در سال 407 يا 410 در كتاب " نزول القرآن فرود آمدن قرآن " اززبان جابر آن را آورده است.

13- ابو محمد احمد پسر محمد عاصمى در " زين الفتى شرح سوره هل اتى زيور جوانمرد در روشنگرى اين سوره: آيا آمد بر انسان... "

14- حافظ ابو نعيم سپاهانى در گذشته در سال 340 كه‏خطيب- با گزارش از ديكته وى- اين حديث را آورده است.

15- حافظابوبكر بيهقى در گذشته در سال 458 كه خوارزمى اين حديث را از راه وى بازگو مى كند.

16- خطيب بغدادى در گذشته در سال 463 درج 13 از تاريخ خود- ص 302- حديث را آورده است.


صفحه 35

17- دانشمند ابو الحسن ابن مغازلى در گذشته در سال 483 در " مناقب برجستگى ها " از زبان ابو هريره حديث را بازگو مى كند.

18- حافظ ابو عبد الله فراوى در گذشته درسال 530 كه گنجى در " كفايه بسندگى" حديث را از راه وى آورده است.

19- برترين سنخوران خوارزم در گذشته درسال 568 در " مناقب "- ص 73- از راه دو حافظ- بيهقى و حاكم- حديث را ياد كرده است.

20- حافظ ابو الفرج ابن جوزى در گذشته در سال 597در " صفه الصفوه منش بر گزيده "- ج 1ص 119- حديث را آورده است.

21- حافظ رضى الدين ابو الخير حاكمى در لابلاى چهل حديث ( اربعين) كه از برترى هاى على- درود بر او- گرد آورده اين يكى را نيز نگاشته است.

22- حافظ ابو عبد الله- ابن النجار، كه در سال 643 در پذشته بر بنياد آنچه در " كفايه " آمده- از بازگو گران اين حديث است.

23- ابو سالم ابن طلحه ى شافعى كه در سال 652 در گذشته در ص 12 از " مطالب السئوال خواسته هاى خواهند گان " اين حديث راياد كرده است.

24- ابو المظفر يوسف- دختر زاده ى ابن جوزى- كه در سال 654 در گذشته در ص 17 از " تذكره ياد نامه " اين حديث را آورده است.

25- حافظ ابو عبد الله كنجى كه در سال 658 در گذشته در ص 128 از " گفايه " آن را آورده و گفته: حاكم وبيهقى آن را گزارش كرده اند و خود حديثى نيكو است كه در ميان خداوندان گزارش ها به استوارى شناخته شده است.

26- حافظ صالحان به گفته " تاريخ الخميس " از گزارشگران اين حديث است.


صفحه 36

27- حافظ محب الدين طبرى در گذشته در سال 694 در " الرياض النضره بوستان هاى شاداب "- ج 2 ص200- اين حديث را از گفته ى احمد و ابن جوزى و حاكمى آورده است.

28- جمال الدين ابو عبد الله ابن نقيب در گذشته در سال 698 در تفسير خود " و العبر روشنگرى ها " حديث را ياد كرده است.

29- شيخ الاسلام حمويى در گذشته در سال 722 در " فرائد السمطين يگانه گوهرهاى دو گردن بند " حديث را بازگو كرده است.

30- حافظ شمس الدين ذهبى در گذشته در سال 748 در " تلخيص المستدرك فشرده باز يافته ها " آن را آورده و گفته: " زنجيره هاى گزارش آن پاكيزه‏ولى مايه و زمينه اش نكوهيده و ناپسند است " امينى گويد: اين ناپسند بودن را هيچ كدام از پاسداران‏حديث در سده هاى گذشته در نيافتند تاروزگار، ذهبى را به ما ارزانى داشت كه با چشم خود- حديث را نيش زد و آتش كينه خويش را- با گفتن اين سخن- برافروخت، ولى آن ناپسند آمدن پندارى با خود وى به گور سپرده شد و- در آن زمينه- هيچ كس از حديث شناسان پس از وى دل به سخن او نداد.

31- حافظ زرندى در گذشته در سال 750 و اندى در نظم درر السمطين دانه‏هاى دو گردن بند را در رشته كشيم " حديث را آورده است.

32- حافظ جلال الدين سيوطى در گذشته در سال 911 در " الجامه الكبير فراهم آرنده ى بزرگ "- بر بنياد آنچه در ج 6 ص 407از تدوين يافته آى آمده- حديث را آورده است- گزارش ابن ابى شيبه و عبد الرزاق و احمد و ابن جرير و خطيب‏و حاكم- گفته كه حاكم آن را درست مى‏شمرده، از اين گذشته در " الخصائص الكبرى ويژگى هاى بزرگتر " از سيوطى نيز اين حديث آمده است- ج 1 ص 264.

33- حافظ ابو العباس قسطلانى‏در گذشته در 923 در " المواهب اللدنيه


صفحه 37

بخشش هاى پيش خودى "- ج 1 ص 204- حديث را از ابن نقيب‏آورده است.

34- قاضى ديار بكرى مالكى در گذشته در 966 يا 982 در " تاريخ الخميس ج 2 ص 95 " اين حديث را از زبان طبرانى و زرندى و صالحانى و ابن نقيب مقدسى و محب طبرى‏و نگارنده " شواهد النبوه گواهان پيام آورى " آورده و گفته: "... آنگاه على خواست كه فرود آيد پس خويش‏را از آنجا كه ناودان بود به زير افكند تا مهربانى و ادب خود را به پيامبر درود و آفرين خدا بروى- بنمايد (و دوباره پا بر دوش او ننهد) و چون بر روى زمين جاى گرفت لبخند زد، پيامبر (ص) پرسيد چرا لبخند زدى؟ گفت زيرا من خود را از اين جايگاه بلند به زير افكندم و آسيبى نديدم. فرمود چگونه گزندى به تو رسدبا آنكه محمد ترا بالا برد و چبرئيل فرود آورد، سراينده اى گفته:"

مراگفتند ستايش از على بگوى

كه ياد او آتش سوزان را فرو مى نشاند

گفتم من به ستايش مردى نخواهم پرداخت

كه شكوه وى چندان خردها را سرگردان كرد تا او را شايسته ى پرستش

شمردند.

پيامبر برگزيده به ما گفت:

در شب‏معراج چون به جهان برين رسيدم

خداوند دست (تواناى) خويش بر پشت من نهاد

تا دلم خنكى (دلپذيرى در خود) يافت

و على گام هايش را در همانجا گذاشت

كه خداوند دست (تواناى) خود بر آن نهاده بود "


صفحه 38

35- نور الدين حلبى شافعى در گذشته در 1044 در " السيره الحلبيه سرگذشت نامه اى از حلبى- ج 3 ص 97 " اين حديث راآورده است.

36- ابو عبد الله زرقانى مالكى در گذشته در 1122 در " شرح المواهب روشنگرى بخشوده ها- ج2 ص 336 " از زبان ابن ابى شيبه و حاكم حديث را بازگو كرده آنگاه نوشته: آن سخنور چه نيكو سروده:

" پروردگارا تورا سوگند به گامى كه آن را بر

قاب قوسين- همان بزرگترين جايگاه ها- فرود آوردى

و تو را سوگند به گامى كه شانه ى پيام آور ياور خويش را نردبان

آن گردانيدى

كه از سر بزرگوارى- گام مرا در راه راست پايدار

بدارى و رهائى بخش و درودگوى من باشى

و آن دو تن را اندوخته وپشتوانه من گردانى كه هر كس آن

دو، پشتوانه وى باشند هرگز هراسى از دوزخ نخواهد داشت.

37- سيد احمد زينى دحلان مكى در گذشته در سال 1232 در "السيره


صفحه 39

النبويه سرگذشت پيامبر " كه در كنار " السيره الحلبيه " چاپ شده در ج 2 ص 293 حديث‏را آورده و سپس مى نويسد: آن سخنور چه نيكو سروده:

پروردگارا تو را سوگند به گامى... تا پايان سروده هائى كه ياد كرديم "

38- شهاب الدين‏آلوسى در گذشته در سال (1270) در ص75 از گزارش چكامه اى قافيه عين داشته حديث را آورده كه گفتار وى را درج 6 ص 26 آورديم.

39- خواجه كلان‏قندوزى در گذشته در سال (1293) در ص 193 از " ينابيع الموده سرچشمه هاى مهر ورزى " حديث را از زبان بزارو ابو يعلى موصلى بازگو كرده است.

40- استاد ابوبكر پسر محمد حنفى در گذشته در سال (1270) در " قره العيون المبصره فروغ ديدگان بينا-ج 1 ص 185 " حديث را آورده است.

41- سيد محمود قراغولى حنفى در " جوهره‏الكلام گوهر سخن- ص 55 و 59 " حديث را آورده است.

زندگي نامه ابن عرندس و نمونه سروده هاي او

از بابل " اين كار را دنبال كرده و ستايش هائى نيكو از وى نگاشته است. در " طليعه " آمده كه وى در پيرامون


صفحه 40

سال 840 در فراغ سراى حله در گذشت و همانجا به خاك رفت كه از آرامگاهش در آنجا ديدار مى كنند و فرخندگى مى جويند.

ابن عرندس- در سروده هايش- جناس هاى بسيار به كار مى برد و در اين راه ازاستاد علاء الدين شفهينى پيروى مى كرد- كه زندگينامه او نيز در ج 6 ص 356 گذشت- ولى در استوارى و نيرومندى سخن از او برتر بود و چيره دستى اش در زبان و واژه هاى تازى را باز مى نمود و اگر- چنانچه مى بينى و به اين سر سختى- دلباخته ى جناس ها نمى گرديد البته سروده هايش از رسائى و دلربائى بيشتر برخوردارى مى‏يافت.

از سروده هاى اين استاد شايسته- شيخ صالح- چكامه اى است باقافيا راء و ميان ياران همكيش با ما آوازه در افتاده كه آن در هيچ انجمنى‏خوانده نشود مگر پيشواى حجت- كه چشم‏به راه اوييم و خداوند به زودى گشايشى در كار او پديد آرد- در آن انجمن پاى خواهد نهاد و همه آن را درج 2 ص 75 " منتخب " از استاد ما طريحى آمده و چنين است:

در روزگار، رازهاى سروده هايم آشكار مى شود

گروهى آن را از بوى خوش ياد شما خوشبوى مى دارند

چكامه هائى است كه خواسته ها از آن بر نياورده نيست

درون آن ستايش گرى است و برونش سپاس گزارى

سرآغاز آن ها اختران رخ نموده‏را به ياد مى آرد،

سرشت آن ها از مايه شكوفه ها است و پرتو آن ها فروغى تابناك

دلبرانى اند كه چون دل ما بدرخشد پرده از روى بر مى گيرند


صفحه 41

افسرهائى زرين بر سر دارند كه فرازآن ها را مرواريدها آرايش مى دهد

خوب رويانى كه حسان حسن آنان راگواهى مى كند

و بر رخساه هايشان زرهائى است زرهاى ديگر را مى آرايد.

- همچون گوهرها- آنها را در رشته مى‏كشم، شب ها را به بيدارى سر

مى كنم تا ياد آن ها را براى شما و خويش زنده بدارم.

اى آنان كه در كرانه هاى فرات آرميده ايد دوستدارى بر شمادرود

مى فرستد كه شكيبائى اش نمانده است.

پس از آن كه ستايشنامه ها را در هم پيچيدم باز آنها را گشودم

كه در هر نامه اى از ستايش هاى من فرازى درباره شما هست

هنگام سخن از شما، نظم من با اشك چشمانم از يك سرچشمه آب مى خورد زيرا چكيده هاى سرشكم رادر رشته مى كشم و سرود مى سازم و خونى را كه از ديده ام روان است درچهره نثرى و سرخ گلگون همه جا مى پراكنم مپنداريد داغ آرامش يافته كه به خودتان سوگند

سوز جگرم جز در روز رستاخيز كاهش نمى يابد

خوارى در راه شما براى من ارجمندى است و تنگدستى،توانگرى

و دشوارى، آسانى و شكست، پيوند خوردن.

آذرخش هاى همراه با ابر كه از كوى شما برخاست

باران سرشگ را از ديدگان من روان گردانيد

دو ديده من-همچون خنساء- اشك هايش سرازير است

ودلم- در دوستى شما- به استوارى صخر( سنگ) مى ماند


صفحه 42

در كناره هاى سرائى كه شما در آن مى زيستيد ايستادم

كه جاى تهى مانده شما پس از رفتن خودتان مستمند است

نشانه خانه هائى مندرس ( پوسيده) گرديد كه درس هائى

از دانش خداوندى و ياد او در آن‏ها بر گذارد مى گشت

و ابرهائى از سرشگ هايم چندان بر آن باريد تا

درخت هاى بان و كنار را آبيارى كرد

با دورى از شما جدائى روانم از تن گوارا مى نمود

و انديشه در دلم بر روى ويرانه هائى از كوى آشنائى در گردش بود

ابر- از فراز آن- كناره گرفت و پس از حسين

- چنانكه بايد- از باريدن و نيكى كردن دريغ داشت.

پس از همان پيشواى راستين و دختر زاده پيامبر، پدر

رهبران، كه باز داشتن مردمان از بدى ها با او بود و خود

سرپرستى است كه كار فرمانروائى را به‏گردن دارد.

پيشوائى كه پدرش- مرتضى- درفش راهنمائى است- و

جاى‏نشين و برادر و داماد فرستاده خدا-

رهبرى كه آدميان، پريان، آسمان، درندگان بيابان،

پرندگان و خشكى و دريا در ماتم او گريسته اند.

گنبدى سپيد در كربلا دارد كه فرشتگان هماره‏ به

دلخواه خويش گرداگرد آن چرخ مى خورند.

پيامبر درباره او فرمود- وچه سخنى بس درست و آشكار

كه هيچ جائى‏براى نپذيرفتن نگذاشته.


صفحه 43

پس از من سه ويژگى ام تنها به او مى رسد- كه هيچيك از وابستگانم مانند آن رانيابند

و چه جاى آنكه از زيد و عمر وسخن رود؟

‍(يك) آرامگاهى دارد كه خاكش داروى دردمندان است

(دو) بارگاهى كه هر كس را آسيب رسد پاسخ نياز خود را از آن تواند گرفت.

سه( زادگانى با چهره هاى بس درخشان كه نه تن از آنان

- نه كمتر و بيشتر- پيشوايان راستين هستند.

چگونه است كه حسين، تشنه در كربلا كشته مى شود با آنكه در هر سر انگشت او درياهائى از سرافرازى توان يافت؟

و با آنكه پدرش على- در فرداى رستاخيز - مردم را از آبى گوارا سيراب مى كند و آب روان، كابين مادرش فاطمه است؟

جانم بر حسين دريغ‏مى خورد كه در آن روز - جنگ كربلا- شمر چه تبهكارى ها درباره او روا داشت.

سپاهى در برابر وى برانگيخت همچون شبى تاريك كه ستاره هاى درخشان‏روى نهفته و چهره ماه به تيرگى گرائيده است.

درفش ها را افراشته و تيغ ها را برا گردانيده اند

گرد و خاك برمى خيزد و نيزه ها بلند و كشيده مى شود

گروهى از گردنكشان اموى‏در آن گرد آمده اند كه هستى شان سراسر نيرنگ است و هيچ دست آويزى براى درست نمودن كار خويش ندارنديزيد گردنكش آنان را فرستاده تا همه عراق را نيز به زير فرمان

خود در آردچرا كه فرمانروائى بر شام و مصر، او را بى نياز نساخته است


صفحه 44

فرزند زياد براى برخاستن به اين كار كمر بسته و - به اين گونه- گام خود و همراهانش را در راه گناه استوار كرده است

پسر نحس سعد را به فرماندهى‏آنان بر گماشته و البته آن نفرين زده: زندگى اش چندان نخواهد پائيد كه به‏آرزوى خود- فرماندارى رى- بتواند رسيد.

و چون آن دو گروه: در سرزمين كربلا به يكديگر برخوردند،

نيكوكارى دور و بد كنشى نزديك شد.

در دهه نخست از ماه محرم گرد او را گرفتند

و شمشيرهاى آبداده را در دست خويش به تكان در آوردند.

چون نيزه ها با يكديگردرگير آمد، آن جوانمرد برخاست و

با آن كه دل او از سوز گرما در تب و تاب بود به تاختن پرداخت

در پهنه نبرد گاه، چنان خويشتن را بنمود كه گفتى

سپيده بامدادى از دل شب برآمده است.

او را سراى هائى است فرود آمدن گاه ‏چيرگى و توانائى

راستى را كه بر ازنده او تاختن است نه گريختن

شيرازه سپاه را چنان از هم گسيخت كه گفتى

شاهين به ميان مرغكان كند رو افتاده و آنها را پراكنده مى سازد

بياد شب زوزه كشان انداختشان تا همه سگان

پيرامون شير ژيان را گرفته به زوزه كردن پرداختند

در آنجا شايسته مردان در راه او به جانفشانى هائى برخاستند كه در روز

شمار پاداش هائى هرچه افزون تو خواهند گرفت.


صفحه 45

به دلخواه خويش- براى يارى او- بابد كيشان پيكار كردند

و آن آزاد مرد ( حر) از خوشبختى كه يافت تا پاى جان در راه او زد و خورد نمود

نيزه هائى سخت را دراز كردند تا زندگى ‏دختر زاده پيامبر را درازتر سازند و اينجا بود كه جزر و مد يكى شد

در همين پيكار بايد كيشان يكى شان تيرى به سوى او افكند

كه بر گردن دختر زاده پيامبر نشست

كشته نيك مرد از اسب نيكويش جدا شد و جانور زبان بسته درپيرامون او به شهيه كشيدن پرداخت

سنان سنان پيكر او را دريد و شمشير شمر از رگ گردنش گذشت بادهاى بسيار تند دامن خود را بر او افكندندو اسب‏هائى كه بر اندام او راندند با تار وپود دست و پاشان پيراهنى كهنه بر آن دوختند

هفت گنبد گردون به تكان آمد،كوه هاى بلند و استوار، لرزيدن گرفت و آشوب بر درياها چيرگى يافت.

هان اى جانباخته اى كه آسمان بر او خون گريست و چهره ى خاك آلود زمين با خونش سرخ فام گرديد

جامه هاى رزم او از خون سرخ شد ولى در فرداى رستخيز از ابريشم سبز خواهد بود.


صفحه 46

برزين العابدين ( زيور پرستندگان) دريغ مى خورم كه او را گرفتار كردند و همچنان در بند نگاهش داشتند

بانوان خاندان پيامبر دستگير گشتند و پرده و پوشش را از ايشان باز ستاندند

بنديانى ماتمزده كه سواربر ستوران مى گشتند و بنده و آزاد

مردم آنان را مى ديدند رمله در سايه ى‏ كاخ ها آرميده بود و گوهر و زر بر گوشواره هاى او آويخته

واى بر يزيد از كيفر دوزخ و از آن هنگام كه فاطمه‏پاك روى به پهن دشت رستخيز نهد،

به گونه اى كه برخى از جامه هايش از زهر(ى كه به حسن خوراندند) سبز است و آنچه مى ماند نيز از خون دومين دختر زاده‏ى پيامبر- سرخ آوا در مى دهدو ديدگان مردم نگران است و همه دل ها از فرو شكوه او لرزان.

گله خويش را به آستان خداى بزرگ مى برد با بانگى بلند و با پشتيبانى سرور ما- على-

يزيد گردنكش از تبهكارى خويش، سخنى بر زبان نمى آرد و مگر او را كه كارش‏نيرنگ و غدر است عذرى هم تواند بود؟


صفحه 47

او را به سزاى بدى هايش مى رسانند، از نيكى ها بى بهره

مى گردانند و كوخى را برايش در دوزخ تهى‏مى نمايند.

چگونه سرود خوانان با خوانندگى ( غنا) او را شادمان مى داشتند و در پيمانه هاى سيمين و زرين‏باده ( خمر) برايش مى ريختند؟آن غنا در روز برانگيخته شدن غنا ( رنج) مى شود و اين خمر نيز جمر ( آتش) كه در دل او بر مى افروزند.

آيا ثغر ( دندان) دختر زاده ى پيامبر را از سر نادانى مى كوبند؟

مگر اين ثغر كسى نيست كه خود پشتيبان‏ثغر ( مرز) آئين به شما مى رود؟

- براى خونخواهى او- جانشينى بايد تا شكست هائى را كه به كيش ما روى نموده- با داد گرى اش- جبران كند.

فرشتگان- از هر سوى پيرامون او را فرا گيرند و خوشبختى و پيروزى و شوكت ‏پيشاپيش او روان باشند

سر نيزه اش از خفتان ها مى گذرد

دربان او عيسى است و نگاهبانش خضر

به راستى‏ دستار نياى وى سرش را مى پوشاند

چنان كه پادشاهان شكارگر نيز در سايه ى بخت بلند و سرنوشت نيكو مى آسايندسينه اوپيرامون دانش پيامبر را فرا گرفته و خوشا دانشى كه با آن سينه پيوند بخورد.

او- محمد نام و پرهيزگار، پاك وپاك نهاد و داناى برجسته- فرزند پيشواى عسكرى استو نواده على هادى ( راهنما) و بازمانده محمد جواد (بخشنده) و آن آرميدهدر طوس كه على‏رضا است و پسر موسى كه با گام نهادن در بغداد بوى خوش را در آنجا بپراكند.

راست وعده اى از زادگان امام صادق ( پيشواى راستگو) كه گردن


صفحه 48

فرازى ها در دانش به او مى نازند

شادى دل سرور ما- امام محمد- همان پيشوائى كه دانش پيامبران را همچون زمينى بشكافت و زير و رو كرد.

نبيره زيور پرستندگان (زين العابدين) كه چندان بگريست تا از سرشگ ديدگانش، گياهان خشك سيراب شد.

و نواده حسين فاطمى و شير خدا - جانشين پيامبر- آرى اين پاك جان از ميان آن پاكان برخاسته است.

حسن را كه زهردادند عموى او است و خنك آن رهبرى كه‏عموم آفريدگان را بخشش او فرا گيرد.

همنام برانگيخته ى خدا و وارث دانش او و رهبرى كه نامه يادآور خدا بر نيكانش فرود آمده است.

آنانند فروغ- فروغ خداوند كه شكوه او بسى بزرگ است-

آنانند كه خداوند در سوره تين و زيتون و آيه شفع و وتر به نامشان سوگند خورده.

فرودگاه هاى فرمان خداوندند و گنجينه هاى دانش او، فرخنده مردمى كه نامه يادآور خدا درسراهاى ايشان فرود آمد.

پيش از آنكه‏ذرات گيتى آفرينش يابد نام هاى آنان در بالاى تخت گاهش در جهان برين نگاشته و گنجانده شد.

اگر آنان نبودند خداوند آدم را نمى آفريده و از اين همه مردم كه مى بينيم هيچكس جامه هستى نمى پوشيد.


صفحه 49

نه زمين هموار مى گشت، نه آسمان بر افراشته مى شد، نه آفتاب رخ مى نمودو نه ماه در شب چاردهم به پرتو افشانى بر مى خاست.

به يارى ايشان بود كه نوح چون خداى را خواند رهائى يافت، كارش گذشت و طوفانش باز ايستاد.

اگر آنان نبودند، آتش ابراهيم خنكى و تندرستى نمى گرديد وآن شراره ها خاموش نمى شد.

اگر آنان‏نبودند اندوه يعقوب به پايان نمى آمدو رنج هاى ايوب دنباله دار مى گرديد.

راز آنان بود كه آهن را بر دست داود نرم كرد تا پاره هاى آن را به گونه اى در رشته كشيد كه انديشه را سرگردان مى دارد.

و چون آن زير انداز، سليمان را به پرواز درآورد ديده اش چندان گريست تا زمين را تر كرد.

به دستور آنان بر باد نرم چيره گرديد تا رفت و آمد خود را- هركدام در يك ماه- به انجام رساند.

آنان بودند راز موسى و چوبدستى او در هنگامى كه فرعون از فرمان هاى وى سرپيچيد و جادوگران رافراهم آورد.

اگر آنان نبودند عيسى پسر مريم نمى توانست ايلعازر را از ميان خشت هاى گور بر پاى خيزاند.

برترى و راز آنان در ميان پديده هاى جهان به گردش افتاد و واگير شد و در هر پيامبر، رازى از رازهاشان جاى گرفت-

من با دستيارى شان به پايگاهى‏بلند رسيدم تا سرفرازى ام در آستانشان بسيار شد، اگر نبودند من نيز- در ميان مردم- نامى نداشتم.


صفحه 50

اى‏ خاندان طه، ناگوارى هائى كه شما ديديد، تلخى ها و گرفتارى هائى بود كه حق كشى ها براى اسلام پديد آورد.

اى آنان كه در هنگام دشوارى ها پشتيبان منيد چون دهه محرم روى آرد از سر اندوه بر شما مى گريم و زارى مى‏نمايم

تا آنگاه كه خود زنده ام بر شما گريه خواهم كرد و پس از مرگم نيز سروده ها و سوكنامه هايم بر شما خواهند گريست.

اى خاندان طه- عروسانى كه ازپرده ى انديشه ى صالح پسر عرندس روى نمود با پذيرفته شدن در پيشگاه شما- كابين خود را گرفته اندگويندگان چگونه توانند منش و ستايش شمارا بنمايند، كه ستايشگر نام شما فرازهاى قرآن است.

زادگاه شما ريگزار مكه است و صفا وزمزم و خانه ارجمند خداوند و سنگ آن-

براى بازگشت پس از مرگ- شما رادست افزار رستگارى گردانيدم و خنك كسى كه شما اندوخته و پشتوانه او باشيد.

هر تازه اى كه بماند كهنه مى شود و مهر شما در دل من آن نو است كه روزگار كهنه اش نتواند كرد.

تا آنگاه كه آذرخشى مى درخشد و گره‏هاى ابر باز مى شود و دانه هاى باران‏را مى پراكند و درود خدا بر شما باد!

پايان

و باز او را چكامه اى است درسوك حسين- درود بر وى- كه از آن است:

آن كه مرا در كار دلدارگى ام سرزنش مى كرد خود دل به او باخت، شب را بيدار ماند و از آن پس بر شيفتگى مى خرده نگرفت.


صفحه 51

آن چهره را كه همراه با زنجيرزلف ديد در زندان عشق پاى بند كرد.

و چنين است كه سرزنشگر من پوزش مرا پذيرفته و خوب آرام از ديدگانش رخت بربسته است

آهوئى سپيد بود كه دلمرا با تير نگاهش نشانه رفت، ابرو را كمان گردانيد و تير را يك سر در ميان نشانه جاى داد.

ماهى كه هلال‏خورسيد را بر بالاى پيشانى دارد و چون‏رخ مى نمايد آفتاب از شرمندگى روى مى‏پوشاند-

بالاي او به شاخه تازه مى ماند كه‏از وزيدن باد خم مى شود، كبوتر زنده دل است كه با آواز خود در او دل مى ربايد.

چون آهنگ ستيزه كند همان بازوى نرم و نازك را نيزه گردانيد تير مژگان را برهنه مى نمايداو را به سان شمشيرى بران و لرزان مى بينى- يا همچون آهوئى با چشم هاى نگران وگردنى به نرمى برگشته-

زلف تاريك و چهره درخشانش دو پديده ناسازرا يك جا نشان مى دهند كه يكى گمراه مى كند و ديگرى راه مى نمايد.

يكى شب است و ديگرى بامداد، يا سياهى در دل سپيدى اين دلدادگان را راهنمون گرديد و آن سرگردانشان ساخت.

مپنداريد كه گره هاى گيسويش را داود همچون زنجيرى به هم بافته و به گردنش افكنده است.

بلكه دو بيجاده گونه اش رخسار او را آراسته و آن را زبرجدى گردانيده است.

اى كشنده دلباختگان، واى آنكه- با نگاهت- تيرهاى نابودى را به سوى ما مى افكنى.


صفحه 52

به دندان پيشينت سوگند- و چه دندانى كه مرواريدهاى به رشته كشيده را مى ماند!-

و به آن ترى دلپذير لبانت- كه همچون باده است، از انگبين سرشته‏شده، زنگ دل را مى زدايد و درخشانش مى سازد-

سوگند كه من در كوى دلدادگى بنده توام و در گزارش عشق خويش سرور آمده‏ام

با رهى خويش دادگرى كن، ستم روا مدار، ببخشاى و با آن همه وفائى كه دارى از نزديك داشتن او به كويت دريغ مورز.

وفادارى نماى، بيداد را فرو گذار، كه من دلباخته اى جگر سوخته ام.

رنج جدائى چنان جان مرا گداخت كه امويان با كشتن حسين دل محمد را، همان دختر زاده پيامبر بر گزيده و رهبر كه مردم را از گمراهى به در آورد و رهنمود گرديد.

و همان فرزند سرور ما: على مرتضى - درياى بخشندگى، سيراب كننده تشنه لبان و نابود سازنده بدكنشان.

و همان كه دودمانش از همگان برتر است و پدرش از همه بزرگوارتر و گوهرش از همه ارجمندتر و بنيادش از همه گرامى تر.

دريائى لبالب، شيرى خشمگين، بارانى‏تند، بامدادى روشن،

اخترى راهنما وماهى نمايشگر با چهره رسا.

سرورى شايسته پيشگرمى، حسن كه از همه مردم- در خاور و باختر-

بخشنده تر گشاده‏دست تر است.

فراموش نمى كنم كه در كربلا سخت تشنه بود و- با آن همه گرفتارى-

راهى به سوى آب نداشت

گروهى از سپاه يغماگر اموى در پيرامون سراپرده هايش


صفحه 53

- كه به راستى از آن پيامبر بود- با هيا بانگ هائى تو تهى بيابان را پر كرده بودند.

دسته اى تبهكار كه با سپاه خويش دل فضا را انباشته و آنچه را ازفرزندان ستوده ترين پيامبر- احمد- و جانشين اوست ربوده بودند.

لشگريان‏آن انبوه شده و گرد و خاكى سخت بر انگيخته كه به دريائى سياه و كف بر لب آورده مى مانست.

در آنجا ناصبيان‏و دشمنان تبار پيامبر درفش هاى آشوبگرى را برافراشته و منصوب كردند تا جز ما آنان را از يادها ببرند و ديگر كسى حرف ندا بر سر نام هاشان ننهد و ايشان را آواز ندهد.

اسبان او- با زبان بسته و تشنه- روزه دارى نمودند و شمشير سپيدش با بلند شدن در روى دشمن به نماز بر خاست تا - با افكندن سرهايشان بر زمين- آنان را به سجده در آرد.

گردو خاك ها بر تن شير مردان زره هائى پوشانيد تا خون هائى كه از اين جا و آن جا مى ريخت رنگ زرد و زعفرانى گرفت.

لشگر چنان روى ترش كرده اند كه انگار شاهين ها دارند پيكر مار رااز هم مى درند.

تا پهلوى شمشيرش به درخشيدن افتاد و از تندرهاى غرانى كه‏برخاست بزدلان بر خويشتن بلرزيدند.

حسين بى آنكه از در كشيدن باده مرگ بيمى به خود راه دهد با اراده خويش بر گردنكشان تاختن برد.

با گشاده دستى نوك نيزه را بر سر اين مى كوبد و به سادگى نيش شمشير را بر تارك آن مى نوازد.


صفحه 54

از بسيارى زخم هائى كه مى زند تيغ وى خراش هاى فراوان بر مى دارد و دندانه هاى نيزه اش مى شكند و فرو مى ريزد.

دست او كه بالا مى رود و در ميان آنان فرو مى آيد ياد شير خدا را زنده مى كند-و آن شاهكارهايش در برابر ستيزه گردان در جنگ احد سپاهى است كه خواهد خرسندى يزيد را به دست آرد - وگروهى كه به ربودن حق ديگران برخاسته‏و خداى برتر از هر پندار و ستوده ترين پيامبران احمد را بر سر خشم آورده است.

سخن پيامبر و خداى برتر از هر پندار را پذيرا نگرديده و با جاى نشين راهنمايش ناسازگار نمودند و از روز بازپسين نهراسيدند.

اهريمن، آنان را بفريفت و به دلخواه خويش گمراهشان‏كرد تا هيچ سرپرست و راهنمائى نتوانستند يافت.

از شگفتى ها است كه‏يك سوى آب گواراى فرات، روان باشد وكسى آن را در بند نتواند كرد

و- در كرانه هاى آن- دختر زاده پيامبر- كه پدرش فردا مردم را سيراب مى كند-دلش از تشنگى بسوزداو و سپاه و شمشيربران و نيزه هائى كه در تيرگى هاى گرد و خاك آشكار شد( همچون:

آفتاب بود بر بهنه سپهر كه در دست راستش ماه است كه در تاريكى ها با اختران آسمان رو در رو مى ايستد.

حضرت عباس را دشمنان جامه از تن به در كردند و برهنه گردانيدند.

فرزند حسين- دختر زاده پيامبر- دلش از تشنگى بى تاب است آن هم در جائى كه گرگان، خنكى آب را هر چه بيشتر مى چشند و مى يابند.


صفحه 55

سر او همچون ماه در شب چهارده از رگ گردن بريده شده و خونش بر خاك زمين ريخته است.

سروران جانباخته، كشته در بيابان افتادند و شن و ريگ هاى دشت رابستر خود گردانيدند.

آنانند كه از سوى پروردگارشان راه يافتند و هر كه از پى ايشان درآمده در راه راست گام‏نهاد.

دختر زاده پيامبر از آسيب هائى كه به آنان رسيد جگرش سوخت وسرگردان گرديد كه ياورى خوشبخت نمى يافت.

تا آنگاه كه دورتران نابود كننده نزديك شدند و چيزى نماند كه زندگى از او دورى گزيند.

دراز گوش هاى اموى و - همه كسانى كه با كژى و كاستى هاشان بر سر كشى مى افزودند- پيرامون او را گرفتند.

و بى آنكه دست درازى و بزهى از وى سر زده باشد از دل كمانى سر سخت، نشانه تيرش گردانيدند،

نيك مرد از فراز اسب خوبش به زير افتاد و هفت آسمان سخت به لرزه درآمد، روزى نافرخنده و دشوار بود.

شمر، سرى را جدا كرد كه بسا هنگام دامان پيامبر بالش آن بود

فرشتگان آسمان هاى بلند پايه- بر او- گريستند و روزگار، گريبان خويش را- در ماتمش- چاك زد.

دست بخشش به پس برگشت و ديده دانش با دردى كه كشيد به اشك نشست.

درندگان با اندوهى كه بر ايشان چيره شد به فرياد آمدند و پرندگان در ماتم او- به سوكنامه سرائى و باز گفتن منش ها و برترى هايش پرداختند.


صفحه 56

زيورپرستندگان ( زين العابدين) همان مرد ناشاد را - كه كارش به خاك افتادن در برابر خدا بود- گريان دربند كردند.

اندوه در دل سكينه جايگزين شد تا پيكر نزار او را به گونه زمين گيران گردانيد كشتار كربلا اشك زينب را روان ساخت تا لرزان ميانه گونه هايش فرو غلطيد.

كبوترى ترانه سرا را بر فراز درختى انبوه شاخه ديدم كه سوكنامه مى سرود و هر سخنور نغز گوئى را زبان بر مى بست.

همچون چهره بامداد سپيد بود با دست هائى سرخ، كه به سان گلوبند بر گردن تاريكى ها و سياهى ها آويخته باشند.

سوگند دادمش كه اى كبوتر بر گو اين گريه چيست؟ پاسخ ده كه دل مرا سخت به درد آوردى.

آن طوق، بالاى سپيدى گردنت سياه است و دست هاى گلگونت مرا به ياد بيجاده ها مي اندازد.

شيفتگى و پرسش مرا كه نگريست و شرار دلم را- كه با آن آتش خاموشى ناپذير- ديد.

همراه با شاخه‏هاى سر بر داشته- دست را بلند كرده- با فرياد خود و براى هميشه- رشته سوكنامه سرائى همگان را گسيخت:

حسين‏ در كربلا كشته شد و اى كاش من مى توانستم- با دادن جان خويش- زندگى او را برهانم.

اگر گردن بندى آويخته دارم همان خون سرخى است كه دست هايم را با آن گلگون ساخته ام.

بالاى سپيدى گردنم نيز- از اندوهگزارى- طوقى سياه از سين سياهى‏ دلم نهادم.


صفحه 57

و اكنون- اى آنكه مى پرسى داستان من است و با سر شك روانم كه خشك نمى شود.

از سوز جگر و با دلى ريش با من زارى كن و - در كار گريستن- همراه و ياور من باش.

تا آنگاه كه- براى راندن شتران- نى مى نوازند و تا آن گاه كهديدار كنندگان از خانه خدا گام در دل راه مى نهند، فرزندان اميه را نفرين خواهم فرستاد.

يزيد و زيادشان را نفرين مى كنم و پروردگارم نيز كيفر هميشگى شان را زياد خواهد كرد.

اى فرزند محمد، تا آنگاه كه بر بالين خاك بخسبم بر تو خواهم گريست و از گوهرهاى سخنانم، ستايش هائى زيبا را به ياد بزرگى هاى تو آرايش خواهم داد.

كه بس دل انگيز و رسا باشد و در شيوائى از سخنرانى قس نيز پيشتررفته لبيد را ناتوان گرداند.

آن را با گردن بندهائى از بخشش شما آراستم تا توانست پيرايه اى فريبا بر گردن روزگار به شمار آيد.

به اين گونه صالح- پسر عرندس- اميد مى دارد در كنار سيه چشمان- در بهشت جاودان- خوشبختى پايدار بيابد.

كرانه هاى فرات با رگبارهائى تند از سرشگ ابرها سيراب باد.!


صفحه 58

و سپس- تا آنگاه كه يك پرنده بر فراز شاخساران سوكنامه مى خواند- درود برتو باد اى فرزند مرتضى!

پايان

چكامه ‏ديگرى پيرامون 56 بيت نيز در سوك دختر زاده ى پيامبر و رهبر جانباخته- درودهاى خدا بر او- دارد كه در "المنتخب گزيده " از استاد طريحى- ج 2 ص 19 چاپ بمبئى- توان يافت، و با اين سر آغاز:

" اى پيروان‏سرورما على سوكنامه ى حسين را بخوانيد كه از سراى و ميهن خويش به سرزمين بيگانگان افتاده است ".


صفحه 59

اصل پاره اي از سروده ها

يادداشت يكم

در بخش گذشته، بر رويهم 310 بيت از سروده هاى ابن عرندس را كه نگارنده آورده به پارسى برگرداندم و اين جا نيز اصل پاره اى‏از آن ها را ياد مى كنم كه يا از ديدگاه سخن سنجى نغزتر و شيواتر مى نمايد يا چون در سرآغاز چكامه و سرود جاى دارد نشانى آن است و يافتن آن در نگاشته هاى ديگر را آسان مى گرداند، شماره اى هم كه ميان () درگوشه ى هر بيت نهاده ام برابر است باهمانچه پيشتر در كنار پارسى شده ى آن‏ديديد و براى بازگشت دادن- از يكى به‏دومى- بايسته است.

اضحى بميس‏ كغصن بان فى حلى قمر اذا ما مر فى قلبى حلا

و انحل شد عزائمى لماغدا عم خصره بند القباء محللا

و زهى بها كافور سالف خده لما بريحان العذار تسلسلا

و تسلسلت‏عبثا سلاسل صدغه فلذاك بت مقيدا و مسلسلا

قمر قويم قوامه كقناته و لحاظه فى القتل تحكى المنصلا

اهوى فواترها المراض اذا رنت و احب جفنيها المراض الغزلا

جارت ‏و ما صفحت على عشاقه فتكا و عامل قده ما اعدلا

كتب العلى على صحائف خده نونى قسى الحاجبين و مثلا

فرمى بها فى عين غنج عيونه سهم السهام اصاب منى المقتلا

فاعجب لعين عبير عنبر خاله فى جيم جمره خده لن تشعلا

و سلا الفواد بحر نيران الجوى منى فذاب و عن هواه ماسلا

نسب كمنبلج الصباح يزينه حسب شبيه الشمس زاهى المجتلى

شربوا بكاساه القنا خمر الفنا مزج البلاء به فامسوا فى البلا

و تقاطعت ارحامهم و جسومهم كرما و اوصلت الروس الا رجلا

حامت عليه للحمام كواسر ظمئت فاشربت الحمام دم الطلا


صفحه 60

امست به سمر الرماح و زرقها حمرا و شهب الخيل دهما جفلا

هاتيك بالدم قد صبغن و هذه صبغت بنقع صبغه لن تنصلا

عقدت سنابك صافنات خيوله من فوق هامات الفوارس قسطلا

و دجت عجاجته و مد سواده حتى اعاد الصبح ليلا اليلا

و كانمالمع الصوارم تحته برق تالق فى‏غمام فانجلى

جيش ملافوه الفلاو اتى فلا امست سنابك خيله تفلى الفلا

و بكفه سيف جراز باتر عضب يضم الغمدمنه جدولا

فكانه و جواده و حسامه يا صاحبى لمن اراد تاملا

شمس على الفلك المدار بكفه قمر منازله الجماجم و الطلا

فتخال طاء الطعن انى اعجمت نقطا و ضاد الضرب كيف تشكلا

يثنون من جون العيون مدامعا حمرا على بيض السوالف هطلا

نصبوا بمرفوع القناه كريمه جهرا و جروا للمعاصى اذيلا

و سكينه امست وساكن قلبها متحرك فيه الاسى لن يرحلا

و سمت قلوب حواسدى و سمت على: " نم العذار بعارضيه و سلسلا "

و علت بمدحك يا على ووازنت: " لم ابك ربعا للاحبه قد خلا"

طوايا نظامى فى الزمان لها نشر يعطرها من طيب ذكراكم نشر

عرائس تجلى حين تجلى قلوبنا اكاليها در وتيجانها تبر

فطايق شعرى فيكم دمع ناظرى فمبيض ذا نظم و محمر ذانثر

فراق فراق الرح لى بعد بعدكم و دار برسم‏الدار فى خاطرى الفكر

بات العذول على الحبيب مسهدا فاقام عذرى فى الغرام و مهدا

و راى العذار بسالفيه مسلسلا فاقام فى سجن الغرام مقيدا

فى طاء طرته‏و جيم جبينه ضدان شانهما الضلاله والهدى

ليل و صبح اسود فى ابيض هذا العاشقين و ذا هدى

صامت صوافنه و بيض صفاحه صلت فصيرت الجماجم سجدا

نوحوا ايا شيعه المولى ابا حسن على الحسين غريب الدار و الوطن


صفحه 61

غديريه ابن داغر حلى

درود خدا برگروهى باد كه- در برابر خواسته هاى آن-

فراز و نشيب بيابان در هم نور ديده مى شود.

آهنگ ديدار از فرمانرواى گروندگان را در بارگاهى دارند

كه پايه ستون هاى آن را بر پيشانى اختران سپهر نهاده اند.

بر بهترين مردم و در آستانى گام مى نهند.

كه روى آرندگان به آن جا- در نزد خداوند- گرامى اند-

در آنجا است جوانمرد زاده و برادر جوانمردى ديگر.

و شايسته جوانمرى و خداوندگار و پيشواى آن.

هر سرافرازى كه بينگارى- از كهنه و نو- ويژه اوست.

و همه برترى ها- از آغاز تا انجام- در نامه او نگاشته مى شود.

مردمان پس از آن كه پيامبر خود را از دست دادند.

سرور و رهبر و بخشده آنان او است.

آن گان كه شيران- در نبردگاه- با يكديگر بر مى خورند و سپاهيان- با تكان دادن نيزه ها- از تار و پود گردو خاك رشته اى سياه به هم مى بافند.


صفحه 62

آن گاه كه مى بينى گروه هاى مردم در برخورد گاه تيغ هاگرد آمده اند

و هر گروهى تك تك از وابسته هايش را دستور به پرهيز مى دهد.

آن گاه كه رزمندگان سخت كوش درنبردگاه سرگرم تاختن اند.

- آن هم سوار بر اسبانى نيكو كه، در دويدن به سوى پيكار، پيشگام و پيشاهنگ اند-

و آن گاه كه گوئى مردمى كه در پهن دشت جنگ پراكنده اند.

گردباد آشوب اند كه وزيدن آن همه جا را تيره و تار مى كند.

و آن گاه كه نيزه هاى آنان- چوب هايش از هم پاشيده.

و نيام شمشيرها در هم بشكند.

و آهن سر نيزه ها ميان كله ها را نيام خود بگيرد.

و پيكان تيرها در دل مردم بنشيند.

آن گاه است كه برادر محمد پيامبر را مى نگرى كه زخم‏هاى شمشير بر پيكر وى

همچون نشانه هائى از تلاش و آزمايش- نمودار است.

تيغ خود را در هنگام ديدار دشمن، زير و بالا مى كند

و دليران را به دام مى افكند.

همچون بازوى پيامبر هاشمى با شمشير خويش چندان از وى پاسدارى كرد

كه بازوهاى خودش زخم بسيار برداشت.

او بود بردارش- نه ديگران- و او تنها كسى بود كه پيامبر-

همان كشاينده و بربننده درها- در خانه او را به مسجد باز گذاشت

و در باز پسين ديدار خود از خانه- در روز غدير-

كار سرپرستى رابه او داد و همه نيز گواه بودند.

و چنين شد كه روز غدير- از خجستگى از- برجستگى يافت

كه فرخندگى هاى آن‏از شماره بيرون است.


صفحه 63

چنين نمايش دادند كه سفارش پيامبر ستوده را پذيرفته اند

ولى در دل خويش كينه خاندان محمد را نهان مى داشتند.

تا آن گاه كه پيامبر درگذشت و كينه هاى خود را

- در ستم به دست سپاهيانشان- آشكار كردند.

جانشينى پروردگار و سرپرست خويش را

با بينش هاى تاريك و راه گم كرده از او باز داشتند

فراسوى هم آمدند تا فاطمه را از رسيدن به حقش جلوگيرى كنند

و به اين گونه، زندگى او را با دلگيرى هادر آميختند

تا از اندوه جان سپرد و پس از مرگ.

فرزنداش را سر بريدند و حسين را كشتند.

- و فردا- در ميان توده اى گمراه- كه تباهى در ميانشان‏راهى دراز پيموده بود.

شوهر او را به ناسزا ياد كردند.

- راستى را- در ميان گفته هاى پيشينيان به سخنى استادانه برخوردم

كه خوش دارم آن رابياورم.

" آيا بر فراز منبرهائى- آشكارا- به دشنام او مى پردازيد.

كه چوب هاى آن را نيروى شمشير او بر پاى داشته و به هم پيوسته؟

اى خاندان محمد و اى سرورانى كه- در برترى و استوارى-

بر همه آفريدگان پيشى گرفتند!

شما چراغ هاى تاريكى ها هستيد

و شما بهترين مردم و مايه سرافرازى آنانيد.

و برجستگان آنان وبردباران

و دانشوران و فرزندگان و پارسايان و پرهيزگاران.


صفحه 64

بندگان را سروريد

و در پيكارها به شيران مى مانيد

آن تلاش ها بود كه راه راست را بر آفريدگان روشن ساخت

وخدا پرستان را در آن به گام زدن واداشت.

و اينك از سروده هاى (مغامس) مايه هاى دست نخورده اى را مى نگريد

كه از انديشه اى سان دلبران‏گريز پاى سرچشمه مى گيرد

و همچشمى كنندگان و رشك برندگان با او نيز برترى آن ها را مى پذيرند.

بوئى از رسانائى شخصيت شما به آن ها رسيده و رسايش نموده

و نمائى از زيبائى شما آن ها را آراسته گردانيد و دل انگيز ترش ساخته است

بر آن ها بانگ زده و آواى خويش را به آنها رسانيدم تا به پاسخ من شتافتند،

به سان سنگى كه چون چخماق آتش زنه به آن رسد اخگر خود را دريغ نمى دارد-

بازارى داغ يافته و چون در ستايش شماست

بيم نمى رود كه گرمى بازارش را از دست بدهد.

خدا بيامرزد هر كه را- با خامه خويش- به آن يارى دهد

و اميد است از كمك آن بى بهره نگردد.

براى گناهان بزرگ‏كه با انجام آن ها آسايش از دلم رخت بربست

و جانم ناآرام شد ميانجى من باشيد

و براى همان لغزش ها كه اگر بر كوه ها بار

پاره پاره مى شود و سنگ هايش مى گدازد

بسى دور است روانى از شفاعت نياى شما بى بهره بماند


صفحه 65

كه مهر على را توشه ى خويش گرفته

تا آنگاه كه ابرى همراه با تندر غران در كار بارش و ريزش است

درود خدا بر شما باد.

پايان

نمونه اي از سروده هاي او و سرآغاز چکامه هايش

و هم ازگفته هاى او چكامه اى است پيرامون 92بيت و از آن ميان

با اين كه ناگوارى ها يكى بر جاى ديگرى مى نشيند

و گرفتارى هاى جهان فريبنده برسرما مى ريزد چگونه توان با تندرستى زيست؟

پايدارى بر چند گانگى سرشت ها

و اميد به رهائى براى مرد دشوار مى نمايد

ساده ترين زندگى و آنچه اكنون هست

جاى چون و چرا ندارد و آن چه مى رسد نيز دور نيست.

روزگار، دگر گونى هائى را در خود نهفته و- اگر بينديشند-

در هيچ كدام از رنگ ها- براى دلدادگانش- بهره مندى به بار نمى آرد-

آن كسى كه فريب زندگى را بخورد خردمند نيست،

خردمند آن است كه در كارها بيانديشد

اى نا آگاه مرگ ناآگاه نيست

هر چه خواهى زندگى كن كه تو را مى جويد.

بازيگرى ات را آشكار كردى چرا كه روزگار تو با خوشبختى و درخشندگى همراه

و نهال جوانى بس خرم و شاداب است

چون پيش آمدهاى ناگوار فرا رسد

و اهريمن پيرى‏بر فرشته جوانى چيرگى يابد كجا ياورى‏توانى يافت؟

گزندهائى كه ها هنگام مرگ- چشم به راه جوانمرد است.


صفحه 66

از ديده دانش او پوشيده و اندازه زندگى اش- در نامه سرنوشت- نگاشته ‏آمده

روزى او- از ميان همه پديده ها- اندازه گيرى و شمرده شده

و با اين همه مى بينى- براى گذران زندگى- سخت تلاش مى كند

روزگار هميشه در كوشش است

و آبستن پيش آمدها و ناگوارهائى‏براى آفريدگان.

آن كس كه از روى آوردن آن دل را شادمان دارد

از پشت كردن آن دلگير خواهد شد

بهترين آفريدگان- خاندان محمد- را بنگر كه‏جگونه

گرد بادى- پر از خاك تيره بختى- پيرامون آنان را فرو پوشاند

از خود پيامبر بگير كه- كسانى از گروه يارانش-

منش درستكارى را در باره نزديكانش روا نداشتند

و پس از آن كه از پذيرفتن فرمان و سفارش او سر باز زدند - كه پندارى سخن‏او را دروغ مى شمردند-

حق گزارى او را درباره شير خدا

كه در غديرخم دستيار و ياور او بود، فراموش كردند.

تا روزى چند در ميان ايشان زيست و با دلگيرى-

و به گونه اى كه ايشان نيز برو خشمناك بودند- درگذشت...

"تا به اين جا مى رسد كه سوگنامه او است براى دخترزاده پيامبر، پيشواى ما-درود بر وى- ":

پدرم فداى آن رهبر كه در كربلا، زير شكنجه سخت ستم مى ديد

مردم را به راه راست مى خواند و كسى او را پاسخ شايسته نمى گفت.

پدرم فداى آن تن تنها كه هيچكس را دل‏بر او نسوخت.


صفحه 67

از تشنگى گله كرد و آب در كنار او بود.

پدرم فداى‏آن كه دوست پيامبر- محمد- بود

و محمد نيز دوست خدا

كربلا آيا دختر زاده پاك پيامبر- آشكار در خاك تو كشته مى شود؟

چه شگفتى ها از اين بايد داشت.

تو را جز كرب (رنج) و بلا (گرفتارى) نتوان ناميد

كه همه مردم از هراسش آزرده دلند.

بر آو اندوه مى برم- كه با آن تشنگى سخت وتوان فرساى سرنگون شد و بر خاك خفت

بر او اندوه مى برم كه در كرانه هاى فرات افتاده

و باد شمال- از اين سوى‏و آن سوى خس و خاشاك را بر پيكر او مى پاشيد.

بر او اندوه مى برم كه- ستوران- استخوان هاى او را در هم كوفتند و در پيرامون او پاى به زمين كوبيدند و به تاخت پرداختند

بر او اندوه مى برم كه سرش را جدا كردند

و موى چهره اش را- از خون پاكش- رنگين ساختند.

بر او اندوه مى برم كه زره از تن او به در كرده

و سراپرده هايش را به يغما بردند.

بر پرد گيان حسينى اندوه مى برم‏كه- ماتمزده و پراكنده- چنان شدند

كه دل ها براى آنان بر هراس افتاد.

ولى تا آنگاه كه سر از پيكر او با تيغ بريدند

هيچ گونه بيمى او را از راه خود باز نگردانيد.

خدا را، كه چه بسيار چهره ها از سر بى تابى در برابرش سيلى خورد و گريبان ها چاك زده شد. (


صفحه 68

هر چه را فراموش كنم، زينب پاك را از ياد نمى برم

كه مى گريست، روسرى او را ربوده بودندو خداى را مى خواند و زارى مى كرد- و ناگوارى ها در كرانه هاى فرات.

او را اندوهگين ساخته سرشگ وى روان بود-

برادر كم پس از تو زندگى خوشى نخواهم داشت و مرگى زودرس- به ناگهان- مرا در خواهد يافت.

: برادر كم پس از تو كيست كه اين نادانان را از سر من دور سازد؟ آواز مرا بشنود و پاسخ بگويد؟

اندوه من كوه هاى را مى گدازد

و ياد يوسف را از دل يعقوب به در مى برد.

زندگي نامه

ارمغان ناصرى " بخشى از سروده هاى اورا آورده اند و شماره اى چند از جنگ ها نيز سروده هاى او را در خود گنجانيده اند كه لبالب است از ستايش و سوكنامه خاندان وحى و پيشوايان راستين- درود هاى خدا بر ايشان- تاجائى كه استاد سماوى با گردآورى آنها ديوانى به نام وى فراهم كرده كه‏به( 1350 )بيت مى رسد و شايد آنچه از سروده هاى وى از ميان رفته، بسى بيش از اين ها باشد.

او از كسانى است كه با دلباختگى خويش- در راه دوستى خاندان پيامبر- سروده هاى بسيارى درباره آنان دارد، جز اين كه روزگار ياد جاودانه او را به دست فراموشى سپرده و شايد همين كه او، تنها روى به ايشان درود بر آنان- آورده و پيوند از ديگران بريده خود انگيزه شده تا در پاره اى از زندگى نامه ها يا نگارش


صفحه 69

هاى گسترده- به خامه نويسندگانى كه مهر آنان رادر دل ندارند- نامى از وى به ميان نيايد، كه درباره بسيارى ديگر- همانند ابن داغر- همين رفتار را پيش‏گرفتند كه يا هيچ نامى از آنان نبردند يا به گونه اى كوچك و ناچيز شناساندند و آن گاه در بزرگ ساختن مردمى داد سخن دادند كه از ديدگاه فرهنك‏و برترى در پايگاهى فروتر جاى داشتند كه راستى تاريح- با پست و بلند نمودن هاى نابجا و زير و رو بردن‏هاى ناسزا- چه بيشمار تبهكارى ها كرده است.

استاد مغامس وابسته به يكى از تيره هاى تازيان است كه پيرامون فراخ سراى حله به سر مى بردند و او خود براى فرا گرفتن آموزش ها به حله رفت و آنجا را بدرودنكرد تا زندگى اش به گونه اى به سر آمد كه سراينده اى سخنور بود- در ميانه هاى سده نهم- و سروده هايش نشان مى دهد كه گذشته از چيره دستى در همه زمينه هاى سرايندگى در پهن سخنورى نيز راهى در از پيموده، مى گويد:

" گاهى ستايشگرانه به سخن سرائى مى پردازم

و يك چند نيز در سخنرانى ها به پراكندن گفته ها سرگرم‏مى شوم "

پدرش داغر نيز از سرايندگان‏و دروستدار خاندان بود و فرزند خويش را سخنسرائى آموخت و بر دوستى پاك تبار پيامبر پرورش داد چنانكه در هنگام ياد از اين گفتارش بيايد:

" انديشه ام را در ستايشگرى شما به كار گرفتم

تا در اين كار- آموزگار من گرديد و پدرم نيز در اين باره سفارش ها كرد "

درود خدا بر پدر و پسر باد و اينك سرآغاز چكامه هاى او را كه در جنگ هاى ادبى يافته ايم با يادى از شماره بيت هاى آن مى آورديم:

" دوستدار روزگار در تلاش خود بارى گران را بر مى دارد، مرگ را به سوى او مى رانند و او همچنان سرگرم تكاپو است" 93. بيت

" آنچه را در كارنامه او به شمار آمده ياد آورد، از راه نادرست بگشت


صفحه 70

و از اين كه باز كيفرى بر سزاى او افزوده شود پرهيز كرد 92-". بيت

" چشم گشاده اى و از سر نادانى لاف پرهيزكارى مى زنى اگر از اين دعوى باز نايستى خود به خود بيهودگى اشت آشكار است " 81 بيت

" در آن هنگام كه برف پيرى دستار و روسرى سپيد بر سرش بست، گمان مى كنى گامى در راه راست خواهند نهاد؟( 90 بيت

" پس از آن كه موهايت به سپيدى گرائيد، باز در جستجوى گيتى هستى؟

و به ياد روزها و شب هائى كه رفت مى افتى؟ " 92 بيت

- گزيده اى از اين چكامه را در " منتخب" ج 2 ص 25 از چاپ بمبئى توان يافت-

" گردش رويدادها، رگ و پى‏را از هم گسيخت

و گيجگاهم نشانه تير ناگوارى ها گرديد

دست روزگار رشته نيروهايم را بريد

و هر چه را روزگار ببرد به هم گره نتوان زد " -77 بيت

- كه اين چكامه را نيز پيشواى ما طريحى در " منتخب ج 2- ص 36 " آورده‏است-

" جهانا افسار كار خويش را به دست ديگرى سپردم

و اين براى آن بود كه از بخشش و توانگرى ات‏به رنج افتادم" 99 بيت

- كه همه اين چكامه را نيز در " منتخب ج 2 ص 58 " توان يافت-

" اشگ هاى پياپى خود را- در هر شامگاه و بامداد-

بر فرزندان پيامبر راهنما فرومى ريزم.

اى دوست پرده غم از چهره دلم بر كنار نرفته

و اندوه من پايان نمى پذيرد " 105 بيت-


صفحه 71

" خواب از بسترم گريخته

واندوه، دلم را مى سوزاند

در ماتم آن‏كه پسر زياد كشتش

زندگى من با سختى مى گذرد ". 62 بيت

" كاش من فداى حسين مى شدم

كه در كربلارگ هاى گردنش را بريدند

با چشمى شمر را مى نگرد

و با چشمى پرد گيان خود را ميان دو سپاه ‍" -106 بيت-

"گريستم ولى نه براى شادابى جوانى

و نه براى آنچه از آشيانه اى ويران بر جاى مانده

و نه براى از دست‏دادن زندگى پاكيزه

و نه از جدائى ليلى و عذرا "- 80 بيت-

" تو را كه يار گرفتم نه براى شيفتگى به روى تو بود،

از من جدائى گزين كه ديگرى در هوس تو دلباخته "-88 بيت-

" جوانى با آن همه نيكوئى- رخت بربست

جدائى از آن‏بر دل ها گران است " 81 بيت

" جوانى پر شادابى را انگيزه اى ازتو باز ستاند،

آيا هنوز هم سپيد اندامان نيكو روى را دوست دارد؟ "-75 بيت-

در اين سخنان نيز بزرگترين پيامبران را مى ستايد- كه درود آفرين خدا بر او و خاندانش-

اى راننده ستوران راهوار بر آستان پيامبر برگزيده بايست


صفحه 72

بر آستان كسى بايست كه بهترين بر انگيختگان و بهترين پيامگزاران است

"" " " " از ميان تيره مضر برانگيخته شده

" " " " " راستگوى است و منش او در نامه هاى آشمان پيشين آمده

" " " " " ارمغانى از نيكى و مهربانى پروردگار است

" " " " " پيامبرى پاك نژاد و برگزيده از سرزمين سنگلاخ هااست.

آدم او را به گونه فروغى در ميان چار تن ديگر ديد كه نزديك به پايگاه تخت در جهان نهان همچون مرواريدها مى درخشيدند

پس گفت: پروردگارا اين كيست؟

و پاسخى از سر مهربانى شنيد كه هيچ چون و چرائى در آن نبود:

" اينان دوستان منند و زادگان شما،

ديده را به آنان‏ روشن دار و دل را خرسند.

سوگند به آنان، كه اگر جايگاه ايشان چنانچه من مى نگرم نبود

البته گنبدهاى گردون به گردش در نمى آمدند.

هرگز خورشيد هم نبود و ماه و اختران فروزان هم،

و چشم انداز آسمان و پرتوهاى آفتاب هم،

و سپهر و زمين هم،

نه ابرها براى مردم بر سر درختان- باران مى فرستادند و

نه بهشت و دوزخ‏داغى در كار بود

تا دشمنان را هيزمش گردانم "

خداوند- به آنان كه در جهان برين اند- گفت:

" آيا كسى هست تا به راستى- و نه دروغ- نام هاى آنان را به من گزارش دهد؟ "


صفحه 73

آنان پاسخ نگفتند

و آدم- با همان دانش كه از خداى توانا گرفته بود- گزارش نام ها را داد.

پس خداوند به آنان كه در جهان برين اند- گفت:

" همه در برابر آدم به خاك افتيد، فرمان بريد و از خشم من بپرهيزيد. "

خداوند- بر بنياد همان نويدى كه چشم مى داشتيم

آن فروغ را در روى وى به درخشش واداشت

نوح به هواس افتاد و با پروردگارش به راز و نياز برخاست تا به فرخندگى ايشان - بر روى تخته هائى كه با زور ريسمان به هم مى پيوست- از آب رهائى يافت

ابراهيم نيز- در آن آتش دوزخى- خداى را به خجستگى ايشان خواند تا زبانه هاى آتشى كه پيرامون بود فرو نشست.

و موسى- آنگاه كه صاعقه فرودآمد-

خدا را به شكوه آنان سوگند دادتا از سر سختى رنج رهائى يافت.

آن فروغ همچنان از پشتى به پشت ديگر رفت

و- دراين جابه جا شدن ها- خدا از دستبرد پيش آمدها بر كنارش داشت

تا به عبد المطلب رسيد و به دو نيمه شد

نيمى در عبد الله- پدر پيامبر جاى گرفت و نيمى در ابو طالب- پدر على

بخش نخست را خداوند روزى به درون آمنه كوچ داد

تا چندى بگذرد و هنگام زادن فرا رسد

و چون آن هنگام بيامد،بنياد گمراهى، بى تابانه فرو ريخت وآگهى

پيكار با دو گانه پرستى خوانده شد

ايوان خسرو شكافت و آتش هاى آنان‏به خاموش گرائيد،

كيش هاى ناراست، شكست خود را بر زبان آوردند


صفحه 74

اختران پادشاهان سرنگون گشت

و بت به‏آتش سوخت

تا محمد به چهل سالگى رسيد

و پروردگارم او را در زبان وحى- با نامه اى آسمانى- بخواند

و او گفت هان- از سوى يك خداى خوان- تو را پاسخ مى گويم

آنگاه او را بر همه آفريدگان- از تازيان و جز ايشان- برانگيخت

تا همراه با گواهان روشن- نمايش هائى آشكار داد

كه از انجام ماننده هايش ناتوان بودند

نه پروائى داشت و نه هراسى به او راه يافت

بزرگترين نمونه را به ايشان نمود

و شگفتا چرا ناسازگارى كردند؟

اين ازشگفت انگيزترين چيزها است

عمو زادگانش خواستند سپيده دم به خانه اش‏شبيخون زنند و فرستاده خدا

با گريختن- به مدينه- از دستشان جان به در برد

و بهترين آفريدگار- شير خدا- جانفشانى نموده

تيغ به دست در بستر او به جايش آرميد

چون ديدند آنچه مى جستند نيافتند برگشتند

و در پى فرستاده خدا-

هر چه سخت تر- به گردش‏پرداختند


صفحه 75

پس عنكبوتى سر رسيد و بر سر در غار آغاز تنيدن كرده

تار و پود آن را با زهر بيالود

تا خداوند آنان را از او دور گردانيد

و آن گروه- سوار بر شترانى تازان- روى به بازگشت نهادند

و او گام خانه مردانى گذاشت

كه در برابر دشمنانش به بهاى جان خويش دست فرمانبرى به وى دادند،

هر روز ميان سرور آفريدگان وبت پرستان

گير و دارى در گرفت

- با يارى خداوند- چنان به پيكار ايشان مى شتافت

كه گفتى ماده شير است در بيشه

آن در ميان جوانمردانى همچون شيران

كه پنجه هاشان نيزه بود

همه پناه گاه ها را براى رسيدن به تيغ هاى نيكو گرد برگشتند و براى

خودپناه گاهى به جز زره و سپر و شمشير نخواستند

درستى، شادمان است و كيش راستين، خرامان

و دو گانه پرستى، اندوهگين و حق پوشى، در رنج

تا خداوند پيامبرش را- با نابودى آنان- آسوده گردانيد

كه آسايش خودشان نيزدر همين بازپسين گزند بود

اى آن كه نامه پيام آورى را با نام او به پايان بردند

و پس از وى پيامبرى به جهان نيامد،

اگر تو بازپسين كسى هستى كه وحى خداوندى را گرفت

ولى- از ديدگاه برترى- در آغاز همگان جاى دارى

برانگيختگان خدا در ميان مردم پيشين

مژده آمدنت را دادند و تو براى‏آنان ناآشنا نبودى


صفحه 76

گواهى مى دهم كه تو- پيام خدا را- نيكو رساندى

و يك روز هم آئين هاى بيهوده تو را به سوى خويش نكشيد

تا آن گاه خداى من تو را خواند و تو نيز از مهرى كه با او داشتى پذيرفتى

كه هر كس را دلدار بخواند سر باز نمى زند

براى مردم- در كيش ايشان- جانشينى برگماشتى

كه پس از تو- در ميانه- بهترين برگماشتگان بود

ولى با او ناسازگارى نموده ديگرى را بر جايش نشاندند و ندانستند آبى كه از دل چشمه مى جوشد همچون آبى نيست كه ميان‏چاه و حوض از دلو مى چكد.

و باز در همين زمينه مى گويد:

اى آنكه- سواربر شترى تيز پا- ميان را بر بسته

به‏ديدار از آرامگاه بهترين مردمان- از تازيان و جز آنان- رهسپارى!

- در ديدار از خانه خدا- همه ى كارهاى بايسته را كه به انجام رساندى و به آرزوهائى كه داشتى دست يافتى

و آرامگاه سرور ما، برانگيخته خدا

و سرور آفريدگان- از دور و نزديك- راكه ديدار كردى

به جاى من نيز بايست واو را از زيان من هم درود بگوى

چنانكه گوئى من خود در آنجايم.

بر آنان كه در گورستان بقيع به خاك رفته‏اند درود بر سان كه من شيفته و ديوانه كسانى از ميان آنانم

دلدادگى مرا در پهنه روزگار به آنان باز نماى

و همراه با سرشگى كه بر روى دو گونه سرازير است بگوى:

اى آنانكه- در دانش و كردار- راهبر آفريدگانيد

و در نژاد و بنياد، پاكيزه ترين آنان!


صفحه 77

رشته اميد خوش را به شما بسته

و از ميان همه به شما پيوسته ام.

در دوستى و پيروى از كيش راستين به‏شما نزديك شده ام كه اگر اين پيوند مهر نبود نشانى از سرفرازى هاى شما شما را در خويش نمى توانستم جست.

تا آن گاه كه زنده باشم ستايشگرى شما پيشه من و ديانت، همان راهى است كه براى تلاش برگزيده ام، گمان خود را به به نيكوكارى شما بسته ام

اگر روزگار مرا از ديدار آرامگاه شما باز داشت.

راستى را كه دل من از كوى بازگشتنى نيست.

گوشت و استخوان من با دوستى شما آميخته

و مهر شما در مغز و پى من روان گرديده است

از دشمنان شما دورى گزيده و كينه ام را ويژه آنان مى گردانم،

راستى و دوستى‏خويش را براى شما گذارده و شادمانى ام او را در ستايشگرى شما مى شناسم.

گاهى ستايشگرانه به سخن سرائى مى پردازم

و يك چند نيز در سخنرانى ها به پراكندن‏گفته ها سرگرم مى شوم.

تا- در برابر سروده هائى زرين كه درباره شما آورده ام-

سخنان ناساز با آن راهمچون خر مهره اى بنمايم

انديشه ام را در ستايشگرى شما به كار انداختم تا- در اين كار آموزگار من گرديد

و پدرم در اين باره سفارش ها كرد.


صفحه 78

اكنون آيا در برابر كارهائى كه ديگر جاها كرده ام

من توانم با دستيارى شما به رستگارى رسم؟

مغامسا اين سروده هاى ستايشگرانه ات‏ از آنان را نگاهدار

و در برابر از خداوند پاداش بخواه


صفحه 79

اصل پاره اي از سروده ها

يادداشت دوم

در بخش گذشته، بر رويهم بيش از(150) بيت از سروده هاى ابن داغر را كه نگارنده آورده به پاسى بر گرداندم و در اين جا اصل پاره اى از آن ها را ياد مى كنم و چون و چند كاررا نيز در ص 59 روشن ساخته ام و نيازى به بازگوئى نمى بينم.

حياالاله كتيبه مرتادها يطوى له سهل الفلاو و هادها

و الشهب تغمد فى الروس نصولها و السمر تصعد فى النفوس صعادها

كيف السلامه و الخطوب تنوب و مصائب الدنيا الغرورتصوب؟

محب الليالى فى مساعيه متعب يساق اليه حتفه و هو يداب

تذكر ما احصى الكتاب فتابا و حاذر من مس العذاب عقابا

اصبحت للتقوى بجهلك تدعى دعواك باطله اذالم تقلع

هل حين عممه المسيب و قنعا؟ اتراه يصنع فى الهدايه مصنعا؟

اتطلب دنيا بعد شيب قذال؟ و تذكر اياما مضت و ليالى؟

فصلت صروف الحادثات مفاصلى واصاب سهم النائبات مقاتلى

لغيرك يا دنيا ثنيت عنانى و ذاك لامر عن غناك عنانى

لبنى الهادى مناحى فى غدوى و رواحى

هجر الغمض و سادى و كوى الحزن فوادى

ليتنى كنت فداء للحسين و هو بالطف قطيع الودجين

بكيت و مالريعان الشباب و لا لدروس‏منزله خراب

صحبتك لا انى بودك ‏مغرم فبينى فغيرنى فى هواك المتيم

رحل الشباب و انه لكريم و فراغه عند النفوس عظيم

ازال الشباب الغض عنك مزيل فهل انت للبيض الحسان خليل؟

عرج على المصطفى يا سائق النجب عرج على خيرمبعوث و خير نبى

عافوا المعاقل للبيض الحسان فما معاقل القوم غير البيض و اليلب

فالحق فى فرح و الدين فى مرح و الشرك فى ترح و الكفر فى نصب


صفحه 80

غديريه حافظ برسى حلى

آن‏آفتاب است؟ يا فروغ آن آرامگاه مى درخشد؟

آن مشگ است؟ يا بوى خوش جانشين پيامبر به ما مى رسد؟

آن درياى بخشش است؟ يا گلزارى كه نمونه‏راهبرى را در خويش گنجانده؟

و آدم است يا نوح كه راز خداوند نگاهبان همه و توانا بود؟داود است؟

يا پيامبر پس از او- سليمان-؟

هارون است؟ يا موسى- با چوبدستى او- يا مسيح؟

آيا اين برگزيده- ستوده ترين‏پيامبران- احمد است يا جانشين او- على-؟ كه در دودمان هاشم و اسمعيل‏پرورش يافته؟

سپهر سرفرازى را گرد بر گرفته و در تاريكى همچون ماه دو هفته مى درخشد

و- در ميان مردم- به‏آفتاب و به آسمان هائى از زيبائى مى ماند.

دوست دوست خدايا بگوراز راز او

و پيكر پديده اى كه روان آفريدگان است.

روز غدير، گواه گفتارى در برگزيدن او بود


صفحه 81

و ستايش خداوند از او- در يادآور نامه‏اى آشكار (قرآن)- هويدا است. پيشوائى كه اگر آدمى مهر او را در دل‏بپرورد و در بازگشت پس از مرگ بيارد

كفه نيكى هايش خواهد چربيد.

او را پيروانى است كه همچون اختران مى درخشند

و ميان همه جهانيان هويدا هستند.

چون به گفتگو نشينند، سخن راست را در لابلاى گفته هائى بايد جست كه از دهان آنان برآيد

- به يارى آن- روشنائى، آشكار و زبان شيوا، گويا مى گردد.

اگر- در آئين‏خويش- به كشمكش و زد و خورد بر خاستند

دشمن رانده شده- كه چابك و چالاك هم هست- روى برمى گرداند.

اى‏ درفش راهنمائى درودى از دل درست بر تو باد

كه همچنان درآيند و روند باشد.

چكامه نيز از او بيايد كه در آن مى گويد:

" سرپرستى است كه مردم در غديرخم دست فرمانبرى به او داده

و- بر سر اين كار- گردن هاى بالا داشته خويش را فرود آوردند. "

زندگينامه برسي

سنجش برداشت هايش با ديگر پيشوايان سني و شيعه، سخني در پيرامون دانش امامان

استاد حافظ رضى الدين رجب پسر محمد پسر رجب برسى حلى است از دانشوران عارف مشرب امامى و از فقيهانى كه در دانش هائى چند دست داشته- با آن برترى آشكارش در هنر حديث و پيشروى در ادبيات و سخن سرائى‏هاى نيكو و چيرگى در دانش حروف و رازهاى آن و بيرون كشيدن سودهايش- از اين


صفحه 82

روى مى بينى نوشته هايش سرشار است از پژوهش ها و موشكافى‏ها. در عرفان و حروف روش هاى ويژه اى برگزيده و هم در دوستى پيشوايان كيش ما- درود بر ايشان- برداشت ها و نگرش هائى دارد كه برخى نمى پسندند واو را تندرو و گزاف گوى مى شمارند ولى جايگاهائى را كه وى براى آنان- درود بر ايشان- شناخته- در همه جا- به تندروى نمى انجامد و پايگاه پيام آورى هم نيست چنانچه از سرور ما- فرمانرواى گروندگان درود بر او باد- گزارض كرده اند كه گفت: " از گزاف گوئى درباره ما بپرهيزند، بگوئيد ما بندگانى هستيم كه پروردگارداريم و در برترى ما هر گونه خواهيد به سخن پردازيد. " و پيشواى راستگو- امام صادق درود بر او باد گفت: " براى ما پروردگارى بشناسيد كه به‏سوى او باز مى گرديم و درباره ما-هر گونه خواهيد به سخن پردازيد. "و هم وى كه درود بر او باد- گفت: " ما را از آفريدگان بشماريد و هر گونه خواهيد درباره ما سخن كنيد كه به آنجا كه بايد نخواهيد رسيد. "

كجا مى توانيم مرز برترى ها و سرافرازى هائى را بنگريم كه پروردگار پاك به ايشان بخشيده است؟ و كى مى توانيم از همگى سر بلندى هائى آگاه شويم كه خداوند ويژه آنان گردانيده؟ از آن منش هاى برجسته؟ و جانى با مايه هاى پر ارج؟ و روانى‏با نمايش هاى آسمانى؟ و خوى هاى بزرگوارانه؟ و جوانمردى ها و ستودگى‏ها؟ " و كيست كه به شناسائى امام رسد؟ يا او را برگزيند؟ نه نه خردها گمراه مى شود و بردبارى ها سرگردان و مغزها پريشان و ديده ها نابينا، بزرگان خرد مى شوند و فرزانگان در مى مانند و بردباران گام واپس مى نهند و سخنرانان زمينه گفتار را تنگ مى يابند، كار خردمندان به نادانى مى كشد، زبان سرايندگان بند مى آيد، سخنوران، ناتوان مى گردند و نغز سخنان به ستوه‏مى آيند از اين كه ياى از جايگاه هاى‏او را بنمايند- يا يكى از برترى هايش را- همگان ناتوانى


صفحه 83

و كوتاهى خود را به زبان مى آرند. چگونه مى توان همه منش هايش را دريافت يا ژرفاى هستى او را باز نموديا چيزى از كار او پى برد يا كسى را جست كه بر جايش بنشيند و همچون او بى‏نيازى ببخشد؟ نه چگونه و كجا؟ او همچون اخترى است كه كسانى خواهند در دست گيرند و چگونگى او را باز گويند. در اين جا گزينش را چه كار و كجا مى توان مانند اين را يافت؟ "

از همين روى مى بينى بسيارى از دانشوران ما كه در شناخت رازها پژوهشگر بوده اند اين جايگاه ها- و جز آن از جايگاه هائى- را سزاوار پيشوايان راستين- درود هاى خدا بر ايشان- مى دانند كه ديگران آن برداشت ها را بر خويش هموار نمى كنند، در ميان دانشمندان قم كسانى بوده اند كه هر كه را چيزى از اين رازها باز مى گفته از تندروان مى شناخته اند تا جائى كه گوينده ايشان گفته: نخستين گام از گزاف گوئى آن است كه پيامبر درود و آفرين خدا بر وى و


صفحه 84

خاندانش- را از فراموشكارى بر كنار بشماريم تا پژوهشگران پس از ايشان آمدند و- با شناخت خقيقت- بسى از سخنان ناچيز كننده را كنار نهادند و اين درد سرى ايت كه بسيارى از مردان بينش- همچون برسى- دچار آن بوده اند و


صفحه 85

هميشه هر دو گروه در سوى ناساز با يكديگر مى زيسته اند و نبرد- به سخت ترين گونه‏اى- ميانشان دنباله داشته- كه آشتى‏بهتر است-


صفحه 86

جان سخن آن كه روان ها در رو برو شدن با حقيقت هاى استوار- بر بنيادهاى سرشت ها و آمادگى هاى خود- جدائى هائى با يكديگر دارند، رازهاى پيچيده بر برخى از آنها گران مى آيد و برخى ديگر نيز- براى گنجاندن آن در خويش- كشش و گسترش فراوانى مى نمايد و خيلى ساده است كه‏گروه نخستين به آنچه نمى داند تن در ندهد و دسته دوم نيز بر بنياد دانش خود نتواند آن چه را به استوارى شناخته، نادرست انگارد و اين جا، پاى ناسازگارى ها به ميان آيد و بازار كين توزى داغ مى شود، ما كوشش هائى را كه هر يك از دو گروه به كار انداخته اند بزرگ مى داريم زيرا مى دانيم آرمان هائى نيكو داشته و در جستجوى راستى در كناره هاى راه گام مى زده اند و مى گوئيم: "

بر آدمى است كه به اندازه توان خود بكوشد ولى‏پيروزى او بر خودش نيست. "

هان راستى را كه مردمان كان هائى هستند همچو كان هاى زر و سيم و اين سخن ديگررا نيز چندان از پيشوايان خاندان پيامبر- درود بر ايشان- گزارش كرده‏اند كه نمى توان گفتار آنان ندانست:" به راستى كار ما يا سخن ما دشوار وپيچيده است كه هيچ كس بر خويشتن همواره نخواهد كرد مگر پيامبرى برانگيخته يا فرشته اى نزديك به آستان خداوند يا كسى كه ايمان آورده و خداوند دل او را در باور داشتن و گرويدن بيازموده " پس به بدگوئى از دانشمندان كيش خود نمى پردازيم و گستاخى به پيشگاه مردان بينش را روا نمى داريم و هيچ كسى رانمى نكوهيم كه‏چرا به پايگاه كسى كه از او برتر است راه نيافته زيرا " خداوند هيچ كس‏را جز به اندازه توانائى اش تكليف نمى كند " سرور ما فرمانرواى گروندگان- (ع)- گفت: " اگر بنشينم و آن چه را از دهان محمد درود و آفرين خدا بر وى و خاندانش-شنوده ام براى شما بازگو كنم از نزد من بيرون


صفحه 87

مى شويد و مى گوئيد به راستى على درغگوترين درغگويان است"

و پيشواى ما- سرور سجده كار ( سجادع)- گفت: " اگر ابوذر آنچه را در دل سلمان بود مى دانست او را مى كست، با آن كه برانگيخته خدا (ص) ميان آن دو تن برادرى انداخت وبر اين بنياد چه گمانى به آفريدگان ديگر داريد؟ " همه را خداوند نويد نيكو داده و آنان را كه (در راه او) به كوشش و پيكار برخاستند بر خانه‏نشينان- با پاداشى بزرگ- برترى نهاده است.

و همين زمينه است كه سرور ما پيشواى سجده كار، زيور پرستندگان

( زين العابدين) (ع) با سخن سر بسته اش بازمى نمايد:

" من گوهرهاى دانش خويش را پوشيده مى دارم

تا نادانان- با ديدن حقيقت- فريفته نگردند

در اين راه، على پيشاهنگ من بود

و به حسين- و پيش ازاو حسن- همين را سفارش كرد

بسا از گوهرهاى دانش را اگر آشكار سازم

به من مى گويند تو از بت پرستانى.

و- مردانى مسلمان- ريختن خون مرا روا مى شمارند

و- بدين سان زشت ترين كارى را كه انجام مى دهند زيبا مى انگارند.

" سرور ما اين در " اعيان الشيعه- ارجمندان شيعه ج 31 ص 193 تا 205 " در زندگى نامه اين مرد- برسى- سخنانى دارد كه از مرز آنچه گفتيم فراتر نمى رود و از انگيزه هاى‏كه وى را براى آن نكوهيده " پشتگرمى او است به حروف و شماره ها كه با دستيارى آن نه مى توان كار روشنگرى را به انجام رساند


صفحه 88

و نه راهنمائى مى شود خواست " و ما هر چند در اين باره با امين همداستانيم ولى اين هم هست كه برسى- و كسانى از دانشمندان همچون ابن شهر آشوب و پس از او را كه به وى رفته اند- در گام‏نهادن در اين زمينه ها نبايد گناهكارشمرد چون كارشان براى پاسخ دادن به كسانى از حروف شناسان سنى بوده كه ازاين شيوه در زمينه هاى همانند به زيان ما سود مى جسته اند. و او با در آمدن از راه خودشان خواسته است راه را بر آنها ببندد چنانچه عبيدى مالكى‏در " عمده التحقيق پشتوانه بررسى ها ص 155 " مى نويسد: " برخى از حروفشناسان گفته اند: آئين خاندان بوبكر تا پايان گيتى با ارجمندى پايدار خواهد ماند و اين را از راز گفتار خداى برتر از هر پندار بايد دريافت كه (فى ذريتى در ميان فرزندان من) چرا كه شماره آن بر بنياد جمل كبير من شود( 1410 )كه گمان مى رود پس از آن گيتى نابود گردد- چنانكه برخى گفته اند- پس پيوسته و تا جهان برپا است- آنان با ارجمندى و سرودى خواهند زيست، مصطفى لطف اله در دفتر ديوان مصر سمت روزنامه چى داشت- و پيشرو كاوشگران‏مى بود- از گفتار خداوندى: " لا يلبثون خلافك الا قليلا پس از تو،به جز اندكى درنگ نمى كنند " اين مدت‏را بيرون كشيده و مى گويد: اگر- ازحروف اين فراز- مكررات را نديده بگيريم مى ماند (ل ا ى ب ث و ن خ ف ك ق) و اين ها يازده حرف است كه شماره ى آن ها- بر بنياد جمل بزرگ- مى شود: 1399- پس شماره خود حروف را- كه 11 بود،به آن مى افزائيم، آنچه به دست مى آيد 1410 است- و برابر با شماره اين‏فراز از گفتار خداوندى: " ذريتى زادگان من "- از بازپسين جاى مانده‏ى برجستگان، استاد ما استاد يوسف فيشى- خدا بيامرزد- شنيدم مى گفت:محمد بكرى بزرگ گفت: كسى از پشت ما به در مى آيد كه با عيسى پسر مريم


صفحه 89

بر يك جا نماز مى نشيند و اين نيز ما را يارى مى دهد تا درستى آن برداشت را بهتر دريابيم. "

پايان

نمى دانم سرور ما اين چه مى خواسته بگويد نوشته: " در سرشت او-برسى- چيزهائى ناسنجيده هست و در نگارش هاى وى آشفتگى ها و پاشيدگى هاو رنگى از تندروى مى يابيم كه هيچ انگيزه و شالوده درستى ندارد و هر چندمى توان سخنانش را به گونه اى نيكو وانمود و بازگو كرد باز هم تهى از زيان نيست. " اى كاش سيد، چيزكى ازآن نمودارهاى ناسنجيده را كه در سرشت سراينده برجسته ما يافته سر بسته باز مى نمود تا سخن وى بى دليل نمايد، و پس از اين كه با زبان خود مى گويد: "؟ من توان سخنان وى را به‏گونه اى درست، بازگو و وانمود كرد "چه انگيزه اى بوده كه آن را از آشفته‏و پريشان گوئى وى شمرده؟ و اين حديث‏را فرموش كرده كه " كار برادرت را بربهترين گونه آن پندار. " چه زيانى داشت كه آن را به همان سان بازگو مى‏كرد؟ با اين كه ما چندى از نگاشته هاى برسى را زير و رو كرديم و گواهى بر گفته امين نيافتم و بخشى سودمند از سروده هاى پاكيزه او در ستايش و سوك خاندان پيامبر- درود بر ايشان-را نيز كه پس از اين خواهى ديد چيزى ندارد جز با بازنمائى برترى هايشان‏كه ميان هر دو گروه- شيعه و سنى- جاى چون و چرا نيست و يا ستايش هاى نيكوئى از آنان كه از پايگاه بر ترشان فروتر است، پس تندروى هائى كه برخى مى گويند داشته چگونه توان يافت؟ و آن گزاف گوئى هائى كه سيد دروى سراغ كرده كجا بوده؟ برسى در نوشته هايش نيز به همان راهى مى رود كه در سروده هاى پذيرفتنى اش. پس پريشان گوئى و تند روى و گفتار زيان كه سرور ارجمندان ( سيد الاعيان) پنداشته چه كسى بر وى بسته است.

ولى اين كه او را براى درست كردن درود نامه ها و ديدار نامه ها


صفحه 90

نكوهيده و گفته: " از ديگر كارهاى ناپسندش درست كردن درود نامه ها و ديدار نامه ها است براى آنان، كه اگر هم گيريم- به گونه اى كه نگارنده رياض ( گلزارها) گويد- در شيوائى دست بالا ندارد باز هم نيازى به آن نبود زيرا آنچه از خودشان رسيده ما را از ساخته هاى ديگران بى نياز مى دارد. " اين خرده‏گيرى ها هنگامى پذيرفتنى است كه سازنده درود نامه ها و ديدار نامه ها( زيارات و صلوات) مردم را به گمان بيفكند كه آنها از خود امامان رسيده و دستور ويژه اى درباره آنها آمده وگرنه چه ما را باز مى دارد كه بگوئيم هر كس درود هائى را كه خداى برتر از هر پندار بر زبان او روان گردانيده آشكار سازد؟ بى اينكه آن را به امامان ببندد يا خواندن آن راهمچون كارهائى بشمارد كه كه در خود آئين بوده است؟ كه بسيارى از مهين دانشوران از هر دو گروه- پيش از برسى و پس از وى- همين شيوه را داشته اند و گوش جهان نشنيد كه هيچ كس- از برجستگان توده- آنان را در خور سرزنش شمارد.

ولى اين كه‏سرور ما مى گويد: " به راستى در نوشته هاى او سود فراوان نيست و پاره‏اى از آنها نيز زيانمند است، خداوندرا در ميان آفريدگانش كارها است و خداى از ما و او بگذرد. " و اين نيزسخنى است كه نه به دلخواه وى از خامه‏اش تراويده- خدا از ما و او بگذرد.

نگاشته هاى ارزنده وى:


صفحه 91

1- مشارق انوار اليقين فى حقايق اسرار امير المومنين.

2- مشارق الامان و لباب حقايق الايمان- كه به سال 813 نگارش يافته.

3- رساله فى الصلوات على النبى و آله المعصومين.

4- رساله فى زياره اميرالمومنين ديدار نامه اى بلند براى فرمانرواى گروندگان " كه به گفته استاد و بزرگ ما- نگارنده " رياض " در زيبائى و روانى و نرمى و شيوائى نامور است و برتر از آن نمى توان يافت.

5- " رساله اللمعه من الاسرار الاسماء و الصفات و الحروف و الايات و الدعوات " كه سودها در آن و چنانچه بزرگ و استاد ما نگارنده " رياض " گفته از سخنان ناآشنا تهى نيست.

6- " الدرالثمين فى خمسماه آيه نزلت فى مولانااميرالمومنين باتفاق اكثر المفسرين من اهل الدين " كه ملا محمد تقى زنجانى در نگاشته خود " طريق النجاه راه رستگارى " از آن گزارش آورده است.

7- " اسرار النبى‏و فاطمه و الائمه عليهم السلام "

8- لوامع انوار التمجيد و جوامع اسرار التوحيد فى اصول العقايد.

9- تفسيرسوره الاخلاص.

10- رساله مختصره فى التوحيد و الصوات على النبى و آله


صفحه 92

11- كتاب فى مولد النبى و على و فاطمه و فضائلهم

12- كتاب فى فضائل امير المومنين- كه از آنچه در شماره 1 نامبرديم جدا است.

13- كتاب الالفين وصف ساده الكونين

سروده هاى برسي در ستايش و سوک راهبران دين و بررسي هاي تاريخي و ادبي در پيرامون آنها

حافظ برسى سروده هاى پاكيزه اى دارد كه بيشتر-و شايد همه آنها- در ستايش پاك ترين‏پيامبران است و دودمان پاكيزه او- درودهاى خدا برايشان- واژه حافظ را نام شعرى خود گردانيده و از ميان سروده‏هايش كه بزرگ ترين پيامبران- درود و آفرين خدا بر او خاندانش- را مى ستايد جائى است كه گويد:( 2 " چشم انداز خاوران را تو فروغ بخشيدى

و دانش منطق (يا خود سخن) در گرو نطق و گفتار تو است.

تو بودى و آدم در كار نبود

زيرا او پديد آمدى. "

كه در اين بيت- به گونه اى سر بسته- سخنى را بسا مى نمايد كه از پيامبر- (ص)- رسيده: " من از همه مردمان زودتر آفريده و ديرتر برانگيخته گرديدم. "


صفحه 93

كه آن را كسانى از گزارشگران آورده اند همچون: ابن سعد در " طبقات " و طبرى‏در تفسير خود ج 21 ص 79 و بو نعيم در" الدلائل نشانه ها- ج 1 ص 6 " و ابن كثير در تاريخ خود ج 2 ص 307 و غزالى در " المضنون آنچه بايد دريغ‏داشت " كوچك كه در كنار " الانسان الكامل چاپ شده- ج 2 ص 97- و سيوطى‏در " الخصائص الكبرى ويژگى هاى بزرگ تر ج 1 ص 3 " و زرقانى در نامه روشنگر " مواهب بخشش ها ج 3 ص 164 "

در داستان معراج نيز آمده است (كه خدا به پيامبر گفت): " توبنده و پيك منى كه از همه پيامبران زودتر بيافريدم و ديرتر برانگيختم " و هم از او- درود خدا بر وى و خاندانش باد- رسيده كه گفت: نخستين‏چيزى كه خدا بيافريد فروغ من بود. "

اين سخن ديگر را نيز چندان- با زنجيره هاى درست- از زبان پيامبر آورده اند كه نمى توان گفتار او- (ص)- ندانست: " من آن گاه پيامبر بودم كه هنوز آدم ميان آب و گل بود " يا ميان روان و كالبد " يا " ميان آفرينش و دميده شدن جان در وى "

" اگرتو نبودى نه پديدها آفريده مى شدند

و نه خاور و باختر هويدا مى گشت "

و اين جا نيز سر بسته سخنى را باز مى نمايد كه گروهى از راه پسر عباس


صفحه 94

آورده اند- همچون حاكم در " المستدرك ج 2 ص 615 " و نيز بيهقى و طبرانى و سبكى و قسطلانى و عزامى و بلقينى و زرقانى و جز آنان- كه گفت: خداوند به عيسى درود بر او- الهام‏كرد كه اى عيسى به محمد بگرو و كسانى‏از پيروانت را كه او را دريابند بفرماى تا به او بگروند كه اگر محمد نبود آدم را نمى آفريدم و اگر محمد نبود بهشت و دوزخ را نمى آفريدم.

از زبان عمر- پسر خطاب نيز گزارش شده كه گفت: فرستاده خدا- (ص) گفت: چون آدم آن لغزش را گفت: پروردگارا تو را به محمد سوگند كه مرا بيامرز،خدا گفت: اى آدم محمد را چگونه شناختى با اينكه او را نيافريده ام گفت پروردگارا از اين روى چون مرا با دست تواناى خويش آفريدى واز روان خود در من دميدى سر برداشتم و تخت گاه جهان نهان را نگريستم كه بر پايه هاى آن نوشته بود: خدائى جزخداى يكتا نيست و محمد برانگيخته خدااست. پس دانستم تو تنها نام كسى را بر نام خويش مى افزائى كه از همه آفريدگانت دوست تردارى، خدا گفت اى آدم راست گفتى به راستى او دوست ترين‏آفريدگان است نزد من، مرا بحق او بخوان كه آمرزيدمت و اگر محمد نبود تو را نمى- آفريدم.

" ميم تو مفتاح( كليد) سراسر هستى است.


صفحه 95

و ميم تو به منتهى ( پايان وجود) وابستگى دارد.

اى خاتم ( باز پسين) پيامبران

تا چنان مرزى از برترى پرتو افشاندى كه هيچ كس به آن نرسد.

تو براى ما اول (آغاز) و آخر (انجام) هستى

و باطن ( نهان) طاهرت ( آشكارت) پيشينه دارتر است. "

كه در اين سروده ها باز نمائى كوتاهى نيز هست از نام هاى بزرگوار او- فاتح ( گشاينده) خاتم ( به‏پايان برنده) اول، آخر، ظاهر، باطن، بنگريد به " المواهب " از زرقانى ج3 ص 164 -163-

" از هر چه ستايشگران‏منش تو را گويند برترى

هر چند كه آنان سخن دراز كنند-

سرمايه درونى تو- در پيرامون آفريدگان- چون سرائى است

كه رازهاى نهفته آنان را در بر مى گيرد.

روان تو از برين جهان آسمانى است

هر چه را آفريده مى شود- با فرمان پروردگار- فرود مى آرد


صفحه 96

بوى خوش تو در ميان پديده‏ها روان است

و هر كس- به اندازه خويش- بهره اى از آن مى گيرد.

دل هاى همه مردمان مهر تو را دارد

و گردن هر كس رشته- دوستى و پيروى- تو بر آن افكنده شده

سرچشمه نيكو كارى هاى تو- در ميان جهانيان-

با همه جوى هاى پر رازش به جوشش مى پردازد.

باز مانده نشانه هاى روشنت

بر پيشانى آفرينش مى درخشد

موسى- هم سخن خدا- و تورات او-

چون به گفتار آيند- مردم را به تو راه مى نمايند.

و عيسى و انجيل ( مژده) نويد دادند

كه تو- احمد- ستوده ترين آفريدگانى.


صفحه 97

اى ارمغان مهربانى خداوند براى جهانيان

واى آن كه اگر نبود ديگران آفريده نمى شدند

تو چهره درخشان بزرگى ها هستى -

و رخسار تابناك زيبائى ها-

تو درستكارى و تو زينهارى

و توئى كه گروه ها را مى گشائى

رجب به سوى تو آمده و آن هم با گردنى كه گناهان بر آن سنگينى مى كند، مى شود- از اين گرانبار- رهائى اش بخشى؟ "

و هم اوست پيشوا و فرمانرواى

گروندگان- درود بر وى- را مى ستايد و مى گويد:

خرد فروغ است و تو مايه اش

هستى رازى است و تو آغازش

همه آفريدگان كه فراهم آيند

همه بنده اندو تو سرورشان

تو آن سرپرست هستى كه برجستگى ها و برترى هاى او را در ميان آفريدگان همانندى نيست

اى نشانه توانائى خداوند در ميان بندگان

و اى راز آن كه خدائى به جز او نيست

جهانيان درباره تو به سازگارى افتادند

و- با سرگردانى از راه راست به در شدند.

گروهى گفتند:البته او هم بشرى است


صفحه 98

و دسته اى گفتند: راستى كه او خدا است

اى آن كه برمى انگيزانى و- پس از مرگ-زندگى دوباره مى بخشى

واى آن كه خداوندش فرمانروائى بندگان را به او سپرده است

اى آن كه فردا بهشت و دوزخ‏را ميان بخش مى كنى!

تو پناهگاه و مايه رستگارى اميدواران هستى

برسى چه‏هراسى از سوزش آتش دارد

با اين كه- در روز شمار- تو فرياد رس اوئى.

بنده شير خدا را پرواى آتش نيست

زيراهر كس او را دوست داشت در آتش نخواهد بود.

و اين هم از گفته هاى اوست در ستايش سرور ما فرمانرواى گروندگان- درودهاى خدا بر او-

اى سرزنشگر مرا واگذار

و آن چه در دل دارم بشنو

هر گاه بر ستايشگرى خود از او مى افزايم

گويند تندروى راكنار بگذار!

من اگر- در راه راست- چشم را گشوده

و چيزى را باور داشته باشم پروايم از كسى نيست.

نشانه توانائى خداوند كه سخن گوئى

از منش او براى من رواست

اى سرزنشگر چند و چند -

بگو مگو با مرا- دامن من زنى؟!

اى كه كرا در دلدادگى ام نكوهش مى كنى!

مرا به خويش گذار!

تو و كوى رهائى!

مرا باگمراهى ام بگذار!


صفحه 99

آنكه پيامبر برگزيده سفارش هايش را با او كرد

مهر ورزى من با وى برابر است با دست يافتن به رسائى خويش

پس از مرگ كه كه‏زنده شوم توشه من است

و- هنگام بازگشت به جهان- پناهگاهم

پيروى ام از كيش خود با دستيارى او رسائى مى يابد

و سخنم را با ياد او به انجام مى رسانم.

و از سروده هاى او در ستايش فرمانرواى گروندگان- درود خدا بر وى- اين ها است كه مى گويد:

" با نام هاى نيكوى تو دل را خوشبوى مى گردانم و كى؟

همانگاه كه نسيم آن ها از پاك آستان بزرگى ها وزيدن گيرد.

اگر جانم دردمند شود تو پزشك آنى

و اگر بهره هاى دلپسند را از دست بدهد تو به آن نيكى مى كنى

خرسندم روز رستاخيز را هراسان و به گونه اى ديدار كنم

كه خون پيكار كنندگان با تو بر گردن من باشد

(اى پدر حسن اگر مهر تو مرا به دوزخ ببرد

باز هم آن دوزخ- نزد من- رستگارى است

- با اين همه- آن كه باور دارد تو سرپرست اويى

- و بخش كننده بهشت ودوزخ- چه باكى از آتش دارد(؟


صفحه 100

شگفتا از گروهى كه اميدوارند خداوند آنان را بيامرزد

و آن گاه تو را دشمن گرفته اند!

و شگفتا كه تو را- بى هيچ گناهى- پس زدند

و ديگرى راپيش انداختند با آنكه تو پيشواى آنان‏بودى! "

و باز در ستايش سرور ما- پدردو فرزند زاده پيامبر درود خدا بر او- گفته:

"على بر آسمان فرو شكوه برآمد

و چون بازگشت با هر دو مشت گوهرهائى يگانه آورده بود

به درياى برترى ها كه گام نهاد، ناچيزى آن را باز نمود

و همه زمينه ها و مرزهاى آن بروى تنگ آمد

فرخنده باد آن پايگاه و رسيدن گاه و خجسته آن كه پاى به آنجا گذاشت

او رادر همه دلها صله ( پيوند) و عائدى(بازگشتى) هست

از بزرگى پايگاهش آنان هم كه بر وى رشك مى بردند برجستگى هاى آن را گزارش كردند

و چه برجستگى هاى درخشانى كه رشگبران نيز ها را بازگو كنند

دوستدارانش از بيم و هراس برترى هاى او را پوشيده داشتند

- و رشگبران و كين توزان نيز روى دشمنى-


صفحه 101

با اين همه- و در ميان اين دو گروه- چندان از منش هاى برجسته او پراكنده شد

كه از شمردن آن ناتوانيم.

پيشوائى كه در پيشانى سپهر سرفرازى اخترانى دارد

كه چندان بالا رفتند تا نگاه هيچكس به آن ها نتوانست رسيد.

شاخك هاى ستاره را پايگاهى براى آواز دادن‏شناختند

و همچون گلوبند به گردن جوزاء آويختند

برترى هائى كه چون بدرخشد هر دردى را درمان خواهد كرد.

پاكيزه مى شود و با بوى خوشش همه ديدگاه ها را پاكيزه مى نمايد

رهبرى كه- هنگام سخن از او- انديشه به سرگردانى مى افتد.

تا او را پرستيدن گيردو مهر او را بر زبان آورده در اين راه تلاش كند

پيشوائى بزرگ كه گوهرش همه جوانمردى ها را در بر مى گيرد

و نامه فرود آمده از آسمان كه ياد خدا در آن است ستودگى او را گواهى مى كند.

درود خدا بر او باد و تا كى؟

تا آنگاه كه كسى از دوستداران، نام او را بر زبان مى راند- كه اين ويژگى در برسى جاودانه است- "

و هم او است‏كه درباره سرور خاندان پيامبر- فرمانرواى گروندگان بر او و ايشان درود باد- گويد:

" اى ماه نا آشناى رجب و اى با شكوه ماه رجب!

چنانكه گفته اند- رازى پوشيده را هويدا ساختى


صفحه 102

و پرده هائى را پس زده و نهفته هائى را آشكار گردانيدى

كه از ديده بدكنشان پنهان است

همان بود كه چون در ميان آفريدگان جاى گرفت

ناگاه نموده شد كه‏درون آنها از سرب است و برون از سيم

مگر اندكى از مردان كه بنياد ايشان پاكيزه و پيراسته بود

سخنى نوشتى كه بهرى از آن را هم

شايد با خامه اى از روشنائى بر گونه سيه چشم زنان بهشتى نگاشت.

از آ ن روى بود كه مردم،

ديگر گونه اى‏از نيروى نادانى هاى آميخته به هم گرديدند.

يكى دوستدار است و ديگر دشمن كين توز

و اينجا گروه وابسته به خداوند چيره تر خواهد بود

بينى گنده اى هست كه چون مرا در برابر خويش ديد روى ترش كرد و برگشت

بى چون‏ و چرا در پاكدامنى مادرش سخن است

و اگر او راستكار مى بود فرزند وى نيز پاك نژاد مى گرديد.

اگر داستانى درباره بزرگ فرمانرواى ما بشنود

بر مى گردد

و اگر باز يادى از شير تازان خداوند بكنى

بر سر خشم مى آيد. "

برگردان چکامه برسي با افزوده هاي ابن سبعي به آن

و نيز چكامه شيوا و آهنگينى- با قافيه را- دارد كه فرمانرواى گروندگان- درود بر او- را در آن مى‏ستايد و ابن سبعى بر سر


صفحه 103

هر بيت آن سه نيم بيت ديگر- با همان قافيه و آهنگ- نهاده و به گونه اى درش آورده است كه اين جا ياد مى كنيم:

" منش هاى تو خداوندان انديشه و تيزنگرى را درمانده ساخت

و آنان را در گرداب هاى ناتوانى و سهمناكى سرنگون افكند.

توئى آن كس كه نگريستن در سرمايه ى درونى اش‏ديده اى موشكاف مى خواهد

اى نشانه توانائى خداوند و اى افزار آزمايش بشر!

و اى روشنگر آئين خدا و اى برترين شاهكار سرنوشت!

انديشمندان باريك بين در نمودن لايه نهانى اش ازپاى مى افتند

و خداوندان خرد و برترى- هنگام سخن از تو- فريفته مى شوند

اى فروغ خداوندى زيركان كجا مى توانند مرزهاى تو را دريابند؟

اى آن‏كه گفتار سربسته خردها به سوى او باز مى گردد

و خردمندان در پيشگاه اوسنگينى ناتوانى و سهمناكى را در خود مى‏نگرند!

در پيدايش تو گروهى از مهر ورزان به گمراهى افتادند

و چون از تونمايشى ديدند كه مانند آن نتوان نمودكارشان به تندروى انجاميد

اى خداوند برترى ها مغزهاى آنان را سرگردان ساختى تا گام بالا نهادند

انديشه هاى‏انديشمندان را حيران گردانيدى و كى؟

همان گاه كه نشانه هاى جايگاهت را درروزگار بديدند

فرمان هائى را كه دگرگونى يافته بود بر مردم آشكار كردى

و سخنان پيامبر را كه دست خورده‏بود باز نمودى

توئى كه گذشتگانت از همگان پيشروتر بودند.


صفحه 104

اى آن كه- در روشنائى و بينش- آغاز و انجام همه هستى

و اى آن كه- در ديده و در نشان- آشكار و پنهان‏مى نمائي!

آن كه خواهنده گرفتار را نان خورانيدى

و با آن كه- از روى بزرگوارى- روز را با زبان روزه به شب‏رسانيدى خود مزه خوراك را نچشيدى

واى آن كه چون درياى تاريكى همه جا را فرا گرفت، گردى خورشيد را باز گردانيدى!

تو گفتارئى شيوا را در سخن آوردى

چنانكه در آيه ها و سوره هاى نامه خدا نيز سخنانى سربسته براى توهست

فروغ برترى هاى تو براى آنان خاموش نمى شود

و از لابلاى آنچه گمراهان پنهان داشته اند روى مى نمايد

پيوسته انديشه هاى مردم- در پيرامون تو- با هم ناساز بوده

چه بسيار از مردمان كه- درباره تو- تا ژرفاى درياى بررسى ها فرو رفتند

ولى سرمايه درونى تو بر آنان- و بر هر توانا- پوشيده ماند.

اگر تو نبودى پاكان استوارى نمى يافت

نه هرگز و راه روشن نيز بر مردم هويدا نمى گشت

و چون و چراها از دل كسانى كه گرفتار آنند بيرون نمى رفت،

آن كس را كه ديده بينشش- در لابه لاى دام هائى از سخنان و نگرش ها- سر گردان شده

تو راه مى نمائى.

به پايگاهى برآمدى كه دست پندار به آن نتواند رسيد

در كام نبردهائى كشنده فرو رفتى

سرور من اى دارنده و رها كننده گيتى!


صفحه 105

تو همان كشتى كه هر كس خود را به آن آويخت رستگارى‏يافت و هر كه از آن بگشت در گرداب بدى‏ها افتاد.

انديشمندان از فروغ برترى تو بر مى گيرند

و از نشانه هاى‏خدايگان دانش مى ربايند

اگر روشنگرى تو نبود كارها همه به گونه اى سر درگم كننده به هم مى آميخت

نه پيش از تو براى انديشه ها خواهشى هست

و نه پس از تو براى نگرندگان پژوهشى.

فرازها و نامه هاى آسمانى دستور فرمانروائى تو را آوردند

برخى به آن گرويدند و برخى از باور داشتن باز ايستادند

و اگر تو نبودى هيج روزى نه آن هماهنگى ‏بود و نه اين ناسازگارى

زيرا مردم درهمه هنگام پراكنده اند جز به گاه سخن‏از تو كه همداستان مى گردند

تا برخى در بهشت جاى گرفتند و برخى در دوزخ

بهترين آفريدگان گروهى اند كه راه تو را پيش گرفتند

و بدترينشان آنان كه بر كاستن از جايگاه تو همداستان شدند

گروهى نيز- از نادانى- آ نچه را شنيدند به گونه اى نادرست باز گردانيدند

پس مردم درباره تو سه دسته اند يكى آنان كه به جائى والا رسيدند

و ديگر آنان كه به نادانى و ناپاكى آلوده گرديدند

واى بر آن گروهى چه انگيزه اى از راه راست باز مى داردشان؟

اگر پيروى تو را كنند چه بسيار سود مى بردند

اى آن گروهى كه جايگاه وى به نافرخندگى گمراهش كرده!


صفحه 106

و گروهى كه چندان سرنگون شد تا نه روشنائى آن را برخواهد داشت.

و نه ديدگان آن مى تواند ژرفاى راستى را بكاود!

همه نامه هاى‏آسمانى، بزرگى جايگاهت را به زبان مى آرند

و خداوندان دانش هاى تو بر مى گيرند

اگر پاى تو در ميان نبود مردم نه با يكديگر سر جنگ داشتند و نه راه‏آشتى مى سپردند

چرا كه- از يك ديدگاه- همه جا با هم با سازش اند وبه تو كه مى رسند به كشمكش بر مى خيزند

و از- چشم ديگر- همه جا با هم ناسازگارى مى نمايند مگر اين برنامه به زيان تو پايان يابد كه آن گاه همدستان مى شوند پس انديشه در بارهتو است كه كار را به جائى سهمناك مى كشاند.


صفحه 107

- براى بزرگ داشت تو- آيه ها و سوره ها آمد

تا برخى به آن گرويدند و برخى حق پوشى كردند

برخى نيز از نادانى- در همانجا كه بودند- ايستادند و به آزمايش نپرداختند چه اندازه سر بسته سخن گفتند؟ و تا چه مرزى را هويدا ساختند؟ و تا كجا پنهان كارى نمودند؟

حقيقت از ميان آشكار و نهان روى مى‏نمايد

سوگندى سخت به آن خداى كه ما را بيافريد!

كه اگر تو نبودى خداى والا، آسمان را به استوارى نمى پرداخت

اى آن كه در بالاترين جاى- از تخت گاه جهان نهان- نامى به اندازه اى سپهر دارى!

نام‏هاى درخشان تو مانند ستارگان تابان است

و منش هاى هفتگانه ات به گردنده هاى گوى مانند جهان مى ماند

آن گاه كه خداوند دانش ها نادان گردند تو دانائى

زيرا دانشى كه ميان مردم پراكنده شده از سوى تو بوده

تو اختر راهنما هستى كه هر گمراه را راه‏مى نمائى.

فرزندان فروزانت همچون برج هائى هستند در سپهر معنى

وتو به خورشيد و ماه مى مانى

پيشوايانى كه سوره هاى قرآن، زبان به برترى ايشان گشوده

و راه راست به دستيارى شان هموار گرديده

خنك كسى كه‏به آنان- و نه ديگران- بپيوندد


صفحه 108

كه آنان گروهى اند كه دودمان پيامبر يا بگو تبار خداوندند

و هر كه‏با هر دو دست در آنان آويخت از لغزش سهمناك رهائى يافت

فرازهاى استوار قرآن بر آنان فرود آمده

و- با همه گستردگى- فشرده اى از لايه هاى برترى آنان را در بردارد

راهنما آنانند، كسى را به جايشان بر مگزين

در كرانه درستكارى اند و نردبان رستگارى‏و رسيدن به بالاترين پايگاه دانش.

آيا- در اين كرانه- ديگران را هم توانى جست؟

با دستيارى راز تو بود كه موسى دل سنگ را شكافت

و با خضر ( پيامبر سبز پوش) كه همراه گرديد به راستى تو يار او بودى

به فرخندگى تو بود كه نوح رهائى يافت و كشتى وى روان گرديد.

اى راز همه پيامبران

از نامور و ناشناس-!

نادان بى خرد، مرا در مهر تو سرزنش مى كند

آن را كه در راه راست باشد گفتار كسانى كه درستى را با دروغ به هم مى آميزند زيانى نمى رساند

اى آن از داشتن همتاو همانند بر كنارى!

و منش تو برتر از مرز بندى هاى كسانى است كه راه ها را چنانكه بايد نمى شناسند.

تو در ديدگان ما همچون هستى در چهره مردمان"

پايان

اين گفتار او نيز در ستايش‏از فرمانرواى گروندگان- درود بر او- است:

" اى سرچشمه رازها


صفحه 109

و اى راز خداى نگاهبان در همه كشورها!

اى كسى كه در پهنه هستى به آهنى مى مانى كه سنگ آسيا بر آن مى چرخد!

اى سرچشمه آبشخور هستى

اى گوهر و رازى

كه فرشتگان از او آموزش ها فرا گرفتند

در هيچ تاريك سرائى‏چهره بامداد آشكار نگرديد

مگر به راستى پرده از رخسار زيباى تو برگرفت

اى زاده مردان پاك و پاك نهاد

و نيكزنان پسنديده و بزرگوار و باز دارنده از گناه.

تو از نابودى زينهار مى دهى

و از پرتگاه ها رهائى مى بخشى

تو راه راست هستى

و بهشت هائى را كه بالش هاى با شكوه دارد بخش مى كنى

ازآتش به تو بايد پناه برد

كه كاردار دارنده اش توئى.

اى آن كه چون با زيبائى ات پرتو افشاندى

پيراهن همه تاريكى ها را گريبان دريدى

درود خداوند بر تو

از سوى آن كه‏به بهترين راه ها راه مى نمايد

آنجا كه تو در كنار حافظ برسى، باشى

پروايش از چيزى نيست. "

برگردان چکامه برسي با افزوده هاي احمد نحوي به آن

درباره خاندان پيامبر- درود بر ايشان- نيز سروده هائى دارد كه سخنسراى ورزيده، استاداحمد پسر حسن نحوى با افزودن سه نيم بيت بر سر هر بيت آن به اين گونه درش‏آورده است:


صفحه 110

به خاندان پيامبر برگزيده و فرزندانشان‏مهر مى ورزم

- و به بستگان و دودمانشان كه پاك ترين آفريد گانند-

از پدر و نياى خويش نشان دارند

و گروهى اند كه در چهره آنان فروغ پيامبرى مى درخشد و- نشانه هاى

پيشوائى- پرتو مى افشاند

اختران سپهر سرفرازى اند و ماه دو هفته نشانى هاى كيش خداوندند و كوه هاى بردبارى او،فرود آمدن گاه ياد نامه وى و فرمانروايان دستور او. گنجوران دانش وى اند كه سخن خدا را به گونه اى ناشناخته فرا مى گيرند. خداوندى كه نگاهبان همه است راز خويش‏را به نزد آنان نهاده

ستايش آنان در نامه استوار خداوند به استوارى آمده

و آن چه را آدم فرا گرفت نزد آنان است

فرمان ديگر مردم را رها كن كه از روشنگرى تهى است.

آن گاه كه امامان براى داورى نشينند ديگران همه لال مى شوند

و آن گاه كه لب به سخن گشايند روزگار سراپا گوش مى گردد

فرمانبرى هاى ما از خدا با دوستى آنان پذيرفته مى نمايد

و نامه فرود آمد از آسمان درباره برترى هاى‏ايشان است-

جايگاه بلندشان از همه زمين برتر مى رود و همه جا را زير بال‏مى گيرد

يادشان همه جهان پيدايش را خوشبو مى سازد

بوئى خوش دارند كه ازمشگ آنان خود مى نمايد

موسى خدا رابه فرخندگى آنان خواند تا- از رنج-رهائى يافت

و پروردگارش از سوى آن كوه با او به سخن پرداخت

چون چيزى رابخواهند دشوارى هايش آسان مى گردد

و آن گاه كه آشكار شوند دل روزگار از شكوهشان مى لرزد.


صفحه 111

و شيران در بيشه به هراس مى افتند

اگر آنان نبودند نه هيچ كشتى روان مى گرديد

و نه خداوند مردمان را مى آفريد

بزرگى منشانى كه چون به ديدارشان روى به ميزبانى مى شتابند

و اگر ياد از نيكى‏و بخشش در ميان آفريدگان برود

درياى بخشش ايشان سرشار است و پر ريزش

پدر آنان برادر پيامبر برگزيده- طه- و جان او است

و خود نيز شاخه اى ازآن درخت هستند كه در سرزمين بزرگوارى ها كاشته شده

و مادر آنان-بانوى او- فاطمه زهراست

پدرشان سپهرسرفرازى است و مادر، آفتاب

و خود اخترانى اند كه برج بزرگوارى جاى رخ نمودنشان است

نژادى تابناك دارند

كه با احمد- پيامبر ستوده- همچون درختى ريشه دار به همه جاى زمين كشيده شده و از او تا دورترين جايگاه هابر رفته است

از زيبائى و پرتو پاشى آستان پاك خدا، زيبائى و پرتو پاشى شان افزايش يافته

اى آن نژادى كه- همچون آفتاب- سپيد و درخشان است!

و اى‏آن بزرگى هائى كه از فراز سر اختران برتر مى رود

بزرگ منشانى كه پرورش ايشان با پاكى و پاكيزگى بوده

و از احمد ستوده ترين پيامبران پاكدامن- گوهرى در آنان به جاى ماندهمادرشان فاطمه زهرا است- و پدر، شير خدا-

اگر سر افرازى هاى مردم را بشماريم چه كسى مانند آنان خواهد بود؟


صفحه 112

دوست من اگر مى شنوى يك بار ديگر در اين ها بنگر

على- فرمانرواى گروندگان- فرمانرواى آنان است

و حسن‏و حسين شالوده پرهيزگارى اند

زيركانى روزه دار كه بوى خوش آنان پراكنده است.

فرخندگانى نمازگزار كه مانندشان را كم توان يافت

راهنمايانى سرپرست كه سرچشمه هاى پيام گذارى اند

با زادگانى پاك كه سايه‏هاى خدا در زمين سايه هاى آنان است

ايشان- همگى- كان دانش و برترى اند

بزرگوارى و بخشندگى آنان بوده كه آفريدگان را زندگى بخشوده

اگر خواهى از برترى ها سخن برانى بايستى تنها آنان را به ياد آرى

و دانش را در ميان دانش هاى والايشان سراغ بگيرى

گناهكاران با بزه هاى خويش به سوى آنان مى گريزند

تا در پيشگاه پروردگار براى بزهكاران ميانجى گرى كنند

فرمانبرى از خدا جز از دوستان آنان پذيرفته نيست

و فردا- همانگاه كه در روز رستاخيز آفريدگان را گرد آرند-

به جز مهر آنان دستاويزى براى‏رستگارى نتوان يافت

سوگند به آن كه‏پاى به مكه نهاد

كه هر كس برترى تبارپيامبر را نپذيرفت زيان كار است

گر چه همه زندگى پيشانى اش را در برابر خدا بر خاك بسايد

اگر بنده اى دوستدار دودمان پيامبر نبود

خدا پرستى هايش سودى براى او ندارد

اى فرزندان ستوده ترين پيامبران: احمد

آن گاه كه فردا- گرفتار در زنجير گناهان - بيايم جز شما كسى را ندارم.


صفحه 113

شما را- اى بهترين كسانى كه آنان را آواز دهند- آوا مى دهم

اى خاندان پيامبر برگزيده و اى درفش‏راهنمائى!

فردا- در آنجا كه مى ايستم- به سوى شما مى نگرم.

به خدا سوگند من‏فردا هراسى از آتش ندارم

زيرا شما- اى دودمان ستوده ترين پيامبران، احمد- سرپرستان كاريد و اكنون دست برداشته شما را مى خوانم

كه- اى تبار محمد- دست مرا بگيريد و جز شما كيست

كه در روز رستاخيز به ميانجى گرى گنهكاران برخيزد؟ "

چنانكه گفتيم استاد احمد نحوى با نهادن سه نيم بيت بر سر هر بيت از چكامه برسى، آن ها را در سروده هاى پنج پاره اى‏خويش گنجانده كه خود چكامه و افزونى ها را آورديم، پسر نحوى- استاد هادى در گذشته در 1235- نيز با سروده هاى برسى كارى همانند پدر كرده‏و اين هم بند نخست از فرآورد تلاشش:

و هر كس فرزندان ستوده ترين پيامبران- احمد- را خشنود بدارد رستگار است-

همان پيشوايان راستينى را كه براى رهائى به آنان خرسندى داده ايم-

خنك آنكه در راهنمائى خويش از آنان وام بخواهد.

آنانند گروهى كه در چهره ايشان فروغ پيام گزارى مى درخشد ونشانه هاى پيشوائى افشانى مى كند. "

و هم برسى‏است كه درباره خاندان پاك پيامبر- درودهاى خدا بر ايشان- گويد:"

بايسته ها و شايسته ها و داستان من شمائيد

و همه هر چه دارم از شما است

آن گاه كه نماز مى گزارم رو به سوى شما دارم

و چون بر آستان شما مى ايستم پيشوائى مى يابم


صفحه 114

خيال شما هميشه در برابر ديده من است

و مهر شما سرشته در دلم

اى سروران و پيشروان من

با مژده هاى چشمم خاك آستان شمارا مى روبم و مى بوسم

زندگى خود را ويژه ستايشگرى و بازگو گرى داستان شما گردانيدم.

بپذيريد و مهربانى كنيد

از برترى خويش بر حافظ ببخشائيد

بر وى‏نيكوكارى نمائيد و فردا رهائى ارزانى اش داريد. "

و هم از او است كه درباره خاندان پاك پيامبر- درودخدا بر آنان گويد:"

اى خاندان طه شما اميد من

و- در روز برانگيخته شدن- پشتوانه منيد.

اگر گناه زمينه را بر من تنگ گردانيده

دوستى شما- در روز شمار- آن را فراخى مى بخشد

با مهر شما و با ستايشگرى خوشبوى شما

اميدوارم خدا از من‏خوشنود شود و از لغزش هايم در گذرد.

رجب حديث خوان- حافظ برسى-

پيوسته بنده بنده شما است

در روز برانگيخته شدن از داغى آتش نمى هراسد

زيرا محمد و على در سرور اويند

در ترازوى او بر سنگينى كارهاى نيكويش خواهند افزود

و نامه كردار او را سپيد مى گردانند

راه جدائى نرفته است


صفحه 115

تا از گمراهى هاى رگه رگه توده بر كنار بماند.("

و هم يك مسمط درباره آنان- درودهاى خدا بر ايشان- دارد و گويد:"

انديشه به راز شما دست نمى يابد

كار شما در ميان آفريدگان سهمناك است

پيچيده مى نمايدو گشودن راز آن سهمگين.

هيچ كس تاب بازنمائى منش هاتان را ندارد

سوره هاى‏قرآن با ستايشگرى شما آرايش يافته.

هستى شما پديد آرنده هستى است

و فروغ‏شما نشانه آشكار شدن ها

هستى روى نيايش به سوى شما دارد

و مهر شما كعبه دوستداران است.

كه در پيرامون آن به طواف و سعى و عمره مى پردازند

اگر شما نبوديد ستاره هاى گوى مانند نمى گرديد

و آفتاب و ماه پرتو نمى پاشيد

و هيچ شاخه و ميوه اى از فراز به نشيب نمى خراميد

و برگ و سبزه از آب بر نمى خورد

و آذرخش و باران به گردش در نمى آمد.


صفحه 116

هنگام آمدن، نزد شما فراهم مى آئيم

و در روز شمار به پناه شما مى شتابيم

بر پل صراط به گفتار شما باز مى گرديم

وهنگام پراكند شدن مهر شما به ما سود مى رساند

و گناهان دوستداران را آمرزيده مى گرداند

اى سرورانى كه فرهنگ ايشان پاكيزه است

و بنيادشان پاك و شناساى آنان سرور

هر كه با ايشان ناسازگارى كرد- هنگام بر انگيخته شدن- در بيم خواهد بود.

آن گاه كه ارزياب ها بخواهند آفريدگان را بيازمايند

بنياد آنان را با دوستى‏ شما به آزمايش مى نهند

شما آرزوى منيد و مهرتان اميد من

- و هنگام بازگشت پس از مرگ پشتوانه ام-

يك دوستدار، چگونه از داغى آتش هراس دارد؟

با اين كه ميانجى او على است محمد؟

آيا هيچ گزندى او را فرو تواند گرفت؟

بنده شما حافظ مستمند

بر آستان شما به خواهندگى آمده

اى سروان من اميدش را بر باد مدهيد

و- روز بازگشت به جهان-

او را در سايه‏اى

پر شاخسار- كه بادش بوى مشگ مى پراكند- جاى ببخشيد.

پروردگار آسمان بر شما درود فرستد-

همچنانكه شما را پاكيزه گردانيد و از سر بزرگوارى، شما را برگزيده داشت-


صفحه 117

و نيكى خود را بر بنده دوستدار شما بيافزايد

- تا كى؟ تا آن گاه كه پرنده اى هنوز بر فراز شاخساران ترانه مى خواندو كبوتران به سرودن سوكنامه شما سرگرمند، و درختان به برگ آوردن- "

و هم از گفته هاى او است درباره خاندان پيامبر و سروده آنان- درودهاى خدا بر وى و ايشان باد-

" اگر خواهى در روز رستاخيز از آتش رهائى يابى

و كيش تو و كارهاى بايسته و شايسته ات پذيرفته آيد

بايد على و پيشوايان پس از او را - كه اختران راهنمايند- دوست بدارى.

تا از تنگى‏و گرفتارى برهى

آنان دودمانى اند كه خدا كار (آئينش) را به دست آنان سپرده

و- به اين گونه- نيكى هاى ويژه اى درباره آنان روا داشته است

رهبران راستين اند كه خداوند، حق آنان را بر گردن ما بايسته گردانيده

بايد از آنان فرمان برد و- به اين سان- آزمايش پس داد

تو را اندرز مى دهم كه مبادا درباره آنان دو دل شوى و به سوى ديگرى باز گردى.

ديگرى كيست؟ هان؟!

مهر على توشه اى است براى دوستدارانش

كه هنگام درگذشتن،و به گور رفتن و جامه مرگ پوشيدن خواهيمش يافت

و- به اين گونه- در روز رستاخيز هيچكس گام به جلو نمى نهد كه‏از آتش برهد مگر مهر على را در دل بپرورد. "

و هم از گفته هاى اوست درسوك پيشواى جانباخته- دختر زاده پيامبر درودهاى خدا بر وى-


صفحه 118

" اى سرود خوان كاروان!

سوگند مى‏خورم كه اگر راه روشن پديدار شود

رنجور دردمند نيز دلير و زورآور مى گردد.

بايست و درنگ كن كه چه بسا دلسوختگان بهبود يابند

دلباختگى دلدادگان، مايه درونى اش همچون آتش سوزان است

مرا به راهى بر كه گله هاى آهو بچگان از آن جا مى گذرد

مرا به آنجا بركه از تلاش باران ها در آغاز بهار نشانه اى در آن مانده باشد.

مرا به سراغ آن شب بر تا در ميان فضاى‏گشاده اش باد سرد و نمناك آن را ببويم

و خاكى را سيراب كنم كه بوى خوش، همزاد آن است.

هان اى نيكبخت بايست و درنگ كن

تا من در بيشه اى باآن درختان در هم پيچيده آواز در دهم شايد يار را ببينم.

در آن سراها از روزگار جيرون همسايگانى دارم

كه اگر كسى از ستم روزگار به دامن آنان گريزد پناهش مى دهند

وابستگان به آنجايند و در ديده من به‏ماه نو مى مانند

آنان را مى جويم و بندگى مى نمايم

ارجمندانى كه بهار زندگى ام در سراى ارجمندى شان سپرى گرديد

نه از چيزى باك داشتم و نه تكاپوئى نمودم

خانه ام سرسبز بود و زندگى ام شاداب

چهره ام سپيد و موهاى سرم سياه

بستگان من همدستان و جامه جوانى ام نو و پاكيزه


صفحه 119

از خنكى دلپذير زندگى چيزى كم نداشتم

نشانه هائى كه درفش هاى برافراشته را به ياد مى آرند

(يا: همان گونه كه سنگ چين هاى كوه، راه را مى نمايند، نشانه هاى بر جا مانده از خانه ها نيز سراى‏پيشين دلدار را نشان مى دهند).

جوى‏هاى آن روان و پرندگانش سرود خوان

و اكنون پيش آمدهاى روزگار، نامه زيبائى اش را در هم پيچيده

همان گونه كه باد شمال- چون مى وزد- جاى پايش‏را بر آن مى نهد

به روزى افتاده كه رويدادها دامن خود را بر سر آن مى كشند

و آنجا نه سراغى از كرباسگ توان‏گرفت نه از گله صد شتر و افزون تر

پس شگفت نيست كه ستم كند و گردش‏آن چون لرزش آب دريا بنمايد به يغما ببرد، آزمند گرداند، دشمنى اندازد، به نادرستى گرايد و شب را سرود خوانان به روز برساند

چرا كه از خيلى پيش با خاندان محمد نيرنگ باخت

و با سپاه خود- در كرانه هاى فرات- گرداگرد آنان را گرفت

لشگرى بسيار و تيز تك و برخوردار از سازمانى رسا راپيرامونشان به جوشش وا داشت

كه شيران‏در پيرامون يحموم آن مى چرخيدند


صفحه 120

و همگان از بد كنشانى كه چشمشان از ديدن راه راست ناتوان بود آيا كران مى توانند آوا و آواز كسى‏را بشنوند؟

اى آن گروه كه چون روى مى آرد پشت به رستگارى مى كند

نافرخندگى‏ها با آن هماهنگ است و خجستگى ها ناسازگار

- چون بيامد- از پذيرفتن راستى سر باز زد و دور شد و مردم را از زندگى خردمندانه باز داشت

و چون بخت به او روى آورد او پشت نمود و راه خود را كج كرد.

با گردنكشى به گردش پرداخت تا فرمانده تبهكارش را شادمان گردانيد - همان تبهكار كه چون با آئين راستى در افتادند آنان را به‏سوى خويش خواند-

گروهى كه چون به كوشش افتد در پهن دشت لغزش ها در بدرمى شود

و سرود گوى تيره بختى ها او را همچون شترى به پيش مى راند

بر شوراندند و در برابر ماه دو هفته به خونخواهى برخاستند

و به نبرد با ماه‏هائى كمر بستند كه از پرتو آن ها راه‏راست را توان يافت

آگاهانه و دلخواهانه به تبهكارى پرداختند و با سالار خويش در نبرد شدند.

آرى سينه اين گردنكشان از كينه او مالامال بود

آئين عداوت ( دشمنى) را با روش خويش بنياد نهادند بازگشت پس از مرگ‏را از ياد بردند


صفحه 121

و راستى كه بايستى آنان را- هنگام سرشمارى از گروه عاد دانست اى زير بنياد كيش ما

در روزى كه روى آوردند تا نمايند آرزوهاى ما- آن يگانه مرد برجسته- را بكشند

ستون راهنمائى را در هم شكستند و بالاى سرافرازى را ويران كردند و از بن بدر آوردند

كمر به هوس‏بازى بستند و راه را بر پرهيزگارى گرفتند.

گويا سرورم حسين، و گروه او- را مى نگرم كه سرگردانند،

نه ياورى دارند و نه كسى دست و بازويش را به پشتيبانى شان مى گشايد

با كرب‏ بلا ( رنج گرفتارى) در كربلا دچاركين توزى ها گرديده اند

و به خانه شان كه در ميان سپاه افتاده دست درازى مى شود

آن گاه كه گروهى بى شمار- از دشمنان سركش- پيرامون آنان را گرفتند.

گفتى كه مرگ و نابودى ديده خود را بر آنان دوخته است

چون بر ايشان درآمدند هر سمتى را روا شناختند

چرا كه هيچ گونه آئين‏و پيمانى را پيش چشم نمى داشتند

او كه آواز برداشت يكى هم به سهمناكى بانگ مرگ در داد

مرغ نيستى ترانه مى ساخت و سرودگوى نابودى به خوانندگى‏پرداخت

با سرشك ديدگانش كه بر روى گونه سرازير بود

از آنان پرسيد: مرامى شناسيد؟

گفتند آرى تو حسين پسر فاطمه اى

و نياى تو را بهترين فرستادگان خدا بايد شمرد.


صفحه 122

تو- در خردسالى و سالخوردگى- زاده گردن فرازى هائى

و آنگاه كه سر بلندى‏ها را به شمار آرند تو در بالاترين جايگاه آنى

ايشان را گفت اگر اينها را مى دانيد

چه انگيزه شما را نا گزير به كشتن من داشته است؟

گفتند اگر خواهى از مرگ برهى

بايد چنانچه مى خواهيم- دست فرمانبرى به يزيد دهى.

وگرنه اينك درياى مرگ پر آشوب شده

و تو بايد با لب تشنه در آن‏فرو روى و دست و پا بزنى

پس گفت: ننگ باد بر آنچه شما آورده ايد

كه بوسه بر لب شمشير آبدار و بر سر نيزه‏كوبنده را بر آن پيش بايد افكند.

پس‏ زخم هائى كه استخوان سرها را مى شكندپى در پى فرود مى آيد

با گرهى كه مى زند مى گشايد و با گشودن خود بر هم مى بندد

آيا آن سرورى كه دودمان او كاخ سرافرازى را ساخته اند

از بيم مرگ براى برده اى كه بنده او است خودرا زبون مى دارد؟

اگر شير مردان از هراس مرگ بر خود بلرزند چه پاسخى براى خرده- گيران خواهند داشت؟

آيا با اينكه شيران از دليرى آنان مى هراسند بايد تن به خوارى دهند؟

اگر- يك روز- روزگار پيشنهاد كرد خوار شويم

بسى دور است كه پروردگار ستوده چنين منشى را از ما بپذيرد-

و به همين گونه- جان هاى پاك و آن سرورانى كه كله ى دليران نيام شمشيرشان است

از پذيرفتن سرباز مى زنند

درنبرد با دشمنان- خون (مانند گل آنان يا) همچون آبى شادى بخش


صفحه 123

است در آن شنا مى كنند، روان ها را شكار خويش مى شمارند، پيشتازى به‏سوى جانبازى را سرافرازى مى دانند و جان ها را سپاه خود. شيران پيكار گاه كه سايه شمشيرها را جاى آرامش يافتن مى شناسند و تا زندگانى كه مزه‏مرگ را با انگبين برابر مى خوانند

پندارى كه در روزى ناگوار از شير بچگان خود پاسدارى مى كنند

ماه هاى درخشان تاريكى ها كه در خردسالى بر سالخوردگان سرورى يافته اند

چون بر خويشتن ببالند در ميان مردم كمتر كسى‏مانندشان توان يافت

شاهانى اند كه سرافرازى ها بر آستانشان سر بر خاك مى نهد

نه دست هاشان را هنگام بخشندگى با ابر مى شود برابر نهاد

و نه مى توان شكوه و برترى هاى آنان را نپذيرفت.

مهمان را خوراك مى خورانند و هماوردان رزمجوى را با نيزه پاسخ مى گويند.

چون به سخن آيند فرمان روايند و روشنگرى هائى كوبنده دارند

خواننده (راه راست) را كليد (رستگارى) اند و چراغ هاى راهنما

راهروان را نشانه هاى رهنمونگرند كه رهبران ورزيده را هم به كار مى آيند.

ميهمانانشان همچون كبوتر حرم از دست درازى ديگران بر كنار است و آنكه‏در رزمگاه در برابرشان در آيد خود رادر پرتگاه افكنده،

سراى هاشان جاى زينهار خواستن است و به دستيارى آنان‏مى توان به خواسته ها رسيد

برترى هاشان شكوهمند است و برجستگى هاشان تابناك


صفحه 124

ستايش هاشان به شيرينى انگبين است و بخشش هاشان مشگ آلود

مرغزارهاشان سيراب مى شود و سراهاى بهارى شان شان جاى ديدار است

هر كه آنان را از چگونگى روزگارش آگاه‏كند او را در مى يابند و ستاره بختشان بسى روشن است

با ميهمان و روزى خواهنده اى كه هر چه داشته از دست داده و آه ندارد تا با ناله سوداكند

جوانمردى مى نمايند.

هر كه آرزوئى از آنان خواست به نيكو جائى اميد بسته

و چون به انجمن آنان پا نهاد كمك و يارى دلخواه را مى يابد.

در ميان همه آفريدگان پدر و مادر و نياى پاك و پاكيزه اى دارند و خود نيز به اين گونه اند

به فرخندگى نام ايشان خرسندى و نيكى مى خواهيم

و با ياد آنان رنج و زيان را از خود دور مى داريم

به سوى جوانان و مردانش بر گشت و گفت:

هان مرگ بر ما آسان شده سخت بكوشيد

پس همچون سنگ و آهنى كه به يكديگر رسد آتش جنگ از ميانه جستن‏كرد

و هر جوان چالاك به خونخواهى رهسپار گرديد

و به اين سان- دلير مردان خوشخوى- كه همه برترى ها را در خود گرد آورده

و جائى به كاستى و كژى نداده و هيچ چيز، آنان را از راهى‏كه پيش گرفته بودند نمى توانست بر گرداند-

كوس جنگ كه زده شود، دشمن را گرفتار مى كنند

و گاه بخشندگى مهار نويد را رها مى دارند.


صفحه 125

شيران روز رزم و باران هاى فرو ريزنده،

رهروانى همچون شير بيشه- نه بگو شير، آنان اند-

چون از آنان‏چيزى بخواهند مى پذيرند و چون خود خواستى دارند آهنگ آن مى كنند

اگر تيغى به سويشان بلند شود در هم مى شكنند و چون زخمى بزنند از بن بر مى اندازند

شهسوارانى كه شيران بيشه را شكارشان مى شمارند

و جوانمردانى راست رو كه كارشان زد و خورد با جنگاوران است

با چهره هائى سپيد و درخشان چمن زارهائى سرسبز و خرم

كه چون گرد و خاك در نبردگاه همه جا را سياه كند شمشير هاى سپيدشان از خون كين توزان سرخ مى نمايد.

اگر روزى براى در افتادن با پيش آمدى دشوار نامزد كردند،

مرگ و سرنوشت، دلخواهانه رشته بندگى شان را به گردن مى گيرد

در آن جا است كه هر تاخت برنده ى به سوى برترى ها تكاپوى

اسبش از به هم خودن پلك ها نيز تندتر مى نمايد

نيك مرد را مى بينى كه شتابان بر پشت اسب‏نيكش مى جهد.

بر فراز زين ها به نهال هاى برآمده از زمين مى مانند

كه ميان را- به جاى كمر بند- با دورانديشى و استوار كارى، سخت بسته اند

اين سرداران را كه در استوارى به كوه مى مانند اسبانى تيز تك بر مى دارد و چون آشكار شوند مى بينى جامه هاشان از آهن بافته شده

آنگاه كه دل خود را بالا پوش زره هاگردانند و بتازند

گرماى تاخت و تاز همچون خنكى دلپذيرى در كام ايشان است

با لب تشنه در درياى پر آشوب مرگ فرو مى روند


صفحه 126

زيرا آب اين دريا را بامرگ مى توان افزود و به بالا روى واداشت

رسيدن به مرگ را بر ترين آرزوها مى شناسند

و- هنگام جانبازى- تلخى نيستى را با شيرينى انگبين برابر مى گيرند

اگر در رويدادى ناگوار تيغ هاشان آسيب ببيندو كند شود

فردا با كوبيدن آن بر سر خود به سران تيزش مى كنند

و اينك سپيد روئى را بنگر كه با شمشير سپيد و درخشانش با دشمن روبرو مى شود

و گندم گونى كه نيزه اى سخت را در مشت مى فشرد

از دختر زاده پيامبر- محمد- پشتيبانى مى كنند،

گرد و خاك برخاسته و آتش پيكار، هيابانگى سخت به راه انداخته است

درخشش شمشيرها آذرخشى را مى نمايد

كه بارانى تند ازخون دليران را همراه دارد و فرياد آنان نيز تندر آن است.

تا زندگى به سر مى رسد و مرگ نزديك مى شود

چرا كه‏روزگار، هميشه با يك برنامه كار نمى‏كند

روان هائى را براى نيستى آماده كردند، به ناسزا از مرز خويش پاى فراتر ننهادند

خنك ايشان كه با آنچه به جا آوردند به جاودانگى پيوستند

پيكر خود را براى زخم شمشيرها روا شناختند، گوئى جامه ديدار از خانه خدا را پوشيدند

و به اين گونه پاى دربهشت جاودان نهادند كه جاودانه بمانند

در پيشگاه پيشواى ما- دختر زاده پيامبر- جانفشانى ها نمودند،


صفحه 127

روان خود را بخشيدند و در يارى او كوشيدند.

كالائى بس گران خريدند و جان خويش در بهاى آن پرداختند

زيرا با جدائى از جان به جانان مى پيوندند و در اين راه بها را كه دادند بى درنگ به خواسته خود خواهند رسيد

چون حق حسين بگزاردند درگذشتند، روى از جهان بر تافتند و پراكندگى نيانداختند

چرا كه- اى نيكبختان- آنان با خوشبختى هماهنگ گرديدند

سرور ما حسين كه ديد:

مردان‏و جوانان وابسته به او كشته آمدند و سرود گوى مرگ سرگرم خوانندگى است.

به سان شيران خشمگين- كه به پاسدارى‏از بچگان خود پردازد و دشمن كارش را دشوار گرداند-

با سخت سرى جوياى مرگ‏گرديد.

كه اگر هفتاد هزار تن نيز دركشتن او همداستان مى شدند

يك تنه به ميان آنان تاخت مى برد

چون مى تازد همه مى گريزند، برخى زخمى مى شوند وديگران مى افتند، يكى را گلو مى دردو دومى را درهم مى شكند، بى آن كه راه‏گريزى بگذارد.

آواز مى دهد: اى گروهى كه راهبران را نافرمانى كرديد

نادرستى نموديد و هيچ پيمان و آئينى را نگاه نداشتيد

اى پيروان نيرنگ دور باشيد از مهربانى خدا

با كيش راستين ناسازگارى كرديد و در دل شما هيچ گونه نرمى و دوستى راه نيافت

پذيرفتن فرمان ما- بر هر مسلمان- بايسته است


صفحه 128

نافرمانى از ما، به در شدن از كيش است و فرمانبرى از ما، بودن در راه راست.

آيا كسى هست‏كه از زبانه كشيدن آتش دوزخ بهراسد

وما را به اميد رستگارى يارى دهد و ازخدا پروا كند؟

آرام به آب ها مى نگردو به اميدى كه خود را به آن برساند

ولى چون به راه افتد جلوى او را مى گيرند.

مانند على در ميانشان به تاخت مى پردازد

كه گوئى خواهد با نيزه اش سر و سينه دشمنان را يكباره درهم بكوبد.

- همچون رفتار پدرش، شير مرد روز خيبر

و نيز بدر و سپس احد

شمشير برنده اش كه ميان سينه شيران فرو مى رود

- از سرهاى بريده- درياى خون به راه مى اندازد و از جزر ( كشتار)

آنان آب اين دريا را مى افزايد و مد پديد مى آرد

به سوى كودكان و خانواده اش بر مى گردد

ولى افسوس كه تيغ آهن شكاف مرگ، لبه اش كند نمى شود و خراش بر نمى دارد

مى گويد: درود بر شما كه براى بدرود آمده ام

اينك زندگى به پايان آمده و نويد پيوستن به آستان خداوند نزديك شده.

خواهرم بشنو اگر مرگ، مرا دريافت

سيلى بر چهره مزن و گونه را مخراش.

اگر كشته شدن من بار رويدادى‏سهمناك را بر دل تو نهاد.

و اندوه وداغ از دست دادن من بسى گرانى نمود


صفحه 129

بر آن، چه خداى تو به آن خشنود است خرسندى ده و شكيبائى كن كه‏پاداش و نويد شكيبايان از ميان نخواهد رفت.

تو را سفارش مى كنم كه سجاد (پيشواى سجده كار) را نيكو پرستارى كنى

كه پس از من رهبر راه راست است و پيمان فرمانبرى را با او بايد بست.

خانواده پيامبر برگزيده شيون برآوردند، به دامنش آويختند و خاندان و فرزندان وى با ناله هاى خويش در جستجوى پناهى برآمدند.

رنج‏هاى گران و بر هم انباشته مرگ بالا مى‏گرفت

و تشنگى سخت تاب و توان او را مى ربود كه گفت:

هنگام كوچ كردن از جهان رسيده و اينك خدا، شما را بسنده است

كه بهترين شمارشگر كارها براى آفريدگان همان يگانه بى نياز است.

به پيكار گردنكشان بازگشت و به‏تلاش پرداخت،

نيزه ها و شمشيرها، درخت بالا و اندام او را از بن بركندند

تا به رو و برهنه بر زمين افتاد و

گونه اش به خاك سوده شد

شمر كمربست تا سر او را از تن ببرد

- كه بريده باد بند دست و انگشتانش

اندوه دلم بر آن بزرگوار

كه سرش بر سنان سنان جاى گرفت و اندامش پايمال ستورانى تيز تك گرديد

هفت آسمان كه يكى برفراز ديگرى بود با از دست رفتن او به‏لرزه در آمد


صفحه 130

و بسى نماند كه بالاترين گردنه هاى كوه ها فرو ريزد

تخت گاه خداوندى- در جهان نهان- ازبيم لرزيدن گرفت،

فرشتگان براى او به‏شيون آمدند و جايگاه هاى سرسخت در هم شكافت

پرندگان و وحشيان از وحشت به سوكنامه خوانى پرداختند

و جهان كه با پرده اى تاريك پوشيده شد پريان از خود بيخود گرديدند

خورشيد بامداد- با دردمندى- خود را به شب رساند

و بالاى چهره آن هنگام آمد و شد، زردفام مى نمود

اى آن كشته كه آسمان بر او خون گريست

و با مرگ او تختگاه ارجمندى ها ارج خود را از دست داد و پايگاه

سرافرازى ها ويران گرديد

اى جان باخته دور از ميهن كه چشمه خانه اش به مردم آب مى نوشانيد

و با تشنه كامى سرش را بريدند و از خونش گل هاى‏سرخ بده دست دادند

(يا از رگ گلگون گردنش او را سيراب گردانيدند.)

جانم فداى آن كشته اى كه با خون خود شستندش

برهنه بود و بادهاى وزنده جامه بر او پوشيد.

سپاه چندگانه پرستى- با كينه ورزى- ستوران خود را بر اندام او رانده و سينه اش را درهم كوفتند و با سم اسب ها و تاخت بردن هاشان كالبد او را خرد كردند.

اسب او نيز به سوى خانواده وى برگشت

و چون با پشت تهى از سوار مى دويد زمين را با گونه اش مى شكافت

زنان باناله و سرگردانى از سراپرده به در آمدند

- و با دلى كه هيچ نمانده از بسيارى اندوه آتش بگيرد-

يكى آن زن اندوهگين است كه چهره خود را با آستين مى پوشاند


صفحه 131

آتش روسرى او است و سرشگ، بخشش وى.

ديگرى آن‏است كه سختى رويدادها همه چيز را ازيادش برده، نمى داند آن كه به او ارجمندى مى بخشيد كجا رفته

همه راه ها بر او بسته و پهنه زمين بر او تنگ‏مى نمايد.

زينب ماتمزده شيون مى كند و اندوه چنانش نزار كرده كه نتوان گفت.

آوا بر مى دارد كه برادرم و اى‏يگانه كس و اندوخته ى روانم

و اى ياور و پناه و اميد و خواسته ام

اى كه براى پدر مردگان همچون باران بهارى پر از بخشش بودى اى حسين

و اى سرپرست بيوه زنان پس از دورى از شماما را به جائى دور افكندند

برادرم پس‏از آن پوشيدگى ها و پرده نشينى ها و ارجمندى ها

دراز گوشانى به جنگ ما آمده اند و فرومايگان جامه هاى ما را به يغما مى برند

اى زاده طاهاى پاك دخترانت ماتمزده اند

بار و كالاى تو به تاراج مى رود و سپاهيان آن را ميان خود بخشش مى كنند

اميد و آرزوهابر باد رفت

و با مرگ تو دانش و پارسائى و دين نيز نابود گرديد

بى دينى شادمانه لب به خنده گشود

و ديده‏سرفرازى چندان گريست تا گونه ها را بشكافت

چمن زار برترى ها پس از سر سبزى و شادابى خشك شد

و ماه دو هفته چهره در گور نهفت

براى ربودن چادرهائى‏كه مانده دست دشمنان به كشمكش با ما


صفحه 132

سرگرم است

كه پندارى بهترين آفريدگان نياى ما نبوده است

كجا شد آن باروهاى من و با شيرمردان نخستين‏كه آنجا بودند؟

.كه چون دويدن مى پرداختند بر پيش آمدهاى روزگار تاخت مى بردند؟

اى زاده پيامبر شما ماه هاى دو هفته كه روى نهفتيد

ديگر نه خورشيد رخ نمود و نه به گونه اى نيك در گردش آمد

نه ابرها دامن خود را بر فراز و نشيب زمين گسترد

نه شكوفه هاى سپيد لب به خنده گشود و نه همراه باغرش تندرها رگبار فرو ريخت.

خانواده‏و تبار پيامبر برگزيده را به راه انداختند-

آن هم با سرگردانى و بى آنكه از نويد و كيفر خداوند پروائى دارند

با ستوران سرزمين ها را درهم مى نوردند

آن هم با شتابى كه شتر مرغ ها بيابان دور و دراز رابا گام هاى تند پشت سر مى گذارند.

آهنگ پيشواى خود- يزيد زاده هند-را دارند.

كه نفرين بر هند باد و بر زادگان هند

اى تلخكامى بزرگى كه اندوهش

دل را مى شكافد و گونه را مى لرزاند

آيا حسين در كربلا با لب تشنه‏كشته شود؟

و شمشير هاى سپيد و آبداده با خون او سيراب گردد؟

بانوان ارجمند حسينى ماتمزده گردند؟

و هر برده و آزاد به هنگام راه رفتن چشم بر آنها بدوزد؟

براى خونخواهى او هيچكس نيست جز يك جانشين

كه اميد مى داريم پس از او بيايد و نمونه اى همچون درفش يگانه باشد


صفحه 133

اوست‏قائم (بر پاى خاسته) و مهدى (راه يافته) و سرورى كه

چون به راه افتد فرشتگان آسمان سپاه اويند

چون آشكار شود ستون كيش ما را هر چه برتر خواهدافراشت

و ستودن چند گانه پرستى و بى دينى را درهم خواهد كوفت

آنگاه شاخسار درخت راهنمائى پر برگ خواهد شد و نهال آن زيبا مى گردد

و در برابر كسى كه مردم را به راه راست مى‏خواند هيچ آوائى به ناسازگارى بر نمى خيزد.

شايد ديدگان رنجور، از نگريستن به او بهره اى ببرند.

و چشم‏هاى بيمار روشن شوند و بهبود يابند.

همه پيامبران رازشان در تو انجام مى‏پذيرد

و آنگاه كه جانشينان ايشان را برشمرند تو در پايان همه جاى دارى

اى فرزندان وحى اى بنياد نامه خداوند

اى آنان كه هر چه در شمردن برترى هاشان پيش رويم به سرانجام آن نميرسيم

سروده هايم را همچون دلبرى آراسته ام كه اندوه و داغ دلم آنها را روان گردانيده

و چون دلباخته‏اى اندوهناك، آنها را برخواند به سوكنامه سرائى مى پردازند

در دهه عاشورا سرشك خود را فرو مى فرستند و كى؟

همانگاه كه سرود گوى اشگ ها آن ها را به پيش مى راند.

رجب اميدواراست كه فردا به فرخندگى آنها در فراخناى بهشت‏جاى گيرد.

و كى؟ همانگاه كه بيايد و جاى برانگيخته شدن مردم را بنگرد كه بر همگان تنگ آمده است.

در ستايش‏شما هر چه در توان داشتم به كار انداختم

ولى ستايشگرى مرا چه ارج و ارزش؟ كه خود ستايش، شما را مى ستايددر پيرامون شما، سروده ها و سخنانى دارم كه اگر نيكى آن به جائى


صفحه 134

بى نياز كننده نيز برسد باز ناچيز مى نمايد.

و اين خود تلاش كسى‏است كه تكاپو نتواند برخاست

تلخكامى‏ و سرشك من براى شما همى نو و تازه مى شود

و شكيبائى ام كه داروئى براى آرامش يافتن اندوهم است به يارى رنج ها جامه اى كهنه بر خويشتن مى پوشد

پسر پيامبر فردا مرا به ياد دار

كه فردا هر بنده به پناه سرور خويش مى شتابد

شما بهره اى براى ستايشگرانيد و من

شما را ستودم و فرداست كه نويدهاى رسيده درباره شما انجام پذيرد

آنگاه كه اميدواران در سراهاى شما فرود آيند

خواسته هاى خويش را مى‏يابند.

اى زادگان برترى ها!

هر كه از شما بگشت دچار كسى مى گردد كه به پيرايه دل و خرد آراسته نيست

اى آنانكه- در روز برانگيخته شدن و هنگام سختى ها- توشه ى منيد

و آتشى كه درد و بيمارى به جانم افكنده با دست شما فرو مى نشيند!

برسى بنده ناچيز شما است و برده سرافرازى هاتان

و اين سربلندى او را بس كه بنده شما باشد.

درود خدا بر شما باد! و تا كى؟

تا آنگاه كه ديدگان ابر، باران سرشك‏را بر رخسا گلزارها فرو مى ريزد و بوى خوش آن را مى پراكند "

و هم از او است در سوك پيشواى ما دختر زاده جانباخته پيامبر- درودهاى خدا بر او- كه مى گويد:

" يارى كه تا كنون در برم بوده آهنگ سفر دارد

و مرا در اشگى خونين شناور ساخته است


صفحه 135

اگر چشم به اشك نشيند

همچون زمينى كه از هم بشكافد چشمه هائى بخشنده را روان مى سازد.

اندوه هاى نهفته را آشكار گردانيدى

كه هر گاه شتر زورمند، بيابان را پيمود، چارپاى رام نشده و سركش ناله خود رابلند مى كند

افسوس من دمبدم تازه مى شود

و فراخناى ماتمسرايم هر روز پهناورتر مى نمايد

گواهان خوارى من همراه با بستانكار دلدادگى ام،

شيفتگى ام و آن بيمارى را كه دلم را پاره گردانيده به نگارش درآوردند

پلك هايم همچون ابر بارنده، و فرو رفته و شناور در درياى اشگ است

و دلم تفتيده از آتشى سوزان كه زبانه مى كشد

سرشگ گرمى كه فرو مى چكد گونه ام را چاك چاك زده

و آن شوخى كننده جد پيشه، بيخودى را نو نموده است

به روزى افتادم كه بالا گرفتن اندوه، شادابى ام را كاسته،

تن دردمند است و نمونه اى آشكار

جامه هائى از نزارى بر آن پوشانيده

و پيراهن آن پيراهن‏پژمردگى است كه شمشيرهاى پهناور در آن ‏جاى گرفته

سخنگوى بى خودى من بر منبرهراسم


صفحه 136

از جدائى آنان با شيوائى و رسائى به گفتار مى پردازد

اندوهم محرم است و رنجم شوال

جشن من سراسر دلسوختگى و سوكنامه سرائى است

شكيبائى مديد و گسترده من در انديشه بسيط و بهناورم

هزج و سرود گوى است

و سر شكم نيز وافر و مسارح (فراوان و شتابان)

رفتند و نشان سراى‏هاشان كه در آن زيسته و سپس كوچ كرده‏بودند

ناپديد گرديد

و امروز تنها فرياد سوكنامه سرايان را از آن جا مى توان شنيد

مرگ و پيش آمدهاى تازه، سرزمين آنرا كهنه نمود، تا رنگى‏نا آشنا به آن زد

و براى رويدادى سهمناك، نگاه خود را برداشت و خيره به آن نگريست

آرى زيبائى بخش آن، جامه پوسيدگى اش را نيز در هم بافت

وگرد و خاك بيامد و همه نشانه ها را زير خود گرفت و از ميان برد

در گرد ودلدادگى آغاز به زارى كردم

كه نه يارى‏بود و نه اندرز گوئى دلسوز.

آتش آه هاى سوزان‏در ميان

سينه ام زبانه مى كشيد و مى گفتم:

چه جاى شگفتى است كه روزگار با مردم نيرنگ ببازد؟

ستم كند، به گمراهى افتد، و با چشم بر هم زدن خود نادرستى نمايد؟

در بيدادگرى بر خاندان محمد گمراهى اش آشكار شد

سگان پاس كننده را بر سر راهشان فرستاد،

زاغ سياه را به ستم بر مرغان شكارى وا داشت


صفحه 137

و زنگى هر دم يك رنگ را بر شير بچگان چيره گردانيد.

سگ گزنده به دست درازى هاى‏بيدادگرانه پرداخت

و به سوى شير شكار شكن تاخت برد و شگفتا از گرانى اين رويداد

كفتارهاى لنگ به گونه اى هراس انگيز جستن كردند.

و شير براى شيران به نبرد و برابرى برخاست

تبار پيامبر و فرزندان جانشين او

و سرچشمه ‏بزرگوارى هاى برجسته و كليدهاي دانش،

گنجوران دانش،خداوند كه وحى او بر ايشان فرود مى آيد،

و درياهاى دانش كه مردم در برابر آن به يك چاله آب كم ژرفا مى مانند

بازگشتگان به سوى خدا، و پرستندگان و ستايندگان او،

ياد آرندگان وى- و كى؟ همانگاه كه پرده‏شب همه جا را مى پوشاند-

مردان روزه‏و نماز كه گرسنگان را خوراك مى دهند،

نياز ديگران را از خود بايسته تر مى شمارند و دست بخشندگى شان باز است

هنگام بخشش ابر بارنده اند و گاه رهبرى، راه روشن

و در روز نبرد سرورانى كه به سوى برترى ها مى شتابند

راه هاى رهبرى و كشتى هاى رستگارى

كه دوستدار ايشان در روز رستاخيز با ترازوئى پر از كار نيك به‏يا مى ايستد

سرايندگان نتوانند چنانكه‏بايد در ستايش ايشان داد سخن دهند

چرا كه ستايشگر آنان خداست در نامه آسمانى اش.

نژادى همچون بامداد تابان دارند و پرورشگاهى پاكيزه

كه ستاره نيزه دار سماك در برابر آن سر فرود مى آرد

نياى آنان بهترين فرستادگان خدا محمد


صفحه 138

همان راهنماى درستكار و پيروز است كه نامه پيام آورى به نام او سرانجام يافته

او خاتم و به پايان برنده است- و فاتح و گشاينده و فرمانروا نيز-

و ميانجى و گواهى كه از لغزش ها چشم مى‏پوشد

او نخستين فروغ ها است بلكه بر گزيده خداى توانا

و همان بوى خوشى كه‏پراكند مى شود.

سرور دو جهان است وبه راستى برترين نمونه از دو ثقل

و همان اندرز گوى و بيم دهنده مردم از كيفر بدكارى ها

اگر نبودى نه روزگارآفريده مى شد

و نه براى جهانيان، پرستشگاه ها و چراغ ها آشكار مى گرديد.

مادر اينان فاطمه بتول است

- جگر گوشه برانگيخته راهنما كه خداوند نگاهبان همه بر او ببخشوده-

با آنكه از ميان آدميان برخاسته به سيه‏چشم زنان يهشتى مى ماند

و نامه فرود آمده و از آسمان گزارشگر شكوه و زبيائى او است

پدر پاكشان هم مرتضى جانشين پيامبر است

همان درفش راهنما و مشعل آشكار

و همان سرور كه (نبا عظيم ) گزارش سترك از آن او

و دوستى وى برنامه اى استوار است كه سوداگر راستى ها سودها از آن تواند برد.

سرپرستى است كه مردم در غديرخم‏دست فرمانبرى به او داده


صفحه 139

و- بر سر اين كار- گردن هاى بالا داشته‏خويش را فرود آوردند

او همان شير دلاور است كه- در روز پيكار- سر ازتن ياغيان جدا مى كند،

پيكرشان را درهم مى شكند و خونشان را مى ريزد.

شير خدا و شمشير او و دوستدار وى

و برادر ستوده ترين پيامبران احمد و جانشين دلسوز او.

راستى به زور بازو و تيغ بران و خواست او بود

كه بد كيشان به سوگنامه خوانى نشستند

اى ياور اسلام و اى دروازه راهنما

اى شكننده بت هائى با گردن هان برافراشته!

اى كاش ديده بر حسين مى گشودى كه در كربلا

ميان گردنكشان از سراپرده ها يش پاسدارى مى كند

اسب هاى دونده شهيه مى كشند و خود مى نمايند

و همراه با جنگيان سخت كوش شتابان در دريائى از خون سيه فام فرو ميروند

تيغ‏ها و نيزه ها همچون آذرخش ها نمايان مى گردند

برق مى زنند و بر كله گردان‏كوبيده مى شوند.

درياى بخشش، مرگ را ميان كينه توزان مى افكند

تا خود بر روى مى افتد و هيچ پاسدارى نمى ماند

جانم برخى او باد كه رگ گردنش بريده،

خونين افتاد و خاك بر او نشسته

رود از آب لبريز است و او لب تشنه در كنارى افتاده

تنها، دور از ميهن و به دور از خانواده كه در زير شكنجه اى سخت ستم مى بيند

بانوان پاكدامن- ماتمزده و داغديده-


صفحه 140

ميان دشمنان به زارى و سوكنامه سرائى مى پردازند

در كربلا با افسردگى دامن بر زمين مى كشند

و روزگار، نيزه و تير نيرنگ خود را به‏سوى آنان مى افكند

فروغ زيبائى هاشان‏را با گوشه آستين مى پوشانند

تا خود را از نگاه خيره دشمنان بر كنار دارند

بر زينب دريغ مى خورم كه زارى مى كند

و باران اشگ بر چهره او سرازير است

آواز مى دهد: (برادرم اى تنها كس و اميد من!

اگر روزگار ترشروئى اش را به من بنمايد چه كسى را دارم؟

كيست بر پدر مردگان دل بسوزاند و بيوه زنان را سرپرستى كند

و بيدادگران را اندرز بدهد؟(

بر فاطمه اندوه مى برم كه از سختى گرفتارى بر دو گونه خود سيلى مى زند

و سخت رنجور و اندوهگين است

پلك هايش‏زخم شده و اشگ هايش خونين است

و شكيبائى از دلش رخت بر بسته

خواهد تاكشته و در بركشد

و با باريكه اى از روسرى اش آن همه خون را پاك كند.

برآن گلوى گلگون خم مى شود

و با دلى سوزان بوسه بر آن لب و دندان خاك آلود مى زند.

بر پرد گيان پيامبر افسوس مى خورم كه آنها را مى رانند

وبا نكوهش به راه پيمائى وا مى دارند

وايشان نيز بر آن ماه دو هفته زارى مى‏كنند كه در سپهر خاك روى نهفت

و بر آن شير بيشه ها كه در ميان گور نهان گرديد


صفحه 141

يكى پدر را مى خواند وديگر برادر را

درد دل ها دارند و هيچ‏دوستدار و دلسوزى نيست

رنج مرگ نيز چنان پاكمرد را بى خويشتن نموده

كه به‏پاسخگوئى نمى پردازد زيرا مرگ را چنگالى دراز است كه پوست را هم مى كند

فاطمه كوچك نيز گريه اى دلخراش دارد

كه سينه را زخم مى زند و به آتش‏مى سوزاند.

جانورى به كشمكش با او برخاسته تا زيورهايش را بربايد.

و او پاكدامنانه مى كوشد كه ايستادگى كند و از وى دور شود

چهره را با گوشه‏آستين مى پوشاند

و آن نفرين شده را از يغماى جامه اش باز مى دارد و با او مى‏جنگند.

نياى خود همان سرور پيشوا رابه فرياد رسى مى خواند

و پس از آن شادمانى گذشته يك باره دلش از جاى كنده مى شود.

اى نياى ما دشمنان به آرزوى خود رسيدند

و آنان كه دشمنى‏ما را پنهان مى داشتند اكنون زبان به سرزنش گشوده اند

اى نياى ما سرپرست و پشتيبانى ما رفت

و يار و نگهدار و دلسوز ما نماند

مردم شما مارا از ميان برديد،

سفارش هائى را كه‏درباره ما شده بود تباه كرديد و اينك تير مرگ روان و نشانه گير است

اى فاطمه زهرا!

برخيز و چهره ى حسين را بنگر كه بر زمين مى سايد

جامه مرگ‏او تار و پودش از گرد و خاك است،

باخون رگ گردن، شستشويش داده اند و كسى هم در سوك او زارى نمى كند


صفحه 142

شير بچگان او را شمشيرها به يغما برده اند

و در كرانه هاى فرات، كفتار بچه ها و سگان شكارى به ديدار آنان شتافته اند.

سر والاى او را برسنان سنان جاى داده اند

و ستوران دشمن، پيكر و سينه او را لگدكوب كرده اند.(

وحشيان بيابان از وحشت جدائى اش زارى مى كنند

و پرده تاريكى كه همه جا را پوشاند پريان به سوكنامه‏خوانى مى پردازند

زمين به لرزه در مى‏آيد و آسمان براى او مى گريد

و مرغان‏در هر شامگاه و بامداد در رفت و آمدند.

روزگار بر او افسوس مى خورد و از سرسختى گرفتارى اش گريبان چاك مى دهد

و پلك هاى خشك نشدنى اش اشك مى بارد.

هان مردان در اين ستم كه بر تبار محمد رفت فرياد رسى كنيد

كجا است آنكه براى خونخواهى آنان به كوشش و تلاتش برخيزد؟

حسين- با پيكرى خونين- برهنه در كربلا افتاده

و خاك‏آن ريگزار همچون جامه اى پيكر او را پوشانده

خانواده او سرگردان و ماتمزده

با چهره هائى افسرده نمايان

گرفتار آمده اند و- دشمنان كينه توز-

آنان را بر فراز پالان شتران به سوى بدترين آفريدگان رهسپار گردانيده‏اند

زيور پرستندگان ( زين العابدين) را در بند و زنجير كشيده


صفحه 143

وهيچ كس را دل بر او نمى سوزد.

اين اندوه را هيچ چيز از دل ما به در نخواهدبرد مگر بوئى خوش كه همچون بادى آرام‏بوزد و مردگان را زندگى بخشد،

نشانه‏اى از پيامبر و على و مهدى داشته باشد

و بيماران گرفتار را درمان كند

جارچى او بانگ بر دارد كه كجايند

كشندگان حسين؟ آن گاه روزى شادى بخش‏فرا رسد

و پريان و فرشتگان پيرامون درفشش را بگيرند.

هراس پيشاهنگ است و مرگ رو در رو

... و... را بر دو تنه درخت مى آويزند

تا پستى شان نمودارشود و اين برپا كردن دار، سرافرازى‏و گشايشى خواهند بود

... و...و گناه و كين توزى

در خوارى زبونى سخت كوشايند.

براى گناهانى كه كردند بر آنان نفرين مى فرستيم

و آتش همه لغزش‏ها از گور آنان بر مى خيزد

اى زاده پيامبر شگفتى پر درد من پايان پذير نيست

و اندوه در همه پيكرم جايگير شده.

با چنان سرشكى بر شما مى گريم

كه اگر ابرهاى آسمان از باريدن دريغ كنند، جاى آن ها تهى نماند.

(اين ارمغان ناچيز را) از بنده مهرت و ازرهى خويش بزرگ بدار و بپذير اگر تو نمى بودى ذوق او به اين نيكوئى نمى گرديد.


صفحه 144

سروده هائى از برسى حلى است

كه گره هاى رشته آن خوش و رسا مى نمايد

و همچو گلوبند آراسته به‏گوهر، زيبا است.

دستى به آستانت دراز كرده

كه تو- اى فرزند پيامبر-بخشنده اى و از لغزش او چشم مى پوشى

رجب اميد دارد كه چون بيايد

به دستيارى آن ها در پيشگاهت پذيرفته گردد كه ستايشگر تو است و پشتگرمى به‏تو دارد.

پس از مرگ كه باز گردد تو پناهگاهى

و آنگاه كه پهنه زمين بر اوتنگ شود تو او را به فراخناى آسايش مى رسانىدرود خدا بر تو باد و تا كى؟ تا آنگاه كه ابر، باران سرشگ را فرود مى ريزد و نرم بادها مى وزد و بوى خوش را مى پراكند "

و هم از او است در سوك پيشواى ما دخترزاده پيامبر- درودهاى خدا بر وى- كه مى گويد:

" نه ياد از سرائى پر نهال و نشانه ها مرا بر سر شور مى‏آرد

و نه درود بر آن دلبر- سلمى- كه در گوشه ى ذى سلم ( سرزمينى با يك گونه درخت)است

نه براى دلداده اى كه- از سر دلباختگى-

سرشك وى- به سان رگبارهاى جدا نشدى از تندر- سرازير است شيفتگى مى نمايم

- نه بر ويرانه هائى كه يك روز در آنجا درنگى‏دراز داشتم

و با چادرنشينان و مردم آن تيره به گفتگو پرداختم-

نه به دامان سرود گوى كاروان مى آويزم و مى گويم

(اگر به آن شكاف كوه رسيدى از همسايگان پرس و جوئى كن)


صفحه 145

بلكه سرورم حسين را به ياد آوردم

كه در كربلا با كرب بلا ( رنج گرفتارى) تشنه افتاده است

شكيبائى ام نماند، سر شكم روان گرديد

خواب از ديدگانم برفت و بيدارى‏با بيمارى در آميخت

كار دل به سرگردانى‏كشيد و اشگ ها سرازير شد

و نتوانستم از ريختن و آميختن خون خود با آن ها جلو گيرى كنم

او را فراموش نمى كنم كه سپاهيان بد كيش همچون دريائى پر آشوب‏پيرامونش را گرفتند،

لشگر به اميد پيروزى بودند و كيش ما دردمند

سوار كاران گمراه گردا گرد او در كربلا چرخ مى خوردند

خداوند مى شنيد و گوش هاى آنان كر شده بود

مرگ شتابان به سوى شهسواران آرزوها مى تاخت

و نيستى‏با زانوئى بى گام به سويشان مى شتافت

او كه آنچه را ميان خامه و نامه خداوندى گذشته بود مى دانست-

با چشمى كه سرشك آن روان بود پرسيد

اى مردم اين خاك را چه نام است؟

و آنان‏در پاسخ پيشى گرفته و سخن را به سخن پيوند زدند

: اينجا را كربلا مى خوانند، گفت: هان

مرگ ما نيز در ميان اين زمين هاى پست و پشته هاى بلند روى خواهد دادبارها را فرود آريد كه مرگ با ما دست به گريبان شده‏است.

جاودانگى چشم به راه ما نيست وجز خدا هيچ چيز پايدار نخواهد مانداى مردان در رويدادى سهمناك به فرياد برسيد

كه مرگ هائى ناگهانى را ستمكارانه به ارمغان آورد- آن هم درماهى كه پيكار در آن ناروا بود-


صفحه 146

اين جا است كه جگرها از تشنگى مى گدازد

و پيكرها با روان شده خون سيراب‏مى گردد

اين جا است كه ماه هاى درخشان روى نهان مى كنند

خورشيد مى گيرد و ماه دو هفته با تاريكى مى گرايد

اين جاست كه بردگان ستمكارانه‏سروران خويش را در بند مى افكنند

و سران در دست پرستاران گرفتار مى آيند

اين جا است كه پيكرها بر روى خاك سر نگون مى شود

و خوراك جغد و كركس مى گردد.

و اين جا است خانه اى كه ما را در آن به خاك مى سپارند،

و هنگامى كه نويد داده شده با دشمن در پيشگاه يگانه داور مى ايستيم

سپس بانگ‏برداشت كه ياران! اينك مرگ!

پس شيران شير شكار گام پيش نهادند.

هر جوانمرد سپيد روى كه بود- با پيشانى درخشان-

در كام آتش جنگ فرو رفت و از شرار آن نهراسيد

چه آنان كه خدا را پاسخ داده و جانبازى هايشان را براى خدا مى شمردند

و چه برگزيدگانى كه چنگ در آئين خداوند زدند

آنانكه بنياد يلان را بر كندند خود با پنچه مرگ ريشه كن‏شدند

و كسانى كه برآوردن آرزوها را از ايشان مى خواستند خود به دست بوس نيستى شتافتند

و سپس نيك اسب دختر زاده پيامبر بر او زارى كرد

و با شيهه اى بلند و با پشتى تهى از سوار به سوى چادرها برگشت

و چون بانوان پاك نهاد، آن را ديدند

سر و چهره اش را بر خاك ماليدن گرفت

آنان زارى كنان وداغدار و ماتمزده نمايان شدند


صفحه 147

با دلى دردمند و ديده اى اشك آن سرازير بود

آمدند و دختر زاده‏ى پيامبرديدند بر بسترى از نيزه ها و پيكان هاى شكسته خفته

- از آندستش كه بر سنگ خانه خدا نهاد و از آن لبش كه بوسه بر آن داد-

شمر از آنكه كينه سر از پيكر وى جدا مى كرد

زمين از هراس كردارشان بر خويش مى لرزيد

خواهرو بانوى خردمندش چهره را با آستين مى‏پوشانيد

و با دلى ريش و سرگشته پيا پى خم مى شد

برادر ستمديده و دور از ميهنش را مى خواند: برادر!

اى كاش مرگ ديده بر تو نمى گشود.

بانوان را به پشتگرمى چه كس رها كرده اى؟

ما را به كه سپرده اى؟ كيست كه بر پرد گيانت دل بسوزاند؟

اين سكينه است كه سكينه ( آرام دلى) خود را از كف داده

و اين فاطمه است كه با ديده خونين بر تو مى گريد

خواهد كه با اشك روان بر او بوسه زند

- و دخترزاده پيامبر از رنج مرگ به او نمى پردازد-

جلوى خون را مى گيرد و خواهد ناوك تيرى را كه در پيكر او شكسته بيرون كشد

و نمى تواند.

از شوريدگى،او را به خويشتن مى چسباند، مى بوسد

و گلوى خونين وى سينه اش را رنگين مى‏سازد

سهمناكى گرفتارى و سوخته دلى اش

- با آن اندوه جدائى ناپذير و سپرى نشدنى- بر آن مى داردش كه بگويد:

برادر كم تو فروغى بودى كه از آن پرتو مى گرفتيم


صفحه 148

چه شد كه فروغ راهنمائى و كيش ما در تاريكى روى نهفت؟

برادر كم تو پناهگاهى براى بيوه زنان بودى

اى پناهگاه پدر مردگان و درياى بخشندگى و بزرگوارى

اى سرپرست من آيا مى بينى كه پس از تو

پدر مردگان گرفتار درد و نزارى و بيمارى اند؟

اى يگانه كس من اى فرزند مادرم اى حسين!

دشمنان به خواسته ها و آرزوهاشان رسيدند

دل هاشان كه از كينه مى جوشيد خنك شد

و آنچه را در درون پنهان مى داشتند آشكار كردند

دلسوز ما كجا است؟ برادر كه از ما جدائى گزيد

همراهان بيدادگرى مى نمايند و روزگار در پريشان كرده ما به يكدندگى افتاده.

سرپرست ما در گذشت و شيرمرد روى نهان داشت

و كفتارهاى لنگ پيش افتاده‏اند و با گرسنگى بر سر شير بچگان مى تازند

- فرياد بر مى دارد و از بر انگيخته خدا پناه مى خواهد:-

(اى نياى ما كجا رفت آن سفارش ها كه در باره نزديكانت كردى؟

اى نياى ما چه شود كه اندوهناكانه ديده بگشائى

و خاندان تابناكت را بنگرى كه پس از آن‏ارجمندى و آبرو دارى

از ميهن خويش دربدر شده اند، به آنان زور مى گويند

و همه داغدار و گفتار و سرگردان و خون آلود.

پس از آن همه شكوه، برده وار به بالاى

اشتران سوارشان كرده اند كه گوئى پرستاران يابنديان رومى اند

اين بازمانده خاندان خداوند و سرور مردمان زمين


صفحه 149

و زيور همه خدا پرستان است.

فرزندى است كه از حسين مانده و وارث او

و سرورى است كه پرستش خدا و به خاك افتادن در برابر او را در

تاريكى ها كار خويش شناخته

وى را به بند كشيده و ميان دشمنانى گريان و خندان

بيدادگرانه به سوى شام گسيلش داشته اند.

پيامبر كجا است تا دندان هاى دختر زاده اش را بنگرد

كه يزيد- از سر كين توزى با يهترين آفريدگان- بر آن چوب مى زند؟

آيا اين پليد همان دندان هائى را با چوب مى كوبد

كه بهترين كس- از تازيان و جز آنان- از سر مهر بوسيده‏بود؟

و سپس بى خردانه لاف مسلمانى مى زند؟

او از عاد و ارم هم بد كيش تر است!

واى بر او از آنگاه كه فاطمه پاك بيايد

و آنجا كه توده هاى مردم پس از برانگيخته شدن در روز شمار مى‏ايستند

آوا به دادخواهى بلند كند.

بيايد و همه كسانى كه گرد آمده اند

ازشرمندگى سر به زير افكنند و چهره زمين‏از گرد و خاك سياهرنگ شود.

او در سمت‏راست از پايگاه تخت جهان نهان بايستد، فرياد به گله گذارى بردارد

و از خداى توانائى كه خون ستمديدگان را باز مى جويد داد خويش بخواهد.

آن جافرمان خداوند در پيش روى مردمى آشكارمى شود كه همچون مار گزيدند و نادرستى نمودند، كه كردارشان دور ازآمرزش باد!


صفحه 150

پيراهن حسسن را كه از سر تا پاى آن خون الود است.

به دو دست گرفته

اى زادگان وحى و ياد نامه ى خداى فرزانه!

و اى آنان كه مهرشان اميد من و مايه بهبودى ام ازدردها است

اندوه من بر شما جاودانه است و رنج آن سپرى نمى شود

تا كى؟ تا بميرم و سپس جان به استخوان هاى پوسيده ام باز گردد

مگر دولت شما كه نويدش را داده اند و بر راه راست خواهد بود فرا رسد و سراسر گيتى را از نيكوئى ها پر كند

كيش ما هيچگونه ياور و پاسدارى ندارد

جز آن پيشواى جوانمرد كه بيدادگرى را ريشه كن مى سازد

همان قائم ( بر پاى خيزنده) و مهدى ( راه يافته) و جانشين نيكوى، سرور پاكيزه و برجسته ما و زاده پاك نهادى برجسته

در دل تاريكى‏هاى شب، ماه دو هفته است، در بخشندگى به موج درياهاى پر آشوب مى ماند،

سپاهيانش از همه سو يارى مى شوند و او خود پاسدار بيرون و درون خانه خداست

اى فرزند عسكرى- پيشواى پاك-

و اى جوان هادى نقى ( رهنماى برگزيده) على پاكيزه خوشبوى

اى زاده جواد ( بخشنده) و اى نواده رضا ( خرسند به خواسته خدا)

و اى نبيره كاظم ( فرو خورنده خشم) سرچشمه بزرگوارى ها-!

و جانشين صادق- همان سرورى كه

با هويدا ساختن دانش‏هايش دل سياه تاريكى ها را روشن ساخت!

و جانشين سرور ما باقر، جانشين زيور پرستندگان ( زين العابدين)


صفحه 151

كه نامش على و سراپرده هايش پاكيزه‏بود

همان زاده حسين- سرور ما جانباخته در كربلا

كه خنك اين سرفرازى هاى براينده بر بالاى همه مردمان!

و فرزند حسين- پسر فاطمه پاك و

پور على- جانشين پيامبر و شكننده بت ها-

اى نبيره پيامبر و اى نواده شير پاك خدا

اى زاده بتول و اى فرزند درون و برون خانه خدا!

سرفرازى توئى،تو مايه و چهره آنى

تو نقطه دستور و دستخط فرزانگى ها هستى

روزگار سپيد و درخشانت شاداب و سرسبز است گيتى با آن به انجام مى رسد

و فرجام خوشبختى توده ها و كيش آنان در آن است

آنگاه كه ترا بينيم نه ظلمت در كار خواهد بود نه ظلم

روز خوش دين فرا مى رسد و سختى به كيشان روى مى نمايد.

روى بنما كه راه هاى دين و هبرى ناپديد شده

و به دشوارى و بدى افتاده و درستى نابود گرديده

اى خاندان طاها واى كسانى كه مهر روزى به ايشان آبروى‏من است

و آن را- ميان همه چيز- از بزرگ ترين نيكى ها مى شمارم

اكنون ستايش هاى فرخنده و در رشته كشيده اى‏را به آستان شما آورده ام

كه از گوهرواژه ها بنياد نهاده ام

با گستردگى اش مشگ اندود است

و چون خوانده شود با ستايش از شما بوى خوش را مى پراكند و به‏زمينه گلزار مى ماند


صفحه 152

دلبرى دوشيزه ولى داغدار است كه دست اندوه،آن را بياراسته و گسيل داشته

- آن هم از سر پلكان هائى كه جز اشك نامى ندارد-

رجب اميدوار است كه به دستيارى آن، فردا به فراخناى بهشت رود

و پس از اين رنج ها به گنج هائى پايان ناپذير دست يابد

اى سروان راستين مرا جز شما به كسى اميد نيست

مهر شما توشه من است و ستايشگرى از شما دست آويز رستگارى ام.

ستايش هاى‏مرا چه ارج و ارزش؟ خداى بخشايشگر،ستايشگر شما است و كجا؟ در سوره هل‏اتى و نون و القلم.


صفحه 153

دور است ‏كه اميدواران از جوانمردى هاى شما بى‏بهره مانند

و پناه خواهان، نا ارجمندانه از آستان باز گردند

آيا برسى از لغزش هايش بهراسد؟

با اينكه‏دوستى شما را برتر از نزديكان و خويشان خود مى شمارد؟

ارمغانى از درودها به سوى شما پيوسته باد

كه به يارى شما و از دست شما از گرفتارى ها رهائى مى يابم

درود خدا بر شما باد وتا كى؟ تا يك جاندار مى جنبد

و نرم باد هاى بامداد در وزيدن است"

و هم ازاو است كه گويد:

" سوگند به آن كس كه ريختن خونم را روا شناخت

و گرفتارى را ويژه دوستداران گردانيد

كه اگر در راه او باده با مرگ بنوشم

دل من هرگز به پياله گردانش " نه " نخواهد گفت


صفحه 154

آنجا مرك براى من زندگى است.

و در راه دوستى اش رسوائى ميان مردم، گوارا مى نمايد

كيست او را از ياد ببرد؟ از دل خواهند او را فراموش كند

كه هرگز و براى يك چشم به هم زدن نيز به آرزوشان نمى رسند

اين آئينى است كه خداوند ميان آفريدگانش نهاده:

دوستدار بايد گرفتار باشد "

و هم از او است كه گويد:

" اى حافظ رازى نهفته را آشكار گردانيدى

و فروغى پوشيده و درهم پيجيده را هويدا نمودى

به دستيارى آن- در نزد خدا و سروران- به پايگاهى بلند دست يافتى.

پذيرفته و نيكبخت آمدى، از تو خرسندند و ديگران به تو رشگ مى برنددل خوشدار و تنها زندگى كن، مرغى آسمانى باش

كه از آشيان به دورافتاده، با تنهائى خو مى كند و به هيج كس نزديك نمى شود

با گوشه نشينى و تنهائى چنان كن كه از ياد مردم بروى


صفحه 155

اگر به روزى افتاده اى كه تورا مى رانند

و نشانه ى تير كينه مى گردانند

هيچكس با تو دشمنى نمى كند مگر پدرش از زنگيان بصره باشد

و از مردم‏عمان و مرادى و گبر و جهود

و اين است‏كه با سرشت خويش هم وابستگان به كوفه‏را دشمن مى دارد

و هم آنان را كه زادگاه و بنيادشان از برس و حله باشد"

اين سروده هاى نمايشگر دلدادگى هم از او است كه گويد:

دلباختگى‏ من به دلدار- ليلى- زبان زد مردم شده

و اينكه با آزمندى فريفته او گرديده ام و از شيفتگى اشگ مى ريزم

ميان تيره ى او مرا سرور مى نامند

همچنانكه در ميان ايشان بند او به شمار مى آيم

مردم را كه ديدار دوستى او را ناپسند مى انگارند

يكى بر آن است تا مرا از وى رو گردان سازد و يكى هم خودخواهانه

از زير چشم مرا نگرد و دهانش را كج مى كند

يكى ديگر هم چهره بينى گنده اش را بر من ترشى مى نمايد

كه پندارى فرزندش را كشته ام.

مرا چه گناه كه از آنان دورى گزيده ام و به پريشان گوئى افتاده اند؟

جز اين كه در مهر ورزى به او يگانه هستم؟

اگر آنچه من مى دانم مى‏دانستند و به همان جايگاهى كه روى به‏سوى آن دارم روى مى آوردند

البته اين مرز را براى ستايگرى مى پذيرفتند


صفحه 156

پنداشته اند- و برخى ازپندارها گناه است- و مرا نكوهش مى كنند

كه ستايشگرى هايم از مرز و اندازه شايسته گذشته.

به خداسوگند گزارش هائى كه از منش دلدار داده ام از مرز خود نگذشته ولى زيبائى آن ها پاى از اندازه و مرز بيرون نهاده است. "

اين بود بخشى از سروده هاى استاد و پيشواى ما حافظ برسى كه بر آن دست يافتم كه برويهم به 540 بيت مى رسد و چنانكه مى بينى از تندروى ها و گزاف- گوئى هائى كه به او بسته اند نشانى در آن نيست بلكه به گفته خودش:

" پنداشته اند وبرخى از پندارها گناه است- و مرا نكوهش مى كنند كه ستايشگرى هايم از مرز و اندازه ى شايسته گذشته

به خدا سوگند گزارش هائى كه از منش دلدار داده ام از مرز خود نگذشته ولى زيبائى آن ها پاى از اندازه و مرز بيرون نهاده است. "

زندگى نامه او را در اين نگاشته ها مى توان جست: "امل الامل آرزوى آرزومندان. "، "رياض العلماء گلزارهاى دانشوران "، الروضه الرابعه ( روضه و گلزار چهارم) از " رياض الجنه گلزارهاى بهشت "، " روضات الجنات گلستان هاى بهشتى "، " تتميم الامل دنباله آرزومندان " از سيد بن ابى شبانه، " الكنى و الالقاب كنيه هاو لقب ها " و " اعيان الشيعه " و " الطليعه " و " البابليات ".

سال زادن و در گذشتن اين سراينده- حافظ- را ندانستيم مگر اينكه سال نگارش يكى از نگاشته هايش را چنين آورده كه: " ميان زادن مهدى- درود بر او- وميان گرد آورى اين نگاشته 518 سال مى‏گذرد " كه خود سال 773 مى شود.

زيرازادن پيشواى پيروز ما- درودهاى خدا براو- را در سال 255 ميدانيم، در هنگام ياد از نگارش هايش نيز ديديم كه‏يكى از آن ها را در 813 نگاشته و شايد همان نزديكى ها در گذشته باشد خدا دانا است.


صفحه 157

اصل پاره اي از سروده هاي برسي

يادداشت سوم

در بخش گذشته: بر رويهم برگردان(540) بيت از سروده هاى برسى را كه نگارنده آورده ديديد، اين جا نيز اصل پاره اى از آن ها را ياد مى كنم و چون و چند كاررا هم در ص 59 روشن ساخته ام و نيازى‏به بازگوئى نيست:

هو الشمس ام نور الضريح يلوح؟ هو المسك؟ طيب الوصى يفوح؟

اضاء بك الافق المشرق و دان لمنطقك المنطق

و انت الامين و انت الامان وانت ترتق ما يفتق

اتى رجب لك فى عاتق ثقيل الذنوب فهل تعتق؟

العقل نور و انت معناه و الكون‏سر و انت مبداه

ايها اللائم دعنى و استمع من وصف حالى

باسمائك الحسنى اروح خاطرى اذاهب من قدس الجلال نسيمها

تعالى على فى الجلال فرائد يعود و فى كفتيه منه فرائد

و وارد فضل منه يصدر عزلها تضيق بها منه اللهاو الاوارد

تبارك موصولا و بورك واصلا له صله فى كل نفس و عائد

ابديت يا رجب الغريب فقيل: يا رجب المرجب

و كتبت ما بالنور منه على خدود الحور يكتب

اعيت صفاتك اهل الراى و النضر و اوردتهم حياض العجز و الخطر

انت الذى دق معناه لمعتبر يا آيه الله بل يا فتنه البشر

و حجه الله بل‏يا منتهى القدر


صفحه 158

يا منبع الاسرار يا سر المهيمن فى الممالك

ما لاح صبح فى الدجى الا و اسفر عن جمالك

يا من تجلى بالجمال فشق برده كل حالك

و لائى لال المصطفى و بنيهم و عترتهم ازكى الورى و ذويهم

بهم سمه من جدهم و ابيهم هم القوم انوار النبوه فيهم

تلوح و آثار الامامه تلمع

بنو احمد قد فازمن يرتضيهم ائمه حق للنجا يرتضيهم

و طوبى لمن فى هديه يقتضيهم هم‏القوم انوار النبوه فيهم...

فرضى و نفلى و حديثى انتم و كل كلى‏منكم و عنكم

يا آل طه انتم املى و عليكم فى البعث متكلى

سركم لا تناله الفكر و امركم فى الورى له خطر

اذا رمت يوم البعث تنجو من اللظى و يقبل منك الدين و الفرض و السنن

يمينا بنا حادى‏السرى ان بدت نجد يمينا فللعانى العليل بها نجد

فبالربع لى من عهد جيرون جيره يجيرون ان جار الزمان اذا استعدوا

و ربعى مخضر و عيشى مخضل و وجهى مبيض و فودى مسود

و لا غروان جارت و مارت صروفها وغارت و اغرت و اعتدت و اغدت تشدو

لها الدم ورد و النفوس قنائص لها القدم و النفوس لها جند

يرون المنايا نيلها غايه المنى اذااستشهدوا مر الردى عندهم شهد

اليكم عروسا زفها الحزن ثاكلا تنوح‏اذا الصب الحزين بها يشد و

دمع يبدده مقيم نازح و دم يبدده مقيم نازح

اصبحت تخفضنى الهموم بنصبها و الجسم معتل مثال لائح

و مديد صبرى فى بسيط تفكرى هزج و دمعى وافر و مسارح

ما هاجنى ذكر ذات البان و العلم و لا السلام على سلمى بذى سلم

و لا تمسكت بالحادى و قلت له: "ان جئت سلعا فسل عن جيره العلم "


صفحه 159

اما و الذى لدمى حللا و خص اهيل الولا بالبلا

لئن‏اسق فيه كوس الحمام لما قال قلبى لساقيه: " لا "

لقد اظهرت ياحافظ سرا كان مخفيا

لقد شاع‏عنى حب ليلى و اننى كلفت بها عشقا و همت بها وجدا

و ظنوا و بعض الظن اثم و شنعوا بان امتداحى جاوزالحد و العدا

فو الله ما وصفى‏لها جاز حده و لكنها فى الحسن قد جازت الحد


صفحه 160

گزافگويى در برتر خوانى ها

شتابان به روزگار جوانى رسيد و از همگنان خويش درگذشت حارث پسر خالد مخزومى گفته:

" نگارى كمر باريك كه از بس تنگ ميان است حمايلش در هنگام راه رفتن مليرزد

و جوانى زود رس، استخوان او را گران ساخته "


صفحه 161

و همين است كه برانگيخته خدا- درود و آفرين خدا بر او و خاندانش- گفته: " درباره زنان غلونكنيد ( با گرانى سودا نكنيد) آنان آبشخورى هستند كه خداوند ارزانى‏شما داشته " و عمر گفت در كابين زنان‏غلو نكنيد (نرخ آنرا گزاف ننمائيد)غلو و تند روى هر كجا و به هر گونه ودر هر باره كه باشد- خواه ناخواه-نارواست به ويژه اگر با دين برخوردى بيابد كه خداى برتر از پندار نيز دردو جا از يادنامه فرزانه اش در پيرامون آن به سخن پرداخته: اى كسانى كه نامه آسمانى به شما داده شده درباره‏كيش خود غلو و تندروى نكنيد. كه بر بنياد گفته روشنگران روى سخن در اين جا با دو دسته است:

1- جهودان كه در دشمنى با عيسى غلو كردند تا آنجا كه به مريم دروغى زشت بستند

2- ترسايان كه در دوستى او به راه غلو رفتند تا او را پروردگار خويش شناختند

كه تندروى و كند روى هر دو ناروا است و نيكوكارى را- به گفته مطرف پسر عبد الله- در ميانه اين دوبايد جست آن سراينده نيز گفته:

" پيمانه ديگران را پر بده ولى از آن خود را لبريز مگير

گذشت بنماى و دست برادرى ده كه هيچ جوانمرد پيمانه خودرا لبريز نگرفته.

درباره هيچ كار وچيزى غلو مكن- تند مرو- و ميانه رو باش

كه از ميانه روى در كارها به هريك از دوسوى ديگر بلغزى ناپسنديده است ".

ديگرى هم گفته:

" بر تو باد به ميانه روى در كارها كه رستگارى در آن‏است.


صفحه 162

نه بر چارپاى بسيار نرم سوار شو و نه بر آن كه چموش است. "

سرور ما فرمانرواى گروندگان گفت: " كيش خداوند، گام زدن در راهى است ميان دو گروه: كند رو و تند رو،بر شما باد ميانه راه كه بايد كند روخود را به آن برساند و تند رو به سوى آن پس نشيند "

اين جا نخست بايد مرزى را كه كيش ما راه نمى دهد كسى پاى از آن فراتر نهد بشناسيم، زيرا البته گاه پيش مى آيد كه تندروى هاى ناراست، پاى به ميان مى نهند يا مى خواهند كسى را به ماندن در نادانى ها آزمندگردانند و حقوق بايسته يكى را از وى دريغ دارند ولى گروهى نيز آموخته شده‏اند كه سخن هر كس را نپسنديدند بى درنگ بر چسب غلو و تند روى بر آن بزنند و سخت كوركورانه بر آن مى داردشان كه بر هر چه در كام خويش خوش و سازگار نيافتند بتازند، بيشتر تندروى هائى كه به ناراست بر شيعيان‏امامى بسته اند از همين دست دست است كه چرا برترى هاى پيشوايانى از خاندان پيامبر- درود بر ايشان- را بازگو كرده يا باور داشته اند با آنكه گزارش هاى درست و مسند خودشان انباشته از همان ها است و در نگاشته ها و گرد آمده هاشان به بازگو گرى آن‏ها پرداخته اند ولى كسى دامن به كمر نزده تا- به دستيارى آن ها- ايشان را با جايگاهى كه در خور اين پيشوايان راستين است آشنا سازد و از پايگاه برترشان- چنانكه بايد- آگاه‏گرداند، همان پايگاه بلندى كه مى توان هم از نامه خداوند و از آنچه از پيامبر مانده آن را دريافت و هم از نگرش هاى درست و رويدادهاى آشكار و راستينى كه توده مسلمانان در پيرامون‏آن همداستانند- مگر كسانى پيدا شوندكه چشم را از ديدن و گوس را از شنيدن‏باز دارند و خود را به كرى و كورى بزنند يا مايه دانششان كمتر از آن باشد كه به ارزيابى يك فلسفه درست پردازند، يا از اينكه پديده هاى تاريخ را در مغز خود گرد آرند ناتوان‏بمانند چه رسد به آنان كه بردگى هوس ها را پذيرفته اند و از سر نادانى به‏ پرتگاه


صفحه 163

سرگردانى و گمراهى سرنگون گشته اند و هر كس بگويد پيشوايان كيش ما از نهانى ها آگاهند او را از تند روان گزافه گوى مى شمرند و به همين گونه اگر كسى بر آن برود كه آنان از آنچه در دل مردم مى گذرد گزارش مى دهند يا مردگان با ايشان سخن مى گويند يا زبان مرغان و جانوران را مى دانند يا خداوند به درخواستشان مرده ها را زنده مى كند يا درخواست آنان در بهبود يافتن كور و پيس- و هر بيمار ديگر- پذيرفته آمده يا به همين جهان باز مى گردند، يا كارهائى كه مانند آن را ديگران نمى توانند انجام دهند از ايشان سرزده- نيز رهسپار شدن براى ديدار از آرامگاههاى آنان و چنگ زدن درد امان شان و افزونى و خجستگى خواستن از خاكشان، و نيايش و نماز در كنار آرامگاه هاشان، يا دريغ و افسوس خوردن بر گرفتاريهائى كه دچار آن بوده اند- و بسيارى از اين گونه باورها كه شيعيان با پشتوانه هاى درست و روشنگرى هاى نيرومند درباره خاندان راهبر پيامبر دارند و از برترى هاى استوار ايشان مى شمردند ولى ابن حزم جوزى و ابن تيميه و ابن قيم و ابن كثير و كسانى كه در پى آنان افتاده و در راهشان گام بر مى دارند از پذيرش آن سرباز مى زنند.

وشايد دست آويزشان نيز اين باشد كه جانشين پيامبر- در ديده ايشان- يگانه هنرش آن است كه دست دزدان را ببرد و آدمكشان را به كيفر برساند، مرزهاى كشور را پاسدارى كند، و جلوى‏آشفتگى ها را در اجتماع بگيرد، حقوق‏اين و آن را از اين جا و آنجا فراهم آرد و ميان ايشان بخش كند و از اين گونه كارهائى كه پادشاهان و فرمانروايان نيز در ميان توده ها و گروه ها به انجام ميرسانند و نمايشگر اين برداشت از واژه خلافت،سخنرانى هائى ابوبكر و عمر است در هنگام دست يافتن به خلافت، چنانچه خلافت يافتن عثمان و معاويه و فرزند گردنكش او نيز نمونه اى ديگر است و بهمين گونه داستان عبد الله پسر عمر و حميد پسر عبد الرحمن كه گزارش آن خواهد آمد.


صفحه 164

اينان نمى گويندكه خليفه بايستى در روان خود نيروئى- از سرچشمه ى پاكى و پاكدامنى و بر كنارى از گناه داشته باشد كه به يارى آن‏بتواند- چنانچه شايسته است- در پديده هاى جهان دست ببرد و با ديده بينش خود نهفته ها را بنگرد- يا با فروغ ديذگانش كه ناچيزتر از پرتو رونتگن نيست كه به دستيارى آن مى توان اندام هاى درونى تن را از پشت پوستى زفت ديد و آنچه را در مشت كسى جا دارد از پشت دست شناخت و به نيروى‏آن تا به جائى رسيد كه تصوير منظومه شمسى را از درون جعبه اى آهنين گرفت.

آن كه مى گويد در نيروهاى روانى، راز هائى نهفته و با نيروى روان برنامه هائى شگفت، پياده شدنى است (همچون: خواب مغناطيسى و مصنوعى، حاضر ساختن روان ها و به گرفتن آن هابراى پاسخ به هر پرسش كه كسى در زمينه هاى بيرون از اين جهان دارد) با اين باورها چگونه نمى پذيرد كه روان ها به كالبد خود باز گردند؟ آن‏هم با دستورى از پروردگارشان و به درخواست دوست او يا با نيروى مردى راستين كه از پديده آرنده آن ها گرفته است؟ بر خدا دشوار نيست، او ست كه زنده مى كند و مى ميراند و چون‏پديده اى را خواست تنها به اين گونه خواهد بود كه به آن مى گويد باش پس جامه هستى مى پوشد.

به همين گونه، كسى كه مى بيند هواپيماها در زمانى كوتاه صدها فرسنگ را مى پيمايند و درگذشته براى پيمودن چنان راهى نيازمند بوديم چندين ماه بر پشت چارپايان بسر بريم، با نگاه به اين پيشرفت ها چگونه خردمند مى تواند اين را كه زمين هر چند تندتر در هم نوريده شود دور بداند؟ آن هم براى كسى كه در روان خود نيروهائى نهفته دارد كه بنيادگزار پاك و راستين هستى به او و بخشيده است؟ كوه ها راكه مى بينى پندار ايستاده اند ولى همچون ابر در گذرند.


صفحه 165

يك نمونه هم كسى است كه مى بيند راديو از دورترين جاها هر آوائى را به گوش مى رساند، كه گوئى كسى در كنار او قرآن بزرگوار را مى خواند، يا سخنرانى مى كند، يا گزارش ها را يكى‏پس از ديگرى باز مى گويد، يا به پخش ترانه ها و آهنگ ها مى پردازد،آن كه اين ها را مى بيند نمى تواند نمايش هاى همانند آن ها را از پيشوائى راستين كه خدا يارى اش مى كند دور بداند خداوند هر كه را خواهد مى شنواند و تو آن كس را كه در گور است نتوانى شنوا گردانى.

نمونه ديگرى گوينده اى است كه چهره مخاطبش- با نيروى رساننده- براى وى نمودار مى گردد و از راهى بس دور به يارى تلفن چنان با وى سخن مى گويد كه گويا هم اكنون در كنار وى نشسته و از نزديك مى بيندش " و بدان گونه نهفته هاى آسمان و زمين را به ابراهيم مى نمايانيم "

و ماننده هاى اين پرده هائى كه به تازگى از ويژگى هاى برق-و جز آن- برداشته شده و در بسيارى از جاها دشوارى هائى را آسان ساخته كه ديروز خردهاى ساده از دريافت آن ناتوان بود و شايد در آينده كه پرده هاى بيشترى بالا رود با پديده هائى بزرگ تر و بزرگتر از همه اين ها نيز برخورد كنيم زيرا دانش در هيچ مرزى نمى ايستد و دليلى نداريم كه پس از پرده هاى بالا رفته ديگر چيزى نباشد، و چنانكه در سده هاى نزديك به ما هر روز گامى تازه به جلو برداشت- كه‏توانائى آفريدگارش شكوهمند است- پس‏از اين نيز پيشرفت هاى پله به پله مى‏تواند دنبال شود.

من نمى گويم كارهاى بزرگوارانه اى كه دوستان خداكردند و ديگران از انجام ماننده هايش‏درماندند همچون كارهائى است كه ياد كردم‏و گفتم از راه آئين هاى طبيعى مى توان به آن دست زد هر چند كه اگر هم آن ها را از راه ياد شده بتوان باز نمود باز از معجزه بودن آن نمى كاهد زيرا در روزگارى كه پديد آمده پرده از روى اين


صفحه 166

نشانه هاى دانش، بالا نرفته بود و هيچ كس از مردم آنها را نمى شناخت تا جائى كه اگر كسى نام آن ها را هم بر زبان مى آوردديگران- جز براى ريشخند كردن و دست اندختن- در انجمن هاشان يادى از آن نمى كردند و از ته دل باور داشتند كه‏او از چيزى ناشدنى سخن مى راند، در اين هنگام و ميان مردمى با اين گونه انديشه اگر كسى- بى آن كه به دانشكده اى رفته و در برابر استادى زانو بزند- چنان نمايش هائى بدهد جزمعجزه نامى به آن توان داد ولى ما برآنيم كه چون آن پيشوايان برخاستند تاتوده را در راهى شايسته بياندازند و اين هم نمى شد مگر با سر فرود آوردن مردم در برابر ايشان و چون نيرومند ترين دست افزار براى رام كردن سر كشان- و واداشتن آنان به سر فرود آوردن- نشانه دادن معجزات و كارهائى‏بيرون از آئين و بنيادهائى گيتى است كه مى تواند پيوندى استوار را با خداوند پاك تر از هر چيز بنمايد و وابستگى با جهان برين را برساند و اين گونه مهربانى بر خداوند پاك بايسته است كه با نمايشى چنان، دود را نزديك بنمايد. چنان كه ما براى نزديك ساختن سخن به دريافت مغزها و تيز كردن هوش ها و آگاه گردانيدن داد گران بر حقيقت ها، سخن را به پرده بردارى هاى دانش نو كشانيديم و نيز درجلد نهم ص 88 تا 125 از برگردان پارسى- درباره پاره اى از اين زمينه ها به گستردگى سخن رانديم.

اينك با من به سراغ مردمى برويم كه شيعيان را براى باور داشتن آن پايگاه ها براى پيشوايانشان نكوهش مى كنند وبر چسب تند روى و بد كيشى و چند گانه‏پرستى بر آنان ميزنند با آن كه بسى از سرپرستان كيش خود را داراى همان پايگاه ها مى شناسند و برترى هائى را- آن هم در زندگينامه هاى مردان عادى‏شان گنجانده اند كه چون در نزد شيعيان- چندين برابر كمتر از آن را نيز- بيابند آنان را به تند روان مى بندند، ولى خودشان آن همه گزافه ها را ميان مردم مى پراكنند و تاريخ درست مى شمارند بى آن كه در زنجيره گزارش آن ها جاى سخن و خرده گيرى بيابند يا در زمينه آن ها نگاه درستى‏بياندازند و به گفتگو پردازند، و اين ها همه براى دوست داشتن و ارج نهادن به آن بزرگانشان است- كه دوستى يك چيز، آدمى


صفحه 167

را كور و كر مى سازد- و اين شيوه را از همان‏سده هاى نخستين تاكنون هماره به كارمى بسته اند و هيچ پژوهشگرى را نيز نرسد كه آن نگارندگان و پاسداران آئين را از تندروان و گمراهان و چند گانه پرستان بخواند و واكنشى را كه خودشان درباره شيعه نموده اند در برابر آنان روا شناخته و بگويد كه ازچار ديوار توده مسلمان به در رفته اند با اينكه كاوشگران مى توانند درميان فرآورده هائى كه به دست دروغگويان ساخته شده و در لابلاى گزافه هائى كه اين بافندگان در برترى پيشوايانشان پراكنده اند چيزهائى بس شگفت و دور از خرد بيابد كه بايد آن ها را ياوه سرائى و بيهوده گوئى بناميم كه اگر هم از سازگارى يا ناسازگارى آن با كيش خود چشم بپوشيم تازه خرد درست زير بار آن نميرود و اكنون به روشنگرى گفتار خود مى پردازيم:

گزافگويى ها درباره بوبكر

كارى بس دشوار نيست كه مرز برترى‏هاى هر يك ياران پيامبر را كه بخواهيم، بشناسيم زيرا تاريخ ها با همه پريشان گوئى و آشفتگى هائى كه به‏خود ديده اند و با همه بافته هائى كه‏دست هاى گنهكاران و بزه پيشگان در آن‏جاى داده اند و با اين كه رويداد هاى‏درساش در روزگاران و سده هاى گذشته با آشوب- هاى تيره و تاريك ناپديد گرديده و با اين كه هوس هاى گمراه كننده با دست كارى و ساخت و پاخت هاى‏خود- در زمينه آن- بازيگرى ها نموده اند و با اين كه دزدان زبردست كه كارشان رنگ در آوردن و دروغ زنى است نيرنگ هاى خود را در لابلاى آن نهفته اند و با اين كه برگهاى آن سياه شده و از چه؟ از برداشت هاى بيخردانه و نگرش هائى پر از نادانى،و از شالوده هائى تباه و هيا بانگ هاى دسته بندى ها و ناراستى ها و تبهكارى هائى كه جز گروه به گروه شدن‏و توده توده گرديدن مردم انگيزه اى نداشته است- با همه اين ها مى توان نشانه اى از درستى ها را در آن باز جست زيرا كسى كه با بينائى به ارزيابى در آن پردازد، آب گوارا را از كف روى آن باز مى شناسد و درست و نادرست را به هم نمى آميزد و مى تواند آنچه را ناب و سره است از ميان‏آميختگى ها در بيارد كه با دستيارى آن‏ها به يافتن و جستن حقايق برخيزد و مرز هر


صفحه 168

يك از مردان را بشناسد و چنانكه ترازوئى براى اندازه‏گيرى به كف گرفته باشد با گذشتگان و مردم باز مانده موشكافانه آشنا شود.

کار برگزيدن بوبکر به جانشيني پيامبر چگونه انجام شد؟

از ميان كارهائى كه بى هيچ چون و چراانجام داد يكى هم نگرشى است در زندگى نامه مردان برجسته اسلام- چه گذشتگان و چه جانشينانشان- آن هم باديده بزرگداشت و نه با چشم بدبينى-ويژه در پيرامون كسانى كه در ميان دينداران به جانشينى راستين پيامبر شناخته شده اند- هر چند با گزينشى كه اگر بنگريم و دادگرانه بسنجيم هيچ ارج و ارزشى ندارند، پروردگار تو است كه هر چه را خواهد مى آفريند و برمى گزيند و كار برگزيدن با آنان‏نيست و هيچ يك از مردان و زنانى كه به اين كيش گرويده اند نمى توانند درباربر فرمان و دستور خدا و برانگيخته‏او در كار خود به گزينش پردازند و خواست جداگانه اى داشته باشند كه همه‏كارها- پيش از اين و پس از آن- از خداست و آنچه را ايشان انجام مى دهندخداوند سرپرستشان است دروغ شمردند و از هوس هاشان پيروى كردند و هر كارى سرانجام در جائى آرامش و استوارى خواهد يافت. يار غار پيامبر بزرگ و يگانه كس از نخستين گروه پيشگامان كه‏در كوچيدن به مدينه همراه او رفته است بايد وى را بزرگ و ارجمند بداريم‏و تبهكارى آشكارى است كه آن چه را به راستى از وى است از او دريغ ورزيم‏و در مرز بندى سرمايه روانى اش كوتاهى كرده داورى داد گرانه اى ننمائيم و فرمانبردار گرايش هاى خويش گرديم.


صفحه 169

ما نمى خواهيم در پيرامون جانشينى پيامبر به سخن پردازيم و در زمينه اينكه چگونه به انجام رسيد؟ چگونه گرديد؟ چگونه برپاشد؟ و چگونه راه خود را دنبال كرد؟ و آيا راى گيرى آزادانه اى در كار بود؟ و آيا سفارش هاى بزرگترين آئين گذاران به كار بسته شد؟ يا خواسته ها و هوس ها بود كه در آن روزبا زورگوئى فرمان مى راند، مى گرفت‏و مى تاخت، به فراز و نسيب مى برد،مى گشود و گره مى زد، و مى شكست و استوارى مى بخشيد و مى بست و باز مى‏كرد؟

ما نمى خواهيم در پيرامون همه اين ها به گفتگو پردازيم آن هم پس از آن كه جهانيان داستان سقيفه را كه مردمى از جاهاى پراكنده در آن جا گردآمده بودند شنيده اند و گزارش آن رستاخيز سترك را آويزه گوش گردانيده اند همان كشمكش بزرگ ميان مهاجران و انصار را كه سخن قرآن- درباره آن-راست درآمد: " هنگامى كه آن پيش آمد رخ داد- كه در روى دادن آن دروغى نيست و بالا برنده و به زير كشنده است..."

چه مى توانم گفت؟ پژوهشگران، تاريخ را برابر خود نهندو بررسى كنند كه چگونه هر كسى از توده مردم در آن روز، رهائى و رستگارى‏را در آن مى ديد كه با هيچ كدام از دسته هاى گوناگون همدست نشود و از اين كه به ناگهان در آشوب هاى سوزان درآيد خوددارى كند، آن چه در دل او مى گذشت بيمناكش مى ساخت كه اگر راه كشمكش برود و در برابر گروهى با گروه ديگر همدستان گردد سرش بر بادخواهد رفت، به ويژه پس از آن كه- با دو چشم خود- شمشيرى آهيخته را ديده و- با دو گوشش- فرياد مردى درشت گفتار را شنيده بود كه هر كس مى‏گفت برانگيخته ى خدا در گذشته وى رااز كشته شدن مى هراسانيد و مى گفت: از هيچ كس كه بگويد فرستاده خدا را مرگ دريافته وگرنه او را به تيغ مى‏زنم. يا من گفت: هر كه بگوبد او مرده سرش را با


صفحه 170

شمشير بر خواهم داشت، جز اين نيست كه او به آسمان بالا رفته است.

" بانگ مى زندهر كس بگويد پيامبر برگزيده جان داده كله او را با شمشير بر خواهم داشت "

و پس از آن كه هر يك از مردم باگوشه چشم، ديگرى را نگريستند، بگو مگوها و زد و خوردها كردند و آن دو پيرمرد برخاسته و پيش از آن كه انديشه هيچكس ديگر را بپرسند هر كدام جانشينى پيامبر را به آغوش آن يكى مى افكند. كه گفتى كار را- از آغاز تا پايان- نهانى سرانجام داده اند، اين به دوستش مى گويد: "دستت را بگشاى تا به نشان جانشينى پيامبر، دست فرمانبرى به تو دهم " او هم مى گويد " نه بلكه تو بايد چنين كنى " و هر يك از آن دو خواهد دست همراهش را بگشايد و او را سرپرست‏مردم بشناساند ابو عبيده جراح- گور كن مدينه- نيز با آنان است و جارچى‏شان شده و آن پاك ترين مرد، كه پيامبر سفارش هايش را با او كرده همراه با خاندان راهنماى او و دودمان هاشمى سرشان به بزرگترين پيامبران گرم است كه كالبد بيجان او را با جامه مرگ در برابر خويش مى بينند، خانواده او در خانه را بر وى بسته اند و ياران او- كه درود و آفرين خدا بر وى و تبارش- وى را با خانواده اش تنها گذاشته و از به خاك سپردنش روى


صفحه 171

گردانيده اند تا سه روز پيكر او بر زمين ماند يا از روز دوشنبه تا روز چهارشنبه يا شب آن كه خانواده اش او را به خاك سپردند و جز نزديكان وى هيچ كس نبود شبانه يا در پايان شب او را به خاك سپردند و مردم آگاهى نيافتند تا نيمه‏شب كه در خانه هاشان بودند آواز بيل هائى را شنيدند كه آرامگاه پيامبر را با آن هموار مى نمودند.

و آن دو پير مرد نيز در به خاك سپردن او- درود وآفرين خدا بر وى و خاندانش- نبودند

وپس از آنكه اين كس، چشمش به عمر پسرخطاب مى افتد بوبكر را برگزيده و نشان كرده و پيش روى او شتابان مى رود و چندان داد كشيده كه دهانش كف كرده است.


صفحه 172

و پس از آن كه بانگ حباب پسر منذر- همان يار پيامبر و بزرگ رزمنده بدر- را مى شنود كه تيغ در روى بوبكر كشيده و مى گويد: " هر كس در آن مى گويم ناسازگارى نمايد بينى اش را با شمشيردر هم خواهم شكست، منم آن بنياد بزرگ كه پشتوانه تواند بود و انديشه او چاره ساز كارها است، منم پدر آن شير بچه در بيشه شيران كه به شيران بستگى‏دارد " و پاسخ مى شنود: " اگر چنان كنى خدا ترا خواهد كشت " و او مى گويد: " بله تو را خواهد كشت " يا:" بلكه چنان مى بينم كه تو كشته مى شوى " پس مى گيرندش و لگد بر شكمش زده خاك در دهانش مى كنند.

و پس از آن از آن كه سومى را مى بيند كه از فرمانبرى بوبكر سر باز مى زند و آوابر مى دارد: هان به خدا سوگند هر تيرى در تيردانم دارم به سوى شما مى-افكنم و نيزه و سنانم را از خونتان رنگين مى سازم و با شمشيرى كه در دست دارم شما را ميزنم و با كسانى از خاندان و تبارم كه با من همراهى نمايند با شما پيكار مى كنم

و پس از آن كه چهارمى بيند كه بيعتى به اين گونه را نكوهش مى كند و آتش جنگ رابر مى افروزد و گويد: به راستى گرد وغبار و دودى مى بينم كه جز با خونريزى فرو نمى نشيند.


صفحه 173

و پس از آنكه كسى همچون سعد پسر عباده- سر كرده خزرجيان- را مى بيند كه در گرداب خوارى افتاده، بر سر او مى‏جهند و با خشم فرياد مى كشند: " سعدرا بكشيد خدا بكشدش كه از دو رويان است- يا آشوبگرى است- " و گوينده بر سرش ايستاده و مى گويد: به راستى‏بر سر آن شدم كه ترا لگد كوب كنم تا استخوان پيكرت از جاى به در رود- ياجشمانت از جاى به در شود-

و پس از آن كه قيس پسر سعد را مى بيند كه ريش‏عمر را گرفته و گويد: به خدا سوگند اگر موئى از سر او كم شود تا يك دندان درست در دهان تو است بر نمى گردم- يا: اگر موئى از از او بخوابد و فرو نشيند، بر نمى گردم تا همه اندام هايت را از هم بپاشم.

و پس از آن كه زبير را مى بيند با شمشير كشيده گويد: تيغ را در نيام نخواهم كرد تا براى على از همه دست فرمانبرى بگيرم و عمر مى گويد " بگيريد اين سگ را " پس شمشير را از دست وى گرفته و بر سنگ مى زنند و مى شكنند.

و پس از آن كه مقداد- يار بزرگوار پيامبر- را مى بيند كه به سينه اش مى كوبند و حباب پسر منذر رامى بيند كه بينى اش مى شكند و دشتش كوفته مى گردد، و مى بيند پناهندگان به سراى پيامبر- زنهار گاه توده و پايگاه اميد و آبروى آن يا خانه فاطمه و على، درود خدا بر آن دو- را بيم مى دهند و به هراس مى افكند وابوبكر، عمر پسر خطاب را به سوى ايشان فرستاده و گويد: اگر از پذيرفتن ما سر باز زند با ايشان نبردكن و عمر آتش مى آرد تا خانه را بر


صفحه 174

آنان بسوزاند فاطمه وى را ديده‏و مى گويد: پسر خطاب آمده اى خانه ما را بسوزانى؟ پاسخ مى دهد آرى مگر در راهى كه مردم افتاده اند شما نيز بيفتيد.

و پس از آن كه مى بيند و ابستگان يك سياسى، به سراى خاندان وحى تاخته و به خانه فاطمه ريخته اندو جلو دار ايشان نيز پس از آن كه هيزم خواسته فريادهاى بلندى برداشته است كه: به خدا سوگند خانه را بر شما خواهم سوزاند مگر بيرون بيائيد ودست فرمانبرى بدهيد يا: " بايد بيرون بيائيد و دست فرمانبرى بدهيد وگرنه خانه را با هر كه در آن است مى سوزانم " به او مى گويند فاطمه در آن است پاسخ مى دهد: باشد

و پس از آنكه مى بيند- به گفته ابن شحنه- عمر به سوى خانه على آمده تا آن را با هر كه در آن است بسوزاند و فاطمه او را مى بيند كه گويد: در راهى


صفحه 175

كه مردم افتاده اند شما نيز درآئيد " تاريخ ابن شحنه " كه در كنار " الكامل " چاپ شده- ج 7 ص 164-

و پس از آنكه ناله و شيون بانوئى اندوهگين و دلخسته يا همان جگر گوشه پيامبر برگزيده را مى شنود كه از پرده به درآمده مى گريد و با بلندترين آواز خويش آوا در مى دهد: " پدر اى برانگيخته خدا پس از تو از دست پسر خطاب و پسر ابى قحافه، چه‏ها كشيديم ".

و پس از آنكه همو را مى‏بيند كه فرياد مى كشد و شيون مى كندو همراه با زنان هاشمى آوا در مى دهد: ابوبكر چه زود بر خاندان پيامبر تاخت برديد و به تاراجشان پرداختيد به خدا سوگند با عمر سخن نخواهم گفت تا خداى را ديدار كنم " شرح ابن ابى الحديد ج 1 ص 134 و ج 2 ص 19 "

و پس از آن كه مى بيند پيكره پاكى و بزرگوارى- فرمانرواى گروندگان را دستگير و همچون شترى كه چوب در بينى اش كرده اند تا مهار شود به سوى خود مى كشند مى برند و با درشتى مى رانندو مردم گرد آمده اند و مى نگرند، به‏او ميگويند دست فرمانبرى ده و مى گويد: اگر ندهم چه؟ باسخ مى شنود:در آن هنگام- به همان خداى كه جز اوخدائى نيست- گردنت را ميزنيم مى گويد: بر اين بنياد بنده خدا و برادر برانگيخته اش را خواهيد كشت.

و پس از آن كه ميبيند برادر پيامبر برگزيده- على- به آرامگاه بر انگيخته خدا- درود خدا بر وى و خاندانش- پناه برده مى گريد و فريادمى كند: برادر اين گروه مرا ناتوان شمرده اند و نزديك است خونم را بريزند.


صفحه 176

و پس از آنكه مى بيند على- درود بر او- را مى رانندتا دست فرمانبردارى دهد و همان هنگام‏بو عبيده جراح آوا در مى دهد: " پسرعمو تو خردسالى و اينان سالخوردگان گروهت هستند، تو آزمودگى و كاردانى شان را ندارى و چنان مى بينم كه بو بكر در اين كار از تو نيرومندتر است‏و سخت تر مى تواند دشوارى ها را بر خود هموار كرده از پايگاه خود همه جارا آگاهانه بنگرد. اكنون اين كار رابه بوبكر گذار كه تو اگر زنده بمانى‏و روزگارت بيائيد براى اين كار، شايسته و سزاوارى- از ديدگاه برترى‏ات و ديندارى ات و دانشت و برداشت و پيشينه ات و تبارت و دامادى پيامبر كه دارى

و پس از آن كه مى بيند انصاردر آن سخت روز فرياد برداشته و مى گويند " جز با على به هيچكس دست فرمانبردارى نخواهيم داد " و آن يكى شان- كه رزمنده نبردگاه بدر نيز هست- فرياد مى زند " يك فرمانروا ازشما و يكى هم از ما " و عمر هم به اومى گويد: " اگر خواسته ات چنين است مى توانى بميرى "

و پس از آنكه مى بيند ابوبكر به انصار مى گويد: " ما فرمانروايانيم و شما دستياران و اين كار در ميان ما و شما به دو نيم مى شود چنانكه يك باقلا يا برگ خرما را به دو نيم كنند. "


صفحه 177

" تيره اوس، دستى دراز كرد تا جانشينى‏پيامبر را به چنگ آرد

تيره خزرج نيز دست هاى خود را گشود تا به نبرد و برابرى با آنان پردازد

هر يك از دو گروه چنان پنداشت كه هماوردش سزاوارتر از او است

و اين جا بود كه دشمنى و كينه پاى به ميان نهاد

"و پس از آن كه مى بيند مادر مسطح پسر اثاثه نزديك آرامگاه پيامبر-درود آفرين خدا بر وى و خاندانش- ايستاده‏و آواز مى دهد: اى بر انگيخته خدا "

پس از تو پيش آمدهائى سخت و بگو مگوهائى در گرفت

كه اگر تو مى بودى رويداد هاى سهمگين، افزون نمى گرديد

با از دست دادن تو چنانيم كه گويا زمين بهره بارانش را از دست داده

گروه تو به‏پريشان افتاده اند، آنانرا بنگر و ديده فرو مگذار "

همه اين گونه رويدادها و گفتگوها بود و توده را به‏هراس افكنده انبوه مردم را بيمناك مى‏ساخت و هيچ كس اميد نداشت بتواند كار آن گروه را به شايستگى سرانجام دهد و پس از گير و دارهائى كه در آن روز به چشم خود ديدند يك تن از ميان ملت‏نيز چنان ارج و ارزشى براى خود نمى شناخت تا به يارى آن در برابر آن آشوب سهمگين بايستد.

آن جا ملتى را مى ديدى كه از تنگناى خاستگاهش به مستان مى نمايد- و مست نبود- و آن چه در دلش مى گذشت نهانى با وى مى گفت كه يك چند درنگ كند و چشم به راه‏بماند تا از سنگينى آشوب ها كاسته شود و سرانجام كارى كه نهانى بنياد آن را ريخته اند آشكار گردد، گمرهان‏از ره يافتگان شناخته آيند، كه آنچه‏اكنون در دل ها مى گذرد دسته اى را به روز ماده شترى نشانيده كه زارى مى‏كند


صفحه 178

و هراسان از زمينى به زمين ديگر مى شتابد، و در ماتم جدائى از بچه اش مى نالد و از پشيمانى لب بد دندان مى گزد و چه بساناله اى كه ناله كننده را بى نياز نمى دارد،

درپيرامون آن گونه جانشينى از پيامبر چه مى توانم گفت؟

آن هم پس از آن كه بو بكر و عمر، پسر خطاب، آن را كار و رويدادى ناگهانى و بى انديشه شمردند همانند آنچه نادانان پيش از اسلام مى كردند كه خدا مردم را از بدى آن نگاه‏داشت.

و پس از آن كه عمر دستور داد تاهر كس مانند آن بار از مردم دست فرمانبرى گيرد بكشندش و پس از آن كه خودش در روز سقيفه گفت: هر كس بى آن‏كه با مسلمانان مشورت كند كسى را به فرمانروائى بشناسد اين فرمانبردارى وفرمانرانى به هيچ روى پذيرفته نيست مبادا كشته شوند

و پس از آن كه به پسر عباس گفت: على در ميان شما البته به راستى براى اين كار سزاوارتر از من وبوبكر بود

و پس از آن كه گفت: به خدا آنچه ما با او كرديم از سر دشمنى‏بلكه از اين روى بود كه ديديم جوان است و گمان برديم تا زيان و قرشيان براى سختى هائى كه از او ديده اند ازپيرامونش مى پراكنند


صفحه 179

و پس ازآن كه پسر عباس به وى پاسخ داد: بر انگيخته خدا او را مى فرستاد كه بايلان ايشان دست و پنجه نرم كند و براى جوانى اش وى را از كار باز نمى داشت، اكنون تو و دوستت خرده مى گيريد كه سالش كم است؟

و پس از آن كه عمر به پسر عباس گفت: پسر عباس به گمانم بر دوستت- على- ستم رفته و پسر عباس به او گفت خدا سوگند كه خداوند او را براى گرفتن سوره برائت از بوبكر كم سال و دستور آن را به وى داد (شرح ابن ابى الحديد ج 2 ص 18)

واکنش هاي علي در برابر گزينش بوبکر

و پس از آن آه پدر هر دو فرزند زاده پيامبر- فرمانرواى گروندگان- گفت: من بنده خدا و برادر برانگيخته‏خدايم، و براى اين كار سزاوارتر شمايم دست فرمانبرى به شما نمى دهم كه شما به فرمانبردارى از من سزاوارتريد و عمر گفت: ترا رها نمى كنيم تا دست فرمانبرى دهى، و على مى‏گويد: عمر شيرى را بدوش كه يك نيمه اش هم بهره ى خودت گردد!

و پس از آن كه او- درود بر وى- گفت: اى گروه كوچندگان با پيامبر خدا را خدا را كه‏فرمانروائى محمد در ميان تازيان را ازخانه اش و از ژرفاى سرايش به سوى خانه هاتان به در نبريد و خاندان او را از پايگاه وى در ميان مردم و از آنچه بايسته آن بود دور نسازيد اى گروه كوچندگان با پيامبر به خدا سوگند ما سزاوارترين مردمانيم به آن، زيرا ما خاندان اوئيم و براى اين كار شايسته تر از شمائيم و تا كى؟ تا هنگامى كه در ميان ما خواننده نامه خداوند و دانا به آئين هاى او هست كه از كار توده آگاهى داشته پيوسته آن را در پيش ديده دارد و كارهاى ناپسند را


صفحه 180

از آنان به دور مى كند و آنچه را شايسته آنند بابرابرى ميانشان بخش مى نمايد، به خدا سوگند چنين كسى در ميان ما است از هوس ها پيروى نكنيد و از راه خدا گمراه نشويد كه بيش از اين از درستى دور گرديد

و پس از آن كه او- درود بر وى-گفت: چون- پيامبر برگزيده- به راه‏خويش رفت پس از او مسلمانان در كار با يكديگر به كشمكش برخاستند، به خدا سوگند اين انديشه به دلم نيز راه‏نيافته و از مغزم هم نمى گذشت كه تازيان اين كار را پس از محمد از خاندان او بگردانند و پس از او آن رااز من باز دارند، هيچ چيز مرا به شگفت نياورد و رنجيده نساخت مگر شتافتن مردم به سوى بوبكر و دويدنشان براى اين كه كه دست فرمانبرى به او دهند من دست خويش نگاه داشتم و ديدم از كسانى كه پس ازاو به سرپرستى برخاستند من به نشستن در پايگاه محمد شايسته ترين مردمم

و پس از آن كه على- خدا روى او را گرامى دارد- شبانه بيرون شده فاطمه دختر برانگيخته خدا- درود و آفرين خدا بر وى و خاندانس- را سوار ستور كرده به انجمن هاى انصار ( ياوران پيامبر) مى برد و از آنان يارى مى خواست و ايشان مى گفتند: اى دختر فرستاده خدا كار گذشته و ما به اين مرد دست فرمانبرى داده ايم، اگر عموزاده و شوهر تو بر ابوبكر پيشدستى مى كرد و جلوتر از او به سراغ ما مى‏آمد، با كسى ديگر دست نمى داديم و على ع مى گويد: آيا من بر انگيخته خدا (ص) را به خاك نسپرده در خانه اش رها كنم و براى كشمكش بر سر فرمانروائى بيرون شوم؟ و فاطمه گفت: على به جز آنچه سزاوار او بود نكردو آنان كارى كردند كه بازخواست و شمار آن با خدا است


صفحه 181

و پس از آنكه او- درود بروى- گفت: هان به خدا سوگند ابوبكر جامه فرمانروائى را در بر كرد با آنكه مى دانست در آسياى كشور، من همچون ستونه آهنينى هستم كه همه جا را مى گرداند، رگبارى بس تند از دانش و نيكوئى از سوى من سرازير است و بال هيچ پرنده اى، آن را در رسيدن به پايگاه بلندم يارى ندهد، پس من آن جامه را رها كردم و پيراهنى ديگر در پوشيده چشم از فرمانرانى بستم و در كار خود انديشيدم كه آيا با دست تنها برخيزم و بر او تاختن برم يا بر تاريكى كور كننده اى شكيبائى نمايم كه بزرگسالان‏را فرسوده و خردسالان را پير و پژمرده‏مى سازد و گروندگان به كيش راستين درزمينه ى آن چندان رنج مى برند تا به ديدار پروردگارشان شتابند، ديدم شكيبائى به آئين خرد نزديك تر است، پس شكيبائى كردم آن هم به گونه اى كه‏خار در چشمم بود و استخوان در گلويم چرا كه ميراث خويش را مى نگريستم به تاراج مى رود، تا نخستين كس از آنان‏به راه خود رفت و گوى فرمانروائى پس از خويش را به سوى پسر خطاب افكند

- اين هنگام على، سروده اعشى را بزبان‏راند:

" چه جدائى ها است ميان روز من كه با رنج سوارى بر پشت شتر مى گذرد با روز حيان برادر جابر كه با آسودگى‏سپرى مى شود. "

شگفتا با آن كه خود در هنگام زندگى، از مردم مى خواست پيمان شان را در فرمانبرى از وى نديده بگيرند براى پس از مرگش نيز پاى همان بند و بست ها را به سود يكى‏در ميان كشيد تا اين دو تاراجگر، فرمانروائى را، همچون دو پستان شتر ميان خود بخش كردند، آرى كار را به كسى بس درشت خو واگذارد كه سخنى تند وناهموار داشت و ديدارى رنج افزا، بسيار مى لغزيد و به پوزش خواهى مى پرداخت، همراهان او چونان كسى بودند كه بر شتر سركش سوار شود كه اگر مهار را سخت نگهدارد بينى شتر پاره مى شود و اگر رها كند در پرتگاه‏سرنگون مى گردد پس به حيات خداوندى سوگند كه مردم در روزگار او گرفتار بيراهه


صفحه 182

روى و چند رنگى و نارامى شدند و من نيز بر آن روزگار دراز- و سختى درد سرها- شكيبائى نمودم تا او هم به راه خود رفت و گرينش فرمانروا را به گروهى سپرد كه به گمان او من نيز يكى از ايشانم. خدا را كه چه شورائى كجا در برترى من- بر همان نخستين كس- چون و چرائى بود تا در كنار اين گونه همگنان جاى بگيرم؟ ولى باز هم در فراز و نشيب هائى كه رفتند همراهى شان كردم تا يكى از كينه اى كه به من داشت رو به ديگر سوى گردانيد و دومى هم به برادرزن خود گرايش يافت و انگيزه هاى ناپسند ديگر، كه سوم كس از اين دسته‏بر خاسته ميان خورد و نگاه و جاى بيرون‏دادنش خود پسندانه به خراميد پرداخت و فرزندان نياكانش نيز با او به پا خاسته دارائى خدا را چنان مى خورند كه شتران گياه بهارى را، تا رشته هايش پنبه شد و آنچه كرد زمينه مرگ او را چيد و پر خورى اش وى را سرنگون‏گردانيد...

تا پايان داستان

بازگو گران سخنراني شقشقيه

اين سخنرانى را شقشقيه ناميده و درباره آن سخن بسيار گفته اند و كسانى كه درهنر گزارشگرى اوستادند- از شيعه و سنى- آن را آورده و از سخنرانى هاى سرور ما فرمانرواى گروندگان شمرده اند كه بودن آن از وى روشن است و هيچ‏چون و چرا بر نمى دارد پس سخن آن نادان را نبايد شنيد كه مى گويد اين ها را شريف رضى به هم بافته زيرا در همان سده هاى نخستين و پيش از آنكه نطفه رضى بسته شود بسيار كسان آن را گزارش كرده اند و كسانى هم كه با وى در يك روزگار مى زيسته يا پس از او آمده اند با زنجيره هاى ديگرى كه به راه او نمى انجامد


صفحه 183

آن را آورده اند و اينك گروهى از آنان:

1- حافظ يحيى پسر عبد الحميد حمانى درگذشته به سال 228 چنانكه در زنجيره گزارشى جلودى در " العلل " و " المعانى " آمده است.

2- ابو جعفر دعبل خزاعى در گذشته در سال 246 كه-به گفته پيشواى گروه ما: طوسى در " امالى ديكته ها " ص 237- آن را بازنجيره خود از پسر عباس گزارش كرده وبرادرش ابو الحسن على نيز آن را از زبان وى بازگو نموده است.

3- ابو جعفر احمد پسر محمد برقى در گذشته به‏سال 274 يا 280 كه به گفته " علل الشرايع انگيزه هاى آئين ها " از بازگو گران اين سخنرانى است.

4- ابو على جبائى پيشواى معتزليان- روشن انديشان سنى كه در سال 303 در گذشته چنانچه در " الفرقه الناجيه گروه رستگاران " از استاد ابراهيم قطيفى و " بحار درياها " از مجلسى- ج 8 ص 161- آمده از همين بازگو گران است.

5- ابن ميثم در شرح خود نويسد: اين سخنرانى را در دست نوشته‏اى كهن يافتم كه ابو الحسن على بن فرات- دستور عباسيان و در گذشته به سال 312- چيزى بر آن نوشته بود.

6- ابو القاسم بلخى يكى از استادان معتزليان كه در 317 در گذشته به گفته‏ابن ابى الحديد در شرح خود- ج 1 ص 69- از بازگو گران اين سخنرانى است.

70- ابو احمد عبد العزيز جلودى بصرى- در گذشته به سال 332- نيز چنانكه در " معانى الاخبار آنچه از گزارش ها در مى يابيم " آمده از همين بازگوگران است 8- ابو جعفر ابن قبه شاگردابو القاسم بلخى كه نامش را برديم در نگارش خود " الانصاف داد دهى " اين سخنرانى را آورده چنانكه ابن ابى‏الحديد در شرح خود- ج 1 ص 69- و نيز ابن ميثم در شرح خود- او را بازگو گران شمرده اند.


صفحه 184

9- حافظ سليمان پسر احمد طبرانى نيز كه در سال 360 در گذشته- بر بنياد آنچه‏در زنجيره قطب راوندى در گزارش او بر" نهج البلاغه شيوه ى شيوا گوئى " آمده- از همين بازگو گران است.

10- ابو جعفر ابن بابويه قمى در گذشته در سال 381 در دو نگارش خود " علل الشرايع " و " المعانى الاخبار " اين‏سخنرانى را آورده است.

11- ابو احمد حسن پسر عبد الله عسكرى در گذشته در سال 382، كه پيشواى ما صدوق در دو نگارش بالا اين سخنرانى را به يارى گفته هاى وى گزارش كرده است.

" نگاهى به ديگر سوى "

سرور دانشور، شهرستانى در " ما هو نهج البلاغه نهج البلاغه چيست؟ ص 22 "اين مرد را از بازگو گران شقشقيه شمرده و در گذشت او را در سال 395 دانسته و در ص 23 كه او را ياد كرده وى را از مردم سده سوم شناخته كه نه سخن نخستينش رسا و نه اين يكى درست است زيرا از ديده ى وى پوشيده مانده كه حسن پسر عبد الله عسكرى- بازگو گر شقشقيه- همان ابو احمد نگارنده " الزواجر بازدارنده ها " است كه در سال 382 در گذشته و در 293 زاده شده، ولى شهرستانى پنداشته كه وى ابو هلال حسن پسر عبد الله عسكرى- نگارنده " الاوائل آغازها " و شاگرد ابو احمد عسكرى- است و سالى هم كه ياد كرده نه سال مرگ او- بلكه سالى است كه نگارش " الاوائل " را به پايان برده است و زندگى نامه هر دو حسن عسكرى را در " معجم الادباء فرهنگ نامه ى سخنوران " مى توان يافت- ج 8 ص 233 تا 268- و نيز در " بغيه الوعاه آرزوى سخن پذيران " ص 221.

12 - ابو عبد الله مفيد در گذشته در سال 412 استاد شريف رضى در نگارش خود " الارشاد رهنمائى " ص 135 آن را آورده است.

13- قاضى عبدالجبار معتزلى در گذشته در 415 در نگارش خود " المغنى " به گونه اى دلخواه خويش به روشنگرى پاره اى از فرازهاى اين سخنرانى برخاسته


صفحه 185

و رنگ بيرونى آن را نديده گرفته و نمى پذيرد كه در لابلاى آن نكوهش كسانى باشد كه پيش از فرمانرواى گروندگان جاى پيامبر نشستند و با اين همه پاى هيچگونه چون و چرائى را در اينكه سخنرانى از على است به ميان‏نمى كشد.

14- حافظ ابوبكر مردويه در گذشته در سال 416 بر بنياد آنچه در زنجيره رواندى در " شرح النهج " آمده از همين بازگو گران است.

15- وزير ابو سعد آبى در گذشته در سال 422 در نگارش خود " نثر الدرر و نزهه‏الاداب گوهرهاى پراكنده و گردشگاه فرهتگ و سخنورى " آن را آورده است.

16- شريف مرتضى برادر بزرگتر شريف رضى كه در سال 436 درگذشته پاره اى از آن را در " الشافى درمانگر "- ص 203- آورده گويد: آوازه اى بلند دارد و در ص 204 نيز آغاز آن را ياد كرده مى نويسد: گفتار بنام است.

17- پيشواى گروه ما طوسى در سال 460 درگذشته- آن را در " تلخيص الشافى فشرده درمانگر " آورده است- نيز در ص327 " امالى " خود از راه خزاعى ها واز زبان سيد ابو الفتح هلال پسر محمدپسر جعفر حفار كه زندگى- نامه اش درج 3 ص 509 از " مستدرك " به خامه دانشور نورى ياد شده است.

18- ابو الفضل ميدانى در گذشته به سال 518 در" مجمع الامثال گرد آمده اى از گفته هائى كه زبانزد مردم است " ص 383 مى نويسد: و فرمانرواى گروندگان‏على- خدا از وى خشنود باد- سخنرانى‏اى دارد كه شقشقيه ناميده شده زيرا پسر عباس- كه خدا از هر دو خشنود باد- چون على سخنش را بريد به وى گفت: اى فرمانرواى گروندگان چه شود دنباله سخن را از همان جا كه رساندى بگيرى گفت: پسر عباس چنين كارى دور است، شقشقه اى بود كه بانگى چند كردو به جاى خويش برگشته آرام گرفت.


صفحه 186

19- ابو محمد عبد الله پسر احمد بغدادى- نامبردار به ابن خشاب- كه به سال 567 درگذشت و ابو مصدق واسطى‏نحوى اين سخنرانى را بر وى خوانده و پس از اين، گفتار او را در اين باره‏مى آوريم.

20- ابو الحسن قطب الدين‏راوندى كه به سال 583 در گذشته در " شرح نهج البلاغه " اين سخنرانى را ازراه دو حافظ ديگر- ابن مردويه و طبرانى- آورده و مى نويسد: مى گويم: اين سخنرانى را در دو جا نوشته يافتم كه روزگارى چند پيش از زاده شدن رضى نگارش داده بودند يكى در پيوست هاى كتاب " الانصاف " از ابو جعفر ابن قبه شاگرد ابو القاسم كعبى- از استادان معتزليان كه پيش از زاده شدن رضى در گذشته- و ديگرى در دست نوشته اى كه ابو الحسن على پسر محمد پسر فرات دستور المقتدر بالله عباسى، شصت و اند سال پيش از زاده شدن رضى، چيزى بر آن نگاشته بود و گمانى نيرومند دارم كه آن دست نوشته، روزگارى چند پيش از آنكه ابن فرات پاى به جهان نهد نگارش يافته بود.

21- ابو منصور طبرسى (يكى از استادان‏ابن شهر آشوب كه در سال 588 در گذشته) در نگارش خود " الاحتجاج گفتاگوها ص 95 " آن را آورده و مى نويسد: گروهى از بازگو گران از راه هاى گوناگون از پسر عباس آورده اند كه...

22- ابو الخير مصدق پسر شبيب صلحى نحوى در گذشته در سال 605 اين سخنرانى را بر ابو محمد ابن خشاب خوانده و گويد: چون آن را بر استادم‏ابو محمد ابن خشاب خواندم و رسيدم به‏آنجا كه پسر عباس گفته: هرگز بر هيچ چيز چنان افسوس نخوردم كه بر بريدن و دنبال نكردن على سخن خود را،ابن خشاب گفت اگر من آنجا بودم به پسر عباس مى گفتم: مگر چيزى هم ماندكه عمو زاده ات در دل نگاهداشته و دراين سخنرانى نياورده باشد؟ او كه به‏راستى نه براى پسينيان و نه براى پيشينيان چيزى به جا نگذارد مصدق گفت:وى شوخ بود و من به او گفتم سرور من شايد كه اين سخنرانى ساختگى بوده و آن‏به دروغ بر على بسته باشند گفت نه به‏خدا سوگند، من مى دانم اين گفتار از اوست چنانكه مى دانم تو مصدقى گفت گفتم: مردم


صفحه 187

آن را به شريف چسبانده اند گفت نه به خدا، رضى كجاو اين شيوه گفتار؟ ما سروده ها و نوشته هاى او را ديده ايم و به اين سخنرانى نزديك نيست و در رشته آن، سازمان نيافته سپس گفت به خدا من اين سخنرانى را در نگاشته هائى ديدم كه دويست سال پيش از پديد آمدن رضى نگارش يافته بود و هم آن را در دست نويس هائى ديدم كه همه آنها را مى شناسم و مى دانم به خامه كدام يك از دانشمندان و سخن پردازانى است كه پيش‏از زاده شدن ابو احمد نقيب- پدر رضى- مى، زيسته اند بنگريد به " شرح ابن ميثم " و " شرح ابن ابى الحديد ج1 ص 69"

23- مجد الدين ابو السعادات ابن اثير جزرى در گذشته به سال 606 در " النهايه- ج 2 ص 294 " در واژه شقشق با سخنى كوتاه از آن ياد كرده و مى نويسد: از همين ريشه است گفتار على در آن سخنرانى وى: آن شقشقه اى بود كه بانگى چند كرد سپس به جاى خويش برگشت و آرام گرفت.

24- ابو المظفر دختر زاده ابن جوزى در گذشته به سال 654 در ص 73 از " تذكره ياد آور " خويش اين سخنرانى را از راه استادش ابو القاسم نفيس انبارى با زنجيره وى عباس بازگو كرده‏و مى نويسد: آن را به نام شقشقيه مى شناسند و پاره اى از آن را گرد آرنده " نهج البلاغه " آورده و پاره اى ديگر را انداخته و من همه آن را مى آورم، سپس با جدائى هائى در واژه ها يادآورى آن مى پردازد.

25- عز الدين ابن ابى الحديد معتزلى درگذشته به سال 655 در " شرح النهج ج1 ص 69 " گويد بسيارى از فرازهاى اين‏سخنرانى را در نگاشته هاى پيشوايمان ابو القاسم بلخى ديدم كه راهبر آموزشگاه بغداديان- يكى از دو شاخه معتزله- بود و به روزگارى دراز پيش از آن كه رضى جامه هستى بپوشد در فرمانروائى المقتدر مى زيست و هم بسيارى از آن را در نگارش ابو جعفر ابن قبه ديدم كه خود يكى از عقيدت شناسان امامى بود و نگاشته وى كتاب "الانصاف " نام دارد، اين ابو جعفر بر استاد ابو القاسم بلخى- خداى برتر از پندار بيامرزدش شاگردى كردو در همان روزگار و پيش از آن كه رضى- خداى برتر از پندار


صفحه 188

او را بيامرزد- پاى به جهان هستى نهد در گذشت.

26- كمال الدين ابن ميثم بحرانى در گذشته به سال 679 اين سخنرانى را از روى نبشته اى كهن آورده‏است كه بن فرات دستور عباسيان و در گذشته به سال 312 چيزى بر آن نگاشته بوده نيز ابن ميثم آن را از نامه " الانصاف " به خامه ابن قبه آورده و سخن ابن خشاب را درباره آن، كه ما هم نوشتيم- و هم اين را كه ابو الخير آن را بر وى خوانده- ياد كرده است.

27- ابو الفضل جمال الدين ابن‏منظور افريقائى مصرى كه در سال 711 در- گذشته در نگارش خود " لسان العرب زبان تازيان " ج 12 ص 53 زيرواژه شقشق مى نويسد: در گفتار على-خدا از وى خشنود باد- در لابلاى يك سخنرانى از او آمده است: " آن شقشقه‏اى بود كه بانگى چند كرد سپس به جاى خويش برگشت و آرام گرفت "

28- مجد الدين فيروز آبادى در گذشته به سال 816 يا 817 در كوتاه سخنى از آن ياد كرده و در ج 3 ص 251 از " القاموس دريا " مى نويسد: آن سخنرانى على رااز اين روى شقيقه خوانده اند كه چون پسر عباس به وى گفت: چه شود اگر دنباله سخن را از همان جا كه رساندى بگيرى پاسخ پسر عباس چنين كارى دور است، شقيقه اى بود كه بانگى چند كردسپس به جاى خويش برگشت و آرام گرفت.


صفحه 189

عربده هاي سخنسراي نيل

و از همه اين ها نيز كه چشم بپوشيم باز چه توانم گفت؟ آن‏هم پس از آن كه سراينده امروز نيل باعربده هاى خود، آتش هاى رو به خاموشى‏ را دامن


صفحه 190

مى زند و آن تبهكارى‏هاى فراموش شده را (نه خدا را- هرگز از ياد نمى رود) تازه در برابرديدگان مى آرد و آن را ستايشى براى پيشينيان پنداشته و پس از گذشتن سده هائى دراز بر آن بزهكارى ها بانگ خود را بلند ساخته با سرافرازى و شادمانى در چكامه اى كه درباره ى عمر سروده، زير نشانى " عمر و على "گويد:

" و سخنى هست كه عمر به على گفته

چه ارجمند شنونده اى و چه بزرگ‏گوينده اى!-

كه اگر دست فرمانبرى ندهى، خانه ات را مى سوزانم

و نمى گذارم در آن زنده بمانى هر چند دختر پيامبر برگزيده در آن باشد

هيچ كس جزعمر سخنى را بر زبان نمى آورد

- آن هم در برابر شهسوار دودمان عدنان و پشتيبانان او- "

و چه بگويم پس از آن كه مردم مصر در آغاز سال 1918 م بزمى برپا ساختند تا در انجمنى كه فراهم آمده اند اين چكامه ستايش نامه‏عمر را كه سروده هاى ياد شده در ميان‏آن ها بر خوانند؟ و نامه هاى روزانه‏و ماهانه شان آن را در كرانه هاى جهان بپراكنند و مردان بزرگ مصر- همچون احمد امين و احمد زين و ابراهيم ابيارى و على جارم و على امين و خليل مطران و مصطفى


صفحه 191

دمياطى بك و جز آنان مى آيند و مى پردازند به پراكندن ديوانى كه سروده اش اين است و به آفرين گفتن سخنسرائى‏كه خرد وى در اين پايه است و به اين گونه در تنگناى گرفتارى ها و در روزگار سختى كه به آن دچاريم نمك بر زخم دل ها مى پاشند و با اين هيا بانگ هائى كه جز دسته بندى هاى ناپسند انگيزه اى ندارد سرچشمه پاك آشتى و سازش را در جهان اسلام گل آلود مى سازند، سنگر يكپارچه مسلمانان را دستخوش پراكندگى مى نمايند و مى پندارند كار نيكوئى انجام مى دهند.

و مى بينيم ديوان اين سخنسرا- بويژه چكامه اش درباره عمر- را پى در پى از نو چاپ مى كنند و روشنگر آن دمياطى نيز زيرنويسى براى دومين بيتش به اين گونه نگاشته:

" مى خواهد بگويد: اين كه دختر پيامبر برگزيده در اين خانه جاى دارد، على را از گزند عمر بر كنار نمى دارد. "

و در ص 39 از روشنگى خود گويد: در سخنى كه پسر جرير طبرى نوشته گويد: " جزير از مغيره از زياد پسر كليب آورده كه عمر پسر خطاب به خانه على آمد، طلحه و زبير و نيز مردانى از آن كسان كه همراه با پيامبر به مدينه كوچيدند در آنجا بودند، پس گفت: به خدا سوگند خانه بر شما مى سوزانم مگر اينكه به در آئيد و دست فرمانبرى بدهيد، زبير با شمشير كشيده به سوى او بيرون شد، ولى تيغ از دست وى بيفتاد و به سويش جسته وى را دستگير كردند " كه اگر اين زياد همان ابو معشر كوفى حنظلى باشد بايد سخن او را پشتوانه گرفت و چنانچه بر مى آيد، حافظ خدا بيامرز همين گزارش را در پيش چشم


صفحه 192

داشته كه چنان گفته.

و مى بينيم در ستايش اين سراينده و چكامه چنان تند مى روند كه گويا براى توده انبوهى از دانش يا برداشتى تازه و شايسته به ارمغان آورده يا چنان برترى چشم گيرى در عمر شراغ كرده كه توده و پيامبر پاكشان از آن شادمانه مى گردند، پس مژده و بلكه هزاران مژده باد به‏بزرگترين پيامبر كه جگر گوشه راست روا و در نزد كسى كه آزمندانه آن سخن‏را بر زبان مى راند كوچك ترين ارج و ارزشى نداشته و بودن او در خانه اى كه خدا، خداوندان آن را از هر گونه لغزشى بر كنار شناخته نمى توانسته آنان را از گزند وى به دور نگهدارد كه خانه را بر ايشان نسوزاند پس آفرين و باز هم آفرين بر گزينشى كه اين سان باشد به به از فرمانروائى اى كه با اين بيم و هراس ها گردن به آن نهند و سرانجامش دهند و به اين بى‏پايگى ها پايان پذيرد!

كه به همه ى اين ها نمى خواهيم بپردازيم زيرا با بررسى در زندگى نخستين خليفه ديده ايم كه او- پيش از اسلام آوردن و پس‏از آن- سرمايه ى روانى اش با ديگر مردم عادى يكسان بوده و تنها بر گزيده شدنش به جانشينى پيامبر او را بزرگ كرده و بس و اكنون تنها مى خواهيم در دو زمينه به پژوهش پردازيم. 1- برترى هائى كه براى او شمرده اند 2- منش هاى روانى اش.

برترى هايى كه براى بوبکر شمرده اند

آيا از بزرگ ترين پيامبران- درود و آفرين خدا بر وى و خاندانش- به راستى سخنى‏كه نمايشگر برترى او باشد رسيده؟ و آيا آن همه گزارش هاى بسيارى كه در ستايش او آورده اند درست است؟ ما در اينجا انديشه را به ژرف نگرف‏وا مى داريم و مانند همه كسان كه در جستجوى برداشتى درست هستند داورى خود را بر پايه هيچ سخنى استوار نمى گردانيم مگر آنچه از پيشوايان هنر حديث- كه ميان درست و نادرست آن جدائى مى نهند- مى آوريم سپس آن را با ارزيابى


صفحه 193

و نگرشى كه يارى اش دهد دنبال مى كنيم.

فيروز آبادى در پايان نگارش چاپ شده اش " سفر السعاده " مى گويد: در پايان نگارش، هم زمينه هائى را كه كه حديث هائى درباره آن ها آمده و چيزى از آنها درست نيست سر بسته ياد مى كنيم و هم آنچه را نزد دانايان حديث شناس، چيزى از آن ها به روشنى شناخته نگرديده. سپس چند زمينه را مى شمارد، تا جائى كه مى نويسد:

زمينه برترى هاى بوبكر راست رو- خدا از وى خشنود باد-: از ميانه همه آنجه در اين باره ساخته اند بلندآوازه تر، اين حديث است كه: خداوندبراى مردم به گونه اى همگانى روى مى نمايد و براى بوبكر به گونه اى ويژه‏و نيز اين كه: خداوند هيچ چيز در دل‏و سينه من نريخت مگر در سينه بوبكر هم ريخت. و نيز اين كه: پيامبر- درود و آفرين خدا بر وى و خاندانش- چون كشش و گرايش به بهشت بر او چيرگى‏مى يافت ريش بوبكر را مى بوسيد. و نيز اين كه: من و بوبكر همچون دو اسبى هستيم كه مردم بر سر برنده شدن يكى از آنها گرو بندى كنند. و نيز اين كه: چون خداوند، روان ها را برگزيد روان بوبكر را برگزيد. و ماننده هاى اين بافته هاو دروغ ها كه خرد هر كس- بى هيچ روشنگرى نادرست بودن آن ها را مى شناسد.

و نيز عجلونى در نگارش خود "كشف الخفا پرده بردارى از نهفته هاص 419 تا 424 " صد زمينه از زمينه هاى فقه و جز آن را شمرده و مى نويسد: " در اين باره هيچ حديثى به پايگاه‏درستى نرسيده " يا: " در اين باره هيچ حديث درستى نيست " يا سخنانى نزديك به اين دو فراز و در ص 419 مى نويسد: برترى هاى بوبكر راست رو -خدا از او خشنود باد-: از ميان همه‏آنچه در اين زمينه ساخته اند بلند آوازه تر اين حديث است كه: خداوند براى مردم به گونه اى


صفحه 194

همگانى‏ روى مى نمايد و براى ابوبكر به گونه‏اى ويژه تا پايان سخن فيروزآبادى كه‏آورديم.

و سيوطى در " اللئالى المصنوعه مرواريد هاى ساختگى ج 1ص 186 تا 30 " 302 حديث از بلند آوازه ترين آنچه در برترى هاى بوبكر رسيده آورده و آن را ساختگى وهمچون درم هاى ناسره و ناروا شناخته و برداشت پاسداران حديث را درباره آن ها ياد كرده، با اينكه در سده هاى نزديك ما، نگارندگان، همان ها رااز حديث هائى پنداشته اند كه در درست انگارى آن ها هيچكس سر ناسازگارى ندارد و- بى پروا و بى يادى از زنجيره اش- چنان آن را گزارش كرده اند كه گويا همگان راستى آن را پذيرفته اند.

البته بر سيوطى نيز كه نرم و نيكو در پى اين گروه راه مى سپرده گران و دشوار مى آمده كه از ميان اين سى حديث يكى را هم درست نشمارد و در ص 296 اين سخن را كه به پيامبر- درود و آفرين خدا بر وى و خاندانش- بسته اند گزارش كرده: " مرا كه به آسمان ها بالا بردند بر هيج آسمانى نگذشتم مگر يافتم كه در آن نوشته بودند محمد برانگيخته خدا است و ابوبكر جانشين من " سپس به داورى نشسته و آن را ساختگى مى شمارد چرا كه " در زنجيره گزارش آن عبد الله حديث ساز پسر ابراهيم هست كه استاد وى عبد الرحمن پسر زيد را نيز همگان نكوهيده اند ".

با همه اين هاسرانجام مى نويسد:

" مى گويم: براى داورى درباره اين حديث، استخاره كرده و از خداوند نيكوئى خواستم تا دريافتم كه نه ساختگى است و نه از آن گونه كه نتوان شالوده‏نگرش گردانيد بلكه حديثى خوش و حسن است چون گواه بسيار دارد " سپس گواه هاى خود را با زنجيره هائى ياد مى كند كه هيچ يك از آنها درست نيست و


صفحه 195

در هر كدام، يك حديث ساز يا دروغگو مى توان يافت يا كسى كه همه اورا نكوهيده اند يا ناآشنائى كه شناخته نشده و از ناشناسى همچون خود گزارش مى كند، سيوطى اين اندازه ندانسته كه استخاره و نيكوئى خواستن از خداوند، بدى را نيك نمى گرداندو گزند رسيده را دست نمى كند و ناشايسته و نشناخته را به گونه اى پسنديده و آشنا بر نمى گرداند.

" درجستجوى شادابى جوانى به سراغ گلاب فروشان رفته

و مگر آن چه را گذشت روزگار تباه كرده گلاب فروش مى تواند چاره اى بيانديشد؟ "

خداوند پاك در بيهوده نمودن راه نيكوئى كه نشان داده به گزاف نمى رود و گواه هاى دروغين، بى پايگى يك گزارش را از ميان نمى برد آن هم پس از آن كه پاسداران حديث- آشكار- مى نويسد هريك از ميانجى هاى گزارش يا حديث سازند يا نكوهيده و اين هم زنجيره هاى آن گواه ها:

1- زنجيره سخنور بغدادى كه در جلد پنجم ص 325 و 303 از چاپ سوم گذشت.

2- زنجيره بزار در " مسند " خويش كه عبد الله حديث ساز پسر ابراهيم غفارى از ميانجى هاى آن است و استاد وى عبد الرحمن پسر زيد كه همه او را نكوهش كرده اند چنانچه در " تهذيب التهذيب پيراستن درست نامه ج 6 ص 178 " و " اللئالى المصنوعه ج 1 ص 296 " آمده.

3- زنجيره ابن شاهين در " السنه شيوه و آئين " كه همان راه سخنور بغدادى و داستان او است و چنانچه در جلد پنجم گذشت- بر بنياد داورى ذهبى‏و ابن حجر- درست نيست.

4- راه دارقطنى در " الافراد گزارش هائى با يك بازگو گر " كه سيوطى در " اللئالى‏ج 1 ص 297 " پس از يادآورى آن مى نويسد: دار قطنى گفته: اين را تنهامحمد پسر فضيل از زبان ابن جريج گزارش كرده و جز اين دو هيچكس را


صفحه 196

نمى شناسم كه آن را باز گفته باشد و نگارنده از راه سرى آن را از سخنان بى پا شمرده و گفته: درست نيست و ابن حبان نيز گفته: با سخن سرى پسر عاصم نشايد به گفتگو پرداخت.

امينى گويد: سرى پسر عاصم گزارشگراين حديث يكى از دروغگويان است كه سر گذشت وى در جلد پنجم ص 231 از چاپ دوم گذشت و دار قطنى زنجيره ديگرى هم‏دارد كه عمر پسر اسماعيل پسر مجالد -يكى از دروغگويان- از ميانجى هاى آن‏است و سيوطى در اللئالى ج 1 ص 309 " اين زنجيره را ياد كرده و گفته: درست نيست و گزند آن زير سر اين عمر دروغگو ايست.

5- زنجيره ديلمى در مسند " الفردوس " كه گذشته از مردان ناشناخته اى كه در آنند از ميانجيان آن ابو الخير عبد المنعم پسر بشير و همان دروغ پرداز حديث ساز است كه دويست حديث دروغ گزارش كرده و ديگرى عبد الرحمن پسر زيد پسر اسلم كه چنانچه گذشت هيچكس را در نكوهيدگى وى‏جاى چون و چرا نيست.

6- زنجيره ختلى در " ديباج ديباج " خود از نصر پسر حريش از ابو سهل مسلم خراسانى از عبد الله پسر اسمعيل از حسن بصرى آورده كه گفت: " برانگيخته‏خدا- درود و آفرين خدا بر وى- گفت: بر زانوى تخت گاه جهان نهان نگاشته‏شده كه خدائى جز خداى يكتا نيست، انباز ندارد، محمد فرستاده خدا است و بوبكر راست رو و عمر كه ميان نيك و بد جدائى مى نهد هر دو دستور اويند."

چنانچه در " تاريخ بغداد " ج 3 ص286 آمده دار قطنى مى گويد: اين زنجيره گزارش سست است و درستى آن را روشن نمى كند زيرا ابو سهل و نصر پسرحريش نكوهيده اند و چنانچه در " لسان‏الميزان زبانه ى ترازو ج 3 ص 260 "آمده


صفحه 197

حديث هاى عبد الله پسر اسماعيل را ناشايست شمرده و چيزى ازحديث او را پيروى نكرده اند و تازه پس از اين ها يكى از ميانجى هاى گزارش حديث ياد نشده زيرا حسن بصرى خود نمى تواند چيزى از برانگيخته خدا شنيده و گزارش كرده باشد چون او را نديده، سخنور بغداى نيز زنجيره اى براى همين گزارش دارد كه واژه هاى "بازو، دو دستور اويند " در آن نيست و يكى از ميانجيان آن احمد پسر رجاء پسر عبيده است است كه خود بغدادى در ج 4 ص 158 از تاريخش مى نويسد: نشناخته مانده و نمى دانيم كيست.

7- زنجيره ابن عساكر كه عبد العزيز كتابى از ميانجى هاى آن است و بر بنياد آنچه در " لسان الميزان ج 4 ص 33 " آمده ذهبى وى را نكوهيده و يكى ديگر هم حارث پسر زياد محاربى است كه‏چنانچه در " لسان ج 2 ص 149 " آمده ذهبى و جز او مى گويند ناشناس است و گزارش وى را شالوده روشنگرى نمى- توان گرفت برخى از ديگر ميانجيان آن نيز ناشناسند و سرگذشت آنان را در فرهنگ نامه نمى يابيم.

ابن عساكر زنجيره ديگرى هم دارد كه محمد پسر عبد پسر عامر از ميانجى هاى آن است و او در حديث سازى آوازه اى بلند دارد و تازه‏آن را از زبان عصام پسر يوسف بازگو مى كند كه- چنان چه در " لسان الميزان ج 4 ص 168 " آمده- به گفته ابن سعد، نكوهيده و به داورى ابن حبان لغزش كار است و به گفته ابن عدى، حديث هاى وى را در خور پيروى نيافته اند.

براى آن كه دريابيد سخن‏فيروزآبادى و عجلونى درست است بنگريد به آنچه در جلد پنجم- ص 297 تا 332 از چاپ دوم- روشن كرديم و باداورى پيشوايان و پاسداران حديث پنبه‏صد برترى دروغينى را زديم كه براى بو بكر و دار و دسته ى او ساخته و بر فرستاده خدا- درود و آفرين خدا بر وى و خاندانش- بسته اند. و به همين‏گونه ناروا بودن چهل و پنج گزارش ساختگى را درباره جانشينى


صفحه 198

پيامبر از ص 333 تا 356 از چاپ دوم نموديم و همه اين ها را نيز با داورى‏مردان اين هنر به انجام رسانديم همانند ابن عدى، طبرانى ابن حبان، نسائى، حاكم، دار قطنى، عقيلى، ابن مدينى، ابو عمرو، جوزقانى، محب طبرى، سخنور بغدادى، ابن جوزى، بوزرعه، ابن عساكر، فيروزآبادى، اسحاق حنظلى، ابن كثير، ابن قيم،ذهبى، ابن تيميه، ابن ابى الحديد،ابن حجر هيثمى، ابن حجر عسقلانى، حافظ مقدسى، سيوطى، صغانى، ملا على قارى، عجلونى، ابن درويش الحوت‏و جز آنان.

و گواه بر نادرستى انبوه‏اين گزارش ها در برترى خليفه نخست، نبودن آن ها است در كتاب هاى شش گانه" صحيح " و " سنن " و در مسندهاى كهن‏كه اگر گردآرندگانش كمترين نشانه اى از درستى در آن ها مى يافتند و- بلكه اگر چيزى از آنها به گوششان خورده بود- همگان در رها كردن و نياوردن همه آن ها با يكديگر همداستان نمى شدند و كسانى كه در جستجوى گزارش ها به هر گوشه سر مى كشيدند و آنچه را هم در دل خاك پوسيده بود بيرون مى آوردند البته گزارش هاى ياد شده را هم از پشت ابرهاى فراموشى به در مى كردند و گردهائى را كه بر روى آن ها نشسته و همه را از ديده و ياد مردم برده بود مى ستردند تا آشكار شود، و اين مى رساند كه تاريخ زاده شدن اين گزارش ها هم پس از روزگارى بوده كه نگارند گان شش " صحيح " و " سنن " مى زيسته اند و براى پستى و خوارى آن همين اندازه بس. هر چند در آن شش نگاشته نيز سخنانى كه پس از روزگار بزرگترين‏پيامبران- درود و آفرين خدا بر وى وخاندانش- ساخته و زائيده شده اندك نيست.

و تازه اگر خود خليفه، آگاهى‏و باور داشت كه چيزى- هر چند هم كم- از آن سخنان در برترى وى بر زبان پيامبر- درود و آفرين خدا بر وى و خاندانش- گذشته، البته‏كسى مانند بو عبيده جراح را كه يك گور كن بيشتر نبود- براى جانشينى پيامبر- شايسته تر از خويش نمى انگاشت و او را بر خود پيش نمى انداخت و هنگامى


صفحه 199

كه بيش هميشه نياز به رو كردن آن ها داشت ازاين كار باز نمى ايستاد چرا كه گفت وشنيد بر سر جانشينى پيامبر در آن روز به جائى سهمناك رسيده و هر كس برترى هائى دارا بود آن ها را شالوده بگو مگو به سود خويش گردانيد تا بازار كشمكش چنان داغ شد كه چيزى نماند كاربه زد و خورد كشد و گرماى گير و دار همه‏را به سرسختى دچار ساخته بود ولى اين مرد و پاسدار درشت خوى اش هيچ سخنى به‏سود وى نداشتند جز اينكه بگويند يا غار پيامبر خدا است- كه درود آفرين خدا بر وى و خاندانش- و يكى از دو تن كه در آنجا بوده و سالمندترين مردان گروه- با اينكه خواه ناخواه پدرش سالخورده تر از او بايد باشد- و دسته اى كه او را برگزيدند و پس از آن كوفتن و شكستن و آن گير و دار براى او دست فرمانبرى از مردم گرفتند پشتوانه شان ماننده هاى همين چيزهائى بود كه نه دست افزارى استوارمى تواند باشد و نه هيچ خردمندى در برابر آن سر فرود مى آرد و نه كار توده با آن به راهى شايسته مى افتد ونه پراكنده گى به همداستانى مى انجامد و نه با آن به پايان درست خودنزديك مى شود.

آرى گزارش كرده اند كه بوبكر در هنگام بگو مگو به سود خويش سخنانى به يادها آورده كه بازگو گران همه را انداخته اند و- از آن ميان- تنها اين را


صفحه 200

يادداشت كرده اند كه او نخستين مسلمان است و نخستين نمازگزار. از ابو سعيد خدرى آورده اند كه بوبكر گفت آيا من سزاوارترين مردم به فرمانروائى نيستيم؟ آيا من نخستين كسى نيستم كه‏اسلام آورد؟ آيا من دارنده چنان برترى نيستم؟

آيا من دارنده چنين برترى نيستم؟ و از ابو نضره آورده اندكه چون مردم در گردن نهادن به فرمان روائى بوبكر كندى نمودند گفت: كيست كه براى اين كار سزاوارتر از من باشد؟ آيا من نخستين كسى نيستم كه نماز گزارد؟ آيا نيستم؟ آيا نيستم؟ آيا نيستم؟ و كارهائى كه همراه باپيامبر- درود و آفرين خدا بر وى- به انجام رسانده بود يادآورى كرد

مااز برترى هاى پندارى وى يا آنچه را بر او بسته و خود در اينجا انداخته اند چيزى نمى دانيم زيرا مى شود- چنين هم شده- كه او چيزى نگفته باشدو آنان گزارش را به اين رنگ درآورده‏اند تا ديگران را به پندار افكنند كه‏وى در آن روز برترى هائى داشته كه جاى هيچ چون و چرا نبوده است ولى اكنون نگاهى مى اندازيم به تنها برترى اى كه خود در آنجا ياد كرده و آن اين است كه خليفه نخستين كسى است كه اسلام را پذيرفته يا نخستين كسى كه نماز گزارده، با اين كه چنين نبوده و اين سخن، با داورى بزرگ ترين پيامبران و گفتار روشن يارانش ناسازگار است و ما در جلد سوم ص 219 تا 243 از چاپ به گستردگى در اين باره سخن رانديم و صد گفتار آشكار آورديم چه از پاك ترين پيامبران و چه‏از فرمانرواى گروندگان- درودهاى خدابر آن دو و خاندان آن دو- و چه


صفحه 201

از نخستين ياران پيامبر و چه از شاگردان نيكوكار ايشان و همه در اين باره كه نخستين كسى از مردان كه اسلام آورد و نماز گزارد سرور ما فرمانرواى گروندگان- درود بر وى- است وآنجا روشن كرديم كه بوبكر نخستين كسى كه اسلام آورد يا نماز گزارد نيست و چنانچه در گزارش درست طبرى آمده وى پس از بيش از پنجاه مرد ديگراسلام آورده (برگرديد به همانجا)

واگر ياران پيشين پيامبر چيزى از آن همه گزارش هاى ساختگى در برترى وى رامى دانستند البته در آن روز كه مردم را به فرمانبرى از او مى- خواندند به جاى آن كه براى رام شدن و سر فرودآوردن آنان از ترساندن و بيم و هراس دادن كمك بگيرند با گفتگو در پيرامون‏همان ها خيلى هم آسان تر كار را از پيش مى بردند و آنگاه عمر پسر خطاب نيز در برترى هائى كه در روز سقيفه براى او شمرد به اين اندازه بسنده نمى كرد كه بگويد: كيست كه مانند اين سه برترى را داشته باشد: " يكى از آن دو تن كه در غار بود "، " هنگامى كه به دوست همراهش گفت اندوه مخور. " " به راستى خداوند با ما است. "

و بگويد سزاوارترين مردم به كارپيامبر خدا، دومين از آن دو تن است كه در غار بودند كه ابوبكر همان پيشاهنگ سالخورده باشد.

و در روزى كه از توده برايش دست فرمانبرى مى گيرد بگويد: به راستى بوبكر يار برانگيخته خداست و دومين از آن دو تن‏كه در آن شكاف كوه بودند

و همچنين سلمان به ياران پيامبر نمى گفت: آن را كه سالمندتان بود برگرفتيد و خاندان پيامبرتان را فرو گذارديد

و همچنين عثمان- پسر عفان در خواندن مردم به فرمانبرى از بوبكر،


صفحه 202

به اين بسنده نمى كرد كه بگويد: به راستى بوبكر راست رو، سزاوارترين مردم است به آن، او صديق(- راست رو) است و دومين از آن دو تن و يا همراه برانگيخته خدا- درود و آفرين خدا بر وى-

و همچنين مغيره پسر شعبه اين سخن را رو در روى بو بكر و عمر بر زبان نمى آورد: عباس را ببينيد و براى او بهره اى در اين كار بگذاريد تا براى خود و آيندگانش بماند و به اين گونه او را از على جدا كنيد زيرا اگر عباس به شما آرد در برابر على پيش مردم دست آويزى نيكوخواهيد داشت.

و همچنين بوبكر و عمرو بوعبيده و مغيره شبانه بر عباس در نمى آمدند و بوبكر به وى نمى گفت: مابه سراغ تو آمديم و مى خواهيم براى تو در اين كار بهره اى بگذاريم تا براى تو و آيندگانت بماند زيرا تو عموى برانگيخته خدا هستى.

و همچنين كار بوبكر به اين گونه به انجام نمى‏آمد كه تنها دو كس- عمر و بو عبيده- دست فرمانبرى به وى دهند يا چهار تن- آن دو با اسيد و بشير- و يا پنج كس- كه اينان همراه با سالم برده ابو حذيفه- چنانكه به گستردگى بيايد.

همچنين سران مهاجر و انصار از اين كه دست فرمانبرى به او دهند خوددارى نمى كردند مانند: على و دو پسرش- دو دخترزاده پيامبر- و عباس و فرزندانش از ميان هاشميان‏و سعد پسر عباده و فرزندان و تيره اوو حباب پسر منذر و پيروانش و زبير و طلحه و سلمان و ابوذر و مقداد و خالد پسر سعيد و سعد پسر ابو وقاص و عتيبه پسر ابو لهب و براء پسر عازب و ابى‏پسر كعب و ابوسفيان


صفحه 203

پسر حرب‏و جز آنان

و همچنين جائى براى آن نبود كه محمد پسر اسحاق بگويد: توده‏مهاجران و بيشتر انصار چون و چرائى نداشتند كه پس از برانگيخته خدا- درود و آفرين خدا بر وى و خاندانش- على به كار بر مى خيزد- شرح ابن ابى‏الحديد ج 2 ص 8-

و همچنين عتيبه پسرابو لهب آن روز در برابر كسى كه لاف آن برترى ها را برايش مى زنند نمى گفت:

" نمى پنداشتم كه اين كار

از دودمان هاشم و سپس از على روى بگرداند

از همان كس كه در گرويدن به پيامبر و پيشينه ى نيك از همه جلو بود

و دانش او به نامه خداوند و شيوه‏هاى پيامبر از همگان بيشتر

و كسى كه ديرتر از همه از پيامبر خدا جدا شد

وكسى كه در شستن پيكر پيامبر و جامه مرگ پوشاندن بر او جبرئيل كمك كارش بود

و كسى كه هر برترى در آنان است در او هم هست و آنان به او نرسند

زيرا نيكوئى هائى كه در او بود در آن‏گروه يافت نمى شد

چه چيز شما را از سوى او باز گرداند؟ بدانيم

هان، اين گونه دست فرمانبرى دادن، آغاز آشوب است "

همچنين قصى در آن روز نمى‏گفت:


صفحه 204

" اى دودمان هاشم! نگذاريد مردم، چشم بدوزند كه شما رازير دست كنند.

- به ويژه تيره تيم پسر مره- نياى بوبكر- و تيره عدى- نياى عمر- كار سرپرستى جز در ميان‏شما و به سوى شما نخواهد بود

و جز ابو الحسن على كسى شايسته آن نيست

اى ابوالحسن براى رسيدن به آن با دور انديشى ميان را ببند

زيرا به راستى تو- براى كارى كه اميد مى رود- سزاوار هستى

و البته كسى كه قصى را پشتيبان خود دارد

كسي را ياراى دست درازى به پايگاه او نيست

و زادگان غالب نيز از آن به دورند. "

منش ها و مايه هاى روانى اش

مى پردازيم به نگريستن در منش هاى خليفه و آن چه‏در لايه هاى هستى- اش ريشه دوانيده چه از دانش ها چه از مايه هاى روانى، تا ببينيم آيا آنها ميان او و برترى‏ها پيوندى پديد مى آرند؟ و آيا پايگاه او را به جائى مى رسانند كه شايسته آن گزارش ها باشد؟ يا مرزى براى او مى نمايد كه اگر انديشه اى آن را نپذيرفت بر وى ستم كرده و آنچه را از آن اوست از وى دريغ ورزيده و پايگاه راستينش را درهم كوبيده باشد؟ يا اگر پاى را از آن فراتر نهاديم به تندروى افتاده باشيم؟

درباره پينش از مسلمانى اش سخنى بر زبان نمى‏رانيم زيرا اسلام، روزگار پيش از خود را نديده مى گيرد و بر اين بنياد، كارى نداريم كه عكرمه- خداى برتر از پندار از وى خشنود باد- گفته: بوبكر- خدا از وى خشنود باد-


صفحه 205

با ابى پسر خلف و ديگر بت پرستان قمار بازى مى كرد و اين پيش ازآن بود كه قمار بازى ناروا شناخته شود و اين گزارش را امام شعرائى نيز در نگارش خود " كشف الغمه اندوه زدائى ج 2 ص 154 " آورده است.

و هم امام ابوبكر جصاص رازى حنفى در گذشته به سال 370 در " احكام القرآن ج 1 ص 388 " مى نويسد: هيچكس از دانشوران در اين زمينه سر ناسازگارى ندارد كه قمار بازى ناروا و گرو بندى نير قمار است پسر عباس گفته گرو بندى قمار است و مردم پيش از اسلام كه در نادانى مى زيستند بر روى دارائى و زن‏خويش گرو بندى مى كردند و اين كار روابود تا دستور به ناروا بودن آن رسيد چنانكه بوبكر راست رو با بت پرستان گرو بندى كردى و كى؟ همانگاه كه اين فراز از نامه خداوند فرود آمد: الم روميان شكست يافتند...

به همين گونه كار نداريم كه ابوبكر اسكافى در نگارش خود كه در خرده گيرى از نگاشته‏جاحظ " العثمانيه " پرداخته مى نويسد: ابوبكر پيش از آنكه اسلام آرد از سران نامور و بلند آوازه بود مردم مكه در گرد او انجمن مى كردند، به خواندن سروده ها مى پرداختند، گزارش‏ها را به يادها مى آوردند و باده گسارى مى نمودند، او نشانه هاى پيامبرى و نمونه هاى برانگيختگى را شنيده بود در شهرها به گردش رفت و گزارش ها دريافت.

و فاكهى در " كتاب‏مكه مكه نامه " با زنجيره خود از ابو القموص آورده كه ابوبكر- پيش از اسلام در روزگار نادانى- باده گسارى كرد و اين سروده ها را بر زبان‏آورد:


صفحه 206

" به مادر بكر درود فرست و خوش آمدبگوى

آيا پس از بستگان تو من با تندرستى خواهم ماند؟ "

تا پايان سروده ها

اين رويداد به گوش برانگيخته خدا- درود و آفرين خدا بروى رسيد، برخاست و چنان خشمگين بود كه دامن جامه اش بر زمين كشيده مى شد،بر وى درآمد عمر كه با ابوبكر بود او را ديدار كرد و چون ديد رخسارش برافروخته است گفت: از چشم برانگيخته خدا- درود و آفرين خدا بر وى- به خدا پناه مى برم و به خدا سوگند كه ديگر هرگز بويش نيز به بينى ما نخواهد خورد " و او نخستين كسى بود كه نوشيدن مى را بر خويش ناروا شناخت.

حكيم ترمذى نيز در " نوادر الاول بنيادهاى كمياب " ص 66 آن را آورده وسپس گفته: " اين از گزارش هائى است كه دل ها را نمى پسندد " كه گويا حكيم ديده است اين داستان زبانزد همگان است ولى دل ها آن را پسنديده نمى دارد.

و هم ابن حجر در " الاصابه راست آورى " ج 4 ص 22 آن را ياد كرده و گفته: نفطويه بر همين‏گزارش انگشت نهاده و گفته پيش از آن كه باده گسارى ناروا شناخته شود بو بكر مى نوشيد و در سوگ كسانى از بت پرستان كه در جنگ بدر كشته شدند سخنسرائى كرد.

داستان ابو القموص را طبرى در ج 2 از تفسير خود- ص 203 و در يك چاپ هم ص 211- آورده و از زبان كه؟ ابن بشار و او از عبد الوهاب و او از عوف و او از ابو القموص زيد پسر على كه گفت: خداى بزرگ و گرامى سه بار،


صفحه 207

فرازهائى درباره مى فرو فرستاد و نخستين فرازى كه فرود آمد همانجا بودكه خداوند گفت: " درباره مى و برد و باخت از تو مى پرسند بگو در آن دوگناهى بزرگ است- و نيز سودهائى براى‏مردم- كه گناه آن دو از سودش بزرگتراست " با اين همه، كسانى از مسلمانان آن را مى نوشيدند تا دو مردباده گسارى كرده به نماز ايستادند و از سر مستى پريشان گفتند- كه عوف به‏يادش نمانده- پس خداى بزرگ و گرامى در اين باره چنين فرو فرستاد: " اى كسانيكه (به آئين راستين) گرويده ايد هنگامى كه مست هستيد نزديك نماز نشويد تا بدانيد چه مى گوئيد " و اين بود كه هر كس مى خواست مى نوشيد ولى نزديك به نماز از آن پرهيز داشتند تا به گمان ابو القموص يك بار مردى باده گسارى كرد و به خواندن سروده هائى پرداخت در ماتم كسانى از بت پرستان كه در جنگ بدر كشته شده بودند:

" ما در عمر را به تندرستى درود فرست

آيا تو پس از بسگانت تندرست خواهى ماند؟

مرا بگذار- تا در آغازروز- باده بامدادى را سركشم

زيرا من مرگ را ديدم به جستجوى هشام برخاسته

و زادگان مغيره آرزومندند كه‏ كاش مى شد

با دادن هزاران از مردان يا چارپايان خويش جان او را بخرند

گويا آن چاه- چاه بدر- پيش چشم من است

كه- با ريختن كشته ها در آن- همچون‏ كوهان شتر بالا مى آيد.

گويا آن چاه- چاه بدر- پيش چشم من است

كه جوانان را با جامه هاى بزرگ منشانه ايشان در آن سرنگون مى سازند ".


صفحه 208

گفته: اين گزارش به برانگيخته‏ خدا- درود و آفرين خدا بر وى- رسيد، بى تابانه بيامد چندانكه دامن جامه‏اش از سر بى تابى بر زمين مى كشيد، چون خود را به آنان رساند و آن مرد وى را بديد برانگيخته خدا- درود و آفرين خدا بر وى- آن چه را در دست داشت بلند كرد تا بر وى بزند و او گفت‏از خشم خدا و برانگيخته او به خدا پناه مى برم و به خدا سوگند كه ديگر هرگز مزه مى را نيز نخواهم چشيد آنگاه خداوند- با فرستادن اين فراز- ناروا بودن اين كار را باز نمود: اى آنانكه (به آئين راستين) گرويده‏ايد جز اين نيست كه باده گسارى و بردو باخت و بت پرستى و تيرهاى گروبندى پليد است- تا آنجا كه مى گويد- آياشما از آن دست بردار هستيد عمر پسر خطاب- خدا از وى خشنود باد- گفت: دست شستيم، دست شستيم.

و هم بزار از انس پسر مالك آورده كه گفت من آن روز ساقى آن گروه بودم و باده انگور و انجير را به هم آميخته و در ميان گروه مردى بود كه او را ابوبكر مى گفتند پس چون نوشيد گفت:

" مادر بكررا با درود خويش خوش آمد مى گويم.

و مگر تو پس از بستگانت تندرست خواهى زيست؟

برانگيخته خدا به ما مى گويد كه دوباره زنده خواهيم شد

چگونه آن كس كه ريشه كن شده زندگى را باز خواهد يافت " و

در همين هنگام كه اينان سرگرم نوشانوش بودند مردى از مسلمانان


صفحه 209

بر ما درآمد و گفت‏چه مى كنيد؟ براستى كه خداوند بزرگ و برتر از پندار دستور به ناروا بودن‏باده گسارى را فرو فرستاده است.

تا پايان داستان

بررسي گزارشي که مي رساند بوبکر هرگز مي گساري نکرد

پشتوانه خوانندگان- ج 20 ص84- مى نويسند از شگفتى ها آن است كه ابن مردويه در تفسير خود از راه عيسى پسر طهمان و او از انس گزاراش كرده كه بوبكر و عمر هم ميان‏آنان بوده اند و اين گرچه زنجيره گزارشى پاكيزه اى دارد ناپسند است و جز به نادرستى آن نمى توانم داورى كنم.

زيرا بو نعيم در " حليه " در زندگى نامه شعبه از داستان عايشه گزارش كرده كه بوبكر چه هنگام مسلمانى و چه پيش از آن در روزگار نادانى از باده گسارى خوددارى مى كرد و آن را بر خويش ناروا مى شناخت

و شايد گزارشى كه با ميانجيان شايسته‏پشتگرمى رسيده و با برترى يافتنش زبانزد گرديده به اين گونه بوده كه بوبكر و عمر در آن روز به ديدار بو طلحه رفته ولى در مى نوشى با آنان همراهى نكرده بودند ولى سپس به گونه اى ديگر گزارشى از راه بزار خواندم كه انس گفت من در آن روز ساقى آن گروه بودم و در ميانشان مردى بود كه او را بوبكر مى گفتند و چون باده نوشيد گفت: " ام بكر " مادر بكر " را به تندرستى درود فرست... "

اين هنگام مردى از مسلمانان بر ما درآمدو گفت: دستور به ناروا بودن مى گسارى فرود آمده است تا پايان داستان‏و اين بوبكر را ابن شغوب مى گفتند


صفحه 210

و برخى پنداشته اند كه بوبكر صديق است و چنين نيست ولى اينكه نام عمر هم در ميانه هست مى رساند كه در نشان كردن او با نام صديق لغزش روى نداده و به اين گونه مى توانيم هر ده‏تن را كه در آنجا بوده اند نام ببريم.

امينى گويد: مى بينى؟ ابن حجر در يادآورى گزارش درنگ مى كند،نه مهرى كه به خليفه دارد مى گذارد آن را بپذيرد و نه درستى آن راه مى دهد كه از آن چشم بپوشد پس نخست آمده و آنرا مايه شگفتى مى شمارد و سپس با اينكه زنجيره گزارشى آن را پاكيزه مى خواند مايه اش را ناپسند مى انگارد گاهى گمان مى برد نادرست باشد و يك جا هم مى نويسد " چون ميانجيانى شايسته پشتگرمى دارد با برترى يافتنش زبانزد گرديده " و سر انجام راستى و درستى گزارش، او را از پا در مى آرد و اين گونه گريبان خود را رها مى كند كه: " چون نام عمر هم در ميانه هست از همين نشانى بايد گفت بوبكر ياد شده همان صديق است "، پس آن دو را نيز از آن يازده تن‏مى شمارد كه در خانه بو طلحه به باده گسارى پرداخته اند.

ابن حجر خود مى داند كه آنچه بو نعيم از داستان عايشه در " حليه " آورده نمى تواند در برابر اين گزارش استوار و روشن بايستد كه با زنجيره هاى درست باز گو شده- آن هم از زبان مردانى كه نگارندگان " شش صحيح " سخنان آنان را سرمايه نگاشته هاشان مى گيرند، بو نعيم در حليه ج 7- ص 160 از راه عباد پسر زياد ساجى و او از پسر عدى و او از شعبه و او از ابو الرجال محمد پسر عبد الرحمن و او از مادرش عمره و او از عايشه اين گزارش را آورده آنگاه گفته: گزارشى شگفت است جز از داستان عباد پسر ابو عدى آن را ننوشتم پايان.

و تازه يكى از ميانجى‏هاى زنجيره، عباد پسر زياد ساجى است‏كه متهم است بر آئين قدريان بوده و موسى پسر هارون گويد: گزارش هاى او را رها


صفحه 211

كردم و ابن عدى گفته او از آن مردمان كوفه است كه در راه شيعيگرى، تند مى رفتند و در برترى هاى اين و آن گزارش هائى ناپسند آورده.

" تهذيب التهذيب ج 5 ص 294 "

و هم در زنجيره ياد شده مى بينم كه اين گزارش را شعبه از زبان محمد پسر عبد الرحمن- ابو الرجال بازگو كرده با آن كه خطيب گويد اين پندارى نادرست است زيرا شعبه چيزى از ابو الرجال گزارش نكرده، كسانى هم كه مى‏گويند اين گزارش را شعبه از محمد پسرعبد الرحمن از مادرش عمره گزارش كرده‏سخنى بى پايه بر زبان آورده اند (چون ابو الرجال، كنيه- نام سر پوشيده- ى همان محمد است). تهذيب التهذيب ج 9 ص 295.

و هم ابن حجر و عينى گويند: نزد عبد الرزاق- از معمر پسر ثابت و از قتاده و جز آن دواز زبان انس- گزارشى هست كه حاضران در آن انجمن يازده تن بودند

اين باده ‏گسارى در سالى روى داد كه پيامبر مكه‏را گرفت و اين هنگام از كوچيدن او به‏مدينه شكوه يافته هشت سال مى گذشت، بزم آن در خانه بو طلحه زيد پسر سهل برپا شد و پياله گردانى با انس بود چنانچه در " صحيح بخارى " بخش تفسير آيه خمر از سوره مائده- آمده- نيز در " صحيح مسلم " بخش اشربه- نوشيدنى ها- باب ناروا بودن باده گسارى، و سيوطى در " الدر المنثور گوهرهاى پراكنده ج 2 ص 321 " گويد اين گزارش را عبد پسر حميد و ابو يعلى و ابن منذر و ابو الشيخ و ابن مردويه از انس آورده اند.

احمد نيز در مسندخود- ج 3 ص 181 و 227- آن را گزارش كرده- همچنين طبرى در تفسير خود ج 7 ص 24، و بيهقى در " السنن الكبرى


صفحه 212

بزرگ ترين آئين نامه ها " ج 8 ص 290 و 286 و ابن كثير در تفسير خود- 2 ص 93 و94.

چنانچه از زبان معمر و قتاده گزارش شده كسانى كه در آن بزم بوده اند به يازده مرد مى رسند كه ابن حجر در " فتح البارى " ج 10 ص 30 نام ده كس ازآنان را آورده و چنانچه در ص 210 گذشت مى گويد: " مى توانيم ده تن ازآنان را نام ببريم " و ايشان:

1- بوبكر پسر بوقحافه كه در آن روز 58 ساله بوده

2- عمر پسر خطاب كه در آن‏روز 45 ساله بوده

3- بو عبيده جراح كه در آن روز 48 ساله بوده

4- بو طلحه زيد پسر سهل كه ميزبان بوده و 44 سال داشته زيرا ابن جوزى در " الصفوه " ج 1 ص 191 گويد: در سال 34پس از هجرت در هفتاد سالگى درگذشت

5- سهيل پسر بيضاء كه يكسال پس از اين رويداد در سالخوردگى درگذشت

6- ابى پسر كعب

7- ابو دجانه سماك پسر خرشه

8- ابو ايوب انصارى

9- ابوبكر پسر شغوب

10- انس پسر مالك كه در بزم ايشان پياله گردانى مى كرده و آن روز- بر بنياد درست ترين گزارش ها- 18 سال داشته و در گزارش درست مسلم آمده (بنگريد به بخش ناروا بودن باده گسارى در باب نوشيدنى ها و به سنن بيهقى ج 8 ص 29 )كه انس گفت من كوچك ترين آنان بودم ‏و ايستاده پيمانه در دستشان مى نهادم.

يازدهمين كس اين گروه از ديده ابن ديده ابن حجر پوشيده مانده و او- بربنياد


صفحه 213

آنچه در داستان قتاده از زبان انس آمده- معاذ پسر جبل است‏و اين داستان را ابن جرير در تفسير خود- ج 7 ص 24 آورده و نيز: هيثمى در " مجمع الزوائد " ج 5 ص 52 و عينى در " عمده القارى " ج 8 ص 589 و سيوطى در " الدر المنثور "- ج 2 ص 321 به گزارش از ابن جرير و ابو الشيخ و ابن‏مردويه- و نووى در گزارش صحيح مسلم كه در كنار " ارشاد " از قسطلانى چاپ‏شده ج 8 ص 232.

معاذ در آن روز 23 ساله بوده زيرا در سال 18 هجرى در گذشته و به گفته ابن جوزى در " صفه الصفوه " به هنگام مرگ 33 سال داشته است.

نامبردگان پس از آنكه دو آيه در ناروا بودن باده گسارى فرود آمد با تفسيرهاى نادرست و با ديگرگون شناختن آنچه بايد از آن دريافت باز هم دست به كار مى زدند- چنانكه در ج ششم ص 251 از چاپ دوم گذشت- تا آيه مائده فرود آمد: اى كسانيكه (به آئين راستين) گرويده ايد جز اين نيست كه باده گسارى و برد و باخت و بت پرستى و تيرهاى گرو بندى كارى پليد و اهريمنى است- تا آنجا كه خداى برتر از پندار مى گويد- پس آيا شما از آن دست مى كشيد؟ اين رويداد در همان سال بود كه پيامبر مكه را گرفت و آنان چون خشم برانگيخته خدا- درود و آفرين خدا بر وى و خاندانش- را ديدند- همچنين از سومين آيه- دانستند كه دستور به پرهيز و هراس دادن آنان از اين كار رسيده اين بود از آن دست شستند و عمرگفت دست شستيم دست شستيم.

آلوسى در تفسير خود- ج 2 ص 115- گويد: "پس از فرود آمدن دستور به پرهيز از باده گسارى در سوره بقره، بزرگان ياران پيامبر خدا از آنان خشنود باد باز هم آن را مى نوشيدند و مى گفتند ما تنها آن چه را برايمان سودمند باشد مى آشاميم و از اين كار باز نايستادند تا دستور سوره مائده فرود آمد. "

ابن ابى حاتم از داستان انس آورده كه او گفت: ما باده گسارى مى‏كرديم كه اين فراز فرود آمد: از تو درباره باده گسارى و برد و باخت مى پرسند- تا


صفحه 214

پايان آيه. ما گفتيم آنچه از آن را برايمان سودمندباشد مى نوشيم پس در سوره مائده اين فراز فرود آمد: باده گسارى و برد و باخت و بت پرستى و تيرهاى گرو بندى به جز كارهائى اهريمنى، هيچ نيستندتا پايان آيه، گفتند خدايا از آن دست شستيم.

باده گساري از چه هنگامي ناروا شناخته شد؟

و عبد پسر حميد از زبان عطا گزارش كرده كه او گفت نخستين فراز كه در ناروا شمردن باده گسارى فرود آمد اين بود: " از تو درباره باده گسارى و برد و باخت پرسش مى كنند " تا پايان آيه پس برخى از مردم گفتند ما براى سودهائى كه در آن مى يابيم آن را مى نوشيم و ديگران گفتند آنچه در آن گناه باشد نيكوئى در آن نيست آنگاه اين فراز فرود آمد: " اى آنان‏كه (به آئين راستين) گرويده ايد هنگامى كه مست هستيد نزديك نماز نشويد... " تا پايان آيه، پس برخى از مردم گفتند ما آن را مى نوشيم و در خانه هامان مى نشينيم و ديگران گفتند آنچه ما و نماز گزاردن همراه مسلمانان جدائى بياندازد نيكو نيست پس اين فراز فرود آمد: " اى آنان كه(به آئين راستين) گرويده ايد باده گسارى و برد و باخت... " تا پايان آيه و اين هنگام همه از آن دست شستند.

و چون فرازهاى چندى درباره باده گسارى رسيده و گذشتگان- در زمينه آن- برداشت هاى گوناگونى نموده و گروهى‏از ايشان، دو فراز از آن ميان را -كه در دو سوره بقره و نساء آمده- از گونه برونى اش بگردانيده اند، بر اين انگيزه در اين كه از چه سالى مى خوارگى، ناروا شناخته شده سخنانى ناساز با هم در ميانه هست:

1- برخى آمده اند و همان گزارشى را گرفته اند كه طبرانى از راه معاذ پسرجبل آورده، و بر بنياد آن: " نخستين چيزى كه پيامبر- درود و آفرين خدا بر وى و خاندانش- در هنگام برانگيختگى، مردم را از آن باز داشت، باده


صفحه 215

گسارى بود ودشمنى و كشمكش و دشنام ميان مردان " پس اگر هم نگوئيم ناروا شناختن باده گسارى، از نخستين دستورهائى بوده كه‏پس از برانگيختگى پيامبر رسيده بايد آن را از نخستين دستورهائى بشماريم كه پس كه از كوچيدن او به مدينه داده‏شده، آن چه گزارش بالا را يارى مى دهد، اين سخن است كه بودن آن را از پيامبر،- درود و آفرين خدا بر وى و خاندانش- درست مى دانند: بزرگ ترين گناهان بزرگ، باده گسارى است،همچنين نگاه در آيه هائى كه پيرامون باده گسارى است گام ما را در اين برداشت، استوارتر مى دارد زيرا نخستين آيه آن در سوره بقره يا همان نخستين سوره اى است كه در مدينه فرودآمده و آيه دوم نيز در سوره نساء يا همان سوره اى كه در آغاز كوچيدن از مكه فرود آمده

و شايد برداشت كسانى هم كه ناروا بودن باده گسارى را بر شالوده آيه ى بقره نهاده اند همين باشد، عايشه گفته: چون سوره بقره فرود آمد، دستور به ناروا بودن باده‏گسارى نيز در لا به لاى آن فرود آمد وبرانگيخته خدا- درود و آفرين خدا بر وى- مردم را از آن باز داشت زيرا- بر بنياد آنچه در جلد ششم ص 197 گذشت- سوره بقره پس از همسر شدن عايشه با پيامبر فرود آمد.

جصاص نيز- چنانچه در جلد ششم ص 254 از چاپ دوم سخن وى را آورديم- ناروا بودن باده گسارى را بر شالوده همان فراز از سوره بقره استوار مى داند و قرطبى‏در " تفسير " خود- ج 3 ص 60- گويد: گروهى از انديشمندان گفته اندباده گسارى با همين آيه- كه در سوره بقره آمده- ناروا شناخته شده ورازى در ج 2 ص 229 از تفسير خود گويد: " اين آيه كه در سوره بقره آمده -


صفحه 216

ما را به ناروا بودن باده گسارى، راه مى نمايد " در ص 231 نيزنشانه هائى بر اين راهنمائى مى آرد

2- چنانچه در ص 193 از " الامتاع برخوردارى دادن " به خامه مقريزى آمده بلاذرى بر آن است كه فرمان پرهيز، چهار سال پس از كوچيدن پيامبربه مدينه بوده، و ابن اسحاق گويد كه‏به سخن درست تر اين پيش آمد در سال چهارم و در گير و دار با نضيريان روى داده و هم ابن هشام در " سيره " ى خود- ج 2 ص 192- مى نويسد: در ربيع الاول از سال چهارم پيامبر بر سر نضيريان فرود آمد و شش شب راه ها را بر آنان بست و در همين ميان دستور به ناروا بودن باده گسارى فرود آمد. ابن سيد الناس نيز در " عيون الاثر نمونه هاى برجسته " ج 2 ص 48 اين گزارش را ياد كرده است.

اين برداشت را نيز گزارش ابن مردويه از زبان جابر يارى مى دهد كه او گفت باده گسارى پس از رويداد احد ناروا شناخته‏شد و چون نبرد احد در سال سوم پيش آمد، واژه ى " پس از..." را كم و بيش مى توانيم براى همان سال چهارم بكار بريم.

3- چنانچه در " فتح البارى " ج 10 ص 24 و " عمده القارى " ج 10 ص 82 آمده دمياطى بى چون و چرا بر آن رفته كه دستور به پرهيز ازباده گسارى در سال ششم يعنى همان سالى داده شده كه رويداد حديبيه را به خود ديده است.

4- برداشت ديگر آن است كه اين دستور هشت سال پس از كوچيدن پيامبر به مدينه يا همان سالى‏رسيده كه مكه را گشود، و همان روز كه بزم ياد شده در سراى بو طلحه بر پا گشت و يك فراز از سوره مائده فرودآمد كه باده گساران از كيفر كارشان هراسانده و پرهيز مى دهد، تا عمر و كسانى كه با وى در آن بزم بودند از نوشانوش باز ايستادند و او گفت: دست‏شستيم، دست شستيم.


صفحه 217

اين برداشت، را با هيچگونه روشنگرى نمى توان پشتوانه بخشيد زيرا تنها انگيزه‏اش، آن است كه باده گسارى مردان نامبرده از ياران پيامبر را درست بشمارد و پيش از ناروا شناختن اين كار بنمايد، كه مى بينى كسى مانند ابن حجر بى آن كه داورى خود را با يكدندگى بر آن استوار سازد از نماى گزارش احمد چنان برداشتى مى كند و درج 8 ص 274 از " فتح البارى " مى نويسد: آنچه بر مى آيد اين است كه ناروا شناختن آن در سال هشتم يا همان سالى بوده كه مكه گشوده شد زيرااحمد از راه عبد الرحمن پسر و عله آورده است كه او گفت از پسر عباس در باره خريد و فروش باده بپرسيدم و او گفت برانگيخته خدا- درود و آفرين خدا بر وى- را دوستى از تيره ثقيف يا دوس بود كه در سال گشودن مكه او را ديدار كرد و يك مشگ مى براى او ارمغان آورد برانگيخته خدا- درود و آفرين خدا بر وى- گفت: بابا فلان،مگر نمى دانى خداوند نوشيدن آن را ناروا شمرده؟ آن مرد روى به برده خويش كرد و گفت پس برو آن را بفروش، برانگيخته خدا- درود و آفرين خدا بروى- گفت بابا فلان چه دستورى به او دادى؟ گفت دستور دادم برود آن را بفروشد، گفت آن كه نوشيدن آن را گناه شمرده فروختن آن را هم گناه شناخته، پس مرد فرمان داد تا آن را در آبرفت شنى ريخت.

كه تازه اگر هم خيلى بخواهيم به اين گزارش پشتگرم باشيم بايد بگوئيم دستور به پرهيز ازباده در سال گشودن مكه به اين مرد رسيده نه اينكه خود دستور در اين هنگام داده شده زيرا اين مرد از جائى‏كه پايگاه رسيدن فرمان ها به شمار مى‏رفته دور بوده و در بيابان ها ميان چادر نشينان مى زيسته و چنان پرت مى رفته كه راه دوستى و نشست و برخاست با مردم را نيز نمى دانسته و گواه اين سخن آنكه آمده است و مى را به برانگيخته خدا- درود و آفرين خدا بروى و خاندانش- پيشكش مى كند، با اين كه اگر هم گرفتيم مى تا آن هنگام‏ناروا نبود باز اين چيزى نيست كه آن را براى كسى همچون پيامبر- درود و آفرين


صفحه 218

خدا بر وى و خاندانش -ارمغان بيارد ولى مرد از ميان بى سر و پاها برخاسته و رفتارى به آن گونه نموده كه از لات ها چشم داشت.

بوبکر در باز نمودن واژه هاي قرآن (ابا - کلاله) در مي ماند

ولى از او " بو بكر " در روزگار مسلمانى نيز نه دانش‏آشكارى سراغ داريم و نه پيشگامى براى‏ نبرد و تلاش در راه خدا و نه نمايى از خوى هاى پسنديده و نه سر سپردگى به كار خدا پرستى و نه استوارى بر يك‏بنياد گرايشى.

از دانش آشكارش در روشنگرى قرآن بشنويد كه چيز به درد خورى در اين زمينه اروى نرسيده، اينك تو و نگارش هائى كه در اين مايه و هم‏در پيرامون حديث ها- فراهم آمده كه در ميان آن ها چيزى از او نمى بينى كه بتواند تشنگى كسى را فرو بنشاند يا پاسخگوى خواهنده اى باشد، آرى آورده اند كه او نيز با دو دستش- عمر پسر خطاب- در ندانستن معنى اب برابر بود، با آن كه هر تازى رگ و ريشه دارى- حتى تازيان چادر نشين- آن را مى دانستند و دور نيست كه مردم‏پس افتاده نيز آن را بدانند زيرا آن هم، همسنگ ديگر واژه هاى تازى است كه تازيان- از شهرنشين و بيابان گرد- هميشه آن را بر زبان مى آورده اند و واژه اى پيگانه نيست كه به زبان ايشان راه يافته و اگر كسى آن را ندانست باكى بر او نباشد و از واژه هائى هم كه بسيار اندك به كار ميرود شمرده نشده كه توده ى تازيان كمتر آن را بر زبان آرند و شناخت آن دور از دريافت برخى باشد.

اگر شگفت مى‏آئى، شگرف تر از اين، بهانه اى است‏كه كسانى تراشيده


صفحه 219

و گفته اند: او در روشنگرى قرآن به راه احتياط مى رفته و از اين روى از باز نمودن معنى اب پرهيز كرده است ولى هر خردمندى مى داند جائى بايد احتياط نمود كه بخواهيم آن چه را در درون لايه هاى قرآن بزرگوار نهفته، باز نمائيم و خواست آن را روشن ساخته، آن‏چه را سر بسته آمده آشكار كنيم و آن چه را بر لايه برونى پشت گرم نتوان بود بر لايه هاى درونى استوار داريم و نيز در جاهائى از اين گونه كه شتابزدگى و نايستادن و درنگ نكردن -از ديدگاه آئين ما- ناروا است ولى كسى كه واژه هاى تازى آن را به يارى سرشت و پرورش خود دريافته و- در اين‏زبان- رگ و ريشه اى به هم رسانده كدام احتياط او را از باز نمودن آن ها براى ديگران باز مى دارد؟

گرفتيم كه‏اين مرد از زبان توده اش نيز آگاهى نداشته ولى آيا در قرآن فرزانه و در دنباله همين فراز ارجمند از آن هم نينديشيده كه خداى پاك مى گويد: كه اين كالائى است براى شما و چارپايانتان؟ كه اين جا دو واژه (فاكهه ) ميوه و (اب) را كه پيشترآمده روشن مى كند: زيرا پاك خداوند برتر از پندار، نيكى هاى خود بر مردم را گوشزد مى كند: ميوه براى آن‏كه خودشان بخورند و اب براى چراندن چارپايانشان، پس، از همين دنباله سخن مى توان دريافت كه يكى ميوه است و ديگرى علف.

ابو القاسم بغوى از زبان ابن ابى مليكه آورده كه از بوبكر درباره يك آيه پرسشى كردند و او گفت: كدام زمين مرا در خود مى گنجاند و كدام آسمان بر سرم سايه مى افكند اگردرباره نامه خداوند، سخنى بر زبان آرم كه خود چنان چيزى نخواسته بگويد؟

و ابو عبيده از ابراهيم تيمى گزارش‏كرده كه از ابوبكر درباره اين سخن خداى برتر از پندار پرستشى كردند كه " و فاكهه و ابا " گفت كدام آسمان برسر من سايه مى افكند و كدام زمين مرابر مى دارد اگر چيزى كه نمى دانم


صفحه 220

درست است درباره نامه خداوندى‏بر زبان آرم؟

قرطبى سخن وى را به اين گونه آورده: كدام مرا در سايه خويش مى گيرد و كدام زمين مرا بر مى دارد و كجا بروم و چه كنم اگر در پيرامون حرفى از نامه خداوند سخنى برزبان بيارم كه از- بزرگ و برتر از پندار است- به جز آن را خوسته بگويد؟

بگذريم، اين گزارش را قرطبى در تفسير خود- ج 1 ص 29- آورده- نيز ابن تيميه در " مقدمه اصول التفسير پيشگفتار شالوده هاى روشنگرى قرآن " ص 30، زمخشرى در " الكشاف پرده بردارى ها " ج 3 ص 253، ابن كثير در" تفسير " خود ج 1 ص 5 كه در ص 6 نيزجداگانه داورى خود را به درست بودن گزارش گنجانده، ابن قيم در " اعلام الموقعين " ص 29 كه نيز جداگانه داورى خود را به درست بودن گزارش گنجانده، خازن در " تفسير " خود ج 4ص 374، نسفى در " تفسير " خود كه كنار " تفسير " رازى چاپ شده ج 8 ص 389، سيوطى در " الدر المنثور " ج 6ص 317 به گزارش از ابو عبيده در نگاشته خود " فضائل " و از عبد پسر حميد، ابن حجر در " فتح البارى " ج 13 ص 230، ابن جزى كلبى نيز در ج 4 ص 180 از " تفسير " خود سربسته پيش آمد را بازگو كرده است.

كلاله ( برادر و خواهر تنى يا پدرى)

باز مى بينيم كه خليفه در نشناختن واژه كلاله كه در آيه تابستانى انجام سوره‏نساء فرود آمده با دوستش همرنگ است:از تو درباره كلاله پرسش مى كنند بگو خداوند چنين فرمان مى دهد كه اگركسى بمرد و فرزند نداشت ولى وى را خواهرى بود پس نيمى از آن چه بر جاى نهاده از آن او است تا پايان آيه.

پيشوايان حديث با زنجيره هائى درست كه‏ميانجيان آن مردانى شايسته پشت گرمى اند از شعبى گزارش كرده اند گفت: بوبكر- خدا از وى خشنود باد- را از كلاله بپرسيدند و او گفت: من با انديشه خود در اين زمينه سخن مى رانم


صفحه 221

اگر درست باشد از خدا است و گرنه از من است و از اهريمن، و خداوند و برانگيخته او از آن بيزارند، چنان مى بينم كه كلاله بستگان بيرون‏از ميان فرزندان و پدر باشند، و پس از آن چون عمر- خدا از وى خشنود باد- به جانشينى پيامبر نشست گفت: من از خدا شرم دارم كه ابوبكر چيزى بگويد و نپذيرم.

اين گزارش را سعد پسر منصور آورده است. و هم عبد الرزاق و ابن ابى شيبه و دارمى در " سنن " خويش ج 2 ص 365 و ابن جرير طبرى در " تفسير " خود ج 6 ص 30 و ابن منذر و بيهقى در " السنن الكبرى " ج 6 ص 323 و سيوطى نيز در " الجامع‏الكبير " آن را از زبان ايشان گزارش كرده چنانچه از " تربيت تدوين يافته " نگاشته او ج 6 ص 20- نيز برمى آيد، و باز ابن كثير در " تفسير " خود ج 1 ص 260 آن را آورده و خازن در " تفسير " خود ج 1 ص 367 و ابن قيم در اعلام الموقعين " ص 29

امينى گويد: اين برداشت دوم او است ولى نخست بر آن بوده كه كلاله تنها بستگانى هستند كه فرزند نباشد و در اين نگرش نيز عمر پسر خطاب با وى همداستان بود سپس هر دو به برداشتى كه‏پيشتر شنيدى گرويدند آنگاه هر كدام راه جداگانه اى رفتند، پسر عباس گفت‏من بازپسين كسى بودم كه با عمر پسر خطاب به سخن پرداختم و او گفت من و بوبكر درباره كلاله برداشتى ناساز با هم داشتيم و سخن همان است كه من گفته ام و در گزارش درست بيهقى و حاكم و ذهبى و ابن كثير از زبان پسر عباس آمده كه گفت: من بازپسين كسى بودم كه با عمر


صفحه 222

به سخن پرداختم و شنيدم مى گفت، سخن همان بود كه من گفتم پرسيدم چه گفتى؟ پاسخ داد: كلاله از آن كسى است كه او را فرزندانى نباشند.

اين سخن را عمر پس از زخم خوردن به زبان رانده وگرنه با نشستنش به جاى بوبكر گفت من‏شرم با او در اين باره ناسازگار نمايم- كه گذشت- و پس از آن نيز يك‏بار گفت: روزگارى بر من آمد كه نمى دانستم كلاله چيست تا پى بردم كلاله آن است كه كسى نه فرزند داشته باشد ونه پدر و پس از همه اين ها با بينائى‏بر آنچه مى گفت، گفت آنچه گفت.

من نمى دانم آن احتياط كارى كه خليفه بر خويشتن بايسته شناخته بود- آن هم‏با سختى و تندى اى كه از گفتن معنى اب باز ايستاد- اكنون كجا گريخته؟ و كدام آسمان سايه بر سرش افكند و كدام‏زمين او را در برگرفت و كجا رفت و چه كرد در اينجا در زمينه كيش خداوندسخنى گفت كه درستى آن را از گمراه كننده بودنش باز نمى شناخت و نمى دانست آيا از خداست يا از خودش و از اهريمن؟ و چگونه آيه تابستانى بر اوپوشيده ماند؟ با آنكه- بر بنياد آنچه در ج 6 ص 127 از چاپ دوم گذشت -پيامبر- درود و آفرين خدا بر وى و خاندانش- همان فراز را براى شناختن كلاله بس مى شمرد و باز چگونه اين سخن- از خداى برتر از پندار- از ديده وى پنهان ماند كه: اگر نمى دانستيد از كسانى كه يادآورد خدا رامى شناسند بپرسيد؟ و چرا نپرسيد و نياموخت و روى به كسانى نياورد كه نامه يادآور خدا را مى شناختند با آنكه خواه ناخواه مى دانست آنان كيانند، روشن وى چنان مى نمايد كه فرمان هاى آئين، مرزبندى شده و در بسته نيست وگويا بستگى دارد به دريافت ها و بهره‏ها، و هر كس مى تواند به برداشت خودپشتگرم باشد، كه اگر اين پندارها رادرست انگاريم هر كس را مى رسد كه چون‏در زمينه نامه خدا و برنامه پيامبر سخنى از او


صفحه 223

بپرسند پاسخى از سر نگرش خود بدهد و بگويد اگر درست باشد از خداوند است وگرنه از من و از اهريمن.

مجتهدان بزهکار

تلاش براى پى بردن به دستورهاى‏خدا( در نزد اين گروه برابر با همين‏شيوه بوده است نه اين كه فرمان هاى ياد شده را از راهنماهاى گسترده و جداگانه آن- نامه خدا و برنامه پيامبر- به در آرند و از اين جا است‏كه مى پندارند كسانى همچون:

عبد الرحمن پسر ملجم كشنده سرور ما فرمانرواى گروندگان

و ابو الغاديه كشنده يار بزرگوار پيامبر عمار پسر ياسر- درود خدا بر او-

و معاويه پسر ابو سفيان كشنده هزاران از پاكان و بى گناهان

و عمر و پسر نابغه- عاصى پسرعاصى (بزهكار پسر گنهكار)-

و خالد پسر وليد كه بيدادگرانه مالك را كشت‏و با همسرش پليدكارى كرد.

و طلحه و زبير شورش كنندگان بر پيشواى راستين- كه پيشوائى او هم با گزينش مردم و هم با دستور پيامبر استوار گرديده.

و يزيد باده گسار و تبهكار كه نامه زندگى اش پر از برگ هاى سياه و


صفحه 224

سراسر آن تيره ترين روزها است براى‏مردمان

آرى همه ايشان مجتهدان اند كه در راه كيش خداوند به تلاش برخاسته اند و درآن برداشت هاى ناساز با دستوراسلام- و با راه درست- به گونه اى روشنگرى از سخن خدا پشت گرم بوده و براى ستم هاى كين توزانه شان شايسته بسى پاداش هاى نيكو بند. ابن حجر در" اصابه " مى نويسد- ج 4 ص 151-: " گمان بر آن است كه ياران پيامبر در همه آن جنگ و كشمكش ها با يكديگر به گونه اى روشنگرى از سخن خدا پشتگرم بوده اند و چون هر كس اجتهاد كند و در راه كيش خدا به تلاش برخيزداگر چه به راه نادرست افتد پاداش نيكو مى گيرد و هنگامى كه اين برداشت درباره تك تك از انبوه مردم به استوارى‏پذيرفته آيد پذيرش آن درباره ياران پيامبر بسى سزاوارتر است ".

آفرين و باز هم آفرين به اين كيش و به به كه مجتهدان و تلاش كنندگان در راه خدا از ميان توده محمديان- درود و آفرين خدا بر وى و خاندانش- چه بسيار شده اند تا جائى كه آشوبگران شام و مردم پشت و بى خرد و فرومايگان‏تازى و سبك سرانى كه به زيان پيامبر با يكديگر همدسته شدند و زادگان طلقا همه مجتهد به شمار مى روند و به گونه اى روشنگرى از سخن خدا پشتگرم گرديده اند

و زهى زهى بر آنان كه جامه اجتهاد و تلاش در راه خدا را به‏نادرست بر كسانى مى پوشانند كه پيكره‏هاى تباهى اند و كشندگان برگزيدگان ونيكان، و تاخت كنندگان بر آئين اسلام و بر آستان پاك برانگيختگى و بيرون شدگان از مرز نامه خدا و برنامه پيامبر، گروه بيدادگر و نافرمان، و خو گرفتگان به بد كنشى و تبهگارى و كينه ورزى با تبار پاك پيامبر آن هم در زير درفش آزاد شده


صفحه 225

پسر آزاد شده و نفرين شده پسر نفرين شده به زبان بزرگ ترين پيامبران

برانگيخته خدا- درود و آفرين خدا بر وى و خاندانش- چه راست‏گفت كه: آسيب كيش ما از سوى سه كس است: دانشمند تبهكار، پيشواى بيدادگر و تلاش كننده و مجتهد نادان.

و همين ننگ و كاستى براى اسلام بس كه چنين برجستگانى داراى اين برداشت هاى‏گمراه كننده و خامه هاى زهر آگين دارد كه دامن بزه پيشگان را از پليدى‏تبهكارى و دو روئى پاك مى نمايند و نيكوكار و بدكار و راست رو و گمراه و پاك و پليد را در كنار هم مى نهند و با يك چوب مى رانند و- با ماننده هاى اين سخنان ناچيز و اين لاف هاى ميان تهى و برداشت هاى كم خردانه- توده را از راه راست پرت مى نمايند وتبهكارى هاى بزرگى را كه بر خداوند -و برانگيخته او- و نامه اش و برنامه‏اش و جانشينش و خاندانش و دوستان ايشان- روا داشته شده در ديده توده‏دينداران، كوجك مى نمايند، گران است سخنى كه از دهان ايشان بيرون مى آيد و چيزى جز دروغ نمى گويند پس هر كه كارى نيكو كند- هر چند هم بسيار اندك باشد- پاداش آن را مى بيند و هر كه كارى بد انجام دهد- هر چند بسيار اندك- سزاى آن را خواهد ديد.

چون و چند آگاهي بوبکر از نامه خدا

و نخستين كسى كه- به اين گونه- دروازه هاى اجتهاد را گوشه و لايه نهانى دستورها را پشتوانه گرفت و با آن دو دست آويز، دامن تبهكاران را پاك نمايش داد و مردان بزه پيشه كنش را يارى رساند، خليفه نخست بود كه با همين بهانه ساختگى، دامن خالد پسر وليد را از چرك گناهان سهمناكش شستشو داد و كيفرى را كه مى بايست بروى بچشاند از او دريغ داشت- چنانكه اگر


صفحه 226

خداى برتر از پندار بخواهد- به گستردگى آن را خواهيم آورد.

اين نمونه اى بود از پيشرفت هاى خليفه در روشنگرى قرآن، و تازه آن چه از وى در اين زمينه گزارش شده بسيار اندك است چنانچه حافظ جلال الدين سيوطى در " الاتقان استوار كارى " ج 2 ص 328 مى نويسد:

" ده تن‏از ياران پيامبر- در روشنگرى قرآن -آوازه به هم رسانده اند: خليفه هاى چار گانه، پسر مسعود، پسر عباس، ابى پسركعب، زيد پسر ثابت، ابو موسى اشعرى‏و عبد الله پسر زبير، از ميان خليفه‏ها نيز بيشتر از همه از على فرزند ابو طالب گزارش رسيده و آنچه از سه تن ديگر آورده اند بسى ناجيز است و اين هم انگيزه اى ندارد جز اين كه زودتر در گذشته اند چنانكه همين انگيزه را نيز مى توان در پاسخ كسى آورد كه بپرسد چرا ابوبكر- خدا از وى خشنودباد- حديث هاى كمترى بازگو كرده و من در دانش روشنگرى قرآن جز سخنانى بسيار اندك- كه از ده فراز هم نمى گذرد- چيزى از ابوبكر- خدا از وى‏خشنود باد- به ياد ندارم.

ولى از على سخنان بسيارى در اين زمينه رسيده‏و معمر از وهب پسر عبد الله و او از ابو الطفيل آورده كه ديدم على سخنرانى مى كرد و مى گفت از من بپرسيد كه به خدا سوگند درباره چيزى‏از من پرسش نخواهى كرد مگر شما را آگاه مى كنم، از من درباره نامه خداوند بپرسيد كه به خدا سوگند هيچ فرازى از آن نيست مگر مى دانم در شب فرود آمده يا در روز و در كوه يا بر زمين هموار.

و بو نعيم در " حليه "از پسر مسعود گزارش كرده كه گفت قرآن‏بر هفت حرف فرود آمده كه هيج حرفى ازآن نيست مگر پوسته اى برونى دارد و لايه اى نهانى و به راستى كه نزد على- پسر ابيطالب- از پوسته برونى‏تا لايه نهانى آن، همه را مى توان يافت.

و هم سيوطى از زبان ابوبكر پسر عياش- و او از نصير پسر سليمان‏ احمسى


صفحه 227

و او از پدرش- آورده‏كه على گفت: البته و به خدا سوگند هيچ آيه اى فرود نيامد مگر دانستم درچه باره فرود آمد و كچا فرود آمد و به راستى پروردگارم دلى در يابنده به‏من بخشيد و زبانى پرسنده ".

امينى گويد: اين سخنان بى انديشه اى كه سيوطى پياپى مى نگارد از چيست؟ آيا كسى نيست از اين مرد بپرسد، چگونه آمدى اى و كسى را ميان ياران پيامبر در روشنگرى قرآن، بلند آوازه مى شمارى كه خودت با آن همه دانش و پژوهشگرى مى گوئى سخنانى كه در اين باره از زبان وى يافته ام به ده فرازنيز نمى رسد؟ آرى خوش دارد كه ميان او و سرور ما فرمانرواى گروندگان جدائى ننهد كه در اين باره از زبان وى گزارش شده است آنچه شده است و فراموش مى كند كه خداى برتر از پندارمى گويد: آيا كسانى كه مى دانند با آنان كه نمى دانند برابرند؟

پيشواى خليفه در باز نمايى برنامه پيامبر

دراين زمينه نيز همه آن چه كه احمد رهبر حنبليان در " مسند ج 1 ص 2 تا 14 از زبان وى آورده هشتاد حديث مى شود كه مكررات آن به بيست مى رسد و آن چه مى ماند از نزديك شصت حديث نمى‏گذرد با اينكه احمد، اين نگارش خويش‏ را از ميان بيش از پنجاه هزار و هفتصد حديث دست چين كرده و خود هزار هزار حديث از بر مى دانسته

و ابن كثير نيزپس از تلاش هاى سخت، حديث هاى بو بكر را در 72 شماره فراهم كرده و گردآورده خود را " مسند الصديق " ناميده‏

و پس از ابن كثير، جلال الدين سيوطى‏با آن همه دانش و احاطه اى كه


صفحه 228

در حديث داشته از انديشه فراوان و بالا و پائين نگريستن بسيار، دنباله‏كار را گرفته و اين دسته حديث ها را به 104 شماره رسانيده و همه را در ص 59 تا 64 از " تاريخ الخلفاء " آورده‏است.

و هم گويند كه ابوبكر 142 حديث گزارش كرده كه بخارى و مسلم در بازگو گرى 6 از آن ميان همداستانند چنانچه يازده تا از آن ها را نيز تنها بخارى گزارش كرده و يكى را تنها مسلم.

بررسي در زنجيره حديث هايي که از زبان ابوبکر بازگو شده

و پژوهشگران را مى رسد كه در زنجيره‏يا در زمينه و مايه بسيارى از آن حديث ها به چون و چرا نشينند چرا كه پاره اى از آن ميان را حديث نمى توان شمرد بلكه سخنى است كه خود بو بكر بر زبان آورده همچون اين گفتار وى به دختر زاده پيامبر- حسن درود خدا بر او-: پدرم برخى اين باد كه به پيامبر مى ماند و به على مانند نيست.

و اين گفتار وى: پيامبر خدا در كار جنگ به مشورت پرداخت.

و اين گفتار وى: برانگيخته خدا- درود و آفرين خدا بر وى- شترى به بوجهل ارمغان داد.

و پاره اى ديگر از آن ميان‏را نيز در هنگام داورى بايد ساختگى شمرد، يا با نامه خداوند و برنامه پيامبر ناسازگار است يا خرد و منطق وطبيعت، دروغ بودن آن را در مى يابد همچون اين سخنان كه از زبان وى بر فرستاده خدا بسته اند:

1- اگر من در ميان شما برانگيخته نمى شدم البته عمر برانگيخته مى شد.

2- خورشيد بر هيج مردى بهتر از عمر نتابيد

3- اگر زندگان بر مرده بگريند آب جوشان دوزخ بر وى ريخته مى‏شود

4- داغى دوزخ بر پيروان من بيش از گرماى گرمابه نيست

كه فراز نخست زنجيره هاى چندى دارد كه هيچ كدام درست نيست، زنجيره نخستين از پسر عدى است و ميانجيان گزارش آن:


صفحه 229

1- زكريا پسر يحياى و كار يكى از بزرگ ترين دروغ پردازان است كه سرگذشت وى در ميان دروغ پردازان در جلد پنجم ص 230 از چاپ دوم گذشت

2- بشر پسر بكر كه به گفته ازدى: دانسته نيست كيست و گزارش وى را نكوهيده مى شمارند " لسان الميزان " ج 2 ص 20

3- بوبكر پسر عبد الله پسر ابو مريم غسانى، احمد گفته نكوهيده است و عيسى پسر يونس به سخن وى خرسندى نمى داد و هم از راه ابو داود از احمد گزارش شده كه او بى ارزش است و ابو حاتم گفته از ابن معين درباره او بپرسيدم پس وى را نكوهيد و ابو زرعه گفته: نكوهيده است و حديث او ناپسند و ابو حاتم گفته: حديث وى نكوهيده است و ميانجيان زنجيره او دزدانى اند كه كالاى وى را گرفتند تا دچار آشفتگى گرديد و جوزقانى گفته: گزارش وى نيرومند نيست و نسائى گفته: نكوهيده‏است و ابو سعد گفته: حديث هاى فراوان دارد ولى نكوهيده است و دار قطنى گفته: او از كسانى است كه به دروغگوئى شناخته گرديده و حديث وى، هم با بنيادهاى شناخته شده ناساز است و هم جز از راه وى دريافت نشده

زنجيره دوم نيز از پسر عدى است و ميانجيان آن:

1- مصعب پسر سعيد، ابو خثيمه مصيصى، پسر عدى گفته: وى‏گزارش ها را ديگر گونه مى گردانيد و از زبان مردانى كه سخن آنان را پشتوانه توان گرفت حديث هائى ناپسند بازگو مى كرد و هم گفته: نشانه هاى ناتوانى و نااستوارى در گزارش هاى او آشكار است و ابن حبان گفته وى كاستى زنجيره حديث ها را پنهان مى داشته و آن ها را دگرگون مى نموده، صالح جزره گفته پيرمرد كورى بوده كه‏نمى دانسته چه مى گويد و ذهبى حديث هائى از زبان او آورده و آن گاه


صفحه 230

گفته: اين ها را جز گرفتارى هائى ناپسند براى خود نتوانيم شمرد.

2- عبد الله پسر واقدى: پسر عدى و جوزقانى و نسائى گويند: وى از كسانى‏است كه به دروغگوئى شناخته گرديده و حديث وى، هم با بنياد هاى شناخته شده ناساز است و هم جز از راه وى دريافت نشده، ديگران هم گويند او راارج نبايد نهاد و ازدى گفته: وى حديث هائى نكوهيده دارد و احمد گفته بگمانم وى كاستى حديث ها را پنهان مى‏داشته و آن را ديگرگون مى نموده و ابو زرعه گفته: گزارش وى ناپسند است و چيزى از زبان او نشايد بازگو كرد وبخارى گفته حديث وى نكوهيده است چون از كسانى است كه به دروغگوئى شناخته گرديده و حديث وى، هم با بنياد هاى شناخته شده ناساز است و هم جز از راه‏وى دريافت نشده و ابن حبان گفته: درگزارش هاى او سخنانى ناپسند راه يافته و از اين روى روا نيست آن را پشتوانه بگيريم و صالح جزره گفته: نكوهيده و اندك خرد است و ابو احمد حاكم گفته: گزارش وى استوار نيست 3.- مشرح پسر عاهان: پسر عدى و ابن حبان گفته اند: سخن وى را نشايد پشتوانه گرفت و ديگران گفته اند: اززبان عقبه حديث هائى نكوهيده باز گفته و او و عقبه را سزاوار پيروى نبايد دانست ديگران گفته اند: گزارش‏هائى را كه تنها او آورده بايد رها كرد. ابن جوزى هم در " الموضوعات ساخته ها " حديث ياد شده را با همين دو زنجيره آورده و گفته: " اين حديث‏را درست نيست كه از برانگيخته خدا- درود و آفرين خدا بر وى- بدانيم زيرا يك ميانجى زنجيره نخستين زكريا پسر يحيى است از دروغ پردازان بوده وبه گفته ابن عدى از پيش خود حديث مى ساخته


صفحه 231

و در زنجيره دوم نيز عبد الله پسر واقد است كه احمد و يحيى گفته اند سخن وى ارزش ندارد و نسائى گويد: وى از كسانى است كه به دروغگوئى شناخته شد و حديث وى، هم با بنياد هاى شناخته شده ناساز است وهم جز از راه او دريافت نشده و ابن حبان گفته: بر شيرازه دفترهايش داغ‏ننگ چسبانيدم، پس بيهوده است كه كسى‏گزارش وى را پشتوانه خود گرداند ".

زنجيره سوم از ابو العباس زوزنى است در نگارش او " شجره العقل درخت‏خرد " و با اين پرداخت: عمر اگر من برانگيخته نمى شدم، تو برانگيخته مى‏شدى، از ميانجيان اين زنجيره نيز:

1- عبد الله پسر واقد است كه سخن درباره وى را در بررسى زنجيره دوم آورديم.

2- راشد پسر سعد پسر حمصى، چنانكه حاكم يادآورى كرده دار قطنى‏او را نكوهيده مى شمرده، و به همين گونه ابن حزم نيز او را نكوهيده مى شناخته و به گفته بخارى وى در نبرد صفين از همراهان معاويه بوده پس به يارى گفته اى آشكار از بزرگ ترين پيامبران، وى را از گروه بيداد گران‏مى دانيم، و چنانچه در " كشف الخفاءج 2 ص 163 " آمده صغانى اين گزارش رااز اين راه ياد كرده و گفته: ساختگى است.

زنجيره چهارم از ديلمى است كه به ابو هريره مى رسد و با اين پرداخت: اگر من در ميان شما برانگيخته نمى شدم البته عمر برانگيخته مى شد خداوند عمر را با دو فرشته يارى كرده‏كه او را پيروز گردانيده و در راه راست استوار مى دارند و چون بلغزد روى او را بر مى گردانيد تا به راه راست آرند.

يكى از ميانجيان اين زنجيره، ابو صالح اسحاق پسر نجيح ملطى ازدى است كه به گفته احمد از دروغ پردازترين مردم است و ابن معين گفته‏او دروغ پرداز و دشمن خدا و مردى بد كنش و پليد است، گروهى در بغداد بودند كه حديث


صفحه 232

بافى مى كردندو اسحاق ملطى از آنان است ابن مريم نيز درباره او گفته: از كسانى است كه در دروغ پردازى و حديث سازى آوازه‏اى بلند دارند، على بن مدينى گفته ارجى به او نبايد نهاد و نكوهيده است‏و گزارش هائى شگفت انگيز بازگو كرده. و عمر پسر على گفته: دروغ پرداز بوده و حديث سازى مى كرده و جوزقانى گفته نه كسى است كه به گزارش او پشتگرمى مى توان داشت و نه در نگهدارى گزارش ها درستكارى را پيشه گردانيده و هم گفته: او دروغ پرداز و حديث ساز است كه پذيرفتن گزارش وى روا نيست و نشايد حديث او را پشتوانه‏گرفت و بايد كار او را روشن ساخت. جهضمى و بخارى نيز گفته اند گزارش وى‏نكوهيده است و نسائى گفته دروغ پردازو از كسانى است كه به دروغگوئى شناخته گرديده و حديث وى، هم با بنياد هاى شناخته شده ناساز است و هم‏جز از راه او دريافت نشده و گزارش هاى وى را رها كرده اند و ابن عدى گفته: گزارش هاى وى سخنانى ساختگى است كه از خودش درآورده و انبوه آنچه را بازگو كرده به ابن جريح بسته‏و هر گزارش نكوهيده اى را به دروغ اززبان وى آورده، پايگاهش در ميان نكوهيدگان روشن است و او از آنان بوده كه حديث مى ساخته اند و ابن حبان گفته: دجالى از دجال ها است كه آشكارا حديث بافى مى كرده، برقى گفته: او را دروغگو مى شمارند و ابو سعيد نقاش‏گفته: در حديث سازى آوازه اى بلند دارد و گفته: ابن طاهر گفته كه او دجال و دروغ پرداز است و ابن جوزى گفته: همه همداستانند كه او حديث بافى مى كرده است.

ديلمى پس از آن كه حديث را با زنجيره ياد شده آورده‏گويد: راشد پسر سعد نيز از مقدام پسر معديكرب و او از ابوبكر راست رو همين حديث را آورده اند- و خدا داناتر است.-

امينى گويد: در بر رسى زنجيره سوم، نكوهيدگى راشد را دانستى و صغانى


صفحه 233

اين گزارش اورا ساختگى شمرده چنانچه عجلونى نيز داورى او را در " كشف الخفاء "- ج 2 ص 163 و 154 به زبان آورده و اين گزارش‏را همچون درم ناسره شمرده به همين گونه خود سيوطى در " اللئالى المصنوعه "- ج 1 ص 302- آن را از گزارش هاى ساختگى شمرده و البته خود وى در " تاريخ الخلفاء " همين گزارش را كه زنجيره اى به اينگونه دشوار و نه چندان نيكو دارد از حديث هاى بو بكر شمرده با آن كه سرگذشت گزارشگران آن كه كسانى همچون اسحاق ملطى اند بر وى پوشيده نبوده ولى چه بايد كرد خوش داشته هر چند با ماننده‏هاى اين سخن هم شده حديث هاى او را افزون تر بنمايد زنجيره آن را نيز نياورده كه خوانندگان، ساختگى و من در آورد بودن آن را در نيابند و ندانسته كه خداوند از پى او است و وى‏را به پاى شمارشگرى خواهد خواست.

برويم سراغ دومين حديث

كه آن را حاكم‏در " مستدرك " ج 3 ص 90 با ميانجيان خود آورده است- از زبان عبد الله پسر داود واسطى خرما فروش و او از عبد الرحمن برادرزاده محمد پسر منكدر و او از جابر- خدا از وى خشنود باد- كه گفت: يك روز عمر پسرخطاب به ابوبكر راست رو- خدا از آن‏دو خشنود باد- گفت: اى بهترين مردم‏پس از برانگيخته خدا بوبكر گفت اگر تو چنين گفتى من از برانگيخته خدا- درود و آفرين خدا بر وى- شنيدم مى گفت‏آفتاب بر هيچكس بهتر از عمر نتابيد.

ذهبى در " تلخيص المستدرك " دنباله اين گزارش را گرفته و گفته: مى گويم‏اين عبد الله را كه ميانجى گزارش است‏نكوهيد مى شمارند و در پيرامون عبد الرحمن نيز سخن ها است و اين حديث به‏بافته ها مى ماند. و در " ميزان الاعتدال " ج 2 ص 123 مى نويسد: اين‏گزارش را عبد الله پسر داود خرما فروش گزارش كرده و او از كسانى است كه با كيش بد و ناشايست نابود شده و عبد الرحمن برادرزاده محمد منكدر نيز شناخته نيست و از حديث وى پيروى نبايد كرد و ترمذى گفته: زنجيره او بى پايه است.


صفحه 234

امينى گويد: از عبد الله پسر داود خرما فروش بگوئيم كه به گفته بخارى در او جاى سخن است و ابو حاتم گفته: در كار خود استوار و نيرومند نيست و گزارش هاى او سخنان نكوهيده است و حاكم ابواحمد گفته: در نزد حديث خوانان به استوار شناخته نشده و نسائى گفته: نكوهيده است و ابن حبان گفته گزارش هاى بسيار ناپسنديده اى دارد و گزارش‏هاى نكوهيده را از زبان كسانى كه آوازه اى دارند بازگو مى كند و روا نيست كه حديث وى را پشتوانه گيريم، دار قطنى هم او را نكوهيده شمرده است.

درباره عبد الرحمن نيز بشنويد كه يحيى پسر معين گفت كسى به اين نام نمى شناسم و چون ابراهيم پسر جنيد اين حديث بر وى خواند يحيى گفت: عبدالرحمن را نمى شناسم و حديث را ناشناخته و نكوهيده شمرد.

و اين ها بود تا در سده هشتم حريفش دانا بيامدو در ص 388 از نگاشته خود " الروض الفائق گلزارهاى برتر " داستانى ساختگى جاى داد در برترى سرور ما فرمانرواى گروندگان و بوبكر- هر دو- و آن را گزارشى در برترى بوبكر اززبان على- درود بر او- شمرد. به اين گونه: بو هريره گفت بوبكر راست‏رو و على پسر ابيطالب- خدا از آن دو خشنود باد- روزى به خانه برانگيخته خدا- درود و آفرين خدا بروى- شدند على به بوبكر- خدا از آن‏دو خشنود باد- گفت: تو پيش بيفت‏و نخستين كسى باش كه در را مى كوبد،در اين باره نيز پافشارى كرد ولى بوبكر گفت على تو پيش بيفت، على گفت من بر مردى پيش نمى افتم كه درباره او از برانگيخته خدا- درود و آفرين‏خدا بر وى- شنيدم مى گويد: پس از من، خورشيد بر هيچ مردى نتافت و از كسى روى بر نتافت كه برتر از بوبكرراست رو باشد، بوبكر گفت من بر مردى گفت من بر مردى پيش نمى افتم كه‏از برانگيخته خدا- درود و آفرين خدابر وى و خاندانش- شنيدم درباره اومى فرمود:


صفحه 235

بهترين زنان ( فاطمه) را به بهترين مردان دادم تاپايان داستان كه در آن، شش برترى وبرجستگى براى بوبكر شمرده- آن هم به زبان على- و به همين گونه از زبان بوبكر براى على- كه هيچ فرازى‏از آن را سيوطى در حديث هاى بوبكرنياورده با آن كه زور مى زده هر چه بيشتر مى تواند برشماره اين حديث ها بيفزايد و چشم پوشى او از اين داستان، انگيزه اى نداشته جز همين كه دروغ بودن آن بسيار نمايان است و شيوه سخن پردازى اش زشت، و نشانه هاى ساختگى بودن ازپوسته برونى و لايه درونى اش روشن، و چنانچه در فرازهاى آن مى بينى كسى آمده است و آشكارا و پياپى سخنانى بى‏انديشه بر زبان رانده آرى هر يك از حديث تراشان در گزارش بافى شيوه اى دارند و هر كدام را راه و روشى ويژه است و كارشان به يكسان نيست!

بپردازيم به بررسى در حديث سوم:

كه ‏ناپسند بوده آن نيز هويدا است و همانند حديثى است كه در جلد ششم ص 162 از چاپ دوم از زبان عمر آورديم وبر بنياد آن: مرده را براى گريستن زنده بر وى شكنجه مى دهند و عايشه دربرابر او اين حديث را ناپسند شمرد و تازه با نامه بزرگوار خداوند ناسازگار است كه مى گويد: بار گناه هيچكس را بر دوش ديگرى ننهند و ماننده هاى اين فراز، كه در جلد پيشين در اين باره به گستردگى سخن رانديم- برگرديد به همانجا ص 159 تا 167 از چاپ دوم.

گذشته از آنكه با دادگرى خداوند ناسازگار است زيرا اگر هم پنداشتيم كه اين گريه نا رواست باز شكنجه كردن كسى براى گناهى‏كه ديگرى انجام داده دور از آئين دادگرى خداوندى است و خردهاى درست آن را نپذيرفته هر دانائى گوينده اين سخن را در خور سرزنش مى شمارد. بسى برتر است خداوند از آنچه ايشان مى گويند.


صفحه 236

بپردازيم به بررسى در حديث چهارم:

داغى دوزخ بر پيروان من همچون گرمابه خواهد بود.

كه اين نيز از هر چيز به دروغ هاى بى خردان يا كسانى مى ماند كه بخواهند كار خداى پاك- را كه چنان سترك است- خرد نمايند يا ساده دلان توده را بفريبند كه خود را در دامن گناهان پرتاب كنند به پندار اين كه سوزش سر سخت دوزخ- كه خداى سختگير و داد خواه ستمديدگان براى همه بزهكاران برافروخته- به مسلمانان آسيبى نمى رساند و تنها براى مردمان پيشين و كسانى از توده كنونى است كه اسلام راگردن نگرفته اند و تو اگر انديشه كنى‏در آتش سوزان خداوند كه شرار آن در دل ها زبانه مى كشد و هيزمش از تن مردم است و از سنگ و آن هم روزى كه در آتش دوزخ گداخته شوند و پيشانى و پهلوى آنان را به آن داغ كنند و آن هنگام كه دوزخ را سخت بيفروزند و دوزخ براى بينندگان آشكار شود و شراره هائى بيافكند كه هر زبانه اش به يك كاخ مى ماند و به شتران زرد موى و هرگز و با هيچ بها از آن نرهند كه آتش دوزخ بر آنان دامن مى كشد و سر و چهره و اندام را يكسره مى سوزاند همان روز كه آنان را به رو درآتش كشند كه هان اكنون شكنجه دوزخ را بچشيد و چه مى دانى دوزخ چيست شرار آن چيزى را بر جا نمى گذارد و رها نمى كند، بر آدميان روى مى نمايد و نوزده تن كارگزار آنند گويند چه چيز


صفحه 237

شما را به دوزخ در افكند؟ باسخ دهند ما از نماز گزاران نبوديم و مستمندان را خوراك نداديم و كسانى را كه با بيهودگى به سر مى بردند همراهى كرديم و به راستى درخت زقوم دوزخ خوراك گنهكاران‏است كه در شكم هاشان چون مس در آتش گداخته مى جوشد، آن سان كه آب- بر روى آتش- جوشان است. و باز اگر بينديشى در سخن رمز آميز خداوندگار پاك در آن جا كه سستى كنندگان در رهسپار شدن به سوى نبرد در راه خدا در گرماى تابستان را مى هراساند مى گويد: بگو آتش دوزخ داغتر است اگر بينديشند و آن جا كه خورندگان دارائى هاى پدر مردگان را بيم مى دهد و گويد: جز اين نيست كه آتش در شكم هاشان فرو مى برند و زود است كه به دوزخ و در آتش سوزان در افتند و بسيارى ماننده هاى اين سخنان جاى دو دلى نمى‏گذارند كه همه گروه ها در برابر آن يكسان اند بلكه روى سخن در اين گفتارها به سوى مسلمانان- يا همان امست مرحومه ( گروه آمرزيده)- است كه خدا مى خواهد آنان را پيراسته‏گرداند پس اگر آنان را با بيم دادن ازانجام گناه باز دارد سزاوارتر است تا گروه هاى از ميان رفته اى را كه بر سر آنان گذشت آنچه گذشت- چه از فرجام خوش فرمانبرى و چه از سرانجام‏بد فرمانى كه همه در گرو كارهاى خويش رفته اند- خداوند با اين سخنان خواهد مهربان خود را به مسلمانان هر چه رساتر نمايد و پرورش آنان را از نيكوئى بيشترى برخوردار سازد زيرا اين فرازها شايسته مردان را به گريه مى افكند و دل پرهيزكاران را به دردمى آرد و سرشگ از ديده دوستان خدا روان مى دارد و سرور آنان فرمانرواى گروندگان را به روزى مى نشاند كه در دل شب سياه همچون مار گزيده به خويش بپيچد، و موى چهره خويش به دست گرفته اندوهگنانه


صفحه 238

بگريد و بگويد: پروردگار ما پروردگار ما و پس از آن كه زارى ها كرد روى به گيتى‏آرد كه آيا فريفته من شده اى؟ آيا آرزويت را در نزد من مى جوئى؟ دور است دور است ديگرى را بفريب كه من سه‏بار از تو بريدم (و چونان زنى شناختم كه سه بار از وى جدا شده ام)زندگى تو كوتاه است و انجمنت ناچيز وآبرويت اندك، آه آه از كمى توشه ودورى سفر و سهمناكى راه!

آنگاه چه همانندى هست ميان اين شراره هاى سر گردان كننده با يك گرمابه كه گرماى آن بهداشتى است، و به يارى آن چرك ها سترده مى شود و


صفحه 239

تن به عرق‏مى نشيند و رنج هاى آن از ميان مى رود و پيكر آدمى آسوده مى گردد؟ آيابه همين گونه مى هراسانند آدم گنهكاررا كه ستمگر و نادان آفريده شده و چنان در راه هوس افتاده كه بازگشتنى‏نيست؟ و همان آدمى را كه خرد و راه يافتن و داستان و حديث وى چنين است؟


صفحه 240

فراواني آئين نامه هاي پيامبر و سنجش بوبکر با ديگران در آگاهي از آئين نامه ها

اين بود بالاترين مرزى كه كوشش پژوهشگران مى تواند آنان را به‏آگاهى خليفه از آئين نامه پيامبر راه بنمايد و اين بود گنجايش دانش هاى وى‏در اين زمينه، و اگر ما 104 يا 142 حديثى را كه- درست يا نادرست- از زبان خليفه بازگو كرده اند- چه در روشنگرى قرآن و چه درباره دستورهاى‏آئين و سود رسانى هاى ديگر- همه را بگذاريم در برابر گزارش هائى كه برنامه ارجمند پاك ترين پيامبران را مى نمايد آنگاه مى بينيم همچون چكه اى است از درياى بى كران، كه به يارى آن نه پايه اى اسلام را مى توان‏استوار داشت و نه هيچكدام از بنيادهاى كيش ما را پشتوانه مى شود بخشيد و نه تشنه دانش را سيراب شايد كرد و نه گره كارى دشوار را توان گشود، اكنون بنگريد كه بو هريره و انس پسر مالك و عبد الله پسر عمر و عبد الله پسر عباس و عبد الله پسر عمر و پسر عاص وعبد الله پسر مسعود و و و، هزاران گزارش از سخنان و برنامه پيامبران آورده اند كه تقى پسر مخلد در " مسند" خود- از راه ابو هريره تنها- پنچ‏هزار و سيصد و اندى حديث آورده است با اين كه بو هريره بيش از سه سال باپيامبر نبود.

و اين احمد پسر فرات است كه يك مليون و پانصد هزار حديث نگاشت و از آن ميان سيصد هزار را كه‏در روشنگرى قرآن و دستورهاى آئين و سود رسانى هاى ديگر بود گلچين كرد " خلاصه التهذيب ص 9 "


صفحه 241

و اين بو حفص حرمه پسر يحيى مصرى يار شافعى‏است كه تنها از راه پسر وهب صد هزار حديث گزارش كرده " خلاصه التهذيب ص 63 "

و اين بوبكر باغندى است كه درباره سيصد هزار پرسش در زمينه حديث- هاى برانگيخته خدا- درود و آفرين خدا بر وى و خاندانش- پاسخ مى داده " تاريخ طبرى " ج 3 ص 210

و اين حافظروح بن عباده قيسى است كه بيش از صد هزار حديث دارد " ميزان الاعتدال " ج1 ص 342

و اين حافظ مسلم نگارنده " صحيح " است كه نزد وى نشان سيصد هزارحديث شنيده شده را توان گرفت " طبقات‏الحفاظ " ج 2 ص 151

و اين حافظ بو محمد عبدان اهوازى است كه صد هزار حديث از بر دارد " تاريخ ابن عساكر " ج 7 ص 288

و اين حافظ بوبكر ابن انبارى است كه سيصد هزار بيت از سروده هاى تازيان را كه در خور گواه آوردن براى شيوه و گفتار قرآن است ازبرداشته و 120 نگارش را كه در روشنگرى قرآن بوده با زنجيره هاى آن از برداشته " شذرات الذهب خرده پاره هاى‏زر " ج 2 ص 316

و اين حافظ بو زرعه است كه صد هزار- و به گفته برخى 700هزار- حديث را چنان از بر مى دانسته كه ديگران قل هو الله احد را ( بگواو- خدا- يگانه است... )بنگريد به " تاريخ ابن كثير " ج 11 ص 37، "تهذيب التهذيب " ج 7 ص 33

و اين حافظابن عقده است كه درباره سيصد هزارحديث از حديث هاى هاشميان و خاندان پيامبر- درود بر ايشان- به پاسخ مى‏پرداخته و دار قطنى نيز آن ها را از زبان او باز مى گفته " تذكره الحفاظ " ج 3 ص 56

و اين حافظ ابو العباس احمد پسر منصور شيرازى است كه از راه‏طبرانى تنها 300 هزار حديث نگاشته است " تذكره الحفاظ " ج 3 ص 122


صفحه 242

و اين حافظ ابو داود سجستانى است كه 500000 از حديث هاى پيامبر- درود خدا بر وى و خاندانش- را به خامه آورده است " تذكره الحفاظ " ج 2ص 154

و اين عبد الله پسر پيشواى حنبليان احمد است كه صد هزار و اندى حديث از پدرش شنيده " طبقات الحفاظ ج2 ص 214 "

و اين ثعلب بغدادى است كه 100/000حديث از قواريرى شنيده " طبقات الحفاظ ج 2 ص 214

و اين ابو داود طيالسى است كه صد هزار حديث از بر ديكته مى كرده " شذرات الذهب " ج 2 ص 12

و اين بوبكر جعابى است كه 400/000 حديث را با زنجيره و زمينه‏آن ها از بر داشته و درباره 600/000 حديث به گفتگو مى نشسته و نزديك به همين اندازه نيز گزارش هائى از گفتار و كردار شاگردان پيامبر و از حديث هائى از بر داشته كه زنجيره ميانجيان آن ها افتادگى دارد " تاريخ ابن كثير " ج 1 ص 261 و

اين پيشواى حنبليان احمد است كه نزد وى بيش از 750/000 حديث سراغ توان كرد بنگريد به پايان جلد نخست از " مسند " وى

و اين حافظ ابو عبد الله ختلى است كه 50/000 حديث را از بر گزارش‏مى كرده " تاريخ ابن كثير " ج 11 ص 217

و اين يحيى بن يمان عجلى است كه از راه سفيان چهار هزار حديث تنها درروشنگرى قرآن از برداشته " تاريخ طبراى " ج 14 ص 121

و اين حافظ ابن ابى عاصم است كه پس از نابود شدن نگاشته هايش 50/000 حديث از بر گزارش مى كرده " تذكره الحفاظ " ج 2 ص 194

و اين حافظ ابو قلابه عبد الملك است كه 60000 حديث از بر گزارش‏كرده " طبقات الحفاظ " ج 2 ص 143

و اين ابو العباس سراج است كه هفتاد هزار مساله براى مالك نگاشت " تاريخ بغداد " ج 1 ص 251


صفحه 243

و اين حافظ ابن راهويه است كه 70000 حديث از بر ديكته مى كرده " تاريخ ابن عساكر " ج 2 ص 413

و اين حافظ اسحق حنظلى است كه 70000 حديث از بر داشته" تاريخ خطيب " ج 6 ص 352

و اين اسحاق پسر بهلول تنوخى است كه 50000 حديث از بر بازگو مى كرده " تاريخ خطيب " ج 6 ص 368

و اين محمد پسر عيسى طباع است كه نزديك به 40000 حديث از بر داشته " تاريخ بغداد " ج 2 ص 396

و اين حافظ ابن شاهين است كه‏پس از نابود شدن نگاشته هايش بيست ياسى هزار حديث از بر مى نوشته " تاريخ بغداد " ج 11 ص 268

و اين حافظ يزيد پسر هارون است كه 24000 حديث با زنجيره ه هاى آن از برداشته " شذرات الذهب " ج 2 ص 16

و اكنون با من بيائيد تا بنگريم اسلامى كه زمينه دانش آن به اين پهناورى است و برنامه‏ها و آئين نامه هايش به اين فراوانى و دانستنى ها و هنرهايش به اين سر شارى، و پيامبرى كه اين ها گفتار و روش او است- و سپرده هايش براى كشاندن مردم به راه شايسته- و بزرگانى كه نگاهبان دانش و كيش اند پايگاهشان در اين مرز است و پاسداران‏برنامه ارجمند پيامبر سرگذشتشان چنان است، پس جانشين آن پاك ترين پيامبران چگونه مى سزد به جامه هاى دانش هائى آراسته باشد كه نامه خداوند و آئين نامه پيامبر را باز مى نمايند؟ و چه سان مى شايد گران بار دانستنى ها و نشانى هائى را بر دوش كشد كه پايگاه جانشينى پيامبر نيازمند آن است؟ و چگونه مى بايد گزارش ها، شيوه ها، بزرگوارى ها و سرافرازى هاى او را همچون مرده ريگ ببرد؟ آيا مى شود به104 حديث بسنده كند؟ آيا توده بيچاره مى پذيرند و آيا اين اندازه ناچيز،كسانى را كه از همه سوى بايد برخوردارى يابند بى نياز مى دارد و آن زمينه تهى شده را مى سازد؟ و آيا آن


صفحه 244

انبوه دانش هاى اسلامى رامى تواند كسى بنمايد كه كار و روزگارو نشان نمايانش اين است و سرگذشت و برنامه و دانش و بازگو گرى اش آن؟ آيا مى توان بهانه كسى را پذيرفت كه در اين جا به پشتيبانى خليفه برخاسته و گفته: " اين كه وى كمتر به بازگو گرى حديث ها پرداخته انگيزه‏اش آن است كه روزگارى دراز در سمت جانشينى نبوده است. " چه پيوندى هست‏ميان آن كه كسى پس از پيامبر- درود و آفرين خدا بر وى و خاندانش- زندگى‏كوتاهى داشته باشد با اين كه گزارش هاى او اندك بشود؟

مگر در روزگار خودپيامبر، كسى را از بازگو گرى گفته هايش باز مى داشتند و زبان ياران نخستين وى را بسته و تا آن گاه كه پاك ترين پيامبران خود زنده بود دهان‏هيچكس را دوخته بودند تا از پراكندن دانش هائى- در زمينه نامه خداوند و گفتار پيامبر- باز بمانند؟ و مگر كسانى كه گزارش هاى بسيار بازگو مى كرده اند كارشان را پس از مرگ او- درود و آفرين خدا بر وى و خاندانش- آغاز نموده اند " پس اندك بودن گزارش‏هاى اين مرد انگيزه اى ندارد جز همان‏كمى نيروى گيرنده و كوتاهى در يادگيرى‏و نگاهدارى، " از كوزه همان برون تراود كه در اوست " و هر پيمانه اى چون لبالب شد لب پر مى زند.

وانگهى چگونه خليفه به سادگى مى پذيرد كه گرانبار جانشينى پيامبر بر دوش او سنگينى كند و پرسش ها و زمينه هاى پيچيده او را به ستوده آرد و او تنهابه پناه اين گونه پاسخ ها برود كه: " كدام آسمان بر سر من سايه مى افكند..." يا بگويد: " من با برداشت خودم در اين زمينه سخن مى گويم " يا پس ازاندك روزى از جانشينى يافتنش به سخنرانى نشيند و چون مى بيند پيش آمدهاى گوناگون كار را بر او دشوار ساخته براى آنكه گريبان خود را از چنگ آن ها برهاند بگويد: " من دوست داشتم كه اين جايگاه را كسى جز من بسنده باشد و شما اگر با من بخواهيد همچون پيامبرتان- درود و آفرين خدا بر وى- رفتارى كنيد، من


صفحه 245

تاب آن را ندارم او از دسترس اهريمن بسى دور بود و از آسمان، دستور نهانى بر وى فرود مى آمد يا بگويد: " هان به خدا سوگند، من بهترين شما نيستم و البته به راستى من نشستن بر اين جايگاهم را ناخوش مى داشتم، و دلم مى خواست كسى از ميان شما به جاى‏من براى اين كار بسنده مى بود، اگر مى پنداريد من در ميان شما با برنامه برانگيخته خدا- درود و آفرين خدا بر وى- رفتار مى كنم اكنون من بر اين‏شيوه نتوانم ايستاد، برانگيخته خدا به يارى دستور آسمان از لغزش ها بر كنار مى ماند و با او فرشته اى بود ولى من اهريمنى دارم كه كار مرا فرو مى گيرد، پس چون به چشم آمدم از من دورى كنيد تا بر پوست و موى شما جاى پائى نگذارم، زنها مرا بپائيد، اگربه راه راست رفتم يارى ام كنيد و اگرپرت افتادم مرا به راه راست آريد.

"و بر بنياد فرازى كه ابن سعيد گزارش كرده: " هان من نه بيش از يك بشر هستم و نه بهتر از هيچ يك از شما، مرا بپائيد، چون ديديد به راه راست مى روم از من پيروى كنيد، چون ديديدبر سر خشم آمدم از من دورى گزينيد تادر پوست و موى شما جاى پائى نگذارم "

يا بگويد: " من سرپرست شما شده ام و بهتر از شما هم نيستم پس اگر ديديدمن درستكارم يارى ام دهيد وگرنه مرابه راه راست آريد "


صفحه 246

جدايي برنامه بوبکر از پيامبر

گمان برندگان برجسته " ص 19 آورده اند كه بوبكر با پيش آمد رو برو شد كه نه در نامه خداوند شالوه اى براى داورى در پيرامون آن يافت و نه در آئين نامه هاى پيامبر نشانه اى،


صفحه 247

پس انديشه خود را به تلاش افكند و سپس گفت: " برداشت من اين است، اگردرست باشد از سوى خداست وگرنه از من‏و از خداوند آمرزش مى خواهم " كه اين‏گزارش را سيوطى نيز در " تاريخ الخلفاء " ص 71 از زبان ابن سعد ياد كرده است.

و ميمون پسر مهران گفت هرگاه كسانى كه با يكديگر كشمكش داشتندبر بوبكر در مى آمدند اگر در نامه خداوند چيزى در آن زمينه مى يافت يا اگر از برنامه برانگيخته او چيزى مى دانست كه به يارى آن تواند داورى كندبه داورى مى پرداخت و اگر در مى ماندبيرون شده از مسلمانان مى پرسيد و مى‏گفت: من با چنين و چنان پيش آمدى درگيرم آيا شما در اين باره داورى بر انگيخته خدا را مى دانيد؟ آنگاه بسامى شد كه گروهى در پيرامون او گرد آمده و هر كدام داورى برانگيخته خدا را ياد مى كردند و بوبكر مى گفت: "ستايش، خداى را كه در ميان ما كسانى نهاد كه آئين نامه هاى پيامبر ما را نگاه دارند " اگر هم دريافتن آئين نامه اى از برانگيخته خدا در مى ماندسران و نيكان مردم را فراهم مى آورد و با ايشان مشورت مى كرد و چون همگان‏در يك برداشت همداستان مى شدند، آن را شالوده داورى مى گرفت.

اين بود شيوه خليفه در دادرسى و چون و چند دانش او در كار بستن برداشت هاى ناب، با اينكه عمر پسر خطاب گفت: " دارندگان برداشت ها دشمنان آئين نامه‏هاى پيامبر هستند زيرا نتوانستند گزارش هائى را كه از پيامبر رسيده درسينه نگاهدارند و از بازگو گرى آن ناتوان آمدند، اين بود برداشت ها را گرفتند، هان اى مردم به راستى اگر برداشت ها از برانگيخته‏خدا باشد درست است چون خداوند نيز برهمان بوده ولى از ما كه باشد بيش از يك پندار ناروا ارزشى ندارد ".

و انگهى كسى كه خواهد جاى تهى پيامبر را پر كرده و پايگاه او را بگيرد


صفحه 248

چگونه با سادگى مى پذيرد كه آئين نامه هاى ارجمند پيامبر را از مردم بپرسد و آن ها را از كسانى فرا گيرد كه خودش براى آنان جانشين پيامبر است و تازه چگونه از همين شيوه خود سر پيچيد و درباره " ابا "و " كلاله " پرسش نكره و بى آنكه از ياران پيامبر بپرسد و با آنان به مشورت پردازد تنها به يارى برداشت خود چنان فرمايشى كرد كه كرد و آزادانه گفت آنچه گفت؟

برداشت هاي خودسرانه بوبکر

در ميان دادرسى هائى كه بوبكر به انجام رسانده- گذشته از نمونه هائى كه آورديم- به رويدادهائى بر مى خوريم كه باهمه كمى تواند در شناسائى اندازه دانش وى ما را بسنده باشد و بى نياز دارد و اين هم نمونه:

برداشت خليفه درباره بهره مادر بزرگ

از قبيصه پسر ذويب آورده اند كه گفت مادر بزرگى به نزد بوبكر راست رو- خدا از وى خشنود باد- آمد و درباره‏بهره خويش از مرده ريگ نواده اش بپرسيد، بوبكر وى را گفت: " در نامه خداوند بهره اى براى تو نهاده نشده و نمى دانم در آئين نامه هائى برانگيخته خدا- درود و آفرين خدا بر وى- بهره اى براى تو نهاده شده يا نه، اينك برگرد تا از مردم بپرسم " مغيره پسر شعبه گفت من نزد برانگيخته خدا- درود و آفرين خدا بروى- بودم و او شش يك را به مادر بزرگ داد، بوبكر گفت: آيا در اين گزارش كسى را براى گواهى دارى؟ پس محمد پسر مسلمه انصارى برخاست و همانچه را مغيره گفته بود بر زبان راند و بوبكر- خدا از وى خشنودباد- آن دستور را به كار بست پايان داستان.

دانش خليفه را بنگر كه چه سان پاسخ پرستشى از وى پوشيده مانده كه


صفحه 249

بسيار پيش مى آيد و پيا پى بايد به داورى در زمينه آن پرداخت، تا ناگزير مى شود دست نياز به سوى گزارش كسى همچون مغيره دراز كند كه دروغگوترين توده و روسبى بازترين ثقفيان شمرده شد، ديگر گونى هائى دربرنامه پيامبر داده و آن را بازيچه خود گرفته چندان كه نماز ويژه براى چشن قربانى را يك روز پيشتر از آن- در روز عرفه- خوانده از بيم آن كه مبادا در سال چهلم از كار بركنار شود و همين مردم كه سخن وى را پشتوانه گرفته اند كسى است كه هر گاه بر فراز منبر مى نشست فرمانرواى ايمان آرندگان- درود بر او- را به ناسزا ياد مى كرد

برداشت وى درباره بهره مادر بزرگ پدرى و مادرى

از زبان قاسم پسر محمد آورده اند كه گفت‏مادر پدر و مادر به نزد بوبكر راست رو- خداى از او خشنود باد- شدند تا بهره خويش را از مرده ريگ نواده به دست آرند وى خواست تا شش يك‏از آنچه را مرده بر جا گذاشته به مادرمادر دهد كه مردى از انصار گفت بر اين بنياد تو مادر پدرى را بى بهره مى گردانى با آنكه اگر اين هر دو بميرند و نواده آن دو زنده باشد مرده‏ريگ مادر پدر به او مى رسد، پس بو بكر شش يك را ميان آن دو بخش كرد.

"به گونه اى ديگر ":

مادر پدر و مادرمادر به نزد بوبكر راست رو- خدا از وى خشنود باد- شدند و او مرده ريگ نواده را نه به مادر پدر بلكه تنها به مادر مادر داد. عبد الرحمن پسر سهيل- يا سهل كه از تيره حارثه بود گفت:اى جانشين برانگيخته خدا تو مرده ريگ‏را به كسى دادى كه اگر مى مرد و نواده اش زنده بود مرده ريگ وى به او نمى رسيد، اين بود بوبكر شش يك را ميان آن دو بخش كرد.


صفحه 250

بر گرديد به " موطا " از مالك ج 1 ص 335و " سنن بيهقى " ج 1 ص 235 و " بدايه‏المجتهد " ج 2 ص 344 و " الاستيعاب "ج 2 ص 400 و " الاصابه " ج 2 ص 402- كه مى نويسد: به سخن ميانجيان اين گزارش پشتگرم بايد بود- " كنز العمال " ج 6 ص 6 كه گزارش را اززبان مالك و سعيد پسر منصور و عبد الرزاق و دار قطنى و بيهقى آورده است.

امينى گويد: به شگفت نمى آئى كه اين مرد، آئين وابسته به بهره مادر مادر و مادر پدر از مرده ريگ نواده رانمى دانسته و تا كسى از انصاريان يا از تيره حارثه به خرده گيرى او برخاسته شتابزده از برداشت نخستين دست كشيده و با آنكه بر بنياد اين خرده گيرى بايد مادر مادر از مرده ريگ بى بهره گردد آن را ميان هر دو بخش كرده و آنگاه فقه خوانان آمده اند و اين را دست افزارى براى فرمان هاى خويش گردانيده و شالوده اين فرمان ازگزارش مغيره گرفته شده كه تنها ويژه يك مادر بزرگ است. بنگر و بيانديش.

فرمان خدا را درباره نوادگان دختري پايمال کردند

آمديم بر سر سخن آن انصارى كه جانشين‏پيامبر را از داورى خود به دور ساخت كه آن هم نه در نامه خداوند دست افزارى داشته و نه در آئين نامه پيامبر، بلكه با هر دو ناسازگار بوده و تنها باگفتار آن سراينده هماهنگى داشته كه:" فرزندان ما فرزندان پسران مايند ولى فرزندان

دختران ما فرزندان مردان بيگانه اند "

كه- با دست آويز سروده- آمده اند و مرزها دستور خداى‏برتر از پندار را هر چه تنگ كرده اندزيرا خداوند من گويد " خداوند در باره فرزندانتان شما را سفارش مى كندكه پسران دو برابر دختران از آنچه پس‏از مرگ مى گذاريد بهره برند " ولى اين دسته مى گويند زادگان آدمى تنها كسانى اند كه از پشت پسرانش باشند- نه دختران- و بر آن رفته اند كه دستورهاى رسيده درباره زادگان- در زمينه مرده ريگ و ديگر جاها- زادگان ‏دختر آدمى را


صفحه 251

در بر نمى گيرد، بهانه شان هم سخن آن سراينده است.

ابن كثير در " تفسير " خود ج 2 ص 155مى نويسد: گفته اند اگر مرد چيزى راارمغان فرزندانش گرداند يا بر آنان وقف كند تنها كسانى بايد از آن بهره مند شوند كه يا- بى هيچ ميانجى- فرزند خودش باشند يا فرزند پسرانش، و اين دست آويز سخن آن سراينده است كه گفته:

" فرزندان ما فرزندان پسران مايند ولى فرزندان

دختران ما فرزندان مردان بيگانه اند. " پايان

و بغدادى در خزانه الادب گنجينه فرهنگ و سخنورى " ج 1 ص 300 مى نويسد: اين فراز سروده با همه آوازه اى كه‏در نگاشته هاى نويسندگان دستور زبان و جز ايشان دارد گوينده اش شناخته نيست و عينى گفته: نگارندگان دستور زبان اين فراز سروده را گواه آن آورده اند كه مى توان " گزاره خبر " را پيش از نهاد- مبتدا " آورد، دانشورانى هم كه به بررسى در بهره كسان از مرده ريگ ها مى پردازند آن را گواه گرفته اند هم بر اين كه پسران پسران بايد بهره اى داشته باشند و هم‏بر اين كه پيوند مردمان به پدران است‏به همين گونه فقه دانان در بخش " سفارش به سود فرزندان براى پس از مرگ‏خود " از آن سود جسته اند و دانشمندان معانى و بيان در زمينه همانند كردن دو چيز با اين همه نديدم‏كه كسى از ايشان، گوينده آنرا شناسانده باشد.

و باز گويد: در " در شرح كرمانى بر شواهد شرح كافيه از خبيصى " ( نگاشته اى كه كرمانى براى روشنگرى سروده هاى گواه براى روشنگرى خبيصى از كافيه پرداخته) ديدم مى نويسد: گوينده اين فراز سروده ابو فراس همام فرزدق پسر غالب است،


صفحه 252

آنگاه زندگى نامه او را آورده و خداوند از لايه راستين كارها آگاه تراست. پايان

پاك خدايا چه انگيزه اى اينان را چنين گستاخ كرده كه براى بدر كردن تبار خداوند از فرزندى بر انگيخته خدا درود و آفرين خدا بر وى اين برداشت سياستمدارانه را در كيش خدا بگنجانند؟ يكى نپرسيده كه گفتار يك سراينده چه ارزشى دارد آن هم در برابر سخن خداى برتر از پندار: يگو بيائيد تا يخوانيم فرزندان ما و فرزندان شما و زنان ما و زنان شما را و اين گفتار -آسكارا و به روشنى- مى نمايد كه دو دختر زاده پيامبر- حسن و حسين- دو پسر پاك ترين پيامبرانند.

و به همين‏گونه خداى پاك، دختر زادگان نوح را ذريه ( زادگان) او ناميده و ذريه را جز براى فرزندان نمى توان به كار برد- چنانچه در " القاموش " ج 2 ص 34 نيز آمده- و خداى پاك مى گويد: و از ذريه او داود است و سليمان تا آنجا كه گويد- و يحيى و عيسى كه عيسى را از ذريه نوح شمرده با آنكه وى پسر دخترش مريم است.

رازى در تفسير خود- ج 2 ص 488- مى نويسد: اين آيه- بگو بيائيد... نشان مى دهد كه حسن و حسين- درود بر آن دو -دو پسر پيامبرند- درود و آفرين خدا بر وى- زيرا در اينجا گفته است كه پسرانش را بخواند و آنگاه حسن و حسين را خوانده پس بايد- آن دو پسر او باشند و آنچه اين برداشت را استوار مى نمايد سخن خداى برتر از پندار است سوره انعام: و از فرزندان او داود است و سليمان- تا آنجا گويد-: و زكريا و يحيى و عيسى، كه مى دانيم‏پيوند عيسى با ابراهيم- درود بر او- تنها از راه مادر بود نه پدر و از اين جا روشن مى شود كه پسر دختر را هم مى توان پسر ناميد- و خدا دانا تر است-


صفحه 253

و قرطبى در " تفسير" خود- ج 4 ص 104- مى نويسد: از اين فراز (بگو بيائيد... " بايد پى‏برد كه پسران دختر آدمى هم پسران او ناميده مى شود و در ج 7 ص 31 مى نويسد: اينكه، عيسى از ذريه و فرزندان ابراهيم به شمار آمده )با اين كه پسر دختر وى بوده( مى رساند كه فرزندان فاطمه- خدا از وى خشنود باد- فرزندان پيامبراند- درود و آفرين خدا بر وى و خاندانش- و همين فراز را كسانى دست افزار گردانيده اند كه بر آنند فرزندان دختر مرد را مى توان‏در جرگه فرزندان وى ناميد بو حنيفه وشافعى گويند اگر كسى چيزى را بر فرزندانش و بر فرزندان فرزندانش وقف كند همه كسانى كه فرزند پسر يا فرزنددختر وى باشند مى توانند از اين كار او بهره مند شوند- به همين گونه اگر كسى براى پس از مرگ خود سفارشى به سود نزديكانش كند فرزندان دختر وى را نيز در بر مى گيرد و از ديدگاه بوحنيفه،آدمى با هر كس چنان خويشاوندى در بنيادتبارش داشت كه نتواند با وى زناشوئى‏كند از نزديكان وى شمرده مى شود- تاآن جا كه گويد-:

مالك گفته: فرزندان دختر در جرگه فرزندان در نمى‏آيند كه همانند اين برداشت نيز در ج 4 ص 104 از شافعى گذشت و دست آويز آن‏دو نيز سخت خداى برتر از پندار است كه: " خداوند شما را درباره فرزندانتان سفارش مى كند... " كه مسلمانان از پوسته بيروانى اين فراز چنان دريافتند كه تنها فرزندان بى ميانجى را در بر مى گيرد و فرزندان پسران را- تا آنجا كه گويد- ابن قصار گفته: دست افزار كسانى كه فرزندان دختر را نيز از نزديكان مى شمارند سخن پيامبر- درود بر او- است به حسن پسر على: " اين پسر من سرور است " و كسى را نمى شناسيم كه به كار بردن نام پسر را بر پسران دختر ناشدنى بداند زيرا آنان نيز پسران پدر مادرشانند و اين بنياد با برداشت ما هماهنگ است زيرا ولد


صفحه 254

(پسر- زاده) از ريشه تولد (زاده شدن) آمده و خواه ناخواه پسران دختر آدمى نيز از پدر مادرشان زاده شده اند و زاده شدن از سوى مادر همچون زاده شدن از سوى پدر است و قرآن نيز ما را به همين راه نمايد كه خداوند برتر از پندار مى گويد: و از فرزندان او است داود و سليمان- تا آن جا كه گويد: از شايسته مردانند كه عيسى را نيز از فرزندان وى شمرده با اينكه پسر دختر او است. پايان.

دختر زادگان ما فرزندان مايند

فرزندان( وى شمرده است.

گواه ما- در باز نمائى زبان قرآن و بر آن كه به راستى پسران يك زن،


صفحه 255

پسران پدرش نيز هستند-

سخن برانگيخته خدا است-

درود و آفرين خدا بر وى و خاندانش- كه: جبرائيل مرا آگاهى داد كه اين پسر- حسين را مى گويد- كشته مى شود و در گزارشى ديگر: البته توده من اين فرزندم را خواهند كشت.

" طبقات ابن سعد " " مستدرك حاكم " ج 3 ص 177 " اعلام النبوه درفش هاى پيامبر " از ماوردى ص 82 " ذخاير العقبى اندوخته هاى باز پسين روز " ص 148 " الصواعق " ص 115.

2- و نيز سخن وى: اين فرزند من در گوشه اى از سر زمين عراق كشته مى شود.

" دلائل النبوه نشانه هاى پيامبرى " از بو نعيم ج 3 ص 202 " ذخائر العقبى " ص 146.

3- و سخن وى به دختر زاده اش حسن: اين فرزند من سرور است.

" المستدرك " از حاكم ج 3 ص 175 " اعلام " از ماوردى ص 83 " تفسير ابن كثير " ج 2 ص 155.

4- و سخن وى به على: تو برادر منى و پدر فرزندانم.

" ذخائر العقبى " ص 66.

5- و سخن وى: به راستى جبرئيل مرا آگاه ساخت ساخت كه البته خداوند بزرگ و گرامى هفتاد هزار كس را به خونخواهى يحيى پسر زكريا كشت و به خونخواهى فرزندت حسين نيز هفتاد هزار كس را خواهد كشت

" ذخائر العقبى " ص 150.

6- و سخن وى: مهدى از فرزندان من است و چهره اش همچون ستاره مى درخشد

" ذخائر العقبى" ص 136.

7- و سخن وى: اين دو حسن و حسين- پسران منند، هر كه دوستشان ‏دارد مرا دوست داشته است

" مستدرك " ج 3 ص 166، " تاريخ ابن عساكر " ج 4ص 204 " كنز العمال ج 6 ص 221.

8- و سخن وى به فاطمه راست رو: پسرم را براى من بخوان.

" تاريخ ابن عساكر "ج 4 ص 316


صفحه 256

9- و سخن وى به انس: پسرم را براى من بخوان

" تاريخ‏ابن كثير " ج 8 ص 205.

10- و سخن وى: پسم را بخوانيد- كه حسن پسر على بيامد-

" ذخائر العقبى ص 122.

11- وسخن وى: خداوندا اين- حسن- فرزند من است، من دوستش مى دارم تو نيز او را دوست بدار و آنكه را دوستش دارد دوست بدار.

" تاريخ ابن عساكر ج 4 ص 203.

12- و سخن وى به على: پسرم‏را چه نام نهادى؟ كه پاسخ داد من در اين كار بر تو پيشى نمى گيرم، گفت من نيز بر پروردگارم پيشى‏نمى گيرم پس جبرائيل فرود آمد و گفت اى محمد به راستى پروردگارت تو را درود مى رساند و مى گويد كه على در كنار تو همچون هارون است در كنار موسى- جز اين كه پس از تو پيامبرى نيست- پس نام پسر هارون را بر اين فرزندت بگذار.

" ذخائر العقبى " ص 120.

13- و سخن وى: پسرم را بياريد ببينم چه نامى بر وى نهاده ايد- اين‏را در هنگام زاده شده حسن گفت و سپس در زاده شدن حسين و همچنين در زاده شدن محسن پسر على.

" المستدرك " ج 3ص 180 " كنز العمال " ج 7 ص 107 و 108- از راه دار قطنى و احمد ابن ابى شيبه و ابن جرير و ابن حبان و دولابى و بيهقى و حاكم و خطيب.

14- و سخن وى در هنگامى كه حسن و حسين گم‏شده بودند: دو پسرم را بجوئيد.

" كنز العمال ج 7 ص 108.

15- و سخن وى درباره حسن و حسين: از همه گيتى، اين دو پسرم دو گل خوشبوى منند.

" صواعق " ص 114 " كنز العمال " ج 6 ص 220 و ج 7 ص 109


صفحه 257

16- و سخن وى: پسرم از نزد من رفت.

اين گزارش‏ را احمد آورده است و بغوى و طبرانى وحاكم و بيهقى و سعيد پر منصور، نيز ابن عساكر در " تاريخ " خود ج 4 ص 317 و ابن كثير در " تاريخ " خود ج 8ص 36 و نيز برگرديد به " كنز العمال" ج 6 ص 222 و ج 7 ص 109.

17- و سخن وى: دو پسرم را بياريد تا همانگونه آندو را از گزندها به پناه خدا در آوردم كه ابراهيم در فرزندش را در آورد.

" تاريخ ابن عساكر " ج 4 ص 209.

18- و سخن وى به انس درباره حسن افسوس بر تو انس فرزند و ميوه دلم را رها كن!

" كنز العمال " ج 6 ص 222.

19- و سخن وى: اين دو پسرم- حسن و حسين- سرور جوانان بهشتى اند. " صواعق " از ابن حجر ص 114.

20- و سخن‏ وى درباره على: اين برادر و پسر عمو و داماد من است و پدر فرزندانم.

" كنز العمال " ج 6 ص 154.

21- و سخن‏وى: اين دو پسرم را همسان با نام دوپسر هارون- شبر و شبير- (حسن و حسين) نام نهاده ام.

" صواعق " ص 115 " كنز العمال " ج 6 ص 222.

22- وسخن وى: اگر از گيتى به جز يك روز نماند خداوند آن روز را چندان دراز كند تا مردى از فرزندان مرا برانگيزد كه هنمام من باشد. سلمان گفت: اى برانگيخته خدا از كدام فرزندت؟ با دست به پشت حسين زد و گفت از اين فرزندم.

" ذخائر العقبى " ص 136.

23- و نيز سخن زاده پيامبر- حسن درود خدا بر وى- در يكى از سخنرانى- هايش: منم حسن پسر على، منم پسر پيامبر، منم پسر نويد آرنده، منم پسر پرهيز و بيم دهنده، منم پسر آن كه چراغى فروغ افكن بود و با دستور خدا مردم را به


صفحه 258

سوى او مى خواند.

" مستدرك " ج 3 ص 172 " ذخائر العقبى " ص 138 و 140 " شرح ابن ابى الحديد " ج 4 ص 11 " مجمع الزوائد گرد آمده افزونى ها " ج 9 ص 146 " اتحاف " از شبراوى ص 5.

24- و سخن وى به بوبكر در هنگامى كه بر منبر نياى پاكش بود: از جاى پدرم فرود آى و بوبكر گفت: راست گفتى كه‏البته اين جا از آن پدر تو است، و به گزارشى ديگر: از منبر پدرم به زير آى و بوبكر گفت آرى منبر پدر تواست نه منبر پدر من.

" الرياض النضره " ج 1 ص 139 " شرح اين ابى الحديد " ج 2 ص 17، " صواعق " ص 108" تاريح الخلفاء " از سيوطى ص 54 " كنز العمال " ج 3 ص 132.

25- و سخن وى براى سفارش پس از مرگش: مرا نزد پدرم- پيامبر برگزيده- به خاك سپاريد.

" اتحاف " از شبراوى ص 11.

26- و سخن دخترزاده پيامبر- حسين درود بر او- به عمر: از منبر پدرم فرود آى و عمر گفت آرى منبر پدر تو است نه منبر پدر من، چه كسى دستور داده اين گونه سخن گوئى؟

" تاريخ ابن عساكر " ج 4 ص 321.

27- و سخن پسر عباس: اين دو حسن و حسين- دو پسر برانگيخته خدايند- درود و آفرين خدا بر وى و خاندانش-

" تاريح اين عساكر " ج 4 ص 28 322 و 212.

28- و سخن زهير پسر قين در پاسخ حسين: اى پسر برانگيخته خدا سخن تو را شنيديم

" جمهره خطب العرب انبوه نامه هاى تازيان " ج 2 ص 40.

29- و سخن پيشواى پاك، دختر زاده پيامبر حسن- چنانچه در " اتحاف " شبراوى ص49 آمده-: برگزيده خداوند از ميان آفريدگان، پدر من است.

- و البته پس از نياى من- و خود فرزند دو برگزيده هستم


صفحه 259

سيمى است كه‏از زر ريخته شده و من سيمى زائيده دو زرهستم

30- و سخن وى- چنانچه نيز در ص 57 از " اتحاف " آمده-:

منم پسر آن كسى كه شما جايگاه او را مى شناسيد

و چهره حقيقت را گرد و خاكى نپوشانده. مگر برانگيخته خداوند پدرو نياى من نيست؟

"آنگاه كه اختران روى پنهان كنند من ماه دو هفته هستم.

31- و سخن فرزدق در ستايش پيشواى سجده كار- على پسر حسين كه درود بر آن دو باد-:

اين پسر بهترين كس از همه بندگان خداست.

اين است پرهيزگار برگزيده و پاكيزه و برجسته

32- و سخن ابن بشر در ستايش زيد پسر حسن پسر على پسر ابى طالب -درود بر آنان-:

چون اين فرزند پيامبر برگزيده به دل تپه اى فرود آيد

خشكى و بى گياهى را از ميان مى برد و چوب هاى آن نهال هاى سر سبز مى‏گردند.

زيد- در هر خزانى- بهار مردمان است و كى؟

همانگاه كه تندرهاو آذرخش ها بارانى به همراه نياورند.

33- و سخن ابو عاصم پسر حمزه اسلمى در ستايش حسن پسر زيد پسر حسن پسر على پسر ابيطالب- درود بر آنان -چنانچه در " زهر الاداب " از حصرى قيروانى- ج 1 ص 80- آمده:

ستايش من آهنگ حسن پسر زيد دارد.


صفحه 260

و بر درستى سخنم، گورهائى در صفين گواهى مى دهند،

گورهائى كه از آن گاه كه ابو الحسن- على-

از آن دور شده، هميشه روزگاران با آن كين توزى مى نمايد.

گورهائى كه اگر پناهندگان به آن به ستوده

ترين پيامبران- احمد- به على پناه برند، در سايه آن دو پناه خواهند يافت.

آن دو، دو پدر تواند، هر كه را به زير آوردند به سراشيبى كشان

زيرا توبرازنده آنى كه هر كه را آنان بالا برند به فراز رسانى

34- و سخن ابراهيم پسر على پسر هرمه كه چون نامبرده- حسن پسر زيد- وى را اندرزداد- بر بنياد آنچه در " زهر الاداب" ج 1 ص 81 آمده- گفت:

پسر برانگيخته خدا مرا از باده گسارى پرهيز داد

و مرا به خوى جوانمردان آموخته گردانيد.

35- و سخن ابو تمام طائى:

با پسران پيامبر و بستگان او چنان رفتار ناسزائى پيش گرفتيد كه نادرستى و نيرنگ بازى كمترين نمونه آن است.

36- و سخن دعبل خزاعى:

پس چگونه و از كجا مى توان پايگاهى والا و نزديك به آستان خدا جست؟-

آن هم پس از روزه و نمازها -؟

جز با مهر فرزندان پيامبر و بستگان او؟

و جز با كينه ورزيدن به زادگان زرقاء- مادر كبود چشم مروان -؟

37- و سخن وى:

آيا اندوهگين نمى شوى كه زادگان زياد


صفحه 261

آنچه را از پيامبر ماند و بايد به فرزندانش رسد بربايند؟

38- و سخن‏حمانى: گروهى اند كه چون جوانمردى نمايند پرتو سرفرازى ها

پائين و بالاى چهره شان را درخشان مى سازد

اگر كار به شمارش سر بلندى ها كشد احمد- ستوده ترين پيامبران- را پدرخويش مى خوانند

زيرا هر شاخه اى به تنه درخت پيوند مى خورد

39- و سخن تنوخى:

از سوى فرزند برانگيخته خدا و فرزند كسى كه پس از مرگ سفارش هاى او را به كار بست

به دشمن تبار پيامبر كه انگيزه هاى تباه سازى را در تار و پود كيش ما گنجانيده است

40- و سخن زاهى:

فرزندان پيامبر برگزيده شما را با شمشير زور نابود كنند،

و آنگاه بختك ها مرا در خواب، آرام بگذارد كه ديده بر هم نهم؟

41- و سخن ناشى:

پسران احمد- ستوده ترين پيامبران- دل من از اندوه شما پاره پاره شده وآنچه را من در ماتم شما مى كشم كسى مانند آن نشنيده.

42- وسخن صاحب پسر عباد:

على والا پايگاه، همانندانى ندارد


صفحه 262

- نه سوگند به خدائى كه جز او هيچ خدائى نيست -

بنياد او همان بنياد پيامبر است كه مى شناسى

و دو پسر او- چون سرافرازى نمايند- دو پسر وى اند.

43- و سخن وى:

آيا سر پسر پيامبر را مى برند و آنگاه در ميان آفريدگان

گروهى هستند كه در پيش روى او جان نياخته اند؟

44- و سخن وى:

سوگند به محمد و به جانشين او و دو فرزندشان

و به آن خداپرست ( زين العابدين) و به باقر و صادق و كاظم

45- و سخن وى:

سوگند به محمد و جانشين او و دو فرزند پاكشان

و به سرور خدا پرستان

46- و سخن صورى:

واز اين روى پسران ستوده‏ترين پيامبران- احمد- و پسران على ‏در گوشه و كنار جهان

به شكار رانده شده مى مانند كه شكارچى در پى گرفتاركردن آن است.

47- سخن مهيار ديلمى:

با كدام فرمان، پسران وى (پيامبر) از شما پيروى كنند؟

با اين كه گردن فرازى خود شما در پيروى و همراهى او است؟

48- و سخن وى:

اى فرزند پيامبر روز سقيفه بود

كه راه تو را به سوى كربلا هموار ساخت.

49- و سخن ابن جابر: براى فرزندان پيك‏خدا نشانه اى نهادند.


صفحه 263

به راستى نشانه از آن كسى است كه شناخته‏نباشد.

50- و سخن شبراوى:

اى پسر برانگيخته خدا به مادرت زهراى بتول

وبه نياى تو كه مردم اميد بر وى بسته اند

كه تو- اي فرزند پيامبر برگزيده!-

در ميان بزرگواران به خرد و روان و سر، مى مانى.

با اين همه پس چگونه مى توان كار خليفه را درست نمايش دادكه آمده و نامه خداوند و آئين نامه پيامبرش را ناديده گرفته و سخن آن انصارى را به ديده پذيرش نگريسته كه با آن نامه و آئين نامه ناساز بوده است؟ و چه دست آويزى دارد آن فقيه يا پاسدار كيش كه با پشتگرمى به سخن سراينده اى ناشناس، برداشت يكى از انصاريان را بگيرد؟ با آن كه در پيش‏روى خود اين همه فرازهاى روشنگر، ازقرآن و حديث و فرهنگ تازى مى بيند؟

داوري نادرست بوبکر درباره كيفر دزد

از زبان صفيه دختر ابو عبيده آورده اند كه به روزگار بوبكر- خدا از وى خشنود باد- مردى دزدى كرد كه يك دست‏و يك پا نداشت، پس بوبكر- خدا از وى خشنود باد- خواست تا پاى ديگرش ببرد و دست او را واگذارد كه با آن به شستشوى خود از آلودگى ها پردازد و اورا سودمند افتد پس عمر گفت نه سوگند به آن كس كه جانم در دست او است بايد دست ديگرش را ببرى پس بوبكر- خدا از وى ‏خشنود باد- بفرمود تا دست ديگرش ببريدند.

و از قاسم پسر محمد آورده اند كه بوبكر- خدا او وى خشنود باد- خواست تا پس از آنكه يك دست و يك پاى كسى را بريده بودند پاى ديگرش راببرند و عمر- خدا از وى خشنود باد -گفت: بر بنياد آئين نامه- دست او را بايد ببرى


صفحه 264

از شگفتى ها است كه خليفه كيفر دزد را نمى داند با اينكه براى پاسدارى از آسايش همگان و آرامش روزگار و بركندن ريشه تباهى، از چشم گيرترين دستورهائى كه بايد دانست همين است و باز شگفت آور آنكه پيش از پياده كردن برنامه اى كه در ص 247 گفتيم به وى بسته اند شتابزده به دادرسى پرداخته، بى آن كه در نامه خداوند و آئين نامه پيامبر بنگرد و از ياران وى آگاهى يخواهد و به مشورت پردازد.

و تازه آن كسى كه در اين پيش آمد وى را به راه راست آورده چرا خود پس از نشستن به جاى وى در آغاز كارش همين دستور را فراموش كرده و فرمانى همچون فرمان دوستش داده است؟بنگريد به جلد ششم ص 136 از چاپ دوم.

برداشت خليفه درباره بهره پدر بزرگ از مرده ريگ

از زبان پسر عباس و عثمان و ابو سعيد و پسر زبير آورده اند كه بوبكر بهره پدر بزرگ را با پدر يكسان مى دانست به اين گونه كه با بودن وى بهره اى به برادران نمى داد و آنان با اين انبازنمى ساخت چنانچه اگر كسى پدر داشته باشد از مرده ريگ وى چيزى به برادران‏و خواهران نبايد داد.

امينى گويد: اين برداشت خليفه، از نامه خداوند وآئين نامه برانگيخته اش گرفته نشده وتا هنگامى كه وى زنده بود هيچكس از ياران پيامبر آن را به كار نبست و پيش آمد نكرد كه در روزگار وى يك پدربزرگ مرده ريگ بخواهد تا برداشت وى استوار گردد و- و به نوشته بخارى و قرطبى- گويند


صفحه 265

هيچ يك از ياران پيامبر تا بوبكر زنده بود با اين برداشت وى ناسازگارى ننمود و عمر- پسر خطاب- نخستين پدر بزرگ بود كه‏در جهان اسلام به مرده ريگ رسيد و خواست همه دارائى پسر پسرش را ببرد وچيزى به برادران او ندهد ولى زيد و على به سراغ او آمده و گفتند تو چنين‏كارى نمى توانى بكنى و تنها به اندازه يكى از برادران بايد ببرى كه در اين زمينه نيز در جلد ششم ص 215 تا 218 از چاپ دوم به گستردگى سخن رانديم پس نخستين كسى كه در زمينه بهره پدر بزرگ، از راه‏خليفه بگشت جانشين خودش بود كه پس از وى سر كارآمد و عمر و على و عثمان و عبد الله پسر عمر و زيد پسر ثابت و پسر مسعود را برداشتى ناساز با خليفه بود و مى گفتند برادران با بودن پدر بزرگ نيز بهره اى از مرده ريگ مى برند و اين سخن را مالك و اوزاعى و ابو يوسف و محمد و شافعى و ابن ابى ليلى نيز پذيرفته اند

گروه وابسته به خليفه بهانه اى براى او تراشيده اند كه او پدر بزرگ را به جاى پدر مى دانسته و به سخن خداى برتر از همه چيز پشتگرم بوده كه: از كيش پدرتان ابراهيم پيروى كنيد " و نيز آنجا كه گويد: " اى پسران آدم..." زيرا به كار بردن واژه پدر را براى پدر بزرگ به درستى استوارى بخشيده است. ولى بر هيچكس پوشيده نيست كه درستى اين گونه به كار بردن نمى تواند شالوده آن باشد كه پدر و پدر بزرگ بزرگ را در همه دستورها يكسان بينگاريم، نمى بينى به كار بردن واژه مادر براى مادر بزرگ به راستى درست است و در شناساندن آن نيز گويند: " مادر بزرگ " ولى اين نتوانسته دست آويز گردد كه بهره او از


صفحه 266

مرده ريگ با مادر يكسان باشد و با همه آنچه گفتيم، اگر مرده مادر بزرگ‏و برادرانى داشته باشد بيشتر از شش يك مرده ريگ به او نمى رسد و كسى هم در اين سخن ناسازگارى ننموده با آنكه‏بهره مادر بر بنياد آنچه در نامه خداو آئين نامه برانگيخته اش آمده يك سوم است.

و تازه نخستين ياران پيامبرنيز- هر چند به گونه اى سر بسته- اين بهانه را نتراشيده اند و اگر برداشت خليفه ارج و ارزشى دست كم يكى‏از ايشان آن را روا شمرد و آنگاه كه على همراه زيد با عمر پسر خطاب ناسازگار نموده و او را از به كار بستن اين برداشت رو گردان ساختند، سخنى در خرده گيرى بر آن دو به ميان مى آمد.

بر بنياد گزارشى كه دارمى از حسن آورده براى بهره پدر بزرگ آئين نامه اى- از پيامبر- گذشته بود ولى بوبكر، پدر بزرگ را به جاى‏پدر گرفت و مردم در به كار بستن و واگذاردن شيوه او به دلخواه بودند و اين سخن، سر بسته مى رساند كه براى بهره پدر بزرگ، پيامبر آئين نامه اى روشن گذارند كه خليفه با آن ناسازگارى نمود و مردم نيز با خواست و گزينش خود با او ناسازگارى نموده وآن آئين نامه ارجمند را به كار بستند

برداشت خليفه در فرمانروائى بخشيدن به كهتران

حلبى در " السيره النبويه " ج 3 ص 386 مى نويسد: بو بكر- خدا از وى خشنود باد- بر آن بود كه كهتران مى توانند بر كسى كه از آنان برتر است فرمانروائى يابند ونزد سنيان درست همين است زيرا گاه مى‏شود كه كهتران براى برخاستن به آنچه شايسته كيش است توانائى بيشتر دارند و در چاره جوئى براى كارها و براى آنچه روزگار زير دستان به يارى آن سازمان مى يابد آگاه ترند.


صفحه 267

حلبى اين را دست آويزكار بوبكر گردانيده است كه عمر پسر خطاب و ابو عبيده جراح را براى جانشينى پيامبر بر خود پيش انداخت و گفت: به هر يك از اين دو مرد كه خواهيد دست فرمانبرى دهيد.

و باقلانى در " التمهيد " ص 195 اين سخن را از بو بكر مى آرد: سرپرست شما شدم با آنكه‏بهتر از شما نيستم و آنگاه در پاسخى پيرامون آن مى نويسد: مى تواند بود كه وى باور داشته در ميان توده كسى برتر از او هست ولى چون در فرمانبرى از او همداستان تر بودند و توده با يارى او در راهى شايسته تر مى افتادند، پس اين را گفت تا برساند كه اگر بر گماشتن برتران شدنى ننمايد پيشوائى كهتران رواست و به انصار و جز آنان گفت: اين دو مرد رابراى شما پسنديده ام با يكى از آن دودست فرمانبرى دهيد يا با عمر پسر خطاب يا بابو عبيده جراح با آن كه مى دانست برترى هاى بو عبيده كمتر از او و كمتر از عثمان و على است ولى چون مى ديد بر او همداستان مى شوند و آشوب با ديد وى ريشه كن مى گردد به آن گونه گفت، و اين نيز سخنى است كه پاسخ ندارد.

امينى گويد: ما بر آنيم كه جانشينى پيامبر نيز- همچون پيامبرى- فرمانروائى خدائى است هر چند دستور نهانى گرفتن از آسمان و آئين گذارى ويژه برانگيخته خداست و كار خليفه روشنگرى دستورها و رساندن آن ها، كه آنچه را به گونه اى سر بسته آمده با گستردگى باز گويد، گره‏ها را بگشايد و هر واژه را در برابر پديده اى از جهان كه براى آن آمده بنهد، و چنانچه پيامبر به پيكار برخاست تا سخن خداوند را با چهره اى كه فرود آمده نشان دهد او نيز كار زار كند تا لايه هاى نهفته در آن را باز بنمايد و چشم اندازهائى را آشكار سازد كه


صفحه 268

پيامبر نتوانست آواى‏خويش را براى يادآورى آن ها بردارد- خواه از اين بابت كه روان ها هنوز آمادگى پذيرش نداشت يا چون مى بايد روزگارى بگذرد تا هنگام آن فرا رسد يا انگيزه هائى ديگر- پس با آن مهربانى كه در خداوند يافته ايم برگزيدن هر كدام از اين دو را از بايسته هاى او مى شماريم تا- از آن رهگذر- بندگان را به شاهراه فرمانبرى از خود نزديك كند و از پرتگاه نافرمانى ها به دور دارد- زيرا براى همين بوده كه آنان را آفريده و خواستار پرستندگى شان شده وآنچه را نمى دانسته اند به ايشان آموخته، و آدميان را رها نكرده تا همچون چارپايان بخورند و بهره ببرندو با آرزوها سرگرم شوند بلكه ايشان را آفريده تا وى را بشناسند و بتوانند خشنودى را به دست آرند و اين‏راه را، هم با برانگيختن پيك ها و فرو فرستادن نامه ها هموار ساخته و هم با دستورهائى نهانى كه پياپى و پيوسته از آسمان مى رسيد. چون از يك‏سوى تا بازپسين هنگامى كه گيتى بر سر پا است زندگى پيامبر دنباله نداردو سرنوشت او اين نيست كه جاودانه پايدار بماند و از سوى ديگر هر كدام از آئين ها، روزگارى دراز بايد بپايند- چنانچه بازپسين آئين، هيچ‏گاه روزگارش سر نمى آيد- اين است كه چون بر انگيخته اى مى ميرد و آئين وى يكى ازدو ويژگى بالا را دارد و در ميان پيروان آن، كسانى اند كه هنوز به رسائى‏خويش دست نيافته اند و پاره اى از دستورهاى آن كه گذارده شده به مردم نرسيده و هنگام پرداختن به پاره اى ديگر از آن ها هنوز فرا نيامده و سر نوشت چنان خواسته است كه پاره اى از آن ها نيز ديرتر زائيده شوند با اين‏همه پس خردمندانه نيست كه توده را به‏بازيچه رها كنند با آن كه آن مهربانى‏كه بر خداوند پاك بايسته است است همه‏مردم را يكسان در برمى گيرد پس او- كه بزرگى اش ارجمند است- مى بايد كسى را برانگيزد


صفحه 269

به با روشنگرى خود، آئين را از رسائى بر خوردار گردانيد و دروغ هاى راست نماى‏كسانى را كه از كيش خدا برگشته اند آشكار كرده از ميان بردارد و تاريكى نادانى را با فروغ دانش خود ناچيز نمايد و با تيغ و سر نيزه خود- همچون زره وسپر- زخم هاى دشمنان كيش را پاسخ گوباشد و با دست و زبان خويش، كژى و كاستى را به راستى و استوارى كشد.

و چون خداوندگار- كه خوبى هايش بس شكوهمند است- با بندگان خود به ديده مهربانى مى نگرد و بر خود بايسته شناخته كه رگبارنيكوكارى را بر ايشان فرو فرستد و روى آنان را جز به سوى نيكى و رستگارى ندارد، پس مى بايد براى آنان كسى را برگزيند كه برخاسته و اين گرانبار سنگين را بر دوش كشد و در همه وظيفه ها نماينده پيشرو خود كه پيك خدا بود باشد، و خدا بايد اورا از زبان آن پيامبر برانگيخته اش- با سخن و دستورى آشكار- بنمايد و روانيست كه راه را از راهبر تهى بگذارد وايشان را به بازيچه رها كند، نمى بينى كه پسر عمر- عبد الله- به پدرش گفت: مردم مى گويند تو جانشينى‏براى خود بر نمى گزينى با اينكه اگر تو چوپان يا شتر چرانى داشته باشى كه او بيايد و آن چه را زير دستش بوده رها كند مى گوئى كوتاهى كرده و كار را به‏تباهى كشانده با اينكه سرپرستى براى مردم دشوارتر از سرپرستى شتر و گوسفند است، اگر خداى بزرگ و گرامى را به گونه اى ديدار كنى كه در ميان بندگانش جانشينى براى خود نگذاشته باشى به او چه خواهى گفت؟

و هم عايشه به پسر عمر گفت: پسر كم، درود مرا به عمر برسان و به او بگو پيروان محمد را بى سرپرست مگذار، براى خود جانشينى در ميان ايشان بر گزين و آنان را به گونه شتران افسار سر خود رها مكن كه به راستى من مى ترسم آشوبى


صفحه 270

روى دهد، زيرا اگر مردم را لگام گسيخته رها كنند بيم آن مى رود كه كارشان به آشفتگى انجامد.

و هم پسر عمر- عبد الله- به پدر گفت: چه شود كسى را به جانشينى خو برگزينى. گفت چه كس را؟ گفت خرد خود را به كوشش وادار تا بدانى زيرا تو پروردگار آنان نيستى، مى بينى كه اگر در پى سرپرست زمينت بفرستى آيا دوست ندارى كه كسى را به جاى خود بنشاند تا هنگامى كه بر سر زمين باز گردد؟ گفت آرى گفت: مى بينى كه اگر به دنبال چوپانت بفرستى آيا دوست نمى دارى مردى را به جاى خود بگذارد تا بر گردد؟

و اين هم معاويه پسر ابو سفيان است كه همين دستور خردمندانه و چون و چرا ناپذير را در جانشينى بخشيدن به يزيد دست آويز گردانيده و مى گويد من مى ترسم پيروان محمد را براى پس از خود همچون‏رمه اى، از ميش هاى بى شبان رها كنم.

كاش مى دانستم اين گونه روشنگرى هاى خردمندانه را كه همه در پذيرفتن‏آن همداستانند چگونه مردم درباره برزگ ترين پيامبران و چانشينى او نديده گرفتند و او را به چشم پوشى ازآن ها متهم كردند؟ من نمى دانم.

روا نيست اين كار را به انبوه توده -يا به كسانى واگذار كنند كه به گره گشائى و پيوند زدن گسيخته ها پردازندزيرا خرد راستين مى گويد امام وپژگى‏هائى بايد داشته باشد كه پاره اى از آن ها از سرمايه هاى نهفته در روان واز منش هائى است كه جز خداى آگاه بر نهانى ها آن را نمى داند همچون بر كنارى از همه گناهان و پاكى جان و پاكيزگى روان كه با يارى آن از هوس و


صفحه 271

خواهش هاى ناروا دورى گزيند- و به همين گونه دانشى كه با داشتن آن در زمينه هيچ يك از دستورها به گمراهى نيفتد و تا برسد به بسيارى ازمنش ها كه استوارى آن در ژرفاى جان است و تنها گوشه هائى از آن در جهان برون آشكار مى شود كه با دشوارى مى توان با شماره كردن آنها پرده به آن پهناورى را به روشنى نگريست و پروردگار تو است كه آنچه را در سينه ها نهفته اند و آنچه را آشكار مى كنند مى داند (سوره 28 قصص- آيه 69 )و خداوند بهتر مى داند كه برانگيختگى خود را به كدام كس وا گذارد.

و توده اى كه دانش او به نهانى ها راه ندارد نمى تواند كسى را كه آراسته به آن منش ها باشد بشناسد و گزينش او در بيشتر جاها با لغزش همراه است زيرا مى بينيم پيامبرى همچون موسى- كه بر پيامبر و ما خاندانش و بر او درود باد- آنگاه كه از ميان هزاران تن هفتاد مرد را گلچين كرد سرانجام چون‏به جاى راز و نياز با خدا رسيد آنان " گفتند خداوند را آشكار به ما بنما " پس چه گمان مى بريد به اين كه مردم‏كوچه و بازار بيايند و كسى را بر گزينند و با آن كه خود در چار ديوار ماده گرفتارند يكى را گلچين كنند؟ برگزيده ايشان هم جز يكى مانند ايشان نخواهد بود و در نيازمندى به كسى كه او را در راه راست بدارد با ايشان برابر است و همه به دندانه هاى‏شانه مى مانند و هيچ دور نيست كسى رابرگزينند كه خود به سرگردانى افتاده وبه فرجام روى از كار بپيچد يا بر سر اين برنامه دچار آشوب گردند يا در پى‏كسى بدوند كه گندم نماى جو فروش يا نادانى باشد كه چون با فرمان ها رو در رو شود راه رهائى از دشوارى ها را نيافته دست به تبهكارى هاى بزرگ بيالايد، بزهكارى ها كند و ندانسته به پرتگاه گناهان افتد يا بداند و پروا نداشته باشد كه سخن ياوه بر زبان آرد يا با فريفتگى به داورى نشيند و اين هنگام از همان جا كه خواهند كارها را در راهى شايسته بياندازند.


صفحه 272

به تبهكارى دچارمى شوند و ندانسته در پرتگاه مى لغزند كه نمونه اى را در آن جا كه مردم دست فرمانبرى به معاويه و يزيد و جانشينان امويشان دادند مى توان يافت.

پس آفريدگار مهربان كه اين سرنوشت را بر آفريگانش نمى پسندد نبايد در اين كار گزينشى براى كسى ازمردم بگذارد چرا كه آنان را نادان و ستمكار آفريده است، آيا آن كه خودآفريننده است نمى داند؟ با آن كه ازنهفته ها و ريزه كارى ها آگاه است و پروردگار تو آنچه را خواهد مى آفريندو بر مى گزيند و گزينشى براى آنان در كارها نيست و هيچ مرد و زنى را نمى رسد كه به آئين ما بگرود و چون خداوند در كارى داورى كرد و آن را گذراند در كار خويش به گزينش پردازد و آن كه از فرمان خداوند و برانگيخته‏او سرپيچيد به راستى آشكارا دچار گمراهى شده است (سوره- 33- احزاب آيه 36)

بزرگ ترين پيامبران نيز از نخستين روز كه آئين خود را به گروه هاى تازيان پيشنهاد كرد اين گوشه پرده را هم به همه نشان داد، چندان كه چون تيره عامر پسر صعصعه را به سوى خدا خواند و سخن او به ايشان رسيد گوينده ايشان از او پرسيد اگر ما بر سر اين كار از تو پيروى كنيم و آنگاه‏خداوند تو را بر كسانى كه با تو ناسازگارى مى نمايند پيروز كرد آيا در ديده تو شايستگى آن را يافته ايم كه پس از تو ما سرپرست كار باشيم؟ پاسخ داد راستى كار در دست خداست و آن را هر كجا خود بخواهد مى نهد.

چگونه مردم به سادگى مى تواند در اين‏كار گزينشى داشته باشند با آنكه


صفحه 273

در پيرامون اين كار، گرايش هاو لاف ها و خواسته ها و چشمداشت ها پراكنده است و تازه با دگرگونى نگرش ها وزد و خورد برداشت ها و باورها درارزيابى سرمايه هاى روانى مردان و منش هاى برجسته، و با فراوانى دسته ها و گروه ها و تيره ها و توده هائى كه با بدخوئى ناسازگارى مى نمايند وآن هم با كشمكش هائى كه ميان آدم زادگان بيچاره- از نخستين روز پيدايش- پخش و پراكنده بوده و ريشه آن را در زمينه هاى وابسته به چند دستگى ها و گروه گروه و تيره تيره شدن‏ها بايد جست.

اين گزينش از همان آغازهمراه بوده است با نگاه هاى پر از خشم، زخم و سيلى زدن به يكديگر و بگو مگو و فرياد و دشمنى، تا گريبان جامه ها چاك خورد و نوش جاى خود را به‏نيش داد و با اين گزينش چه بسيار آبروها بر زمين ريخت، و آنچه را پاك مى انگاريم به خوارى افتاد، آئين هاى‏درست روى به تباهى نهاد و آن چه به روشنى از آن كسى بود از ميان رفت، آنچه بايد گيتى را به راهى شايسته اندازد تباه شد، شالوده سازش در هم فرو ريخت و راه آشتى بسته گرديد، خون هائى پاك زمين بياميخت و پيكر اسلام راستين از هم گسيخت تا كسانى كه شايستگى نداشتند چشم آزمندى به فرمانروائى دوختند، چه آن بازارى جامه فروش يا آن ميانجى سوداگران كه‏بند و بست هاى بازار او را سرگرم ساخته، يا فروشنده اى كه عموزادگان‏خود را بر گردن مردم مى نشاند يا گوركنى كه پهنا و درازاى خود را از هم باز نمى شناسد، يا آزاد شده اى ستمگر يا باده گسارى مست يا آزمندى بى پروا و آشوب انگيز از همان كسان كه بندگان خدا را بردگان خويش و دارائى خدا را بخششى براى خود گرفته و نامه خدا و كيش خدا را دست آويز تباهى و نيرنگ بازى شمردند.


صفحه 274

جانشين پيامبر برترين آفريدگان است

بر شالوده آنچه با گستردگى روشن كرديم جانشين پيامبر بايستى در ميان همه پيروانش برترين آفريدگان باشد زيرا اگر در روزگار او كسى در برترى همانند او بود يا از وى افزونى يافت ناگزير با بر گماشتن او بى هيچ انگيزه كسى را برتر از ديگرى انگاشته‏ يا آن را كه فروتر است برتر پنداشته‏ايم.

و تازه اگر يك امام چيزى از آن‏ويژگى را كم داشته باشد، پيش مى آيد كه خود وى نيازمند همان زمينه اى بشود كه دانش وى راه به آن ندارد يا بينش او از دريافتن آن در مى مانديا نيروى او از كشيدن آن ناتوان است و آن گاه بزرگترين رستاخيز و گرفتارى ها را بايد نگريست كه يا يكسره به دستورهاى سر خود پناه مى برند و به نگرش هاى تهى از روشنگرى روى مى كنند يا سخن كسانى را مى پذيرند كه آنان را در راه راست استوار مى دارند، كه اگر گونه نخست باشد كارها به سستى و سرگردانى و رو گردانى مى انجامد و به گونه دوم نيز پايگاهشان از چشم مردم مى افتد در امام بايد نمونه پيامبر را جست كه هميشه از او فرمان برند- و ما هيچ برانگيخته اى نفرستاديم مگر آنكه با دستور خداوند فرمان او را ببرند- كه‏فرمانبرى از امام را در كنار فرمانبرى از خدا و برانگيخته اش نهاده، همانجا كه- خداى برتر از پندار- گفته: خدا را فرمان بريد و برانگيخته را فرمان بريد و كسانى را از ميان شما كه سرپرست كار هستند و اين براى آن است


صفحه 275

كه بتواند آئين هاى خداوندى را در مرزهاى خود بر پاى دارد، و بيهودگى هارا از ميان بزدايد و چه بسا نادانى او چنان زمينه را تهى و باز بگذارد كه مردم در درستى كيشى كه آنان را به خود مى خواند دو دل شوند زيرا مى بينند سرپرستى كه ديگران را به پيروى از آن‏آواز مى دهد نمى تواند از آن پاسدارى‏كند و چون و چراهائى را كه روى به آن دارد بزدايد.

پس بر بنياد آنچه گذشت بايد منش هاى برتر را به رساترين گونه اى در خود گرد آرد و بر همگان از توده برترى يابد: " بگو آيا برابرند آنان كه مى دانند و آنان‏كه نمى دانند بگو آيا كور با بينا برابر است و آيا تاريكى با روشنائى يكسان است و آيا كسى كه مردم را به سوى راستى راه مى نمايد براى پيشوائى‏سزاوارتر است يا آنكه تا او را راه ننمايند راه نمى يابد؟ شما را چه شده و چگونه داورى مى كنيد.


صفحه 276

جانشينى پيامبر از ديدگاه ديگران
جانشينى پيامبر نزد توده سنيان

آرى ‏جانشينى اى كه اين گروه گويند، همه آن چه را ياد كرديم نمى خواهد زيرا به پندار ايشان جانشين پيامبر هر كسى‏است كه بر مردم چيرگى يافته دست دزد را ببرد و آدمكش را به كيفر برساند مرزها را پاسدارى كند و آسايش همگان را نگاهدارد- و برنامه هائى از اين دست- و اگر هم تبهكارى پيشه كرد نمى توان او را بر كنار ساخت چنانچه براى رفتار زشتى هم كه آشكارا انجام دهد نبايد خرده اى بر او گرفت، نادانى او را كژى و كاستى نشايد شمردو لغزش هايش سزاوار كيفر نيست، نيازى به يافتن هيچ يك از منش هاى بزرگوارانه در او نداريم، در همه جا بايد به او خشنودى داد و هيچ سرزنشى نيبايد كرد.

گفتار باقلانى

باقلانى ‏در " تمهيد ص 181 " مى نويسد: يك بخش هم در منش هاى امامى كه بايد با او پيمان بست. اگر كسى بگويد: ما را آگاه كنيد تا بدانيم امامى كه نزدشما بايد با او پيمان بست چه منش هائى دارد؟ مى گوئيم: از ويژگى هاى او يكى آن است كه بنياد او بايد از تيره قريش بوده و نيز به چنان پايگاهى از دانش برسد كه بتواند در جرگه كسانى جاى بگيرد كه شايسته براى‏داورى در ميان مسلمانانند و بايستى هم در كار جنگاورى و سازمان دهى سپاهيان و نبردها بينا باشد، هم در پاسدارى مرزها و پشتيبانى از گروه مسلمانان و نگهبانى توده و كينه جستن‏از بيدادگران و دادن داد ستمديدگان و رسيدگى به مصالح مردم.


صفحه 277

و بايد از كسانى باشد كه در روان گردانيدن كيفرها نرمى و سستى بر او چيره نشود و از گردن زدن و تازيانه كوفتن بى تاب نگردد.

و بايد در زمينه دانش و ديگر زمينه هائى كه با نگرش به آن ها ميان دو تن برترى مى گذاريم از برجسته ترين توده به شمار آيد مگر پيش انداختن آن كه برتر است،با مانعى برخورد كند كه آن هنگام برگماشتن كهتران روا خواهد بود و هرگز هم نيازى نيست كه دامنش از همه گناهان پاك بوده نهانى ها را بداند يا در سواركارى و دليرى از همه برترباشد يا ننها از ميان هاشميان- و نه‏ديگر تيره هاى قريش- برخيزد.

در ص 185 مى نويسد: اگر گويند: آيا مردم‏به دانش امام و روشنگرى گوشه اى از آن -كه تنها ويژه او باشد- نيازى دارند؟ و نيز به اينكه او بيايد و آنچه را دانش ايشان در نمى يابد آشكار سازد؟پاسخ مى دهيم نه، زيرا او و آنان درآگاهى از آئين و در برابر فرمان آن يكسانند، اگر بپرسند پس امام را براى چه مى گماريد؟ مى گوئيم براى همان چه پيشتر ياد كرديم از: سازمان ‏دادن سپاهيان، پاسدارى مرزها، باز داشتن بيدادگران، دادن داد ستمديدگان، روان گردانيدن كيفرها، بخش كردن درآمدها ميان مسلمان و وا داشتن آنان به ديدار از خانه خدا و به جنگ با دشمنان. اين است خواست مااز بر گماشتن و روى كار آوردن او. و اگر يكى از گام هاى اين راه را درست نرفن يا شيوه ها را از جاى بگردانيد، توده پشت سر وى هستند تا او را به شاهراه كشند و به آنچه بايسته او است‏وادار سازند.

در ص 186 مى نويسد: توده كسانى كه خدا را با ويژگى هائى همچون آدميان مى شناسد و به حديث ها پشتگرمند گويند امام از سمت خود بر كنار نمى شود هر چند تبهكارى و ستمگرى كند- چه دارائى هاى مردم را با زور بربايد يا آسيبى به پيكر ايشان برساند يا جان بينگاهان را بستاند و آنچه را از اين و آن است تباه ساخته كيفرها را روان نگرداند.كه به هيچ روى نبايد بر او شوريد


صفحه 278

بلكه شايسته است او را اندرز گويند و بيم دهند و اگر دستورى ناسازبا فرمان خداوند داد به جا نياورند.اين برداشت را بر شالوده سخنانى بسيار و پى در پى استوار داشته اند كه از پيامبر- درود و آفرين خدا بر وى- و از ياران او رسيده كه بايد ازامامان فرمانبردارى كرد هر چند بيداد گرى نمايد و دارائى ها را بربايند و ويژه خود شناسند كه به راستى پيامبر- درود بر وى- فرمود: بشنويد و فرمان بريد هر چند در برابر برده اى دست و گوش بريده باشيد- يا در برابربنده اى حبشى- و پشت سر هر نيكوكارو تبهكار نماز بگزاريد و گزارش كرده اند كه گفت: فرمانبردار ايشان باش هر چند دارائى ات را بخورندو بر پشتت بكوبند، تا هنگامى كه نماز را بر پا مى دارند از آنان فرمان بريد و به همين گونه گزارش هاى بسيارى در اين زمينه رسيده كه همه را در نگارش خود " اكفار المتاولين " ياد كرده ايم و گزارش هاى ناساز با آن رانيز همراه با نماياندن لايه درونى آن‏ها به گونه اى آورده ايم كه هر كس درآن بنگرد- با خواست خدا- از هر پاسخى بى نياز خواهد بود.

در ص 186 نيز مى نويسد: اگر كسى با به دست آوردن برترى هائى چند به پايگاهى والاتر از امام دست يابد انگيزه نمى شود كه امام را بر كنار كنيم هر چند كه اگر در آغاز كه خواهيم پيمان فرمانروائى او را بپذيريم كسى برتر از او باشد بايستى كهتران را وا گذاريم ولى با افزونى برترى ها كه پس‏از آن در ديگرى پديد آيد پيش آمدى دركيش ما روى نمى دهد و خود به خود انگيزه بر كنار ساختنش نمى گردد و اين‏مانند آن سخن است كه از ياران هم آئين خويش آورديم: اگر پس از آنكه پيمان فرمانروائى امام را پذيرفتيم تبهكار گرديد اين رويداد انگيزه بر كنارى اش نيست هر چند كه اگر در هنگام‏پيمان بستن به آن گونه بود پيمان به درستى بسته نمى شد و بايد به سراغ كسى ديگر رفت.

حديث سازي براي برده کردن مردم در برابر تبهکاران و بيدادگران

امينى گويد: و اين هم نمونه اى از آن گزارش هاى بسيار كه باقلانى سر بسته انگشت بر آن ها نهاده و همه مى رساند كه بايد فرمانبردار امامان بود هر چند


صفحه 279

بيدادگر باشند و همه دارائى ها را ويژه خود گردانيده ديگران را بهره ندهند و نيز اين كه اگر امام تبهكار شد بر كنار نمى شود.

1- از زبان حذيفه پسر يمان آورده اند كه: برانگيخته خدا را پرسيدم ما در دامن بدى ها مى زيستيم تا خداوند، نيكوئى‏را فرو فرستاد و اكنون ما در پناه آنيم، آيا پس از اين نيكى باز هم بدى‏در كار هست؟ پاسخ داد آرى پرسيدم آيا پس از آن بدى نيكوئى در كار است؟ گفت آرى گفتم آيا پس از آن نيكوئى بدى در كار است؟ گفت آرى گفتم چگونه‏مى شود؟ گفت پس از من امامانى خواهند آمد كه با راهبرى من راه نمى يابند و بر شيوه من كار نمى كنند و به زودى مردانى در ميان ايشان مى ايستند كه دل هاى آنان دل هاى اهريمنان است در پيكر آدميان. گفتم اى برانگيخته خدا اگر آن روزگار را ديدم چه كنم؟ پاسخ داد: فرمانروا را فرمان مى برى و سخن وى را آويزه گوش مى گردانى و اگر دارائى ات را گرفت و پيكرت را در هم كوبيد باز هم بشنو و فرمان ببر.

" صحيح مسلم " ج 2 ص 119 و " سنن بيهقى " ج 8 ص 157

2- عوف پسر مالك اشجعى آورده است كه از برانگيخته خدا- درود و آفرين خدابر وى- شنيدم مى گفت: بهترين پيشوايانتان آنانند كه دوستشان داريدو دوستتان دارند، بر آنان درود فرستيد و بر شما درود مى فرستند و بدترين امامان شما آنانند كه دشمنشان مى داريد و دشمنتان مى دارند و شما را نفرين مى كنند و آنان را نفرين مى كنيد گفت: گفتيم اى برانگيخته خدا اگر چنين روزى پيش آيد كين توزانه از آنان جدا نشويم؟ پاسخ داد تا آنگاه كه نماز را در ميان شما بر پاى مى دارند نه. زنهار هر كس فرمانروائى سرپرست وى گرديد و ديد كه او فرمان خدا را زير پا مى نهد بايد از انجام آن چه ناساز با فرمان خداست ناخرسند باشد ولى دست خود را از ميان فرمانبرداران جدا نسازد

" صحيح مسلم " ج 2 ص 122 " سنن بيهقى " ج 8 ص 159

3- سلمه پسر يزيد جعفى از پيامبر درود و آفرين خدا بر وى- پرسيد:


صفحه 280

اى برانگيخته خدا اگر فرمانروايانى بر سر ما برخاستند كه از ما بخواهند آنچه در برابر ايشان به گردن ما است انجام دهيم و آنچه دربرابر ما به گردن ايشان است به جا نيارند، در آن هنگام مى فرمائى چه‏كنيم؟ برانگيخته خدا- درود و آفرين خدا بر وى- روى از او بگردانيد، و چون دوباره بپرسيد، پاسخ داد: سخن‏ شنو و فرمانبردار باشيد كه آنچه شما را دستور به انجام آن داده اند بر گردن شما است و آنچه ايشان را دستور به انجام آن داده اند بر گردن ايشان.

" صحيح مسلم " ج 2 ص 119 " سنن بيهقى " ج 8 ص 158

4- از مقدام: به‏راستى برانگيخته خدا- درود و آفرين‏خدا بر وى- گفت: فرمانروايان خود را هر چه باشند فرمان ببريد پس اگر فرمان آنان به شما با سخن من به شما هماهنگ بود هم ايشان از آن راه به پاداش مى رسند و هم شما با فرمانبردارى پاداش مى يابيد و اگر شما را دستور به كارى دادند كه شما را به آن دستور نداده بودم گناهش به گردن خودشان است و دامن شما نمى آلايد زيرا هنگامى كه خدا را ديدار كنيد گوئيد پروردگار ما سمتى نيست؟ پس مى گويد ستمى نيست پس مى گوئيد پروردگار ما برانگيختگانى به سوى ما گسيل داشتى و ما به دستور تو از ايشان فرمان برديم و جانشينانى براى ايشان در ميان ما برگزيدى و ما هم به‏دستور تو از آنان فرمان برديم و فرمانروايانى را فرمانرواى ما گردانيدى و ما فرمانبردار ايشان بوديم‏ پيامبر گفت: خدا مى گويد: راست گفتيد گناه آن بر ايشان است و دامن شما پاك.

" سنن بيهقى " ج 8 ص 159

5- از سويد پسر عقله آورده اند كه گفت: عمر پسر خطاب- خدا از وى خشنود باد- به من گفت: اى ابو اميه شايد تو پس از من بمانى پس امام ‏را فرمان


صفحه 281

بر هر چند برده اى حبشى باشد، اگر تو را بزند شكيبائى كن و اگر ترا كارى فرمايد شكيبائى كن‏و اگر بهره تو را ببرد شكيبائى كن و اگر بر تو ستم ورزد شكيبائى كن و اگرتو را دستور به كارى داد كه انجام آن‏از وابستگى تو به كيش خود مى كاهدبگو مى شنوم و فرمان من مى برم و خونم را مى دهم- و نه كيش خود را-

با دست آويز همين سخنان بوده كه توده مى‏گويند اگر امام تبهكارى نمايد بر كنار نمى شود، نووى در روشنگرى خود بر نگاشته مسلم كه در كنار " ارشاد السارى رهنماى راهروان " ج 8 ص 36 چاپ شده در زير حديث هائى كه از " صحيح مسلم " ياد كرديم مى نويسد: ازاين گزارش چنين بايد دريافت: با كسانى كه سرپرستى كارهارا بر گردن دارند در سرپرستى شان به كشمكش نپردازيد و بر آنان خرده نگيريد مگر چنان كار بسيار زشتى را از آنان ببينيد كه مى دانيد به راستى با شالوده هاى اسلام ناسازگار است پس اگر چنين ديديد كارشان را ناپسند بشماريد و سخن درست را هر كجا بوديد بر زبان آريد، ولى اينكه بر آنان بشوريد و پيكار كنيد- به برداشت همه‏مسلمانان- نارواست هر چند تبهكار و بيدادگر باشند و در اين زمينه كه سخن رانديم حديث ها يكى از پشت ديگرى توان آورد و سنيان همداستانندكه سلطان با تبهكارى بر كنار نمى شود- تا آن جا كه مى نويسد- اگر جانشين پيامبر به ناگهان دست به تباهى آلايد برخى گويند بايد او را بر كنار كرد مگر پاى آشوب و جنگ در ميان آيد و توده هاى سنى از فقه دانان و حديث خوانان و عقيدت شناسان گويند نبايد او را كنار زد هر چند تبهكارى و بيدادگرى نمايد و هر چه رااز آن مردم است تباه گرداند كه با اين شيوه نيز بر كنار نمى شود و نبايد بر او شوريد بلكه بايد وى را اندرز و بيم دهند.

امينى گويد: پس عايشه و طلحه و زبير و پيروان ايشان كه پيمان شكستند و از كيش راستين به در شدند با چه دست آويزى بر سرور ما فرمانرواى گروندگان


صفحه 282

شوريدند؟گرفتيم كه او- درودهاى خدا بر وى -كشندگان عثمان را پناه داده و آئين هاى كيفرى را به انجام نرسانده بود -كه اين سخن به خدا پناه مى بريم- ولى آنان چرا اين حديث هائى را به كار نبستند كه- در ديده توده بيچاره- آئين نامه هائى روشن و نماياننده كيش خدا است؟ من نمى دانم.

گفتار تفتازانى

روشنگرى خواسته ها " ج 2 ص 71 مى نويسد: نيازى نيست به اين كه امام از ميان هاشميان برخيزد يا دامن وى از همه گناهان پيراسته بوده از زير دستانش برتر باشد.

و در ص 272 مى نويسد: اگر امام بميرد و كسى كه ويژگى هاى امامت را دارد بر سر كار بيايد روا است هر چند پيشتر او را به‏جانشينى نگمارده و مردم نيز دست فرمانبرى به وى نداده باشند و او با زور بر مردم چيره شود كه باز هم بايداو را جانشين پيامبر بشناسند كه با روشن ترين برداشت ها اگر هم تبهكار يا نادان بود باز دستور همين است مگر اين هر جا فرمانى ناروا داد انجام نمى دهيم ولى در جائى كه دستور امام با داورى آئين ناسازگار نبود بايستى فرمان او را پذيرفت چه دادگر باشد چه ستم پيشه.

گفتار قاضى ايجى

ايستگاه ها " مى نويسد: توده بر آنند كه شايستگان به امامت براى برخاستن به كارهاى كيش ما- در زمينه شالوده هاى آن و هم در آنچه وابسته به شاخه هاى آن است- بايد انديشه خود را به كار كشند و آنچه رابر ايشان بايسته است دريابند، خود داراى برداشت باشند تا به كارهاى كشور پردازند، دلاور باشند تا بر نيروى خود از مرزها پاسدارى كنند و برخى گفته اند نيازى به اين ويژگى هانيست زيرا يافت نمى شود پس بايسته شمردن آن ها بيهوده


صفحه 283

و چنان است كه كسى را به كارى كه نمى تواند انجام دهد وا دارند و اين برنامه، تباهى هائى پديد مى آرد كه با بر گماشتن كسى كه داراى آن ويژگى ها نباشد مى توان آن را چاره كرد.

آرى بايد دادگر باشد تا ستم نكند، با خرد باشد تا دست آزيدن او به كارها ناشايسته ننمايد، بالغ باشد زيرا خرد كودكان از رسائى برخوردار نيست، مرد باشد زيرا بهره زنان از كيش و خرد كاستى دارد، آزاد باشد تا پرداختن به كارهاى خداوند او را باز ندارند و در ديده مردم خوار ننمايد تا از فرمان او سر بپيچند. پس در اينكه بايدويژگى هاى بالا را داشته باشد كسى ناسازگار ننموده است.

و اين جا ويژگى هائى هم هست كه نيازمندى به آن جاى گفتگو دارد يكى اين كه از تيره قريش باشد دوم آنكه از خاندان هاشم باشد- و اين را شيعه‏مى گويند- سوم اين كه پاسخ هر پرسشى‏را در زمينه كيش ما بداند- و اين رادوازده امامى ها مى گويند. چهارم آنكه بر دست او كارى آشكار شود كه ديگران از انجام آن درمانده و درستى دعوى وى در امامت و دور بودن از همه گناهان دانسته گردد- كه اين را هم تند روان مى گويند،- و براى آن كه روشن شود سخن در نيازمندى به اين سه‏ويژگى بيهوده است، ايشان را به ابو بكر راه مى نمائيم جانشين پيامبر بودولى نيازى به هيچ يك از آن سه نداشت.

پنجم آن كه هيچ گناهى از او سر نزده باشد و اين را اسماعيليان و دوازده اماميان گفته اند و براى آن كه روشن شود برداشتشان بيهوده است، مى نويسيم: همه گويند ابوبكر نيازى‏به آن نداشته كه در همه زندگى گناهى از وى سر نزده باشد


صفحه 284

گفتار ابو الثناء

رخ نماگاه برداشت ها " ص 470 مى نويسد:9 منش است كه امامان نيازمند آنند: يكى اين كه در زمينه هاى وابسته به شالوده هاى كيش ما- و شاخه هاى آن -انديشه را به تلاش واداشته و آن چه را شايسته است خود دريابند. ديگر آن كه خود داراى برداشت هائى باشند كه براى كارها چاره بجويند و رويدادها را به گردش در آرند خواه آن چه را به‏جنگ و آشتى بستگى دارد يا به ديگر كارهاى سياسى. سوم اين كه دلاور و پر دل باشند كه از برخاستن به پيكار نهراسند و از برپا داشتن آئين هاى كيفرى در نمانند و بى باكانه نيز مردم را به كام نابودى نيفكنند. گروهى نيز در اين كه امام بايد سه منش بالا را داشته باشد آسان گيرى نموده و گويند اگر هم خودش آراسته به‏آن ها نبود كسى ديگر را كه با آن ويژگى ها است به نمايندگى خود بر مى گزيند.

چهارم اينكه امام دادگر باشدزيرا جان و دارائى و زن مردم زير دست‏او است و اگر ستمگار بود از دست درازى او آسوده دلى نمى توانيم زيست. تا پايان

پنجم خرد، ششم بلوغ، هفتم مرد بودن، هشتم آزاد بودن، نهم از تيره قريش بودن. و برخلاف آنچه اسماعيليان و دوازده اماميان گفته اند، نيازى به آن نيست‏كه هرگز گرد گناه نگرديده باشد و براى روشنگرى در اين باره نيز امامت ابوبكر را شالوده پاسخ خود مى گردانيم كه همه توده بر آنند نيازى به بر كنار بودن از همه گناهان نداشته و البته نمى گويم كه او خود از هر لغزشى دورى نمى گزيده است.

پيمان امامت چگونه بسته مى شود

قاضى عضد ايجى در " مواقف " مى نويسد: خواست سوم درباره اين كه پيمان


صفحه 285

امامت با چه چيز استوار مى شود، استوارى آن يا بر بنياد دستور و سخن آشكارى است كه از پيامبر يا از امام پيشين برسد كه در اين برداشت همه همداستانند و نيز اگر كسانى از مردم كه كارشان گره گشائى و پيوند زدن گسيخته ها است دست فرمانبرى به كسى دهند پذيرفتنى نمايد هر چند شيعه‏سر ناسازگارى دارند و ما را مى رسد كه در برابر ايشان امامت بوبكر- خدا از وى خشنود باد- را شالوده روشنگرى سازيم كه با همين گونه دست فرمانبرى دادن استوارى يافته است.

وهم نوشته: چون آشكار شد كه با گزينش‏و دست فرمانبرى دادن مى توان امام رابر گماشت پس بدان كه اين دو كار نيازمند آن نيست كه همه همداستان گردند، زيرا نه خرد و نه دستورهاى آئين ما چنين چيزى را بايسته نمى شمارد بلكه يك يا دو تن از كسانى كه كارشان گره گشائى و پيوند زدن گسيخته‏ها است براى اين برنامه بسنده اند زيرا مى دانيم ياران پيامبر- با آن سر سختى كه در كيش خود داشتند- همين‏اندازه را بسنده مى شمردند چنانچه پيمان فرمانروائى بوبكر را عمر بست و پيمان فرمانروائى عثمان را عبد الرحمن پسر عوف و نيازى به اين نديدند كه همگنانى كه در مدينه اند انجمن كنند- چه رسد به اينكه همه مسلمانان همداستان گردند و كسى هم اين را برايشان ناپسند نيانگاشت و تاكنون نيز هميشه دفتر روزگار به همين گونه ورق خورده است.

برخى از ياران همكيش ما گفته اند: اين پيمان بايد در برابر گواه راستگو بسته شود تا كسانى نتوانند با اين لاف و پندارناسازگارى نمايند كه پيش از آن كه شماآشكارا با يكى پيمان امامت بنديد ما پنهانى با يكى پيمان بسته بوديم البته اين هم زمينه اى است كه بايد انديشه را در آن به تلاش واداشت تا به كجا برسد.


صفحه 286

اگر چنان پيش آمد كه با بيش از يك تن دست فرمانبرى‏دادند جستجو مى كنند كه كدام يك جلو تر بوده و همان را روا مى شناسند و اگر ديگرى در نپذيرفتن پافشارى كند از گردنكشان است و روا نيست در دو گوشه از زمين كه خيلى از هم دور نيافتاده اند با دو امام پيمان بندندولى اگر سرزمين پهناورى باشد كه يك تن نتواند گردش كارهاى آن را به گردن‏گيرد آنگاه بايد انديشه را به كار انداخت تا ببينم مى شود دو امام داشته باشيم يا نه.

آن چه در " مواقف " بود پايان يافت و روشنگران آن- سيد شريف جرجانى، ملا حسن چلبى، شيخ مسعود شيروانى- نيز همين سخنان را بر زبان خامه آورده اند بنگريد به نگاشته هاى روشنگرانه شان در پيرامون" مواقف " ج 3 ص 265 تا 267.

گفتار ماوردى

فرمان هاى شاهى " ص 4 مى‏نويسد: دانشمندان در اين كه با همداستانى چند تن مى توان پيمان امامت‏را استوار ساخت راه هائى جدا از هم رفته اند گروهى گفته اند: استوارى آن تنها در هنگامى است كه توده كسانى كه‏در هر شهر به كار گره گشائى و پيوند زدن گسيخته ها مى پردازند انجمن كنندتا آن كه را بر مى گزينند همگان به او خشنودى دهند و در فرمانبرى از امامت او همداستان باشند. در پاسخ به اين برداشت نادرست ما جانشينى بوبكر- خدا از وى خشنود باد- را پيش مى كشيم كه پيرامونيان دست فرمانبردارى به او داده و او را برگزيدند و هيچ هم چشم به راه ننشستند تا آنان كه نيستند سر برسند.

گروهى ديگر گفته اند: كمترين شماره اى كه براى بستن پيمان امامت نيازمند آنانيم پنج تن اند كه بر استوار ساختن آن گرد آيند يا يكى شان‏با خشنودى چار تن ديگر اين كار را به‏انجام برساند، زيرا بنياد اين نگرش دو چيز


صفحه 287

است يكى آن كه دست فرمانبرى گرفتن به سود بوبكر- خدا از وى خشنود باد- با يارى پنج تن بايسته شناخته شد كه گرد او انجمن كردند و سپس نيز مردم به دنبال آنان راه افتادند: پسر خطاب، بو عبيده پسر جراح اسيد پسر حضير، بشير پسر سعد،سالم برده بو حذيفه- كه خدا از آنان‏خشنود باد- ديگر آن كه عمر- خدا از وى خشنود باد- شورائى از شش تن بنياد نهاد تا يكى شان- با خشنودى 5 تن ديگر- به جانشين او نشيند (اين‏برداشت از بيشتر فقه دانان و عقيدت شناسان بصرى است)

ديگران از دانشوران كوفه گويند: اين پيمان با دست سه تن بسته مى شود كه يكى شان باخرسندى دو تن ديگر به سرپرستى رسد و همچون دادرس باشد در كنار دو گواه چنانكه پيمان زناشوئى با يارى سرپرست دختر و دو گواه انجام مى گيرد.

گروهى ديگر گفته اند: اين پيمان با دست يك تن هم بسته مى شود زيرا عباس به على- خدا از آن دو خشنود باد- گفت: " دستت را دراز كن كه دست فرمانبردارى به تو دهم و مردم بگويند عموى برانگيخته خدا دست فرمانبرى به پسر عموى او داد تا ديگردو تن هم بر سر اين كار، راهى جدا از تو در پيش نگيرند. " و هم از اين‏روى كه پيمان بستن گونه اى داورى است ‏و داورى يك تن پذيرفته و راست. پايان.

گفتار جوينى

راهبرى " ص 424مى نويسد: يك بخش هم در گزينش جانشين پيامبر و چگونگى آن و در ياد آورى آنچه در بستن پيمان امامت نيازمند آنيم.

بدانيد كه در بستن پيمان امامت نيازى به همداستانى مردم‏نيست و اگر چه توده انجمن نكنند پيمان امامت بسته مى شود، نشانه اش اين كه چون پيمان


صفحه 288

امامت به سود بوبكر بسته شد، وى بشتافت تا فرمان هاى مسلمانان را بگذارند و درنگ هم نكرد تا گزارش ها پراكنده شود و به كسانى از ياران پيامبر- كه‏در دور دست ها بسر مى بردند- برسد وهيچ كس هم اين كار را بر او ناپسند نشمرد و نگفت كه اكنون بايد درنگ كنى، پس چون- در بستن پيمان امامت- نيازى به همداستانى نداشتيم شماره اى‏ويژه و اندازه اى ياد شده از كسان را نيز بايسته آن نمى انگاريم و داورى درست آن است كه پيمان امامت با دست يك تن از كسانى كه به كار گره گشائى و پيوند زدن گسيخته ها بر مى خيزند بسته مى شود.

ديگر آن كه: برخى از ياران همكيش ما گفته اند " بستن پيمان بايد در برابر گواهان باشدزيرا اگر نيازى به اين شيوه نبينيم تواند بود كه كسى از لاف زنان بيايد و بگويد پيش از آن كه شما اين پيمان راستين و روشن و آشكار را ببنديد ما پيمانى در نهان بسته بوديم و پايگاه امامت كمتر از زناشوئى نيست، كه پيمان آن را آشكارا بايد بست " البته اين نگرش را هم صد در صد نمى توان باور داشت زيرا گواهى از خرد ندارد وزير بنياد استوارى هم در گزارش هاى رسيده از پيامبر و يارانش بر آن نمى توان يافت، پس در جرگه ديگر پرسش هائى جاى مى گيرد كه براى پاسخ به آن ‏بايد انديشه را به تلاش وا داشت تا چگونه داورى كند. پايان

ابن عربى -پيشواى مالكيان- در نگاشته اى كه براى روشنگرى " صحيح ترمذى به خامه آورده مى گويد: ج 13 ص 229 براى آنكه به سود امام پيمان بنديم و دست فرمانبردارى بگيريم نيازى به آن نيست‏كه همه مردم باشند بلكه دو يا يك تن براى اين كار بسنده اند- و البته با ناسازگارى هائى كه برخى در اين زمينه نموده اند و روشن است.

گفتار قرطبى

قرطبى در " تفسير " خود- ج 1 ص 230 مى نويسد: اگر يك تن از كسانى‏كه به كار گره گشائى و پيوند زدن گسيخته ها مى پردازند پيمان امامت را ببندد،


صفحه 289

كار استوار مى گردد ديگران نيز بايد از او پيروى كنند و اين با برداشت برخى از مردم نمى سازدكه گويند " پيمان امامت تنها هنگامى بسته مى شود كه گروهى از كسانى كه به‏كار گره گشائى و پيوند زدن گسيخته هامى پردازند دست به هم دهند "، براى استوار ساختن برداشت خود كار عمر- خدا از وى خشنود باد- را شالوده پاسخ مى آوريم كه بك تنه براى بوبكرپيمان بست فرمانبرى به او داد و كسى از ياران پيامبر هم اين كار را ناپسند نيانگاشت و تازه اين هم پيمانى است و بايد همچون ديگر پيمان ها براى بستن آن نياز به شماره ويژه اى از مردم نباشد، پيشواى ما ابو المعالى گفته: كسى كه تنها با دست دادن يك تن نيز پيمان امامت به سود وى بسته شود كارش استوارى يافته و روا نيست كه از كار بر كنار گردد- مكر در كار آئين به نوگرائى ناروا پردازد و دگرگونى پديد آرد- گفت: و در اين برداشت همه همداستانند. پايان

امينى گويد: بر بنياد اين سخنان پس چه بگوئيم درباره عبد الله- پسر عمر- و اسامه پسر زيد و سعد پسر ابو وقاص و ابو موسى اشعرى و ابو مسعود انصارى و حسان پسر ثابت و مغيره پسر شعبه و محمد پسر مسلمه و برخى ديگر از كسانى‏كه از سوى عثمان كارگزار صدقات و سمت هائى به جز آن بودند و با آنكه توده مسلمانان دست فرمانى به سرور مافرمانرواى گروندگان دادند آنان روى از او بگردانيدند. چگونه دامن آنان را پاك نمائيم و چه بهانه اى به سود آنان بياوريم كه از همراهى با او در جنگ هايش خوددارى كردند و ميان ياران پيامبر به اين گونه شناخته گرديده و چون او دست فرمانبرى دادن به على سر باز زده و گوشه اى


صفحه 290

گرفتند گوشه گيران (- معتزله) ناميده شدند.

برداشت عمر از جانشينى پيامبر و سخنان او در اين زمينه

از زبان عبد الرحمن پسر ابزى آورده اند كه گفت: عمر گفت تا هنگامى‏كه كسى از جنگاوران نبردگاه بدر زنده باشد اين كار در ميان آنان مى چرخد و سپس تا آنگاه كه كسى از جنگاوران نبردگاه احد بر جاى باشد در ميان آنان و به همين گونه در ميان... و در ميان... و براى هيچ كدام از آزاد شدگان و فرزندانشان و براى كسانى كه پس از گشوده شدن مكه اسلام آورده اند بهره اى از اين كار نيست " طبقات‏ابن سعد " ج 3 ص 248 و در سخنى از اوكه ابن حجر در " اصابه " ياد كرده- ج 2 ص 305 ص: اين كار در خور آزاد شدگان و فرزندان آزادگان شدگان نيست.

و گفت: اگر يكى از اين دو مرد را مى يافتم‏اين كار را به او باز گذارده و پشتگرم مى شدم: سالم برده بو حذيفه و بو عبيده جراح و اگر سالم بود برگزيدن جانشين را به شورى باز نمى گذاشتم.

و چون او را زخم زدند گفت:اگر آن مرد را كه پيش سرش كم مو است -على را مى گويد- سرپرست خويش گردانند، آنان را به راه راست كشد، پس پسر عمر به او گفت چه انگيزه اى تو را از اين باز مى دارد كه خود، على را نامزد پيشوائى بشناسانى؟ گفت‏خوش ندارم كه هم در زندگى بار اين برنامه را بر دوش كشم و هم پس از مرگ.


صفحه 291

" الانساب نژادها " از بلاذرى ج 5 ص 16 " استيعاب " از بو عمر ج 2 ص 419

و هم گفت كه اگر عثمان‏را سرپرست كار گردانم البته دودمان ابو معيط ( امويان) را بر گردن مردم سوار مى كند و به خدا سوگند كه اگر چنين كنم چنان كند و اگر چنان كند به سوى او رهسپار شوند تا سر از تنش جدا كنند. گفتند على چه؟ گفت مردى گوشه گير و ترسو است گفتند طلحه؟ گفت او مردى خودپسند است و خويش را بزرگ مى شمارد گفتند زبير چه؟ گفت اين جا نيست گفتند سعد گفت او در پى اسب و كمان است گفتند عبد الرحمن پسر عوف گفت او خيلى تنگ چشم است و اين كار تنها بر كسى مى برازد كه بى ريخت و پاش فراوان ببخشايد و بى آنكه بر ديگران سخت بگيرد از ريخت و پاش خود دارى كند.

اين گزارش را قاضى بو يوسف انصارى كه به سال 182 در گذشته در نگاشته خود " الاثار بر جاى مانده ها " از زبان استادش بو حنيفه- پيشواى حنفيان- آورده است.

اين گفته ها و آن چه به دنبال آن بيايد زنجيره اى از گرفتارى هاى تن فرسا است كه با برداشت هاى درست و منطقى نمى سازد ولى ما بزرگوارنه از سر آن مى گذريم.


صفحه 292

از زبان پسر عباس‏آورده اند كه عمر گفت: نمى دانم با پيروان محمد چه كنم؟ و اين پيش از آن بود كه وى را زخم بزنند- گفتم اندوه چه را مى خورى با اين كه كسى رامى يابى كه در ميان آنان جانشين خويش‏گردانى؟ گفت آيا دوستتان- على- رامى گوئى؟ گفتم آرى او شايستگى دارد هم براى خويشاوندى اش با پيك خداوند- درود و آفرين خدا بر وى- و هم از اين روى كه داماد وى است و چه پيشينه‏ها دارد و چه آزمايش هاى تن فرسا پس داده عمر گفت: خوى مزه پرانى و بيهوده پردازى اش را نمى پسندم گفتم‏با طلحه چگونه اى؟ گفت: گردن كش و خودخواه است گفتم عبد الرحمن پسر عوف؟ گفت مردى شايسته است و با ناتوانى هائى، گفتم پس سعد گفت او پنجه شير دارد و در پى كارزار است اگر كار دهكده اى بر دوش او بار شود در مى ماند گفتم پس زبير گفت بسيار آزمند و تنگ چشم است، در هنگام خشنودى خوى گروندگان به كيش ما را دارد و به گاه خشمناكى به بد كيشان مى ماند و تنها كسى شايستگى اين كار را دارد كه نيرومند باشد ولى درشتى نكند، نرم باشد ولى ناتوانى ننمايد، بخشنده باشد ولى از رخت و پاش بيهوده بپرهيزد، گفتم با عثمان چگونه اى؟ گفت اگر او به سرپرستى رسد خاندان ابو معيط ( امويان) رابر گردن مردم مى نشاند و اگر چنين كند او را خواهند كشت.

اين گزارش رابلاذرى در " الانساب " ج 5 ص 16 آورده و در گزارشى همانند آن كه در ص17 ياد كرده مى نويسد كه از عمر در باره طلحه بپرسيدند پاسخ داد بينى اش‏در آسمان است و نشيمنگاهش در آب!

نگاهي به جانشينى پيامبر از ديدگاه اين گروه

امينى گويد: اين است آن چه‏اين گروه از جانشينى پيامبر اسلام و امامت همگان دريافته و بر ديگران مى خوانند، كه چنانچه مى بينى نزد ايشان هيچ نيست مگر فرمانروائى بر همگان براى سازمان دادن سپاهيان و جلوگيرى از رخنه دشمن در مرزها و بازداشتن بيدادگر و دادن داد ستمديده وبر پاداشتن آئين هاى


صفحه 293

كيفرى وبخش كردن درآمدها ميان مسلمانان و وا داشتن آنان به ديدار از خانه خدا و به‏پيكار با دشمن و اين ها نيز نيازمند آن نيست كه بيش از زير دستانش دانشى در آو آشكار باشد بلكه او و توده در آگاهى به آئين ها برابرند و همان اندازه دانش براى او بسنده است كه براى يك دادرس- كه اينك دادرسان در برابر تواند و از سرمايه دانش ايشان نيك آگاهى و مى توانى باريك بينانه از نزديك در آن بنگرى- و اگر هم امام تبهكارى و بيدادگرى نمايد و به‏ستم و پليدى گرايد بر كنار نمى شود وتوده بايد در همه هنگام فرمان وى را ببرند چه نيكوكار باشد چه تبهكار و هيچكس را نرساند كه با او ناسازگارى پيشه كند و در روى او به شورش برخاسته بر سر كارش با او به كشمكش پردازد.

بر بنياد همين باورها كسانى‏كه- بر آئين گزينش- به جاى پيامبر مى نشستند در داورى و در دستورهاشان از فرمان آئين نامه پيامبر و نامه خدا دورى مى گزيدند و هيچ كس هم نبود تا جلوگيرى كند و هرگز كسى يافت نشد كه فرمان به كار شايسته دهدو از كردار ناپسند باز دارد، زيرا از آن چه دست سياست بافته و پوزه بند مردم گردانيده بود مى ترسيدند، همچون حديث عرفجه كه زنجيره ميانجى هاى آن تهى از كاستى و افتادگى هم نيست: به زودى رويدادهائى چنين و چنان پيش مى آيد، پس هر كس خواست كار توده را كه همداستانند به پراكندگى كشد با شمشير بزنيدش- هر كه‏خواهد باشد-

و حديث عبد الله- كه زنجيره اش با همان ويژگى است...: پس‏از من روزگارى ناخوش و پيش آمدهائى خواهد بود كه ناپسند مى داريد گفتند اى پيك خدا اگر كسى از ما در آن هنگام زنده باشد مى فرمائى چه كند؟ گفت آنچه را بر گردن شما بايسته است انجام دهيد و از خدا بخواهيد كه آنچه‏سود شما در آن است خود برساند

" صحيح‏ مسلم " ج 2 ص 118


صفحه 294

و بر همين بنياد بود كه معاويه پسر ابوسفيان توانست در كوفه بنشيند و دست فرمانبرى بگيرد و مردم در بيزارى جستن از على پسر ابو طالب دست فرمانبرى به او دهند " البيان و التبيين" ج 2 ص 85

و بر اين بنياد بود كه عبد الله پسر عمر، دست فرمانروائى‏دادن بر يزيد باده گسار را مى پذيرفت، نافع گفت چون مردم مدينه يزيد پسر معاويه را از كار بر كنار شناختند، پسر عمر خانواده و خويشان و دوستان خود را- و به گزارش سليمان خانواده و خويشان و فرزندانش را- گرد آورد و گفت من از پيك خداوند- درود و آفرين خدا بر وى- شنيدم مى گفت: در روز رستاخيز براى پيمان شكن درفشى‏بر افراشته مى دارند. و زهرانى مى افزايد كه وى گفت: ما بر پيمان خدا و پيك او دست فرنانبرى به اين مرد داده ايم هيچ پيمان شكنى را بزرگ تر از اين نمى شمارم كه بر پيمان خدا و پيك او دست فرمانبرى به مردى دهى و سپس با او در پيكار شوى و هر كس از شما را بيايم كه او را كار بر كنار شناخته و دست فرمانبرى به ديگرى دهد ميان من و او داورى خواهد رفت.

و درگزارشى نيز آمده كه عبد الله پسر عمر چون ديد مردم مدينه با عبد الله پسر زبير- خدا از آن دو خشنود باد- رو به شورش مى شتابند و يزيد پسر معاويه‏را از كار بر كنار شناخته اند خانواده خويش را گرد آورد و گفت: مابر پيمان خدا و پيك بر او دست فرمانبرى به اين مرد داده ايم و من از بر انگيخته خدا درود و آفرين خدا بر وى شنيدم مى گفت: البته در روز رستاخيز براى پيمان شكن درفشى برافراشته مى دارندو گويند: اين است آن چه فلان كس پشت‏سر نهاده- و به راستى- پس از روى گرداندن از يگانه پرستى- از بالا ترين نمونه هاى پيمان شكنى اين است كه مردى با كسى بر پيمان خدا و پيك او دست فرمانبرى دهد سپس پيمان را بشكند. هيچ يك از شما يزيد را از فرمانروائى بر كنار نشناسد و هيچ يك از شما در اين كار پا ننهد وگرنه ميان من و او شمشير برپا خواهد شد.


صفحه 295

و بر همين بنياد از زبان حميدپسر عبد الرحمن آورده اند كه گفت هنگامى كه پسر معاويه- يزيد- جانشين او شناخته شد بر يسير انصارى- از ياران پيامبر- درآمدم و او گفت: مى گويند يزيد بهترين پيروان محمد- درود و آفرين خدا بر وى- نيست من نيز همين را مى گويم ولى اگرخداوند كار پيروان محمد- درود و آفرين خدا بر وى- را به همداستانى كشد بهتر از آن است كه به پراكندگى بيانجامد پيامبر- درود و آفرين خدا بر وى- گفت در ميان توده جز نيكوئى نخواهى يافت.

و بر اين بنياد بود كه‏عايشه به سخن پرداخت كه اسود پسر يزيد گفت: عايشه را گفتم آيا به شگفت نمى آئى كه مردى از آزاد شدگان بر سر جانشينى محمد با ياران او به كشمكش برخيزد؟ گفت چه جاى شگفتى است؟ اين نيروى شاهى از خداوند است كه نيكوكار و تباهى پيشه را از آن بهره‏مند مى نمايد و فرعون چهار صد سال برمردم مصر پادشاهى كرد

و بر اين بنياداست كه سخن مروان پسر حكم انگيزه يابى مى شود، گفت " هيچ كس نبود كه‏بيش از على، از عثمان پشتيبانى كند " گفتندش پس چرا بر سر منبرها او رادشنام مى دهيد؟ پاسخ داد چون كار ماجز با اين برنامه استوار نمى گردد.

و بر همين بنياد است كه كشته شده عبدالرحمن پسر خالد، به دست معاويه- در هنگامى كه خواست از مردم دست فرمانبرى براى يزيد بگيرد- روا مى نمايد. كه در ميان شاميان به سخنرانى پرداخت و گفت اى مردم شام من‏سالخورده شده ام و مرگم نزديك است و چنان خواستم كه با مردى پيمان فرمانبرى بنديد تا كار شما را سامان بخشد من نيز تنها مردى از شما هستم ونه بيشتر، پس برداشت هاتان


صفحه 296

را بنگريد چيست، آنان فراهم آمدند وگفتند ما به عبد الرحمن پسر خالد خرسندى مى دهيم اين سخن بر معاويه گران آمد ولى آن را در دل بنهفت و سپس چون عبد الرحمن بيمار شد پزشكى يهودى را كه نزد خود داشت و توانست به سراغ او رود بفرمود تا نوشابه اى به خورد او دهد و بكشدش، او برفت و چنان كرد تا شكمش بدريد و بمرد و سپس‏برادرش مهاجر با برده خود پنهانى به دمشق آمد و در راه آن جهود بنشستند تا چون شبانه از نزد معاويه بيرون شدبر او تاختن برد و گروهى كه با وى بودند بگريختند و مهاجر او را بكشت.

اين داستان را ابو عمر در " الاستيعاب " ص 408 از جلد دوم ياد كرده و آنگاه مى نگارد: اين سرگذشت‏او در ميان زندگى نامه نويسان و دانشمندان گزارش ها و بر جا مانده هاآوازه اى بلند دارد كه فشرده آن را آورديم، عمر پسر شبه در " اخبار المدينه " و ديگران آن را ياد كرده اند پايان.

ابن اثير نيز در " اسد الغابه " ج 3 ص 289 آن را نگاشته است.

و بر همين بنياد، دست آويز شمر پسرذو الجوشن- كشنده پيشواى ما دختر زاده پيامبر- رسا مى گردد كه ابو اسحاق گزارش كرده و گفته: شمر پسر ذو الجوشن با ما نماز مى گزارد و سپس‏ميگفت: خداوند به راستى تو ارجمند هستى و ارجمندى را دوست مى دارى و مى‏دانى كه من براستى ارجمندم پس مرا بيامرز گفتم چگونه خداوند تو را مى آمرزد با اينكه در كشتن فرزند برانگيخته خدا- درود و آفرين خدا بر وى- همكارى داشتى؟ واى بر تو پس‏چه كنيم؟ اين فرمانروايان ما، دستور كارى را به ما دادند و ما هم سر نپيچيديم و اگر با ايشان ناسازگارى مى نموديم از اين الاغ هاى‏تيره بخت نيز بدتر بوديم.


صفحه 297

ودر سخنى ديگر از او: بار خدايا مرا بيامرز كه البته من بزرگوارم و از فرومايگان زائيده نشده ام. گفتندش تو بد انديش و بد برداشت هستى شتابزده دست به كشتى دختر زاده برانگيخته خدا- درود و آفرين خدا بروى- مى آلائى و آنگاه خدا را به گونه مى خوانى؟ گفت دور شو از من كه‏اگر ما چنان بوديم كه تو و يارانت مى‏خواهيد به راستى از الاغ هاى دره هابدتر بوديم.

و بر اين بنياد بود كه بر بوبكر طائى و همراهانش رفت آن‏چه رفت، سليمان پسر ربوه گفت من با ده تن از بزرگان- كه بوبكر پسر احمد پسر سعيد طائى از ايشان بود- در مسجد جامع دمشق گرد آمديم و برترى‏هاى على پسر ابو طالب- خدا از وى خشنود باد- را بر خوانديم، ناگهان نزيك به صد كس بر سر ما ريختند و كشان كشان با كتك ما را به نزد فرماندار بردند ابوبكر طائى به ايشان گفت: اى سروان گوش به سخن ما فرا دهيد ما امروز برترى هاى على رابر خوانديم و فردا برتريهاى فرمانرواى گروندگان معاويه- خدا از وى خشنود باد- را مى خوانيم و اينك سروده هائى چند آماده دارم، مى خواهيد بشنويد؟ گفتند بخوان، او بى‏آن كه در مغزش زمينه چينى كند گفت:

" دوستى على، همه با كتك خوردن همراه است

دل از هراس آن مى لرزد

شيوه من مهر ورزى با پيشواى راهنما

-يزيد- است و كيشم دشمنى با خاندان پيامبر

و هر كس جز اين بگويد مردى است

كه نه مغز دارد و نه خرد

مردم چنانند كه هر كه با خواسته هاشان هماهنگ باشد

تندرست مى ماند وگرنه داورى درباره او با يغماى هستى اش همراه خواهد بود "

گفتند: پس ما را رها كردند

" تمام المتون رسائى زمينه ها " از صفدى ص 188


صفحه 298

و بر همين بنياد آبروى تبار خداوندى راريختند و آنچه را دودمان راهنمائى پيامبر، پاك مى انگاشتند تباه كردند، خون هاى پاكان و نيكان را كه از خاندان پاك پيامبر پيروى مى كردند باخاك آميختند و برنامه دشنام گوئى بر فراز منبرها را در همه جا پخش و پراكنده گردانيدند آنهم به سروان اين‏خاندان و جان پاك ترين پيامبران كه زبان خداوند، پاكى او را آشكار نموده است. و امويانى كه لاف جانشينى پيامبر مى زدند آن را در همه گوشه و كنارها از جهان اسلام شيوه اى شايسته ‏پيروى گرفتند تا آن جا كه معاويه، سعد پسر ابو وقاص را نكوهش كرد كه چرا از دشنام دادن به پدر دو فرزند زاده پيامبر و سرور ما فرمانرواى گروندگان خوددارى مى كند و تا آن جاكه عبد الله پسر وليد پسر عثمان پسر عفان توانست شامگان عرفه- نهم ماه ذيحجه- و هنگامى كه هشام پسر عبد الملك بر سر منبر بود در برابر او بايستد و بگويد: اى فرمانرواى گروندگان اين همان روزى است كه جانشينان پيامبر، نفرين كردن به ابوتراب- على- را در آن نيكو مى شمرده‏اند.

و سعيد پسر عبد الله نيز توانست به هشام پسر عبد الملك بگويد اى فرمانرواى گروندگان به راستى خاندان تو در چنين جايگاه هاى شايسته‏اى هميشه ابو تراب را نفرين مى فرستاده اند تو نيز او نفرين فرست.

پيروي سنيان از برداشت بوبکر

و بر اين بنيادى كه از جانشينى پيامبر در مى يابيم برداشت خليفه نخست و پيروان او ستمگرانه نيست و دل‏را نمى سوزاند كه مى گويند: گزينش كهتران و برترى دادن ايشان بر كسانى‏كه برترند، درست است و آن را كه پس تر راه مى پيمايد مى توان بر پيش افتادگان پيشوا گردانيد و البته با دست آويزهائى ساختگى و پندارهائى در هم بافته و انگيزه تراشى هائى بى پا و سياست روز زيرا كارى است كه پرداختن به آن نه به نشانه اى از پاكى روان نياز دارد و نه به منش هاى برتر و نه


صفحه 299

به خوى هاى بزرگوارانه و نه به سرمايه هاى ارجمند جان و نه به‏نشانه ها و بينش ها و نه به پايگاه هائى والا و برداشتن گام هائى بس بلند در راه خدا، و كارى است كه سرپرست آن هر چه به جا آرد بازخواست ندارد، اگر هم دستورهاى كيش را به دور افكند و آئين هاى كيفرى را به كار نسبت باز بر كنار نمى شود و تا هنگامى كه ميان توده خود نماز را بر پاى بدارد و از او جدائى نمى گزينند و با وى ستيزه نمى كنند- كه گسترده اين سخنان را شنيدى- پس چه باز مى داردما را كه بگوئيم چنين كارى كه ويژگى هايش آن است گرانبار سنگينش را بر دوش كسانى همچون آن گور كن- بو عبيده جراح- بنهيم؟ و او را با جامه جانشينى پيامبر بيارائيم؟ و چه‏انگيزه اى از خليفه نخست جلوگيرى مى كند كه چنين كسى- يا يار همراهش- را در آغاز كار بر خود پيش بياندازد؟ و چرا نبايد كسانى را برگزينيم كه‏تنها مى توانند آنچه را كه اندكى پيشتر نوشتيم به انجام رسانند؟ همانچه امام را براى برپا داشتن آن مى گمارند هر چند آنچه را بر گردن اواست با يارى ميانجيان و جلو داران خود و كسانى كه به كار او مى پردازند به جا آرد. و شايد هم كسى كه سر سختى و درشتى و تندخوئى و بى پروائى و هماننده هاى اين منش ها را داشته باشد چه بسا اگر سياست روز بخواهد شايسته تر از ديگران براى كار به شمار رود!

در پيش اندختن كهتر بر برتر، بيشتر كسان از خليفه پيروى كرده اند قاضى در موافق مى نويسد: بيشتر كسان بر آنند كه امامت كهتر با بودن‏برتر رواست زيرا شايد براى امامت شايسته تر از برتر باشد چون آنچه درسرپرستى هر كارى نيازمند آنيم يكى شناخت انگيزه هائى است كه شايستگى و تباهى كار را در بر دارد و ديگرى داشتن نيرو براى برخاستن به آنچه بايسته كار مى نمايد. و چه بسا كسى كه دانش و كردار او كمتر است آشنائى بيشترى با راهبرى دارد و بايستگى هاى‏آن در وى استوارتر باشد، گروهى نيز دو راه گشوده و گفته اند برگماشتن بر تر- اگر آشوبى در بر ندارد- بايسته‏است وگرنه نه و شريف جرجانى گفته نمونه اش در جائى است كه سپاهيان، تن به فرمانبرى از كهتر بدهند و نه مهتر. " شرح مواقف " ج 3 ص 279


صفحه 300

امينى گويد: خواست ما از برتر، تنها آن كس است كه همه خوى هائى را براى رسا گردانيدن منش خويش در خود گرد آرد كه‏فراهم كند آمدن آن ها در آدمى شدنى است- نه تنها برترى در يك خوى را- بر اين بنياد كسى را كه بگيريم دانشمندتر باشد در كارهاى سياسى نيز بينائى بيشترى دارد و انگيزه هائى كه‏آن ها را تباه يا شايسته مى نمايدبهتر مى شناسد و در گرداندن آنچه شايسته همگان است پايدارتر و هر جا پاى پيكار در ميان آيد دلاورتر و در دادرسى ها استادتر و در به كار بستن دستور خدا از همه سرسخت تر و به ناتوانان توده از همه مهربان تر و برانبوه نيازمندانى كه پيرو كيش اند از همه بخشنده تر است و ماننده هاى اين بايستگى ها و چگونگى ها همه را دارد پس جائى براى سخن نمى ماند كه پنداشته اند گاهى كهتران تواناتر و بيناتر و استوارترند الخ و خداوند گار پاك بايستى روزگار را از انسانى- با آن ويژگى ها كه شمرديم- تهى نگذارد زيرا ما روشن كرديم كه برانگيختن او يكى از نمونه هاى مهربانى است كه بر خداوند پاك بايسته‏است و او همتاى قرآن بزرگوار است و از يكديگر جدا نمى شوند تا در كنار حوض كوثر بر پيامبر در آيند.

اين هم‏كه سپاهيان و جز آن از وى فرمان نبرندهمانند جائى است كه دارنده پايگاه برانگيختگى را فرمان نمى بردند كه بااين انگيزه نمى توان كسى را كه خداوند براى برخاستن به بالاترين سرپرستى ها بر گماشته بر كنار كرد بلكه ديگر توده بايد شورش آنان را به‏همان گونه فرو نشانند كه شورش ياغيان‏و از كيش باز گشتگان يا كسانى را كه از ايشان مى پنداشتند، و بايد تير ديوها را به سوى او پرتاب كنند چنانكه به سوى سر كرده خزرجيان- سعدپسر عباده- پرتاب كردند!

برداشت خليفه در پيش افكندن كهتران، گريز ناپذير بود چون آن را تنها از اين روى پيش كشيد كه جانشينى پيامبر را براى خودش درست بنمايد و بر كسى پيش بيافتد كه خداوندگار پاك در نامه ارجمند خود را پاك شمرده و جان پاك ترين پيامبران دانسته، فرمانبرى از وى را فرمانبرى از او و سرپرستى وى را سرپرستى او خوانده با دست وى كيش خود را از رسائى برخوردار گردانيده و


صفحه 301

نيكى خويش را بر بندگان به بالاترين جا رسانده، پيامبرش را فرموده تا همه را از فرمانروائى وى آگاهى دهد، و نگهدارى او از گزند مردم‏را نيز بر خويش بايسته شناخته، بازگو گر دستورهاى نهانى آسمان آوا برداشته تا سرپرستى وى و سزاوارتر بودنش بر گروندگان را- از خودشان- نيز بنمايد و در انجمنى سهمناك ميان صد هزار تن يا فزونتر بگويد: هان اى مردم براستى خداوند، خداوندگار من است و من سرپرست گروندگان، و من به ايشان سزاوارترم از خودشان هر كه من سرپرست اويم پس على سرپرست او است، بار خدايا دوست بدار آن كه او را دوست دارد و دشمن دار آن كه او را دشمن دارد.

پدر دو دختر زاده پيامبر، نه‏برترى هايش بر هيچ كس پوشيده بود نه‏منش ها و سرمايه هاى روانى و پاكى بينادش، نه پاكيزگى سرشت و پاكدامنى‏زادگاه و بزرگى جايگاهش، نه ديرى پيشگامى اش در دور انديشى و اراده و پيشاهنگى در مسلمانى، و نه جانفشانى‏اش براى خدا و برترى اش در دانش و درهمه برترى ها.

آرى از همان نخستين روز، كار گزينش بر بنياد برداشت خليفه به پايان آمد و كهتر از برتر پيش افتاد و ابوبكر را با پيمان دو تن كه جز عمر پسر خطاب و يك گور كن- بوعبيده پسر جراح- كسى نبود به فرمانروائى شناختند، و اين كار را كه مى بايست آشكارا و در برابر همه با انجام رسانند نهانى به پايان بردند و ميان آن مردان- كه بنياد گزاران گزينش آزادانه بودند- كار راسازمان دادند و در آن روز نيز كسى از آنان پيروى نكرد مگر اسيد پسر حضير وبشر


صفحه 302

پسر سعد و آنگاه مردم كه‏در پى خوددارى از همراهى با ايشان به خوارى و زارى افتادند ناگزير سر فرود آوردند و دريدگى جامه چندان شد كه رفوگر را درمانده ساخت ( كار ازكار گذشت) و جلوى نادان را نگرفتند تا خود و ديگران را به پرتگاه افكند و اصلاح خواه ستمديده به روزى افتاد كه گفت بگذار هر چه خواهند بكنند و برگزينند و به راستى كه گزينش با بدى هاهمراه است و از خار انگور نخواهى چيد.

دست فرمانبرى به بوبكر دادند تا نانش در روغن افتاد و از همان نخستين‏روز نيز كارهاى وابسته به كيش ما ميان سه تن بخش شد، امامت را براى خود برداشت و عمر گفت: داورى را نيزبه من گذار و بو عبيده گفت: رسيدگى به درآمدها هم با من. عمر گفت: " ماه سپرى مى شد و دو تن نيز كشمكشى به نزد من نمى آوردند " و آن هنگام هيچ كس در پندار و گفتار خود نيز بو بكر و عمر را بر سرور ما فرمانرواى گروندگان برترى نمى داد. اين بو بكر است كه خود بر فراز منبر آواز برمى دارد " به سرپرستى شما رسيدم باآن كه بهتر از شما نيستم و مرا اهريمنى هست كه مرا فرو مى گيرد " آنگاه از توده خويش مى خواهد كه او را در برابر خودش يارى كنند و كژى و كاستى اش را به استوارى و راستى دگرگون سازند

و اين عمر پسر خطاب است‏كه گفته هاى آشكار او را در پيش رو دارى كه مى رساند كار به راستى از آن‏على بوده ولى براى كم سالى و براى خون هائى كه از گردنكشان تبهكار بر گردن او بوده وى را از آن سمت دور كردند يا- بر بنياد سخنى كه چون مى خواست جانشين برگزيند در روى او به زبان آورد: پدرت خوب چه مى شد اگر ابن خوى مزه پرانى در تو نبود- بنگريد به " الغيث المنسجم باران روان " به خامه صفدى ج 1 ص 168- و خود از پروردگارش


صفحه 303

خداوند مى خواست كه اگر على نباشد او را با هيچ دشوارى روبرو نكند و چنان مى ديد كه‏اگر على نبود او گمراه مى شد و اگر نبود او نابود مى گرديد و اگر نبود كارش به رسوائى مى كشيد و: زنان نتوانند مانند على بزايند و بسيارى همانند اين برداشت ها كه در جلد ششم در لا به‏لاى " به جا مانده هاى كمياب " گذشت و مى رساند هرگز در دل او براى يك بار هم نگذشته- و هيچگاه هم نخواهد گذشت و كجا تواند بگذرد؟- كه او دريكى از برترى ها همانند سرور ما على باشد در يك زمينه از آن ها به او نزديك بوده يا دورى اش از وى ناچيز بنمايد.

سخن وتري در برتري بوبکر وعمر بر همگان

بوستان نگرندگان " ص 2 مى نگارد: بدان‏كه توده ها سنى و همداستانى مى گويندپس از پيامبر- درود و آفرين خدا بر وى- برترين مردم ابوبكر است سپس عثمان سپس على- خداى برتر از پنداراز آنان خشنود باد- و به راستى هر كه‏در جانشينى پيامبر پيش افتاده در برترى نيز پيشگام بوده زيرا ناشدنى است كه كهتر را بر برتر پيش اندازند زيرا ايشان در پيشوائى- يكى از پس ديگرى- كسانى را برمى گزيدند كه برتر باشند، براى روشنگرى اين برداشت گزارشى را شالوه سخن مى گيريم‏كه گويد: چون بوبكر- خدا از وى خشنود باد- آشكارا گفت كه عمر- خدااز وى خشنود باد- جانشينى او شود طلحه- خدا از وى خشنود باد -


صفحه 304

برخاست و گفت: " چه پاسخى به پروردگارت مى دهى كه تند خوئى درشت را سرپرست ما گردانيدى؟ " بوبكر- خدا از وى خشنود باد- گفت: " چشمانت را براى من ماليدى و دو پاشنه‏ات را براى من سائيدى و آمده اى كه مرا از برداشت خويش باز دارى و از كيش‏خود بگردانى؟ اگر چنان پرسشى از من كند گويد بهترين مردمان تو را جانشين‏خود در ميان ايشان نمودم. " و اين سخن، ما را راهنمائى مى كند كه ايشان‏در پيشوائى، يكى از پس ديگرى كسانى را بر مى گزيدند كه برتر باشند. پايان.

تو مى بينى كه در اين پندار، دروغى هست كه ساده دلان از توده بيچاره را بفريبد و تازه نه با برداشت هاى اين گروه و نگرش هاى عقيدت شناسانشان سازگار است نه با رفتار ياران پيامبرو سخنان آشكارشان و نه پيش از هر چيزبا برداشت خليفه- ابوبكر- گويا آنچه را ناشدنى پنداشته هم بر خليفه و ياران همكار او پنهان مانده هم بر كسانى كه در سده ها و ميان مردمان پس‏از او به امامت برخاستند.

و گويا برترى آن مرد تند خوى درشت بر ياران پيامبر پوشيده بوده و هيچكس از آن آگاهى نداشته تا بوبكر آن را بازگو كند و گويا تاريخ و آن " به جا مانده‏هاى كمياب " در برابر " وترى " نبوده تا مردان را با مرز برترى- هاشان بشناسد درباره آنان تند نرود، گزاف گوئى نكند، سخن بى پايه بر زبان نراند و در گفتار خويش از شاهراه راستى پاى فراتر ننهد و بداندكه اگر عمر بهترين توده باشد- آن هم‏با سرگذشت نامه و به جا مانده هاى كميابى كه از او سراغ داريم- اسلام را بدرود بايد گفت!

آرى خواسته ها و هوس ها است كه هر كس گوشه اى از آن را مى گيرد و دستورهائى دلبخواه است كه هر كدام بر شالوده گرايش هاشان نرم و نيكو در پى آن مى روند و اينك ما خرد درست تو را افزارى مى گردانيم‏براى سنجش ميان اين دو امام، آن كه ما منش وى را باز مى نمائيم و آن كه اينان مى گويند، خرد خويش را بنگر كه به سوى كدام يك گرايش مى يابد و چه كسى را ميان


صفحه 305

خود و پروردگار پاكش رشته پيوند مى گيرد و كدام يك از آن دو را مى سزد كه آزادى‏مسلمانان و جان ها و زنان و فرمان هاى اين جهانى و آن جهانى ايشان در دست او باشد؟ اگر در ترازوى دادگرى او ديده‏اى يافت نشود " واى بر كمفروشان "

برداشت خليفه از سرنوشت خدايى

آئين نامه پيامبر " از زبان عبد الله پسر عمر آورده كه گفت: مردى به نزد بوبكر شد و پرسيد: تو بر آنى كه روسبى بازى زائيده سرنوشت خدائى است؟ پاسخ داد: آرى،گفت: آيا خداوند اين را سرنوشت من گردانيده وآنگاه مرا به كيفر آن شكنجه مى كند؟گفت آرى اى پسر زن گنديده... به خدااگر كسى نزد من بود فرمان مى دادم تابه دماغت بكوبد و آن را بشكند و خرد كند.

امينى گويد: آيا تو بر آنى كه‏اين جانشين پيامبر سرنوشت خدائى را به درستى مى دانسته چيست؟ و آيا آن را آمدن كارى انجام شدنى در دانش بى آغاز خداوندى مى شمرده با همه اين كه‏به كننده آن، توانائى انجام و به جا- نياوردن آن را داده و نيكى و بدى را هم به او شناسانده و سرانجام دومى و فرجام نخستين را آشكار ساخته است؟

ما راه را به آدمى نموديم خواه‏سپاس بگزارد يا ناسپاسى كند ما دو راه را به او نموديم هركه سپاس گزاردبه سود خويش مى گزارد و هر كه


صفحه 306

ناسپاسى كرد پس به راستى پروردگارمن بى نياز و بزرگوار است هر كه سپاس‏بگزارد جز اين نيست كه به سود خويش سپاس مى گزارد و هر كه ناسپاسى كرد پس به راستى پروردگار من بى نياز و ستوده است

و اين ها همه هست با برابرى خرد و هوس در آدمى و با آفريدن انگيزه هاى رستگارى در برابر روان فرمان دهنده به بدى پس يكى با نيكوئى گزينش خود به فرمان خداى كار مى كند و يكى با بدى گزينش راه گناه پيش مى گيرد.

برخى از ايشان بر خويش‏ستم مى كند و برخى شان استوارى و پايدارى مى نمايد و برخى شان در كارهاى نيكو پيشاهنگ اند پس هر كه راه يافت پس تنها به سود خويش راه مى‏يابد و آن كه گمراه شد پس تنها به زبان خويش به گمراهى مى افتد پس هر كه راه يافت به سود خود او است و هر كه گمراه شد پس تنها به زيان خود گمراه مى شود و هر كس كار شايسته اى كرد به سود خودش است و هر كه بدى نمود به زيان خويش، و سپس به سوى پروردگارتان باز مى گرديد هر كس باديده و دل نگريستن پرداخت به سود خودش است و هر كه كور بود به زيان خويش بگو اگر گمراه شدم تنها بر زيان خويش به گمراهى مى افتم‏و اگر راه يافتم براى آن دستور (نهانى) است كه پروردگارم (از آسمان) بر من‏فرستد اگر نيكوئى كرديد به سود خويش نكوئى كرده ايد


صفحه 307

و اگر بدى كرديد نيز درباره خويش كرده ايد به راستى پروردگار تو بهتر مى داند كه چه كس از راه او پرت افتاده و بهتر مى داند كه چه كس راه يافته پروردگارم بهتر مى داند كه چه كس راهنمائى آورده و چه كس در گمراهى آشكار است

پس سرنوشت خدائى آدمى را در انجام كارى ناگزير نمى سازد و آگاهى خداوندگار پاك به اين كه بندگانش چه اندازه از دو راه را بر مى‏گزينند و كارهاى نيك و بد مى كنند ناسازگار با اين نيست كه فرمانى به آنان دهد چنانچه نه در گزينش راهروان‏تاثيرى مى گذارد و نه- با بودن آن- كيفر كردن كسى براى نافرمانى، زشت نمايد و نه پاداش براى فرمانبردارى بيهوده است.

هر كس به اندازه كمترين پديده هستى نيكى كند پاداش آن را خواهد ديد و هر كس به اندازه كمترين پديده هستى بدى كند سزاى آن را مى يابد و در روز رستاخيزترازوهاى دادگرانه مى نهيم پس بر هيچكس هيج ستمى نرود و اگر به اندازه‏يكدانه خردل نيز باشد آن را مى آوريم و بس است كه ما شمارسگر باشيم امروز هر كس سزاى آنچه را بدست آورده‏خواهد ديد و امروز ستمى نيست پس چگونه خواهند بود در روزى چون و چرا ناپذير كه همه شان را فراهم آريم و آن گاه به هر كس هر چه اندوخته است داده شود و بر ايشان ستم نرود.

آيا اين جانشين پيامبر نيز از سرنوشت خداوندى همين ها را دريافته بود كه چنان پاسخى داد؟ و گناه، تنها از پرسنده بود كه آنچه را وى مى خواست بگويد دريافت و به آن گونه بر وى خرده گرفت؟ ولى اگر وى چنان سخنى مى‏خواست.


صفحه 308

بگويد گفتار خرده گير را با دشنام و ناسزا بر كله اش نمى كوبيد و آرزو نمى كرد كه كاش كسى‏نزد او بود كه بينى مرا در كوفته و شكسته و خرد آن هم پيش از آنكه خواست‏خود را به روشنى بنمايد و مرد را به راه درست باز گرداند.

يا برداشت اين‏جانشين پيامبر از سرنوشت، تنها در همان مرزى بود كه فرياد توده هائى از پيروانش بازگو گر آن است و به اين جا مى كشد كه بگوئيم همه كارهاى ما آفريده خداست كه در اين هنگام سخن آن‏خرده گير به جا بود چه خليفه وى را دشنام مى داد يا نه.

برداشت عايشه از سرنوشت خدايى

و آنچه از دختروى عايشه رسيده، گرايش به همين برداشت دومى است كه چون خواست از شوريدن خود بر سرور ما فرمانرواى گروندگان پوزشى خواهد و چون او را سرزنش كردند كه چرا گونه از پرده اى كه براى وى زده بودند بيرون شد و همچون زنان روزگار نادانى- پيش از اسلام- به خودنمائى برخاست پاسخ داد: سرنوشتى بود كه براى من برگزيدند و سرنوشت را انگيزه هائى هست. اين گزارش را سخنور بغدادى با زنجيره اش در " تاريخ " خود- ج 1 ص 16.- آورده است هر چند سخن ديگرى ازوى كه نيز بغدادى در تاريخ خود- ج 5ص 185- آورده ما را سرگردان مى سازدكه به گزارش عروه، هيچ گاه عايشه ازرهسپار شدنش به سوى رويداد جمل ياد آرد مگر چندان مى گريست كه روسرى اش تر مى شد گفت اى كاش من نسيا منسيا بودم و به گفته سفيان ثورى نسيا منسيا همان لخته خون پليدى است كه هرماه از زنان جدا مى شود.

كه گويا رهسپار شدنش به سوى آن نبرد را گناهى‏سترك و سزاوار آن ميشمرد كه تا پايان‏روزگار بر آن بگريد و روسرى اش را باسرشگ خويش تر سازد و چنان آرزوئى دردل بپروراند كه ديديم ولى اين ناسازگار است با آن دست بهانه خنك كه‏شالوده آن را از برداشت پدرش يا همان‏خليفه اى گرفته كه براى پاسخ به پرسشى كه رود به او داشت جز دشنام راه گريزى نيافت.


صفحه 309

جانشين پيامبر قربانى نمى كند از بيم آن كه كار وى را بايسته بيانگارند

در جلد ششم- ص 167 او چاپ دوم- گزارشى درست آورديم كه بوبكر و عمر قربانى نمى كردند از بيم آنكه ديگران از آنان پيروى كرده و گمان برند كه اين كار، بايسته است.

بر گرديد به همانجا كه گفتار درست را به گستردگى آورده ايم.

از كيش برگشتگان سليمى

از زبان هشام پسر عروه- و از از پدرش- بازگو كرده اند كه- در ميان سليميان از دين بازگشتگانى بودند، ابوبكر خالد پسر وليد را برسر ايشان فرستاد تا مردانى از آنان را در آغل هاى چارپايان گرد كرده آتش‏در آن ها زد و همه را بسوخت، اين گزارش به عمر رسيد و او به سراغ بو بكر آمد و گفت: مى گذارى كه مردى مردم را به گونه خداى بزرگ و گرامى شكنجه دهد؟ بوبكر گفت شمشيرى را كه‏خداوند بر روى دشمنان خويش خويش برهنه ساخته در نيام نخواهم كرد تا او خود چنين كند، سپس بفرمود تا خالد از آن سوى، روى به مسيلمه آرد.

" الرياض النضره " ج 1 ص 100

با اين پاسخ نمى توان از خرده گيرى عمر رهائى يافت زيرا خداوند برتر از پندار در نامه ارجمند خود گويد: كسانى كه با خدا و برانگيخته او پيكار مى كنند و در روى زمين به تلاشى تباهى انگيز مى پردازند تنها سزايشان اين است كه كشته شوند يا بردار روند يا يك دست و يك پايشان را (يكى از راست و ديگرى از چپ) ببرند يا از سرزمين توده برانند و دور سازند، اين خوارى آنان است در گيتى و در جهان ديگر نيز شكنجه اى بزرگ مى‏بينند (سوره 5- مائده- آيه 33)


صفحه 310

و گزارشى درست از پيامبر- درود و آفرين خدا بر وى و خاندانش- رسيده كه از آدمسوزى پرهيز داد و گفت: جز پروردگار آتش كسى نيارد به آتش كيفر دهد. و گفت: به راستى كه جز خداوند نمى تواند براى كيفر دادن، آتش را به كار گيرد. و گفت: كيفر دادن به آتش تنها در خور پروردگار آن‏است و گفت: هر كه كيش خود را بگرداند بكشيدش و گفت: مسلمانى كه گواهى مى دهد خداوندى جز خداى يگانه نيست و به راستى محمد پيك اوست، خون‏وى را نمى توان ريخت مگر به يكى از اين سه انگيزه: با داشتن زن، روسبى بازى نمايد كه سنگسار مى شود و مردى كه بيرون شده با خداوند و برانگيخته او پيكار كند كه او نيز كشته مى گردديا بر سردار مى رود يا از سرزمين توده، رانده و دور مى شود، سوم آن كه كسى را بكشد و در برابر او كشته مى شود.

" سنن ابو داود " ج 2 ص 219" مصابيح السنه " ج 2 ص 59 " مشكاه -المصابيح " ص 300

آنچه فرمانرواى گروندگان- درود بر وى- با عبد الله‏پسر سبا و ياران او كرد آدمسوزى نبودبلكه گودال هائى برايشان كند و هر كدام را به ديگرى راه داد آن گاه گودال ها را پر از دود كرد تا- به گفته عمار دهنى- مردند و به گفته عمر و پسر دينار، سراينده اى گفت:

" مرگ هر كجا خواهد آهنگ من مى كند

هر چند در دو گودال آهنگ من ننمايد

آنگاه كه هيزم و آتشى برافروزند.


صفحه 311

آنجا مرگ را آماده مى بينى و نسيه بردار هم نيست "

اين نيز كه ابوبكر گفت: " شمشيرى را كه خداوند...تا پايان " سخنى بى پايه است در برابر دستور آشكار پيامبر، زيرا اين‏شمشير از سخنان وى گوياتر نبوده و تازه كى خداوند پاك اين تيغ را از نيام به در كشيد؟ با آن همه سختى هاى سهمناك و گرفتارى هاى دشوارتر از هر چيز كه چه در آن روز به بار آورده و چه در روز ديگرش كه با رسوائى به جان تبار حنيفه و مالك پسرنويره و خانواده او افتاد و چه در روز پيش تر كه رفتارى وى با جذيميان، برانگيخته خدا- درود و آفرين خدا بر وى و خاندانش- را بر آن داشت كه از وى بيزارى جويد و به همين گونه درديدگى ها و رسوائى هائى كه اين شمشيررا همچون نيامى گرد برگرفته بود.


صفحه 312

جانشين پيامبر فجاه را مى سوزاند

مردى از سليمان كه او را فجاه مى گفتند- و همان اياس پسر عبدالله پسر عبد باليل پسر عميره پسر خفاف است -بر بوبكر درآمد و به وى گفت من مسلمانم و مى خواهم به راستى با بد كيشانى كه از راه ما باز گشته اند پيكار كنم يارى ام كن و چارپائى به من ده، بوبكر او را بر چارپائى نشانده جنگ افروزى به وى داد، او بيرون شد و به مردم افتاده دارائى هاى مسلمانان و از كيش بازگشتگان رااز ايشان مى گرفت و هر كس را از دادن‏خوددارى مى كرد گزند مى رسانيد و بااو مردى از شريديان بود كه او را نجبه پسر ابو الميثاء مى گفتند چون گزارش كارش به بوبكر رسيد به طريفه پسر حاجز نوشت: به راستى دشمن خدا فجاه با اين پندار نزد من آمد كه مسلمان است و از من خواست او را نيرومند سازم تا با كسانى كه از اسلام باز گشته اند نبرد كند من او را جنگ افزارى و هم ستورى براى سوارى‏دادم و سپس گزارشى چون و چرا ناپذير به من رسيد كه دشمن خدا به جان مردم افتاده دارائى هاى مسلمانان و از كيش‏بازگشتگان را مى گيرد و هر كه با او ناسازگارى نمايد مى كشد، اينك تو باكسانى از مسلمانان كه همراه دارى به سوى او رو تا او را بكشى يا دستگير كنى و به نزد من آرى. طريقه بر سر او شد و چون مردم به هم پيوستند تيراندازى هائى در ميانه در گرفت و نجبه پسر ابو الميثاء با تيرى كه به او خورد كشته گرديد و چون فجاه پايدارى مسلمانان را ديد به طريفه گفت به خدا سوگند تو براى اين كار سزاوارتر از من نيستى تو از سوى بو بكر فرمانروائى و من نيز از سوى او فرمانروايم طريفه به او گفت: اگر راست مى گوئى افزار جنك را بر زمين گذار تا با هم به نزد بوبكر شويم. اوبپذيرفت و با وى بيرون شد و چون به نزد بوبكر رسيدند وى بفرمود تا طريفه پسر حاجز با او به سوى بقيع بيرون شود و در آنجا وى را به آتش بسوزاند طريفه او را به همانجا كه براى درخواست باران يا بر مردگان نماز


صفحه 313

مى خواندند بر دو آتشى بر افروخت و او را در ميان آن افكند و به گفته طبرى: در جائى كه مردم مدينه نماز مى گزاردند آتشى براى وى بر افروخت و هيزم بسيار بر آن ريخت وسپس دست و پاى او را بسته ميان آتش افكند و به گفته ابن كثير: دست هاى او را پشت گردنش بست و او را دست و پا بسته به ميان آتش افكند و بسوخت.

امينى گويد: سخن ما در اين باره همان است كه پيشتر گفتيم: شكنجه كردن و سوزاندن كسى به آتش روا نيست و تازه فجاه چنان مى نمود كه مسلمان است و خليفه نيز در روزى كه سلاح و ستور به او داد با ديده پذيرش به او مى نگريست- هر چند بر بنياد گزارشى چون و چرا ناپذير كه به خليفه رسيد كارى كه از دست وى آشكار شد بز هكارانه بود ولى چه بايد كرد كه آن هنگام شمشير خداوند از نيام به در نيامده بود تا خليفه از فرو بردن آن در نيام بپرهيزد و چنين لافى در برابر طريفه نزد تا از سر ناسازگارى با دستور آشكار و ارجمند پيامبر نشانى از آن بر جاى نگذارد و شايد براى همين ها بود كه خود بوبكر در روز مرگ از اين كارش پيشيمان شد كه اگر خداى برتر از پندار خواهد گزارش درست آن را خواهيم آورد و باش تا بينى.

و شگفت و هزاران شگفت از قاضى‏عضد ايجى بايد داشت كه به پشتيبانى از خليفه در " مواقف " مى نويسد: " ابوبكر مجتهد بود و مى بايد انديشه را به كار انداخته برداشت خويش را برنامه گيرد و در بيشتر جاها زمينه اى نيست مگر در ميان دانشوران بر داشتى دارد كه زبان زد توده است و سوزاندن فجاه از آن بوده كه بوبكر پس از به تلاش وا داشتن انديشه اش به‏اين برداشت رسيده كه بازگشت وى را نبايد پذيرفت چون نمايش به پيروى از كيش ما مى دهد و در نهان دشمن آن است‏و باز گشت چنين كسى- بر بنياد درست ترين برداشت ها- درست نيست. "


صفحه 314

پس از او نيز قوشچى آمده و در" شرح تجريد روشنگرى باز نمائى ها " به پشتيبانى از خليفه برخاسته و درص 482 مى نويسد: " اين كه فجاه را به آتش سوزانده شالوده اش لغزشى بوده‏كه در كوشش انديشه براى رسيدن به فرمان خدا روى داده كه ماننده هاى آن‏براى همه كسان در اين جاها روى مى دهد.

" بخوان و بخند يا گريه كن به به از كسى كه در برابر دستور آشكارى كه نامه خدا و آئين نامه پيامبر نمايشگر آن است تازه انديشه اش را به‏تلاش وا مى دارد كه به كجا برسد و آفرين بر مجتهدى كه از آئين خداوند سر مى پيچيد!

دستور خليفه در داستان مالك

خالد پسر وليد به آهنگ‏بطالح به راه افتاد تا در آنجا فرودآمد و كسى را نيافت، زيرا مالك پسر نويره مردم آنجا را پراكنده ساخته و از گرد آمدن بازداشته و گفته بود: يربوعيان ما را به پذيرفتن اين كار خواندند و ما سستى نموديم و رستگارى نيافتيم و من در آن نگريستم و ديدم كه با نرمى و بى هيچ سختى، كار به دست آنان مى آيد و هر گاه مردم مرز كار را نمى پايند از دشمنى اين گروه بپرهيزيد، پراكنده شويد و همچون ديگران پاى در راه نهيد. ايشان چنانكه مى خواست پراكنده شدند، چون خالد گام در بطاح گذاشت يكان هائى ازسپاهيان را بفرستاد و بفرمود تا بانگ مسلمانى در دهند و هر كه را نپذيرد به نزد او آرند و اگر خوددارى كند بكشند و بوبكر ايشان را سفارش كرده بود چون در جائى فرود آمدند آواى اذان و اقامه بردارند و اگر آن گروه نيز چنين كردند دست از آنان بدارند وگرنه هيج برنامه اى نيست جز يغما و كار بستن همه شيوه ها در كشتن ايشان -از سوزاندن و سخت تر از آن- اگر هم آواى مسلمانى را پاسخ نيكو گفتند، بپرسيد كه آيا زكات مى دهيد يا نه، اگر گفتند آرى، از ايشان بپذيريد و گرنه هيج واكنشى ننمائيد جز چپاول- بى هيچ سخنى ديگر- پس سپاهيان، مالك پسر نويره را به نزد وى آوردند و همراه با او نيز گروهى از تبار


صفحه 315

ثعلبه يربوعى- از عاصم و عبيدو عرين و جعفر- پس درباره آنان روش‏هاى گوناگونى پيشنهاد شد در ميان لسگر، بوقتاده از آنان بود كه گواهى دادند ايشان آواز به اذان و اقامه برداشته و به نماز ايستادند و چون درباره آنان پيشنهادهاى ناسازا با هم دادند دستور داده شد آنان را در بند كنند، شبى سرد بود كه هيچكس در برابر آن نمى توانست ايستاد و هرچه مى گذشت سردتر مى شد خالد جارچى‏را بفرمود تا بانگ برداشت (ادفئوا اسراكم ) بنديان خويش را جامه گرم‏بپوشانيد ولى در زبان كنانيان واژه ادفئوا را با دستور به كشتن، برابر مى شمردند و از اين سخن نيز چنان دريافتند كه مى خواهد فرمان كشتار بدهد با آن كه او خواسته اى نداشت جزپوشاندن ايشان در جامه گرم، پس ايشان را بكشتند، و ضرار پسر ازور مالك را بكشت و خالد كه فرياد را بشنيد بيرون شد، و سپاهيان، كشتار را به انجام رسانده بودند و او گفت چون خداوند كارى خواهد چنان است كه تير دست بر نشانه نشيند، خالد زن مالك ام تميم را بگرفت و ابو قتاده گفت اين كار تو است؟ خالد او را باز داشت و بر سر خشم آمده بگذشت و در " تاريخ ابو الفدا " آمده كه عبد الله پسر عمر و ابو قتاده انصارى در آنجا بودند و در كار مالك با خالد سخن گفتند او را گفتار ايشان ناخوش آمد ومالك گفت: خالد مارا به نزد بوبكر فرست تا او خود درباره ما داورى كندخالد گفت خدا مرا رها نكند اگر دست از تو بردارم و ضرار پسر ازور پيش آمده گردن را زد.

عمر به بوبكر گفت: " تيغ خالد، آشوب و ستم به همراه دارد " و در اين زمينه با وى بسيار سخن كرد و او پاسخ داد عمر او- در بازگرداندن سخن خدا به جائى شايسته -لغزيده، زبانت را از گفتگو در پيرامون خالد كوتاه كن زيرا من شمشيرى را كه خداوند بر روى بدكيشان برهنه نموده است در نيام نمى كنم. و- به گفته طبرى و ديگران- از سفارش هاى بوبكر سپاهيانش اين بود: چون به خانه هاى مردم نزديك شديد و بانگ نماز از آن جا شنيديد دست از خداوندان آن بداريد تا بپرسيد چه چيز را ناپسند مى دارند و اگر بانگ نماز


صفحه 316

نشنيديد از هر سو بتازيد و يغما كنيد و بكشيد و بسوزانيد، يكى از كسانى كه گواهى داد مالك از مسلمانان است ابو قتاده- حارث پسر ربعى- بود كه پس از آن با خداى پيمان بست ديگر در هيچ جنگى با خالد پسر وليد همراهى نكند، و مى‏گفت چون ايشان آن گروه را گرد بر گرفته و در همان تاريكى شب چشم بر ايشان دوختند در زير نظر آن گروه دست‏به جنگ افزار بردند (گزارشگر گفت:) ما گفتيم: ما مسلمانيم، آنان گفتند ما هم مسلمانيم گفتيم پس چرا جنگ افزار برداشته ايد گفتند شما چراجنگ افزار برداشته ايد؟ گفتيم اگر چنانيد كه مى گوئيد، جنگ افزار را بر زمين نهيد، (گزارشگر گفت:) پس‏جنگ افزار را بنهادند و آنگاه ما نماز گزارديم و ايشان هم با ما به نماز ايستادند و خالد براى كشتن مالك‏اين بهانه را آورد كه در گفتگويش با وى گفته " گمان نمى كنم دوست شما (پيامبر) جز چنين و چنان گفته باشد "و او پاسخ: " مگر او را دوست خود نمى شمارى؟ " آنگاه وى را پيش افكنده گردن خود و يارانش را بزد.

چون كشته شدن ايشان به عمر خطاب برسيد درباره او نزد بوبكر به گفتار پرداخت و سخن دراز كرد و گفت:" دشمن خدا بر مردى مسلمان ستم كرد،او را بكشت و سپس بر زنش جهيد " خالدپسر وليد از گرد راه برسيد تا پاى به‏مسجد نهاد، جامه اى بر تن داشت كه زره پوشى هاى گذشته، زنگ آهن بر آن نشانده و دستيارى بر سر بسته بود كه چند تير از ميانه آن سر به در آورده و خودنمائى مى كرد، چون به مسجد درآمد عمر به سوى او برخاست و تيرها رااز كلاه وى بيرون كشيد و شكست و سپس گفت: خود مى نمائى؟ مردى مسلمان راكشتى و سپس بر زنش جهيدى به خدا سوگند تو را با سنگ هاى خودت خواهم كشت. خالد پسر وليد پاسخى به وى نمى‏داد و مى دانست كه بوبكر هم درباره‏او همجون عمر مى انديشد تا بر بوبكردر آمد چون بر وى در آمد گزارش را براى او باز گفت و پوزش خواست بوبكراز وى بپذيرفت و هر چه در آن جنگ، انجام داده بود نديده گرفت. (گزارشگر گفت:) خالد چون بوبكر را خويش خشنود ساخت بيرون شد، آن هنگام‏عمر در مسجد


صفحه 317

نشسته بود و خالد او گفت پسر ام شمله (مى) به سوى من آى (گزارشگر گفت:) عمر دانست بوبكر از وى خرسند شده پس با او سخن نگفت و به خانه خويش در آمد.

و سويد گفت: مالك پسر نويره در ميان مردم از كسانى بود كه بيش از همه مو دارند و سپاهيان، آن سرهاى بريده را به جاى سه پايه زير ديگ ها نهادند و هيچ سرى نبود مگر آتش از موهاى آن گذشته به پوست چهره رسيد، جز سر مالك كه آنچه در ديگ بود پخت وهنوز آتش به پوست چهره راه نداشت زيرا موهاى بسيار پر پشت وى نگذاشت آتش به پوست چهره رسد.


صفحه 318

ابن شهاب هم گفت مالك پسر نويره به راستى‏موهاى سرش پر پشت بود و چون كشته شد خالد بفرمود تا سرش را به جاى آجر زير ديگ نهادند ولى پيش از آن كه آتش‏به گوشه و كنار سر راه يابد آنچه در ديگ بود با نيروئى كه موها به آتش مى‏داد پخت.

و عروه گفت متمم پسر نويره- برادر مالك- در جستجوى خون او به سراغ بوبكر آمد و درخواست كرد تا كسانى را كه از تيره او به بردگى گرفته اند آزاد كنند وى چيزى در اين باره نوشت و عمر با پافشارى مى خواست كه خالد را هم بركنار سازد و مى گفت به راستى شمشير وى با آشوب و ستم همراه است و او پاسخ داد نه عمر شمشير را كه خداوند در روى بد كيشان برهنه نموده در نيام نمى كنم.


صفحه 319

و ثابت در " الدلائل راهنمون ها " گزارش كرده كه چشم خالد به زن مالك افتاده افتاد كه در زيبائى برتر از او نبود و پس از آن مالك به همسرش گفت تو مرا كشتى يعنى من براى تو كشته مى شوم.

زمخشرى و ابن اثير وابو الفدا و زبيدى مى نويسند: مالك پسر نويره- خدا


صفحه 320

از وى خشنود باد- در روزى كه به دست خالد پسر وليد كشته شد به همسر خويش گفت: تو مرا كشتى يعنى " با زيبائى چهره ات مرا به كشتن دادى چرا كه بايد از تو پشتيبانى و پاسدارى كنم " چون وى زيبا و نيكو روى بود و خالد- پس از كشتن همسرش- وى را بگرفت عبد الله پسر عمر اين را ناخوش داست و در اين باره گفته اند:

" آيا در راه درستى است كه هنوز خون ما خشك نشده

خالد دريمامه از نو داماد شود؟ "

و در تاريخ ابن شحنه كه در كنار " الكامل " چاپ شده- ج 7 ص 165- آمده كه خالد ضرار را بفرمود تا گردن مالك رابزند مالك نگاهى به همسرش افكند و به‏خالد گفت اين است كه مرا كشت- زيرا بسيار زيبا بود- پس خالد گفت بلكه بازگشتن تو از اسلام تو را به كشتن داد، مالك گفت: من مسلمانم. خالد گفت: ضرار گردنش را بزن پس گردنش را زد و ابو نمير سعدى در اين باره گويد:

" به گروهى كه پايمال سم ستوران گرديدند بگو:

پس از مالك اين‏شب بسيار دراز شد.

خالد با دست درازى به بانوى او شب را گذراند.

چرا كه از پيشتر هم چنين هوسى را در دل مى پروانيد.

خالد بى آنكه افسار هوس را به ديگر سوى بگرداند و خود دارى نمايد به هوسرانى پرداخت

او شب را با زن به روز رسانيد و مالك بى زن‏و بى هيچ چيز مرده اى در ميان مردگان0 "

چون اين گزارش به بوبكر و عمر رسيد عمر به بوبكر گفت به راستى خالد باآن زن پليدى كارى نموده، تازيانه اش‏بزن بوبكر گفت نه او در بازگرداندن سخن خدا به جائى شايسته- لغزيده گفت‏او مسلمانى وى را بكش گفت نه او در


صفحه 321

باز گرداندن سخن خدا به جائى شايسته- لغزيده سپس گفت عمر من شمشيرى را كه خداوند در روى ايشان برهنه نموده در نيام نمى كنم، برادرمالك- متمم- چكامه هاى بسيارى در سوك وى سرود و اين ها را نيز ابو الفدا در " تاريخ " خود- ج 1 ص 158- با گستردگى ياد كرده است.

و در " تاريخ الخميس، ج 2 ص 233 آمده كه عمر در اين باره سختگيرى نموده و به بوبكر گفت: خالد را سنگسار كن كه او آن كارها را روا شمرده و سزاوار اين كيفر است بوبكر گفت به خدا چنين‏نمى كنم، او- در باز گرداندن سخن خدا به جائى شايسته- لغزيده و در " شرح مواقف " آمده: عمر به ابوبكر پيشنهاد كرد كه خالد را براى كار وى بكشد بوبكر گفت شمشيرى را كه خداوندبر روى بد كيشان برهنه نموده در نيام‏نمى كنم و عمر به خالد گفت اگر من سرپرست كار شوم براى اين گناهان، تورا گرفتار خواهم ساخت.

و در " تاريخ‏ابن عساكر " ج 5 ص 112 آمده كه عمر گفت من خالد را سرزنش ننمودم مگر براى پيش افتادنش و براى رفتار وى دردارائى ها، زيرا چون چيزى به دست خالد مى افتاد در ميان توانگران بخش مى كرد و به ابوبكر حساب پس نمى دادو در اين زمينه بر بوبكر پيش مى افتاد و كارهائى دور از جشمداشت بو بكر مى نمود، دست به كشتن مالك پسر نويره آلوده و زن او را گرفت و با مردم يمامه ساخت و دختر مجاعه پسر مراره را گرفت و بوبكر اين ها را خوش نداشت و به متمم پسر نويره پيشنهاد خونبها داد و خالد بفرمود تازن مالك را رها كند ولى بركنار كردن‏او را درست نديد و عمر نيز همين كارها و ماننده هاى آن را از خالد ناپسند مى شمرد.

خرده هايي که براي پشتيباني بوبکر از خالد توان گرفت

امينى گويد: پژوهشگران را مى‏سزد كه- از دو چشم انداز- باريك بينانه در اين پيش آمد بنگرند:

يك:تبهكارى هاى بزرگ خالد و تيره روزى هاى توان فرسائى كه به دست وى فراهم آمد كه هر كس خودرا وابسته به اسلام شناسد دامن خويش را از آلودن به


صفحه 322

چنان كارها بر كنار مى دارد- زيرا با آواى قرآن بزرگوار و آئين نامه ارجمند پيامبر ناسازگار است و هر كس به خدا و به برانگيخته او و به‏روز بازپسين گرويده باشد از آن ها واز انجام دهنده آن ها بيزارى مى جويد، آيا آدمى پنداشته است كه او را همچون شتران سر خود رها كرده اند؟ آيا مى پندارد هيچكس نمى تواند بر اودست يابد يا: كسانيكه دست به انجام گناهان مى زنند پنداشته اند بر ما پيشى مى جويند، بد داورى مى كنند.

با كدام دست افزار از نامه خدا و آئين نامه پيامبر، آدمى مى تواند خون‏هاى پاك كسانى را بريزد كه به خداوندو برانگيخته او گرويدند و راه درست را پيروى كردند و فرجام نيكو را راست‏انگاشتند و اذان و اقامه گفته نماز گزاردند و آوازشان بلند بود كه مسلمانيم شما چرا در روى ما سلاح كشيده ايد؟ كسانى كه به آنچه آوردند شادمان مى‏شوند و دوست مى دارند براى كارهائى هم كه نكرده اند ايشان را بستايند هرگز مپندار كه ايشان پناهگاهى در برابر كيفر دارند و آنان را است كيفرى دردناك

چه دست آويزى داشت اين مرد در كشتن كسى همچون مالك كه با بزرگ ترين پيامبران رفت و آمد داشته و نيكو يارى براى او بوده و او- درودخدا بر وى و خاندانش- وى را در ميان‏تبارش به كارگزارى صدقات بر گماشته و چه پس از اسلام و چه پيش از آن از بزرگمردان و از همگنان فرمانروايان به شمار مى آمد " و هر كه، كسى را جز براى كيفر دادن او در كشتن ديگرى و جز براى تيهكارى در روى زمين بكشد چنان است كه همه مردم را كشته و هر كس آگاهانه كسى از گروندگان به اين كيش را بكشد سزاى او دوزخ است كه پيوسته در


صفحه 323

آن خواهد ماند سوره 4- نساء- آيه 93

" با چه انگيزه اى اين مرد، تاراج همه سويه خانواده هاى آن كشتگان و كسان بى گناهشان را روا شناخت، و بى آنكه گناهى به جا آورده و كار زشتى انجام داده يا در ميان مرزهاى مسلمانان تبهكارى نموده باشند آسيب ها به ايشان رساند و همه را به بردگى گرفت؟ " كسانى كه مردان و زنان گرونده به‏اين كيش را جز براى (كيفر) كارى كه‏انجام داده اند بيازارند به راستى بار دروغ و گناهى آشكار را بر دوش كشيده اند "

چرا اين همه سنگدلى و دژخوئى و درشتى و كناره گيرى از آئين نامه هاى اسلام نموده و سران گروهى را كه‏مسلمانند زير شكنجه كشيدند و چرا كله هارا به جاى آجر زير ديگ نهاده به آتش سوزاندند؟ واى بر سنگدلان، واى بر بيدادگران از كيفرروز دردناك.

خالد كيست؟ و چه آبروئى‏دارد آن هم پس از آنكه هوس خويش را خداى خود گرفت و روان ناپاكش او را راه بدر كرده خواسته هايش وى را به گمراهى افكند و شهوتش او را مست ساخت‏تا پيمان هاى خداوند را بشكست و چهره‏پاك اسلام را زشت نموده و در همان شب‏كه- از سر گمراهى- مالك را بكشت برهمسرش جهيد كه اين به راستى رفتارى زشت و كين توزانه و راهى بد بود و كشتن آن مرد نيز جز همين پليد كارى انگيزه اى نداشت كه خود زمينه اى آشكار و رازى ناپوشيده مى نموده چنانكه مالك نيز خود آن را مى دانست و پيش


صفحه 324

از رويدادن پيش آمد، همسرش را از آگاهى داد و گفت: تو مرا كشتى پس آن مرد ستمزده، جان خودرا در راه پاسدارى از آبروى زنش نهادو در سخنى كه از بس گزارشگران آن فراوانند نمى توان گفته پيامبر ندانست آمده است كه: هر كه براى جلوگيرى از دست درازى ديگران به همسرش كشته شود از جانباختگان راه خدا به شمار است و نيز گزارش درستى آمده است كه گفت: هر كس براى ايستادگى در برابر كسى كه بر وى ستم مى كند كشته شود جانباخته راه خداست.

و اين بهانه من در آوردى كه مالك از دادن زكات سرباز زده نمى توانند دامن خالد را از آن تبهكارى ها پاك نمايد آيا مى توان باور داشت كه آن مرد، از پذيرفتن زكات به نام پايه اى براى كيش ما خوددارى مى كرده و -بر سر بايسته بودن آن- راه بگو مگو مى سپرده؟ با اين كه هم به خدا گرويده- و هم به نامه او و هم به پيك وى و هم به آنچه پاك ترين پيامبرانش آورده- نماز مى گزارده و بايسته هاى آن را از اذان و اقامه و جز آن به جا مى آورده و با بلندترين‏آوازش بانگ بر مى داشته كه: " ما مسلمانيم " و بزرگ ترين پيامبران نيزروزگارى دراز او را به كارگزارى صدقات بر گماشته؟ نه بخدا.

آيا تنها همين كه مردى مسلمان و يكتا پرست با گرويدن به خداوند و به نامه او از دادن زكات به كسى ويژه سر بپيچدبسنده است كه او را برگشته از آئين بشماريم هر چند در بايسته بودن بنياد اين دستور چون و چرا نداشته باشد؟ آيا در چنين هنگامى بايد فرمان به كشتن او داد؟ مگر در بودن اين سخن


صفحه 325

از بزرگ ترين آئين گذاران دو دل هستيم كه گفت: هر مردى‏گواهى دهد كه خداوندى جز خداى يگانه نيست و من نيز پيك خدا هستم نشايد خون او را بريزند مگر يكى از اين سه كار را انجام دهد: كسى را بكشد، باداشتن زن، به ناروا با زنى بياميزدو با جدا شدن از توده مسلمان، كيش خود را رها كند.

يا در اين گفتار وى- درود و آفرين خدا بر وى و خاندانش-: روا نيست خون مرد مسلمان را بريزند مگر با يكى از اين سه انگيزه: پس از اسلام آوردن. روى به كيش ديگر آرد يا با داشتن زن به ناروا بازنى بياميزد يا كسى را به ناروا بكشد

يا در اين گفتار وى- درود و آفرين خدا بر وى و خاندانش- به من فرمان داده كه با مردم پيكار تا بگويند خدائى جز خداى يگانه نيست، و چون اين را گفتند، خون ها و دارائى ها شان از دستبرد بر كنار و به شمار خواستن ايشان با خداست.

يا در سفارش‏خود بوبكر به سلمان كه مى گفت: هر كس نمازهاى پنجگانه را بگزارد شبانه‏روز خداوند برتر از پندار نگهبان اوست پس هيچيك از كسانى را كه نگهبان‏آنان است مكش وگرنه مرز نگهبانى خداوند را شكسته اى


صفحه 326

و خدا تورا به رو در آتش خواهد افكند.

آيا سرباز زدن مرد مسلمان از پرداخت زكات، ارزش مسلمانى را از خانواده و دارائى‏و كسان وى نيز باز مى ستاند و آنان را همگنان آن بد كيشان تبهكار مى گرداند كه پيامبر پاك به راستى دستور تاراج آنان را داده؟ و آيا تنها همين سرپيچى مى توان انگيزه شود كه دستور به بردگى شان دهند و آنچه دارند بربايند و به آن زودى همه را بكشند و بر آن گرفتار زنان آزاده بر جهند؟

بهانه ديگرى هم آورده اند- وما نيز ياد كرديم- و گويند خالد گفت" ادفئوا اسراكم " و به راستى با به زبان آوردن اين فراز مى خواست بگويد " زندانى هاتان را جامه گرم بپوشانيد" ولى واژه ادفئوا در ميان كنانيان دستور كشتن را مى رساند اين بود آنان‏را كشتند و هنگامى خالد پاى به بيرون‏نهاد كه كار را به پايان برده بودند، اين دست آويز را هم تنها سبك مغزانى مى آرند كه هوس ها خرد ايشان را به بردگى گرفته و بيخردانه سخن گويند، ضرار كه از ميان كنانيان بر نخاسته و زبان ايشان را به كار نمى برد و به اسديان ثعلبى زاده مى رسيد و فرمانده او هم كه تا آن روز به زبان كنانى سخن نگفته بود پس چگونه او- با شنيدن آن- مالك را كشت؟

و اگر اين پندار درست باشد چرا ابو قتاده انصارى بر خالد خشم گرفت و از فرمان وى سر پيچيده همان روز او دورى‏گزيد با اين كه او از نزديك كارهايش را مى نگريست و هر كه در جائى بود آنچه را ديگران نيستند تا بنگرند با چشم خود مى بيند.

و چرا بهانه خود خالد براى كشتن مالك اين بود كه او گفته: " گمان نمى كنم دوست شما به جز چنين و چنان گفته باشد "؟ و با اين سخن به زبان خويش مى گويد كه او خود، وى را كشته، جز اينكه سخنى گوشه دار بر آن


صفحه 327

مرد بسته كه اگر هم گيريم از دهان او درآمده از ديدگاه هيچ كس از توده مسلمان، كشتن‏او را نمى گرداند و چون پاى كارى به ميان آيد كه داورى به درستى و نادرستى‏آن نتوان كرد براى آن كيفر نبايد رواداشت

و چرا عمر او را دشمن و آدمكش شمرد و بر آن رفت كه وى به ناروا با آن زن بياميخته؟ هر چند كه اين ها بوبكر را از راه خود بر نگردانيد.

و چرا عمر رو در روى پيامبر آبروى اورا با گفتن اين سخن ريخت كه: مردى مسلمان را كشتى و سپس بر زنش جهيدى،به خدا سوگند كه تو را با سنگ هاى كردار خودت سنگسار خواهم كرد؟

و با اين كه كشته شدن مالك و يارانش به گردن زبان كنانيان بود نه گناه خالد- پس چرا عمر، آشوب و ستمى در شمشيراو يافته بود؟

و چرا خالد از پاسخ اوخاموش ماند؟ مگر هيچ انگيزه اى به جز كردارش او را لال ساخت؟ آدمى بر (نيك و بد) خويشتن بينا است هر چنددست بهانه هائى براى خود بيارد.

و چرا ابوبكر سخن عمر پسر خطاب را در نكوهش خالد راست شمرد و از پذيرفتن آن سر باز نزد و تنها در يكجا گفت كه‏او در سخن خدا لايه اى يافته و جاى ديگر هم يك برترى برايش تراشيد؟

و چرا خالد بفرمود تا سرها را به جاى آجر در زير ديگ ها نهند و ننگى را كه‏زبان كنانيان براى او پديد آورده بود بيفزود؟

و چرا خالد بر همسر مالك برجهيد و خانواده او را به بردگى گرفته‏گروهش را از هم بپاشيد و همداستانى آنانرا به پراكندگى كشانيد و تبار اورا بر باد داده دارائى اش را يغما كرد آيا همه اين ها گناه زبان كنانيان است؟

و چرا تاريخ نگاران مى‏نويسد كه مالك براى جلوگيرى از دست درازى


صفحه 328

به همسرش كشته شد؟

و چرا زندگى نامه نويسان، آن كشتار تند و تيز را به پاى خالد گذاشته اند- و نه زبان كنانيان- و در سرگذشت ضرار و عبد پسر ازور مى نويسند: او كسى است كه به دستور خالد، مالك پسرنويره را بكشت و در زندگى نامه مالك يا مى نويسند: به راستى خالد او را كشت، يا: ضرار به دستور خالد او رادر زير شكنجه كشت اين ها پرسش هائى است كه چنگ زننده به آن بهانه، در برابرش سرگردان مى ايستد و پاسخى براى آن ها نمى يابد.

پيشينيان را چه بوده است كه مستى هوش بازى ها آنان را در پرتگاه افكنده و شيهه خواسته ناروا همچون باده اى خردشان را برده و آمده اند و درباره هيج يك‏گروندگان به اين آئين هيچ خويشاوندى و هيچ پيمانى را ارج نمى نهند و آنان‏بيدادگران اند كه مى بينى اين يكى، كسى همچون مالك را مى كشد و مردم رابه تيره روزها مى نشاند تا به دلخواه‏خويش كه آميزش با ام تميم است برسد.

و يكى نيز سرود خاندان پيامبر فرمانرواى گروندگان را مى كشد تا به هوس خود در همسرى با قطام دست يابد.

و دومى هم، هست و نيست گروهى از اسديان را از همه سوى به يغما برده زنى زيبا را- كه همراهانش به وى بخشيده اند- مى ربايد و مى...! و چون‏گزارش كار را به خالد مى دهد او هم مى گويد: گوارايت باد " كه گوئى آن سپاهيان فراهم آمده بودند تا به زنان‏دست درازى كنند و مرز ارج و آبروى بانوان آزاده را در هم بشكنند " و چون پيش آمد را براى عمر نوشت پاسخ داد


صفحه 329

سر او را به سنگ بكوبيد.

و اين نيز يزيد پسر معاويه است كه زهرى پرورده در شير را پنهان براى همسر حسن مى فرستد تا گل خوشبوى برانگيخته خدا و دختر زاده پاك وى رابكشد و به همسرى او در آيد- يا جنانكه خواهد آمد معاويه براى خواسته‏اى كه داشت چنين كرد-

آنگاه در پى اين بيداد گران نيز گروهى هستند كه با بهانه هائى من در آوردى دامن آنان‏را پاك مى نمايند، گاهى مى گويند كه‏آنان دستور خدا را به گونه اى ديگر دريافته (و راه تاويل رفته) بودند گاهى مى نويسند كه ايشان انديشه خود را در راه رسيدن به فرمان پيامبر به كار انداخته و سرانجام به چنان بر داشتى رسيده (و اجتهاد كرده) بودند- كه كاش اين دو زمينه (اجتهاد و تاويل) از بنياد نمى بود تا دست آويز چنين تبهكارى هائى گردد- گاهى هم زبان كنانيان را افزار ماله كشى وماست مالى گرفته و گناه را به گردن آن مى اندازند و خداوند " مى داند آنچه را كه ايشان در سينه ها نهفته اند و آنچه را آشكار مى سازند " و اگر داورى كردى پس ميان آنان داد گرانه داورى كن كه خداوند دادگران را دوست مى دارد.

چشم انداز دوم

دومين چشم اندازى كه بايد روى سخن رابه سوى آن برگردانيم اين است كه جانشين پيامبر، نخست آمده و جان و خون و آبرو و زنان و آئين مسلمانان را به دست كسانى سپرده همچون خالد و ضرار پسر ازور كه باده گسار و تبهكاربوده و به سپاهيانش سفارش مى كند كه هر كه را از كيش ما بازگشته زنده زنده بسوزانيد


صفحه 330

با اينكه مى دانى آئين نامه هاى ارجمند پيامبر، مردم را از آن كار باز داشته- بر گرديد به دو بخش " از كيش بر گشتگان سليمى " و " جانشين پيامبر فجاه را مى سوزاند " و سپس نيز همه آن تبهكارى هاى بسيار زشت را كه مردم رابه تيره ترين روزها نشاند ناديده گرفته " كه گوئى فرامرز هرگز نبود "، گوش گيتى نشنيد كه هرگز در پيرامون‏آن ها سرزنش ناچيزى روا دارد و در داستان ها نيز نياورده اند كه او در ناپسند شمردن آن ها لب تر كند و هيچكس هم نديد در راه انجام آن كارهاسنگى بياندازد.

چرا جانشين پيامبر،خالد را براى كشتار مالك و ياران مسلمان و بيگناه او كيفر نداد با اين- چنانچه از پشتيبانى هاى خودش از وى بر مى آيد- در روى دادن اين تبهكارى‏ها چون و چرائى نداشت؟

چرا در برابرخونى كه ريخته او را نكشت؟ و چرا براى آميزش ناروايش با آن زن وى را به تازيانه نبست؟ و چرا كيفر زنى اش‏را به وى نچشانيد؟ و چرا او را به سزاى كسى نرسانيد كه بر زيردستان مسلمانش بيداد كرده است؟

چرا بر كنار كردن خالد را روا نشناخت با اينكه كار او را ناخوش داست و به برادر مالك- متمم پسر نويره- پيشنهاد خونبها داد و- چنانچه در " الاصابه " ج 1 ص 415 آمده- خالد را بفرمود تا همسر مالك را رها كند؟

اين ها همه هيچ ولى دست كم بايد- به‏زبان- مردم را به كارهاى نيك واداشت‏و از بد كنشى پرهيز داد و آن مرد را براى آن بزهكارى ها به باد نكوهش و سرزنش گرفت زيرا اگر تو كار ديگرى راناپسند مى شمارى كمترين نشانه اش بايد آن باشد كه به گفته فرمانرواى گروندگان- درود بر او- گناه پيشگان‏را با روئى ترش ديدار كنى.

چه شده كه جانشين پيامبر در پشتيبانى از خالد وتبهكارى هايش درنگ ميكند و در مى ماند " گاهى مى پندارد او دستور خدا را به گونه اى ديگر دريافته و در اين‏راه لغزيده و گاهى بهانه مى آرد كه او شمشيرى از شمشير هاى خداست و عمر پسر خطاب را از نگوهش او باز مى داردو دستور مى دهد كه از سخن در پيرامون‏ او


صفحه 331

باز ايستد و زبان از كينه‏ورزى وى در كام كشد و- چنانچه در " شرح ابن ابى الحديد " ج 4 ص 187 آمده- بر ابو قتاده خشم مى گيرد كه چرا كار خالد را ناپسند شمرده است.

ما در بررسى پيرامون اين چشم انداز به همين بسنده مى كنيم كه روى خوانندگان را به سوى آن بگردانيم بى آنكه بخواهيم آنان تا پايان راه ببريم و آنچه را در دورترين مرزها به چشم مى خورد بنمائيم زيرا گمان نداريم پرت بودن هيچ كدام از آن دو بهانه بر كسى پوشيده باشد، آيا هيچ آئين شناسى درميان مسلمانان هست كه نداند آن تبهكارى سهمناك كه مردم را به تيره ترين روزها نشاند تاويل واجتهاد بر نمى دارد و هر كس كه آنچه را بايسته وى بوده انجام نداده به آسانى نمى تواند گناهانش را در پشت اين دو پرده و مانند هاى آن بپوشاند و بزهكارى هايش را نيكو بنمايد و از زير كيفرهائى كه بايد بچشد در برود و بى هيچ باز خواستى به رايگان خون ها بريزد و ريختن آبروى آزاده زنان را روا شناخته فرمان خداوند را در باره جان ها و آبروها و دارائى ها بشكند، و كسى هم كه با لاف اجتهاد و تاويل نابكارى نمايد داور از وى نمى پذيرد، چنانچه قدامه پسر مظعون براى‏باده گسارى اش همين بهانه را آورد ولى عمر نپذيرفته وى را كيفر داد و تازيانه زد داستان آن در " سنن بيهقى" ج 8 ص 316 و ديگر جاها آمده است.

ابن ابى شيبه منذر از زبان محارب پسردثار آورده اند كه گروهى از ياران پيامبر- درود و آفرين خدا بر وى و خاندانش- در سرزمين شام باده گسارى كردند و گفتند پشتگرمى ما به گفتار خداى است كه: كسانى كه به اين كيش گرويدند و كارهاى شايسته كردند هر چه‏بخورند بر ايشان گناهى نيست تا پايان‏آيه ولى عمر ايشان را كيفر كرد


صفحه 332

و باز چنانچه در " الروض الانف " به خامه سهيلى ج 2 ص 231 آمده ابو جندال عاصى پسر سهيل نيز فراز ياد شده از سخن خداى برتر از پندار را تاويل كرد و به باده گسارى پرداخت و ابو عبيده او را تازيانه زد.

و آيا هيجكس مى تواند در اين زمينه دو دل باشد كه اگر خداوندگار پاك، شمشير را برهنه گرداند هرگز آشوب و ستمى ازآن بر نخواهد خاست و پيمان هاى خداوندبه دستيارى آن نمى شكند و در راه هو سبازى به كار نيفتاده خون هاى پاكان را نمى ريزد و براى آميزش ناروا با زنان از نيام به در نمى آيد و آبروى اسلام را بر باد نمى دهد و تنها در دست مردمانى پاك و مردانى پاكيزه جاى‏گيرد كه از تبهكارى و بد كنشى بر كنار باشند؟

تبهکاريهاي خالد در روزگار پيامبر و برانگيختن خشم او

خالد كه بود و چه ارجى داشت كه جانشين پيامبر بيايد و آن برترى فزاينده را به وى ببخشد و او را شمشيرى بشمارد كه خداوند در روى دشمنانش برهنه نموده است، با اين كه- به گفته آشكار دومين جانشين پيامبر- او دشمن خدا بود؟ كه در بخش " دستور خليفه در داستان مالك " گذشت و با اين همه، آيا پاسخ وى جز رنگ سخنى بى پايه و دروغ و پرت داشت؟ و آيا جز اين بود كه وى با روش برترى هاى كسان در كيش خداوند را انگيزه نادانى و ريشخند گرفت؟

چگونه‏مى توانيم خالد را شمشيرى از آن شمشيرها به شمار آريم كه خداوند آن را بر روى دشمنان خود برهنه نموده؟ مگر در زندگى نامه اش- كه در برابر ما است- نمى نويسند كه او گردنش و سنگدل و خونريز بوده و آنجا كه خشم وهوس بر وى چيرگى مى يافته كيش خداوند را در پيش چشم نمى داشته، و البته در هنگامى هم كه پيك خداوند- درود وآفرين خدا بر وى و خاندانش- زنده بود با جذيميان در الغميصا رفتارى نموده كه از آنچه پس از آن با مالك پسر نويره كرد سهمناك تر بود و برانگيخته خدا- درود و آفرين بر وى و خاندانش- پس از آن كه روزگارى چندبر وى خشمناك و از او رو گردان بود از وى در گذشت و اين چشم پوشى بود كه‏به او دل داد تا با يربوعيان بطاح، كردآن چه كرد.


صفحه 333

اگر گذشت بزرگ ترين پيامبران از اين مرد- آن هم پس‏از خشم گرفتنش بر وى گرفتار ساختن اوبراى گناهى كه كرد و رو گردانى اش به روزگارى دراز- باز هم به او دل بدهدكه بكند آنچه كرد، پس بنگر كه گذشت جانشين پيامبر از وى- آن هم بى هيچگونه خشم و رو گردانى- چه به بارخواهد آورد؟ و پشتيبانى هائى كه از او نموده در روان اين مرد و هم شيوه هايش كه مردمى تبهكار و گروه هائى آشوبگر بودند چه به جا مى گذارد و چگونه گستاخى و بى پروائى آنان را مى‏افزايد؟

ما كجا مى توانيم خالد را تيغى بشماريم كه خداوند بر روى دشمنانش برهنه نموده است با اين كه نامه بوبكر به وى را در ميان برگ هاى تاريخ مى بينيم كه مى نويسد: " پسر ننه خالد به جان خودم سوگند كه به راستى تو با دل آسوده با زنان مى آميزى با اين كه هنوز در آستانه خانه‏ات خون هزار و دويست مرد مسلمان خشك نشده است " و اين را هنگامى به وى نوشت كه خالد به مجاعه گفت: " دخترت‏را به من ده " و مجاعه به وى پاسخ داد " آرام كه به راستى تو نزد دوستت پيوند آشتى ميان من و خويش را گسيختى " گفت " همان اى مرد دخترت رابده " و او نيز داد و چون گزارش به بوبكر رسيد نامه بالا را براى وى نوشت و خالد نامه را كه ديد مى گفت اين كار آن مردك چپ دست- عمر پسر خطاب -است. و اين نخستين شيشه اى نبود كه با دست خالد در اسلام شكست زيراهمانند اين كار بسيار زشت و نكوهيده در روزگار برانگيخته خدا (ص) از اوسر زده و وى- درود و آفرين خدا بر وى و خاندانش- از رفتار او بيزارى جسته بود (پسر اسحق مى نويسد: پيك خدا )ص( يكان هائى از سپاه را به پيرامون مكه مى فرستاد تا مردم را به سوى خداى بزرگ و گرامى بخوانند ولى دستورنمى داد دست به پيكار زنند يكى از كسانى كه براى همين برنامه فرستاد خالد پسر وليد بود كه او را بفرمود تا براى خواندن مردم به خدا به جنوب‏تهامه رهسپار شود ولى او را براى


صفحه 334

نبرد نفرستاد گروه هائى از تازيان نيز با او بودند و چون بر سر زمين جذيميان عامر زاده پاى نهادند وايشان با ديدن او افزار جنگ برگرفتند، خالد گفت افزار جنگ را بر زمين گذاريد كه به راستى مردم مسلمان شده اند-

گفت: يكى از ياران ما كه از دانشوران جذيمى بود گزارش داد كه چون‏خالد به دستور داد تا افزار جنگ را بر زمين نهيم مردى از ما كه او را جحدم مى خواندند گفت اى جذيميان واى بر شما اين خالد است، به خدا سوگند پس از آنكه افزار جنگ را زمين گذاشتيد، هيچ برنامه اى ندارد مگر دسنگير كردن شما و پس از آن نيز تنهاكارش گردن زدن شما است به خدا من هرگز افزار جنگ را بر زمين نمى گذارم. گفت كه: مردانى از گروه خودش او را گرفته و گفتند: جحدم مى خواهى خون هاى ما را بريزى؟ راستى مردم مسلمان شده و افزار جنگ را بر زمين نهاده اند و پيكار را رها كرده و مردم آرامش يافته اند. و به همين گونه با وى گفتند تا افزار جنگ را ازاو گرفتند و همه گروه با پشتگرمى به سخن خالد، جنگ افزارها را از زمين نهادند و خالد كه چنين ديد بفرمود تا دست هاى آنان را از پشت سر ببستند و آنگاه همه را خوراك تيغ گردانيد و كشت آنان را كه كشت و چون گزارش به پيك خدا- درود و آفرين خدا بر وى- رسيد دو دست به سوى آسمان برداشت و سپس‏گفت: بار خدايا من در پيشگاه تو از آنچه خالد پسر وليد كرده بيزارى مى جويم، بو عمر در " الاستيعاب " ج 1 ص 153 مى نويسد: اين از گزارش هاى درستى است كه بر جاى مانده.

ابن هشام مى نويسد برخى از دانشوران از زبان ابراهيم پسر جعفر محمودى آورده اند كه گفت: برانگيخته خدا- درود و آفرين خدا بر وى- گفت: خواب ديدم‏كه گويا لقمه اى از خوراكى حيس بر گرفتم و مزده آن را گوارا يافتم ولى


صفحه 335

چون فرو بردم چيزى از آن بيخ‏گلويم را گرفت و آنگاه على دست كرده آن را به در آورد بوبكر راست رو- خدا از وى خشنود باد- گفت اى پيك خدا اينك يكانى از يكان هاى سپاهت كه‏فرستاده بودى به گونه اى اى نزد تو مى آيد كه در پاره اى از آنچه را انجام داده دوست مى دارى و در پيرامون پاره اى ديگر از كارهاى آن خرده گيرى ها است و آنگاه على را مى فرستى تا كارها را رو به راه كند.

پسر اسحاق گفته: سپس پيك خداوند- درود و آفرين خدا بر وى- على پسر ابو طالب- خدا از او خشنود باد- را بخواند و گفت: على به سوى اين گروه بيرون شو و در كار ايشان بنگر و كار هاى بيدانشانه را كه پيش از اسلام به‏كار مى بستند زير پايت لگد كوب كن. پسر على بيرون شد تا به نزد آنان آمد و با او دارائى هائى بود كه پيك خدا- درود و آفرين خدا بروى- فرستاده بودپس خونبهاى همه كشتگان و تاوان زيانهائى كه به دارائى شان رسيده بود بپرداخت و تا آنجا پيش رفت كه تاوان چوبى تو گود را هم كه براى آبخورى‏سگ مى تراشند داد هيچ خون و دارائى بر باد رفته بى تاوان نماند و چون اين كار به انجام آمد و هنوز چيزى از آن چه پيامبر داد مانده بود على- خدا از وى خشنود باد- از ايشان پرسيد: آيا در ميان شما هيچ دارائى يا خونى هست كه بر باد رفته وباز يافت نشده باشد؟ پاسخ دادند نه. گفت پس من اين مانده دارائى ها را نيز به شما مى دهم تا از سوى پيك خداوند- درود و آفرين خدا بر وى- دور انديشى و استوار كارى نموده باشم‏زيرا شايد هنوز از بابت هائى كه شما مى دانيد و نه او- بستانكار باشيد. پس چنان كرد و آنگاه به نزد پيك خدا- درود و آفرين خدا بر وى- بر گشت و او را از گزارش، آگاهى داد، او گفت درست كردى و نيك نمودى. گفت كه: سپس بر انگيخته خدا- درود و آفرين خدا بر وى- برخاست و روى به خانه خدا آورد و ايستاد و چندان دو دستش را بلند كرد تا زير هر دو بغلش هويدا شد و سه بار گفت: بار خدايا من از آن چه خالد پسر وليد كرد در آستان تو بيزارى


صفحه 336

مى جويم.

در اين باره ميان خالد و عبد الرحمن پسر عوف نيز سخنى در گرفت كه عبد الرحمن پسر عوف به وى گفت: در سر زمين اسلام چنان رفتار كردى كه انگار، روزگار نادانى و پيش از اسلام است. وهم در " الاصابه " آمده كه عبد الله پسر عمر و سالم برده بو حذيفه اين كار را از وى نكوهيده دانستند و البته- چنانكه در " الاصابه " ج 2 ص81 آمده است- اين رسوائى وى را نيز بايد از تبهكارى هاى زبان كنانيان بشمار آورد.

پس آن ستم و آشوب و دست‏درازى كه در روزگار بوبكر از شمشير خالد نمايان شد از بازمانده هاى همان‏كشش هاى روانى اش در روزگار نادانى وپيش از اسلام بود، و از نخستين روز همين شيوه را پيش گرفت. پس ما كجا مى توانيم او را شمشيرى از شمشيرهاى خدا بشماريم با اين كه به راستى پيامبر بزرگ اسلام چندين بار رو به خانه خدا و دست به سوى آسمان از وى بيزارى جست و بو بكر هم از نزديك مى ديد؟


جلد 14 - فهرست

فهرست مطالب جلد 14

  • شعراء غدير در قرن 09 (1)
    • غديريه حافظ برسي (1)
      • نکوهش گزافه گويي در برتر خواني ها (1)
        • بررسي سخنان او در دم مرگ و پشيماني او (1)
          • سه کاري که بوبکر از انجام ندادنش پشيمان شد (9)
          • سه زمينه بازپسين (11)
          • جلوگيرى از آبرو ريزى (16)
        • پرسش يك يهودى از بوبكر (17)
        • پيك هاى ترسايان و پرسش هاى ايشان‏ (18)
        • بياييد تا تندروى را بشناسيم (22)
        • گواهي هاي پيامبر و يارانش بر دروغ بودن لاف هاشان (24)
        • نشانه هايي بر داناتر بودن بوبکر و بررسي آن (27)
          • تنها او مي دانسته که پيامبر هم مي ميرد (27)
          • پاسخ وي با پيامبر يکسان بوده (29)
          • تنها او مي دانسته که پيامبر را کجا بايد به خاک سپرد (31)
          • تنها او مي دانسته پيامبران ارث نمي گذارند (37)
            • چرا پيامبر آن سخن را به وارثانش نگفت (38)
            • فدک را پيامبر به فاطمه بخشيده بود (39)
              • فرازهايي از سخنراني او درگير و دار فدک (41)
            • آيه هاي قرآن که مي رساند پيامبران ارث مي گذارند؟ (42)
              • آيا اين آيه ها ارث بردن از سرمايه دانش پيامبري را مي رسانند؟ (42)
              • براي دشنام گويي به علي عمويش را دشنام گو شناسانده اند (45)
              • فرمان نامه مامون درباره فدک (47)
        • دست به دامن دروغ ها (50)
        • دليرى بوبكر (55)
          • به گواهي علي، بوبکر دليرترين مردم است (57)
            • استدلال به هودج (64)
          • سخن اسكافى در پاسخ جاحظ (66)
          • به گواهي قرآن، بوبکر دليرترين مردم است (74)
          • گواهي ابن مسعود (77)
        • پايدارى خليفه بر بنياد عقيدتى (79)
        • جانسپارى خليفه در خداپرستى (84)
        • ورزيدگى خليفه در اخلاق (90)
          • ديگر دشنام گويي هاي بوبکر (92)
          • گزارشي دروغ در بردباري بوبکر (95)
            • تندي و درشتي او با دختر پيامبر (95)
            • آزرده شدن فاطمه و واکنش هاي او (96)
            • پوزش خواهى خليفه از زهرا (98)
            • سخن جاحظ (100)
            • نگاهى در يك سخن آزار دهنده (103)
            • گزارشهائي از پيامبر درباره حديث فاطمه "هر کس فاطمه را بيازارد مرا آزرده" (103)
              • اسامي پنجاه و نه تن از سنيان گزارش دهنده حديث (104)
        • احاديث غلو آميز يا قصه هاى خرافى (111)
          • خورشيد بر چرخ گردنده (111)
          • توسل به ريش ‏بوبكر (115)
          • گواهى بوبكر و جبرئيل (121)
          • انگشتر پيامبر و نقش (122)
          • پهناى بهشت بوبكر (126)
          • خدا از بوبكر حيا مى كند (127)
          • كرامت‏ دفن ابوبكر (129)
          • جبرئيل از هيبت بوبكر به خاك مى افتد (132)
          • داستانى مشتمل بر كرامتى از بوبكر (135)
          • بوبكر پيرمردى سرشناس و پيامبر جوانى ناشناس (141)
            • نقش انصار در دو بيعت (148)
            • گزارش هجرت (154)
          • بوبكر سالخورده تر از پيامبر (160)
          • مسلمان شدن بوبكر پيش از تولد على (162)
          • بوبكر سالخورده ترين ياران پيامبر (176)
          • بوبكر در كفه ترازو (183)
          • توسل خورشيد به بوبكر (186)
          • ماده سگى مامور از ميان ديوان (188)
          • ارمغان بوبكر براى دوستدارانش (191)
          • ابوبكر در قاب قوسين (195)
          • دين و گوش و چشم آن (196)
          • بوبكر و پايگاه او نزد خدا (199)
          • پيامبر از بوبكر و عمر يارى مى گيرد (203)
          • اشباح پنجگانه از زادگان آدم (204)
          • بوبكر بهترين كسان است در همه آسمان ها و زمين (213)
          • پاداش پيامبر و بوبكر (215)
          • دوستى و سپاسگزارى واجب بر توده مسلمان (216)
          • بوبكر در كفه ترازو (217)
          • پدر هيچ كدام از مهاجران جز بوبكرمسلمان نشد (220)
            • مسلمان شدن پدر و مادر بوبكر (224)
              • مسلماني پدر بوبكر (225)
              • مسلمانى مادر بوبكر (238)
            • بوبكر و پدر و مادرش در قرآن (245)
              • آيه اى ديگر درباره بوبكر و پدرش (248)
            • هدف از بگو مگو (250)
            • آنچه روشن مي کند ابوطالب مسلمان بوده (251)
              • سروده هاي بسياري از او (252)
              • كارهاى ‏نيكو و سخنان شايسته سپاسگزارى كه به ‏آن برخاسته (272)
                • باران خواستن ابوطالب از بركت پيامبر (279)
                • ابوطالب در زاده شدن اميرمومنان (281)
                • آغاز كار پيامبر با ابوطالب (282)
                • ابوطالب پيامبر را گم مى كند (283)
                • ابوطالب در آغاز دعوت پيامبر (288)
                • گفتار ابوطالب به على: با پسر عمويت همراهى كن (294)
                • سخن ابوطالب: خود را به پهلوى عمو زاده ات پيوند زن (296)
                • بوطالب و دلسوزى اش براى پيامبر (297)
                • ابوطالب و پسر زبعرى (299)
                • سرور ما ابوطالب و قريش (300)
                • سرور مكيان و نامه قريش (305)
                • سفارش هاى ابوطالب در هنگام مرگ (311)
                • سفارش هاى ابوطالب به ‏زادگان پدرش (313)
                • حديثى از ابوطالب (315)
              • آنچه خاندان و كسانش از او گزارش كرده اند (316)
                • سخن امام سجاد (334)
                • سخن امام باقر (334)
                • سخن امام صادق (335)
                • سخن امام رضا (335)
                • انجامين سخن (335)
              • نسبت هايى كه كسانى از وابستگان او به وى داده اند (340)
                • چهل گزارش در مورد مسلماني ابوطالب (343)
                • نگارش هاي جداگانه در مورد مسلماني ابوطالب (365)
                • سروده هايي در ستايش او (368)
        • ستايش هاى منظوم (381)
          • دلبر حقيقت در نامه الغدير (381)


صفحه 1

شعراء غدير در قرن 09

غديريه حافظ برسي

نکوهش گزافه گويي در برتر خواني ها

بررسي سخنان او در دم مرگ و پشيماني او

آورده اند كه عبد الرحمن پسر عوف بر بوبكر راست رو - خدا از وى خشنود باد- درآمد و اين هنگام او در همان بيمارى بود كه به مرگ وى انجاميد پس ديد اندوهگين است . عبد الرحمن به وى‏گفت: خداى را ستايش كه رو به بهبود مى روى ابوبكر - خدا از وى خشنود باد- پرسيد آيا تو چنين مى بينى؟ پاسخ داد آرى گفت: " به راستى من سرپرستى شما را به كسى سپردم كه در دل خود اورا بهتر از شما مى دانستم و هر يك ازشما خشمتان از آن است كه مى خواهيد، كار به دست شما باشد و نه او، چنان ديديد كه گيتى روى آورده ولى هنوز روى نياورده و همين كه روى آور شد، پرده هاى ابريشمين و بالش هاى ديبا برگيريد و خفتن بر بسترى كه از پشم آذربايجانى باشد چندان تنتان را به درد آرد كه گوئى بر روى خار و خس افتاده ايد به خدا سوگند اگر كسى از شما را پيش كشيده و بى هيچ گناهى گردن بزند برايش بهتر از اين است كه در گرداب جهان به شناورى پردازيد و شما فردا نخستين كسانى هستيد كه مردم‏را گمراه نموده و آنان را از شاهراه، به دست چپ و راست مى كشانيد اى راهنما آن سپيده بامدادى است يا دريا؟ پسر عوف گفتش: خدايت بيامرزاد آرام بگير كه اين تند و تيزى، بيمارى تو را دوباره سخت مى كند و مردم در برابر دستور تو، تنها به يكى از اين دو گونه واكنش مى نمايند يا برداشت ايشان همانند تو است كه باتو همراه اند يا با تو ناسازگارند ولى باز هم چنانچه دوست دارى تو و دوستت را راهنمائى


صفحه 2

مى كنند و ما گمان نداريم كه تو جز نيكوكارى خواسته باشى و هميشه شايسته مردمى مى‏مانى كه ديگران را به راه شايسته مى آرد و هرگز هم افسوس اين را نمى خورى‏كه چيزى از جهان را از دست داده اى . ابوبكر - خدا از وى خشنود باد - گفت آرى من افسوس اين را نمى خورم كه چيزى از جهان را از دست داده ام مگر اين كه دوست داشتم سه كار را كه انجام داده ام نكرده بودم و سه كار را كه به جا نياوردم انجام مى دادم واى كاش در پيرامون سه زمينه هم از برانگيخته خدا - درود خدا بر وى - پرسشى مى كردم .

ولى آن سه كارى كه اى كاش نكرده بودم: اى كاش خانه فاطمه را براى هيچ چيز بازرسى نمى كردم هر چند در آن را براى نبرد با من مى بستند و اى كاش فجاه سلمى را زنده نمى سوزاندم، يا به آسانى مى كشتمش يا پيروزمندانه و از سر انديشه‏اى درست آزادش مى ساختم و اى كاش روزى كه در سقيفه ( سايبان) ساعديان آن گير و دارها برپا بود من اين كار را به گردن يكى از آن دو مرد- عمر و ابو عبيده - مى انداختم تا يكى از آن دو به فرمانروائى رسد و من‏دستيار وى باشم . ولى آن سه كارى كه كاش انجام مى دادم: آرزو مى كنم روزى كه اشعث پسر قيس را در بند كرده‏و به نزد من آوردند گردن او را مى زدم زيرا به گمانم مى رسد با هيچ كاربدى روبرو نمى شود مگر در انجام آن يارى خواهد داد و هم اى كاش در هنگامى كه خالد پسر وليد را بر سر ازكيش بازگشتگان فرستادم خودم در ذو القصه مى ماندم تا اگر مسلمانان پيروز شوند كه پيروز شده اند و اگر شكست بخورند خود، آهنگ دياهر مى كردم يا كمك مى رساندم و نيز اى كاش در هنگامى كه خالد پسر وليد را به شام فرستادم عمر پسر خطاب را هم به عراق مى فرستادم و دست هر دو را در راه خدا باز مى گذاردم - اين جا بوبكر دو دست خود را دراز كرد -

وباز اى كاش از پيك خداوند - درود خدابر وى - مى پرسيدم كه اين كار با كيست؟ تا هيچ كس با او به كشمكش بر نخيزد و دوست داشتم كه از وى پرسيده


صفحه 3

بودم آيا انصار نيز در اين كاربهره اى دارند؟ و دوست داشتم از وى درباره مرده ريگ دختر برادر و عمه پرسشى كرده بودم زيرا دل خودم براى پاسخ به اين دو پسش آرام نمى گيرد .

اين گزارش را ابو عبيد در " الاموال " ص 131 آورده است - و نيز طبرى در "تاريخ " خود ج 4 ص 52 و ابن قتيبه در" الامامه و السياسه " ج 1 ص 18 و مسعودى در " مروج الذهب " ج 1 ص 414 و ابن عبد ربه در " العقد الفريد "ج 2 ص 254

ميانجيان گزارشگر آن نيز همگى از مردانى هستند كه مى توان به سخنشان پشت گرمى داشت و چهار تن از ايشان نيز كسانى اند كه نگارندگان شش" صحيح " گزارش هاشان را سرمايه آئين‏مى شناسند .

امينى گويد در اين گزارش9 چيز است كه سه از آن ميان را جانشين پيامبر در روزى كه بايد به كار بندد نمى دانسته كه ما درباره يكى - زنده سوزاندن فجاه - با گستردگى سخن رانديم

ولى اين كه آرزو كرده است اى كاش كار را به گردن يكى از آن دو مرد مى افكند مى رساند كه اين جانشين پيامبر در بازپسين روزهاى‏زندگى اش دريافته است كه كارى كه به آن برخاسته (جانشينى پيامبر و انجام‏كارهاى او پس از مرگش) بر بنياد آئين خدائى نبوده است زيرا برگزيدن جانشين و كسى كه پس از مرگ ديگرى بايد به كار او برخيزد با خود همان كسى است كه پس از او به جانشينى نيازمنديم و بايد پس از او به كار وى‏برخيزد و اين همان چيزى بود كه دوم جانشين پيامبر پس از روزگارى دراز آن‏را دريافت و گفت: دست فرمانبرى دادن‏مردم به بوبكر، كار و رويدادى بى انديشه و ناگهانى بود همانند آنچه نادانان پيش از اسلام مى كردند ولى خداوند، مردم را از بدى آن نگاهداشت


صفحه 4

و هر كس مانند آن بار از مردم دست فرمانبرى بگيرد بكشيدش

نمى دانم اين ناشايستگى كه - آن دو - در برنامه خود براى برگزيدن فرمانروا يافتند آيا در كسى است كه كار برگزيدن را به انجام رسانيد؟ يا در كسى كه برگزيده باشد؟ يا در هر دو؟يا در اين كه هرگز بتوان با برنامه گزينش، جانشينى براى پيامبر برگماشت؟ كه هر كدام را خواسته باشند راه خرده گيرى بر روى ما باز است و اينك گروه هاى پيامبران و برانگيختگان در برابر ما هستند كه ازبرگماشتن جانشين‏خود براى پس از مرگشان - آن هم با دستورهائى آشكار - رو گردان نبوده اند و هرگز هم جانشينان ايشان را پيروانشان بر نگزيده اند .

آيا اين پندار خردمندانه است كه بگوئيم اگر كسى درگذشت انجام سفارش هاى او - كه نيازمند دست بردن در چيزهائى است كه بر جاى نهاده - با مردمان بيگانه اى است كه از چگونگى چاره انديشى اش در كارها ناآگاهند و از خواسته هاى او -و از روشى كه خوش داشته در گردش دادن‏دارائى و خانواده خود به كار ببرد - دور؟ مگر مرده در هنگام زندگى، پرورش خردمندانه نيافته و شايسته مردان را از ديگران نمى شناخته و نمى‏دانسته كسانى كه بر خود مى پيچند و سرودگوى آزمندى آنان را به پيش مى راند و گرسنه چشمى افسارشان را در دست دارد و ديو شره بر آنان فرمان مى‏راند، چه ها در دل مى پرورانند؟ آيا تو برآنى كه با همه اين ها باز هم سفارش هائى براى پس از مرگش نمى كند تا آنچه را از وى به جا مانده، خوراك شكم چرانان و بهره يغماگران گرداند؟ نه

چنين نخواهد كرد چون خوبى خاندانش را مى خواهد - و اين راكه دارائى اش را در راهى شايسته به كار افتد، چنانچه شيوه مسلمانان نيزاز روزگار ياران پيامبر تاكنون به همين گونه بوده و آئين اسلام نيز درستى آن را بر زبان آورده و براى سفارش هاى آدمى كه پس از مرگش به كاربسته مى شود دستورها و برنامه هائى


صفحه 5

داده و در دو كتاب " صحيح " آمده‏كه پيك خدا - درود خدا بر وى و خاندانش - گفت هر مسلمان چيزى داشته باشد كه بتواند براى پس از مرگ درباره آن سفارشى كند، شايسته نيست دو شب را به روز برساند مگر آن كه سفارش نامه ياد شده را نوشته نزد خودداشته باشد - اين را بخارى آورده و بر بنياد گزارش مسلم: . . . سه شب را به روز برساند . . .

پس عمر گفت: ازآن گاه كه آن سخن را از پيك خدا - درود خدا بر وى - شنيدم هيچ شبى بر من نگذشت كه سفارشنامه ام در نزدم نباشد نووى در " رياض الصالحين گلزارهاى شايسته مردان " ص 156 مى نويسد در درستى اين گزارش همه همداستانند .

" خداوند سفارش كرد و برانگيختگان او نيز سفارش ها براى پس ازمرگشان كردند

و از اين روى پيروى از ايشان از برترين كارها است

اگر سفارش‏براى پس از مرگ نباشد آفريدگان بسرگشتگى و گمراهى مى افتند و با چنين سفارش ها است كه كشور دارى در ميان دولت ها پايدار مى ماند برنامه آن را به كار بند و فرو مگذار

كه خداوند از آغاز هستى، دستور به اين سفارش داده

گروهى را ياد كردم و به دنبال آن نيز، سفارش هائى كه خداوند، به ايشان كرده بود

وگرنه پديد آوردن دستورى درباره اين سفارش ها ازمن نيست "

پس اگر سفارش كردن براى پس‏از مرگ پيرامون كالاهاى ناچيز و نابودى پذير گيتى، استوار باشد پس چرا آن را در جانشينى راهبرانه پيامبر و آئين


صفحه 6

جاويدان نپذيريم‏كه هم نيكسازى جان ها و آبروها و دارائى ها و فرمان ها و منش هارا از آن مى خواهيم و هم آشتى و سازش و آن چه را شايسته توده است؟ چون و چرا نبايد داشت كه يك بشر عادى نمى توانددورترين چشم انداز اين مرزها را با خرد خويش بنگرد و بر اين بنياد چاره اى نيست جز اين كه برانگيخته درستكار، خود از سوى پروردگارش جانشين پس ازخويشتن را برگمارد تا پيروان او نيز در پى وى بيفتند .

و در ج 13 ص 269 و270 از ترجمه " غدير " انديشه عايشه و عبد الله پسر عمر و معاويه و سخن مردم را باز نموديم كه مى گويند: " چوپان يا ساربان يا كارگزار يك زمين، هيچكدام را نرسد كه آن چه را زيردست خود دارد بى سرپرست رها كند واز سوئى هم سرپرستى مردم دشوارتر است‏از شتر و گوسفند . " پس اين دستورى كه همه در آن همداستانند چگونه - در روز سقيفه - توده از آن چشم پوشيدند؟ و چراگوش ها در جاى خود نماند كه آن را بشنود و زبان ها از بازگو گرى آن لال گرديد؟ و در آن روز خردها آن‏را به فراموشى سپرد تا پس از روزگارى‏چند، مردم از آن سخن گويند و توده گزارش آن را دهند؟ براى چه پيامبر -درود خدا بر وى - توده خود را همچون شتران افسار گسيخته و سر خود رها كردو با اين كار درهاى آشوب هائى گمراه كننده و سخت تيره را بر روى ايشان گشوده پيروان خويش را ناچيز انگاشت وزيردستانش را از گوسفند و شترى كه زير دست كسى باشد خوارتر پنداشت؟ چنين گمان هائى از بزرگ ترين پيامبران به دور است زيرا او - درود خدا بر وى و خاندانش - به راستى جانشين خويش را - كه بايد پس از وى سفارش هايش را به كار بندد - خود برگماشت و با دستور و سخنى آشكار جانشين خود را نشان داد و اين را به پيروانش نيز رسانيد ولى - چنانچه در گزارش درست آمده - به كسى كه پس از او بايد به انجام سفارش هايش پردازد سپرد كه پيروان وى با او نيرنگ خواهند


صفحه 7

باخت و هم به او گفت: به راستى تو پس از من با رنج هائى روبرو خواهى شد على پرسيد آيا دين من‏درست مى ماند؟ پاسخ داد دين تو درست‏مى ماند و به على گفت: كينه هائى درسينه هاى گروه هائى هست كه آن را آشكار نخواهند كرد مگر پس از من و به‏او گفت: على به راستى تو پس از من گرفتار مى شوى پس مبادا به پيكار برخيزى " كنوز الدقائق گنجينه هاى باريك نگرى " از مناوى ص 188

وانگهى جانشين پيامبر كه كارش به پشيمانى كشيده چرا آرزو مى كند كه كاش در روزسقيفه آهسته خودرا از چنگ اين كار رها مى كرد و آن را به گردن يكى از آن دو مرد - عمر و ابو عبيده - مى افكند؟ آيا پشيمانى او انگيزه اش كارى درست بود كه انجام گرفت؟ كه درستى پشيمانى ندارد يا از كارى نادرست بود كه پيش آمد كرد و اگر چنين باشد بنياد جانشينى راهبرانه پيامبر كه لافش را مى زنند بر باد است .

و تازه چرا آرزومى كند كه كاش آن را به گردن يكى از آن دو مردمى افكند؟ ما انگيزه اى براى ويژه‏گردانيدن آن دو به اين پايگاه نمى شناسيم زيرا در ميان ياران پيامبر، بزرگ تران و دارندگان برترى ها هستند كه اين دو مرد به مرز هيچ كدام از آنان نمى رسند و اين دو - بانگرش به آنچه از منش هاى ياران پيامبر دريافته ايم - اگر هم نگوئيم از كم ارجتر بنشانند به راستى و هر چه آشكارتر مى توانيم بگوئيم از برترين ايشان نيز به شمار نمى رفتند، آن هم با كسانى كه در ميانه بودند و پيش از همه، سرور ما فرمانرواى گروندگان - درود بر او - داراى پيشينه ها و برترى ها، و سرافراز به‏دامادى و خويشاوندى پيامبر و با آن بسندگى در چاره انديشى و رنج هائى كه‏در راه آئين برد و دارنده روز غدير وديگر روزهاى نمايان و ايستگاه هاى بلند آوازه و روان بزرگ ترين پيامبران - با نگرش به سخن


صفحه 8

آشكار نامه گرامى خدا - و بر كنار ازهر ناپاكى - با نگرش به آيه پاك نمائى -

چرا نخواست آن گوى را به سوى‏او بيافكند تا توده را در راهى همواررهسپار كرده در شاهراهى روشن به گام زدن وادارد و راه راست را در پيش رويشان بگشايد تا او را رهنمائى ره يافته ببيند تا ايشان را به بهشت برساند كه همه اين ها را بزرگ ترين پيامبران - درود خدا بر وى و خاندانش- درباره او گفته بود و بخشى از آن در جلد نخست ص 36 و 37 از برگردان پارسى گذشت

ولى بازرسى خانه فاطمه - درود خدا بر وى - خوش نداريم با پيش كشيدن آن تيره روزى ها دل ها را بخراشيم و همانچه را پيشتر در جلد 5 ص 183 تا 185 از برگردان پارسى و در ص 268 تا 273 و از ص 300 تا 307 از جلد 13 آورده ايم بس مى دانيم .

و فشرده آن گزارش سهمناك اين كه بانوى راست رو - درود خدا بر وى - درگذشت وبا دلى كه از انجام دهنده اين كار پراز خشم بود و او - درودهاى خدا بر وى- پس از هر نمازى كه گزارد بر او نفرين فرستاد

و اگر به شگفتى مى آئى جا دارد كه مى بينى اين دار و دسته، اين رسوائى ها را درجائى به بار آورده و در آن درماندند كه آواى پيامبر - درود خدا بر وى و خاندانش -گوش ها را پر كرده بود كه مى گفت: هر كس اين بانو را مى شناسد كه شناخته، و هر كه او را نشناخته بداند كه او پاره تن من است و دلم، و جانى كه در ميان دو پهلويم است هر كه او را آزرد مرا آزرده

و مى گفت: فاطمه پاره تن من است هر چه او را ناخوش بيايد مرا ناخوش آمده و هر چه او را بيازارد مرا آزرده .

و مى گفت: فاطمه پاره تن من است هر كه او را خشمناك ساخت مرا خشمناك ساخته


صفحه 9

و مى گفت: فاطمه پاره تن من است هر چه او را دلگير سازد مرا دلگير ساخته‏و هر چه او خرسند دارد مرا خرسند داشته

و مى گفت: فاطمه پاره تن من است هر چه او را شادمان سازد مرا شادمان ساخته

و مى گفت: فاطمه خداوند براى خشم تو خشمگين مى شود و براى خشنودى ات خشنود مى گردد

با اين‏آوا است كه در مى يابى پشيمانى جانشين پيامبر جا داشته، جز آن كه در هنگامى پشيمان شده كه راهى براى باز يافت گذشته نمى ديد، پشيمان شد و كار گذشته بود و پيش آمده بود آنچه‏پيش آمده بود، پشيمان شد و بانوى پاكدامن راست رو در دل خاك ها، و بادل و جانى لبريز از خشم بر وى

سه کاري که بوبکر از انجام ندادنش پشيمان شد

ولى سه كار - از آن نه تا - كه جانشين پيامبر از انجام ندادنش پشيمان بود مى رساند كه واكنش او در برابر آن نه از روى انديشه و بينائى در كار بوده نه بر بنياد دستورى از آئين، تا دريافته است كه در هر سه جا لغزيده و شالوده گرفتارى هائى سخت‏را ريخته و به دنبال آن، مردم را به‏تيره ترين روزها نشانيده و كسى كه درميان مسلمانان بر جاى پيامبر مى نشيند نبايد كارى بكند كه چنين دنباله هائى داشته باشد و روشى پيش گيرد كه به فرجام پشيمانى بار آرد و داستان اشعث پسر قيس مى رساند كه پشيمانى جانشين پيامبر به جا بوده زيرا آن مرد


صفحه 10

پس از آن كه روى از كيش بگردانيد و گناهانى از وى سر زد و با مسلمانان به پيكار برخاست و گرفتار شد، او را دستگير ساخته به نزد جانشين پيامبر بردند كه به وى گفت: تو خود مى دانى چه كردى اكنون به گمان خودت با تو چه رفتارى خواهم داشت؟ پاسخ داد با من نيكوئى مى نمائى، بندهاى آهنين را از پيكرم مى‏گشائى و خواهرت را به همسرى من در مى‏آرى چرا كه من برگشتم و اسلام آوردم بوبكر گفت من نيز چنان كردم پس ام فروه دختر ابو قحافه ( پدر بوبكر)را به زنى به وى داد و او شمشير خود را از نيام بركشيده به بازار شتر فروش ها رفت و هيچ شتر نر يا ماده اى‏نديد مگر آن را پى كرد مردم بانگ برداشتند كه اشعث كافر شد و او چون كار خود را به پايان برد شمشير را بيفكند و گفت به راستى و سوگند به خدا من كافر نشدم ولى اين مرد خواهرش‏را به من داد و ما اگر در شهرهاى خودبوديم به گونه اى ديگر سور مى داديم 0 اى مردم مدينه بخوريد و اى دارندگان شترها بيائيد مانند آن را بستانيد و آن روز همچون جشن قربانى گرديد كه وبره پسر قيس خزرجى نيز در اين باره گفت:

" به راستى اشعث كندى‏در روز دامادى اش چنان سورى داد

كه براى فراهم كردن آن، بار تبهكارى هائى گران را بر دوش خويش هموار ساخت

‏به راستى شمشيرى را برهنه كرد كه هيچگاه خود را در نيام نديد

- مگر درپيكارها و آن هم در كله ها و گردن ها

-اندرون و دست و پاى كره شتران و اسبان و استران .

و شتران كاروانى رانيام آن شناخت .

روزى كه جوان كندى ( اشعث) را ديدى به او بگو:

تو برترين سرفرازى هاى آدميزادگان را برده اى . "

و هم اصبغ پسر حرمله ليثى از سر خشمى كه اين پيوند دامادى‏در او


صفحه 11

پديد آورد گفت:

" يكى از كنديان را آوردى كه روى از كيش ما بگردانيد

و پيمان شكنى را به بالاترين جاى آن رسانيد كه بيرون شدن‏از آئين باشد

پاداش پيمان شكنى اش آن‏بود كه جان او را زنده بدارى

و دستمزد بيرون شدنش از آئين اين بود كه دوشيزه اى را به همسرى او درآرى .

و اگر او از گرفتن آن زن و پذيرفتنش به همسرى خويش سرباز مى زد .

البته كابين او را نيز از خويش مى دادى

و اگر بيش از اين مى خواست ده تا مانندآن را نيز به همسرى او در مى آوردى وباز ده تا ديگر هم در پى او مى فرستادى

بوبكر را بگو كه پس از اى كار خويش، قريش را زشت نمودى

و نام آورى و آوازه نيكوى آن را به گمنامى دگرگون گردانيدى

اگر تو در پى سرافرازى بودى آيا در ميان تيره خودت(تيميان مره زاده) هيچكس ديگر نبودكه خواهرت را به او دهى؟

اگر پس از آن كه او را به نزد تو آوردند مى كشتى

البته براى خواهرت نامى نيكو فراهم مى آوردى و اندوخته اى شايسته مى نهادى

ولى اينك آن چه را با كندى كردى كارى بايسته بر تو مى شناسد .

كه در برابر انجام آن نه ستايشى براى‏خود فرا گرفتى و نه پاداش دارى . "

سه زمينه بازپسين

آن سه زمينه بازپسين، كه جانشين پيامبر آرزو كرده است كه كاش


صفحه 12

از پيك خدا -درود خدا بر وى و خاندانش - مى پرسيد، ما را آگاه مى سازد كه وى در دانستى هاى وابسته به اين كيش، تا چه اندازه بى بهره و در دريافت دستورهاى آن، اندك مايه بوده چندانكه فرمان هاى مرده ريگ برى را نمى دانسته با اين كه جانشين پيامبر در ميان مسلمانان خواه ناخواه با پرسش هائى در پيرامون آن بسيار روبرومى شود و باز همين ها مى رساند كه وى‏در بنياد جانشينى پيامبر دو دل بوده كه آيا با دستور و سخن آشكار پيامبر است؟ يا با گزينش مردم؟ و اگر دومى‏باشد آيا تنها ويژه كسانى است كه با پيامبر بمدينه كوچيدند؟ يا ياران اواز شهر ياد شده نيز بهره اى از آن دارند؟ كه هر كدام را بگيريم در مى يابيم كه او در بالا رفتنش از تخت جانشينى پيامبر در كار خويش به باورى‏استوار و راهبرانه پشتگرمى نداشته است و ما در اين جا به جز روان آزاده‏تو را به داورى نخواهيم خواست و سخن درست نيز انگيزه خشم نبايد باشد .

وانگهى من هيچ جائى براى اين آرزو نمى بينم زيرا اگر وى از پيامبر - درود خدا بر وى و خاندانش - پرسشى دراين زمينه مى كرد پاسخى نمى شنيد مگرهمانند اين سخن:

هر كس كه در برابر او من از خودش به وى سزاوارتر هستم على نيز در برابر او به همين گونه است (بر گردان پارسى غدير ج 1)

و نيز اين سخن: به راستى من در ميان شما دو چيز گران به جاى مى گذارم نامه خداوند و خاندان و تبار خويش

و اين سخن: به راستى من در ميان شما دو جانشين مى گذارم نامه خدا و خاندان‏خودم


صفحه 13

و اين سخن: على در برابر من همان پايگاه را دارد كه هارون در برابر موسى داشت مگر اين كه‏پس از من پيامبرى نيست ( ج 1 ص 77 و ج 5 ص 332 تا 334 و 325 تا 331)

وسخن وى به على: آيا خشنود نيستى كه تو در كنار من همان پايگاه را داشته باشى كه هارون در كنار موسى داشت جز اين كه تو پيامبر نيستى، و شايسته نيست كه من بروم مگر تو جانشين من باشى ( ج 1 ص 97 و ج 5 ص 325 و 327)

و اين سخن: نيروى آموزشگر نهانى مرا از سه برترى على آگاه ساخت: اين‏كه به راستى سرور مسلمانان است و پيشواى پرهيزگاران و مهتر سپيد رويان" مستدرك حاكم " ج 3 ص 138

و اين سخن(به فاطمه): به راستى خداوند روى به مردم زمين كرد و از ميان آنان پدرت را برگزيد، و او را برانگيخته گردانيد و بار ديگر كه روى به مردم زمين كرد شوهرت را برگزيد و با نيروى‏آموزشگر نهانى به من بفرمود تا تو رابه همسرى او درآرم و وى را كسى گردانم كه پس از مرگ، سفارش هاى ويژه ام را به كار بندد " ج 5 ص 57و 58، ج 4 ص 202 "

و اين سخن: على بزرگ ترين راست روان و جدائى نهنده اين توده است كه درست و نادرست را ازيكديگر باز مى شناساند و در ميان گروندگان به اين كيش، به پادشاه زنبوران مى ماند در كنار ايشان و او درى است كه براى رسيدن به من بايد ازاو گذشت و او جانشين من است پس از من" ج 4 ص 194تا 197 "

و اين سخن: على درفش راهنمائى است و پيشواى دوستان من و فروغ كسانى كه از من فرمان برند و سخنى كه پرهيزگاران هميشه به همراه دارند، هر كه او را دشمن داشت مرا دوست داشته و هر كه اورا دشمن داشت مرا دشمن داشته " ج 5ص / 207 "

و اين سخن: على برادر من و كسى است كه پس از مرگم سفارش هاى


صفحه 14

ويژه ام را انجام داده و ميراثم‏به او مى رسد و پس از من جانشين من است " ج 4 ص 143 تا 160 "

و اين سخن: على سرورى است كه بايد او را بزرگ دارند، مايه اميد مسلمانان و فرمانرواى گروندگان به كيش ايشان است‏جايگاه راز من و دانشم و دروازه من است كه به او پناهنده شوند، او است كسى كه در ميان خاندانم - و پيروان نيكوكارم - سفارش هاى ويژه ام را پس از مرگ به كار بندد و اوست برادر من در اين جهان و جهان ديگر " ج 5 ص 205 "

و اين سخن: على برادر من و دستيار من و بهترين كسى است كه پس ازخود به جاى مى گذارم " ج 5 ص 55 و ج 4 ص 195 و 196 "

و اين سخن: على با حق است و حق با على، از يكديگر جدا نشوند تا در كنار حوض كوثر بر من‏درآيند " ج 5 ص 296 تا 299 " و اين‏سخن: على با حق است و حق با على و بر زبان او، هر جا على بگردد آن نيزخواهد گشت . " ج 5 ص 299 "

و اين سخن: على با قرآن است و قرآن با على، از يكديگر جدا نشوند تا در كنار حوض كوثر بر من درآيند " ج 5 ص 298و 299 و 302 "

و اين سخن: على از من‏است و من از على و او پس از من سرپرست هر كسى است كه به اين كيشن گرويده " ج 5 ص 56 و 354 تا 356 "

و اين سخن: پس از من در برابر هر مرد و زن كه به اين كيش گرويده على از خودش نيز به وى سزاوارتر است . " ج 1 ص 41 و 97 "

و اين سخن: خداوند على را همان پايگاه در كنار من بخشيده است كه مرا در برابر خودش " ج 1 ص 51 "

و اين سخن: در ميان همه كسانى كه به اين كيش گرويده اند على پس از من سرپرستى است كه من بر گمارده ام " مسند احمد " ج 1 ص 231

واين سخن: على در برابر من همان پايگاه را دارد كه من در برابر پروردگارم


صفحه 15

" السيره الحبليه "ج 3 ص 391 و نيز " ج 5 ص 56 "

و اين سخن: پس از من على سرپرست كسانى‏است كه به اين كيش گرويده اند " تاريخ خطيب " ج 4 ص 339

و اين سخن: هر كس خدا و برانگيخته او سرپرست وى باشند على سرپرست وى است . " ج ص 1ص 77 و 78 "

و اين سخن: هيچكس از سوى من نبايد پيام گزارى كند مگر خودم با مردى كه از من باشد (على رامى گويد) " الغدير " ج 6 ص 338 تا 350 و " ج 1 ص 94 تا 99 و ج 5 ص 56"

و اين سخن: هيچ پيامبرى نيست مگر همانندى دارد و على همانند من است " ج 5 ص 57 "

و اين سخن: من و على در روز رستاخيز و در برابر پيروانم پشتوانه روشنگرى هستيم . " تاريخ خطيب " ج 2 ص 88

و اين سخن: هر كس على را فرمان برد مرا فرمان برده و هر كه در برابر او نافرمانى نمود از فرمان من سر پيچيده " مستدرك حاكم " ج 3 ص 121 و 128

با اين سخنان آشكار پيامبر چگونه بوبكر كه به جانشينى اوبرخاسته چنان آرزوئى مى كند؟ مگر درروزهائى كه او - درود خدا بر وى و خاندانش - بانگ برداشته و با هر گونه‏رنگى از سخن و گفتار كه در پندار آيدبر گماشتن جانشينش را آگاهى مى داد گوش ها سنگين بود؟ يا در ميان آن گروه، كسانى براى ساخت و پاخت هاى پنهانى شان خود را به كرى زده بودند؟

يا براى اين جانشين پيامبر همان پاسخ بس نبود كه چون او - درود خدا بر وى و خاندانش - آئين خود را به گروهاى تازيان پيشنهاد كرد با آن كه فرمانرواى گروندگان به او - على - و بوبكر نيز هر دو با او بودند ولى چون‏سخن به تيره عامرپسر صعصعه رسيد و ايشان را به سوى خدا خواند گوينده ايشان از او پرسيد اگر ما بر سر اين كار از تو پيروى كنيم و آنگاه خداوند


صفحه 16

تو را بر كسانى كه با تو سازگارى مى نمايند پيروز كرد آيا در ديده تو شايستگى آن را يافته ايم كه پس از تو ما سرپرست كار باشيم؟ پاسخ‏داد به راستى كار در دست خدا است و آن را هر كجا خود بخواهد مى نهد

آيا خليفه مى پنداشت پيغامبرى - درود خدابر وى و خاندانش - كه سرپرستى كار راپس از خويشتن وابسته به خواست خداوندگار پاك مى داند اگر چنين پرسشى از وى مى كرد پاسخ مى داد: اين كار با گزينش توده است - هر چند بايستگى هاى همداستانى و گزينش درست - چنانكه بايد - در آن نباشد - نمونه‏اش: دست فرمانبرى دادن مردم به بوبكر - يا به اين گونه كه جانشين پيامبر، كسى ديگر را براى سرپرستى كار پس از مرگ خود و به جانشينى برگزيند - كه شالوده فرمانروائى عمر چنين بود - يا با راى گيرى اى كه بگويند هر كس سرانجام آن را نپذيرفت كشته خواهد شد - كه عثمان را با اين زمينه چينى سر كار آوردند؟ ولى اگر بوبكر چنين مى پنداشت خوش نمى داشت كه از او - درود خدا بر وى و خاندانش- در اين باره پرسشى كند زيرا مى دانست اين دو دولى در پاسخ گوئى - كه‏خودش روا مى شمارد - توده را به آشفتگى و نابسامانى وادار خواهد كرد و راهى مى گشايد كه هر لافزنى - به درست يا نادرست - سر به كشمكش برداردو هر زاغ و كلاغى آن را دستاويز گرداند تا گوى به دامان آزاد شدگان وفرزندانشان - همچون يزيد و معاويه - و همانندانشان بيفتد .

جلوگيرى از آبرو ريزى

در گزارش " سه كار و سه كارو سه كار " ابو عبيد كار نخستين از نخستين سه كار را نياورده و به جاى اين كه بنويسد: " اى كاش خانه فاطمه‏را بازرسى نمى كردم " نوشته: " اى كاش چنين و چنان نمى كردم " و چراى اين افتادگى را در نياز نگارنده بايد جست كه ياد كرده و گفته: دلم نمى خواهد آنرا يادى آورى كنم و اين


صفحه 17

دستبر را - در گزارش - تنها براى جلوگيرى از آبروريزى جانشين پيامبر زده است ولى افسوس كه ديگران در اين باره با او همكارى ننموده و به اين گونه نادرستى او و دستبردى را كه در سپرده هاى تاريخ، روا داشته آشكار ساخته اند .

پرسش يك يهودى از بوبكر

از زبان انس پسر مالك آورده اند كه گفت پس از درگذشت پيك خدا - درود خدا بر وى و خاندانش - يك يهودى‏بيامد و توده، او را به بوبكر راه نمودند تا در برابر وى ايستاد و گفت مى خواهم در زمينه هائى از تو پرسش كنم كه هيچكس پاسخ آن را نداند مگر پيامبر يا كسى كه به دستور وى براى انجام سفارش هايش برگماشته باشد . بوبكر گفت هر چه خواهى بپرس يهودى گفت مرا آگاهى ده آن چيست كه خدا ندارد و چيست‏كه در آستان خدا نيست و چيست كه خداوند نمى شناسد؟ بوبكر گفت اى جهود اين پرسش ها از كسانى است كه خود را از پيروان آئين مى نمايند و در نهان دشمن آنند . پس بوبكر و مسلمانان - خدا از ايشان خشنود باد - بر آن شدند كه آسيبى به يهودى رسانند پسر عباس - خدا از آن دو خشنود باد - گفت: با اين مرد دادگرانه رفتار نكرديد بوبكر گفت مگرنشنيدى چه گفت؟ پسر عباس گفت اگر پاسخ او راه داريد بگوئيد وگرنه ببريدش به نزد على - خدا از وى خشنودباد - تا پاسخ او را بدهد زيرا من به‏راستى از پيك خداوند - درود خدا بر وى و خاندانش - شنيدم درباره على پسرابوطالب به اين گونه خداى را خواند: " خدايا دل او را راه بنماى و زبان او را استوار دار " گفت كه: پس بوبكر و كسانى كه در آنجا بودند برخاستند تا نزد على پسر ابوطالب شدند و دستورى خواستند تا بر وى درآيند آنگاه بوبكر گفت: ابوالحسن (نام سر پوشيده على) اين جهود، پرسش‏هاى كسانى را به نزد من


صفحه 18

آورده ‏كه خود را از پيروان آئين مى نمايند و در نهان دشمن آنند، على گفت: يهودى چه مى گوئى؟ گفت من در زمينه هائى از تو پرسش مى كنم كه هيچكس پاسخ آن نداند مگر پيامبر يا كسى كه به دستور وى براى انجام سفارش هايش برگماشته شده گفت: بگوى، يهودى همان پرسش ها را بازگو كرد و على - خدا از وى خشنود باد - گفت: آنچه راخداوند نمى شناسد، درستى سخن شما است - اى گروه يهود - كه مى گوئيد: " عزيز پسر خدا است " با اين كه خداوند فرزندى براى خود نمى شناسد . اين هم كه مى گوئى: " مرا از آنچه در آستان خدا نيست آگاه كن " بدان كه‏در آستان او ستمى بر بندگان نيست، واين كه مى گوئى " مرا از آنچه خدا ندارد آگاه كن " بدان كه او همتا و انباز ندارد يهودى گفت گواهى مى دهم كه به راستى خداوندى‏جز خداى يگانه نيست و محمد برانگيخته خدا است و البته تو كسى هستى كه پيك خداوند - درود خدا بر وى و خاندانش - براى انجام سفارش هايش پس از مرگ برگماشته‏است . بوبكر و مسلمانان به على - درود بر او - گفتند: اى دور كننده رنج ها " المجتنى " از ابن دريد ص 35

امينى گويد: بخوانيد و داورى كنيد

پيك هاى ترسايان و پرسش هاى ايشان‏

مژده" يافته ايم كه پس از عيسى برانگيخته‏اى به نام احمد مى آيد و ما آمدن او را پائيده و از ويژگى هايش آگاهى يافته ايم و اكنون ما را راه بنماى زيرا ما براى سرپرستى


صفحه 19

جهان و كيش خويش تو را پسنديده ايم (گفت كه) پس قيصر صد تن از ترسايان شهرهايش را فراهم آورد و پيمان هاى استوار ازايشان گرفت كه نيرنگ نزنند و چيزى از كارهاشان را از او نهان ندارند و آنگاه گفت اكنون به سراغ اين مردى برويد كه پس از درگذشت پيامبر ايشان براى انجام سفارش هايش نشسته است، آنچه را از پيامبران - درود بر ايشان- مى پرسيدند ازو بپرسيد و آنچه را در گذشته ها ايشان مى آوردند و از ايشان مى خواستند و نشانه هائى را كه‏با يارى آن، پيامبران شناخته مى شدند از او بخواهيد اگر شما را آگاه گردانيد پس به آن پيامبرو به كسى كه پس از درگذشت وى براى انجام سفارش هايش نشسته بگرويد و اين را براى من بنويسيد و اگر شما را آگاه نكرد بدانيد او مردى است كه گروهش فرمان وى را مى برند و خود، سخن را با لايه هاى نهفته در آن مى گيرد و به پيروان و هم پيمانانش بر مى گرداند، پس برويد و از آشكار شدن اين پيامبر پى جوئى كنيد تا او را بشناسيد گفت: آن گروه به راه افتادند تا به بيت المقدس رسيدند همان هنگام نيز يهودان‏پيرامون راس الجالوت " بزرگ اين آئين" را گرفتند و همانچه را ترسايان به قيصر گفته بودند، ايشان نيز به وى گفتند پس راس جالوت صد كس از يهودان را فراهم آورد و تا براى همان پرس و جوها در پى ترسايان افتادند( سلمان گفت: من نيز با بهره اى كه از همراهى با اين گروه چشم داشتم به دنبالشان رفتم تا به مدينه رسيديم، روز آدينه بود و ابوبكر - خدا از وى خشنود باد - در مسجد نشسته، برداشت هاى خود را در پيرامون آئين هاى كيش براى مردم باز مى نمود من بر وى درآمدم و خواست يهوديان و ترسايان رااز آمدن، به آگاهى وى رساندم او دستورى داد تا بروى درآيند پس راس الجالوت بر وى درآمد و گفت ابوبكر ماگروهى از ترسايان و يهودان هستيم كه آمده ايم تا از شما درباره برترى كيشتان پرسش كنيم پس اگر كيش شما برتر بود آن را مى پذيريم وگرنه كيش ما برترين كيش ها است بوبكر گفت هر چه خواهى بپرس كه اگر خدا خواهد پاسخ‏تو را مى دهم گفت من و تو در آستان خداوند چيستيم؟ بوبكر پاسخ داد از


صفحه 20

خودم بگويم كه تاكنون چه در نزدخويش و چه در پيشگاه خدا از گروندگان ‏به وى بوده ام و پس از اين نمى دانم چه خواهد بود . يهودى گفت: چگونگى جايگاه خود را در بهشت و جايگاه مرا در دوزخ به من باز نماى تا از جايگاه‏خود كناره بگيرم و به جايگاه تو گرايش‏يابم گفت: بوبكر به جاى پاسخ نگاهى به معاذ افكند و نگاهى به پسر مسعود . و راس الجالوت روى به ياران خويش كرده و با زبان گروه خود به ايشان گفت اين پيامبر نيست . سلمان گفت: گروه مسلمانان به من نگريستند و من ايشان را گفتم: مردم در پى مردى بفرستيد كه اگر بالشى براى او بنهيد تا بر آن پشتى دهد، در ميان پيروان تورات بر بنياد توراتشان داورى مى كند و در ميان گروندگان به انجيل با انجيلشان و در ميان زبوريان با زبورشان و در ميان قرآنيان با قرآنشان، درون آيه را از برون آن مى‏شناسد و برون آن را از درونش، معاذ گفت: پس من برخاستم و على پسر ابوطالب را خواندم و او را از خواست يهوديان و ترسايان درآمدن خويش آگاه كردم و او روى بياورد تا در مسجد برانگيخته خدا - درود خدا بر روى - بنشست - پسر مسعود گفت ما پيراهن زبونى در برداشتيم تا على پسر ابوطالب بيامد و خداوند آن را از ما به دور كرد - على گفت هر چه خواهى بپرس كه اگر خدا خواهد تو راه از پاسخ آن آگاهى خواهم داد يهودى پرسيدمن و تو در آستان خدا چيستيم؟ گفت از خود بگويم كه من تاكنون در نزد خويش و در پيشگاه خداوند از گروندگان‏به او بوده ام و پس از اين نمى دانم چه خواهد شد و از تو بگويم كه تو تاكنون چه در دل من و چه در آستان خداوند از ناگرويدگان بوده اى و پس از اين نمى دانم چه پيش آيد . راس الجالوت گفت: چگونگى جايگاه خود را در بهشت و جايگاه مرا در دوزخ به من باز نماى تا از جايگاه خود كناره گيرم و به جايگاه تو گرايش يابم على


صفحه 21

گفت: يهودى من پاداش بهشت و كيفر دوزخ را نديده ام تا به تو بشناسانم ولى خداوند براى گروندگان به خويش، بهشت را آماده كرده و براى‏جز آنان آتش را . و اگر تو - در زمينه اى از اين - دو دل باشى به راستى از سخن پيامبر - درود خدا بر وى - سر پيچيده اى و در زمينه اسلام نيستى گفت خدا بيامرزدت راست گفتى زيرا به راستى پيامبران، آنچه را مى‏آورند خود باور دارند و ديگران نيز اگر آن را راست شمارند از گروندگان اند و اگر از پذيرفتن آن سرباز زنند از ناگروندگان، سپس گفت مرا آگاه كن كه آيا خدا را به دستيارى محمد شناختى يا محمد را از راه خدا؟ على گفت: يهودى من محمد را به يارى خدا شناختم نه خدا را از راه محمد زيرا آفريده اى است كه هستى او مرز و اندازه اى ويژه دارد، و بنده اى از بندگان‏خدا است كه خداوند او را برگرفته و براى آفريدگانش برگزيده و چنانچه فرشتگان را در نهان از چگونگى‏فرمانبرى آگاه مى كند به او آگاهى بخشيده و خود را به ايشان به اين سان‏شناسانده كه نه همانندى دارد و نه چگونگى . گفت راست گفتى سپس گفت مرا آگاه كن كه پروردگار " در " اين گيتى‏است يا " در " جهان ديگر؟ على گفت به راستى واژه " در " پيمانه است و هر چيز در اين پيمانه گنجيد دارى مرزو اندازه خواهد بود ولى او آن چه را در گيتى و در جهان ديگر است مى داند و عرش او در هواى بازپسين جهان است كه پيرامون اين گيتى را نيز فرا گرفته و - در ميانه آن - بازپسين جهان، به چراغى مى ماند كه اگر كنده‏شود آن نيز درهم مى شكند و اگر آن رابه در كنى آن جا در جاى خود راست نمى‏ايستد - و به همين گونه است گيتى در ميان بازپسين جهان - گفت راست گفتى وسپس گفت مرا بياگاهان كه آيا پروردگار، پديده ها را با توانائى خويش بر مى دارد يا چيزى هست كه او را در خود بردارد؟ على پسر ابوطالب گفت بلكه او خود بردارنده است راس جالوت پرسيد چگونه؟


صفحه 22

با اين كه به راستى مادر تورات مى يابيم نوشته است كه در آن روز عرش پروردگارت بالاى ايشان هشت پديده را بر مى دارد على گفت: يهودى به راستى‏فرشتگان، تخت گاه جهان نهان را بر مى دارند و خاك، هوا را بر مى دارد و خاك بر توانائى نهاده شده و اين است كه خداى برتر از پندار گويد: اوراست آنچه در آسمان ها و زمين و در ميان آن دو و در زيرزمين است يهودى گفت راست گفتى خدايت بيامرزاد تا پايان گزارش . " زين الفتى فى شرح سوره هل اتى " از حافظ عاصمى

بياييد تا تندروى را بشناسيم

اين بود نمونه هائى از انديشه ها و برداشت هاى بوبكر كه به آن ها دست يافتيم و با همه كمى، تو را از جايگاه او در دانش هاى وابسته به نامه خدا و شناخت‏آئين نامه پيامبر و دريافت آئين و دستورهاى كيش ما، آگاه مى سازد و بااين همه آيا تندروى و گزاف گوئى نيست‏كه بنويسند: هر كس بهره اى از دانش دارد مى داند دانش بوبكر چندين برابربيش از على بوده

آيا گزافه و تندروى نيست كه بگويند: زبانزد چنان است كه- به راستى - مردم، داورى ها و برداشت هائى را كه از بوبكر و عمر و عثمان و على رسيده فراهم آورده و ديده اند درست ترين همه آنها كه بهتردانش دارنده آن را مى نمايد دستورهاى‏بوبكر است و سپس عمر، از اين روى مى‏بينيم آن شماره از كارهاى عمر كه با دستور آشكار پيامبر ناسازگارى دارد كمتر از آن على است ولى براى بوبكر، هيچ دستور آشكارى نتوان يافت كه با آن ناسازگارى نموده باشد آيا گزافه وتندروى نيست كه بگوئيم نه بوبكر نه عمر و نه جز آن دو از بزرگ ياران پيامبر، براى پاسخ به هيچ پرسشى به سراغ على نمى آمدند و زبانزد


صفحه 23

چنان است كه البته على دانش را از بوبكر فرا گرفته

آيا گزافه و تندروى نيست كه همچون ابن حجر در " صواعق " ص 19 - بگويند: به راستى بوبكر از بزرگ ترين كسانى است كه انديشه خود را براى دريافت دستور خدا به كوشش واداشته و بلكه بى چون و چرا او از همه ياران پيامبر داناتر است .

آيا گزافه و تندروى نيست كه بگويند به راستى بوبكر در ميان ياران پيامبر ازهمه داناتر و هوشمند تر و آگاهى او به آئين نامه هاى پيامبر بيشتر بود چنانكه ياران پيامبر در بسيارى جاها به انديشه او بر مى گشتند و او با گزارش آئين نامه هائى از پيامبر كه نزد آنان يافت نمى شد (ولى وى از برداشت و هر گاه مى خواست به ياد مى آورد) در برابر ايشان روى مى نمود وچگونه چنين نباشد با آنكه از آغاز برانگيخته شدن پيامبر - درود خدا بر وى - تا هنگامى كه درگذشت همراه و نگران وى بوده است

آيا گزافه و تندروى نيست كه به پاك ترين پيامبران- درود خدا بر وى و خاندانش - بسته اند كه گفته: خداوند هيچ چيز در سينه من نريخت مگر آن را در سينه بوبكر ريختم

آيا گزافه و تندروى نيست‏كه از زبان او - درود خدا بر وى و خاندانش - گزارش كرده اند كه گفته: " در خواب ديدم كه گوئى كاسه اى بزرگ‏و پر از شير به من دادند تا چندان ازآن نوشيدم كه لبريز شدم و ديدم كه دررگ هايم‏ميان گوشت و پوستم روان گرديدو با آشاميدن آن افزونى يافتم پس آن را به بوبكر دادم . " گفتند: اى پيك‏خدا اين دانش است كه خداوند تو را بخشود


صفحه 24

تا چون از آن لبريز شدى‏و افزونى يافتى آن را به بوبكر بخشيدى . او - درود خدا بر وى - گفت البته درست گفتيد " الرياض النضره " ج 1 ص 101

آيا گزافه و تندروى نيست كه ابن سعد از زبان پسر عمر آورده كه‏چون از وى پرسيدند در روزگار پيك خداوند - درود خدا بر وى و خاندانش -چه كسى برداشت هاى خود را در زمينه آئين هاى كيش باز مى نمود گفت جز ابوبكر و عمر كسى را با اين ويژگى نمى شناسم بنگريد به " اسد الغابه " ج 3 ص 216، " الصواعق " ص 10و 20 "تاريخ الخلفا " از سيوطى ص

گواهي هاي پيامبر و يارانش بر دروغ بودن لاف هاشان

امينى گويد: كاش مى دانستم اين گروه را چه‏شده است كه به اين لاف زنى هاى ميان تهى پرداخته اند؟ و به بافتن اين دروغ هاى شاخدار؟ و به راندن ساده دلان توده به سوى لغزش گاه ها و تيره‏ترين روزها؟ و به بازداشتن ايشان ازروشن راه درستى و همواره زمينه راستى، كه تنها با گام زدن در آن مى توان مردان را شناخت و مرز منش هاى گذشتنگان را دريافت .

آيا اين برداشت‏ها با آواى پاك ترين آئين گذاران ناسازگار نيست كه به فاطمه مى گويد: آيا خشنود نيستى كه من تو را به همسرى كسى درآوردم كه از همه مسلمانان زودتر به اسلام گرويده و داناترين ايشان است؟

و با اين سخن او به وى: من تو را به زنى به بهترين پيروانم و داناترين ايشان دادم .

و اين سخن او: به راستى على از ميان ياران من نخستين كسى است كه اسلام آورده و دانش او از همه ايشان بيشتر است .

و اين سخن او: پس از من‏داناترين توده‏ام على است .

و اين سخن او: من شهر دانشم و على در آن است .

و اين سخن او: على پيمانه دانش من است .

و اين سخن او: على دروازه دانش من است .


صفحه 25

و اين سخن او: على گنجور دانش من است .

و اين سخن او: على انبان دانش من است .

و اين سخن او: من خانه فرزانگى‏ام و على در آن است .

و اين سخن او: من‏خانه دانشم و على در آن است .

و اين سخن او: من ترازوى دانشم و على دو كفه آن است .

و اين سخن او: من ترازوى فرازنگى‏ام و على زبانه آن است .

و اين سخن او: استادترين پيروان من در دادرسى على است .

و اين‏ سخن او: استادترين شما در دادرسى على است و بسيارى گزارش هاى پاكيزه همانند آنچه گذشت .

آيا آن برداشت هاى درون تهى، ناسازگار نيست با آنچه در برگردان پارسى همين نگاشته ج5 ص 171 تا 180 گذشت؟ و با آنچه در جلد ششم زير نشانى " نوادر الاثر برجا مانده هاى كمياب ر درباره دانش على آورديم و همه جا با انگشت نهادن بر سخنان نخستين ياران پيامبر و كسانى كه با نيكوئى در پى ايشان افتادند - همچون عايشه، عمر، معاويه، پسر عباس، پسر مسعود، عدى‏پسر حاتم، سعيد پسر مسيب، هشام پسر عتبه، عبد الله پسر حجل، عطاء

كجا مى توان به جز فرمانرواى گروندگان على، هيچ كس از توده مسلمان را داناترين ايشان شمرد با اينكه ما در بر گردان پارسى همين نگاشته - ج 5 ص 180 - 179 ديديم دانشوران همداستانندكه تنها على درود بر او باد - و نه ديگران - بوده كه دانش پيامبر - درودخدا بر وى و خاندانش - پس از مرگ وى به او رسيده با اين كه در همانجا گزارش درستى را ديديم كه از سرور ما فرمانرواى گروندگان رسيده كه گفت: به خدا سوگند من برادر و دوست و پسر عموى اويم و دانش او پس از درگذشتش به من رسيده پس كيست كه به او سزاوارتر از من باشد؟


صفحه 26

وانگهى‏اگر اين خواب ها درست باشد كدام نشانه ناچيز از دانش خليفه در دست داريم كه نمونه اى باشد از افزونى يافتن او با سر كشيدن آن كاسه از دست‏بزرگ ترين پيامبران؟ سخن او درباره " اب "؟ يا برداشت وى از " كلاله " و " بهره نيا و مادر بزرگ پدرى و مادرى از مرده ريگ نواده " و جانشينى‏پيامبر و ديگر زمينه ها؟ آيا با همين‏سرمايه هاى دانش بوده است كه او و دوستش هنگامى كه پيك خدا - درود خدا بر وى و خاندانش - نيز زنده بوده در پيرامون كيش وى دستورهائى مى داده اند؟

كدامين سينه است كه پيك خداوندهر چه را خدا در سينه خودش - درود خدا بر وى و خاندانش - ريخته اند در آن بريزد و آنگاه هيچ دانشى از آن تراوش نكند؟ مگر نه اينكه " از كوزه‏همان برون تراود كه در اوست "؟

تو نيك مى دانى كه پذيرفتن آن همه گزارش‏هاى درستى كه از گفته هاى پيك خدا - درود خدا بر وى و خاندانش - و از گفته هاى ياران او و شاگردان ايشان درباره دانش فرمانرواى گروندگان به او - درود بر او - رسيده و سپس سازش‏دادن ميان آن ها و برداشت هاى گزافه اى كه درباره دانش بوبكر گذشت ما را ناگزير مى كند بگوئيم او از پيك خداوند هم داناتر بوده است زيرا ديديم على و پيامبر - درود خدا بر آن‏دو و خاندانشان - در برترى ها بردارند و على همتاى برادر پاك خويش است و روان وى در همه سرافرازى ها، كه دانش وى پس از مرگش به او رسيده ودروازه‏و گنجور و پيمانه و انبان دانش‏وى است، (پس داناتر شناختن بوبكر از على ما را بر آن مى دارد كه وى رااز پيامبر نيز داناتر بشماريم) و من‏گمان ندارم همه آن گروه - و شايد بيشترشان نيز - چنين برداشتى را بپذيرند آرى كسى كه از گزافگوئى درباره بوحنيفه و داناتر انگاشتن او از پيك خداوند - درود خدا بر وى و خاندانش - در رشته داورى خوددارى نكند - كه در جلد پنجم ص 279 از چاپ دوم گذشت - چنين كسى از چنين برداشتى‏درباره بوبكر كه از بوحنيفه برتر است‏پروا نخواهد داشت .


صفحه 27

اى پيروان‏ابن حزم و ابن تيميه و ابن كثير و ابن قيم جوزيه اين است گزافگوئى گوشخراشى كه سخت بايد دشمن داشت نه آنچه شيعه مى گويد

نشانه هايي بر داناتر بودن بوبکر و بررسي آن

تنها او مي دانسته که پيامبر هم مي ميرد

آئين پيشين( بر مى گرديد؟ تا پايان آيه

چه فراموش كارند آن دو نويسنده كه ندانسته اند اين رويداد براى هيچكدام از ياران‏پيامبر چنان پيچيده و در نيافتنى نبود و بسى دور است كه دانش آنان چه اين اندازه‏بوده باشد زيرا آنان كه قرآن بزرگوار را در سينه داشتند همه مى دانستند كه او- درود خدا بر وى و خاندانش - را مرگ‏دريافته و اين را نيز بر شالوده سرشتى مى شمردند كه خداوند در ميان همه آدميان نهاده و فرمان مرگ را بر همه روان گردانيده و پايان زندگى و اندازه درنگ در گيتى در نزد او است وهيچكس را نرسد كه بميرد مگر با دستورى از خدا كه زندگى هر كس را در نامه سرنوشت او مرز نهاده اند و هر گروهى را مرگى است كه چون مرگ ايشان فرا رسد نه يك ساعت پس مى افتند و نه‏پيش، پس از جنگ زدن در دامن قرآن بزرگ، بسى سخنان آشكار از خود او - درود خدا بر وى و خاندانش - در جاهائى بيشمار نيز آويزه گوششان بود كه به ويژه بازپسين ديدار خود از خانه


صفحه 28

خدا را با آن ها بيانباشت و از همين روى اين ديدار رابه " حجه الوداع ديدار بدرود " نام‏ نهادند .

اين هم كه عمر، مرگ او - درود خدا بر وى و خاندانش - نمى پذيرفت نه از ناآگاهى در اين زمينه ها بود زيرا پيش از آنكه بوبكر آيه ياد شده را بر وى بخواند عمرو پسر زائده در مسجد پيك خداوند - درود خدابر وى و خاندانش - آن را بر وى و ياران پيامبر بخواند و دنبال آن نيز سخن خداى برتر از پندار را ياد كرد كه به راستى تو ميرنده‏اى و البته آنان ميرندگانند ولى آن مرد از اين گفتار و از بازگوگر آن روى بگردانيد با اين كه عمرو پسر زائده از ياران بزرگ پيامبر است كه پيك خداوند - درود خدا بر وى و خاندانش - سيزده بار در هنگامى كه براى جنگ از مدينه بيرون مى شد او را به جانشينى خود درشهر گذاشت كه اين را نگارنده " الاصابه " نيز آورده است - ج 2 ص 523-

نپذيرفتن گزارش مرگ پيامبر - و هم بيم دادن مردم از به زبان آوردن آن -همه اش تنها براى سياست هوشمندانه اى‏بود كه انديشه توده را از اين پرسش كه جانشين پيامبر كيست باز بدارد تا بوبكر سر برسد زيرا وى در آن هنگام -نه در آنجا بلكه - در بيرون مدينه درسنح بود چرا كه ساخت و پاخت ها در نهان انجام مى گرفت

نمى بينى كه بسيارى از بزرگان اين دار و دسته براى سرباز زدن عمر از پذيرفتن مرگ او - درود خدا بر وى و خاندانش - بهانه هائى تراشيده اند تا كسى وى رانادان نشمارد چنانكه يكى مى نويسد: اين واكنش از شوريدگى مغز و آشفتگى دل وى بوده كه رويدادهاى آشكار را به‏فراموشى سپرده يكى هم اين پاسخ را دست آويز گرفته كه: با درگذشت پيامبر - درود خدا بر وى - سختى اندوه، انديشه عمر را ناچيز گردانيدتا آن جا كه مى گفت: به خدا او نمرده بلكه


صفحه 29

به سوى پروردگارش رفته

پاسخ وي با پيامبر يکسان بوده

(نمونه دوم) ابن حجر نمونه هاى ديگرى از دانش اين جانشين پيامبررا آورده و آنها را دست آويزى گردانيده است براى اين كه وى را بى چون چرا از همه ياران پيامبر داناتر بشمارد يكى گزارشى است كه بخارى در "صحيح " خود در پيرامون سازش در رويداد حديبيه از زبان عمر پسر خطاب - خدا از وى خشنود باد - آورده كه گفت: به نزد پيامبر خدا - درود خدا بر وى - شدم و پرسيدم اى پيامبر خدا آيا تو پيامبر راستين خدا نيستى؟ پاسخ داد آرى پرسيدم مگر نه ما در راه درستى هستيم و دشمن ما در راه نادرستى؟ پاسخ داد آرى . پرسيدم پس چرا ما با همه پيروى از كيش خود زبونى را بر خويش هموار كنيم؟ پاسخ داد: به راستى من پيك خداوند هستم واز فرمان او سر نمى پيچم و او ياور من است گفتم مگر تو به ما نگفتى كه ما به خانه خدا خواهيم رفت و در پيرامون آن خواهيم چرخيد؟ پاسخ داد آرى ولى آيا گفته بودم كه همين امسال‏خواهيم رفت؟ گفتم نه گفت پس به راستى كه در آينده تو به سوى‏آن رهسپار شده و پيرامون آن خواهى چرخيدگفت كه: سپس به نزد بوبكر - خدا از وى خشنود باد - شدم و گفتم: ابوبكر مگر اين مرد پيامبر راستين خدا نيست؟ گفت آرى گفتم مگر نه ما در راه راست هستيم و دشمن ما در راه نادرستى؟ گفت آرى گفتم پس چرا ما با همه پيروى از كيش خود زبونى را بر خويش هموار كنيم؟ گفت: هان اى مرد البته‏وى برانگيخته خدا است و از فرمان پروردگارش هرگز سر نمى پيچد و او نيزياور وى است تو هم چنگ در دامن وى‏زن كه به خدا سوگند او در راه راست است گفتم مگر به ما نمى گفت كه به زودى براى ديدار و گردش در پيرامون خانه خدا مى رويم؟ گفت آرى ولى آيا تو را آگاهى داده بود كه همين امسال مى روى؟ گفتم نه گفت پس به راستى كه‏در آينده براى ديدار و گردش در پيرامون آن خواهى رفت .

امينى گويد: آيا در گزارش بالا بيش از اين هم چيزى دارد كه بوبكر به پيامبرى برانگيخته خدا گرويده؟ و خواه ناخواه هر كس بر اين بنياد انديشه گردن


صفحه 30

نهد مى بيند كه وى - درود خدا بر وى و خاندانش - از فرمان‏خدا سر نمى پيچد و او نيز ياور وى است و البته نويد هر رويدادى را كه داده ناچار در همان هنگام خود، پيش خواهد آمد، اگر براى روبرو شدن با آن نيازمند به گذشت روزگار نباشيم بى‏درنگ وگرنه در همان هنگامى كه ويژه آن است رخ مى دهد و بر اين بنياد از دير و زود شدن آن در پرتگاه دو دلى نبايد افتاد .

ين برترين مرزى است كه با پشتگرمى به گزارش بالا براى منش بوبكر مى توان ياد كرد كه اين نيز ويژه او نيست و همه مسلمانان در اين زمينه، همتاى اويند پس چگونه مى‏توان آن را نشانه اى بر اين دانست كه‏بوبكر بى چون و چرا از همه ياران پيامبر داناتر بوده است؟ اگر عمر آن‏پرسش را از هر كدام از ديگر ياران نيز مى كرد همان پاسخى را مى شنيد كه‏از ابوبكر و همان پاسخ را كه از پيك خدا - درود خدا بر وى و خاندانش - و همان پاسخ را كه از همه مسلمانان تا پايان گيتى . و تو در نزد هيچ كس از ايشان به جز اين برداشتى نخواهى يافت‏و اگر به آن گونه سر سخن را با كسى باز كنى به جز آن پاسخى نخواهى شنيد، مگر عمر اين پرسش را - جز ابوبكر -از هيچكس از ياران پيامبر كرده بود كه پاسخى به جز آنچه از وى شنيده بشنود تا ما بيائيم و با آن دست آويزوى را - كم و بيش از كسان ديگر داناتر بينگاريم؟

مگر در اينجا پيك خداوند - درود خدا بر وى و خاندانش -مى خواسته در پاسخ عمر چيزى از دانستنى هاى دشوار و پيچيده اش را بنمايد كه چون پاسخ بوبكر با او يكسان‏درآمد بى چون و چرا داناترين همه ياران پيامبر شمرده شود؟ ابن حجر همه اين ها را خود مى داند و از همين روى است كه آگاهانه زمينه گزارش‏را انداخته و در " صواعق " ص 19 مى نويسد: او (بوبكر) از بزرگ ترين كسانى است كه انديشه خود را براى دريافت فرمان خدا به كوشش وا داشتند بلكه در ميان ياران پيامبر بى چون و چرا از همه داناتر است و نشانه هاى آشكارى اين برداشت را گواهى مى كند ويكى از آن ميان گزارش بخارى و جز او است كه عمر در " سازش حديبيه " از پيك خدا - درود خدا بر وى - انگيزه اين سازش را بپرسيد و گفت چرا ما با همه پيروى از كيش خود زبونى را بر خويش


صفحه 31

هموار سازيم پيامبر - درود خدا بر وى - پاسخى به او داد كه‏پس از آن چون به نزد بوبكر شد و همانچه را از وى - درود خدا بر وى - پرسيده بود از او نيز بپرسيداو هم پاسخى درست همانند آن را داد بى آنكه‏از پاسخ پيامبر - درود خدا بر وى - آگاهى يافته باشد . پايان .

ابن حجر با گفتار نيم بند و سر بسته اش خواننده را گمراه مى سازد تا پندارد در آنجا گره كورى در كار بوده كه ابوبكر گشوده با پرسش دشوارى در زمينه يكى از دانش ها پيش آمده كه بررسى در آن نشانه اى نمايان بر اين مى تواند شد كه كسى بى چون و چرا داناتر از همه ياران پيامبر به شمار رود . ابن حجر هر چه خواهد بكند كه البته ديدگان كاوشگران او را مى پايدو خداوند نيز - از پشت سر - شمار كارهايش را دارد .

تنها او مي دانسته که پيامبر را کجا بايد به خاک سپرد

(نمونه سوم) از نشانه هاى نمايانى كه ابن حجر بر داناتر بودن اين جانشين پيامبر در برابر همه ياران او - بى چون و چرا يافته، گزارشى است كه بى هيچ زنجيره‏درستى در " صواعق " ص 19 از زبان عايشه آورده كه او گفت: چون پيك خداوند - درود خدا بر وى - درگذشت دورويان سر برداشتند و تازيان روى از آئين برتافتند و انصار به پشت سرباز گشتند، اگر آنچه بر سر پدرم ريخت بركوه هاى استوار فرود مى آمد به سستى مى گرائيد ولى بر سر هيچ سخن، با يكديگر ناسازگارى ننمودند مگر پدرم درجدا نمودن و آماده ساختن آن پيشى جست‏گفتند پيك خدا - درود خدا بر وى - راكجا به خاك سپاريم؟ در اين زمينه دانشى در نزد هيچكس نيافتيم تا بوبكرگفت از پيك خداوند - درود خدا بر وى - شنيدم مى گفت: " هيچ پيامبرى جان نمى سپارد مگر در زير همان جايگاهى كه در آن جا در گذشته به خاك سپرده مى شود . " و باز درباره آنچه از وى بر جاى مانده بود برداشت هاى گونه گون نمودند و در اين زمينه نيز دانشنى در نزد هيچكس نيافتيم تا بوبكر گفت از پيك خدا - دورد خدا بر وى - شنيدم مى گفت: البته ما گروه پيامبران مرده ريگى براى بستگان خود نمى گذاريم و آنچه از ما مى ماند به هزينه هاى نيكو كارانه خواهد رسيد .

سپس مى نويسد: برخى گفته اند اين نخستين ناسازگارى بود كه ميان ياران


صفحه 32

پيامبر در گرفت تا برخى از ايشان گفتند او را در مكه - زادگاه وجاى پرورشش - به خاك مى سپاريم و برخى: در مسجد وى و برخى: در گورستان بقيع و برخى: در بيت المقدس‏آرامگاه پيامبران، تا بوبكر ايشان را از آنچه مى دانست آگاهى داد و ابن‏زنجويه گفت اين آئين نامه اى است كه از ميان همه كسانى كه با پيامبر به مدينه كوچيدند يا در آن شهر وى را يارى كردند تنها بوبكر راست رو آن راگزارش كرده و ديگران از انديشه خود به سخن او بازگشتند .

امينى گويد: از اين گزارش بى زنجيره اى كه از زبان عايشه آورده اند بيشترين چيزى كه در مى يابيم اين است كه بوبكر دو حديث از پيك خداوند - درود خدا بر وى‏و خاندانش - آورده كه ميان كسانى كه در آنجا مى بودند در آن دو زمينه او آن را شنيده بود و بس . پس اگر بيائيم و هر چند با تيرى كه در تاريكى بياندازيم و خود را با زور به‏تاخت واداريم - تنها با اين دست آويز- بوبكر را از همه ياران پيامبر - داناتر بشماريم - آن هم از كسانى كه در آنجا نيز نبوده يا آن دو حديث را مى دانسته ولى آن هنگام در ياد نداشته اند - پس چه بايد گفت درباره كسانى كه هزاران از حديث هاى فراهم آمده اى را گزارش كنند كه هيچ يك از آن ها يا بيشتر آن ها را بوبكر گزارش‏نكرده - و با اين همه هيچكس از ايشان‏را نيز داناتر از همه ياران پيامبر -يا دست كم داناتر از بوبكر - نشمرده اند؟

مگر او همان نيست كه چنان برداشت هاى نسنجيده و شگفت آورى درباره " اب " و " كلاله " و " بهره نيا و مادر بزرگ پدرى و مادرى از مرده ريگ نواده " و ديگر انديشه هاى ناسنجيده داشته مگر نه او آئين نامه هاى ارجمند پيامبر را از ماننده هاى مغيره پسر شعبه و محمد پسر مسلمه و عبد الرحمن پسر سهيل و ديگر مردمان ناچيز فرا مى گرفت؟

گويا ابن حجر ( سنگ زاده) مردم را نيز مانند خود انگاشته و مى پندارد كه آنان نيز زاده سنگ اند كه تنها مى شنوند ولى چيزى را با خرد خويش روبرو


صفحه 33

نمى كنند . آيا اين مرد نمى گويد روزى كه پيك خدا - درود خدا بر وى و خاندانش - بانگ برداشت و سخن زير را بر زبان راند ياران او از آواى وى چه‏دريافتند:

1- در ميان آرامگاه و منبر من گلزارى از گلزارهاى بهشت است. و نيز اين سخن او - درود خدا بر وى‏و خاندانش:

2- در ميان سرا و منبر من گلزارى از گلزارهاى بهشت است . و نيز از اين سخن او -درود خدا بر وى وخاندانش:

3- در ميان خانه تا منبر من گلزارى از گلزارهاى بهشت است . و نيز از اين سخن او - درود خدا بر وى و خاندانش:

4- در ميان منبر تا خانه عايشه گلزارى از گلزارهاى بهشت است . و نيز از اين سخن او - درود خدا بر وى و خاندانش:

5- هر كه شادمان مى شود كه در گلزارى از گلزارهاى بهشت نماز بگزارد در ميان منبر و آرامگاه من نماز بگزارد .

كه حديث نخستين را بخارى گزارش كرده است‏و نيز احمد، عبد الرزاق و سعيد پسر منصور، بيهقى در " شعب الايمان دور گرويدن "، خطيب و بزار و طبرانى‏و دار قطنى و ابو نعيم و سمويه و ابن‏عساكر، آن هم از زبان اين ميانجيان كه همه از ياران پيامبرند:

جابر، سعد پسر ابو وقاص، عبد الله پسر عمرو ابو سعيد خدرى .

برگرديد به " تاريخ‏خطيب " ج 11 ص 228 و 290، " ارشاد السارى " از قسطلانى ج 4 ص 413 كه زنجيره گزارشى بزار را در اين زمينه درست شمرده و


صفحه 34

گفته: در نزد بزار زنجيره اى دارد كه مردان ميانجى‏آن شايسته پشتگرمى اند، " كنز العمال " ج 6 ص 254 شرح نووى بر " صحيح مسلم " كه در كنار " ارشاد " چاپ شده ج 2 ص 103 " تحفه البارى " كه در زير " ارشاد " چاپ شده - ج 4 ص412 سمهودى نيز در " وفاء الوفاء " ج1 ص 303 آن را از دو نگاشته بخارى و مسلم آورده و زنجيره گزارشى بزار را درست شمرده است .

حديث دوم را نيز بخارى و مسلم آورده اند - نيز ترمذى، احمد، دار قطنى، ابويعلى، بزار، نسائى، عبد الرزاق، طبرانى، ابن‏النجار، و همگان از زبان اينان: جابر، عبد الله پسر عمر، عبد الله مازنى و بوبكر .

برگرديد به " صحيح بخارى، نامه نماز كتاب الصلاه " بخش برترى زمين ميان آرامگاه و منبر و نامه ديدار از خانه خدا " كتاب الحج " و " صحيح مسلم، نامه ديدار از خانه خدا كتاب الحج " بخش " برترى زمينى كه ميان آرامگاه و منبر او - درود خدا بر وى - است "، تيسيرالوصول " ج 3 ص 323، " تمييز الطيب پاكيزه ها را جدا كنيم " ص 139 كه مى نويسد: در درستى آن همداستانند، " كنز الدقائق " ص 129، " كنز العمال " ج 6 ص 254 " الجامع الصغير " كه بر بنياد آنچه در " الفيض القدير " - ج 5 ص 433 آمده - آن را درست شمرده و گويد گزارشى است كه از بس بازگو گران آن فراوانند گمان نمى توان برد از پيامبر نباشد، " تحفه البارى " كه در زير " الارشاد " چاپ شده - ج 4 ص 412 " وفاء الوفا " ج 1 ص 302 و 303 كه زنجيره احمد و بزار را در گزارش آن درست شمرده است .

حديث سوم را نيز اينان از راه جابر يا عبد الله مازنى گزارش كرده اند: احمد، شاشى، سعيد پسر منصور و خطيب، چنانكه در " تاريخ خطيب " ج 3 ص 360 آمده است و نيز در " كنز العمال " ج 6 ص 254 و در شرح نووى بر " صحيح‏مسلم " كه در كنار " الارشاد " چاپ شده - ج 6 ص 103 -

حديث چهارم نيز - بر بنياد آنچه در " ارشاد السارى " ج4 ص 413 و در


صفحه 35

" وفاء الوفاء "ج 1 ص 303 آمده - در " اوسط " طبرانى‏از زبان بوسعيد خدرى گزارش شده است .

حديث پنجم را نيز - چنانچه در " كنز العمال " ج 6 ص 254 آمده - ديلمى از زبان عبيد الله پسر لبيد بازگو كرده است .

ابن ابى الحديد در " شرح " خودمى نويسد - ج 3 ص 193 - مى گويم: چگونه در جاى به خاك سپردنش سخنان ناسازگار بر زبان راندند با آن كه خود به ايشان گفته بود: " مرا بر بسترم در همين جاى خانه ام كنار آرامگاهى هم بگذاريد " و اين سخن آشكارى مى رساند كه او بايد در همان خانه اى به خاك رود كه ايشان را در آن فراهم آورده بود - كه خانه عايشه باشد - پايان .

اين حديث - بر بنياد آنچه حافظ سيوطى در " الخصايص الكبرى" ج 2 ص 276 - مى نويسد - ابن سعد و ابن منيع و حاكم و بيهقى و نيز طبرانى . در " الاوسط " - از راه پسرمسعود گزارش كرده اند .

آيا اين حجر مى پندارد كه ياران پيامبر پس از اين‏همه سخنانى كه در زمينه ياد شده از او شنيدند هنوز آن گلزار پاكى كه پاكترين پيامبران، ايشان را از آن آگاه‏كرده و دستور به نماز خواندن در آنجا را داده بود نمى شناختند؟ يا گمان دارد ايشان آرامگاه و منبر و گلزار ميان آن دو را شناخته و با سخنى كه از او - درود خدا بر وى و خاندانش - گرفتند نزديك مرزهاى آن درنگ كرده و سپس در اين كه آرامگاه پاك، كجاى آن بايد باشد برداشت هاى گوناگون آوردند تا بوبكر آن را آشكارساخت و با همين سادگى، بى چون و چراداناترين ايشان گرديد؟

با اين كه اگر گزارش وى در به خاك سپردن او درست مى بود بايستى پيك خداوند - درود خدا بر وى و خاندانش - آن را براى كسى بگويد كه خود به وى سفارش كرده است پس از مرگش او را بشويد و به خاك سپارد و براى كسى كه


صفحه 36

پوشاندن جامه مرگ را بر او و شستن و در خاك نهفتنش را به گردن گرفت و براى كسى كه خود مى داند بپا خواهد خاست و نيمه شب بى اين كه كسى جز از خانواده وى در آنجا باشد او را جامه مرگ مى پوشاند و در خاك پنهان مى كند- كه در ج 13 ص 262 از ترجمه غدير گذشت - نه براى كسى كه در چنين جائى نخواهد بود و در آن هنگام خوابى سنگين بر پلك هايش چيره مى شود، هر كس خواهد براى پس از مرگ سفارش هائى كند، برگزيدن جا براى آرامگاه را ازچشمگيرترين زمينه ها مى شمارد چه رسدكه سرور آدميان باشد و اين نگرش را گزارشى استوار مى دارد كه ابويعلى ازحديث عايشه آورده (هر چند با حديث خود او از پدرش ناسازگار است) كه گفت: در اين كه آرامگاه او - درود خدا بر وى و خاندانش - كجا باشد سخنان گوناگونى به ميان آمد تا على گفت: به راستى خداوند جائى را كه پيامبرش در آن، جان سپرده از همه جاى ديگر دوست تر مى دارد .

" الخصايص الكبرى " ج 2 ص 278 و شايد براى برابرى با همين حديث بوده كه آن‏گزارش را نيز آفريده و به زبان بوبكرنهاده اند .

اگر چنانچه ابن حجر مى نويسد در هنگام به خاك سپردن آن پيكرپاك، گفتگوئى در مى گرفت، البته گزارش آن، زبان به زبان مى گشت و نگارندگان سرگذشت نامه ها و دفترها يكى پس از ديگرى از زبان ياران پيامبر كه در آن روز در كنار هياهو ايستاده و فريادها را شنيدند بازگو مى كردند . نه باز نمودنش ويژه برگ هاى " صواعق " و ماننده هاى آن از نگاشته هاى نوخاستگان مى گرديد نه يگانه گزارشگر كم و بيش از زمينه آن، عايشه مى بود كه تازه او - يا تنهاكسى كه گزارش ياد شده را از زبان وى آورده اند - خود مى گويد: ما از به خاك سپرده پيك خدا - درود خدا بر وى - آگاه نشديم تا در دل شب آواز بيل هائى را شنيديم كه براى هموار ساختن آرامگاهش به كار مى رفت آنگاه اين سخن را چگونه با آن يكى سازگار گردانيم؟


صفحه 37

و تازه آئين نامه ياد شده دستورى درباره همه پيامبران را در بر دارد و نخستين چيزى كه اين پندار را پوچ مى نمايد آرامگاه نخستين ايشان آدم - درود بر او - است‏كه در مكه درگذشت و در هند در پاى كوهى كه هنگام فرود آمدن از آسمان به‏آنجا گام نهاد در خاك رفت - يا به گفته برخى - در پاى كوه ابو قبيس در مكه .

دوست خدا ابراهيم - درود بر اوو بر پيامبر ما و خاندانش - نيز از عفرون پسر صخر شكافى در دل كوه را كه‏در حبرون بود بخريد و همسرش ساره را در آن به خاك سپرد و خود وى و سپس پسرش اسحاق نيز در همان جا به خاك رفتند .

يعقوب - درود بر او - نيز درمصر درگذشت و يوسف - درود خدا بر او - از پادشاه مصر دستورى خواست تا با كالبد پدرش بيرون شده وى را نزد خاندانش به خاك سپارد، او بپذيرفت وبزرگان مصر نيز با وى بيرون شده او را در همان شكاف كوه كه در حبرون بودبه خاك سپردند .

تنها او مي دانسته پيامبران ارث نمي گذارند

(نمونه چهارم) برويم سراغ گزارشى كه بوبكر - و تنهااو - درباره دارائى هاى به جا مانده از پيامبر داده، در اين زمينه نيز ابن حجر خيلى زود سخن خود را پس مى گيرد . زيرا مى بينى در اين جا - ص 19 - چنان مى پندارد كه: " تنها ابوبكر اين گزارش را داده و به اين گونه يكى از نمايان ترين نشانه ها رابر داناتر بودن خويش از همگان آشكار كرده " ولى در ص 21 برداشت خود را چنين مى نويسد كه: " على و عباس و عثمان و عبد الرحمن پسر عوف و زبير وسعد و زنان پيامبر همه اين سخن را اززبان پيامبر بازگو كرده اند " و مى نويسد: " همه مى دانستند كه البته پيامبر


صفحه 38

- درود خدا بر وى - چنين گفته و بوبكر تنها كسى بود كه نخست آن را به ياد آورد سپس نزد ديگران آن را به ياد آوردند . "

اين يك بام و دو هوا كه در سخنان اين مردمى بينى از چيست؟ و چه انگيزه اى‏دارد كه آنچه را خود نخست آورده سپس فراموش مى كند؟ آيا داناتر بودن كسى‏تنها بر اين بنياد است كه نخست يك گزارش را به ياد آرد؟ يا پيش از ديگران آن را بر زبان راند؟ هر كدام‏از اين دو كه باشد - چنانچه مى بينى - تنها برترى يك تن را در به ياد آوردن مى رساند و نه در دانستن .

چرا پيامبر آن سخن را به وارثانش نگفت

تازه اگر پيك خداوند - درود خدا بر وى و خاندانش - چنان سخنى مى گفت بايد آن را براى خانواده و كسانش آشكار سازد كه براى بردن آنچه از وى مانده سر بر ندارد، و در چنگ زدن به‏آئين هاى همگانى كه در فرازهاى قرآن بزرگوار و آئين نامه هاى ارجمند پيامبر درباره بهره آدمى از مرده ريگ‏بستگان خود آمده دست افزارى نداشته وگفتگو و فريادى در نگيرد كه شور بختى‏و كين توزى به همراه بيارد و جگر گوشه پاك او با دلى پر از خشم به ياران پدرش جان نسپارد تا اين رويدادها در ميان دسته هاى پى در پى كه در يكى از آن دو راه افتاده اند، انگيزه كينه و دشمنى نگردد چرا كه او- درود خدا بر وى و خاندانش - براى زدودن همين رنج ها و بستن پيمان برادرى ميان توده ها و يكان يكان از مردم برانگيخته شد .

آيا او - درود خدا بر وى و خاندانش - اين بينش را نداشت كه بداند تا آگاهى خانواده و كسانش از فرمانى كه او - درود خدا بروى و خاندانش - ويژه آن است و - بر بنياد آن - آئين ارث دگرگون مى شود چه آشوب هائى به راه مى اندازد؟ چنين انديشه اى درباره او روا نيست با اين كه آئين وابسته به مرگ ها و آزمايش ها و داورى ها و پيش آمدها و شورش ها و رويدادهاى سهمگين نزد او است .

بزرگ ترين مردان راست رو، فرمانرواى گروندگان و همسر او بزرگ ترين بانوان راست رو - درودهاى خدا بر آن دو و خاندان آن دو - كه آمدند و آنچه را از


صفحه 39

پيامبر - درود خدا بر وى و خاندانش - به جاى مانده و به جنگ بوبكر افتاده بود از آن خوددانستند آيا گمان دارى اين كار را پس‏از آن كردند كه آن آئين نامه پندارى را دانسته و راست شمردند ولى براى ربودن كالاى بى ارزش كيتى آن را نديده گرفتند؟ يا آنچه را بوبكر بر زبان آورد نمى دانستند؟ ما با چنگ زدن در دامن نامه خدا و آئين نامه پيامبر - پيشگاه آن دو را پاك تر از اين مى شماريم كه از آئين نامه استوار پيامبر آگاهى يابند و آن را نديده بگيرند يا با نادانى از راه راست بلغزند .

فدک را پيامبر به فاطمه بخشيده بود

چرا بايد لاف زنى بوبكر را در زمينه‏اى پذيرفت كه هم با نامه خدا و آئين نامه خدا و آئين نامه پيامبر نمى سازد و هم در آن باره تنها راه آگاهى، پرسش از خويشان بازمانده او است - درود خدا بر وى و خاندانش - و از كسى كه به دستور خودش پس از مرگ او بايد به انجام سفارش هاى ويژه اش پردازد و اوخود از آغاز كه در انجمن ها و ميان گروه ها آوا براى خواندن مردم به سوى‏خدا برداشته وى و اين سمت وى را شناسانده است چرا گوش شنوائى نبود تابداند بانوى راست رو و همسر پاك نهاداو مى گفتند " فدك بخششى است از برانگيخته خدا - درود و سلام خدا بر وى و خاندانش - به ما " و اين را نيزجز از راه خود آن دو نتوان دانست مالك پسر جعونه از زبان پدرش آورده كه گفت: فاطمه به بوبكر گفت: به راستى پيك خداوند - درود خدا بر وى -فدك را براى بهره بردارى من نهاده آن‏را به من ده، على پسر ابوطالب نيز به سودش گواهى داد او گواهى ديگر خواست، ام ايمن هم گواهى داد ولى اوگفت: اى دختر پيك خدا مى دانى كه جزبا گواهى دو مرد يا يك مرد و دو زن گواهى رسا و روا نيست و وى ناگزير رو گردان شد .

و به گزارش خالد پسر طهمان، فاطمه - خدا از وى خشنود باد- به بوبكر


صفحه 40

- خدا از وى خشنودباد - گفت: فدك را به من ده كه پيك خدا - درود خدا بر وى - آن را براى من نهاده است وى از او گواه خواست اوام ايمن و رباح بنده پيامبر

- درود خدا بر وى - را آورد تا به سود او گواهى دادند ولى وى گفت دادرسى به سود تو جز با گواهى يك مرد و دو زن روا نيست .

تازه مى پرسيم آن بانوى پاكنهاد و راست رو - درود خدا بر وى - چرا بر سر خشم آمد؟ مگر نه از زبان پدر پاكش درباره او مى نويسد: خداوند با خشنودى او خشنود مى شود و با خشم گرفتنش به خشم مى آيد؟ آيا دگرگونى او از فرمانى بود كه پدرش آشكار كرده؟ كه او نيز " از سر هوس سخن نمى گويد و گفتار وى جز آنچه خداوند بر وى فرو مى فرستد نيست " چنين گمانى درباره زهرا نشايد برد . يا چون اين فرمان بران را راست روى درستكار از او گزارش كرده كه مى خواسته دستور آئين را روان گرداند، با آن كه سخن وى را باور داشته از وى‏رنجيده؟ ما پيشگاه جگر گوشه پيامبر را كه بنياد آشكار قرآن در فراز پاك انگارى " آيه تطهير " پاكى او را روشن ساخته از اين بد نامى بر كنار مى شماريم، پس تنها انگار سومى مى ماند كه او گزارشگر را به درستكارى نمى پذيرفته يا زمينه گزارش را تباه شده مى شمرده و آن را دستورى ناساز با نامه خدا و آئين نامه پيامبر مى دانسته و همين او را برانگيخته است تا روسرى بر سر بيافكند و چادر بر خويش بپيچد و در ميان گروهى از پرستاران و زنان خويشاوندش چنان راه افتد كه دامن ها بر زمين كشيده شود وگام برداشتنش - بى كم و كاست - پيك خداى را به يادها آرد تا بر بوبكر درآيد كه ميان گروهى از آن كسان كه با پيامبر به مدينه كوچيده يا در آن شهر وى را يارى داده و ديگران نشسته، سپس براى وى پرده اى بكشند تا چنان


صفحه 41

ناله اى سر دهد كه توده را به‏گريه اندازد و انجمن را بلرزاند و آنگاه اندكى درنگ كند تا گريه اى كه بيخ گلوها را گرفته آرام شود و جوشش ايشان فرو نشيند .

فرازهايي از سخنراني او درگير و دار فدک

پدر بوبكر( تو آنچه را از پدرت پس از مرگ بماند ببرى و من نه؟ به راستى آئينى ساختگى و سهمناك آورده اى اينك‏تو و اين شتر افسار بسته و پالان نهاده ببرش تا روز رستاخيز به ديدارت‏آيد كه براى داورى، خداوند نيكو است‏و براى راهبرى، محمد و براى بيم دادن، رستاخيز و چون بازپسين روز سررسد دروغ پردازان و بيهوده گويان زيانكار خواهند شد . سپس روى به آرامگاه پدر - درود و سلام خدا بر وى‏و خاندانش - نمود و گفت:

" پس از توپيش آمدهائى سخت و بگو مگوهائى در گرفت

كه اگر تو مى بودى رويدادهاى سهمگين، افزون نمى گرديد

با از دست دادن تو چنانيم كه گويا زمين بهره بارانش را از دست داده

بستگان تو به پريشانى افتاده اند، آنان را بنگر وديده فرو مگذار

اى كاش پس از تو - و آنگاه كه در گذشتى

و توده هاى خاك ميان ما و تو جدائى‏انداخت - با مرگ روبرو مى شديم . "


صفحه 42

بود انگيزه اى كه او را از دست كسانى كه از خواسته او سرپيچيدند همچنان خشمناك نگاهداشت كه چنانچه با گستردگى خواهى ديد تا بازپسين دام اززندگى خود پس از هر نماز بر ايشان نفرين فرستاد - درود خدا بر وى باد -

آيه هاي قرآن که مي رساند پيامبران ارث مي گذارند؟

آئينى را كه براى آنچه از پيامبر ما مانده بود نهادند آيا ميان همه پيامبران روان مى دارند؟ يا تنها ازويژگى هاى وى - درود خدا بر وى و خاندانش - مى شمارند؟ راه نخستين راگرامى نامه آسمانى بسته است زيرا خداى برتر از پندار مى گويد: سليمان‏از داود ارث برد . سوره 27 - نمل - آيه 16 - و اين هم زكريا است كه به گزارش خداى پاك مى گويد: بار خدايا مرا از نزد خويش فرزند و جانشينى شايسته ده تا از من و از دودمان يعقوب ارث ببرد . سوره 19 - مريم - آيه 5 و6 .

آيا اين آيه ها ارث بردن از سرمايه دانش پيامبري را مي رسانند؟

همه مى دانند ارث به راستى اين است كه آنچه كسى دارد پس از مرگ وى به فرمان خداوندگار پاك به‏بازماندگانش رسد پس اگر بيائيم و چنانكه اين دار و دسته بر آن رفته اند خواست اين فراز گرامى از نامه خدا را دانش و پيامبرى بدانيم با آنچه از لايه برونى اش بر مى آيد سازگار نيست زيرا پيامبرى و دانش پس از مرگ كسى به بازماندگان نمى رسد، پيامبرى، بستگى دارد به اين كه خداوند چگونه بخواهد توده را در راه شايسته اندازد و كسانى كه سزاوار آن هستند - از نخستين روز - اين سرنوشت را آفريدگار بر ايشان برگزيده و خداوند داناتر است كه پيام گزارى خويش را در كجا بنهد و در گزينش او نيز نه دودمان و نژاد جاى پائى دارد و نه نيايش و خواهش ديگران مى تواند انگيزه شود كه خداى برتر از پندار، كسى از بندگانش را به پيامبرى برگزيند، به دست آوردن دانش نيز بسته به آن است كه كسى در پى آن برودو بياموزد .

و تازه زكريا - درود خدابر او - چنانكه از لايه برونى و چون و چرا ناپذير آيه بر مى آيد - جانشينى از فرزندانش خواست تا آنچه از وى مى ماند به دست مردانى كه خويشاوند پدرى اويند - عموزادگان و ديگر نزديكان - نيافتد و اين خواسته تنها درباره دارائى درست در مى آمد وگرنه با چنان درخواستى نمى توانست


صفحه 43

مردان خويشاوند پدرى را از پيامبرى و دانشمندى بى بهره گرداند .

تازه مى بينيم، پسنديدگى جانشين خود را كه مرده ريگش به او مى رسد بايسته‏شمرده و گفته: " پرودگارا او را پسنديده گردان " و اين نيز با پيامبرى نمى خورد زيرا بر كنار بودن از همه گناهان و پاكى سرمايه هاى روانى و خوى ها، از پيامبران جدا شدنى نيست پس سفارش دادن اين منش ها براى ايشان نابجا مى نمايد آرى اگر براى دارئى و كسى كه آن را مى برد اين ويژگى ها را بخواهيم درست است چون كسى كه پس از مرگ ديگرى به ردارائى وى دست مى يابد كاهى پسنديده‏هست گاهى نه .

اگر هم بگوئيم چنان دستورى نه براى ديگر پيامبران بلكه ويژه پيك خداست - درود خدا بر روى و خاندانش - اين نيز ما را ناگزير مى سازد زمينه گسترده آن همه فرازهائى را كه بهره هر كس را از مرده ريگ كسانش مى نمايد يكجا تنگ نمائيم و دربرابر آن همه فرمان هاى همگانى يك آئين ويژه بگذاريم، آنگاه با اين سخن كه خداى برتر از پندار مى گويد: خداوند شما را درباره فرزندانتان سفارش ميكند كه پسر دو برابر دختر ببرد " سوره نساء - 4 - آيه 11 " و هم با اين سخن خداى پاك: در نامه خداوندى، برخى از خويشاوندان در بردن آنچه از مرده مى ماند از برخى ديگر سزاوارترند " سوره انفال - 8 آيه 75 " و اين گرامى سخن وى: اگر كسى كالائى نيكو بر جاى گذارد سفارش كند كه پس از مرگ او پدر و مادر و نزديكانش بهره اى پسنديده برند " سوره بقره - 2 - آيه 180 " با داشتن اين فرازها نمى توان زمينه دستورهائى را كه در نامه خداوندى رسيده تنگ كردو براى فرمان هاى همگانى آن آئينى ويژه نهاد مگر با راهنمائى پشتوانه اى استوار و چون و چرا ناپذير نه با گزارشى كه بازگو گران آن چندان نيستند كه گمان ناراستى يا لغزش بر ايشان نتوان برد و تازه لايه بيرونى آن را نشايد دستورى همگانى گرفت زيرابا آنچه از سر گذشت پيامبران پيشين -درودهاى خدا بر ايشان و بر پيامبر ماو خاندانش - بر ما روشن است به هيچ روى نمى سازد .


صفحه 44

نه با گزارشى آنچنانى كه نه بانوى راست رو توده به‏آن پشتگر مى تواند داشت و نه مرد راست رو ايشان كه دانش پاك ترين پيامبرانشان پس از مرگ وى به او رسيدو خداوندگار پاك در نامه خويشتن او را روان پيامبرش شمرده است - درود خدا بر آن دو و خاندانشان .

نه با گزارشى آنچنانى كه هرگز نه هيچيك از دل آگاهان توده آن را دانسته و نه پيشاپيش آنان خاندان پاك پيامبر كه اين دستور ويژه ايشان بود - و با دست‏آويز آن - فرمان نامه خدا و گرامى آئين نامه پيامبر را درباره ايشان روا نداشته و از اين كه دارائى پدر پاكشان به آنان رسد بى بهره گرديدند . با آنكه بر گردن او - درود خدا بر وى و خاندانش - بايسته بود كه آنان را از اين زمينه آگاه سازد و روشنگرى‏آن را به پس از هنگامى كه نيازمند آنند باز نگذارد و تا بازپسين دم اززندگى اش آن را از همه خانواده و كسان و همسر و پيروانش در دل خود پوشيده ندارد .

نه با گزارشى آنچنانى‏كه توده را به آن همه شوربختى و خشم دچار ساخت و آتش كينه و دشمنى در سده‏هاى گذشته را هر چه داغ تر برافروخته‏راه پيشروى آن را به فراخى باز نمود و - از همان نخستين روز - گروه مسلمانان را گرفتار پراكندگى كرد، تا آشتى و سازش و يك زبانى از ميان ايشان رخت بر بست كه خداوند گزارشگر آن (و پديد آرنده اين رويدادها) را- از سوى توده - نيكو پاداش دهاد

وانگهى اگر بوبكر اين گزارش خويش را راست مى شمرد پس چرا با كار خود آن را بى ارج نموده نامه اى براى فاطمه راست رو - درود خدا بر وى - نگاشت تافدك را به او باز گردانند؟ تا عمر پسر خطاب بر وى درآمد و پرسيد اين چيست؟ پاسخ داد نامه اى است كه نوشتم تا فاطمه آنچه را كه از پدرش مانده بستاند . گفت: پس هزينه مسلمانان را از كجا مى آرى كه تازيان- چنانچه مى بينى - به پيكار با تو سر برداشته اند؟ آنگاه عمر نامه را بگرفت و پاره كرد (چنانچه در " السيره الحلبيه " ج 3 ص 391 آمده گزارش ياد شده را دختر زاده ابن جوزى‏آورده است)

و اگر آن گزارش درست بودو مى بايد سخن آن جانشين پيامبر را باور


صفحه 45

داشت پس با آن همه برداشت هاى ناساز با يكديگر كه پس ازوى نمودند چه بايد كرد؟و اين هم نمونه

1- چون عمر پسر خطاب به جانشينى بوبكر نشست فدك را به بازماندگان پيك خداوند - درود خدا بروى و خاندانش - برگرداند . تا على پسر ابوطالب و عباس پسر عبد المطلب بر سر آن به كشمكش برخاستند و على مى‏گفت به راستى پيك خداوند - درود خدا بر وى و خاندانش - در زندگى خود آن را براى فاطمه نهاده بود (و پس از او نيز به من مى رسد) و عباس از پذيرفتن سرباز مى زد و مى گفت: آن از خود پيك خدابوده و پس از درگذشت وى به من مى رسد، كشمكش را به نزد عمر بردند و او از داورى ميان ايشان خوددارى كرد و گفت من آن را به دست شما سپردم و شما به كار خودتان آشنا تريد .

برگرديد به " صحيح بخارى " كتاب الجهاد و السير باب فرض الخمس "نامه بررسى پيرامون پيكار در راه خداو سرگذشت ها و بخش بايستگى پنج يك " ج 5 ص 3 تا 10" صحيح مسلم " كتاب الجهاد و السير باب حكم الفى " بخش دستور در پيرامون آنچه از دارائى هاى‏نامسلمانان كه به دست مسلمانان افتد "، " الاموال " از ابو عبيد ص 11 كه‏همان گزارش بخارى را آورده و تنها دنباله اش را انداخته، " سنن بيهقى "ج 6 ص 299، " معجم البلدان " ج 6 ص343 " تفسير ابن كثير " ج 4 ص 335، " تاريخ ابن كثير " ج 5 ص 288، " تاج العروس، ج 7 ص 166

براي دشنام گويي به علي عمويش را دشنام گو شناسانده اند

(نيم نگاهى به ديگر سوى) ما در پيرامون رسوائى هائى كه در گزارش هاى اين زمينه‏يافته‏ايم به بگو مگو نمى پردازيم ورنه كشمكشى كه اينان ميان على و عباس سراغ كرده اند - از بنياد - پندارى بيش نيست چه رسد كه به گزارش مسلم در" صحيح " خود عباس به عمر گفت: اى فرمانرواى گروندگان ميان من و اين دروغگوى بزه پيشه و نيرنگ باز نادرست‏كار داورى كن

آيا عباس، سرور پاك و پاك نهاد خاندان پيامبر را با اين دشنام و ناسزاها ياد


صفحه 46

مى كند؟مگر آيه " تطهير پاك انگارى " و ديگر آيه هاى نامه ارجمند را كه درباره على - فرمانرواى گروندگان - فرود آمده در برابر خود نداشته؟ اگراين سخنان به راستى از او باشد ديگر چه ارج و ارزشى براى او توان نهاد و چگونه بايد درباره او به داورى نشست؟ آن هم هنگامى كه مى بينيم پيامبر پاك سرشت مى گويد: هر كس على را دشنام دهد البته مرا دشنام داده و هركه مرا دشنام دهد به راستى خدا را دنشام داده و هر كس خدا را دشنام دهدخداوند او را به رو و با دو سوراخ بينى اش در آتش خواهد افكند

نه به خدا ما عباس را از اين رسوائى هائى كه بر وى بسته اند به دور مى شماريم و بر آنيم كه اين دار و دسته، خود خوش مى داشته اند كه سرور ما فرمانرواى گروندگان را به باد دشنام گيرند پس اين گزارش را تراشيده و آن را دست آويز و پلى براى رسيدن به خواسته خود شناخته اند " و خداوند مى‏داند آنچه را در سينه ها نهتفه اند وآنچه را آشكار مى سازند " درد دل را به سوى خدا مى بريم .

2- چنانچه در سنن بيهقى - ج 6 ص 301 - آمده در روزگار عثمان پسر عفان، مروان پسر حكم فدك را تيول خود گردانيد و اين هم جز با دستور خليفه نبوده است

3- چون معاويه پسر ابوسفيان بر سر كارآمد يك سوم فدك را تيول مروان پسر حكم ساخت و يك سوم آن را تيول عمرو -پسر عثمان پسر عفان - و يك سوم آن راتيول يزيد پسر معاويه - و اين رويدادپس از درگذشت حسن پسر على بود و از آن پس نيز پيوسته در دودمان ايشان دست به دست مى گشت تا روزگارى كه مروان پسر حكم به پادشاهى نشست همه آن را كه از آن وى گرديده بود به پسرش عبد العزيز داد و عبد العزيز هم‏آن را به پسر خود عمر پسر عبد العزيزبخشيد .


صفحه 47

4- چون عمر پسر عبد العزيز به جانشينى پيامبر نشست در يك‏سخنرانى خود گفت به راستى فدك از دارائى هائى بوده كه خداوند به پيك خود ارزانى داشته و مسلمانان نيز براى به دست آمدن آن نه اسبى دواندندنه سپاهى در كار گرفتند . پس فاطمه آن را از پدرش بخواست و او گفت ترا نرسد كه درخواستى از من كنى و مرا نرسد كه بتو دهم، اين بود كه درآمد آن را به هزينه در راه ماندگان مى رسانيد و سپس كه بوبكر و عمر و عثمان‏و على به سرپرستى توده نشستند همان برنامه پيك خداوند - درود و سلام خدابر وى - را درباره آن پياده كردند تامعاويه فرمانروائى يافت و آن را تيول‏مروان پسر حكم گردانيد و مروان آن رابه پدرم و عبد الملك بخشيد و پس از آن دو به من و سليمان و وليد رسيد و چون وليد بر سر كار آمد از وى و سليمان درخواست كردم بهره خود را به من باز گذارند آن دو نيز بپذيرفتند تا همه آن به دست من افتاد و مرا هيچ‏دارائى دوست تر از آن نبود گواه باشيد كه من آن را برگرداندم و براى همان هزينه هائى نهادم كه در آغاز ويژه آن بود.

5- پس تا آن گاه كه عمر پسر عبد العزيز فرمان مى راند فدك در دست فرزندان فاطمه بود تا يزيد پسر عبد الملك بر سر كار آمد و از ايشان باز ستاند و دوباره به چنگ مروانيان افتاد كه همچنان دست به دست‏بگردانند تا جانشينى پيامبر از ميان‏ايشان به در رود

6- و چون ابوالعباس سفاح بر تخت نشست آن را به‏عبد الله پسر حسن پسر حسين پسر فرمانرواى گروندگان على باز گرداند.

7- سپس كه ابو جعفر منصور پادشاه شد آن را از دست حسنيان باز گرفت.

8- سپس مهدى پسر منصور آن را به نوادگان‏فاطمه - درود بر او - پس داد.

9- سپس موسى پسر مهدى و برادرش آن را ازدست فاطميان گرفتند و همچنان در دست ايشان بود تا مامون فرمانروائى يافت .

فرمان نامه مامون درباره فدک

10- مامون در سال 210 آن را به فاطميان برگردانيد و در اين زمينه نامه


صفحه 48

زير را به كارگزار خويش در مدينه - قثم پسر جعفر - نگاشت:

پس از ديگر سخنان، به راستى فرمانرواى گروندگان ( مامون) با جايگاه خويش در كيش خداوند و با جانشينى پيك او - درود خدا بر وى - وبا خويشاوندى اش با وى سزاوارترين كسى است كه آئين نامه وى را به كار بندد و فرمان وى را روان گردانيده‏آنچه را به كسى بخشيده بوده به او سپارد و درآمدى كه از سر نيكوكارى ويژه مردم شناخته بود همچنان بر جاى بدارد پيروزى فرمانرواى گروندگان در اين راه و بر كنارى از لغزش با يارى خداست و در كارهائى كه براى نزديكى به آستان او انجام مى دهد گرايش به خشنودى او دارد، البته پيك خداوند - درود خدا بر وى - فدك را به فاطمه دختر پيك خدا داد و آن را از سر نيكوكارى براى‏هزينه هاى او باز گذاشت و اين نيز رويدادى آشكار و شناخته شده بود كه در زمينه آن هيچ گونه چون و چرائى ميان خانواده پيك خدا - درود خدا بر وى و تبارش - نبود و زهرا هميشه آن را از خويشتن مى شمرد و در اين زمينه‏سزاوارترين كسى بود كه بايد سخن وى را باور داشت پس اينك فرمانرواى گروندگان مى خواهد آن را به بازماندگانش برگرداند تا هم با بر پاى داشتن دادگرى و درستى اى كه خداى‏برتر از پندار دستور آن را داده به آستان او نزديك شود و هم با روا گردانيدن فرمان پيك خدا - درود خدا بر وى - و هزينه نيكوكارانه اش به پيشگاه او بار يابد . پس بفرموده تا خواسته اش‏را در دفترهاى فرمانروائى به روشنى بنگارند و در بخش نامه ها براى كارگزارانش يادآور شوند، زيرا پس از درگذشت پيامبر - درود خدا بر وى - در همه جا بانگ برداشتند: " هركس پيامبر - در گذشته ها - با او پيمانى بسته و او را دلخوش ساخته كه چيزى به او بخشد يا كمك و سود نيكوكارانه اى درباره او روا دارد اكنون بيايد و جانشين پيامبر را از آن پيمان آگاه سازد تا سخن او را بپذيرد و بر بنياد برنامه اش خواسته او را برآورده آنچه را بايد و شايد به او بپردازد " آنگاه در هنگامى كه با ديگران رفتار و گفتارى به اين گونه پيش گرفتند فاطمه - خدا از وى خشنود باد - سزاوارتر بود كه سخن او را درباره آنچه برانگيخته خدا - درود


صفحه 49

خدا بروى - براى او نهاده بودبپذيرند .

فرانرواى گروندگان به مبارك طبرى - پيرو فرمانرواى گروندگان نوشت و بفرمود تا آنچه را در ميان مرزهاى فدك جاى دارد با همه كشتزارهاى وابسته و نيز كاركنان آن از بندگان فرآورده ها و درآمدها و جزآن را برگرداند به بازماندگان فاطمه دختر پيك خدا - درود خدا بر وى - و بسپارد به دست محمد پسر يحيى پسر حسين پسر زيد پسر على پسر حسين پسر على پسر ابو طالب و به دست محمد پسر عبد الله پسر حسن پسر على پسر حسين پسر على پسر ابو طالب، زيرا فرمانرواى گروندگان آن دو را براى سرپرستى اين كار برگماشت تا به بهره رسانى به كسانى كه شايسته آنند برخيزند .

اين را از انديشه فرمانرواى گروندگان شمار و از آنچه خداوند براى فرمانبرى از خويش به دلش‏انداخته و كامروايش گردانيده است كه به درگاه او و پيك خدا - درود خدا بروى - نزديكى جويد . مبارك طبرى را نيز از سوى خويش آگاهى ده و برنامه اى كه پيشتر با وى داشتى اكنون با محمد پسر يحيى و محمد پسر عبد الله دنبال كن و آن دو را يارى ده تا اگر خدا خواهد فدك روى به آبادانى و بهسازى


صفحه 50

رود و درآمد و فرآورده‏هاى آن فزونى گيرد .

بدرود در روز چهارشنبه دو شب از ذيقعده سال 210 هجرى گذشته اين نامه نگاشته آمد .

11- و چون " المتوكل على الله " به پادشاهى رسيد دستور داد آن را پس گرفتند تا درآمد آن را به همان هزينه‏هائى كه پيش از مامون مى رسيد برسانند .

بنگريد به " فتوح البلدان " از بلاذرى ص 39 تا 41، " تاريخ يعقوبى " ج 3 ص 48، " العقد الفريد " ج 2 ص 323، " معجم البلدان " ج 6 ص 344 "، " تاريخ ابن كثير " ج 9 ص 200 - و اين نگارنده دستبردى نيز به گزارش زده و انگيزه نادرستى وى را درهمان خوى و سرشتش بايد جست كه " نيش عقرب نه از ره كين است " - " شرح ابن‏ابى الحديد " ج 4 ص 103، " تاريخ الخلفاء " از سيوطى ص 154، " جمهره رسائل العرب " ج 3 ص 510، " اعلام النساء " ج 3 ص 1211 .

گزارش ابو بكر كه با نامه خدا و آئين نامه پيامبر ناساز بود با هيچيك از زمينه هاى بالا نيز نمى سازد پس چگونه ابن حجر و دنباله هاى او آمده اند و گزارشى با اين ويژگى ها را از روشن ترين نشانه ها بر دانائى وى گرفته اند، اين گروه را چه شده است كه هيچ سخنى را در نمى يابند؟

دست به دامن دروغ ها

و بسى شگفت از سخن ابن حجر بايد داشت كه در " صواعق " ص 20 مى نويسد: گزارشى كه از زبان پيامبر در برترى‏هاى على خواهد آمد - من شهر دانشم و على در آن است - نبايد دست آويز شود كه كسى او را داناتر از بوبكر شمارد زيرا ما پاسخ مى دهيم كه آن گزارش، نكوهيده است و اگر هم گيريم كه درست يا نيكو باشد " ابو بكر محراب آن شهر خواهد بود " و اين گزارش: " هر كه دانش خواهد بايد از در آن درآيد " نمى رساند كه على داناتر باشد زيرا گاهى مردم در پى كسى كه داناتر


صفحه 51

نيست مى افتند زيرا در روشنگرى و آشكار ساختن دانش استادتر است و بيشتر مى تواندبه ديگران بپردازد ولى‏آن كه داناتر از او است چنين نيست و تازه گزارش ياد شده با گزارش " الفردوس " برخورد دارد كه از زبان پيامبر مى نويسد: " من شهر دانشم و بوبكر، زير بنياد آن است و عمر ديوارهايش و عثمان آسمانه و سر پوشش و على درش " و اين به روشنى مى رساندكه بوبكر از همه شان داناتر است پس اگر دستور داده شده كه سراغ در بروندتنها از ديدگاهى همانند آنچه گفتيم بوده نه براى اين كه ارجمندتر از ديگران كه برشمرديم باشد زيرا بى هيچ‏نيازى به روشنگرى همه مى دانند كه هركدام از زير بنياد و ديوارها و آسمانه از در بالاتر است . پايان

امينى گويد: نيشى كه به گزارش " من شهر دانشم " زده شده تنها از سوى ابن‏جوزى و همدستان او بوده كه پرواى درست و نادرست سخن را ندارند ورنه درج 6 ص 61 تا 81از چاپ دوم دانستى كه دانشوران آشكارا آن را درست شمرده و گروهى نيز آن را نيكو مى دانند و دسته سوم هم داورى آن دو دسته پيشين را بر زبان آورده و برداشت ابن جوزى را همچون درم ناسره بى ارزش انگاشته اند .

گزارش " فردوس " نيز كه دست آويز دوم او است دو نفر را هم‏نمى توان يافت كه چه در بى ارزشى و بى پايگى آن دو دل باشد چه در بى پايگى سخنانى نزديك به آن كه در روزگاران تازه تر كم كمك درهم بافته اند تا بگذارند در برابر آواى بزرگ ترين پيامبران كه برترى دانشى فزاينده را براى سرور ما فرمانرواى گروندگان - درود بر او - هويدا و استوار مى گرداند . و ابن حجر خود نيز از كسانى است كه آن گزارش را همچون درم ناسره بى ارج انگاشته و داورى خويش را درباره سستى و نااستوارى آن باز نموده اند چنانچه در ص 197 از نگارش خود " الفتاوى الحديثيه " مى نويسد: گزارشى بى پايه‏است و فراز ديگر آن " معاويه كوبه آن‏است " نيز پايه اى ندارد با اين همه، يكدندگى در بگو مگو كردن بر آتش داشته كه داورى خود در آنجا را به فراموشى سپارد و آنچه را نااستوار و بى ارزش مى شمرد


صفحه 52

دست آويزى آشكار در داناترى بوبكر پندارد .

عجلونى در " كشف الخفا " ج 1 ص 204 مى نويسد: ديلمى در " الفردوس " گزارشى بى زنجيره از ابن مسعود آورده‏كه پيامبر گفت " من شهر دانشم و بوبكر زير بنياد آن و عمر ديوارهاى آن و عثمان آسمانه و سر پوشش آن و على در آن " و هم بى آوردن زنجيره‏اى‏از ميانجيان از انس گزارش كرده كه پيامبر گفت: " من شهر دانشم و على در آن و معاويه كوبه آن " در " مقاصد" مى نويسد: كوتاه سخن، همه اين گزارش هابى پايه است و بيشتر فرازهاى‏آن ناپسند و زشت .

و سيد محمد درويش الحوت در " اسنى المطالب بالاترين خواسته ها و زمينه ها " ص 73 مى نويسد: " من شهر دانشم و بوبكر زير بنياد آن و عمر ديوارهايش " ياد كردن‏چنين سخنانى در نگاشته هاى دانشوران شايسته نيست ويژه از كسى مانند ابن حجر هيتمى كه آن را در " الصواعق " و" الزواجر باز دارنده ها " آورده واز چون اوئى زشت است . پايان

پس ديگرجائى براى اين نمى ماند كه سرور ما -درودهاى خدا بر او - را " در " بيانگارند و ديگران را زير بنياد و ديوارها و آسمانه و كوبه، آنگاه به كشمكش برخيزند، بيچاره اى كه اين ياوه هاى خنده آور را به هم بافته شهر دانش را هم از شهرهائى پنداشته كه در بيرون مى بيند و ميان ديوارهايش گردش كرده آسمانه اش را سايبان مى گيرد و در آن را با كوبه مى زند و ندانسته كه او - درود خدا بر وى و خاندانش - مى خواهد بگويد: چنانچه تنها راه - براى گام نهادن درشهر - دروازه آن است يگانه دست افزاربراى بهره بردارى از دانش هاى پيامبرانه همان جانشين وى سرور ما فرمانرواى گروندگان - درود بر او - است و با لايه اى سر پوشيده در سخن، آنچه را ياد كرديم نمايانده است وگرنه زير بنياد را هيچ برترى نيست مگر آنكه ديوارهاى استوار شهر بر آن بايستد تا از دستبرد يغماگران و راهزنان بر كنار بماند ولى سرمايه هائى كه در جان و روان يك شهر است پيوندى با آن ندارد و بهره بردارى ازآسمانه خانه - چنانچه در انگار خويش از شهرها


صفحه 53

داشته - تنها براى سايه گرفتن است و باز گرداندن گزند سرما و گرما، از اين روى تنها جايگاه هائى به آسمانه و سر پوشش نيازمند است كه چنان انگارى از آن داشته باشيم - همچون خانه ها، گرمابه ها، فروشگاه ها و سراها و مانند آن - ولى كسى كه روى به شهرى مى آرد تا از آنچه در آن است - دانش يا دارائى يا هر گونه سود معنوى و مادى - بهره اى به دست آرد براى گام نهادن به آن تنها به در نيازمنداست پس در بايسته تر است تا زير بنياد و ديوار و آسمانه، كه ابن حجر آورده، كوبه را نيز براى باز و بسته بودن درمى خواهيم كه چون بسته بود و آنرا بردر كوفتيم در را بر روى ما بگشايند ودروازه دانش پيامبرانه بسته نيست و هر دو لنگه آن براى هميشه بر روى آدميان باز است .

و تازه روشن است كه‏يگانه خواست پيامبر از اين كه على رادر شمرده تنها اين نيست كه آمد و شد به پيشگاه پيامبر از درگاه او بايد انجام پذيرد بلكه مى گويد بهره بردارى و برگرفتن از دانش وى بايد به‏يارى او باشد و اين نيز با رسائى انجام نخواهد گرفت مگر همه دانش پيامبر كه او - درود خدا بر وى و خاندانش - مى خواهد مردم را به آن راه بنمايد در نزد وى باشد .

سپس آمده و يگانه راه را گذر كردن از اين‏در شمرده تا خواست خود را در اين باره هر چه استوارتر نمايد و بر سر اين سخن بيشتر پافشرده و گفته: هر كه خواهد به شهر گام نهد بايد از در درآيد .

پس فرمانرواى گروندگان - على- همان درى است كه مردم به ناچار بايد روى به سوى او آرند، همه دانش پيامبرانه نزد او است و همه آنچه آدميان نيازمند آنند از: آئين هاى كيش ايشان يا اندرزها، يا خوى ها يافرمانروائى يا فرزانگى ها، يا گرداندن كار مردم يا دور انديشى يا كمر بستن به برنامه ها . پس ناگزير او داناترين مردم است، افزونى در روشنگرى و آشكار ساختن دانش و پرداختن و كوشش در كار مردم هم نبايداز كسى جدا باشد كه آدميان براى زدودن نادانى و رسيدن به بالاترين دريافت هاى روانى به سوى او كشيده مى‏شوند و اين تنها براى آن نيست


صفحه 54

كه روشنگرى و پرداخت سخن، خود به خود بايسته است - زيرا روشنگرى و آشكار ساختن سخن خود به خود دردى را درمان نمى كند و كسى هم كه آراسته به‏آن بود چون دشوارى هائى روى به او نهاد كه دانش او از پاسخ آن ناتوان گرديد همان گونه در مى ماند كه كسى كه داناتر است و نيروى روشنگرى چندانى در زبان او نيست تا بتواند ديگران را آگاهى بخشد پس بايد اين هردو ويژگى در يك تن باشد كه همه توده، سخن او را پشتوانه شناسند و اين جابه همان " منش مهربانى " مى رسيم كه بر خداوند پاك بايسته است و آن يك تن‏همان همتاى نامه ارجمند خداست كه با يكديگرآن دو چيز گران و دو جانشين پاك ترين پيامبران به شمار مى آيند واز يكديگر جدا نشوند تا در كنار حوض كوثر بر او درآيند هر كه خواهد بگرودو هر كه خواهد از گرويدن سرباز زند .


صفحه 57

دليرى بوبكر

از اين خليفه پيش از مسلمانى اش نمونه اى در دست نداريم كه دلاورى اورا برساند و گرچه در نبردهاى بسيارى كه پيامبر (ص) داشت او نيز حضور يافت باز هم نه نشانه اى از دليرى اودر آن ها سراغ توان كرد و نه نشان استقامتى كه بر صفحه تاريخ جاودان بماند و نه گامى كوتاه در آن نبرد گاه هاى خونين كه نماينده گوشه اى ازاين موضوع مهم باشد، آرى او نيز همچون دوستش عمر بن خطاب در رويداد خيبر از روبرو شدن و دست و پنجه نرم كردن با مرحب يهودى گريخت . على و پسر عباس گفته اند: رسول خدا (ص) بوبكر را به خيبر فرستاد و او شكست خورد و با همراهان برگشت فردا عمر رابه همين مهم فرستاد او نيز شكست خوردو برگشت چرا كه هم او يارانش را ترسويافته بود و هم يارانش او را .

روايت‏فوق را چنانكه در مجمع الزوائد 124 - 9 مى خوانيم طبرانى و بزار آورده اند و رجال اسناد بزار از رجال صحيح است مگر محمد بن عبد الرحمن كه صدوق شمرده شده، شكست يافتن آن دو مرد درروز خيبر را قاضى عضد ايجى نيز در مواقف آورده و شارحان وى نيز جز اعتراف به آن راهى نيافته اند (شرح مواقف 276: 3)و چنانچه در ص 483 مطالع مى خوانيم قاضى بيضاوى هم در طوالع الانوار آن را آورده است .

آنچه از گريختن آندو در آن روز پرده بر مى دارد سخن رسول خدا (ص) است پس از گريختنشان: فردا علم جنگ را به كسى خواهم داد كه خدا و رسولش را دوست مى دارد و خدا و رسولش‏او را دوست مى دارند خدا به دست او (ما را) به پيروزى مى رساند و گريز پا هم نيست و در عبارت ديگر: تاخت كننده ناگزير پا است و در عبارت ديگر: سوگند به آن كه روى محمد را گرامى داشت آن را بمردى خواهم داد كه نگريزد و در عبارتى: راستى آن را به مردى خواهم داد كه


صفحه 58

بر نگردد تا خدا او را فاتح سازد و در عبارتى: به پشت بر نمى گردد .

ابن ابى الحديد معتزلى در قصيده علويه منسوب به وى مى گويد:

" هر چه را از ياد ببرم، فراموش نمى كنم آن دو را كه پيش از وى بودند و گريختند با آن كه مى دانستند گريختن گناه است

بيرق بزرگ را كه آنان برداشته بودند

روپوشى از خوارى در بر گرفته بود

جوانى تيز تك از پيروان موسى آن دو را راند

كه قامت و شمشيرى بلند داشت و اسبى دراز گردن

شمشير و نيزه وى مرگ را به هر سوى مى پراكند

و نيام شمشيرو بند بنده نيزه اش آتش مى افروخت

آيا آن دويدن آن دو بود يا دويدن شتر مرغى كه از پر خوردن گياه بهارى ساق هايش سبز و زرد شده؟

و آيا راستى آن دو - با آن كمدلى و ناتوانى - از مردان بودند يا از زنان‏ ناخن رنگ كرده و چهره به ناز پرورده؟

شما را معذور مى دارم كه مرگ را همه دشمن مى دارند

و نگاهداشتن جان، در جان هر كس دوست داشتنى است

آنكس كه مرگ جوياى او است مزه مرگ را ناخوش مى دارد

پس چگونه او را از مرگ‏خوش آيد كه خود جوياى آن گردد .

" آنچه ما را از اين موضوع آگاه مى كندداستان ترسيدن خليفه است


صفحه 59

از ذو الثديه كه بى هيچ سلاحى سرش به نماز بود و رسول خدا (ص) بوبكر را بفرمود تا وى را بكشد و او مخالفت امرپيامبر را از كشتن آن مرد آسان تر شمرد و به نزد وى (ص) برگشته عذرهائى آورده كه انشاء الله مفصلا خواهى ديد

به گواهي علي، بوبکر دليرترين مردم است

آرى ابن حزم در كتاب " المفاضله بين الصحابه " و نيز همفكرانش او را از همه صحابه دليرتر شمرده و در اين باره حديثى هم بر اميرالمومنين بسته اند كه گفت مرا آگاه كنيد دليرترين مردم كيست؟ گفتند تو گفت من با هيچكس روبرو نشدم‏مگر بر او پيروز شدم ولى مرا بگوئيد دليرترين مردم كيست؟ گفتند نمى دانيم، كيست؟ گفت: ابوبكرزيرا ما در روز بدر براى رسول خدا (ص) هودجى نهاديم و گفتيم كيست كه با رسول خدا (ص) بماند تا كسى از مشركان آهنگ او نكند؟ به خدا هيچكس براى اين كار پيش نيامد مگر بوبكر كه‏با شمشير كشيده بر سر رسول خدا ايستاد و هيچكس آهنگ حضرت نكرد مگر او آهنگ وى كرد پس او دليرترين مردم است . الحديث

كاش اينان سند اين روايت ساختگى را نيانداخته و آن را با اسنادش روايت مى كردند تا سازنده آن را به جامعه دانشمندان بشناسانيم و همين بس كه حافظ هيثمى بدون سند آن‏را در مجمع الزوائد - 461: 9 - آورده و ضعيف شمرده و گفته در سند آن‏يك ناشناس هست .

و تازه روايت صحيحى از ابن اسحاق نيز آنرا تكذيب مى كند چه وى آورده كه رسول خدا (ص) روز بدر در هودج بود و سعد بن معاذ شمشيربه دست در آستانه هودجى كه رسول خدا (ص) در آن بود با گروهى از انصار ايستاده بودند به پاسدارى از رسول خدا (ص) از بيم آنكه دشمن بر وى بتازد

وانگهى نگهبانى از پيامبر (ص) نه ويژه بوبكر بوده و نه تنها درروز بدر بلكه در هر يك از گير و دارهاى حضرت (ص) يكى از يارانش نگهبانى از او را


صفحه 60

- به گردن مى گرفت چنانكه در شب بدر اين كار باسعد بن معاذ بود و در روز آن به گفته‏حلبى در سيره ج 3 ص 353 - با ابوبكر و در روز احد با محمد بن مسلمه و در روز خندق با زبير بن عوام و در روز حديبيه با مغيره بن شعبه و در شبى كه‏حضرت در يكى از راه هاى خيبر با صفيه‏پيمان زناشوئى بست با ابو ايوب انصارى و در وادى القرى با بلال و سعد بن ابى وقاص و ذكوان بن عبد قيس و در شب حادثه حنين با ابن ابى مرثد غنوى .

و اين شيوه در پاسدارى از وى همچنان بر جاى بود تا در حجه الوداع كه اين آيه نازل شد و الله يعصمك من الناس ( و خداوند تو را از گزند مردم نگاه مى دارد) اين شد كه نگهبان گرفتن متروك شد پس اگر هم آنچه را درباره پاس دادن بوبكر آمده بپذيريم تازه او هم مانند يكى از اين‏پاسداران خواهد بود .

اگر آن سخن كه به على بسته اند درست باشد و كار بوبكر در روز بدر آنچنان اهميت بزرگى‏داشته پس در آن روز او برتر و شايسته‏تر بود كه آيه قرآن درباره اش فرود آيد تا على و حمزه و عبيده كه درباره‏ايشان اين آيه آمد: هذان خصمان اختصموا فى ربهم ( اين‏دو گروه - يكى از مومنان و ديگرى از كافران - كه در دين خدا با هم به نبرد برخاستند مخالفت و دشمن يكديگرند . سوره حج آيه 19)

و نيز اگر آن پنداردرست بود آيه زير به ستايش على و حمزه و عبيده اختصاص نمى يافت: من المومنين رجال صدقوا ما عاهدوا الله عليه تا پايان آيه ( برخى از مومنان مردانى انى كه آنچه را با خداوند پيمان بستند به راستى


صفحه 61

وفا كردند . احزاب آيه 23(

نيز اين آيه درباره امير المومنين على نازل نمى شد: هو الذى ايدك بنصره و بالمومنين ( او خداوندى است كه با يارى خود و با دست مومنان تو را تاييد كرد . سوره انفال: 62 )و نيزآنچه در جلد دوم ص 46 تا 51 آورديم از زبان بزرگ ترين پيامبران درباره او وارد نمى شد .

و هم مولانا على به ‏ستايش هاى موجود در اين آيه مخصوص نمى شد كه: و من الناس من يشرى نفسه‏ابتغاء مرضاه الله ( كسى از مردم هست كه براى خشنودى خدا جان خويش را مى فروشد . سوره بقره 207 )كه بنابرآنچه قرطبى در تفسير خود ج 3 ص 21 آورده و ما نيز در جلد دوم ص 47 تا 49 از چاپ دوم مفصلا درباره آن سخن رانديم - اين آيه در ستايش از على فرود آمده است .

و نيز منادى خداوند - رضوان - كه در روز بدر مى گفت:

" شمشيرى جز ذو الفقار نيست و جوانمردى‏جز على نه "

حق آن بود كه آوازه به نام ابوبكر و شمشير او كه بر سر رسول‏خدا (ص) نگاهداشته‏بود بردارد وانگهى آيا نبردهاى پيامبر بزرگ و جنگ هاى خونين او منحصر به بدر بود؟و آيا هودج فقط در بدر بود و نه در ديگر جنگ ها؟ و آيا خداوند هودج - پيامبر بزرگ - هميشه در هودج خود بودو هيچگاه به ميدان در نمى آمد؟ يا خود پاى به ميدان مى نهاد و " دوستش " را به " جانشينى خود " در هودج مى گذاشت؟

چرا پيامبر بزرگ در روز خيبرنيازمند جنگجوئى تازان و ناگزير پا گرديد كه به پشت بر نگردد؟ مگر آن خليفه كه دلاورترين مردمان بود حضور نداشت؟ يا مگر گريز پا و نتازنده بود؟ چه معنى دارد كه مورخان مى نويسند پيامبر (ص) پرچم خود را به مردى از مهاجران سپرد و او كارى نساخت و برگشت آيا اين


صفحه 62

مرد و دوستش ناشناس بوده اند؟ نه بخدا .

اين دليرترين مردم كجا بود؟ در آن روز كه يكان هاى سپاه يهود با جلودارى يا سر بيرون شده و انصار را درهم شكستند تا به جايگاه رسول خدا (ص) رسيدند و اين چندان بر رسول خدا (ص) گران آمد كه اندوهگين گرديد؟

و با آنكه اين دليرترين مردم با آنحضرت بود چرا آن روز سلمه بن اكوع را به سراغ على فرستاد كه براى چشم دردش در مدينه مانده و جلوى پايش را نمى ديد و سلمه به نزد او شده دست وى‏را گرفت و آورد تا پيامبر (ص) گوش ها را با اين سخن پر كرد: علم را به‏مردى تا زنده و ناگريزنده خواهم داد .

آيا دليرترين مردم در روز خيبر هم در هودج بود؟ همان گاه كه پيامبر خود پاى به نبردگاه نهاد و هر چه سخت‏تر بجنگيد در حاليكه دو زره پوشيده بود و كلاه خود و زره زيرين آن را هم‏بر سر داشت و بر اسبى‏سوار بود به نام‏ظرب و در دست او نيزه و سپرى بود (چنانكه در سيره حلبى 93 / 3 آمده)

آيا دليرترين مردم در روز احد هم در هودج بود؟ همان روز بلا و امتحان كه‏دشمن توانست خود را به رسول خدا برساند و به سويش سنگ پرتاب كند تا به دندانش بخورد و در رويش بشكند و لب‏او را خسته گرداند و خون بر رويش روان شود و او دست بر خون كشد و بگويد چگونه رستگار مى شوند گروهى كه‏چهره پيامبرشان را از خون رنگين كردند با آنكه او ايشان را بسوى پروردگارشان


صفحه 63

مى خواند .

آيا دليرترين مردم در هودج بود همان روزى‏كه به گفته على چون مردم در روز احد رسول خدا (ص) را تنها گذاشتند من در كشتگان نگريستم رسول خدا (ص) رانديدم و گفتم به خدا او نمى گريزد و ميان كشتگان هم كه او را نمى بينم پس‏خدا براى آنچه كرديم بر ما خشم گرفته‏و پيامبرش را به آسمان برده و اكنون براى من بهتر از اين كارى نيست كه چندان نبرد كنم تا كشته شوم پس دسته شمشيرم را شكسته و به دشمن حمله بردم‏تا براى من راه باز كردند و ناگهان رسول خدا را ميان ايشان ديدم . در همان روز بود كه على 16 زخم خورد كه هر زخمى چندان سخت بود كه او را بر زمين افكند و هيچكس جز جبرائيل او رابر نداشت .

" اسد الغابه 20 / 4 "

يا دليرترين مردم در هودج بود همان‏روز كه رسول خدا در يكى از گودال هائى افتاد كه ابو عامر كنده بود تا مسلمانان نادانسته در آن افتند 0 پس على بن ابيطالب دست او (ص) را گرفت‏و طلحه او را بلند كرد و برگرفت تا بر پاى ايستاد 0

آيا دليرترين مردم در هوج بود همان روزى كه رسول خدا رادر نبردگاه ديدند ده زره پوشيده يكى به نام ذات الفضول و ديگرى فضه، و نيز در روز حنين كه دو زره پوشيده بود يكى ذات الفضول و ديگرى سعديه .

شرح مواهب از زرقان 24 / 2

آيا دليرترين مردم در هودج بود در آن روزى كه هفتاد زخم شمشير به چهره پيامبر خورد كه خداوند گزند همه را از او دور داشت؟

مواهب اللدنيه 124 / 1


صفحه 64

آيا دليرترين مردم در هودج بود همان روز كه هشت نفر براى مرگ و جانبازى با پيامبر بيعت كردند: على، زبير، طلحه، ابو دجانه، حارث بن صمه، حباب بن منذر، عاصم بن ثابت، سهل بن حنيف و رسول خدا به‏دنبال ديگران (كه مى گريختند) ايشان را (به يارى) مى خواند .

امتاع از مقريزى ص 132

آيا دليرترين مردم در هودج بود همان روز كه على ازيك سوى از رسول خدا پاسدارى مى كرد وابو دجانه مالك بن خرشه از يك سوى و سعد بن ابى وقاص در برابر گروهى دفاع‏مى كرد و حباب بن منذر چنان مشركان را جمع مى كرد و مى راند كه گوئى گوسفندان را مى راند .

امتاع از مقريزى ص 143

آيا دليرترين مردم در هودج بود آن روز كه آتش جنگ افروخته شد و رسول خدا (ص) زير علم انصار نشست و به دنبال على فرستاد كه بيا وعلى مى آمد و مى گفت منم مرد دشمن شكن و خرد كننده .

آيا دليرترين مردم ‏در هودج بود روزى كه رسول خدا به خانواده اش رسيد و شمشيرش را به دخترش فاطمه داد و گفت دختر كم خون را از روى اين بشوى كه به خدا سوگند امروز اين شمشير با من از روى راستى رفتار كرد (كند نشد) همان روز كه على سپر خود را از آبى كه در گودال بود پر كرد و براى رسول خدا (ص) آورد تا بنوشد، پس خون را از چهره اش بشست و آبرا بر سرش ريخت و فاطمه(ع) پاره اى از بوريا برگرفت و بسوزاند و بر آن نهاد تا خون ايستاد

آيا دليرترين مردم در هودج بود همان گاه كه آواز جبرئيل فضا را پر كرد .

" شمشيرى جز ذو الفقار نيست و جوانمردى جز على نه "


صفحه 65

آيا دليرترين مردم در هوج بودى روزى كه حسان بن ثابت چنين سرود:

" جبرئيل آشكارا آواز داد - در حاليكه گرد و غبار بر نشده بود و مسلمانان پيرامون‏پيامبر مرسل را گرفته بودند -:

(شمشيرى جز ذو الفقار نيست وجوانمردى‏جز على نه "

آيا دليرترين مردم در روز حمراء الاسد هم در هودج بود؟ كه‏حضرت (ص) با چهره زخمى و پيشانى شكسته و دندان شكافته بيرون شد و در حاليكه لب زيرين او از درون خسته و شانه راستش از ضربه ابن قميئه درهم كوبيده و پوست دو زانويش كنده شده بود (طبقات ابن سعد شماره مسلسل 553)

آيا دليرترين مردم در روز حنين در هودج بود همان گاه كه آتش جنگ افروخته شد و همه مردم از گرد پيامبر(ص) گريختند و كسى با او نماند مگر4 تن سه نفر از هاشميان و يكى از ديگران: على بن ابيطالب و عباس كه اين دو در پيش روى او بودند و ابوسفيان بن حارث مهار مركب او را گرفته و ابن مسعود هم سمت چپ او بود و هيچكس از مشركان آهنگ او (ص) نكرد مگر كشته شد (سيره حلبى 123 / 3)

آيا دليرترين مردم در روز احزاب هم در هودج بود؟ كه رسول خدا (ص) با ياران خود خاك خندق را حمل مى كرد و گرد و خاك سفيدى شكمش را پوشانده بود و مى گفت:

بار خدايا اگر تو ما را راه نمودى ما راه راست را نمى يافتيم .

نه صدقه مى داديم و نه نماز مى گزارديم

آرامشى بر ما فروفرست و چون به دشمن برخورديم گام ما را استوار دار، به راستى اينان رفتارى زشت با ما در پيش گرفتند و چون آهنگ آشوب‏كردند ما نپذيرفتيم .

طبقات ابن سعد شماره مسلسل 575، تاريخ ابن كثير 96/4(


صفحه 66

آيا دليرترين مردم در هودج بود روزى كه حضرت (ص) گفت: ضربه على بهتر است از عبادت جن و انس و در عبارتى: كارعلى در كشتن عمرو برتر است از عبادت جن و انس و در عبارتى: روبرو شدن على با عمرو بن ود برتر بود از كارهاى امت من تا روز رستاخيز

آرى آن‏مرد - بوبكر - نمايشى در روز احد داد، همان گاه كه عبد الرحمن ابن ابى بكر به ميدان آمد (از جانب مشركانى كه در ميانشان بود) و گفت كيست با من بجنگد و آنگاه به رجز خوانى پرداخت و گفت:

" هيچ نمانده است به جز جنگ افزار و اسب رهوار و تيزتك

وشمشيرى كه پيران گمراه را نابود سازد. "

پس بوبكر (رض) برخاست و گفت منم آن پير سپس به رجز خوانى پرداخت و گفت:

هيچ نمانده است مگر كيش و گوهر من

و شمشيرى كه با يارى آن سوگندم را انجام دهم .

عبد الرحمن به او گفت اگر تو پدرم نبودى بر نمى گشتم . امتاع ص 144

استدلال به هودج

محاملى گفت: من نزد ابوالحسن بن عبدون بودم و او نويسنده بدر بود و گروهى نيز نزد او بودند كه ابوبكر داودى و احمد بن خالد مادرائى نيز ميان ايشان بود - پس داستان گفتگويش با داودى را در برترى على و بوبكر ياد كرده تا آنجا كه نوشته - پس داودى گفت بخدا ما نمى توانيم مقامات‏على را با اين عامه ياد كنيم گفتم من‏بخدا جايگاه او را هم در بدر مى شناسم و هم در احد و خندق و هم در روز حنين و هم در روز خيبر . گفت اگرمى شناسى اين سود را براى من


صفحه 67

دارد كه او را بر بوبكر و عمر پيشوا بدارى گفتم مى شناسم و با توجه به همان ها است كه بوبكر و عمر را بر اوپيشوا مى دارم گفت چگونه گفتم از آنجا كه بوبكر در روز بدر با پيامبر (ص) در هودج بود و آنجا جاى مهتر ورئيس شمرده مى شد و اگر مهتر و رئيس از ميان برود لشگر شكست مى خورد و على مقام يك جنگجو را داشت كه با از ميان رفتن او لشگر از ميان نمى رود .

اين گزارش را خطيب در تاريخ خود - ج 8 ص 21 - و نيز ابن جوزى در المنتظم 327 / 6آورده اند و بگمانم كسى كه نخستين بار نوبر اين سخن را آورده و با پيش كشيدن فرضيه هودج و دست آويز گرفتن آن، بوبكر را برتر شمرده جاحظباشد كه در فشرده كتاب عثمانيه مى نويسد - ص 10- بزرگ تر دليل كسانى كه على را برتر شمرده اند فرو رفتن او است در كام جنگ ها و از ميان بردن‏همگنان و دليران، كه در اين كار نيزبرترى چندانى نيست زيرا با شمشير بر سر دليران دويدن و نابود كردن آنان اگر از سخت ترين محنت ها و بزرگترين برترى ها باشد و نشانه اى بر رياست وپيشوائى به شمار آيد لازم مى آيد كه زبير و ابو دجانه و محمد بن مسلمه و ابن عفراء و براء بن مالك چنان فضيلتى داشته باشند كه رسول خدا (ص) نداشته زيرا او خود بجز يك مرد را نكشت و در روز بدر خود پاى به ميدان ننهاد و با صفوف تازندگان نياميخت بلكه بر كنار از ايشان در هودج به سرمى برد و ابو بكر هم با او بود و تو مى دانى كه مرد دلير، همگنان را مى كشد و پهلوانان را به خاك مى افكند ولى برتر از او در سپاه كسى هم هست كه نمى كشد و نمى جنگد چرا كه رئيس يا همان كسى است كه در كار جنگ بايد از انديشه و نظر او بهره گرفت زيرا روسا را وظايفى هست كه سايرين ندارند(رسيدگى به كارها، حل مشكلات، گرفتارى هاى بزرگانه، اداره امور، نظارت بر تشكيلات و پرداختن به ديگر وظايف خطير) و نيز رئيس كسى است كه چشم همه در پى او و گردش كار به دست او است جنگجويان با نگريستن به او يارى و بينائى مى يابند و دشمن با نام او شكست مى خورد و اگر هيچ كارى هم نكند براى او


صفحه 68

همين بس كه اگر او بگريزد همه سپاه هم پايدارى كنند پايدارى ايشان هيچ سودى ندارد وگناه عقب نشينى با او است و اگر همه سپاه كار را به تباهى كشانند و او موقعيت را نگاهدارد پيروز مى شود و دولت از آن او است اين است كه پيروزى‏و شكست را جز به او اسناد نمى دهند پس روشن شد كه روز بدر برترى بوبكر با ايستادن كنار رسول خدا در هودج بيشتر بوده است از تلاش و نبرد على در آن روز كه پهلوانان قريش را به خاك افكند . پايان .

سخن اسكافى در پاسخ جاحظ

امينى گويد: در پاسخ اين افسانه هاى درهم بافته ما نيازى به لب تر كردن هم نمى بينيم و اكتفا مى كنيم به پاسخى كه ابوجعفر اسكافى معتزلى بغدادى متوفى 240 به وى داده و در رد او مى نويسد:

به راستى كه ابو عثمان جاحظ از زبان آورى بهره اى‏ يافته هر چند كه از خرد بى بهره مى نمايد، البته اگر اين سخنان را از روى اعتقاد و به جد گفته و تنها به آهنگ بازيگرى و بيهوده پرانى نبوده ونخواسته باشد كه با زور، سخنان شيواو رسا بر زبان آورده و نيرومندى و زبان درازى و شيوا گوئى و تيز هوشى وتوانائى خود در بگو مگو كردن را نمايش دهد آيا ابو عثمان نمى داند كه‏رسول خدا (ص) دليرترين مردم بود و خود در كام جنگ ها فرو رفت و در مواقعى پايدارى نمود كه خرد از كله ها پريد و دل ها سخت به تكان آمد؟ چنانكه در روز احد بايستاد و پس از آنكه همه مسلمانان گريختند و جز چهارتن - على، زبير، طلحه، ابو دجانه - كسى با وى نماند او به جنگ پمرداخت‏ و چندان تيراندازى كرد تا تير دانش نهى شد و سرهاى برگشته كمانش بشكست وزه آن گسيخت پس عكاشه بن محصن را بفرمود زه آن را درست كند و او گفت اى رسول خدا زه نمى رسد گفت هر طور مى شود برسان عكاشه گفت: بخدائى كه او را بحق برانگيخت چندان كشيدم تا برسيد و يك وجب از آن را دور سرهاى برگشته كمان پيچيدم و سپس آن را


صفحه 69

بگرفت و همچنان تير مى انداخت تا ديدم كمانش درهم شكست، با ابى بن خلف كه روبرو شد اصحاب گفتند اگر خواهى يكى از ما آهنگ او كند، ولى نپذيرفت و حربه را از حارث بن سمت گرفت و سپس اصحاب را چنان تكان سختى داد كه گوئى شتر را به تكان آورند . گفتند: پس ما از گرد او مانند مور ومگس پراكنده شديم و پر كشيدم، و حضرت او را با حربه چنان زد كه مثل گاو به فرياد افتاد و اگر هيچ نشانه اى بر پايدارى او در هنگام گريز يارانش و رها كردن ايشان او را نبود مگر اين آيه: آندم كه دور مى شديد وبه كسى توجه نداشتيد و پيامبر از دنبالتان شما را مى خواند همين بس بود كه برساند او پايدار مانده و نگريخته زيرا وى (ص)در پى آنان بوده و ايشان بى توجه دور مى شدند و مى گريختند و هم در روز حنين با نه كس از بستگان و وابستگان نزديكش پايدار ماند با آنكه همه مسلمين گريختند و آن نه تن گرد او را گرفته بودند عباس دهانه استرش را گرفته بودو على پيشاپيش او با شمشير كشيده گام‏ بر مى داشت و ديگران هم پيرامون استروى در چپ و راست راه مى سپردند با آنكه همه مهاجر و انصار روى به هزيمت داشتند هر گاه آنان مى گريختنداو خود (ص) پيش در مى آمد و با سينه و گردن هم مصمم

به پيشباز شمشيرها و تيرها مى شتافت سپس يك مشت‏خاك از آبرفت شنى برگرفت و به روى مشركان پاشيد و گفت:

" روى هاتان زشت باد " خبرى كه از على - دليرترين‏مردمان - رسيده مشهور است كه: هر گاه‏كار سخت مى شد و آتش جنگ تند مى گرديد ما به پناه رسول خدا (ص) مى شتافتيم و در كنار او سنگر مى گرفتيم‏چگونه جاحظ مى گويد: او (ص) هيچگاه در كام جنگ ها فرو نرفت و در صف تازندگان در نيامد چه تهمتى بزرگ تر از اين كه كسى بگويد رسول خدا (ص) خود از جنگ كناره ميگرفته


صفحه 70

وبا ترس و لرز از پيكار باز مى ايستاده؟ و آنگاه چه مناسبت است ميان بوبكر و رسول خدا از اين جهت تاكسى او را با وى بسنجد و كار او را در رديف كار رسول خدا بشمار كه خود صاحب سپاه و مكتب بود و سرپرست مسلمانان و دين، و همه ياران و دشمنانش او را به سرورى مى شناختند، چشم ها و انگشت ها براى اشاره به سوى‏او بر مى گشت و او بود كه كينه هاى تازيان و قريش را برانگيخت و با بيزارى جستن از خدايانشان و نكوهش كيش آنان و گمراه شمردن گذشتگانشان جگرهاشان را سوزاند و آنگاه با نابودساختن بزرگان و سرانشان آنان را بيازرد، براى كسى كه جاى او باشد البته اگر هم خود از جنگ كنار بايستدو گوشه اى بگيرد سزاوار است و روش زمامداران و سران چنين بوده، چون هستى سپاه بسته به آنان و بر جاى ماندن آنان است و هر گاه زمامدار از ميان برود سپاه نابود خواهد شد و اگرزمامدار تندرست بماند ممكن است كه كشورش بر او باقى بماند و هر گاه سپاهش هم هلاك شده سپاهى ديگر بيارايد و اين است كه حكما، زمامداررا نهى كرده اند از اين كه خود پاى به ميدان نهد و مى گويند اسكندر كه خود با فور پادشاه هند روبرو شد و دست و پنجه‏نرم كرد خطا كرده و از روش‏حكيمانه و دور انديشانه و

درست كناره‏گزيده است ولى جاحظ بما بگويد اين جريان را با ابوبكر چه ارتباط؟ كدام ‏كس از دشمنان اسلام او را مى شناخته تا براى كشتن وى خط و نشان بكشد و مگر او بيش از يك تن از ديگر مهاجران‏همچون عبد الرحمن ابن عوف و عثمان بن‏عفان و ديگران اهميتى داشت؟ بلكه عثمان هم از او معروف تر بود و هم پايگاهى برتر داشت، چشم ها او را بيشتر مى ديدند و دشمن بيشتر در پى كين توزى با وى و گزيدن او بود و اگربوبكر در يكى از آن گير و دارها كشته‏مى شد آيا قتل وى اسلام را ناتوان مى‏ساخت يا فتورى پديد مى آورد يا بيم آن بود كه اگر بوبكر در يكى از جنگ ها كشته شود آثار دين كهنه شود و چراغ‏آن خاموش گردد؟ جاحظ بگويد: ابوبكر در كنار كشيدن خود از ميدان همان نقشى را دارد كه پيامبر خدا (ص) داشته - پناه به خدا از اين كه ما را فرو گذارد - همه


صفحه 71

عقلا كه با تاريخ آشنايند و در آثار و اخبار ورزيدگى يافته اند مى دانند كه جنگ هاى رسول خدا (ص) چگونه بوده و حال‏خود او (ص) در آنها چگونه بوده و آنجا كه ايستاده و آنجا كه جنگيده و روزى كه در هودج نشسته معلوم است زيرا ايستادن او (ص) براى سردارى وچاره جوئى بوده و براى اين كه پشتوانه و پشتيبان يارانش باشد، امور آنان را بشناسد و خرد و بزرگشان‏را با ايستادن در پشت سر ايشان و با خوددارى از پيش افتادن بر جلوداران پاسدارى كند زيرا آنان هنگامى كه مى دانستند او پشت سرشان است دل هاشان محكم مى شد و دلواپس او نبودند اين بود همه حواس خود را به كوبيدن دشمن مشغول مى داشتند و ديگر پشتگرمى شان به گروهى سازمان يافته بود كه (هنگام گريز) به آن پناه برند و به سوى آن باز گردند و مى دانستند تا وقتى كه او پشت سرشان است به كارشان رسيدگى مى كند و موقعيتشان را مى داند و آن گاه هر كسى نيز جاى خود رادر پشتيبانى و گزند رسانى و هنگام گرفتار بودن به حمله و هجوم پناه مى دهد . پس آن گاه كه او خود مى ايستد بيشتر به صلاح آنان است - و براى نگهدارى و پشتيبانى از پايگاه ايشان - زيرا از ميان همه او را مى جويند چرا كه طراح كارهاشان و سرپرست‏گروهشان او است نمى بينى كه سمت پرچمدار سمتى سهمناك است و مصلحت جنگ‏در آن است كه او بايستد و در بيشتر مواقع برتر آن است كه پيش نيفتد، پس‏سرپرست را حالاتى چند است يكى آنجا كه پشت همه و در آخر مى ايستد تا پشتوانه و نيرو بخش و پشتيبان آنان باشد، تدبير جنگ بيانديشد و جاى رخنه دشمن را بشناسد يكى هم آنجا كه پيش مى افتد و در ميان صف ها جا ميگيرد تا دل ضعيفان نيرو گيرد و سرافكندگان دلير گردند حالت سوم آنجاكه دو لشگر به هم مى ريزند و شمشيرهابه هم مى آويزند، كه در آن هنگام بايد به همان چه مقتضاى وقت است عمل كند يعنى اگر صلاح مى داند باز هم خود كنار بايستد وگرنه خود پيش بيفتدو بجنگد زيرا آن هنگام آخرين مرحله است كه دليرى يگانه دليران و فرومايگى پهلوان پنبه هاى ترسو آشكارمى شود پس مقام بزرگترين سرپرستى ها را كه رسول خدا (ص) داشته بنگر


صفحه 72

كجا است و سپس پايگاه ابوبكر را ببين كجا است تا بدانى آيا ميان پايگاه اين دو برابرى و ميان موقعيت آن دو هماهنگى وجود دارد؟ اگر بوبكردر پيامبرى شريك رسول خدا بود و فضيلت نبوت را به او هم داده بودند وقريش و عرب همانگونه كه محمد (ص) را مى طلبيدند در طلب او بودند البته‏جاحظ مى توانست چنان سخنى بگويد ولى وقتى مى بينيم او از همه مسلمانان كم‏دل تر بوده و كمتر از همگان به عرب ها گزند رسانيده و هرگز نه تيرى انداخته و نه شمشيرى كشيده و نه خونى‏ريخته و خود يكى از دنباله روهاى نامعروف و غير مشهور است كه نه او درطلب كسى برآمده و نه كسى در طلب او، در اين حال چگونه مى توان مقام و منزلت او را در كنار مقام‏و منزلت رسول خدا (ص) نهاد؟ پسرش عبد الرحمن كه در روز احد با مشركان بيرون آمده بود چون ابوبكر وى را ديدخشمناك برخاست و باندازه يك انگشت شمشير را كشيد و آهنگ روبرو شدن با او كرد و رسول خدا (ص) گفت اى ابوبكر شمشير را در نيام كن و ما را با وجود خويش بهره‏مند گردان، اين كه به او گفت ما را با وجود خويش بهره مند گردان تنها براى اين بود كه‏مى دانست او مرد جنگ و زد و خورد با پهلوانان نيست و اگر پاى به ميدان نهد كشته مى شود . چگونه جاحظ مى گويد گام نهادن در جنگ و زد و خورد با همگنان و نابودى پهلوانان مشركان فضيلتى ندارد؟ آيا اسلام جز با همين‏برنامه ها بنياد نهاده شد و آيا استقرار و پايدارى دين جز با اين كاربود . مگر او نشنيده است كه خداى تعالى گويد: خدا دوست مى دارد كسانى‏را كه در راه او در صف جهاد پيكار ميكنند و گوئى بنيادى استوارند . دوستى خداى تعالى با آنان، همان خواست وى است در ثواب رساندن به آنان پس هر كه در اين صف پايدارى بيشترى داشته و كارزار سخت ترى كرده خدا او را بيشتر دوست مى دارد، معنى فضيلت هم ثواب بيشتر بردن است پس نزد خدا على (ع) از همه مسلمانان دوست تر است زيرا او در صف استوار


صفحه 73

ازهمه ثابت قدم تر بوده و به اجماع امت‏هيچگاه نگريخته و هرگز با كسى روبرو نشده مگر او را كشته گمان مى كنى جاحظ اين آيه را نشنيده كه: خدا مجاهدان را بر كسانى كه نشسته اند باپاداشى بزرگ برترى بخشيده و هم اين آيه: " خدا خريد از مومنان، جان هاو دارائى هاشان را (در برابر اين) كه بهشت از آن آنان باشد، در راه خدا پيكار مى كنند، مى كشند و كشته مى شوند اين وعده او است كه در تورات‏و انجيل و قرآن به عهده او محقق است " سپس خداوند در تاكيد اين خريد و فروش گويد: كيست كه به پيمان خود بيشتر از خدا وفا كند پس مژده دهيد خود را در اين سوداگرى كه به راستى ورستگارى بزرگى است " و خدا گفت " چنين است زيرا در راه خدا تشنگى و رنج و گرسنگى به آنان نمى رسد و در جائى كه كافران را بخشم آرد قدم نمى نهند و به دشمنى دستبردى نمى زنند مگربه عوض آن كارى شايسته بر ايشان نوشته مى شود موقعيت مردم در جنگ ها متفاوت است و از اين لحاظ برخى بر ديگران برترى دارند پس آن كه به پيشواز شمشيرها و نيزه ها شتافت و دربرابر دليران ايستاد بار سنگين ترى بر دوش دشمنان نهاده چون . به نسبت كسى كه درگير و دار نبرد ايستاده و به كمك به ديگران اكتفا كرده و خود

شمشير نزده اولى - گزند سخت ترى به دشمن رسانيده است و به همين گونه كسى‏كه در گير و دار ايستاده و كمك رسانده و خود شمشير نزده ولى در تير رس دشمن ايستاده او رنج بيشترى برده و برتر از كسى است كه در جاى امن ترى‏ايستاده و اگر ناتوانان و ترسوها با عقب كشيدن دست و جنگ نكردن شايسته رياست بشوند و در اين كارشان همانند پيامبر (ص) رفتار كرده باشند پس حسان بن ثابت از همه مردم براى رياست‏شايسته تر بوده زيرا از اين بابت بهره بيشترى دارد . و اگر فضيلت على در جهاد راه به اين دست آويز نديده بگيريم كه پيامبر (ص) خود از همه كمتر شمشير زده - البته به پندار جاحظ - در آنصورت فضيلت بوبكر در انفاق هايش براى خدا نيز ناچيز مى نمايد چون رسول خدا (ص) از همه كم ثروت تر و (در نتيجه از ديگران كم انفاق تر) بوده تو اگر در كار عرب


صفحه 74

و قريش بيانديشى و اخبار را بخوانى و سرگذشت نامه ها را بنگرى مى‏دانى كه آنان محمد (ص) را مى جستندو در طلب او بودند و آهنگ كشتن او راداشتند و چون در اين كار در مى ماندند و دستشان به او نمى رسيد، درطلب على بر مى آمدند و به كشتن او كمر مى بستند زيرا هم موقعيت او از ديگران به رسول شبيه تر بود هم نزديكى بيشترى با او داشت و هم سخت تر از ديگران از او دفاع مى كرد و آنان هر گاه على را جسته و مى كشتند كار محمد (ص) را به ناتوانى كشانده‏و شوكت او را درهم مى شكستند چون بالاترين كسى كه در گرفتارى ها با نيرو و دليرى و دلاورى و همت خود او را يارى مى رساند على بود نمى بينى كه در روز بدر چون عتبه بن ربيعه با برادرش شيبه و پسرش وليد از سوى مشركان بيرون شدند رسول گروهى از انصاررا به مقابله ايشان فرستاد و آنان چون در پاسخ پرسش مشركان نسب خود را باز گفتند شنيدند كه مى گويند برگرديد سراغ قبيله تان آنگاه فرياد كشيدند محمد همگنان ما را كه از قبيله خود مانند به سراغ ما فرست پس پيامبر (ص) به خويشان نزديكش گفت: " هاشميان برخيزيد و حق خويش را كه خداوند به شما داده در برابر باطل اينان يارى كنيد، على برخيز حمزه برخيز عبيده برخيز " و باز نمى بينى پاداشى را كه هند دختر عتبه در روز احد براى كسى نهاد كه على را بكشد؟ زيرا وى و حمزه در روز بدر در كشتن پدرش شريك بودند نشنيدى كه هند در رثاء قوم خود گويد:

" من از اندوه عتبه صبرندارم

پدرم، عمويم و برادرم

همان برادر كه مانند نور خورشيد بود

على تو با كشتن آنان پشتم‏را شكستى "

و اين از آن روى بود كه على برادر وى وليد بن عتبه را كشت و در قتل پدرش عتبه نيز شريك بود، اماعمويش شيبه را حمزه به تنهائى كشت و جبير بن مطعم به غلامش وحشى در روز احد گفت اگر محمد يا على يا حمزه را كشتى


صفحه 75

آزادى و او پاسخ داد محمد را كه يارانش مواظبند على هم درجنگ ها بسيار به دور و بر خود مى نگرد ولى من حمزه را مى كشم اين بود برايش كمين نشست و با حربه اى كه به سوى او افكند وى را كشت .

آنچه از همسانى و هماهنگى حال على از اين جهت‏با حال رسول خدا (ص) گفتيم گواهش همان ها است كه در خبرها و سرگذشت نامه ها يافته ايم كه رسول خدا (ص) بسيار بر على دل مى سوزاندو او را از مهالك پرهيز مى داد و براى حفظ و سلامتى او دعا مى كرد . در روز خندق كه على در برابر عمرو ايستاد رسول خدا (ص) دو دست به آسمان برداشت و در پيش روى يارانش گفت خدايا تو در روز احد حمزه را از من گرفتى و در روز بدر عبيده را، امروز على را براى من نگاهدار خدايا مرا تنها مگذار كه تو بهتر از همه بازماندگانى . و از همين روى بود كه دريغش مى آمد او به مبارزه عمرو برودو پس از آن كه عمرو بارها مردم را به‏مبارزه خويش خواند و آنان عقب زده تنها على برخاست و دستورى خواست تا به ميدان شتابد پيامبر خدا (ص) گفت‏او عمرو است گفت من هم على هستم پس او را به خويش نزديك كرد و ببوسيد و عمامه خويش بر سر وى نهاد و چند گام به دنبال او رفت كه گوئى وى را بدرودمى گويد و آنگاه با دلى پريشان چشم براه نشست تا چه پيش آيد و همچنان نيز او (ص) دست به سوى آسمان و روى‏به سوى آن داشت و مسلمانان پيرامون وى چنان خاموش و بيحركت بودند كه گفتى مرغ بر سرشان نشسته، تا گرد و خاك به هوا رفت و از لابه لاى آن بانگ " الله اكبر " برخاست و اين هنگام دانستند كه على عمرو را كشته و رسول خدا (ص) نيز تكبير گفت و مسلمانان هم چنان تكبيرى گفتند كه سپاهيان مشركان از پشت خندق شنيدند وهمين بود كه حذيفه بن يمان گفت اگر فضيلت على در كشتن عمرو در روز خندق را بر تمامى مسلمانان بخش كنند همه آنان را بسنده است و ابن عباس درباره‏اين آيه " و خداوند مومنان را از پيكار بى نياز كرد " گفت اين بى نيازساختن با دست


صفحه 76

على پسر ابوطالب‏بود . پايان

به گواهي قرآن، بوبکر دليرترين مردم است

دليرى خليفه، پيروانش‏را به ستوه آورده و از راه ها گمراه ساخته و در پرتگاهى بزرگ قرار داده تا همچون كودكانى كه بر الا كلنگ سوار مى شوند گاهى به زير و گاهى به بالا مى بردشان و راهى روشن نيافته اند تا آنان را به آنچه مى خواستند ثابت كنند برساند چون هر چه فراز و نشيب هاى تاريخ را جستجو كرده اند هيچ اثر و شالوده اى نيافته اند كه بتوانند در استدلال خود به آن تكيه كنند اين بوده كه به سفسطه پرداخته اند . يكى به فلسفه هودج پناه برده وديگرى تارهائى بسستى تار عنكبوت تنيده و قوت قلب او در مرگ رسول خدا (ص) و سست نشدن او را در آن پيش آمد سهمناك نشانه اى بر كمال دليرى اش گرفته است . قرطبى در تفسير خود -222: 4 تفسير سوره آل عمران آيه 144مى نويسد اين كه خداوند تعالى گويد: محمد به جز پيامبرى نيست كه پيش از ان برانگيختگان درگذشته اند، آيا اگر مرد يا كشته شد شما به پس روى مى‏پردازيد؟ و هر كه به پس روى پردازد هيچ زيانى به خدا نمى رسد " اين آيه بالاترين نشانه است بر دليرى بوبكر وپردلى او زيرا دليرى و پر دلى عبارتست از نباختن خويش در هنگام رويدادن مصيبت ها و هيچ مصيبتى برزگ تر از مرگ پيامبر (ص) نبود و در آن‏هنگام بود كه دليرى و دانش بوبكر آشكار شد زيرا مردم - از جمله عمر - گفتند كه رسول خدا (ص) نمرده عثمان‏نيز گنگ شد و على مخفى گرديد و كارهارو به تزلزل رفت تا صديق با همين آيه‏در هنگامى‏كه از مسكن خود در سنح بيامد مشكل را حل كرد .

اين استدلالى‏است كه حلبى نيز در سيره خود - ج 35: 3 آورده و گفته: چون رسول خدا (ص) درگذشت خردها بپريد تا يكى از سختى‏اندوه به ديوانگى


صفحه 77

افتاد و يكى‏زمين گير شد و تكان خوردن نتوانست و يكى چنان گنگ شد كه سخن نتوانست گفت ويكى بسترى گرديد و از بيمارى مرد اماآنان كه اندوه نزديك به ديوانگى رسيدند يكى شان عمر (ض) بود و آنان‏كه گنگ شدند يكى شان عثمان (ض) بودكه سخن گفتن نمى توانست و آنانكه زمينگير شده و تكان نمى توانستند خورد يكى شان على (ض) بود عبد الله‏بن انيس نيز از دردمندى بسترى گرديد و از اندوه و بيمارى درگذشت و از همه‏شان پايدارتر ابوبكر صديق (ض) بود - تا آنجا كه مى نويسد: قرطبى گفته اين بالاتر دليل است بر كمال شجاعت صديق الخ .

امينى گويد: قرطبى ما رابه گمان مى اندازد كه در نامه خداى عزيز نشانه اى بر شجاعت و دانش خليفه‏هست ولى از همه آنچه آورده بيش از اين نمى توان دريافت كه بوبكر در آن روز آيه شريفه را دليل آورده است بر مرگ رسول خدا (ص) ولى آخر اين چه ربطى به شجاعت او دارد؟ و با كدام يك از سه قسم دلالت، اين آيه بر شجاعت او دلالت مى كند كه تازه بيائيم و آن را بهترين دليل قضيه بشماريم؟ اگر هم اندك دلالتى بر آن دعوى باشد - كه كى و كجا؟ تازه در خود آيه نيست بلكه در همان رويداد ياد شده است و در نلرزيدن دل او و تمسكش به آيه كريمه .

وانگهى چگونه اين نويسنده و پيروانش تفاوتى را كه ميان دو صفت - شجاعت و سختدلى - هست نديده اند؟ اين تارى را كه از تنيده‏هاى عنكبوت هم سست تراست جز اين نمى توان گفت كه دست سياست درهم بافته تادشوارى هائى را كه در آنجا يافته حل كند، اين بود عمر بن خطاب را از سر اندوه ديوانه نمودند - كه چنين چيزى بسيار از او دور است - ولى اين را براى آن به وى بستند كه مرگ رسول خدا(ص) را انكار كرد و آنان براى توجيه كار او جز اين راهى نديده اند كه اين كار او راه از پريشانى وى بشمرند - كه در ص 184 از ج 7 گذشت - آنگاه على را هم زمين گير نمودند تا براى سرپيچى او از بيعت بابوبكر عذرى‏بتراشند و عثمان را گنگ نمودند زيرا در آن گير و دار سخنى بر زبان نياورد.


صفحه 78

و تازه ميرانى كه قرطبى براى شجاعت به دست داده لازمه اش آن است كه خليفه از رسول خدا (ص) نيز شجاع تر باشد چون در مصيبت پيامبر بزرگ، بيش از اين درباره بوبكر ننوشته اند كه او چهره پيامبر را گشود و بوسيد و گريست و گفت در زندگى‏و مرگ پاكيزه بودى با آنكه خود پيامبر (ص) در مرگ عثمان ابن مظعون‏بسى بيش از اين ها اظهار نظر تاثر كرد زيرا سه بار خود را به روى او افكند و گريان او را بوسيد در حاليكه ديدگانى اشكبار داشت و باران سرشگ بررخسارش روان بود و فرياد مى كشيد . كه چه بسيار تفاوت است ميان عثمان بن‏مظعون و ميان سرور آدميان و جان آفريدگان و گل سر سبد جهانيان و چه بسيار تفاوت است ميان دو مصيبت .

و نيز لازمه اين ميزان آن است كه عمر بن خطاب را از پيامبر مقدس هم كه در مرگ زينب سخت غمگين شد و گريست شجاعتر بدانيم زيرا عمر در آن روز نه‏تنها دلش در آن مصيبت نسوخت بلكه زنانى را هم كه در ماتم وى گريه مى كردند با تازيانه مى زد كه در ج 6 ص 159 ط 2 گذشت .

و نيز با اين ميزان، عثمان بن عفان دليرتر از رسول خدا (ص) خواهد بود چرا كه او (ص) در مرگ يكى از دو دخترش - رقيه يا ام كلثوم كه يكى پس از ديگرى به همسرى عثمان درآمدند - اندوهگين بود و بر او مى گريست و عثمان را نه بر او دل مى سوخت و نه از اين كه پيوند دامادى اش با رسول خدا (ص) گسيخته . به دليل آنكه بنابر خبر صحيح از انس، در شب مرگش هم از آميزش با برخى ديگر از زنانش باز نايستاد .


صفحه 79

وپيش از همه اين ها چه بايد كرد با آنچه بزرگان خودشان در علت يابى براى مرگ بوبكر از زبان پسر عمرآورده اند كه گفت: علت مرگ بوبكر، مرگ رسول خدا (ص) بود و پس از وى همچنان بدنش نزار مى شد تا مرد و هم گفت: علت مرگ او اندوه وى بود بر رسول خدا (ص) كه همچنان وى را مى گداخت تا بمرد و به گزارش قرمانى: همچنان جسمش مى كاهيد تا مرد . بنگريد به مستدرك حاكم 63 / 3، اسد الغابه 224 / 3، صفه الصفوه 100 / 1الرياض النضره 180 / 1، تاريخ الخميس ج 263 / 2، حيوه الحيوان از دميرى 49 / 1 الصواعق ص 53، تاريخ الخلفا از سيوطى ص 55، اخبار الدول از قرمانى كه در كنار الكامل چاپ شده198 / 1، نزهه المجالس از صفورى 197/ 2، مصباح الظلام از جردانى 25 / 2

گويا اين حديث به نظر قرطبى و حلبى نرسيده پس اگر اين را نيز در كنار سخن آن دو درباره دليرى بوبكر بنهيم او هم مثل عبد الله بن انيس خواهد بود چرا كه هر دو از اندوه بر رسول خدا (ص) مردند با آنكه هيچكدام از آگاهان خبر نداده است كه كسى جز آندودر اندوه مرگ رسول خدا (ص) مرده باشد و اين دليل بر ناتوان دلى آندو است در روبرو شدن با مصيبت ها و بر اين بنياد اگر آندو را با ترازوى قرطبى بسنجيم آندو بى چون چرا ترسوترين اصحاب هستند - البته در صورتى كه اين ترازو چشمه اى داشته باشد -

گواهي ابن مسعود

گذشته از اين گزافگوئى ها در شجاعت خليفه و شجاعتر شمردن او از همه اصحاب، اين سخن هم هست كه به ابن مسعود بسته اند: اولين كسى كه با شمشير خود در مكه اسلام را آشكار كرد محمد (ص) بود و ابوبكر و زبير بن عوام (ض) و هم اين سخن را كه به‏رسول خدا (ص) بسته اند: اگر ابوبكر صديق نبود اسلام مى رفت امينى‏گويد: البته در برابر چشم ها پرده كشيده بودند تا آن شمشيرى را كه


صفحه 80

به دست خليفه بود نبينند اين بود هيچ خبرى نرسيده كه او براى يك روز هم شده آن را بر خويش بسته يا در رويدادى ناگوار از نيام بدر كشيده باشد يا در هنگام كارزار، كسى از آن‏ترسيده باشد تا او بتواند در رديف رسول خدا (ص) قرار گيرد كه از آغازبرانگيختگى شمشير برهنه خداى تعالى بود .

" به راستى رسول، نورى است كه‏از آن روشنائى بايد خواست

تيغ هندى از نيام به درآمده اى از شميرهاى خدا"

يا در كنار كسى چون زبير قرار گيردكه او و شمشيرش را جنگ هاى پر گير و دار شناخته و سپاس گزارده و نمايش هاى آشكار او را تاريخ در خود نگاهداشته همچنانكه براى خليفه نيز گزارش رويداد خيبر و مانندهاى آن را نگاهداشته است

من نمى دانم كدام ويژگى خليفه بوده كه پايدارى اسلام بستگى به آن داشته؟ اين شجاعت هايش؟ يا دانش او كه اندازه آن را دانستى؟ يا چه چيز؟ " پس گمان نيكو بر و از حقيقت آنچه بوده مپرس "


صفحه 81

پايدارى خليفه بر بنياد عقيدتى

از زبان ابو سعيد خدرى آورده اند كه ابوبكر به نزد رسول خدا (ص) شد و گفت اى رسول خدا من گذارم بفلان جا وفلان جا افتاد ناگهان مردى نيكو نما را ديدم كه با فروتنى نماز مى گزارد رسول خدا (ص) او را گفت به نزد وى شو و او را بكش خدرى گفت: بوبكر بنزد او شد و چون در آن حالت بديدش خوش نداشت او را بكشد و به نزد رسول خدا (ص) شد پيامبر (ص) به عمر گفت تو به نزد او رو و وى را بكش، خدرى گفت: عمر نيز برفت و چون او رادر همان حالى ديد كه بوبكر ديده بود ناخوش داشت كه او را بكشد پس بازگشت و گفت اى رسول خدا من ديدم كه حالى سراسر فروتنى دارد خوش نداشتم او را بكشم گفت على تو برو و او را بكش، على برفت و او را نديد و برگشت و گفت‏اى رسول خدا من او را نديدم پيامبر (ص) گفت اين كس و يارانش قرآن را مى خوانند با آنكه آواى آن از گرداگرد ايشان نمى گذرد، چنان از دين بيرون مى شوند كه تير از چله كمان و سپس به‏آن بر نمى گردند مگر تير در سوفار خود باز گردد آنانرا بكشيد كه بدترين‏آفريدگانند .

و از زبان انس بن مالك آورده اند كه گفت: در روزگار رسول خدا (ص) مردى بود كه عبادت و تلاش او ما را خوش مى آمد و اين را براى رسول خدا (ص) باز گفتيم و نام وى را هم برديم ولى وى را نشناخت، مشخصات وى را بيان كرديم


صفحه 82

باز هم وى را نشناخت در همين هنگام كه گفتگو مى داشتيم ناگهان سر و كله مردپيداشد گفتيم همين است . گفت " شما درباره مردى براى من خبر آورده ايد كه در روى او اثر و چشم زخمى از شيطان هست " پس او روى آورد تا كنار ايشان ايستاد و سلام نگفت رسول خدا (ص) او را گفت ترا بخدا سوگند مى دهم‏آيا هنگامى كه تو در كنار مجلس ما ايستادى گفتى كه در ميان قوم كسى برتر از من يا بهتر از من نيست؟ گفت‏به خدا آرى سپس داخل شد و بنماز ايستاد رسول خدا (ص) گفت چه كس اين‏مرد را مى كشد؟ ابوبكر گفت من پس بروى درآمد و ديد نماز مى خواند پس گفت‏ سبحان الله آيا مردى نماز خوان را بكشم؟ با آنكه رسول خدا (ص) از قتل نمازگزاران نهى كرده پس بيرون شد، رسول خدا گفت چه كردى؟ گفت خوش نداشتم مردى را كه در حال نماز است بكشم زيرا تو خود از قتل نمازگزاران منع كردى، دوباره پرسيد كيست آن مردرا بكشد؟ عمر گفت من و داخل شد ديد او پيشانى بر زمين نهاده عمر گفت بوبكر برتر از من بود، پس بيرون شدو پيامبر (ص) او را گرفت باز ايست گفت ديدم پيشانى اش را در برابر خدا به خاك نهاده خوش نداشتم او را بكشم پس گفت كيست آن مرد را بكشد على گفت من پس گفت اگر بتوانى

بيابى اش . پس به جاى وى درآمد و ديد بيرون رفته پس‏به نزد رسول خدا (ص) برگشت پس او را گفت: باز ايست گفت ديدم بيرون رفته بود گفت اگر كشته مى شد دو نفر هم در ميان امت من - از اول ايشان تاآخر - اختلاف نمى كردند .

اين سرگذشت‏مربوط است به ذو الثديه سردار شورش نهروان كه امام اميرالمومنين على بنابر آنچه در صحيح مسلم و سنن ابو داود آمده در آن گير و دار وى را كشت. ثعالبى در ثمار القلوب مى نويسد - ص 232 - ذو الثديه - پيشواى خوارج است و بزرگ ايشان، كه آنان را گمراهى مى آموخته، پيامبر (ص) دستور


صفحه 83

داد تا او را در حال نماز بكشند، عمر و ابوبكر (ض) با ترس از انجام اين برنامه پا پس كشيدند و چون على (ض) آهنگ وى كرد او را نديد پس پيامبر (ص) به وى گفت اگر تو او را مى كشتى نخستين و آخرين آشوب ها بود و چون روز نهروان شد او را ميان كشتگان يافتند و على (ض) گفت دست ناقص او را بياريد چون آوردند بفرمود تا آن را آويختند .

امينى گويد با من بيائيد تا از دو خليفه بپرسيم از چه كسى شنيده بودند كه هر كس در نماز باشد خون او را نبايد ريخت؟ آيا آن را از قانونى گرفته بودند كه قاضى آن غايب بوده تاميان دو سخن او در بمانند؟ مگر اين همان قانون محمد نيست كه صاحب آن دستور به قتل آن مرد داده بود و خود از نزديك او را مى نگريست و مى دانست‏كه دارد نماز مى خواند و صحابه - از جمله دو خليفه - نيز به حضرت گزارش داده بودند كه او در نماز خويش فروتنى و خشوع بسيار مى نمايد چندانكه كوشش و خداپرستى او آنان را خوش آمده است كه خود بوبكر نيز از همين خبر گزاران بود با اين همه، رسول خدا (ص) با علم وسيع نبوى خوددانست كه همه آن كارها از روى ظاهر سازى و نيرنگ بازى است كه به يارى آن‏مى خواهد توده را بفريبد و به همان آرزوى فاسدش دست يابد كه به آن دست نيافت مگر در روزگار خوارج، اين بودكه او (ص) خواست آن ميكرب ناپاك رابا كشتن وى از ميان بردارد و هم او (ص) خواست وى را به مردم بشناساند و آنچه را خميره او باآن سرشته شده به ايشان بنمايد پس چون در كنار آن قوم -كه پيامبر (ص) هم ميانشان بود - بايستاد پيامبر آنچه را در دل وى گذشته بود بر زبان آورد و درباره درستى آن از وى بپرسيد تا به ايشان بفهماند كه او خود را از همه ايشان - حتى او (ص) نيز - برتر يا نيكوتر مى انگارد .

اين كدام كافر است كه قتل او واجب است بخصوص كه پيامبر (ص) درباره وى گفت در روى اوچشم زخم و نشانه اى از شيطان هست و كدام بدبخت است اين، كه در كنار محفلى مى ايستد كه پيامبر بزرگ در صدر آن نشسته و آنگاه


صفحه 84

سلام نمى گويد؟ و كدام بى شرم است كه انديشه پليدى را كه در خاطر وى گذشته‏آشكارا بر زبان مى راند نه ملاحظه موقعيتش را مى كند و نه پرواى سخنش را؟

آرى براى همين ها بود كه او (ص) امر بقتل او كرد و او نيز از سر هوس سخن نمى گويد و گفتار وى هيچ نيست مگر وحيى كه بر وى مى شود . امادو خليفه چون ديدند در حال نماز است بر او رحم كردند تا بر بنياد عقيدتى خويش پايدارى نموده و احترام نماز و آورنده آن را نگاهدارند و عمر اين راهم به دلايل خود افزوده كه بوبكر بهتر از من بود و او را نكشت آيا پيامبر كه دستور بقتل او را داد از هر دو بهتر نبود؟ آيا او خود قانون نماز را نگذارده و دستور به احترام آن را نداده بود؟ يا مگر بوبكر و رفيقش سخنى را كه از حضرت درباره آن مرد و رازهايش شنيدند راست نشمردند؟

براى دو خليفه بهتر آن بود كه اين بهانه هائى را كه تباهى اش آشكار است‏رها كنند و براى كار خود همان دليل را بيارند كه بو نعيم در حليه ياد كرده و گفته آندو ترسيدند وى را بكشند يا بر بنياد آنچه از ثمار القلوب ثعالبى آورديم آندو بيمناكانه‏از سوى مردك پا پس كشيدند يعنى ترسيدند و ناتوانى نمودند و از آن مرد - كه هم بى سلاح بود و هم سرگرم نماز - چنان بيمى در دلشان افتاد كه به وظيفه خود عمل نكردند . البته در اين صورت شايد معذور باشند كه دستور را انجام ندادند زيرا خدا هيچكس را بيش از آنچه توانائى او است تكليف نمى كند ولى آن دو كه از اول خويش رابه اين گونه مى شناختند - و انسان برخويشتن بينا است اگر چه عذرهاى خود را هم القا كند - پس چرا براى كشتن مرد داوطلب شدند و نگذاشتند پيامبر (ص) كسى ديگر را به اين كار فرستد، تا فرصت از دست نرود و پيروان او و لو پس از روزگارى بعد از آن از شورش هاى خوارج آسوده و در امان بمانند؟ و اين بوبكر همان است كه بنابر آنچه در بخش دليرى خليفه گذشت ابن حزم و سيوطى و قرطبى و محب طبرى وى را دليرترين مردم مى انگارند و اينجا مى‏بينيد از سايه مردان در محرابشان هم مى ترسد


صفحه 85

آن مرد - ذو الثديه -سابقه بدى هم در نزد دو خليفه داشت زيرا روزى كه رسول خدا (ص) غنميت هاى هوازن را بخش مى كرد ذو الثديه به پيامبر (ص) گفت " مى بينم دادگرانه رفتار نمى كنى " يا: " دادگرى ننمودى، در اين گونه قسمت كردن خشنودى خدا در نظر گرفته نشده "رسول خدا (ص) خشم گرفت و گفت واى بر تو اگر من دادگرى ننمايم پس چه كس‏مى نمايد؟ عمر گفت اى رسول خدا آيا او را نكشم؟ گفت نه، از شور و غوغاى اين مرد گروهى بيرون مى آيند كه از دين بدر مى روند چنانكه تير ازچله كمان به در رود و ايمان ايشان ازگرداگرد گردنشان نمى گذرد تاريخ ابو الفدا ج 1 ص 148 امتاع از مقريزى ص 425 شماره سريال: 186


صفحه 86

جانسپارى خليفه در خداپرستى

از روش خليفه چه در روزگار پيامبر و چه پس از آن اخبارى نيامده است كه نماينده رنج او در عبادت باشدمگر يك مشت چيزهائى كه هر كس هم آنهارا براى او ثابت پندارد زمينه چينى او را به نتيجه نمى رساند جز با تكلف‏بسيار و فلسفه بافى ها در گفتار - البته اگر فلسفه را مساوى با حرف مفت بدانيم

محب طبرى در رياض النضره - 1 / ص 133 آورده است كه عمر بن خطاب به نزد همسر بوبكر شد و اين پس از مرگ وى بود پس، از كارهاى بوبكر بپرسيد كه در خانه اش چگونه بوده و او گزارش داد كه آرى وى در شب ها بر مى خاست و كارهائى انجام مى داد و سپس زن گفت: جز اين كه در هر شب جمعه وضو مى گرفت و نماز مى گزارد پس‏رو به قبله مى نشست و سر بر دو زانو مى نهاد و چون سحرگاه مى شد سر بر مى‏داشت و نفسى دراز از سر رنج و درد برمى آورد و آنگاه ما در خانه بوى جگر بريان شده مى شنيديم پس عمر بگريست وگفت كجا پسر خطاب تواند خود را به جگر بريان شده برساند .

و در مرآه الجنان 68 / 1 آمده: آورده اند كه چون بوبكر نفس مى كشيد بوى جگر بريان‏شده از وى مى شنيدند .

و در عمده التحقيق از عبيدى مالكى ص 135 آمده: چون بوبكر صديق (ض) در گذشت عمر (ض) كه به جانشينى او رسيد آثار صديق(ض) را دنبال مى كرد و كار خود را همانند او مى نمود و هر به يك چند اندكى به نزد عايشه و


صفحه 87

اسماء (ض) مى شد و به آنان مى گفت هر شب كه‏ابوبكر خانه اش را تهى مى ديد چه مى كرد؟ و پاسخ مى شنيد: نديديم كه شبها نماز زياد بخواند يا به عبادت برخيزد تنها اين بود كه چون پرده شب همه جا را مى پوشاند سحرگاه بر مى خاست و مى نشست و دو زانو را در بغل مى گرفت و سر خويش بر دو زانو مى نهاد و سپس آن را به سوى آسمان بلند مى كرد و نفسى دراز از سر رنج و درد مى كشيد و مى گفت آه . آنگاه دود را مى ديديم كه از دهان وى به در مى آيد. عمر بگريست و گفت عمر هر كارى مى تواند بكند جز دود بيرون دادن از دهان . و هم عبيدى گويد:

اصل قضيه آن بوده كه بسيارى ترس او از خداى تعالى موجب شده است دل وى آتش بگيرد بگونه اى كه همنشينانش بوى جگر بريان‏شده از او مى شنيدند و علتش آن بود كه صديق رازهاى نبوت را كه به وى سپرده شده بود نتوانست بر خويش هموارسازد . در حديث آمده كه من از شما خدا را بهتر مى شناسم و بيش از شما از او مى هراسم پس شناسائى كامل، انسان را از جلال و جمال كسى كه شناخته آگاه مى سازد و اين هر دو امرى بس سهمناك است كه در برابر آن همه هدف ها پراكنده مى شود و ناچيز مى نمايد و اگر نه اين بود كه خداى تعالى خود خواسته است آنكه را ثابت داشته بماند و او را در اين راه، نيرومند گردانيده، در غير اين صورت هيچكس نمى توانست به اندازه ذره اى از جلال و جمال او آگاهى يابد و صديق(ض) در شناسائى اين هر دو به آخرين‏مرحله رسيده، زيرا در خبر آمده است كه: " هيچ چيز در سينه من ريخته نشدمگر آن را در سينه بوبكر ريختم " و اگر جبرئيل (ع) مستقيما خود آن را در سينه بوبكر مى ريخت البته طاقت نمى آورد چون بايد كسى كه همانند وى است واسطه فيض قرار گيرد . ولى چون آن را در سينه پيامبر (ص) ريخت و او از نوع بشر بود پس فيض خداوند به صديق با واسطه اى همانند خودش به او رسيد تا با ميانجيگرى او توانست آن را حمل كند و با اين همه قلب وى آتش گرفت الخ .

و هم حكيم ترمذى در " نوادر الاصول " ص 31 و 261 از زبان بكر بن عبد الله


صفحه 88

مزنى آورده كه گفت ابوبكر (ض) كه بر مردم برترى يافت به زيادتى روزه و نماز نبود بلكه برترى او بر ايشان بخاطر چيزى بود در دلش و هم ابو محمد ازدى در شرح مختصر صحيح بخارى - 1. 5 و 41 / 2 و ج 98 / 3 و ج 63 / 4 و شعرانى در يواقيت و جواهر 221 / 2 و يافعى در مرآه الجنان 68 / 1 و صفورى در نزهه المجالس 2 ص 183 گويند در حديث آمده است كه بوبكر به زيادتى روزه و نماز بر شما برترى نيافت بلكه بچيزى برترى يافت كه در سينه اش نشانه اى بر جاى نهاد.

امينى گويد: اگر داستان جگر بريان شده راست بود بايد همه انبيا و مرسلين همه چنان خصوصيتى‏داشته باشند و پيش از همه شان سرور برانگيختگان محمد (ص) زيرا آنان خدا ترس تر از بوبكر بودند و خاتم انبيا از ايشان هم خدا ترس تر بود پس‏بايد چنان بوئى از ايشان سخت تر به مشام ها رسد و همه جا پراكنده شود زيرا لازمه ترس آن است كه كسى با احاطه علمى به عظمت و قهاريت و جبروت‏و ارجمندى حق، شكوه او در دلش جايگزين شود . آنچه ما را از اين موضوع آگاه مى سازد سخن خداى تعالى است: تنها بندگان داناى خدا از او مى هراسند ابن عباس گفت مقصود آن است‏كه آن كسى از آفريدگان من از من مى هراسد كه جبروت و قدرت و عزت مرا شناخته باشد و هم گفته اند: تنها كسانى از خدا مى ترسند كه او را بزرگ‏داشته و هستى او را بهتر از ديگران شناخته و چنانكه بايد از او در بيم باشند و هر كه بهتر او را بشناسند هراس او بيشتر خواهد بود . تفسير خازن 525 / 3

و در حديث است كه: هر كدام از شما خدا را بهتر شناسد هراس او از وى بيشتر خواهد بود .

تفسير ابن جزى 158 / 3

و در خطبه پيامبر (ص) آمده: به خدا من از همه ايشان خدا را بهتر مى شناسم


صفحه 89

و هراس از او در دل من نيز بيش از همه شان است

و در خطبه ديگرى از او (ص) آمده: اگر آنچه من مى دانم بدانيد كم مى خنديديد و بسيار مى گريستند

و مولانا اميرالمومنين گفت: داناترين شما هراسناك ترين شما است " غرر الحكم آمدى ص 62 "

و مقاتل گفت: خداترس ترين مردم داناترين آنان است " تفسير خازن 525 / 3 "

و شعبى و مجاهدگفته اند: دانا تنها آنست كه از خداى بهراسد

و ربيع بن انس گفت هر كه‏از خداى تعالى نهراسد دانا نيست

و ازاين جا است كه او (ص) گويد من از همه شما خداشناس ترم و از همه شما خدا ترس تر و از همين روى است كه مى بينى نزديكترين مردم به خسرو بيش از كسى كه باو دورتر است از وى مى ترسد و مى بينى دستوران بيش از زيردستان خود از او مى ترسند و وى را بزرگ مى دارند و همين طور بگير و برو تا برسدبه كارگزاران و ساده ترين آنان همچون‏گزمه ها و سپس ديگر افراد رعيت .

اينك با من بيائيد تا به سراغ اوليا و مقربان و كسانى برويم كه در خدا ترسى، سخت پا مى فشردند و در عبادت خود را فانى ساخته اند كه پيشرو ايشان سرورشان مولانا اميرالمومنين على (ع) است كه در دل تاريكى ها برمى خاست، همچون مار - گزيده به خود مى پيچيد و اندوهگنانه مى گريست، آه‏مى كشيد و سخنانى بر زبان


صفحه 90

مى راند كه نماينده كمال بيم و هراس وى بود با آنكه - چنانچه در ج 3 ص 299 ط2 گذشت - بر بنياد سخنى آشكار از پيامبر درستكار، وى بخش كننده بهشت و دوزخ است، آنوقت او را مى بينى كه هر شب چند بار از هوش مى رفت ولى نه از او و نه از ديگران هيچكس بوى جگر بريان شده نشنيده .

اگر پندار ايشان را خصوصيتى همگانى براى اوليا بينگاريم بايستى از روزگار آدم تا روزگار خليفه همه فضا با آن بوئى كه از جگرهاى بريان شده برخاسته است پر شده و بو گرفته باشد و چهره گيتى با دودى كه از آن جگرهاى سوخته بر مى خيزد سياه باشد .

آيا كسى كه اين سخن‏خنده آوررا گزارش كرده پنداشته است كه هر كس خدا ترس باشد آتش سوزانى برجگر او مى نهند كه هم از سر آن شعله بر مى خيزد و هم دود توليد مى كند؟ با اين حساب پس چرا آنچه در اندرون او است همه اش نمى سوزد و اين سوختگى‏فقط منحصر به جگر است؟ آيا كبد حال همان معذبان دوزخ را دارد كه هر گاه پوست هايشان بسوزد پوست هائى نو ايشان را دهند؟ اگر چنين نيست پس باآن آتشسوزى پياپى كه در جگر روى داده‏عادتا بايد آنرا از بين ببرد .

اگر به عجب مى آئى جايش هم هست كه ببينى كسى پس از نابودى جگرش باز هم زنده بماند و شايد كه اگر از راوى، چنين سئوالى بكنى پاسخ دهد كه اين ها همه از معجزاتى است كه فقط خاص خليفه است.

به گمانم مى رسد كسى كه چنين پندارهاى پوجى نموده از آنان بوده كه‏بر خوان تازى زبانان از انگل ها به شمار مى آمده وگرنه يك عرب اصيل، خوب مى داند كه در زبان وى چه بسيار كنايات و استعاراتى وجود دارد پس وقتى گفتند آتش ترس فلان كس را سوخت مقصود اين نيست كه آتش گداخته اى در كار باشد كه دود از آن برخيزد يا بوى‏جگرهاى بريان شده را بدهد بلكه تنها معنى اندوه بسيار و سوزشى معنوى مى دهد كه شبيه است به آتش .


صفحه 91

اما بافته هاى عبيدى در فلسفه آن حريق درجگر خليفه، آن هم از لاف هاى بى پايه اى است كه غلوى آشكار نيز در آن‏هست بلكه توانيم گفت پندارهائى است كه دليلى ندارد و به آسانى نمى توان برهانى براى آن آورده كه خدشه بردار نباشد و همچون پر كاهى كه در برابر تند باد باشد آن هم در برابر استدلال‏ها جا خالى مى كند تا چه رسد كه آن را در كنار سرگذشت نامه خود خليفه نيز بنهيم، آن حديث خرافى را هم كه روايت كرده و دست آويز گردانيده " خدا چيزى در سينه من نريخت مگر آن رادر سينه بوبكر ريختم " آن را هم در برابر مخالفانش نمى تواند دليل بياردچرا كه بر بنياد آنچه در ج 5 ص 316 آورديم دانشمندان خودشان آشكارا نوشته اند كه اين حديث ساختگى است پس‏وسيله اثبات دعوى نتواند بود چه رسد كه در آن، چنان گزافگوئى و غلوى هم شده است كه هر كه مردان و تاريخ ايشان را بشناسد آن را در خواهد يافت.


صفحه 92

ورزيدگى خليفه در اخلاق

از اخلاقيات خليفه چيزى به دست ما نرسيده است كه بر بنياد آن بتوانيم وى را بالا ببريم جز آن كه در صحيح بخارى - كتاب تفسير از زبان ابن ابى مليكه و او از عبد الله بن زبير - آمده است كه كسانى از تميميان سوار شده و بر پيامبر (ص)درآمدند، بوبكر به او گفت قعقاع بن معبد را امارت ده و عمر گفت اقرع بن حابس را بوبكر گفت تو جز ناسازگارى با من خواستى ندارى عمر گفت من نخواهم با تو ناسازگارى نمايم پس بگو مگو كردندتا آوازشان بلند شد و اين آيه در اين‏باره فرود آمد: اى آنانكه ايمان آورده ايد از خدا و رسول او (در انجام كارى) پيش نيفتيد و از خدا بپرهيزيد كه خداوند شنوا و دانا است سوره حجرات آيه 1

و نيز بخارى از زبان ابن ابى مليكه آورده كه گفت نزديك بود هلاك شوند آن دو نيكوكار -بوبكر و عمر (ض) - زيرا نزد پيامبر(ص) بانگ خويش را بلند كردند و اين‏هنگامى بود كه سوارانى از تيميمان بروى وارد شدند پس يكى از آندو گفت اقرع بن حابس مجاشعى را كار بفرماى وديگرى مردى ديگر را پيشنهاد كرد كه نافع گفته اسمش را نميدانم، پس بوبكر به عمر گفت تو جز ناسازگارى بامن خواسته اى ندارى عمر گفت من نمى خواهم با تو ناسازگارى نمايم پس صداهاشان بر سر اين موضوع بلند شد و خداوند اين آيه را فرستاد اى مومنان


صفحه 93

صداهاتان را از صداى پيامبر بلندتر نكنيد و در گفتار خويش با او آهسته سخن كنيد نه آنچنانكه با يكديگر سخن مى گوئيد مبادا بى آنكه بدانيد اين شيوه، كارهاتان را به هدر دهد حجرات: 2

امينى گويد از اين‏دو مرد عجب ندارى كه در طول آن همه معاشرت خويش با پيامبر بزرگ (ص) مايل به خوى بزرگوارانه او نشدند و آن را به خويش نگرفتند تا ادب حضور در مجلس بزرگان و چگونه بودن در برابر ايشان را بياموزند آن هم در برابر چنين بزرگمردى كه خوى او بتصريح قرآن حكيم، بزرگ است، و ندانستند كه سخن در برابر او بايد به‏نرمى و آهستگى گفته شود تا تعظيم گوينده از مقام وى و برزگداشتش از جايگاه او آشكار گردد و هم نبايد كسى‏در گفتار بر او پيشى جويد مگر بخواهدپاسخ پرسشى را دهد يا فرمانبردارى خود را برساند يا گزارش مهمى را دهد يا درباره حكمى پرسش كند ولى آندو دربيرون از اين مرزها خود را در گفتار، بر او پيش انداختند و بگو مگو كردند تا جار و جنجال ميان شان سخت داغ شد و صداهاشان در اين باره بالا گرفت و نزديك شد كه آن دو نيكمرد هلاك شده كارهاشان در معرض هدر رفتن قرار گيرد كه آيه كريمه نازل شد .

و بر بنياد گزارشى كه ابن عساكر از مقدام آورده عقيل بن ابيطالب و ابوبكر به دشنام گوئى با يكديگر برخاستند و ابوبكر سباب ( دشنام گوى) بود، گويا ابن حجر از اين واژه چيزى دريافته كه خوش نمى داشته، اين بوده كه نوشته سباب يا نساب (نسابه نسب شناس) بوده ولى اين اندازه انصاف داشته كه خود را ميان دو كلمه مردد نمايد ولى سيوطى كه پس از وى آمده كلمه سباب را حذف كرده و بى هيچ ترديدى كلمه نساب را به جاى آن نهاده و هر كاوشگرى مى داند كه


صفحه 94

فعل " بدشنام گوئى با يكديگر برخاستند " هيچ ارتباطى با " نسابه ونسب گوى بودن بوبكر " ندارد كه بلافاصله پس از آن ذكر شود بلكه مناسب مقام همان است كه گفته شود او دشنام گوى بوده، و گويا راوى با قيداين صفت براى او مى خواسته برساند كه‏او در دشنام گوئى از عقيل هم پيش بوده زيرا اين كار، خوى او شده بود و اگر چه مى رسد كه كسانى با زمينه چينى هائى بگويند مقصود از " نسابه "بودن او آن است كه او با پيچ و خم نسب ها آشنائى داشته و نقطه ضعف هاى آن ها و آنچه را در موقع بدگوئى مى توان بر آن انگشت نهاد مى دانسته و اين بوده كه چون بدشنام مى پرداخته ناموس و آبرو و پدر و مادر و نسب طرف‏را به بدى ياد مى كرده ولى اين گونه پخت و پزها هم سودى براى صاحب آن در طرفدارى از ابوبكر ندارد زيرا خود نشان دهنده زشت ترين نمونه هاى دشنام‏گوئى است و مستلزم آن است كه وى، زنان و مردان را در معرض اتهام درآورده و پليدى را نشر دهد.

چنانچه‏از عبارت گزارش كه در خصايص الكبرى 2ص 86 مى بينيم بر مى آيد دشنام گوئى ميان عقيل و بوبكر در برابر رسول خدا(ص) انجام گرفته و آن هم در آخرين روزهاى زندگى وى (ص) .

ديگر دشنام گويي هاي بوبکر

نمونه ديگر بر دشنام گوى بودن او را (كه دشنام گفتن به مسلمان نيز فسق است) درج 7 ص 153 آورديم كه در پاسخ كسى كه در زمينه تقدير پرسشى از وى كرد گفت: پسر زن گنديده . . و نمونه ديگر اين است كه به عمر گفت پسر خطاب مادرت به‏عزايت نشيند و داغت بر دلش بماند و اين را هنگامى گفت كه خبر شد انصار مايلند مردى فرمانده ايشان باشد كه از اسامه سالخورده تر باشد پس ريش عمر را گرفت و گفت رسول خدا (ص) او را به كار گماشته و آنگاه مى گوئى اورا بر كنار سازم؟


صفحه 95

و تازه اين‏سخن وى از دو لحاظ بى پايه است يكى اينكه: كسى كه از برگماشتگان رسول خدا (ص) نبايد بر كنار كرد فقط خليفه او است و بس كه در مورد وى اظهار نظر و سليقه بى جا است همچنانكه در احكام و سننى كه پيامبر نهاده ديگرى را حق دخالت نيست زيرا پيامبر خليفه خود را در روزى كه برگماشت بدستور خداوند بود كه او را تا پايان زندگى وى سرپرستى براى همه جهانيان گردانيد همچنانكه دستورهائى جهانى بياورد كه تا پايان روزگار بايد آن را به كار بست ولى اين بغير از نصب فرماندهان سپاه و فرمانداران و كارگزاران است زيرا او (ص) ايشان‏را براى مصلحت وقت به كار مى گماشت وآن هم پس از خاطر جمعى از شايستگى ايشان براى فرماندهى و فرماندارى و كار گزارى . ولى چون شرايطى كه آن مصلحت را پديد آورد پايان مى يافت يادگرگونه مى شد يا يكى از آنان شايستگى خود را از دست مى داد در اين‏صورت او را از ستمى به سمت ديگر منتقل مى كرد يا براى هميشه از كار بر كنارش مى ساخت يا براى مدتى كه بتواند در طى آن شايستگى اش را باز يابد او را كنار مى زد خليفه اى هم كه پس ازاو (ص) روى كار مى آيد همين شيوه را دارد زيرا وى نيز در جاى او (ص) نشسته و حق برگماشتن و بر كناركردن و زير و بالا بردن را دارد و ازهمين جهت بود كه بوبكر خودش خالد بن سعيد را در گير و دار با مرتدان، به‏فرماندهى بخش هاى خاورى شام فرستاد با آنكه پيامبر (ص) او را به كار در سرزمينى ما بين زمع و زبيد تا مرزنجران يا به كار صدقات مذحج گماشته بود و تا هنگام مرگ او (ص) نيز بر سر كار خود بود .

و باز خود بوبكر يعلى بن اميه را به كارگزارى حلوان فرستاد و او بعدها در دوره عمر بن كارگزارى در پاره اى از نواحى يمن رفت و سپس عثمان او را كارگزار صنعا گردانيد با آن كه رسول خدا (ص) او را به كارهاى لشگرى گماشته بود و هنگام وفات حضرت نيز بر سر همان كار بود .

و نيز بوبكر عكرمه را به كارگزارى عمان فرستاد سپس او را بر كنار ساخت


صفحه 96

و حذيفه بن محصن رابه جاى او گذاشت و خود رسول خدا (ص) عمرو بن عاص را به كارگزارى عمان فرستاد كه هنگام وفات رسول خدا (ص) نيز او فرماندار آنجا بود چنانكه حضرت در سال وفاتش عكرمه را مامور صدقات هوازن گردانيد .

و نيز عمر، عثمان بن ابى العاص را در سال 15 كارگزار عمان و بحرين گردانيد با آنكه پيامبر (ص) او را به كارگزارى‏طائف فرستاده و پس از وفات وى (ص) ابوبكر نيز او را در سمت خود تثبيت كرد .

هم عمر، عبد الله بن قيس راكه ابوموسى اشعرى باشد به كارگزارى بصره فرستاد سپس عثمان او را بر كناركرده و به كار كوفه گماشت سپس على (ع) او را از آنجا برداشت در حاليكه پيامبر خدا (ص) او را به كارگزارى در بلوك هاى يمن گماشته بود .

ابوالفداء در تاريخ خود: 166 / 1 مى نويسد عثمان يكسال فرمانداران عمر رادر جاى خود گذاشت زيرا خواست به وصيت‏وى در اين باره عمل كرده باشد سپس مغيره بن شعبه را از كوفه برداشت و سعد بن ابى وقاص را منصوب كرد سپس او را نيز عزل كرد و برادر مادرى خودوليد بن عقبه را به فرماندارى كوفه گماشت .

بنگريد به تاريخ طبرى و كامل‏ابن اثير و استيعاب و اسد الغابه و تاريخ ابو الفدا و تاريخ ابن كثير و اصابه و جز اين ها از كتاب هاى تاريخ‏و زندگى نامه هاى گسترده .

نمونه هائى كه آورديم نظاير بسيار دارند پس‏عزل كسانى كه برگماشته رسول بودند درمورد اسامه كار تازه اى نبود زيرا اوهم يكى بود مانند همه و هر حق و تكليف و سود و زيانى كه براى همه بودبراى او هم بود .

پس اين كه خليفه براى باقى گذاشتن او در منصب خويش اكتفا كرده به اين كه بگويد: رسول خدا (ص) اين منصب را به او داده درست نبود مگر بگويد مصلحتى كه آن روز رسول خدا بخاطر آن، اسامه را امارت داد هنوز باقى است و اين هم نه‏نيازى به آن داشت كه عمر را به باد دشنام گيرد و نه ريش او را چنگ بكشد .


صفحه 97

ديگر آنكه درخواست انصار دربر كنارى اسامه تقليدى بود از روش خود خليفه و دو رفيقش كه در روز سقيفه او را به خاطر سالخوردگى و ريش‏سفيدى اش جلو انداختند - كه در ص 92 و 91 از ج 7 گذشت - پس چه ايرادى بر انصار بود كه بخواهند كسى سالخورده تر از اسامه بر ايشان فرماندهى كند زيرا اين توقع نيز با تقليد از برنامه خلافت عرضه شده بود اگر منصوب‏شدن اسامه به دست رسول (ص) - براى پيشوائى - مانع از بر كنار كردن وى باشد پس چرا كسى را كه او (ص) براى‏خلافت خويش برگماشته بود - آن هم در حضور صد هزار تن يا بيشتر در غدير خم‏و در بسيارى جاهاى ديگر - چرا او رااز كار بر كنار مى كنند و هر كس هم سخنى به انكار مى گويد به هيچ روى گوش نمى دهند و گفتار هيچ مخالفى را نمى شنوند، مگر نبود كه قيس در روز سقيفه همان گونه ريش عمر را گرفت كه بعدها ابوبكر در قضيه اسامه گرفت و ديگران نيز به طرفدارى اميرالمومنين (ع) استدلال ها كردند و بازار گفتگو داغ شد ولى آن كس را كه فرمان نبرند انديشه اى نيست .

گزارشي دروغ در بردباري بوبکر

آرى ابن حبان‏از طريق اسماعيل بن محمد - دروغگوى حديث ساز - و آن هم بدون زنجيره پيوسته درباره اخلاق خليفه آورده است‏كه جبرئيل گفت بوبكر در آسمان معروف تر است تا در زمين زيرا فرشتگان او را بردبار قريش مى نامند الخ و ما درج 5 ص 344 ط 2 آن را آورديم و دروغ وساختگى بودن آن را آشكار كرديم .

تندي و درشتي او با دختر پيامبر

اگرخليفه، بردبار قريش بود يا چيزى از اخلاق عظيم بزرگ ترين پيامبران به اورسيده بود پاره پاك تن وى (ع) در حالى جان نمى سپرد كه بر او خشمگين باشد آن هم بخاطر آنچه از او كشيد ازدرشتى و تندى در بازرسى خانه اش كه خود او در هنگام مرگ آرزو مى كرد كاشكى آنرا نكرده بود و اگر بردبار بود دستور نمى داد با هر كه در آن خانه است بجنگند و رسوائى پشت رسوائى‏ببار آرند .

بخارى در باب واجب گرديدن خمس - ج 5 ص 5 - از زبان عايشه آورده


صفحه 98

است كه فاطمه (ع) دختر رسول خدا (ص) پس از مرگ رسول خدا (ص) از بوبكر صديق (ض) درخواست كرد كه سهم الارث وى را از غنيمت هائى كه خدا به رسول خود بخشيده و پس از او (ص) بر جاى مانده بود به وى بدهد بوبكر به او گفت رسول خدا (ص) گفت ما ارث نمى گذاريم و هر چه از ما بماند صدقه است‏پس فاطمه دختر رسول خدا (ص) خشم گرفت و از ابوبكر دورى گزيد و همچنان‏از وى دورى گزيده بود تا درگذشت .

آزرده شدن فاطمه و واکنش هاي او

و هم در بخش غزوات باب غزوه خيبر ج 6 ص196 - از زبان عايشه آورده كه فاطمه . . . تا آنجا كه گفته: بوبكر سرباز زد از اين كه چيزى از آن را به فاطمه‏دهد پس فاطمه از اين جهت بر بوبكر خشم گرفت و از او دورى گزيد و با و ى‏سخن نگفت تا درگذشت و پس از پيامبر (ص) شش ماه زنده ماند و چون درگذشت شوهرش على او را شبانه به خاك سپرد وخود بر او نماز گزارد و بوبكر را خبرنكرد .

اين گزارش را در صحيح مسلم - ج 2 ص 72 توان يافت و در مسند احمد 1ص 6 و 9 و تاريخ طبرى 3 ص 202 و مشكل‏الاثار از طحاوى 1 ص 48، و سنن بيهقى 6 ص 301 و 300 و كفايه الطالب ص 226، و تاريخ ابن كثير 5 ص 285 و در ج 6 ص 333 نيز مى نويسد: فاطمه تا واپسين دم از زندگى اش بوبكر را دشمن مى داشت، ديار بكرى نيز در تاريخ الخميس - 193 / 2 - گزارش را به همان عبارت كه در دو صحيح بخارى ومسلم بوده آورده است .

از روى چه انگيزه اى بايد شبانه به خاك سپرده شود

جگر گوشه پيامبربرگزيده؟ و چرا بايد نشانى از آرامگاه او نماند؟

" خشم وى بدانجا رسيد كه سفارش كرد او را شبانه در خاك كنند و هيچكس بر او در نيايد و بوبكر بر وى نماز نكند پس‏شبانه او را به خاك سپردند و ابوبكر از آن آگاهى نيافت و على خود بر او نماز گزارد و همراه با اسماء بنت عميش او را غسل داد .


صفحه 99

بر بنياد آنچه در " سيره حلبى " ج 3 ص 390 آمده واقدى مى نويسد نزد ما ثابت‏است كه على كرم الله وجهه خودش او (ض) را شبانه دفن كرد و بروى نماز گزارد و عباس و فضل نيز با او بودند و كسى ديگر را خبر نكردند .

و هم ابن‏حجر در اصابه 379 / 4 و زرقانى در شرح مواهب 207 / 3 مى نويسند واقدى از طريق شعبى آورده است كه بوبكر بر فاطمه نماز گزارد و اين حديث هم ضعيف‏است و هم زنجيره اش گسيختگى دارد . ونيز برخى از متروكان از مالك و او ازجعفر بن محمد و او از پدرش مانند حديث بالا را روايت كرده اند ولى دارقطنى و ابن عدى سخن آنان را بى پايه شمرده اند و بخارى از عايشه روايت كرده كه چون فاطمه درگذشت همسرش على شبانه او را دفن كرد و بوبكر را خبر نكرد و خود بر وى نماز گزارد .

امينى‏گويد حديث مالك از جعفر بن محمد را در ج 5 ص 350 ط 2 با اين عبارت آورديم: " شب بود كه فاطمه درگذشت پس بوبكر و عمر و گروهى بسيار بيامدند بوبكر به على گفت پيش بيفت ونماز بگزار گفت نه بخدا من پيش نمى افتم تو جانشين رسول خدائى پس بوبكر جلو افتاد و بانگ به چهار تكبير برداشته بر او نماز گزارد " ما همانجاروشن كرديم كه اين روايت از بافته هاى عبد الله بن محمد قدامى مصيصى است كه ذهبى نيز در ميزان - 7 / 2 - آن را از گرفتارى هاى آفريده شده با دست او مى داند .

و براى همان خشمناكى فاطمه بود كه در آن روز راه نداد عايشه - گرامى دختر بوبكر - به خانه وى درآيد - تا چه رسد به پدرش -كه چون خواست وارد شود اسماء جلوى اورا گرفت و گفت داخل مشو او شكايت به بوبكر برد و گفت اين زن خثعمى ميان ما و دختر رسول خدا (ص) مانع مى شود پس بوبكر بر در خانه ايستاد و گفت: اسماء چه تو را بر آن داشته كه‏نگذارى زنان پيامبر (ص) در


صفحه 100

خانه رسول خدا (ص) وارد شوند و براى فاطمه هودج عروسان را درست كرده‏اى؟

گفت او خودش به من دستور داده كه هيچكس را به خانه او راه ندهم و چنان چيزى براى او بسازم .

بنگريد به‏استيعاب 772 / 2، ذخائر العقبى ص 53اسد الغابه 524 / 5، تاريخ الخميس 313 /1، كنز العمال 114 / 7، شرح صحيح مسلم از سنونسى 281 / 6 و شرح مسلم از آبى 282 / 6، اعلام النساء 1221 / 3

پوزش خواهى خليفه از زهرا

همه اين گزارش هاى ياد شده و پاره اى‏ديگر از گزارش ها، تمام دلايلى است بر دروغ بودن گزارش كسانى كه بى هيچ پروائى از نادرستى سخن خويش روايت آفريده و به شعبى بسته اند كه گفت چون بيمارى فاطمه سخت شد بوبكر به نزد وى آمد و اجازه ورود خواست على به وى گفت اينك ابوبكر در آستان در ايستاده و اجازه ورود مى خواهد اگر خواهى به او اجازه ده گفت آيا تو اين‏كار را دوست ترى مى دارى؟ گفت آرى . پس او داخل شد و از وى عذر خواست و با وى سخن گفت تا از او راضى شد .

و از زبان اوزاعى آورده اند كه گفت چنان خبر شدم كه فاطمه دختر رسول خدا(ص) بر بوبكر خشم گرفت پس بوبكر روزى گرم بيرون شد تا در آستانه خانه‏او ايستاد و گفت از جايم تكان نمى خورم تا دختر رسول خدا (ص) از من خشنود شود پس على بر فاطمه درآمد و او را سوگند داد راضى شود او هم راضى‏شد .

اين دو گزارش در برابر آن خبرهاى صحيح چه ارزشى دارد؟ با توجه‏به اين كه هيچ نشانى از آنها در هيچيك از جوامع حديث و مسندهاى حافظان يافت نمى شود . آخر از كجا و از زبان چه كسى اين خبر به اوزاعى متوفى 157 رسيده و شعبى متوفى ميان سال هاى 104 تا 110 نيز كه بدون زنجيره پيوسته اى


صفحه 101

آن را گزارش كرده، دانسته نيست آن را كه گرفته و خلاصه كه بوده است كه اين خبر را به اين دو مرد الهام كرده . آرى مويد گزارش هاى آشكار و صحيحى كه‏نخست آورديم، نوشته هاى ابن قتيبه وجاحظ است كه اولى مى نويسد: عمر به بوبكر (ض) گفت برويم نزد فاطمه زيرا ما او را به خشم آورديم پس هر دو برفتند و از فاطمه اجازه ورود خواستند او اجازه نداد پس به نزد على‏شدند و با او گفتگو كردندتا آندو را به خانه فاطمه راه داد و چون نزد او نشستند روى خويش را به سوى ديواربرگرداند پس بر وى سلام كردند جواب سلام به ايشان نداد پس ابوبكر به سخن پرداخت و گفت اى حبيبه رسول خدا بخدا خويشان رسول خدا نزد من از خويشان خودم محبوب ترند و تو در نزد من از دخترم عايشه محبوب ترى و من دوست مى داشتم كه روزى‏كه پدرت درگذشت‏من مرده بودم و پس از او نمى ماندم آيا گمان دارى من با آنكه ترا مى شناسم و از فضيلت و شرف تو آگاهم تو را از رسيدن به حق خويش و به سهم الارثت از رسول خدا جلوگيرى مى كنم؟جز اين نبوده كه من از پدرت رسول خدا(ص)شنيدم مى گفت ما ارث نمى گذاريم‏آنچه از ما بجا ماند صدقه است فاطمه گفت مرا آگاه كنيد ببينم كه اگر حديثى از رسول خدا (ص) براى شما باز گويم آن را مى شناسيد و به آن عمل مى كنيد؟ گفتند آرى گفت شما را بخدا سوگند مى دهم آيا ازرسول خدا (ص) نشنيديد كه مى گويد خشنودى فاطمه‏از خشنودى من است و خشم فاطمه از خشم‏من پس هر كه دخترم فاطمه را دوست داشت مرا دوست داشته و هر كه فاطمه را به خشم آورد مرا بخشم آورده؟ گفتند آرى ما اين را از رسول خدا (ص) شنيديم گفت پس من خدا و فرشتگان اورا گواه مى گيرم كه شما مرا به خشم آورديد و خشنود نداشتيد و من هر گاه پيامبر را ببينم شكايت شما را به او خواهم كرد ابوبكر گفت اى فاطمه من بخداى تعالى پناه مى برم از خشم او وخشم تو . پس بوبكر چنان سخت به گريه و زارى افتاد كه نزديك بود جانش به در رود زهرا مى گفت به خدا در هر نمازى كه بگزارم بر تو نفرين مى فرستم،


صفحه 102

سپس بوبكر گريان بيرون شد مردم گرد او را گرفتند و اوايشان را گفت هر مردى - با دلخوشيبه خانواده اش - شب را در آغوش همسر خودبه سر مى برد و مرا با نگرانى هائى كه دارم رها مى كنيد، مرا نيازى به بيعت شما نيست بيعت خود را با من نديده گيريد .

سخن جاحظ

و جاحظ در رسائل خود ص300 مى نويسد گروهى پنداشته اند دليل‏بر راستى گزارشى كه آندو - بوبكر - عمر - آوردند تا زهرا را از رسيدن به‏ميراث خود باز دارند - و هم دليل بر پاكدامنى آندو - آن است كه ياران رسول خدا (ص) در برابر آندو به انكار برنخاستند در پاسخ مى گوئيم: اگر انكار نكردن ايشان دليل بر راستى‏ادعاى آن دو باشد پس به راستى وجود همه دادخواهان و گفتگو كنندگان (از جمله فاطمه) كه در برابر آندو به‏مطالبه حق خود ايستاده بودند دليلى بر راستى دعوايشان و نيكوئى سخنشان است زيرا صحابه با ايشان هم مخالفتى ننمودند . بخصوص كه گفتگوهاى پنهانى بدرازا كشيد و كشمكش ها بسيار شد و گله‏مندى، آشكار و خشم ها سخت گرديدو اين ها كار فاطمه را به آنجا رساندكه سفارش كرد بوبكر بر وى نماز نگزارد و آنگاه كه آمده و حق خويش رااز او مى خواست بطرفدارى از بستگان خود استدلال مى كرد از وى پرسيد: ابوبكر اگر تو مردى وارثت كيست گفت خانواده و فرزندانم گفت پس چرا ما ازپيامبر (ص) ارث نبريم و چون با بهانه اى كه براى او آورد او را از رسيدن به ميراث پدرش بازداشت و حق وى‏را كاهش داد و رو گردانش ساخته خود زمام كار را بدست گرفت تا به چشم خويش حق كشى را بنگرد و از پرهيزكارى‏او نوميد شود و كمى همراهان و بوى ناتوانى را بيابد و بگويد بخدا سوگندتو را نفرين خواهم كرد و او هم گفت بخدا سوگند بر تو دعا خواهم كرد كه


صفحه 103

باز گفت بخدا سوگند هرگز با توسخن نخواهم گفت و او گفت بخدا سوگند هرگز از تو دورى نخواهم گزيد پس اگر مخالفت نكردن اصحاب با كار بوبكر دليل بر حقانيت وى در رفتارش با فاطمه باشد البته مخالفت نكرد نشان با شكايت فاطمه نيز دليل بر حقانيت وى در برابر بوبكر است زيرا كمترين واكنشى كه مى بايد در اينجا در برابرفاطمه بنمايند آن بوده كه وى را از آنچه نمى داند آگاه سازند و آنچه را فراموش كرده به يادش آرند و از راه نادرست بازش گردانند و نگذارند پايگاه او به بيهوده گوئى آلوه شود وسخنى پريشان بر زبان آورده مردى دادگر را ستمكار بشمارد و از كسى كه مى خواهد پيوند دينى با او داشته باشد بگسلد . پس چون مى بينيم كه اصحاب با هيچكدام از دو طرف، مخالفت‏نكرده اند پس امتيازات هر دو يكسان خواهد بود و يكى به ديگرى در مى شود و اين هنگام اصل قانون خداوند در زمينه ارث، چه براى ما و چه براى شما شايسته تر است كه به كار بسته و هم بر ما و هم بر شما الزام آورتر مى‏نمايد .

اگر گويند: چگونه ممكن است گمان برد كه بوبكر بر وى ستم كرده و بيداد نموده باشد با آنكه هر چه فاطمه گفتار خود را درشت تر مى نمود او بر نرمى و آرامى مى افزود كه يك جا در پاسخ اين سخن وى: بخدا هرگز با تو سخن نخواهم گفت، چنين گفت: بخدا هرگز از تو جدائى نمى گزينم و سپس كه گفت بخدا بر تو نفرين مى كنم پاسخ داد بخدا بر تو دعا خواهم كرد وسپس نيز آن سخن درشت و گفتار تند را كه در حضور قريشيان و صحابه از وى شنيد بر خود هموار ساخت با آنكه مقام‏خلافت نيازمند تعظيم و تجليل و بزرگداشت و احترام است و سپس نيز آن تندى ها مانع از آن نبود كه بوبكر به‏عذرخواهى پردازد و سخنى بر زبان آرد كه، هم نماينده تعظيم حق او و تجليل‏مقامش باشد و هم نشانه علاقه او به نگهداشتن آبروى وى و دلسوزى براى او، چرا كه گفت: بخدا تهيدستى هيچكس به اندازه تو بر من دشوار نيست و بى نيازى هيچكس را به اندازه تو دوست نمى دارم ولى من از رسول خدا (ص)


صفحه 104

شنيدم مى گفت ما گروه پيامبران‏ارث نمى گذاريم و آنچه از ما بماند صدقه است .

در پاسخ مى گوئيم: اين شيوه او هم نه دليل است بر دورى او از ستم و نه نشانه بر كنارى او است از بيداد زيرا نيرنگ ستمكار و هوشمندى نيرنگ باز اگر ورزيده بوده وآموخته باشد كه در دعاوى چه كند او را بر آن مى دارد كه همچون ستمديدگان‏سخن كند و مانند دادخواهان خوارى نشان دهد و به گونه دوستداران مهربانى نمايد و همچون حق طلبان، خود را طرف دشمنى جلوه دهد . چگونه مخالفت نكردن صحابه را با بوبكر دليلى قاطع و نشانه اى آشكار بر حقاينت او گرفته ايد با آنكه گمان مى‏كنيد عمر بالاى منبر گفت دو متعه در روزگار رسول خدا (ص) بود متعه حج ومتعه نساء كه من آندو را ممنوع مى سازم و انجام دهنده آنرا بكيفر مى رسانم و كسى را هم نيافتيد كه سخن وى‏را انكار كند و منشاء منع او را زشت بشمرد و او را در اين زمينه نادرستكار بخواند و حتى از سر استفهام يا شگفتى سخنى بر زبان آرد .

چگونه مخالفت نكردن صحابه را دليل مى‏آريد با آنكه عمر خود در روز سقيفه حاضر بود و همانجا اين سخن از پيامبر(ص) به ميان آمد كه امامان از قريش‏بايد باشند .

و سپس كه زخم خورد هنگام درد دل گفت اگر سالم زنده بود در سپردن خلافت به او هيچ ترديدى نداشتم با آن كه خود در شايستگى هر يك از شش نفرى


صفحه 105

كه آنان را اعضا شورا تعيين كرد براى سمت خلافت اظهار ترديد كرد و آنگاه سالم برده زنى از انصار بود كه وى را آزاد كرد و چون سالم بمرد ميراث وى به آن زن رسيد . ولى هيچكس بر آن سخن عمر اعتراضى نكرد و ميان آن دو زمينه مخالف مقابله اى نكرد تا تضادى بيابدو بشگفت بيايد . توان گفت كه ترك مخالفت با كسى كه نه اميدى به كمك اوداريم و نه ترسى از گزند وى، دليل بر راستى سخن او و درستى كردارش باشداما مخالفت نكردن با كسى كه زير و بالا بردن، امر و نهى، قتل و زندگى، زندان و آزادى به دست او است نه دليلى دلپذير بر راستى سخن او است و نه نشانه اى روشن بر اين دعوى دارد . پايان گفتار جاحظ

نگاهى در يك سخن آزار دهنده

ما را نرسد كه در دفاع ازخليفه آنچه را ابن كثير در تاريخ خود- 249 / 5 - گفته‏بر زبان آريم كه: فاطمه از آنجا كه زنى از افراد بشر بود و توقع عصمت از او نبايد داشت ازكار بوبكر خشمناك شد و او را نكوهيد و با وى سخن نگفت تا درگذشت و در ص 289 مى نويسد: او نيز زنى از آدميزادگان بود و چنانچه همه اندوهگين مى شوند او هم اندوهگين شد چرا كه معصوم بودن لازم نيست و مخالفت وى بابوبكر (ض) با وجود سخنى آشكار از رسول خدا (ص) جاى دفاع ندارد . پايان

چه بگوئيم درباره‏اين گونه گزافگوئى ها و غلط پرانى هاآن هم در برابر آيه تطهير كه درباره او و شوهر و پدر و پسرانش در كتاب خداى عزيز نازل شده؟

گزارشهائي از پيامبر درباره حديث فاطمه "هر کس فاطمه را بيازارد مرا آزرده"

چه بگوئيم درباره اين با آن كه آواى پيامبر اكرم (ص) را در برابر خويش مى يابيم كه: فاطمه پاره اى از تن من است پس هر كه او را بخشم آورد مرا بخشم آورده؟

و در عبارتى: فاطمه پاره تن من است هر چه او را آزرده ساخت مرا آزرده مى سازد و هر چه او را خشمگين سازد مرا خشمگين مى سازد .

و در عبارتى: فاطمه پاره تن من است هر چه او را خشمگين سازد مرا خشمگين


صفحه 106

مى سازد و هر چه او را دلخوش‏دارد مرا دلخوش مى دارد .

و در عبارتى: فاطمه پاره تن من است هر چه‏او را آزرد مرا مى آزارد و هر چه او را خسته دارد مرا خسته‏مى دارد

و در عبارتى: فاطمه پاره تن من است هر چه‏او را پريشان گرداند مرا پريشان مى گرداند و هر چه او را آزرد مرا مى آزارد .

و در عبارتى: فاطمه پاره تن‏من است هر چه او را حاجت روا و يارى كند مرا حاجت روا و يارى كرده كه به گفته تاج العروس يعنى: هر چه به او رسد به من رسيد و هر چه خاطر او را فراهم آرد خاطر مرا فراهم آورده .

و در عبارتى: فاطمه شاخه اى (از درخت‏هستى) من است هر چه او را دلخوش دارد مرا دلخوش مى دارد و هر چه او را خشمگين سازد مرا خشمگين مى سازد

ودر عبارتى: فاطمه پاره اى از گوشت من است هر كه او را آزرد مرا آزرده

ودر عبارتى: فاطمه پاره اى از گوشت من است هر چه او را خشمگين ساخت مرا خشمگين مى سازد و هر چه او را دلخوش ساخت مرا دلخوش مى سازد .

و در عبارتى: فاطمه پاره اى از گوشت من است هر چه او را شادمان مى دارد مرا شادمان مى دارد .

اسامي پنجاه و نه تن از سنيان گزارش دهنده حديث

حديث بالا را با عبارات گوناگون، پيشوايان و نگارندگان شش صحيح و گروهى ديگر از رجال حديث در نوشته هاى خود درباره سنن و مسانيد و معاجم آورده اند و اين هم نمونه اى از گزاشگران آن:

1- ابن ابى مليكه متوفى 117 . بر بنياد آنچه بخارى و مسلم و ابن ماجه و ابن داود و احمد و حاكم آورده اند وى از راويان اين حديث است .

2- ابوعمر بن دينار مكى متوفى 125 يا 126 بنا به گفته هر يك از بخارى و مسلم در صحيح خود وى نيز از راويان اين حديث است


صفحه 107

3- ليث بن سعد مصرى متوفى 175 چنانچه در زنجيره هاى‏ابن داود و ابن ماجه و احمد آمده از راويان اين حديث است.

4- ابو محمد بن عيينه كوفى متوفى 198 چنانچه در دو كتاب صحيح آمده از راويان اين حديث است.

5- ابو النضر هاشم بغدادى متوفى 205 يا 207 چنانچه در مسند احمد آمده از راويان اين حديث است .

6- احمد بن يونس يربوعى متوفى227 چنانچه در صحيح مسلم و سنن ابو داود آمده از راويان اين حديث است .

7- حافظ ابو وليد طيالسى متوفى 227 چنانچه در صحيح بخارى آمده از بازگوگران اين حديث است.

8- ابو معمر هذلى متوفى 336 چنانچه در صحيح مسلم آمده از بازگوگران اين حديث است.

9- قتيبه بن سعيد ثقفى متوفى 240 كه مسلم و ابو داود حديث را از وى روايت كرده اند .

10- عيسى بن حماد مصرى متوفى 248 يا 249 كه ابن ماجه حديث را از وى روايت كرده است .

11- امام حنبليان احمد متوفى 241 در مسندخود 12 328 و 322 / 4

12- حافظ بخارى ابو عبد الله متوفى 256 در ج 5 ص 274از صحيح خود بخش مناقب .

13- حافظ مسلم قشيرى متوفى 261 در ج 2 ص 261 از صحيح خود بخش فضائل.

14- حافظ ابو عبد الله ابن ماجه متوفى 273 در ج 1 ص 216 از سنن خود

15- حافظ ابو داود سجستانى متوفى 275 در ج 1 ص 324از سنن خود

16- حافظ ابو عيسى ترمذى متوفى 275 در ج 2 ص 319 از جامع خود


صفحه 108

17- حكيم ابو عبد الله محدث‏ترمذى متوفى 285 در ص 308 از نوادر الاصول خود.

18- حافظ ابو عبد الرحمن نسائى متوفى 303 در ص 35 از خصائص خود

19- ابو الفرج اصفهانى متوفى 303 در ج 8 ص 156 از اغانى

20- حاكم ابو عبد الله نيشابورى متوفى 405 در ج 3 ص 154 و 158 و 159 از مستدرك

21- حافظ ابو نعيم اصفهانى متوفى 430 در ج 2 ص 40 از حليه الاولياء

22- حافظ ابوبكر بيهقى متوفى 458 در ج 7 ص 307 السنن الكبرى

23- ابو زكريا خطيب تبريزى متوفى 502 در ص 560 از مشكاه المصابيح

24- حافظ ابو القاسم بغوى متوفى 510 يا 516 در ج 2 ص 278 از مصابيح السنه

25- قاضى ابو الفضل عياض متوفى 544 در ج 2 ص 19 از الشفا

26- اخطب خطباء خوارزمى متوفى 568 در ج 1 ص 53 از مقتل

27- حافظ ابو القاسم ابن عساكرمتوفى 571 در ج 1 ص 298 از تاريخ خود

28- ابوالقاسم سهيلى متوفى 581 در ج2 ص 196 از " الروض الانف " كه مى نويسد: ابو لبابه رفاعه بن عبد المنذر يك بار كه توبه كرده بود خويشتن را در بند كرد تا قبولى توبه اش نازل شد و چون فاطمه خواست او را بگشايد گفت من قسم خورده ام كه جز رسول خدا (ص) هيچكس بند از من باز نكند رسول خدا (ص) گفت فاطمه هم پاره اى از گوشت من است پس درود خدا بر او باد و بر فاطمه و اين حديث دلالت مى كند كه هر كس فاطمه را ناسزا گويد كافر است و هر كه بر وى درود فرستد بر پدرش (ص) درود فرستاده .

29- ابن ابى الحديد معتزلى متوفى 586 در شرح النهج ج 2 ص 458

30- ابوالفرج ابن جوزى متوفى 597 در صفه الصفوه 5 / 2

31- حافظ ابوالحسن اثير جزرى متوفى 630 در اسدالغابه 521 / 5


صفحه 109

32- ابو سالم محمد بن طلحه شافعى متوفى 652 در مطالب السول ص 6 و 7

33- سبط ابن‏جوزى حنفى متوفى 654 در تذكره ص 175

34- حافظ كنجى شافعى متوفى 658 در كفايه ص 220

35- حافظ محب الدين طبرى متوفى 694 در ذخائر العقبى ص 37

36- حافظ ابو محمد ازدى اندلسى متوفى 699 در شرح مختصر صحيح بخارى 91 /3

37- حافظ ذهبى شافعى متوفى 747در تلخيص الستدرك

38- قاضى ايجى متوفى 756 در مواقف چنانچه در ص 268 از ج سوم شرح آن آمده

39- جمال الدين محمد زرندى حنفى متوفى هفتصد وپنجاه و اند در درر السمطين

40- ابو السعادات يافعى متوفى 768 در " مرآه الجنان " 61 / 1

41- حافظ زين الدين عراقى متوفى 806 در " طرح التثريب " 150 / 1

42- حافظ نور الدين هيثمى متوفى 807 در مجمع الزوائد 203 / 9

43- حافظ ابن حجر عسقلانى متوفى 852 در تهذيب التهذيب 441 / 12

44- حافظ جلال الدين سيوطى‏متوفى 911 در الجامع الصغير و الكبير

45- حافظ ابو العباس قسطلانى متوفى 923 در المواهب اللدنيه 257 / 1

46- قاضى ديار بكرى مالكى متوفى 966 يا 982 در الخميس 464 / 1

47- ابن حجر هيثمى متوفى 974 در الصواعق 112 و114

48- صفى الدين خزرجى متوفى؟ درالخلاصه ص 435

49- زين الدين مناوى متوفى 1031 يا 1035 در كنز الدقائق ص96

و هم در شرح خود بر جامع الصغير -ج 4 ص 421 - مى نويسد سهيلى اين حديث‏را دليل آورده است بر كفر كسى كه زهرا را ناسزا بگويد - زيرا با اين كار خود وى را بخشم آورده - و هم بر اين كه او از بوبكر و عمر برتر است وشريف


صفحه 110

سمهودى گفته: معلوم است كه اولاد زهرا پاره اى از تن او هستند پس بواسطه او پاره تن پيامبر هم مى شوند و از اين روى بود كه چون ام الفضل در خواب ديده پاره اى از تن‏پيامبر در دامن او قرار گرفت رسول خدا (ص) آن را چنين تعبير كرد كه فاطمه پسرى مى آرد كه آن را در دامن وى مى نهند پس حسن، زاده و در دامن او نهاده شد پس همه زادگان زهرا كه اكنون مى بينيم پاره اى از تن پاره تن پيامبراند - هر چند ميانجى ها زياد شده - و هر كه در اين بيانديشد انگيزه تعظيم ايشان در دل او جاى مى گيرد و آنان را در هر حالى كه باشند دشمن نمى گيرد .

ابن حجر گفته: از اين حديث بايد استدلال كرد كه اگر آزار كسى آزار پيامبر (ص)باشد آزاراو حرام است پس هر كس رفتارى از او سر زد كه فاطمه را آزار رساند به گواهى اين حديث، پيامبر (ص) را آزار داده و چيزى سهمناك تر از اين نيست كه با آزردن فرزندان زهرا خود وى را آزاد دهند و بر همين اساس ثابت ‏و معروف شده كه مكافات عامل اين كارهر چه زودتى در خود دنيا داده خواهد شد و البته كيفر آخرت سخت تر است .

50- شيخ احمد مغربى مالكى متوفى 1. 41 در فتح المتعال ص 385 در قصيده بزرگى كه در ستايش رسول خدا (ص) سروده گويد:

" هيچ كس مانند دو سبط رسول خدا نيست

و افتخار هيچ كس به آنان همانندى ندارد

آيا مانند مادرشان - فاطمه زهرا

دختر محمد مصطفى - بشرى هست

زيرا او پاره تن وى‏است و هيچ كس نيست

كه اگر پژوهشگرانه‏بنگرى مانند پاره تن مصطفى باشد "

51- شيخ احمد باكثيرمكى شافعى متوفى در 1047 در وسيله المال

52- ابو عبد الله زرقانى مالكى متوفى در 1122در شرح المواهب 205 / 3 كه مى نويسد سهيلى اين حديث را دليل آورده بر كفركسى كه به زهرا ناسزا


صفحه 111

بگويد بدين شرح كه هر كس او را ناسزا گفت وى را به خشم مى آرد و پيامبر نيز به‏خشم آمدن او را موجب به خشم آمدن خودشمرده و مى دانيم كه هر كس پيامبر رابه خشم آرد كافر است

53- زبيدى حنفى متوفى 1205 در تاج العروس 227 / 5 و 139 / 6

54- قندوزى حنفى متوفى 1293 در ينابيع الموده ص 171

55- حمزاوى مالكى متوفى 1303 در النور السارى كه در كنار بخارى چاپ شده - ج 5 ص 274

56- شيخ مصطفى دمشقى در مرقاه الوصول ص 109

57- سيد حميد الدين آلوسى متوفى 1324 در نثر اللئالى ص 181

58- سيد محمود فراغولى بغدادى حنفى در جوهره الكلام‏ص 105

59- عمر را كحاله در اعلام النساء 1216 / 3

آنگاه چه بايد گفت درباره سخن ابن كثير با آنكه اين سخن‏از رسول خدا (ص) گوش ها را پر كرده‏است كه: فاطمه قلب من و روح ميان دوپهلويم است هر كه او را آزرد مرا آزرده و اين سخن او: خداوند با خشم فاطمه، خشم مى گيرد و با خشنودى او خشنود مى شود .

و اين سخن كه به فاطمه گفت: خداوند براى خشم تو خشم مى گيرد و با خشنودى تو خشنود مى شود. بنگريد به معجم طبرانى، مستدرك حاكم 154 / 3 كه حكم به صحت حديث داده، مسند ابن النجار، مقتل خوارزمى 52 / 1، تذكره سبط ص 175، كفايه الطالب از كنجى ص 219، ذخائر العقبى از محب طبرى ص 39، ميزان الاعتدال 72 / 2 مجمع الزوائد 203 / 9 تهذيب التهذيب 443 / 12 كنز العمال 111 / 7 اخبار الدول كه در كنار الكامل چاپ شده 185 / 1 كنز الدقايق از مناوى ص 30، شرح مواهب از زرقانى 202 / 3، الاسعاف ص 171 ينابيع الموده 174 و 173، الشرف الموبد ص 59 اين سخنان از پيامبر همچون دستورهائى مطلق و بى قيد و شرطاست كه هر چه را موجب رضامندى و خشم فاطمه (ع) بشود در بر مى گيرد حتى كارهائى كه


صفحه 112

مباح باشد زيرا چنانچه قسطلانى و حمزاوى در شرح بخارى احساس كرده اند او در اين موردهمچون پدر پاك خويش است و اين مى رساند كه زهرا (ع) از چيزى خشنود نمى شود مگر خشنودى خدا در آن باشد وخشم نمى گيرد مگر بخاطر آنچه خدا را بخشم آرد تا آنجا كه اگر او بخاطر كارى مباح خشنود شود يا خشم گيرد در آن زمينه نيز دليلى شرعى وجود دارد كه موجبات خشنودى وى را جزء مستحبات مى گرداند و موجبات دلتنگى اش را از مكروهات . پس هيچگاه چه در هنگام رضاو چه در هنگام غضب او انگيزه اى خودخواهانه و رنگى از هوس در حالت نفسانى اش نمى توان يافت و اين است معنى معصوميتى كه آن لاف زدن - ابن كثير - نمى پذيرد و با كور و كر نمودن خويش، دلالت آيه تطهير را - كه درباره او و پدر و شوهر و فرزندانش نازل شده - بر اين پايگاه او نديده مى گيرد: حق اين است كه خداوند مى خواهد آلودگى را از شما خانواده دور كند و شما را پاك و پاكيزه گرداند .


صفحه 113

احاديث غلو آميز يا قصه هاى خرافى

و اين هم بحث هائى كوتاه است كه روحيات خليفه و منش هاى‏برتر او را در برابر ما مجسم مى كند، در اين ارزيابى شتابزده به همين اندازه كه مى آوريم اكتفا مى كنيم زيرا هر چند ما را به آخرين مرز پژوهش نمى برد و نمى رساند باز هم توشه اى است كه كاوشگران را از حدود شخصيت خليفه آگاه مى سازد و ميزانى است كه بوسيله آن مى توان هم كسى را كه براى او دشمنى مى نمايد از دوست گزافه گويش باز شناخت و هم كسى را كه‏در شناساندن او پاى از مرز اعتدال بيرون مى نهد از ديگرى كه بر وى بيداد مى كند . تا بتوانيم گزافه گوئى در ثناخوانى بر وى را از زياده روى در ستم بر او باز شناسيم پس بايداندكى از آن برترى ها را ياد كنيم‏كه پيروان وى برايش درهم بافته اند و چنان مبالغه هائى آشكار در آن هست كه‏از چشم هيچكس پنهان نيست، سپس نيز آنچه درباره ديگران آمده است بدنبال آن مى آوريم تا معتقدان به فضائل راستين از غلو كنندگان باز شناخته شوند

خورشيد بر چرخ گردنده

شيخ ابراهيم عبيدى مالكى در كتاب خود عمده التحقيق فى بشائر آل الصديق به نقل از كتاب عقائق و نيز صفورى در نزهه المجالس 184 / 2 به نقل از عيون-


صفحه 114

المجالس مى نويسند:

گفته اند كه پيامبر و ص( روزى به عايشه )ض( گفت چون خداى تعالى خورشيد را بيافريد آن را از مرواريدى سپيد آفريد كه 14. مرتبه از دنياى ما بزرگ‏تر بود پس آن را بر چرخ گردنده اى نهاد و براى چرخ گردنده نيز 860 دست گيره آفريده در هر دست گيره آن زنجيرى از ياقوت سرخ نهاد و آنگاه 60000 تن از فرشتگان مقرب را بفرمود تا به نيروى خويش كه خداوند ويژه آنان گردانيده آن را با زنجيرها بكشند و خورشيد مانند سپهر بر آن چرخ‏گردنده است كه در گنبد سبز مى چرخد وزيبائى آن براى خاكيان آشكار مى شود و در هر روز بر خط استواء - همان بالاى كعبه كه مركز زمين است - مى ايستد و مى گويد اى فرشتگان پروردگارم من از خداى عز و جل شرم دارم كه چون در برابر كعبه كه قبله مومنان است رسيدم از آنجا بگذرم و ملائكه با همه نيرويشان خورشيد را مى‏كشند تا از فراز كعبه بگذرد و او نمى‏پذيرد تا ملائكه از دست او عاجز مى شوند و خداى تعالى با وحى الهامى به ملائكه الهام مى كند كه آواز دهند اى‏خورشيد به آبروى مردى كه نام او بر چهره درخشانت نگاشته آمده برگرد و به‏گردشى كه داشتى ادامه ده چون اين را بشنود به نيروى خداى مالك به تكان آيد . عايشه )ض( گفت اى رسول خدا آن مردى كه اسم وى بر آن نگاشته آمده‏كيست گفت اى عايشه او بوبكر صديق است‏پيش از آن كه خداوند جهان را بيافريندبا علم قديم خود بدانست كه خود هوا را مى آفريند و در هوا اين آسمان را مى فرآيند و دريائى از آب مى آفريند و چرخ گردنده اى را هم بر روى آن مى آفريند تا مركب خورشيدى باشد كه جهان را روشن مى كند و به راستى كه خورشيد چون به ناحيه استوا رسد از دستور فرشتگان سر پيچد و خداى‏تعالى چنان تقدير كرد كه در آخر الزمان پيامبرى بيافريند كه بر پيامبران برترى يابد و او هم به كورى‏چشم دشمنان، شوهر تو است اى عايشه وآنگاه بر چهره خورشيد نام وزير وى راكه ابوبكر - تصديق كننده مصطفى - باشد بنگاشت


صفحه 115

پس چون فرشتگان خورشيد را به او سوگند دهند به تكان مى آيد و بقدرت خداوند گردش خود را دنبال مى كند . به همين گونه هنگامى كه گنهكاران امت من بر آتش دوزخ بگذرند و آتش خواهد كه بر مومن بتازدپس به احترام دوستى خداوند در دل او و بخاطر نقش نام او بر زبانش، آتش هراسناك به پشت سر بر مى گردد و در جستجوى ديگرى بر مى آيد .

مينى گويد: از چيزهائى كه مرا در سرگردانى فروبرده اين است كه آن چرخ گردنده را چرادانشمندان هيئت قديم و جديد كشف نكرده اند بخصوص با اين همه ادوات و ابزارهاى اكتشافى كه هيئت شناسان جديد دارند و پس از پيشرفت دانش و بالا گرفتن كار آن و پس از آن همه كشفيات چرا عقيده همه بر اين شده است‏كه زمين دور خورشيد مى گردد؟

از روايت بالا چنين مى فهيم كه وقتى خداوند آن چرخ گردنده را بيافريد هنوز نيروى بخار به خدمت انسان در نيامده بود تا خداى سبحان نيز براى ايجاد كشش و حركت در خورشيد از بخار استفاده كند كه خورشيد، خود را تحت فرمان و اراده فرشتگان نبيند و از هيچ مقامى شرم نداشته و همراه باچرخ‏ ردنده برود و در اسراع اوقات خود رابه همان جا كه مى خواهند گام نهد برساند . ولى شگفت آنست كه چرا خداى سبحان حتى پس از آن هم كه نيروى بخاركشف شد باز هم به جاى استفاده از فرشتگان، بخار را بكار نگرفت تا هزاران از آن موجودات كه دسته دسته در بند زنجيرهاى چرخ گردنده گرفتار شده اند آزاد شوند و پى كارشان بروندو از رنج سركشى خورشيد كه هر روز بعنوان يك برنامه تكرار مى شود بياسايند .

و اين جا پرسشى هم هست كه‏نمى دانم كه پاسخ خواهد داد و آن اين‏كه اراده خداى پاك هر نيروى سركش و چموشى را مهار مى كند و با آن آسمان را بدون ستونى كه توانيد ديد نگه ميدارد و كوه ها را كه مى پندارى سر جاى خود ايستاده اند مانند ابرهاى‏گذران به گردش و حركت وا مى دارد . چرا آفرينش خدا


صفحه 116

كه هر چيز رااستوار مى كند خود جاى آن همه فرشتگانى را نمى گيرد كه براى كش و واكش با خورشيد مسخر شده اند تا نه سركشى خورشيد آن را از رفتار باز دارد و نه نيازى به دستگيره ها و زنجيرها بيفتد و نه لازم باشد كه آن را به حق كسى كه نام وى بر آن نوشته شده سوگند دهد . چه انگيزه اى خداوندگار پاك را ناگزير داشته است كه براى حركت دادن خورشيد اين همه وسائل و ابزار بكار بگيرد (چرخ گردنده، دستگيره ها، زنجيرها) و آن گروه بس انبوه از فرشتگان را آفريده و آنان را در سر جرثقيل بكار كشد با آن كه او هر گاه چيزى را اراده كرد به آن مى گويد باش (بشو)پس مى شود .

وانگهى مگر خورشيد نمى داند كه خداى پاك اراده فرموده كه آن‏بايد به سوى يك مقصد معين در گردش باشد؟ پس ديگر اين سركشى و باز ايستادن چه معنى دارد . مگر خداى تعالى كه كعبه را در خط سير او قرار داده عظمت و شرافت كعبه را بهتر از او نمى شناسد؟ يا مگر خورشيد، خداوند را از عظمت آن آگاه نمى داند؟ مگر اين همان خورشيد نيست كه مى گويند هم خط استوا را مى داند و هم منطقه مقابل كعبه را و هم از رسيدن خود به آن نقطه مقدس آگاهى مى يابد وهم مقامات بوبكر را مى شناسد و مى داند كه نام او بر وى نگاشته آمده است و بايد در برابر كسى كه او را به‏نام وى قسم مى دهد رام شود و چموشى ننمايد؟

يكى از دشواريهاى حل نشدنى نيز آن است كه خورشيد هر روز سركشى را از سر گيرد با آنكه خورشيد در قرارگاهى كه برايش نهاده اند روان است و اين نظم از خداى نيرومند و توانا است نه خورشيد را سزد كه به ماه رسد و نه شب از روز پيشى مى گيردو هر كدام در فلكى شنا مى كنند .

و دشوارتر از آن اين است كه: تا پايان‏عمر دنيا هر روز خدا بايد همانچه را ديروزش به فرشتگان الهام كرده بوده دوباره الهام كند و آنان نيز هر روز


صفحه 117

خورشيد را به همان گونه كه روز گذاشته اش سوگندى سخت داده بودنددوباره قسم بدهند .

چنين است كه گزارشگران بد كنش روى سنت ارجمند پيامبرى را زشت مى نمايند كه از همه اين پندارهاى خرافى بر كنار است و همه اين ها زائيده گزافگوئى هاى ناروائى است كه به فضائل خوانى ها راه يافته و اگر آفريننده اين روايت كه زنجيره پيوسته اى هم ندارد از رسوائى هائى كه در بافتن آن رويداده است - و ما نيز ياد كرديم - آگاه بودچنين بى انديشه خود را به پرتگاهى نكوهش بار نمى افكند .

توسل به ريش ‏بوبكر

يافعى در روض الرياحين از زبان‏بوبكر صديق (ض) آورده است كه او گفت ما در مسجد نشسته بوديم كه ناگهان‏مردى كور درآمد و ميان ما وارد شد و سلام داد ما سلام او را پاسخ داده و در برابر پيامبر (ص) نشانديمش كه گفت كيست كه در راه دوستى پيامبر (ص) حاجتى از مرا برآرد؟ بوبكر (ض) گفت پيرمرد حاجتت چيست؟ گفت من خانواده اى دارم و چيزى هم ندارم كه خوراك خود گردانيم و مى خواهم كسى درراه دوستى رسول خدا (ص) چيزى دهد كه آن را قوت خود سازيم - پس بوبكر (ض) برخاست و گفت من در راه دوستى رسول خدا (ص) چيزى بتو دهم كه زندگى ترا بر پاى دارد . سپس پرسيد حاجت ديگرى هم دارى؟ گفت آرى دخترى دارم كه مى خواهم در راه دوستى محمد


صفحه 118

(ص) تا زنده هستم كسى او را بهمسرى بگيرد بوبكر (ض) گفت من در راه دوستى رسول خدا (ص) در زندگى خودت او را بهمسرى مى گيرم حاجت ديگرى هم دارى گفت آرى مى خواهم‏در راه دوستى محمد (ص) دستم را در ميان ريش هاى بوبكر صديق (ض) فرو برم پس بوبكر (ض) برخاست و ريش خوددر دست كور نهاد و گفت ريش مرا در راه دوستى محمد (ص) بگير پس آن كور، ريش بوبكر صديق (ض) را گرفت و گرفت پروردگارا ترا به حرمت ريش بوبكر قسم بينائى مرا بمن باز ده پس خدا در همان هنگام بينائى اش را به او باز داد پس جبرئيل (ع) بر پيامبر (ص) نازل شد و گفت محمد خداوند سلام ترا سلام مى رساند و با درود و احترام، تو را ويژه مى گرداند و مى گويد كه به عزت و جلال او اگر همه كوران، وى را بحرمت ريش بوبكر صديق قسم مى دادند البته بينائى شان را به ايشان باز مى گردانيد و هيچ كورى بر روى زمين رها نمى كرد و اينها همه به بركت تو و بلندى مقام و مرتبت تو است نزد پروردگارت .

امينى گويد: راستى را كه اينان نه ديده ظاهر بلكه ديده دلشان كه در باطن دارند كور شده است و براستى كه آن نابينا پيش از آنكه چشمش كور باشد دلش كور بوده و ندانسته است كه سوگند دادن خدا به ريش رسولش (ص) سزاوارتر است تا ريش‏بوبكر و در نزد خداوند شرافت و قداست‏و تقرب بيشترى دارد . او (ص) هم سالمندتر از بوبكر بود بود و هم موى چهره اش پرتر پس چه چيزى مردك را كوركرده كه چون مى خواسته به چيزى قسم بخورد كه به وسيله آن خداوند قسمش رانيكو شمارد پيامبر را نديده گرفته مگر براى او در ريش بوبكر خصوصيتى بوده كه ما نمى دانيم . وانگهى كجايند سنيان كه كورانشان را با ريش وى شفا دهند و چرا وحيى را كه درباره‏آن نازل شده نديده مى گيرند و خدا را به آن قسم نمى دهند كه چشمان ايشان را بينا گرداند و چرا امامان وپاسداران حديث، نشر اين روايت را ازروزگار يافعى -قرن هشتم - آغاز كرده اند و چرا بخل ورزيده و چنين شاهراه نجاتى را از كوران امت مخفى كرده اندمگر نه در آن وحى پندارى كه در داستان


صفحه 119

آمده مى بينيم خدا مى‏گويد: قسم به عزت و جلال خودم كه اگر همه كوران . . . يا شايد هم زائيده شدن اين حديث پس از روزگار آن‏امامان بوده كه يادى از آن ننموده اند يا ديده اند كه پيش انداختند ريش‏بوبكر بر ريش رسول خدا (ص) غلوى ناروا است و اين بوده كه از روايت آن‏روگردان شده‏اند يا چيزى در آن يافته‏اند كه مايه ريشخند به خدا و الهام او و جبرئيل و پيامبر است و از اين روى از آن چشم پوشيده اند .

اين گروه‏را پيرامون ريش بوبكر رواياتى هست و يكى از آن ها آن است كه در ج 5 ص 270آورديم كه: او (ص) چون شيفته بهشت‏مى شد ريش بوبكر را مى بوسيد . و همانجا گذشت كه آن روايت از بلند آوازه ترين بافته هاى معروفى است كه در اين زمينه ها ساخته اند و از افتراهائى است كه - به گفته فيروزآبادى و عجلونى - دروغ بودن آن ها را عقل هر كس بديهى مى شمارد .

يكى ديگر روايتى است كه عجلونى در كشف الخفا 233 / 1 آورده و بر اساس آن: ابراهيم خليل و بوبكر صديق هر كدام ريشى در بهشت دارند

سپس مى نويسد: در مقاصد به نقل از استادش ابن حجر مى نويسد: درست نيست كه در بهشت براى خليل و براى بوبكر ريشى باشد و اين را در هيچكدام از كتاب هاى معروف حديث و بخش هاى پراكنده شده آن نيافتم و سپس گويد بر فرض كه ثابت شود چنين روايتى رسيده فلسفه اى‏در زمينه آن بنظر من مى آيد زيرا اين‏هر دو مرد بمنزله پدر مسلمانانند (پس بايد ريش داشته باشند) چون خليل بوده كه آنان را مسلمانان ناميده و به آنان نيز دستور داده شده كه از ديانت او پيروى كنند و پس از وى هم بوبكر دومين پدر مسلمانان است زيرا او بوده كه در ورودى مردم را به سوى اسلام گشوده .

امينى گويد: كسى كه امت مرحومه را مسلمانان ناميده خداى پاك بوده است چنانچه در اين آيه مى بينيد: چنانكه شايسته است در راه خدا تلاش و نبرد كنيد او است كه شما را برگزيد و در دين هيچگونه دشوارى بر شما قرار نداد - آئين پدر


صفحه 120

شما ابراهيم است - او پيش ا زاين و در اين قرآن، شما را مسلمانان ناميده (حج 78) اگرچه مى توانيم بگوئيم نامگذارى پيشين از ابراهيم بوده ولى نامگذارى كنونى و در قرآن كريم از وى نتواند بود و اين هم كه در ميانه، يادى از ديانت ابراهيم آمده از آن است كه خداى پاك خواسته نعمت هاى خود را بر امت بشمارد كه اسلام را قانونى آسان گردانيده كه هيچگونه دشوارى در آن نيست و اين سخن‏را براى ترغيب ديگران به اسلام آوردن‏فرموده پس اين كه بگوئيم ابراهيم آنان را مسلمان ناميده با اين فراز از آيه (فى هذا ) كه معنى " اينك " و در اين " قرآن " مى دهد سازگار نيست گذشته از آنكه قرطبى گفته چنان سخنى با گفتار بزرگان ملت ناسازگار است و هم قرطبى گفته اين سخن موجه نيست زيرا معلوم است ابراهيم نبوده كه در قرآن اين امت را، " مسلمانان " نام نهاده است .

و ابن عباس گفته: خدا پيشتر در نامه هاى گذشته و اكنون‏در همين قرآن شما را مسلمانان نام نهاده - مجاهد و عطاء و ضحاك و سدى ومقاتل و قتاده و ابن مبارك نيز بر همين اند -

و قرائت ابى پسر كعب نيز كه در تفسير بيضاوى 112 / 2 و كشاف زمخشرى 286 / 2 و تفسير رازى 210/ 6و تفسير ابن جزى كلبى 47 / 3 آمده:

لله سماكم المسلمين خدا شما را مسلمانان نام نهاده

نشانه اى بر درستى سخن ابن عباس است .

رازى هم درتفسير خود درستى آن را دور ندانسته وگفته چون خداى تعالى گفته " تا پيامبر، گواهى بر شما باشد و شما گواهانى بر مردم " و به اين گونه روشن ساخته است كه براى همان هدف، ايشان را چنان نامى نهاده و اين جز بر خدا سزاوار نيست .

ابن كثير هم درتفسير خود 236 / 3 آن را درست شمرده و گفته چون خداى تعالى گفته " او شمارا برگزيد و بر شما در دين هيچگونه سختى ننهاد " سپس آنان را تشويق و ترغيب كرده است به پذيرفتن آنچه پيامبر (ص) آورده به اين گونه كه


صفحه 121

آن را آئين پدرشان ابراهيم شمرده و آنگاه نيكى هاى خويش را درباره اين امت به اين گونه يادآور شده كه در روزگاران پيشين و گذشته نيز در نامه هاى پيامبران كه بر دانايان يهود و ترسايان خوانده مى شدنام و ستايش آنان را با آوازه اى بلندآورده، و سپس گفته: او است كه پيش از اين - يعنى پيش از اين قرآن -و هم در اين قرآن، شما را مسلمانان ناميده

از آنچه گفته شد ارزش فلسفه بافى هاى عجلونى هم معلوم مى شود زيرا وى پنداشته است كه چون ابراهيم بوده كه " مسلمانان " را اين نام نهاده پس جاى پدرشان است و اين هم بى‏پايه است وگرنه لازم مى آيد هر كس ديگرى را نامى نهاد بجاى پدرش باشد با اين كه مسلمان چنين نيست، البته خداوند ابراهيم را پدر مسلمانان ناميده زيرا او پدر رسول درستكار است‏و قريش از زادگان اويند و رسول (ص)نيز پدر امت است و امت در حكم فرزندان او، و زنان وى هم مادران ايشانند چنانچه از خود وى (ص) واردشده كه: من همچون پدر شمايم يا همچون پدر براى شمايم .

من نمى دانم چرا تنها كسى كه " به جاى پدر " امت است بايد در بهشتى، ريشى داشته باشدو آنگاه پدر آدميان آدم (ع) كه پدرهمه امت ها است نبايد ريش داشته‏باشد با آن كه از كعب الاخبار رسيده كه گفت هيچكس را در بهشت ريشى نيست مگر آدم كه ريشى سياه تا ناف خود دارد و اين گزارش را ابن كثير در تاريخ خود آورده 97 / 1 .

و اگر فلسفه ريش داشتن ابراهيم و بوبكر همان سمت پدرى‏است كه عجلونى گمان برده پس ريش موسى‏بن عمران چه فلسفه اى دارد كه در حديث آمده است:


صفحه 122

هيچكس در بهشت پا نگذارد مگر بيموى باشد البته ‏بجز موسى بن عمران كه ريش او تا ناف وى است (سيره حلبى 425 / 1)

وانگهى ‏مسلمانان كسى را " بجاى پدر روحانى "دارند كه از ابراهيم (ع) به پدرى ايشان سزاوارتر است و او چنانچه حديثش گذشت پيامبر اكرم محمد(ص) است كه زندگانى راستين را به آنان بخشوده و آنان را به راهى مى خواند كه زنده شوند هم موجوديت پايگيرشان از او است و هم ارجمندى جاودانى شان پس او سزاوارتر است از پدرش ابراهيم و دوستش بوبكر بريش داشتن .

و شگفت وهزارا شگفت كه بوبكر را دومين پدر امت بشمارند باستناد اين كه در ورودى‏مردم به اسلام را او گشوده با آنكه كسى كه هر دو لنگه اين در را گشود تاملت ها وارد شوند و گروه گروه را ديدى كه در دين خدا درآيند همان پيامبر خدا (ص) بود كه با دعوت بزرگوارانه اش و دليل هاى راستين و شگفت - كارهاى آشكار و آئين هاى پاك و خوى هاى ستوده و نبردهاى خونين خويش اينكار را به پايان برد پس او سزاوارتر است كه در بهشت صاحب ريشى باشد .

و تازه مسلمانان هرگز نفهميدند آن كدام در بود كه خليفه براى آنان به سوى اسلام باز كرد و هيچكس ندانست كه او كجا آن را گشود وكى؟ و براى چه و كدامين در بود؟ آرى بر همه مسلمانان پوشيده نيست كه او درى را بر ايشان بست و آنان را ازنيكى هاى اهل آن و دانش و راهنمائى ورهبرى وى بى بهره ساخت . و آن هم در شهر دانش پيامبر مولانا اميرمومنان بود كه با نصوص متواتر به اين پايگاه‏رسيد، همان درى كه سلوك راه حق از آن انجام مى پذيرد و دوستان خدا روى به سوى آن دارند پس اگر نبود كه كار را از دست او بدر ربودند دانش ها بر مى پراكند و نشانه هاى او درخشندگى مى يافت و حكمت هايش به همه مى رسيد و دستورهايش به كار بسته مى شد و آنگاه مى ديدى از آسمان و زمين نعمت ها پيرامون مردمى را فرا مى گيرد . از آنان گروهى اند كه معتدلند و بسيارى شان آنچه مى كنند بد است ولى او (ع) از رسيدن به حق خويش باز ماند و بندگان دچار نادانى


صفحه 123

گرديدند و شهرها به خشكسالى افتاد و بوستان ها خشك شد و براى آنچه به دست‏ مردم انجام شد تباهى دشت و دريا را گرفت كه در دل را بخدا بايد گفت .

اگر هم مقصود گوينده از گشوده شدن دربدست بوبكر آن است كه در روزگار وى آغاز به كشور گشائى شده است . در اين‏صورت خليفه دوم به چنين صفتى برازنده‏تر و به ريش داشتن سزاوارتر است چون بيشتر كشورگشائى ها در روزگار او بود.

آرى اگر كسى باشد كه به راستى پس از رسول خدا (ص) براى مسلمانان بجاى پدر بشمار رود او همان مولانا اميرمومنان (ع) است كه رسا گرديدن دعوت اسلام و پيروزى در جنگ ها مديون‏او بود . هم روان پاك پيامبر بود و هم جانشين برگماشته شده از سوى او و از اين روى از طريق انس پسر مالك از پيامبر (ص) رسيده است كه گفت: حق على بر اين امت همچون حق پدر است بر فرزند و از طريق عمار و ابو ايوب انصارى نيز روايت شده كه او (ص) گفت: حق على بر هر مسلمانى حق پدر است بر فرزندش .

گواهى بوبكر و جبرئيل

نسفى آورده است كه مردى در مدينه بمرد و پيامبر (ص) خواست بروى نماز بگزارد و جبرئيل نازل شد وگفت محمد بروى نماز مگزار حضرت نيز از نماز خوددارى كرد پس بوبكر آمد و گفت اى پيامبر خدا بر وى نماز گزار كه من جز خوبى از او سراغ ندارم پس جبرئيل بيامد و گفت محمد بر او نماز گزار كه گواهى بوبكر بر گواهى من مقدم است مصباح الظلام 25 / 2 نزهه المجالس 184 / 2

امينى گويد: با من بيائيد تا به حساب گزارشگر اين مغلطه‏ها برسيم . گو اين كه زنجيره اى براى‏آن نمى شناسيم تا ميانجيان گزارش را به گفتگو بخواهيم و


صفحه 124

بپرسيم آيا شهادتى كه جبرئيل داد از پيش خودش بود؟ كه اين هم نمى شود زيرا وى فقط امين خدا است در رساندن وحى او و وى را نسزد كه از پيش خود براى پيامبر او دستورى بيارد و آنگاه از گواهى خويش بنفع بوبكر چشم بپوشد - اگر هم بگوئيم سخن وى وحى خداى پاك بوده - كه قاعده هم درباره هر دستورى‏كه به پيامبر درستكار مى داده چنين اعتقادى بايد داشت - در آن صورت نيز تنها به صرف اين كه گواهى بوبكر بر خلاف آن درآمده آن وحى بزرگ، دروغ بايد باشد و اين هم گزافگوئى است و بر هر پندار، دستور او به راستى و ناگزير نمودار اين بوده است كه آن مرده شايستگى ندارد بر وى نماز بگزارند و اين دستور هم به گونه منعى صادر شده كه حرام بودن عمل را از آن مى توان دريافت و حاصلش آن كه خداى پاك دشمن مى دارد كه نماز كسى همچون پيامبر محبوبش را بر چنان مرده اى به‏ آستان وى بالا برند . در اين صورت يا بوبكر كه با استدلال به ظواهر حال - كه در همه جا درست نيست - به شايستگى‏ مردك پى برده و در اين مورد مخصوص كه‏برداشت وى با وحى خدا ناساز درآمده شكى در بطلان آن نيست اكنون آيا چنين‏برداشتى تواند وحى مبين را ابطال كند. چشم بگشا و داورى كن .

انگشتر پيامبر و نقش

آن روايت شده كه پيامبر(ص) انگشترى خود را به ابوبكر داد و گفت: بر اين بنگار كه: لااله الاالله ابوبكر آن را به حكاك داد وگفت بر اين حك كن كه لااله‏الاالله‏محمد رسول الله پس او چنين حك كرد و چون بوبكر آن را نزد پيامبر (ص) آورد ديد بر آن نوشته لااله‏الا الله محمد رسول الله ابوبكر الصديق پرسيد اين افزونى ها چيست ابوبكر؟ گفت من خوش نداشتم كه ميان نام تو و نام خدا جدائى بياندازم ولى باقى را من نگفته بودم حك كند پس جبرئيل فرودآمد و گفت خداى تعالى ميگويد


صفحه 125

اسم ابوبكر را من نوشتم چون او خوش نداشت كه ميان اسم من و اسم تو جدائى‏بياندازد و من نيز خوش نداشتم كه اسم‏او از اسم تو دور بيفتد نزهه المجالس‏از صفورى 185 / 2 به نقل از تفسير رازى، مصباح الظلام از جردانى ص 25

امينى گويد: همه محدثين بى چون و چرابر آنند كه نقش نگين رسول خدا (ص) محمد رسول الله بوده است بى هيچ افزونى ديگر و در كتاب صحيح از انس روايت شده كه گفت او (ص) انگشترى از نقره ساخته و بر آن چنين حك كرد محمد رسول الله و گفت هيچكس بر اين گونه نقش، نقش ننمايد .

صحيح بخارى 309 / 8 صحيح مسلم 215 و 214 / 2، صحيح ترمذى 324 / 1 سنن ابن ماجه 385 و 384/ 2، سنن نسائى 173 / 8

و در روايت بخارى و ترمذى از انس آمده است‏كه گفت نقش نگين او سه سطر بود يك سطر محمد يك سطر رسول و يك سطر الله صحيح بخارى 309 / 8، صحيح ترمذى 325/ 1

و ابن سعد در طبقات خود از گزارش‏زنجيره گسسته ابن سيرين آورده كه نقش‏نگين او بوده است: بسم الله محمد رسول الله و به نقل زرقانى در شرح مواهب 39 / 5 ابن‏حجر گفته در گزارش افزونى آن كسى از وى پيروى نكرده است.

و ابوالشيخ در الاخلاق النبويه از روايت عرعره بن برند از گفته انس آورده است كه گفت بر نگين انگشتر رسول خدا (ص) نوشته بود لااله‏الاالله محمد رسول الله‏ابن حجر در فتح البارى 270 / 1 . گويد اين زيادتى برخلاف روايات صحيح است و عرعره را ابن‏مدينى در گزارش احاديث، نكوهيده مى شمرده و زرقانى نيز در شرح مواهب 39/ 5 مى نويسد: چنانكه در صحيحين و جزآندو آمده نقش نگين پيامبر اين بود محمد رسول الله پس نه اعتبارى به روايت عرعره هست و نه به روايتى كه مى گويدنقش نگين وى هر دو كلمه شهادت‏بوده و نه به روايت ابن سعد از ابو العاليه كه نقش آن صدق الله ( خدا راست گفت) بود و سپس خلفا، محمد رسول الله را نيز بر آن افزودند .


صفحه 126

با اين همه پس چه ارزشى دارد آنچه كه حكاكان سده هاى اخير بر آن نگين نقش كرده و دست دروغگويان و گزافه پردازان - پس از روزگارى دراز از درگذشت پيامبر بزرگ و قطع شدن وحى‏از او - ريخته و ساخته و نگاشته اند؟ با اين كه در نگارش هاى پيشينيان خبر و اثرى از آن نتوان يافت و با اين كه مى بينى گذشتگان بهنگام داورى حتى كلمه لااله‏الاالله و بسم‏الله را نيز نمى پذيرند كه بر نگين پيامبر نقش بوده و گزارش هاى رسيده در اين باره را خلاف روايات مقبول و بسى بى اعتبار و غير قابل پيروى شمرده اند . آنگاه چه بايد كرد با آن‏زيادتى ساختگى كه هيچ ربطى به قضيه ندارد (ابوبكر الصديق) و هيچ يك ازپژوهشگران فن حديث هم به بررسى پيرامون آن نپرداخته اند با آنكه هيچ‏ زمينه اى جز ريشخند به خدا و پيامبر او و وحى او و امين وحى او ندارد؟

وانگهى نزد اينان بصحت پيوسته كه آن انگشتر مخصوص به پيامبر (ص) كه حك شده بود او (ص) آن را در انگشت مى كرد و با آن مهر مى زد و هيچ انگشتر ديگرى هم بجز آن نداشت چنانچه هرگز هيچكس براى رفع اختلاف ميان گزارش هائى كه در نقش نگين آن رسيده احتمال‏نداده است كه بيش از يك انگشتر در كار بوده است، پس از رسول خدا (ص)هم آن انگشتر در دست راست بوبكر جاى گرفت و پس از او در دست عمر و سپس دردست راست عثمان و در سال سى ام از دست خودش يا دست كسى ديگر در چاه اريس افتاد و پس از آن انگشترى ديگر گرفت و بنابر آنچه در فتح البارى 270 / 10 و سنن نسائى 179 / 8 - آمده درروايت ابن سعد از انصارى هست كه تا سال ششم از خلافت عثمان انگشتر در دست او بوده، پس اگر آن افسانه درست‏بود و نام بوبكر به راستى بر نگين انگشترى حك شده بود كه پيامبر اكرم در طول زندگى در


صفحه 127

دست كرده و صحابه از نزديك نگريسته و برق آن را در انگشت كوچك وى ديده بودند - چنانچه در صحيح بخارى 308 / 8 و 309 آمده است - پس در اين صورت وقتى انگشتر بدست خليفه افتاد و در همان روز كه بر تخت خلافت بر نشست و بر سرشايستگى اش آن همه گفتگو و فرياد درگرفت حق آن بود كه همان را دليلى بنفع خود بيارد ولى چنين نكرد چون آن‏انگشتر هنوز آن هنگام نه ساخته شده بود و نه چنان نقشى داشت و خود او هم‏اين اندازه غيب نمى دانست كه پس از سده هاى دراز چنين انگشترى براى او مى سازند و هم بر كسانى از صحابه كه در استدلال به سود او وامانده بودند لازم بود به همان نقشى كه در عالم ملكوت بر آن انگشتر نهاده شده بود استدلال كنند زيرا استدلال به آن بسى‏سزاوارتر بود از استدلال به سالخوردگى و ماننده هاى آن .ولى ايشان آن را دست آويز نگردانيدند زيرا هنوز چنان بافته هائى در كار نبود و روزگارى پس از آن بود كه چرخ فضيلت بافان آنرا درهم بافت .

هيچكس نمى تواند بفهمد چه رازى در كار بوده‏كه آن جبرئيل خيالى اسم پيامبر بزرگ را در آن نقشى كه در عالم غيب پديد آمد همتاى اسم بوبكر گردانيد؟ مگر بوبكر همان كسى است كه بنقص قرآن بزرگ، جان پيامبر بزرگوار و همتاى او در عصمت و پاكى بود؟ يا مگر آيه تبليغ با چنان تهديدى درباره وى فرودآمده يا خداوند بوسيله وى دين خود رابه كمال رسانده و چنانچه با دست پيامبر پاك، آغاز به نعمت بخشى كرد بوسيله وى نيز اين كار را به نهايت رسانيده؟ يا مگر از نخستين روزهاى اسلام و دعوت بخدا وى نيز دومى پيامبر اكرم بوده؟ يا مگر از آغاز دعوت، وصى و خليفه منصوص از سوى او بوده؟ يا مگر فرمانبرى و نافرمانى از وى در حكم فرمانبرى و نافرمانى ازاو (ص) انگاشته شده - چنانكه همين ويژگى را در روايات صحيحه اى كه از او (ص) آمده براى على مى توان شناخت - يا مگر به استدلال نصى از او(ص) وى همانند او ميان امتش بوده؟يا مگر؟ يا مگر؟ . و صدها از اين يا مگرها


صفحه 128

در همراهى نام اين دو تن توان پرسيد كه نه من پاسخش را مى دانم و نه آفريننده روايت .

پهناى بهشت بوبكر

صفورى در نزهه المجالس - 183 / 2 - مى نويسد: در حديث چنان ديدم كه فرشتگان زيردرخت طوبى گرد آمدند پس فرشته اى گفت دوست‏داشتم خداى تعالى نيروى هزار فرشته را بمن دهد و پر و بال هزار پرنده راارزانى من دارد تا پيرامون بهشت بپرواز درآيم و به منتهاى آن برسم . پس خداوند آنچه وى مى خواست بدو بخشيد و او هزار سال در پرواز بود تانيروى او برفت و پرهايش بريخت ولى خداوند تعالى نيرو و بال ها را بوى باز گردانيد تا هزار سال ديگر را در پرواز گذراند تا نيروى او برفت و پرهايش بريخت و براى سوم بار خداى متعال نيرو و بال ها را بوى داد تا هزار سال ديگر را هم در پرواز گذراندتا باز نيروى او برفت و پرهايش بريخت‏و آنگاه گريان در آستانه كاخى افتاد و يكى از حوران به او نزديك شد و گفت‏اى فرشته چه شده كه ترا گريان مى بينم؟ اينجا جاى گريه و اندوه نيست جاى شادى و خوشدلى است پاسخ دادن چون‏من در توانائى خدا با وى به معارضه برخاستم . آنگاه او را از داستان خودآگاهى داد او گفت: تو خود را در پرتگاه افكنده اى آيا ميدانى در اين سه هزار سال چقدر راه را با پرواز پيموده اى گفت نه گفت به عزت پروردگارم بيش از يك ده هزارم از آنچه خداى تعالى براى بوبكر

صديق (ض) آماده كرده نپيموده اى . اين گزارش‏را جردانى هم در مصباح الظلام 25 / 2آورده است .

امينى گويد: پس آنچه خداى تعالى در بهشت براى بوبكر آماده‏كرده بر رويهم فاصله ابتدا تا انتهاى‏آن را در كمتر از سى هزار سال نمى توان پيمود آن هم تازه اگر بر مرغى سوار شويم كه - هم با - نيروى 1000 فرشته پرواز مى كند و هم بر هزار پرنده را دارد بزرگ است توانائى خدا


صفحه 129

من بازخواست اين روايت را به‏جوانان هوشيار امروزه واگذار مى كنم كه در گوشه و كنار جهان از مدارس عاليه فارغ التحصيل شده اند، بهمين گونه نگريستن در ميانجيان زنجيره گزارشى آن را هم از تكاليف رجال الغيب مى دانم زيرا نه هيچ پژوهشگرى مى تواند بر آن دست يابد و نه هيچ حافظ كار كشته و حديث شناس دورنگر و رجال شناسى كه در معرفت مردان عالم شهود گام هائى بلند برداشته باشد

خدا از بوبكر حيا مى كند

از زبان انس‏بن مالك آورده اند كه گفت: زنى از انصار بيامد و گفت اى رسول خدا همسرم‏ در مسافرت است و من به خواب چنان ديدم كه نخل خانه ام بيفتاد گفت مى بايد شكيبا باشى چرا كه ديگر هرگز اورا در كنار خود نخواهى يافت زن گريان‏بدر شد و بوبكر را ديد و او را از خواب خود آگاهى داد ولى سخن پيامبر (ص) را براى او باز نگفت او گفت برو كه همين امشب در كنارت خواهد بود او انديشناك در سخن پيامبر (ص) و بوبكر بخانه رفت و چون شب شد همسرش بيامد پس به نزد پيامبر (ص) شد و اورا از آمدن همسرش آگاهى داد او نگاهى‏طولانى بوى افكند پس جبرئيل بيامد و گفت محمد آنچه تو گفتى راست بود ولى چون بوبكر گفت: او همين شب در كنار تو خواهد بود خدا از او شرم داشت كه بر زبان او دروغى گفته شود چون او صديق است و از همين روى بود كه براى پاسدارى از آبروى وى آن مرد را كه مرده بود زنده كرد .

نزهه المجالس 184 / 2

امينى گويد: كاشكى مى دانستيم‏ميانجيان زنجيره اين گزارش پندارى كيانند كه با هوشمندى خواسته اند بوبكر را از گناه دروغگوئى پاك شمارند ولى همين گناه را بگردن پيامبر انداخته اند گويا خدا پروا نمى كند كه بر زبان پيامبر راستگو


صفحه 130

و راستگو شمرده شده اش دروغى گفته شود . زيرا پيامبر نگفته بود كه‏مردك مرده و بلكه به زن او گزارش دادكه ديگر هرگز او را در كنار خود نخواهد يافت آن كه با قيد " ابدا هرگز " كه نفى ابدى را مى رساند و همراهى آن با حرف لن - كه همين ويژگى‏را دارد - حالت نافيه آن را شديدتر مى كند پس آنچه روى داده خلاف سخن پيامبر بوده آيا بوبكر كه تيرى درتاريكى انداخته و دروغى آشكار پرانده‏خدا از وى حيا مى كند و براى شستشو دادن او از اين گناه و پاسدارى آبرويش آن مرد را زنده مى نمايد؟ ولى پس از آنكه سخنى دروغ (و مخالفت‏گزارش پيامبر) از دهان وى درآمد چگونه مى توان كارى كرد كه اين گناه هرگز انجام نگرفته باشد؟ من نمى دانم .

آيا بر خدا پاسدارى از آبروى بوبكر لازم تر بوده است يا آبروى پيامبرش؟ چگونه راضى نشده بر دهان بوبكر دروغى بگذرد ولى همين را بر پيامبرش روا دانسته؟ با آنكه دروغگودر آمدن اولى شكستى براى اسلام نبود ولى راه يافتن دروغ به سخنان پيامبر (ص) شكستى در بازوى دين به شمار مى‏آمد .

آنگاه به شگفت بيا كه در علت تراشى براى اين رويداد گويند چون بوبكر، صديق بوده‏است نبايد دروغگو در بيايد ولى مگر رسول خدا (ص) سرور همه صديقان نبوده؟ چنان گير كه‏وحى پندارى اى كه در اين داستان مى بينيم راه را براى آن هموار سازد كه سازنده آن بتواند آستان پيامبر را بركنار از آلودگى شناخته و بگويد در ابتدا قضيه همان بود كه رسول خدا (ص) خبر داد ولى خدا مردك را براى همان‏هدفى كه گفتيم زنده كرد پس او (ص) دروغ نگفت ولى با توجه بانچه آورديم معلوم مى شود او (ص) از مردن مرد خبر نداده بود كه زنده شدن دوباره اش‏موجب دروغ درآمدن سخن وى نباشد بلكه گفته بود ديگر هرگز او را در كنار خود نخواهى يافت با آن كه بر خلاف اين سخن درآمد آرى اگر راى خليفه را كه در جلد 13 از برگردان پارسى الغدير ص 266 و 267 ديديم بپذيريم و مقدم داشتن كهتر را بر برتر روا بداريم يا گزافگوئى در فضيلت باقى راعيب نشماريم مى توانيم چنين داستان هائى هم سرهم كنيم .


صفحه 131

كرامت‏ دفن ابوبكر

ابن عساكر در تاريخ خود آورده كه گفته اند بوبكر (ض) را چون هنگام مرگ رسيد به حاضران گفت چون من مردم و از غسل و كفن من فارغ شديد مرا برداريد و ببريد تا برسيد بر در حجره اى كه قبر پيامبر (ص) در آن است پس نزديك در بايستيد و بگوئيد سلام بر تو اى رسول خدا اين بوبكر است كه براى داخل شد اجازه مى خواهد پس اگر اجازه‏اى بشما داده شد و در كه با قفل بسته بود برويتان گشوده گرديد پس مرا داخل كنيد و همانجا بخاك سپاريد وگرنه مرا به بقيع بريد و آنجا در خاك كنيد . پس آنان چون در آستانه در ايستادند و آنچه وى گفته بود بر زبان راندند قفل‏بيفتاد و در گشوده شد و ناگاه هاتفى از درون قبر ندا در داد: دوست را بردوست وارد كنيد كه دوست به دوست مشتاق است .

اين گزارش را رازى در تفسير خود 378 / 5 آورده است و نيز حلبى در سيره نبوى 394 / 3 و ديار بكرى در تاريخ الخميس 264 / 2 و قرمانى در اخبار الدول كه در حاشيه كامل چاپ شده - 200 / 1 - و صفورى درنزهه المجالس 198 / 2

امينى گويد: بازگو گران اين گزارش خواسته اند به اين وسيله كار پيشوايان خود رادر دفن‏خليفه در جايگاه پاكى - حجره پيامبر (ص) - درست بنمايد چرا كه اين مسئله دشوار، آنان را درمانده ساخت و از عهده جواب آن بر نيامدند زيرا حجره شريف يا چنانكه حق و آشكار است در ملكيت او (ص) باقى مانده بود يااين كه به صورت صدقه درآمده و مربوط به همه مسلمانان بود . در صورت اول مى بايد براى دفن در آن از بازماندگان تنها وارث او (ص) - دو امام سبط و خواهرانشان - اجازه بگيرند كه چنين كارى نكردند . در صورت دوم هم بر خليفه يا بر كسى كه از پس او عهده دار كارها شد واجب بوداز جامعه مسلمانان اجازه بگيرد كه هيچ يك چنين كارى نكردند . پس دفن اودر آنجا كارى مخالف با قانون دين خواهد بود و اگر


صفحه 132

گويند كه اورا در زمينى كه به ارث به دخترش رسيده دفن كرده‏اند گوئيم پس از آنكه‏خود پدر روايت كرد كه ما گروه پيامبران ارث نمى گذاريم و آنچه از ما بجا ماند صدقه است، پس از اين ديگر چه ارثى از پيامبر به عايشه تواند رسيد با آنكه ما در جلد ششم ص 19. از چاپ دوم روشن كرديم كه هيچيك از زنان پيامبر جز براى سكونت حقى برحجره هاشان نداشتند يعنى در همان حدى در آن حق داشتند كه هر زنى در ايام عده بر خانه شوهرش داد . پس هيجكدام از حقوق مالكيت را بر آن ندارند كه بتوانند تصرفى به اين عنوان بكنند . و هم در آنجا گفتيم كه اگر فرض كنيم (بر خلاف مذهب سنت) عايشه از پيامبر ارث ببرد و سهم الارثى هم از زمين به او رسد سهم او 1/9از 1/8 حجره خواهد بود زيرا او (ص) چون درگذشت 9 زن داشت و 1/9از1/8 مساحت آن محل را اگرحساب كنيم هر چقدر هم حجره بزرگ باشد1/9 از8 /1 آن گنجايش دفن يك نفر را ندارد گذشته از آنكه حق وى مشاع بود و نمى توانست بى اجازه شركاء خود تصرفى در آن بكند .

اينان خواسته اندگريبان خود را از چنگ اين مشكلات برهانند پس گزارشى آفريده اند كه مشكل از پس مشكل ديگر پديد مى آرد زيرا مى پرسيم آيا سخن خليفه با پشتگرمى به سخنى بود كه پيامبر (ص)به او گفته بود يا اين كه خودش علم غيب -

فرض نخستين را هم اگر بگيريم، او نبايد ترديدي از خود نشان داده و بگويد " ارگ در با شد و قفل افتاد مرا در حجره دفن کنيد و گرنه مرا به بقيع بريد. " زيرا آنچه پيامبر (ص) خبر داده ناگزير بايد واقع شود پش تدريدي در آن روا نيست

آرى ممكن است او (ص) خود چنين سخنى به بوبكر نگفته و بلكه كسانى كه خليفه به سخن آنان اطمينان نداشته آنرا از زبان او براى وى بازگو كرده اند و از اين روى در آنچه‏گفته ترديد روا داشته يا اين كه روايت اصلا درست نبوده و از


صفحه 133

همين روى هم تا روزگار حافظ ابن عساكر در صحاح و مسانيد نشانى از آن نبوده زيرا اگر آن را درست انگاريم كرامت بزرگى است كه در حضور صحابه و پيش روى آن همه مهاجر و انصار روى داده و آن هم در روزى كه همگان او رابه سوى آخرين خانه اش مشايعت مى كرده‏اند . در اين حال مى بايستى همگان درنقل آن همداستان باشند و آن ندائى راكه از قبر شريف شنيدند از همان زمان تا پايان روزگار بازگو كنند زيرا در آن روز نه بر چشم ها پرده كشيده بودند نه گوش ها سنگين بود و نه زبان‏هالال، ولى افسوس كه هيچكس به بازگوگرى آن لب تر نكرد و اين هم علتى نداشت مگر آنكه چنان كرامتى اصلا روى نداده بود، نه در گشوده شده بود و نه قفل افتاده بود و نه ندائى در كار بوده و " دوست را بر دوست وارد كنيد كه دوست مشتاق دوست است " سخنى است زائيده گزافگوئى در فضيلت تراشى كه از روح صوفيانه آفريننده آن روايت خبر مى دهد آرى:

" نه هر كه به ديدار كوى محبوب شتافت‏آوائى از ساكنان آن مى نشود كه هان ديدار كننده ما خوش آمدى "

اين كرامت ‏درهم بافته ساختگى را رازى و آيندگان‏او - بدون ياد از زنجيره اى درست براى آن - آورده و آن را مسلم شمرده و آن را دست آويزى بر فضائل بوبكر گردانيده اند بى آنكه از نقطه ضعف هاى موجود در زنجيره گزارشى اش خبرى داشته و يا آن ها را مهم شمرند ولى ابن عساكر كه زنجيره آن را آورده ميانجى او ابو طاهر موسى بن محمد بن عطاى مقدسى است و او از عبد الجليل مدنى و او از حبه عرنى . آنگاه خود گويد اين حديثى‏انكارپذير است زيرا ابو طاهر دروغساز بوده و حال عبد الجليل هم معلوم نيست و در لسان الميزان 391 / 3 نيز اين خبر را باطل‏شمرده .

ابو زرعه و ابو حاتم نيز ابوطاهر مقدسى را دروغساز شمرده اند و نسائى مى گويد: مورد وثوق نيست و ابن‏حبان گويد: نقل حديث از وى روا نيست‏چون حديث ساز بوده و ابن عدى گويد حديث دزد بوده و عقيلى گويد: احاديث‏ساختگى و باطل از


صفحه 134

زبان ميانجيان مورد اعتماد باز گفته و حديث وى انكار بردار است . و منصور بن اسماعيل گويد: او گزارش هاى دروغ‏به مالك مى بسته، بنگريد به ماخذ ياد شده در ج 5 ص 231 ط 2

جبرئيل از هيبت بوبكر به خاك مى افتد

داناى امت، شيخ يوسف فيشى مالكى آورده كه چون بوبكر بر پيامبر (ص) در مى آمدجبرئيل كه با او سرگرم گفتگو بود تنها براى بزرگداشت بوبكر - و نه هيچكس ديگر - برپا مى خاست - پيامبر (ص) راز اين كار را از او پرسيد جبرئيل گفت وى را از نخستين روز آفرينش بر من حق استادى است زيرا چون‏خداى تعالى فرشتگان را بفرمود تا در برابر آدم بخاك افتند دلم بمن گفت همان بايد كنى كه ابليس كرد و رانده درگاه شد و چون خداى تعالى گفت: بخاك افتيد خرگاهى بزرگ ديدم چندين بار بر آن نوشته شده بود بوبكر بوبكرو او مى گفت بخاك افت پس از هيبت بوبكر بخاك افتادم و شد آنچه شد .

اين روايت را عبيدى مالكى در عمده التحقيق كه در حاشيه روض الرياحين چاپ شده - ص 111 آورده و مى نويسد شيخ ما استاد محمد زين العابدين بكرى‏نيز داستانى نزديك به گفته فيشى برايم گفت چنانچه نظير آنرا از بيشتراستادانمان در ازهر نيز شنيدم .

امينى گويد شگفتا از اين گروه كه حتى امين وحى خدا - جبرئيل - هم از گزند آنان بر كنار نمانده و با آنكه از نخستين روز آفرينش هيچ گناهى از او سر نزده باز هم او را در رديف ابليس نفرين زده و رانده شده نهاده اند كه بوبكر بايد او را به راه آرد .

شگفتا از اين فرشته پندارى كه خداى‏پاك وى را امين خود مى شمارد و آنگاه‏وى در انجام فرمان او هم دو دل است . براى رفع زشتى اين سخن كافى نيست بگويند كه خدا تنها پس از اين لغزش بوده كه وى را امين خود گردانيده - نه پيش از آن -


صفحه 135

زيرا او كسى را كه در دل خود انديشه كفر گذراند امين نمى شمارد . زيرا شايد همان انديشه در وجود او بخودنمائى پردازد و كسى نيز پيدا نشود كه او را به راه‏راست آرد و آنگاه انديشه وى به كفر آشكارا بيانجامد .

شگفتا از اين فرشته مقرب كه از هيبت ابوبكر مى ترسد ولى هيبت خداى بزرگ، او را نمى‏گيرد، فرمان بوبكر را مى برد در حاليكه در فرمانبرى از دستور خدا در سجده كردن به پندار ناروا مى افتد اين چه سجده اى است و چه ارزشى دارد آن هم از مانند جبرئيل كه تنها بخاطرهيبت بوبكر انجام گيرد و نه براى تقرب و نزديكى به درگاه خداى پاك و فرمانبردارى از او؟ مگر هيبت بوبكر در جهان برين بزرگ تر و پرشكوه تر ازهيبت پروردگارش - كه بزرگ است عظمت او - بوده؟

وانگهى در بلند آستان جهان برين خرگاه بوبكر چه كار مى كرده؟ سزاوارتر چنان بود كه آنجا خرگاه پيامبر بزرگ را بزنند تا هر كس‏به پرتگاه نزديك شود راه يابد نه خرگاه آدمئى كه ممكن است بزهكارى ها كند و جگر گوشه مصطفى در حالى جان سپارد كه بر او خشمناك باشد .

و تازه‏بوبكر از كجا دانسته بود كه جبرئيل چنان انديشه داى در دل و مغزش گذشته؟مگر غيب مى دانسته يا مگر بوسيله نيروئى جز امين وحى خدا به او وحى مى‏شده؟ خوانندگان گرامى در همه اين زمينه ها خود بايد داورى كنند

و آنگاه شگفت از استادان از هر بايد داشت كه در برابر اين رسوائى ها سر فرود آورده آن را در نگارش هاى خود مى آرند و در انجمن ها بر زبان مى رانند و پس از خويش كسانى را بر جا مى نهند كه نگاشته ها را به ميراث برده، مى گيرند و در مجامع دانشوران‏مى پراكنند و بدانوسيله صفحه تاريخ و چهره پاك اسلام را زشت مى نمايند، آرى خواستند فضيلتى براى بوبكر بتراشند پس گزافگوئى در فضيلت بافى چنان كورشان ساخت كه جبرئيل امين را پست نمودند و اين ها همه براى آن بودكه ايشان بدون بصيرتى در دين خويش و بى هيچ شيوه سنيجده اى در بنيادهاى اسلام دست به ساخت و پاخت مى زنند


صفحه 136

گمان مى كنم كسى كه اين روايت را آفريده خواسته است نظيرى براى فضيلتى بتراشد كه براى مولانا اميرمومنان (ع) روايت شده كه آن حضرت گام جبرئيل را استوار داشت و كى؟ همانگاه كه خداى پاك با وى بگفتگو پرداخت و پرسيد من كيستم و تو كيستى؟ او اندكى بيانديشيد و هيبت خداى پاك او را بگرفت (چندانكه از سخن باز ماند) پس فروغ مولانا اميرمومنان او را دريافت و بوى آموخت‏كه بگويد توئى خداى جليل و منم بنده تو جبرائيل كه شاعر مضمون آفرين شيخ صالح تميمى اين روايت را درضمن قصيده‏اى كه در مدح مولانا اميرالمومنين (ع) سروده آورده و شاعر بزرگ عبد الباقى افندى عمرى نيز قصيده او را تخميس كرده كه اصل آن را در ص 4 از ديوان تميمى و مخمس را در ص 126 از ديوان عمرى توان يافت كه مى گويد:

" تو براى خردها گلزار و درختى بزرگ هستى

که از شاخه طوباى تو ميوه نيكخواهى و رهنمائى مى چينند

هر گاه بادى از بوى خوش تو گذر كند

جان از نسيم تو آسايش مى يابد

و اين همان هنگام است كه از سوى پروردگارش ندائى‏بسوى آن آيد

بسا هنگام كه تو راهبر فرشتگان بودى

و براى پاسدارى از آبروو آئين ايشان به راهنمائى پرداختى

روزى كه پروردگار آسمان جبرائيل را آواز داد

و گفت من كيستم او اندكى بيانديشيد

و اگر تو نبودى پاسخى به آن نيكوئى را نتوانست يافت

تو را صورتى است كه نتيجه قضايا است

تو را دلى است چون آئينه هائى براى جهانيان

تو را كردارى است كه برجستگى هاى بلند را در بر گرفته


صفحه 137

تو را نامى است كه بهترين آفريدگان ديده

و كى؟ همان هنگام كه نزديك تر شد و اسراء او را بخويشتن چسباند"

ولى اين همچون افسانه بوبكر نيست زيرا درآن نيامده كه جبرائيل همانند ابليس در دل گذرانده بود كه از فرمان خداى پاك سربپيچده و در آن نيامده كه اميرالمومنين از غيب خبر داده و در آن نيامده كه هيبت حضرت بر هيبت خداى‏بزرگ غالب آمد و نيامده كه جبرئيل ازهيبت حضرت بسجده آمد و نيامده كه آنجا خرگاهى بزرگ بود كه بر آن نوشته‏بود على على و نيامده كه حضرت جبرئيل‏ را آواز داد و گفت سجده كن و باين وسيله او را ترساند در روايت ما هيچ كدام از اين ها نيست زيرا شعبه از گزافگوئى در فضيلت خوانى هر چه بيشترخود را دور مى دارد .

داستانى مشتمل بر كرامتى از بوبكر

ابوالعباس بن عبد الواحد از زبان شيخ نيكوكار عمر بن زغبى آورده است كه گفت من مجاور مدينه سرفراز - بر سر فراز كننده آن برترين درود و سلام ها باد بودم در روز عاشورا كه شيعيان امامى در قبه عباس - عموى پيامبر - گرد مى آيند من نيز بيرون شدم و ديدم كه آنجا فراهم آمده اند من در آستانه قبه ايستادم و گفتم در راه دوستى بوبكر چيزى به من دهيد . پس شيخى از آنان به سوى من آمد و گفت بنشين تا كارمان تمام شود و چيزى بتو دهيم پس نشستم تا كار خود را به پايان بردند و سپس آن مرد بيرون شد و دست مرا گرفت و مرا بخانه خود برد و داخل خانه كرد و پشت سر من در را بست و دوغلام را بر من گماشت تا هر دو دست مرا با ريسمان به پشت سر بستند و با كتك هاشان مرا بدرد آوردند سپس آندو را بفرمود تا زبان مرا ببرند آنها نيز چنين كردند و آنگاه آندو را فرمود تا بند


صفحه 138

از من گشودند وگفت برو نزد همان كس كه در راه محبت او چيزى مى خواستى تا زبانت را بتو باز دهد گفت: من از نزد او بيرون شدم و در حاليكه از سخنى درد و رنج مى گريستم رو به حجره پاك پيامبر نهادم و در دل گفتم اى رسول خدا تو مى دانى كه در راه دوستى بوبكر چه برسر من آمده اكنون اگر اين يار تو بر حق بوده دوست مى دارم زبانم را به من‏باز دهى پس در همان حجره با حالى پريشان كه ناشى از سختى درد بود شب را ماندم و در خوابى سبك فرو رفته و در خواب ديدم كه زبان من به حال نخست‏بازگشت پس بيدار شدم و ديدم زبانم چنانچه نخست بوده درست در دهانم هست و مى توانم سخن گفت پس كفتم شكر خدا را كه زبانم را به من برگردانيد و دوستى بوبكر (ض) در دلم افزايش يافت و چون سال ديگر بيامد آنان در روز عاشورا چنانكه‏عادتشان بود فراهم آمدند من نيز به آستان همان قبه رفتم و گفتم در راه دوستى بوبكر يك دينار به من بدهيد پس جوانى از حاضران برخاست و مرا گفت بنشين تا كارمان تمام شود پس نشستم و چون كارشان تمام‏شد آن جوان بسراغ من آمد و دست مرا گرفت و به همان خانه پارسال برد و داخل كرد و پيش رويم غذائى نهاد تا چون از آن فارغ آمديم جوان برخاست و درى را بر من گشود كه به يكى از اطاق‏هاى خانه باز مى شد و سپس آغاز بگريستن كرد من برخاستم تا ببينم علت‏گريه اش چيست پس ديدم كه در آن اطاق بوزينه اى را بسته بودند من داستان او را پرسيدم گريه اش شدت كرد دلدارى‏اش دادم چون آرام گرفت گفتمش بخدا سوگند مى‏دهمت كه داستانت را برايم بگوئى گفت اگر برايم قسم مى خورى كه هيچكس از مردم مدينه را از آن آگاهى ندهى مى گويم من برايش قسم خوردم و سپس او گفت بدان كه در سال گذشته كه ما روز عاشورا در قبه عباس بوديم مردى به نزد ما آمد و در راه دوستى بوبكر (ض) چيزى از ما خواست پدرم كه از بزرگ ترين شيعيان امامى بود برخاست و به او گفت بنشين تا كارمان تمام شود . پس چون كارشان تمام شد اورا به همين خانه آورد و دو غلام را بر او گماشت تا او را كتك زدند و سپس‏دستور داد زبانش را ببرند و آندو نيزچنين كردند و او


صفحه 139

را بيرون كرد تا براه خود رفت و ما خبرى از اونيافتيم و چون شب فرا رسيد و خوابيديم ناگاه پدرم فريادى بلند برآورد كه ما از شدت آن از خواب پريديم و ديديم خدا او را مسخ كرد كرده و بوزينه گردانيده پس بى تابى نموديم و او را در اين اطاق انداختيم و بستيم و بمردم چنان وانموديم كه اومرده است و اينك او اين است، كه هر صبح و شام بر او مى گرييم . به او گفتم اگر كسى كه پدرت زبانش را بريد ببينى مى شناسى گفت نه بخدا گفتم بخدا او منم . همان كه پدرت زبانم راببريد پس داستان را براى او باز گفتم ‏و او خود را بر وى من افكند و سر و دست مرا بوسيد سپس جامه اى با يك دينار بمن بخشيد و از من پرسيد چگونه‏خدا زبانت را بتو برگرداند من حكايت را براى او باز گفتم و برگشتم .

مصباح الظلام از جردانى ص 23 از چاپ چهارم آن در مصر كه در چاپخانه رحمانيه مصر در سال 1347 انجام گرفته ‏و نيز نزهه المجالس از صفورى 195 / 2امينى گويد: چه انگيزه اى اينان را واداشته كه به آفريدن اين افسانه هاى‏درهم بافته پردارند كه هيچ دهاتى و از پشت كوه آمده اى هر چقدر هم افسانه سراها در راست شمردن آن پافشارى كنند باز آن را باور نمى كندو هر اندازه نيز دست دروغسازان در بهم پيوستن آن دقت نموده و در جوش دادن آن استادى و مهارت بكار برده باشند باز هم دل كسى با شنيدن آن آرام نمى گيرد .

كجا خردمندى مى پذيرد كه مردى نامور كه از بزرگان قوم و برجستگان گروه خود بوده بوزينه‏شود و او را در خانه اش ببندند و با همه اين ها او ناشناس بماند و حتى نامش دانسته نشود و هيچ يك از دل آگاهان سرگذشت او را بازگو نكند و بازماندگان او بتوانند با ادعاى مردن‏وى سر گذشتنش را پوشيده دارند و كسى هم از خانواده اش نپرسد كه آخر او چه‏شد مرد و چگونه او را غسل داديد و كفن كرديد و به خاك سپرديد؟ تشييعش چگونه انجام شد و گورش كجا است؟ چگونه پسرش مى توانست كه در برابر گوش ها و چشم هاى مردم چنين پرده‏اى بر كار او كشد؟ مگر گوش هاشان كر و چشم هاشان كور بود؟


صفحه 140

و چرا پسر آن جنايتكار - كه البته خود و پدرش هرگز متولد نشده بودند - مهمان خود را نزد پدرش برد و با آنكه آن مرد را نمى شناخت از رسوائى نترسيد وچرا او را از كار ننگين پدرش آگاه كرد با اين كه جريان وى را از مردم پوشيده مى داشت و وانمود مى كرد كه وى‏مرده است؟

چه سان باور كنيم كه مردى‏بخاطر پايدارى بر عقيده و دوستى خليفه اش زبانش را ببرند و او داستان‏خود را پنهان دارد و پراكنده نسازد ودادخواست و فرياد به نزدهيچ مقامى نبرده و سرگذشت خود را به گروه خويش باز نگويد و درباره گرفتارى اش يك كلمه هم بر زبان نراند نه بسراغ قاضى‏و حاكم رود و نه به ادارات دولتى كه براى اظهار نظر در شكايت او صلاحيت دارند (دادگسترى، اداره پليس) سر بزند با آنكه از سختى درد فريادش بلند باشد و با آنكه هميشه اينان در پى بهانه اند كه بر شيعه بتازند و گرفتارى هاى بزرگى به اين گونه را برآنان ببندند .

چگونه باور كنيم كه اواز خانه آنكس كه بر روى آن جنايت را روا داشت با زبان بريده و دهان پر ازخون بيرون آيد و بحجره شريف پناهنده شود و از سختى درد گريان و بيقرار باشد ولى باز هيچكس از حال او آگاه نشود و هيچ گوشه اى از سرگذشت‏او نيز دانسته نگردد و آستانه داران پيامبر نيز سر از كار او در نيارند؟

چرا آن‏ مرد همان وقت از جنايتى كه دشمن خليفه اش بر وى روا داشت پرده بر نگرفت و راز او را آشكار نساخت و كرامت صديق را ننمود و دشمن او را رسوا نگردانده پرده از اين كرامت سترك بر نداشت و آن را آويزه گوش اين‏و آن نساخته پوشيده داشت و همچون مرده اى در گورش كرد كه گويا زبانش پس از آن هم بريده بود و به راستى نديده بود كه زبانى درست در كامش باشد شايد هم به اين دلخوش بود كه پس‏از وى بزرگان قومش هر چه بيشتر بر اودروغ خواهند بست .

اگر به شگفت آئى جا دارد كه مى بينى اين يكدنده گستاخ‏پس از آنچه بر سرش آمد هنوز يكسال هم‏بتمامى نگذشته بود كه دوباره در سال آينده به گدائى


صفحه 141

به همانجا رفت و در همان جايگاه خطرناك - قبه عباس - در روز عاشورا بايستاد و بى هيچ چون و چرائى راه افتاد و با دلى استوار به همان خانه اى رفت و در آن پا نهاد كه آن رويداد سهمناك و هراس انگيز براى او در آن روى داده بود و به اين گونه باز خود را در معرض هلاك‏درآورد با آنكه نه از ماجراى آن شيعى‏و بوزينه شدنش چيزى مى دانست و نه ازمهربانى و نرمى اى كه آن جوان بر وى روا مى دارد و با آنكه خداى تعالى گفته است با دست خويش خود را در مهلكه نياندازيد .

البته شايد همه اين‏كارها را به اطمينان و پشتگرمى آن كرده كه هرگز بى زبان نخواهد ماند و هر چند بار هم زبانش را ببرند به اعجاز خليفه دوباره به او بر مى گرددپس او در اين پندار خويش و در گام نهادنش در پرتگاه مجتهد بوده و هر چند خطا كرده باشد (بنابر مذهب سنيان) باز هم پاداش او سر جايش است‏چنانكه گذشتگان او نيز در اجتهادشان چنين بودند .

راستى را كه شيخ نيكوكار مدنى چه انصافى ورزيده است در آفريدن اين افسانه و بستن‏آن به يكى از بزرگان شيعه كه هرگز زائيده نشد و مادر وى نامى بر او ننهاد . يكى ديگر هم هست كه افسانه اى مجنونانه و سراسر دروغ آورده و در گفتار خويش راه جعل و افتخار به اباطيل در پيش گرفته و او نيز شيخ عليا مالكى است . شيخ ابراهيم عبيدى مالكى در عمده التحقيق - ص 133 از چاپ مصر در حاشيه روض الرياحين - مى نويسد از دائى دانشمندم شيخ عليا مالكى شنيدم مى گفت رافضى را چون هنگام مرگ فرا رسد خداوند چهره او راه همچون چهره خوك مى گرداند تا نميرد مگر به گونه اى كه چهره اش به چهره خوك دگرگون گشته باشد و اين نشانه اى است بر آن كه وى بر مذهب تشيع مرده است و شيعيان كه اين را بينند شاد مى شوند و اگر چهره او به هنگام مرگ ديگرگون نشود اندوه مى خورند و مى گويند او سنى مرده . پايان

برخى از مردان مورد وثوق در تاريخ حلب براى اين دروغ، گواهى دروغتر


صفحه 142

دست و پا كرده و گويد: چون ابن منبر بمرد گروهى از جوانان‏حلب گردش كنان بيرون شدند تا يكى شان‏بديگرى گفت چنان شنيده ايم كه هيچكس از كسانيكه ببوكر و عمر دشنام مى دهند نميرد مگر آنكه خداى تعالى او را در گور خود به گونه خوك در مى آردو شك نيست كه ابن منبر آندو را دشنام ‏مى داده پس نظر همه شان بر آن قرار گرفت كه بر سر گورش روند، برفتند و گور را شكافتند و ديدند كه چهره اش به گونه خوك درآمده و رويش از سمت قبله به سمت چپ برگشته پس او را از گور بيرون كشيدند تا مردم تماشايش كنند سپس رايشان برگشت و بر آن شدند كه او را به آتش بسوزانند و چنين كردند و سپس او را در گور نهادند و خاك بر او ريختند و برگشتند .

اين روايت را علامه جردانى در مصباح الظلام آورده است . كتاب وى در سال 1301 نگارش يافته و در سال 1347 در مصر چاپ شده و گروهى از بزرگان بر آن‏تقريظ نوشته اند كه آنان چنانچه از پايان كتاب بر مى آيد عبارتند از: دانشمند پاكدامن سيد محمود انسى شافعى‏دمياطى و علامه شيخ محمد جوده و علامه يگانه شيخ محمد حمامصى و جناب فاضل خردمند شيخ عطيه محمود قطاريه وعالم عامل شيخ محمد قاضى و حضرت شاعرخردمند محمد افندى فرزند علامه شيخ محمد نشار .

اين ياوه هائى كه پرانده‏اند هيچ نيست مگر بانگ جوشش كينه و نمايشى از دشمنى ها و اگر خواهى بگو نمونه اى است از مستى دوستى و تندروى‏هاى گزاف گويانه . راستى كه هوس ها بينائى اين گروه را از ايشان باز ستاننده تا كور شده اند و چنين دروغ هاى سراسر رسوائى و ياوه هاى آراسته را به ارمغان مى آرند و بى اينكه از سرانجام آن پروا كنند و از گناه سخنشان بپرهيزند به آن مى پردازند و چه بسيار فاصله است ميان كارشان با ادب دين و ادب دانش و ادب نگارش و ادب پاكدامنى و ادب تبليغات و انتشارات، به راستى آنان سخن ياوه ودروغ مى گويند


صفحه 143

از خدا شرم نمى كنند و خدا هنگامى كه سخن به خلاف رضاى او مى سازند با ايشان است .

گويا اينان داستان مردمانى از ميان‏رفته را بازگو مى كنند كه گردش روز وشب كسى از آنان را بر جاى نگذاشته است تا هيچ يك از مردمان در ميان گروه هاى كنونى آنانرا ببيند . مگر شيعيان همين مردمانى نيستند كه در گوشه و كنار جهان و ميان ملت ها پراكنده اند و هر بينا چشم و بينا دلى مرده و زنده شان را مى بيند؟ پس‏جز همان جوانان پندارى كه ابن منير را در گور او ديدند كيست كه ديده باشد كسى از شيعه در هنگام مرگ، خوك ‏شده باشد؟ آيا شيخ عليا مالكى خودش كسى را به آن گونه كه وصف كرده ديده؟ يا اين دروغ را ديگران بر ايشان روايت كرده اند و او هم مثل عبيدى خوشباورى نموده و آن را پذيرفته؟ يااو مرده شوى يا گوركن بوده يا به كارنبش قبور مى پرداخته كه بتواند حال همه يا بيشتر مردگان را بداند؟

تازه‏ تشيع كه زائيده اين روزگاران نيست و آغاز آن از روزگار پيامبر بوده پس آيا گذشتگان شيعه از ميان صحابه و شاگردان ايشان به آن گونه مى مرده اند؟ مگر در ميان آنان كسانى همچون سلمان و بوذر و عمار و مقداد و ابوالطفيل به تشيع شناخته نشده اند؟آيا اين مرد مى تواند دامنه پندارش را چندان بگستراند كه پيشگاه آن بزرگواران را نيز در بر گيرد؟ راستى‏را كه با اين ندانم به كارى ها راه همه را زده اند .

بوبكر پيرمردى سرشناس و پيامبر جوانى ناشناس

از انس‏بن مالك آورده اند كه گفت پيامبر (ص) كه روى به مدينه نهاد، آن هنگام بوبكر پيرمردى سرشناس بود و پيامبر (ص) جوانى ناشناس، مردم به بوبكر برمى خوردند و مى گفتند ابوبكر اين كه جلوتر از تو است كيست و او مى گفت " راه


صفحه 144

را به من نشان مى دهد " تا به اين وسيله ديگران را به پندار اندازد كه او بلد و راهنماى جاده است ‏ولى غرض خودش تنها آن بود كه پيامبر راه خير را به او مى نمايد .

و در عبارت ديگر: ابوبكر پشت سر پيامبر (ص) بر مركب نشسته بود و آن راه را بهتر از او مى شناخت مردم كه وى را مى ديدند و مى شناختندش و مى پرسيدندابوبكر اين بچه كه جلوتر از تو است كيست؟ و به گزارش احمد مى گفتند ابوبكر اين بچه كه جلوتر از تو است چيست؟ و وى مى گفت اين، راه را بمن‏نشان مى دهد و در عبارتى: مى گفتند ابوبكر اين كيست كه به اين گونه او را بزرگ مى دارى؟ او مى گفت اين، راه را بمن نشان مى دهد چون آن را بهتر از من مى شناسد .

و در گزارشى ديگر: رسول خدا (ص) پشت سر بوبكر سوار شترش شد و در تمهيد از ابن عبد البر آمده كه چون شتر بوبكر را آوردند بوبكر از رسول خدا (ص)درخواست كرد سوار شود تا او هم در ترك او بنشيند رسول خدا (ص) گفت نه‏تو سوار شو تا من در ترك تو سوار شوم‏زيرا هر كس سزاوارتر است كه جلوى چارپايش سوار شود و پس از آن چون بوبكر را مى گفتند اين كيست پشت سرت؟ مى گفت اين، راه را بمن نشان مى دهد .

و در عبارتى ديگر: چون او (ص) روى به مدينه آورد مسلمانان با او برخوردند و بوبكر براى مردم برخاست وپيامبر خاموش بنشست و آن هنگام بوبكرپيرمرد بود و پيامبر جوان پس كسانى از انصار كه رسول خدا (ص) را نديده‏بودند آغاز به آمدن كرده به نزد بوبكر مى شدند و او ايشان را به پيامبر (ص) معرفى مى كرد و اين بودتا آفتاب بر رسول خدا (ص) افتاد و بوبكر روى آورده از بالاپوش خويش سايه بانى براى او ساخت و اين هنگام مردم او را شناختند .

صحيح بخارى بخش‏هجرت پيامبر 53 / 6 سيره ابن هشام 109 / 2 طبقات ابن سعد 222 / 1مسند احمد 287 / 3 معارف ابن قتيبه ص 75 الرياض النضره 80 و 79 و 78 / 1 المواهب اللدينه 86 / 1 سيره حلبى 61، 46 / 2

امينى گويد: روزگار چه بسيار از جايگاه بلند پيامبر اسلام كاسته تا بگويند:


صفحه 145

او جوانى ناشناس بوده كه گويا او بچه اى ناشناس بوده كه پيرمردى كه آواز او همچون آوازه اش همه جا ميان مردم پراكنده شده بود او را بلد راه خود گرفته گاهى بر ترك خود بنشاند و گاهى‏وى را جلو اندازد و هر گاه پرسشى از او در اين باره كنند بگويد: اين، راه را بمن نشان مى دهد چون بهتر از من آن را مى شناسد گويا پيامبر اسلام(ص) همان كس نبوده كه هميشه خويشتن‏را - همراه با دعوت خود - به قبيله ها عرضه مى كرد تا چه آنان كه به او ايمان آوردند و چه ديگران همه او را شناختند بويژه انصار از مردم مدينه كه - مردان اوس و خزرج از آنان بودند- و يكبار در عقبه اولى با او بيعت كردند و بار دوم نيز 73 مرد و دو زن از ايشان در عقبه دست بيعت به او دادند .

و نيز گويا او (ص) همان كسى نبود كه خود يارانش را فرمود تا پيش از وى به مدينه كوچ كنند و با آن كوچيدن ها در خانه هائى بسته شد و سراى مردمانى چند از ساكنان تهى گرديد و اهل آن از مرد و زن روى به راه آوردند و آنگاه پيشاپيش مهاجران نزديك به 60 مرد بود، تا در مكه معظمه كسى از مسلمانان با او (ص) نماند مگر اميرمومنان و بوبكر . و نيز گويا مدينه شهر بنى النجار نبود كه همه دائى ها و بستگان مادرى پيامبر اكرم به شمار مى آمدند .

و نيز گويا او (ص) خود نبود كه مدينه‏را مركز كشور و پايتخت فرمانروائى و لشكرگاه جنبش خود برگزيده و هم مردانش را در آن بپراكند و هم خاصان خود را چه از مردم خود آنجا و چه از مهاجران كه در هر لحظه انتظار مقدم شريفش را داشتند و چون ديدندش كه مى آيد خرد و كلانشان به پيشواز او شتافتند كه در ميان آنان بيعت كنندگان آن دوبار بودند و پيشاپيش آنان نيز مهاجران بودند كه همه او رامثل فرزندان خويش مى شناختند و او (ص) چندين شبانه روز در قباء نزد بنى‏عمرو بن عوف درنگ كرد تا مسجد شريف خود را در آنجا بنياد نهاد و همانجا هر كس در قباء بود از جمله كسانى از مردان اوس و خزرج هم كه پيشتر او را نمى شناختند همه او را شناختند و هر كه از مدينه آمده بود نيز به او


صفحه 146

پيوست و همگان با او آشنا شدندو خود نماز جمعه را در قباء و در ميان بيابان - بيابان رانونا - بگزارد و تمامى مسلمانانى كه آنجا بودند در پشت سرش به نماز ايستادند .

و كاملا امرى طبيعى است كه مردم چون چشمشان به او (ص) افتد هر كه او رامى شناسد بديگران نشان بدهد و هر كه نمى شناسد با پرسش خود در پى شناختنش‏باشد و بيعت كنندگان پيش بيفتند تا با وى آشنائى دهند و خود را به پيشگاه او نزديك تر نمايند در اين هنگام و در ميان انبوه اين جمعيت ديگر نادانى نمى ماند تا هنگام كوچيدن حضرت از سرزمين بنى عمرو بپرسد ابوبكر اين بچه كه جلوتر از تواست كيست؟

گويا بزرگوارى كه مى آمده‏مردى معمولى بوده كه آوازه او به همه‏گوشه و كنارها نرسيده و هيچكس از آن گروه انبوه وى را نديده و آن همه انبوهى جمعيت بخاطر او نبوده و همه سر و پاى برهنه مصرانه به ديدار وى نشتافته و پردگيان براى ديدار او به بلندى ها بر نيامده و بچه ها و كودكان با اين سرودها به او خوش آمد نگفته بودند:

" ما دو هفته به ما روى نمود از پشته هاى بدرودگاه

سپاسگزارى بر ما بايسته است و تا كى؟ تا آنگاه كه دعا كننده‏اى خدا را مى خواند .

اى آنكه در ميان ما برانگيخته شده اى با فرمانى آمده اى كه به كار بسته خواهد شد "

و گويا اودر لباسى ناشناس و بى هيچ مقدمه به شهرى پا نهاده كه هيچكس او را در آنجا نمى شناسد و ناچار تنها بايد باسوال از بوبكر هويت او روشن شود .

وانگهى اين لا پوشانى كه بوبكر در پاسخ خود روا داشته و گفته: او راه را


صفحه 147

به من مى نمايد چه انگيزه‏اى داشته كه بگوئيم او در دل خود مقصودش اين بوده كه راه خوشبختى را به من مى نمايد ولى مى خواسته ديگران‏گمان برند كه بلد راه است و جاده را نشان مى دهد . مگر در آنجا ترس و بيمى در كار بوده كه نياز به اين دو پهلو حرف زدن باشد؟ رسول خدا (ص) كه پاى به آن سرزمين ننهاده بود مگر با پشتوانه كافى و شماره پيروان فراوان و با نيروى دفاعى ارجمندى و آن هم در حاليكه انصار با او بيعت كرده بودند كه در راه وى جان ببازند، آيا بوبكر در اينجا هم كه در با روى بلند دين و در پناه زره استوار آن بود از قريش مى ترسيد؟ يا علتى ديگر داشت، اين را بايد از كارآگاهان پرسيد و شگفت و هزاران شگفت از مردى كه به گفته خودشان در مركز اسلام و ميان دليران مهاجر و انصار به اين گونه در هراس بوده و دست به عصا راه مى رفته آنگاه آمده اند و بى هيچ زنجيره پيوسته اى از مجاهد روايت كرده و بر ابن مسعود بسته اند كه گفته: نخستين كسى كه با شمشير خود اسلام را آشكار كرد رسول خدا بود و ابوبكر الخ

و تازه موقعيت چنان اقتضا داشت كه از هر كس در آن روز به مدينه آيد درباره رسول خدا (ص) پرس و جو كنند و اين كه كى به آنجا مى رسد نه درباره اين كه اين بچه جلو روى بوبكر كيست .

و شگفت آنكه پندار اين گزارشگر در ناشناس گرفتن مردم رسول خدا را همچنان ميان پيشواز كنندگانى از او دنباله يافته كه دل هاى همگان سخت پر مى زده است براى شناخت او و تبرك جستن بديدارش تا بوبكر بالاپوش خود را سايبان او گردانيد و آنگاه مردم او را شناختند .

كى پيرمردى بوبكر با جوانى پيامبر مقارن بوده؟ او (ص) كه - چنانچه انشاء الله بيايد - دو سال و چند ماه‏هم از وى سالخورده تر بوده . ابن قتيبه حكم بظاهرهمان احاديث ياد شده كرده و در ص 75 از المعارف مى نويسد اين حديث نشان


صفحه 148

مى دهد كه بوبكر از رسول خدا (ص) خيلى سالمندتر بوده و آنچه نزد گزارشگران شهرت دارد نيز همين است كه حكايت كرديم پايان و پيش از آن نيز حكايت كرده كه رسول خدا (ص) از بوبكر سالمندتر بوده .

آرى متاخران از شارحان بخارى نقطه ضعف را در آن احاديث دريافته و اين سخن را كه " بوبكر پيرمرد و پيامبر جوان بوده " به اين گونه تاويل كرده اند " كه نشانه هاى پيرى در ريش بوبكر نمايان بوده ولى چون موى چهره پيامبر سپيد نشده بود جوان مى نمود " ولى هر كس با شيوه هاى سخنگوئى آشنا باشد مى داند كه اين گونه تفسيرها صرفا تكلفات ناراست است و آنچه بايد از حديث دريافت همانست كه ابن قتيبه دريافته: بوبكر پيرمرد بوده و پيامبر خدا جوان، همين و بس وگرنه چه معنى دارد كه پرسيده باشند اين بچه پيش رويت كيست و اين بچه پيش رويت چيست؟ و معلوم است كه عنوان بچه را بر كسى نمى نهند كه بيش از پنجاه سال عمر دارد هر چند هم موى چهره اش سياه مانده باشد .

و تازه اگر آن تاويل را صحيح بشماريم چگونه تاويل كنندگان، يك بام و دو هوائى را كه ميان آن باخبر صحيحى از ابن عباس مى بينيم درست مى نمايند كه او گفت: بوبكر گفت اى رسول خدا پير شدى‏فرمود دو سوره هود و واقعه مرا پير كرد و نظير آن را نيز حافظان از زبان‏ابن مسعود گزارش كرده اند و در گزارش‏ابى جحيفه آمده است كه گفتند اى رسول‏خدا مى بينيم پير شده اى گفت سوره هود و همانندانش مرا پير كرد .

اين گزارش صحيح نشان مى دهد كه او (ص) بگونه اى غير عادى بمرحله پيرى رسيده‏و چگونگى هاى آن در وى آشكار شده و خيلى سريع پاى در اين گام


صفحه 149

اززندگى نهاده تا آنجا كه ديگران علت آن را باز مى پرسيدند تا بدانند چه چيزى در اين واقعه اثر داشته؟ پس اين را با آن تاويل خنك چگونه جمع كنيم؟

و چه بسا براى حل اين دشوارى (سرشناس و ناشناس) بگويند بوبكر بازرگانى بوده كه از رفت و آمدهايش بمدينه در راه سفر شام مردم او را شناخته بودند ولى اگر هم گردن نهاديم‏و پذيرفتيم كه او بازرگان بوده و اگرهم گردن نهاديم و پذيرفتيم كه بشام رفته - كه اين دو فرض را هم جز به دشوارى نتوان پذيرفت - تازه مى توانيم در برابر آن بگوئيم بسيار خوب رسول خدا (ص) هم كه براى بازرگانى راه شام مى سپرده از طريق مدينه سفر مى كرده پس اگر تنها بازرگان بوده كسى مستلزم آن باشد كه مردم بازرگان را بشناسند پس اين ويژگى در پيامبر بزرگ مشخص تر بوده زيرابزرگوارى حاصل‏براى او و نامورى اش به درستكارى و بزرگى اش در دلها و آراستگى‏اش به برترى ها و آشكار بودن پاكدامنى و عصمت او ميان مردم از نخستين روز و ارجمندى والاى او از نظر نژاد، همه اين ها او را چشمگيرتر مى نمود تا همه ديده ها بسوى او دوخته شود بر خلاف بازرگان ديگرى كه هيچيك از اين ويژگى ها را نداشته است .

و تازه اگريك تاجر گام در شهرى نهد كسانى كه اورا مى شناسند گروهى انگشت شمارند از همكاران خودش يا كسانى كه با او داد و ستد دارند و اين گونه شناسائى ويژه‏اندكى از مردم بيش نيست پس چه ارتباطى دارد كه مثل طرفداران و مفسران آن حديث ها گمان بريم توده مردم او را مى شناخته اند . اين مفسران مگر خبر ندارند كه روزى پيامبر خدا (ص) به سفر مدينه رفت كه بوبكر پستان مادر در دهان گرفته شير مى خورد؟ زيرا او (ص) چون عمرش به شش سال رسيد ام‏ايمن او را براى ديدار دائى ها و بستگان مادرى وى - بنى عدى بن النجار - بمدينه بردتا ايشان او را ببينند . در خانه نابغه كه مردى از بنى عدى بن النجار بود او را منزل داد و يكماه در آنجا مقيمش ساخت و از جمله حوادث اين سفر:

ام‏ايمن گفت: نيمروز يكى از روزهاكه در مدينه بودم دو مرد از يهودان بنزد من


صفحه 150

شدند و گفتند احمد را براى ما بيرون فرست چون او را فرستادم بوى نگريستند و مدت زمانى اورا وارسى نمودند و سپس يكى شان بديگرى گفت اين پيامبر اين مردم است و اين هم سراى مهاجرت او است و بزودى‏در اين شهر با كشتار و برده گيرى، كارى سهمناك روى خواهد داد . ام‏ايمن‏گفت همه اين ها را از سخنان آن دو دردل نگاهداشتم .

آيا پس از همه اين هاو پس از آن همه زمينه چينى هائى كه از پيش براى پيامبرى او شده و ميان مشرق و مغرب را پر كرده بود و پس از آن آوازه بلندى كه همه گوشه و كنارهارا تكان داد و پس از گذشتن 50 سال ازعمر مبارك رسول‏خدا (ص) باز هم او جوانى ناشناس است و بوبكر پيرى سرشناس؟ كه از وى بپرسند اين بچه جلو رويت كيست؟

براى آن كه اين جمله‏روشن شود سزاوار آن است كه چگونگى هجرت او (ص) را بياوريم تا بينائى خوانندگان فزونى گرفته و نيك بنگرند كه گزافگوئى در فضيلت تراشى چون با كورى و كرى همراه گرديد چه دروغ هاى جهالت بارى پديد مى آرد كه در دل صحاح و مسندهاى آنچنانى جا مى گيرد پس گوئيم:

نقش انصار در دو بيعت

رسول خدا (ص) در مواقعى كه طوايف به زيارت كعبه مى آمدند خويش را همراه با دعوت به سوى خدا بر آنان عرضه مى كرد و آنان را گزارش مى داد كه او پيامبرى برانگيخته است . چنانچه خود را هم بر كنديان عرضه داشت و هم بر بنى عبد الله كه تيره اى از كلبيان بودند و هم بر بنى حنيفه و هم بر بنى عامر بن صعصعه و هم بر گروهى از بنى عبد الاشهل . تا چون خداى عز و جل خواست دين خود را آشكار ساخته و پيامبر (ص) خويش ارجمند ساده و وعده خود را به او وفاكند او (ص) در موقعى كه گروهى از انصار را در آن ديده بود بيرون شد و چنانچه در هر موقعيت مناسبى


صفحه 151

برنامه‏اش بود خود را بر طوايف تازيان عرضه كرد و در هنگامى كه نزديك عقبه بود گروهى از خزرج را ديدكه خدا درباره ايشان خير خواسته بود و از جمله آنان ابو امامه اسعد بن زراره نجارى بود و عوف بن حرث بن عفراء و رافع بن مالك و قطبه بن عامربن حديده و عقبه بن عامر بن نابى و جابر بن عبد الله .

پس رسول خدا (ص) با آنان به سخن پرداخت و ايشان را به سوى خدا خواند و اسلام را بر ايشان عرضه كرده قرآن بر ايشان خواندآنان دعوت وى را پاسخ مثبت داده و سپس از نزد او (ص) بازگشته و با ايمان و تصديق وى روى به ديار خويش نهادند .

چون به مدينه و ميان قوم خويش رسيدند براى آنان حكايت رسول خدا (ص) را باز گفتند و ايشان را به اسلام خواندند تا نام اين آئين درميانشان بپراكند و هيچ خانه اى از خانه هاى انصار نماند مگر از رسول خدا (ص) در آن ياد مى شد چون سال آينده شد در موقع زيارت كعبه 12 مرد از انصار بيامدند و رسول خدا (ص) را در عقبه نخست ديدار كرده و به بيعت نساء با او دست فرمانبرى دادند و اين پيش از آن بود كه جنگ بر ايشان‏واجب گردد و ايشان عبارتند از: ابو امامه اسعد بن زراره، عوف بن عفراء، معاذ بن عفراء، رافع بن مالك، ذكوان بن عبد قيس، عباده بن صامت، يزيد بن ثعلبه، عباس بن عباده، عقبه بن عامر، قطبه بن عامر، ابو الهيثم بن تيهان، عديم بن ساعده .

عباده بن صامت گفت ما در شب عقبه نخست به رسول خدا (ص) دست فرمانبرى‏داديم كه هيچ چيز را شريك خدا ندانيم، دزدى نكنيم، زنا نكنيم، فرزندان خود را نكشيم و در دلمان كه ميان دست‏ها و پاهايمان‏است دروغى نيافرينيم و در هيچ كار نيكوئى سر از فرمان او مپيچيم .

چون اين گروه از نزد رسول خدا (ص) بازگشتند رسول خدا (ص) مصعب بن


صفحه 152

عمير بن هاشم بن عبد مناف را با ايشان فرستاد و او را بفرمود تا قرآن بر ايشان بخواند و اسلام را به آنان بياموزد و دانش دين‏به ايشان ياد داده نماز جمعه و جماعت ‏در ميانشان بر پاى دارد و اين بود كه‏معصب در مدينه " قرآن آموز " ناميده مى شد، در خانه ابو امامه اسعد بن زراره نجارى فرود آمده و نماز جمعه وجماعت را در ميانشان برپا مى داشت و همچنان نزد او درنگ كرد و دو نفرى مردم را به اسلام مى خواندند تا هيچ خانه از خانه هاى انصار نماند كه زنان و مردانى مسلمان در آنجا نباشند.

سپس مصعب بن عمير به مكه برگشت و كسانى از مسلمانان انصارى هم با هم قبيله اى هاى بت پرستشان كه آهنگ حج داشتند بيرون شدند تا به مكه رسيدند و براى ميانه هاى ايام تشريق (سه روز پس از عيد قربان) با رسول خدا (ص) در عقبه وعده گذاشتند . كعب گفت چون از كار حج فارغ شديم و همان شبى رسيد كه با رسول خدا (ص) در آن وعده داشتيم سرور سروران ما و بزرگى از بزرگان مان عبد الله بن عمرو بن حرام - پدر جابر - هم با ما بود او را با خود بگرفتيم و به اسلام خوانديم او بپذيرفت و در عقبه با ما همراهى كرد و خود مهتر ما بود آن شب را با قوم خويش در ميان بارهايمان خفتيم تا يك سوم شب گذشت و از ميان بارهايمان براى وعده اى كه با رسول خدا (ص) داشتيم بيرون شديم تا در دره اى نزدى عقبه فراهم آمديم، ما 73 مرد بوديم، و دو زن از زنان ما نيز همراه‏ما بودند: ام عماره نسيبه بنت كعب و ام منيع اسماء بنت عمرو .

گفت كه: پس رسول خدا (ص) به سخن پرداخت قرآن خواند و ما را به سوى خدا دعوت كرد و به اسلام آوردن تشويق‏فرمود و سپس گفت از شما دست فرمانبرى‏مى گيرم كه در برابر هر گزندى كه فرزندان و زنانتان را در برابر آن پاسدارى مى كنيد از من پشتيبانى كنيد. براء بن معرور دست او را بگرفت و سپس گفت آرى سوگند به آن كس كه تو رابه راستى برانگيخت از هر گزندى كه همسران خود را در برابر آن پاسدارى مى كنيم تو را نيز پشتيبانى مى كنيم . اينك اى رسول خدا دست فرمانبرى از ما گير كه ما بخدا مردان جنگ و زره هستيم و اين پيشه


صفحه 153

را بزرگمردانه از بزرگمردان پيشين به ارث برده ايم رسول خدا (ص) گفت دوازده تن مهتر از ميان خويش به سوى من بيرون فرستيد تا براى گروه خويش در آنچه پذيرفته اند (نماينده) باشند پس ايشان 12 مهتر از ميان خويش‏بيرون فرستادند نه تن از خزرجيان و سه تن از اوسيان بدين شرح:

1- ابو امامه اسعد بن زراره خزرجى

2- سعد بن ربيع بن عمرو خزرجى

3- عبد الله بن رواحه بن امرو القيس خزرجى

4- رافع بن مالك بن عجلان خزرجى

5- براء بن معرور بن صخر خزرجى

6- بد الله بن عمرو بن حرام خزرجى

7- عباده بن صامت بن قيس خزرجى

8- سعد بن عباده بن دليم خزرجى

9- مندر بن عمرو بن خنيس خزرجى

10- اسيد بن حضيربن سماك اوسى

11- سعد بن خيثمه بن حرث اوسى

12- رفاعه بن عبد المنذر بن زنبر اوسى كه گاهى بجاى او ابوالهيثم بن‏تهيان را ياد كرده اند .

پس رسول خدا(ص) به مهتران گفت شما همانگونه ضامن آنچه قومتان پذيرفته اند هستيد كه حواريان براى عيسى بن مريم ضامن شدند من نيز قوم خودم ضامن هستم - يعنى بر مسلمانان - ايشان گفتند آرى .

عباس بن عباده بن نضله انصارى گفت اى گروه خزرج آيا مى دانيد براى چه برنامه اى دست فرمانبرى به اين مرد داده ايد گفتند آرى گفت شما با او بيعت كرده ايد كه (براى پيشبرد دينش) با هر مردمى (كه مخالف او بودند)از سياه و سرخ پوست - بجنگيد . اگر چنان مى بينيد كه چون در راه او بلائى بر سر دارائى تان


صفحه 154

آمد و آنرا كاهش داد و بزرگانتان كشته شدند آنگاه بر خلاف ميل او وى را به آشتى وا مى داريد از هم اكنون بگوئيدزيرا بخدا اگر چنين كنيد رسوائى دنياو آخرت گريبانگير شما است و اگر چنان‏مى بينيد كه همانگونه كه او را دعوت كرده ايد براى كاهش دادن در دارائى ها و قربانى دادن بزرگان خود با او روبرو شده ايد بخداكه اين برنامه، نيكوئى دنيا و آخرت را در بر دارد گفتند اى رسول خدا اگر ما بلاى كاهش دارائى ها و كشته شدن بزرگان خويش راآسان گيريم در برابر آن چه خواهيم يافت گفت بهشت . گفتند دستت را دراز كن پس دست بگشود و همه دست فرمانبرى به او دادند .

عباس بن عباده به او گفت سوگند بخداى كه تو را به راستى برانگيخت اگر خواهى فردابا شمشيرهامان بر سر آنان كه در منى گردآمده اند خواهيم تاخت گفت كه: رسول خدا (ص) گفت دستور چنين كارى را ندارم ولى اكنون برگرديد به سراغ بارهاتان . پس ايشان به خوابگاه هاشان برگشتند و چون به مدينه رسيدنداسلام را در آنجا آشكار ساختند البته ‏در ميان قوم ايشان كسانى از پيران و بزرگان بودند كه بر همان دين بت پرستى خود مانده بودند اما كسانى كه دوم بار در عقبه با پيامبر بيعت كردند 73 مرد بودند و 2 زن، بدين شرح:

1- اسيد بن حضير

2- ابوالهيثم بن تيهان (اي

3-سلمة بن سلامة اشهلي

4- ظهير بن رافع خزرجى

5- ابو برده بن نيار بن عمرو

6- نهير بن هيثم حارثى

7- سعد بن خيثمه

8- رفاعه بن عبد المنذر (اين دو نيز ازمهتران بودند)

9- عبد الله بن جبير بن نعمان

10- معن بن عدى بن جلد

11- عويم بن ساعده اوسى

12- ابو ايوب خالد انصارى

13- معاذ بن حارث انصارى

14- اسعد بن زراره (از مهتران است)

15- سهيل بن عتيك نجارى

16- اوس بن ثابت خزرجى

17- ابو طلحه زيد بن سهل

18- قيس بن ابى‏صعصعه نجارى


صفحه 155

19- عمرو بن غزيه خزرجى

20- سعد بن ربيع (از مهتران)

21- مخارجه بن زيد خزرجى

22- عبد الله بن رواحه (از مهتران)

23- بشير بن سعد خزرجى

24- خلاد بن سويد خزرجى

25- عقبه بن عمرو خزرجى

26- زياد بن لبيد خزرجى

27- فروه بن عمرو خزرجى

28- خالد بن قيس‏خزرجى

29- رافع بن مالك (از مهتران)

30- ذكوان بن عبد قيس خزرجى

31- عباده بن قيس خزرجى

32- حارث بن قيس‏خزرجى

33- براء بن معرور (از مهتران)

34- بشر بن براء خزرجى

35- سنان بن صيفى خزرجى

36- طفيل بن نعمان خزرجى

37- معقل بن منذر خزرجى

38- يزيد بن منذر خزرجى

39- مسعود بن يزيد خزرجى

40- ضحاك بن حارثه خزرجى

41- يزيد بن خزام خزرجى

42- جبار بن صخر خزرجى

43- طفيل بن مالك‏ خزرجى

44- كعب بن مالك خزرجى

45- سليم بن عمرو خزرجى

46- قطبه بن عامر خزرجى

47- يزيد بن عامر خزرجى

48- كعب بن عمرو خزرجى

49- صيفى بن‏سواد خزرجى

50- ثعلبه بن غنمه سلمى

51- عمرو بن غنمه سلمى

52- عبد الله بن انيس سلمى

53- خالد بن عمر و سلمى

54- عبد الله بن عمر (از مهتران)

55- جابر بن عبد الله سلمى

56- ثابت بن ثعلبه سلمى

57- عمير بن حارث سلمى

58- خديج بن سلامه بن فرافر

59- معاذ بن جبل خزرجى

60- اوس بن عباد خزرجى

61- عباده بن صامت (از مهتران)

62- عنم بن عوف خزرجى

63- عباس بن عباده خزرجى

64-ابو عبد الرحمن بن خزرجى

65- عمرو بن حرث خزرجى

66- رفاعه بن عمرو خزرجى


صفحه 156

67- عقبه بن وهب جشمى

68- سعد بن عباده (از مهتران)

69- منذر بن عمرو (از مهتران)

70- عوف بن حارث انصارى

71- معوذ بن حارث انصارى

72- عماره بن حزم انصارى

73- عبد الله بن زيد مناه خزرجى

گزارش هجرت

چون قريش در برابر خداى عز و جل راه سركشى در پيش گرفتند و آن نيكوئى را كه بر ايشان خواسته بود نپذيرفتند و پيامبر او (ص) را دروغگو شمردند و پرستندگان اواز يكتاپرستان و تصديق كنندگان پيامبرش و چنگ زنندگان به كيش وى را شكنجه دادند و آواره كردند آنگاه بودكه خداى عز و جل به رسولش (ص) اذن داد تا به پيكار برخيزد پس اين آيه نازل شد: كسانى كه چون ستم ديده اندنبرد مى كنند اجازه دارند و سپس نيز اين آيه: با ايشان پيكار كنيد تا آشوبى در ميان نبوده و دين براى خداوند باشد .

چون خداى تعالى او (ص) را اجازه جنگ داد و اين گروه از انصار هم او را پيروى كردند كه در راه اسلام و يارى او و پيروانش با اوباشند و كسانى از مسمانان نيز به پناه ايشان شتافتند رسول خدا (ص) يارانش را بفرمود تا آن كسان از قوم خودش و همراهانشان كه از مسلمانان مكه بودند و سپس در جرگه مهاجران درآمدند همه بمدينه روند و بدانجا كوچ كنند و ببرادرانشان از انصار بپيوندند و گفت: خداى عز و جل براى شما برادرانى نهاد و هم خانه اى قرارداد كه در آنجا ايمن باشيد پس ايشان دسته دسته بيرون شدند و رسول خدا (ص) در مكه چشم به راه ماند تا پروردگارش به او نيز اجازه خروج از مكه بدهد تا به مدينه كوچ كند . جحش زادگان كوچيدند و در خانه هاشان بسته‏شد و با اين كوچ كردن ها چيزى نماند كه در سراها روى به ويرانى رود، هيچ‏كس در آنها نماند و از ساكنان تهى گرديد، بنى غنم بن دودان هم از مسلمانان بودند كه همه ايشان از


صفحه 157

زنان و مردان به مدينه كوچيدندو مهاجران همچنان يكى از پى ديگرى مى‏رفتند و از آن ميان:

1- ابو سلمه بن عبد الاسد

2- عامر بن ربيعه كعبى

3- عبد الله بن جحش

4- ابو احمد عبد بن جحش

5- عكاشه بن محصن

6- شجاع بن وهب

7- عقبه بن وهب

8- عربد بن حمير

9- منقذ بن نباته

10- سعيد بن رقيش

11- محرز بن نضله

12- يزيد بن رقيش

13- قيس بن خابر

14- عمرو بن محصن

15- مالك بن عمرو

16- صفوان بن عمرو

17- ثقف بن عمرو

18- ربيعه بن اكثم

19- زبير بن عبيده

20 - تمام بن عبيده

21- سخبره بن عبيده

22- محمد بن عبد الله بن جحش

23- عمر بن خطاب

24- عياش بن ابى ربيعه

25- زيد بن خطاب

26- عمرو بن سراقه

27- عبد الله بن سراقه

28- خنيس بن‏ حذافه

29- اياس بن بكير

30- عاقل بن بكير

31- عامر بن بكير

32- خالد بن بكير

33- طلحه بن عبيد الله

34- حمزه بن عبد المطلب

35- صهيب بن سنان

36- زيد بن حارثه

37- كنار بن‏حصين

38- عبيده بن حارث

39- طفيل بن حارث

40- حصين بن حرث

41- مسطح بن اثاثه

42- سويبط به سعد

43- طليب بن عمير

44- خباب برده عتبه


صفحه 158

45- عبد الرحمن بن عوف

46- زبير بن عوام

47- ابو سبره بن ابى رهم

48- مصعب بن عمير

49- ابو حذيفه بن عتبه

50- سالم برده بوحذيفه

51- عتبه بن غزوان

52- عثمان بن عفان

53- انسه غلام رسول خدا

54- ابو كبشه غلام رسول خدا

رسول خدا (ص) پس از هجرت اصحابش خود در مكه درنگ كرده چشم براه بود تا دستورى براى كوچيدن خودش برسد و هيچكس از مهاجران در مكه با او نماندمگر كسانى كه گرفتار بودند يا توشه راه نداشتند . البته على بن ابيطالب و بوبكر بن ابى قحافه (ض) نيز مانده بودند تا روزى فرا رسيد كه خدابه رسول خود (ص) اجازه داد از ميان‏قوم خود از مكه كوچ كند و بيرون شود، آنگاه كه او (ص) خود بيرون شد هيچكس از بيرون شدن او آگاهى نيافت مگر على بن ابيطالب و بوبكر صديق و خانواده بوبكر . اما على را رسول خدا(ص) از بيرون شدن خويش خبر داد و او را بفرمود كه پس از او در مكه بماند تا امانت هائى را كه از مردم نزد رسول خدا (ص) بود به ايشان برگرداند زيرا چون مردم مكه از راستى‏و درستكارى رسول خدا (ص) اطمينان داشتند اين بود هر كس چيزى گرانبها داشت كه از تلف شدن آن مى ترسيد آن را به امانت بنزد او (ص) نهاده بود.

چون رسول خدا (ص) آماده خروج شد بابوبكر بدر آمد و روانه غار ثور گرديد كه در كوهى در جنوب مكه قرار داشت پس وارد آنجا شدند و رسول خدا (ص) با دوست خود سه روز در آنجا درنگ ‏كرد .

سپس راهنماى آندو - عبد الله بن ارقط - ايشان را به راه انداخته راه بخش هاى پائين مكه را در پيش گرفت و سپس آندو را به كرانه پائين عسفان برد و آنگاه به نواحى پائين امج و سپس آن دو را گذر داده پس از گذر دادن ايشان از قديد


صفحه 159

خود پيشاپيش آن دو به راه افتاد و ايشان را به راه خرار و سپس به راه پشته مره و آنگاه به راه لقف كشانيد و آنگاه آندو را به درون وحش زار مجاج كشانيد و سپس آندو را در سراشيبى مجاج به راه انداخت و سپس آندو را به‏دل مرجح ذو العضوين - الغضوين - كشانيد و آنگاه به گودهاى ذو كشر و سپس آندو را كشاند به جدا جد و آنگاه‏به اجرد و آنگاه آندو را در راه ذو سلم انداخت كه از گودهاى اعدا و وحش زار تعهن بود و پس از گذر از عبابيد آندو را از فاجه گذر داد و آنگاه‏در عرج فرود آورد پس رسول خدا (ص) مردى از اسلميان را كه به او وس بن حجر مى گفتند بر شترى از آن وى كه آن‏را ابن الرداء مى گفتند سوار كرد و به مدينه فرستاد و مسعود بن هنيده راكه غلام او بود نيز با وى گسيل داشت سپس راهنما آندو را از عرج بيرون برده از دست راست ركوبه راه پشته غائر را


صفحه 160

پيش گرفت تا آندو رادر گودهاى رئم فرود آورد و سپس آندو را به سوى قباء پيش انداخت و اين هنگام كه روز بالا آمده و نزديك به نيمه رسيده بود آن دو را بر بنى عمروبن عوف فرود آورد .

چون نزديك قباء رسيدند مردى از چادرنشينان را به سوى‏ابو امامه و ياران او از انصار فرستادند پس مسلمانان با شورى تمام روى به سلاح آورده و تعداد 500 تن ازانصار به پيشواز او شتافتند و او را ديدند كه با بوبكر در زير درخت خرمائى سايه گرفته سپس به آندو گفتندبا دل آسوه سوار شويد كه ما فرمانبرداريم پس آنان را به سمت راست‏برگرداند تا در قباء در خانه بنى عمرو بن عوف فرود آمدند پس رسول خدا (ص) روز دوشنبه تا پنجشنبه را در قباء در ميان بنى عمرو بن عوف گذراندو مسجد خود را بنياد نهاد و چنانچه در سنن ابو داود - ج 1 / ص 74 - آمده‏گاهى گفته مى شود كه چهارده شب در قباء درنگ كرد و موسى بن عقبه 22 شب گفته و بخارى گويد ده و اندى شب . سراهاى اوس و خزرج در قباء بود .

سپس‏خداوند او را در روز جمعه از ميان ايشان بدر آورد و رسول خدا (ص) جمعه را در ميان بنى سالم بن عوف بودو در مسجدى كه در دل آن وادى - وادى را نوناء - بود نماز گزارد و آن نخستين نماز جمعه اى بود كه در مدينه‏خواند .

عبد الرحمن بن عويم گفت: مردانى از قبيله من كه از ياران رسول‏خدا (ص) بودند مرا حكايت كردند و گفتند چون شنيديم رسول خدا (ص) از مكه بدر شده با دانستن خبر، چشم به راه آمدنش بوديم و چون نماز بامداد مى گزارديم به سينه سنگلاخ خويش شتافته چشم به راه رسول‏خدا (ص) مى مانديم و بخدا سوگند از جا تكان نمى خورديم تا آفتاب بر همه سايه اى كه در پناه آن بوديم چيره شود و چون ديگر سايه اى نمى يافتيم به سراى هاى‏خويش بر مى گشتيم زيرا هواى آن روزهاگرم بود .


صفحه 161

چون رسول خدا (ص) پاى به مدينه نهاد و نماز جمعه بگزارد عتبان بن مالك و عباس بن عباده بن نضله در ميان مردانى از بنى‏سالم بن عوف به نزد او شدند و گفتند اى رسول خدا نزد ما بمان كه ترا شماره پيروان كافى و پشتوانه فراوان و نيروى دفاعى بسيار در نزد ما هست گفت راه آن را - شترش را مى گويد - باز گذاريد كه خود دستور كار را داردپس راه آن را باز گذاردند تا برفت و رو يا روى خانه بياضيان رسيد و زياد بن لبيد و فروه بن عمرو با مردانى ازبياضيان به او برخوردند و گفتند اى رسول خدا به نزد ما آى كه ترا شماره پيروان كافى و پشتوانه فراوان و نيروى دفاعى بسيار نزد ما هست گفت راه آن را باز گذاريد كه خود دستور كار را دارد پس راه آن را باز گذاردند تا برفت و گذارش به خانه ساعديان افتاد و سعد بن عباده و منذربن عمرو در ميان مردانى از ساعديان به او برخوردند و گفتند اى رسول خدا به نزد ما آى كه تو را شماره پيروان كافى و پشتوانه فراوان و نيروى دفاعى‏بسيار نزد ما هست گفت راه آن را باز گذاريد كه خود دستور كار را دارد پس راه آن را باز گذاردند تا برفت و رو يا روى خانه حرثيان خزرجى رسيد و سعدبن ربيع و خارجه بن زيد و عبد الله بن رواحه در ميان مردانى از حرثيان خزرجى به او برخوردند و گفتند اى رسول خدا به نزد ما آى كه شماره پيروان كافى و پشتوانه فراوان و نيروى دفاعى بسيار برايت داريم گفت راه آن را باز گذاريد كه خود دستور كار را دارد پس راه آن را باز گذاردند تا برفت و به سراى بنى عدى بن نجار رسيد و سليط بن قيس و ابو سليط اسيره بن ابى خارجه در ميان مردانى از بنى عدى به او برخوردند و گفتند اى رسول خدا به نزد دائى ها و بستگان مادرى ات بيا كه شماره پيروان‏كافى و نيروى دفاعى بسيار و پشتوانه فراوان برايت دارند گفت راه آن را باز گذاريد كه خود دستور كار را داردپس راه آن را باز گذاردند تا برفت و به سراى بنى مالك بن نجار رسيد و همينجائى خوابيد كه امروز درب مسجد او (ص) است و آن روز جائى بود براى‏خشك كردن خرما كه به دو كودك يتيم ازنجاريان بنام سهل و سهيل پسران عمرو تعلق داشت و چون شتر فرو خوابيد، رسول خدا بر روى آن همچنان


صفحه 162

ماند و فرود نيامد تا دوباره شتر برجست و راهى نه چندان دراز بپيمود رسول خدا (ص) همچنان افسار او را رها كرده بود و جلوى او را نمى گرفت تا شتر به پشت سرش رو گرداند و برگشت‏به همانجائى كه نخستين بار فرو خوابيده بود پس در همانجا دوباره فروخوابيد و در جاى خود آرام گرفت - و بر زمين ماند و جران خود را بنهاد و اين هنگام رسول خدا (ص) از آن بزيرآمد پس ابو ايوب انصارى - خالد ابن‏زيد - بارهاى او را برگرفت و در خانه خود نهاد و رسول خدا (ص) نيز بر او وارد شد و پرسيد اين زمينى كه براى خشك كردن خرما به كار مى رود ازكيست معاذ بن عفراء گفت اى رسول خدا از سهل و سهيل دو پسر عمر است كه دو يتيمند و من سرپرستشانم من آن دو را راضى مى كنم كه آن را بدهند تا مسجدى‏اختيار كنى .

بنگريد به سيره ابن هشام 114 - 31 / 2، تاريخ طبرى 249 - 233 / 2، طبقات ابن سعد 224- 201 / 1 عيون الاثر 159 و 152 / 1 كامل از ابن اثير 44 - 38 / 2 تاريخ‏ابن كثير 205 - 138 / 3، تاريخ ابو الفدا، ج 121 - 124 و 1، الامتاع از مقريزى ص 47 - 30، سيره حلبى 11 61 - 3/ 2

بوبكر سالخورده تر از پيامبر

از زبان يزيد بن اصم آورده اند كه پيامبر (ص) به بوبكر گفت من‏از تو بزرگترم يا تو از من؟ گفت بلكه تو از من بزرگ تر و ارجمندتر و نيكوترى و من از تو سالمندترم .

اين گزارش را ابن ضحاك آورده و ابو عمر نيز در استيعاب آن را ياد كرده


صفحه 163

2/226- نيز محب طبرى در رياض النضره 127 / 1 و سيوطى در تاريخ الخفا، ص 72 به نقل از خليفه بن خياط و احمد بن حنبل و ابن عساكر

امينى گويد: به شگفت نمى آئى از دروغى كه آن را كرامت بوبكر شناخته اند؟ يزيد بن اصم كه روزگار پيامبر (ص) را در نيافته چگونه روايت او از وى درست است؟ مگر نه اين مرد در سال 103 يا 104 يا 101 در 73 سالگى مرده؟ پس زاده شدن او روزگارى چند پس از درگذشت پيامبر (ص) بوده .

وانگهى كى بوبكر سالخورده تر از پيامبر بوده با آنكه او (ص) در عام‏الفيل متولد شد و بوبكر سه سال پس ازعام الفيل كه سعيد بن مسيب گفته ابوبكر با روزگارى كه بجانشينى پيامبر گذراند عمرى برابر با رسول خدا (ص) يافت و در شصت و سه سالگى كه به سن پيامبر (ص) رسيد بمرد بنگريد به:

معارف از ابن قتيبه ص 75كه مى نويسد همه متفق القولند كه عمراو 63 سال بوده پس‏رسول خدا (ص) بتعداد سالهائى كه بوبكر خلافت كرد بزرگسال تر از او بوده، پايان . نيزبه صحيح ترمذى 288 / 2 كه مى نويسد او (ص) در 65 سالگى درگذشته و به سيره ابن هشام 205 / 1 و تاريخ طبرى 125 / 2 و ج 4 ص 47 و استيعاب 335 / 1 كه مى نويسد: گذشته از پاره اى اخبار نادرست، در اين اختلافى نيست كه عمر بوبكر در هنگام وفات به 63 سالگى رسيده بود و او با روزگارى كه بجانشينى رسول خدا (ص) گذراند عمرى‏برابر با رسول خدا (ص) يافت و در ج2 ص 626 پس از يادى از حديث يزيد اصم‏مى نويسد اين گزارش جز از راه اين زنجيره بما نرسيده و گمان مى كنم موهوم باشد زيرا جمهور كسانى كه دانشى در زمينه اخبار و آثار و سرگذشت هااندوخته اند مى گويند بوبكربا روزگارى كه بجانشينى رسول خدا (ص) گذراند عمرى برابر با او يافت و در63 سالگى بمرد . باز برگرديد به الكامل 185 / 1 و 176 / 2، اسد الغابه 223 / 3، مرآه الجنان 69 و65 / 1، مجمع الزوائد 60 / 9، عيون الاثر 43 / 1، الاصابه 344 و 341 / 2، سيره حلبى 393 / 3


صفحه 164

آرى، گفت و شنود ياد شده ميان او (ص) و - نه بوبكر بلكه - سعيد بن يربوع مخزومى در گرفته است چنانچه بغوى و ابن منده و ابن يربوع روايت كرده اندسعيد در سال 54 هجرى در 120 سالگى - يا بگفته برخى چهار سال هم بيشتر - درگذشت ولى چون ريش سفيدى بوبكر و سالخوردگى او يگانه دليل او در روز سقيفه به سود خود و بر عليه مخالفانش ‏بوده از اين روى كسانى كه در فضيلت بافى براى او بدنده تند روى افتاده اند با دستبرد زدن بتاريخ و جابجا كردن وقايع آن و با ماننده هاى اين‏دروغ هاى ساختگى، دليل مزبور را استحكام بيشترى بخشيده اند و خدا مى داند كه آنان براستى دروغ مى گويند .

مسلمان شدن بوبكر پيش از تولد على

‏از زبان شبابه آورده اند كه فرات بن سائب گفت ميمون بن مهران را گفتم ابوبكر صديق اول به پيامبر (ص) ايمان آورد يا على بن ابيطالب؟ گفت بخدا سوگند بوبكر در روزگار بحيراى راهب به پيامبر (ص) گرويد وهمى ميان او و خديجه در رفت و آمد بود تا وى را به همسرى او درآورد و اين ها همه پيش از آن بود كه على بن ابيطالب‏متولد شود .

و از زبان ربيعه بن كعب آورده اند كه اسلام بوبكر با برنامه اى همچون وحى آسمانى بوده زيرا وى درشام تجارت مى كرد پس خوابى ديد كه داستان آن را براى بحيراى راهب باز گفت او پرسيد تو از مردم كجا هستى گفت مكه پرسيد از كدام قبيله گفت قريش گفت پيشه ات چيست گفت سوداگرى گفت اگر خداوند خواب تو را بگذارد كه‏راست درآيد، پيامبرى از ميان قبيله ات برانگيخته خواهد شد كه تو در زندگى وى دستيارش هستى و پس از مرگ او جانشينش، ابوبكر اين راز


صفحه 165

را در دل بنهفت تا پيامبر (ص) برانگيخته شد و او بنزد وى آمد و گفت‏محمد چه دليلى بر مدعاى خوددارى گفت همان خوابى كه در شام ديدى پس وى را در آغوش كشيد و ميان هر دو چشمش را بوسيد و گفت گواهى مى دهم كه خدايى جز خداى يگانه نيست و گواهى مى دهم كه تو برانگيخته خدائى

و امام نووى گفته بوبكر از همه مردم در مسلمانى پيشگام تر بود زيرا در بيست سالگى - و برخى گفته اند در 15 سالگى - اسلام‏آورد .

بنگريد به رياض النضره 54 و51 / 1، اسد الغابه 168 / 1، تاريخ ابن كثير 319 / 9 صواعق محرقه ص 45 تاريخ الخلفا از سيوطى ص 24 الخصائص الكبرى 29 / 1 نزهه المجالس 182 / 2

امينى گويد با من بيائيد در اين گزارش هاى زنجيره گسسته بنگريم تا بدانيم آيا بوئى از راستى از آن ها شنيده مى شود؟ اينك ميانجيان زنجيره‏گزارش ابن مهران را ببينيم:

1- ابوعمرو شبابه بن سوار مدائنى . احمد گفته چيزى از گزارش هاى او ننوشتم چون از فرقه مرجئه بوده و مبلغ آن شمرده مى شده و ابن خراش گويد احمد كه در گزارش احاديث راستگو است از وى‏خشنود نمى بوده و ساجى و ابن عبد اله‏و ابن سعد و عجلى و ابن عدى گفته انداو بر آئين مرجئه بوده و پيش از همه اين ها از آنچه ابو على مدائنى روايت‏كرده بر مى آيد كه او خاندان پيامبر (ص) را دشمن مى داشته و كسى بر وى نفرين كرده و گفته خدايا اگر شبابه خاندان پيامبرت را دشمن مى دارد هم اكنون او را دچار فلج كن خدا نيز همان روز و در پى اين نفرين، وى را گرفتار فلج ساخت تا همان روز بمرد . ميزان الاعتدال 440 / 1 تهذيب التهذيب302 / 4

3- فرات بن سائب جزرى . بخارى گويد حديث وى نكوهيده است و يحيى ين معين گفته بى ارزش است‏و حديث وى نكوهيده و دار قطنى و جز او گفته اند:


صفحه 166

او متروك است و احمد بن حنبل گفته موقعيت او - در روايت از ميمون - نزديك است به محمد بن زياد طحان و هر اتهامى كه به او وارد است به اين هم مى توان وارد كرد. و محمد بن زياد همان يشكرى و يكى از دروغپردازان و خبرسازان است كه درج 5 ص 258 ط 2 سخن درباره وى گذشت . پس فرات نزد پيشواى حنبليان، دروغگوو خبرسازاست و ابو حاتم گفته احاديث وى ضعيف و نكوهيده است و ساجى گفته گزارش هاى او را رها كرده اند و نسائى گفته حديث وى متروك است و ابو احمد حاكم گفته: از سر احاديثش بايدگفت و ابن عدى گفته او را احاديثى است كه در خور نگهدارى نشمرده اند و از زبان ميمون گزارش هائى نكوهيده دارد .

ميزان الاعتدال 325 / 2 لسان الميزان 430 / 4

3- ميمون بن مهران 0 همانچه در روايت فرات از او گذشت برايش بس است گذشته از آنكه به گفته ابن حجر در تهذيب - 391 / 10 - عجلى درباره او گويد: وى بر على تاخت و تازهائى داشته و اگر هم گيريم كسانى او را مورد وثوق شمرده باشند ولى پس از تاخت و تازهايش بر اميرمومنان (ع) خود و حديثش چه ارزش دارد .

تازه ميمون در حديث خود دو مسئله را گنجانده: مسلمان شدن بوبكر در روزگار بحيرا و رفت و آمد وى در زناشوئى رسول خدا (ص) با خديجه - اما رفت و آمد وى ميان او (ص) و خديجه را هيچيك از كارآگهان گوشزد نكرده اند و درست هم نمى نمايد كه جوانى كمسال كه بيش از 22 بهار از زندگى را پشت سر نگذارده واسطه بشود براى همسرى مردى بزرگ همچون محمد و زنى از خاندان بزرگى و سرورى و رياست‏همچون خديجه آن هم در جائى كه داماد: عموهائى از بزرگترين و ارجمندترين مردمان دارد همچون عباس و حمزه و ابوطالب كه او ميان آنان است و در خانه ايشان و چنانچه بيايد عمويش ابوطالب


صفحه 167

او را چندان سخت دوست مى داشته كه فرزندان خويش را به آن اندازه دوست نداشته، تا جائى كه جز در كنار او نمى خفته و هر گاه بيرون مى شده با او به در و بيرون مى رفته و به گفته مقريزى در الامتاع ص 8 هموبوده است كه با خديجه به گفتگو پرداخته تا وى رسول خدا (ص) را به نمايندگى خويش به تجارت فرستد .

آنچه‏در تاريخ و سرگذشت نامه ها درباره اين زناشوئى آمده اين است كه خديجه كس به سراغ رسول خدا (ص) فرستاد و براى راستگوئى و خوشخوئى و درستكارى او و خويشاوندى خود با وى درخواست همسرى با او نمود و خود را براى زنى او (ص) پيشنهاد كرد رسول خدا (ص)اين را با عموهايش در ميان نهاد تا عمويش حمزه با او - و به گفته ابن اثير عمويش حمزه با او و ابو طالب و ديگر عموها همگى - بيرون شد تا بر خويلد بن اسد - يا بر عمرو بن اسد عموى خديجه - درآمد و خديجه را از وى‏خواستگارى كرد و او (ص) نيز وى را به همسرى خود گرفت و ابو طالب (ع) خطبه نكاح خواند و گفت:

" ستايش خداى را كه ما را از زادگان ابراهيم گردانيد و فرزند اسمعيل و از معدن و كان معد و از گوهر مضر و ما را پرستاران خانه اش گردانيد و مديران حرمش و براى‏ما خانه اى قرار داد كه همه آهنگ آن كنند و براى همگان، حرم‏امن و امان باشد، و ما را فرمانروايان مردم گردانيد، پس از اين ها اين برادرزاده ام محمد بن عبدالله را با هيچكس نسنجند مگر آنكه خرد و برترى و ارجمندى و تيز هوشى وى‏بر او بچربد و هر چند دارائى اش اندك‏است ولى دارائى همچون سايه است كه مى‏پرد و چيزى است كه دگرگونى مى پذيرد . شما از خويشاوندى محمد با خود آگاهيد و اينك او خديجه بنت خويلد راخواستگارى كرده و كابينى برايش نهاده‏كه از مال خود من چه نقد و چه مدت دار آن به فلان مقدار پرداخته خواهد شد و بخدا سوگند كه پس از اين براى او خبرى سترك خواهد بود و شرافتى ارجمند . " پس او را به همسرى وى درآورد .


صفحه 168

بنگريد به طبقات ابن سعد 113 / 1 تاريخ طبرى 127 / 2 اعلام از ما وردى ص 114 الصفوه از ابن جوزى 25 / 1 كامل از ابن اثير 15 / 2 تاريخ ابن كثير 294 / 2 تاريخ الخميس 299 / 1 عيون الاثر 49 / 1 اسد الغابه 435 / 5 الروض الانف 122 / 1، تاريخ ابن خلدون 172 / 2، المواهب اللدنيه 50 / 1 و سيره حلبى 149 / 1 و 150 شرح مواهب از زرقانى 200 /1 سيره زينى دحلان كه در حاشيه نگارش حلبى چاپ شده 114 / 1 .

اكنون پندار ابن مهران را با اين تاريخ صحيح و متواتر چگونه سازگار نمائيم .

اما اين گزارش كه بوبكر در زمان بحيراى راهب و پيش از تولد على اميرالمومنين السلام آورده است از گزارشى ديگر گرفته شده كه ابن منده از طريق عبد الغنى بن سعيد ثقفى روايت كرده كه ابن عباس گفت بوبكر صديق در هيجده سالگى از ياران پيامبرگرديد، آن هنگام پيامبر بيست ساله بود و ايشان آهنگ سفر بشام داشتند تابه بازرگانى پردازند و چون در ميانه هاى راه در منزلى پياده شدند كه يك درخت كنار در آن بود او (ص) در سايه آن بنشست و بوبكر به سراغ راهبى‏رفت كه او را بحيرا مى گفتند و درباره چيزى از او پرسش كرد الخ

اين گزارش را گروهى بسيار از حافظان، ضعيف شمرده اند ذهبى در ميزان - الاعتدال - 243 / 2 مى نويسد احاديث عبد الغنى را ابن يونس ضعيف مى‏شمرده . ابن حجر نيز در لسان - 45 / 4 - ضعيف بودن آن را اعتراف كرده و در اصابه 177 / 1 مى نويسد: او يكى از كسانى است كه احاديث وى را ضعيف ومتروك شمرده اند .

سيوطى نيز گزارش را در الخصايص الكبرى 86 / 1 آورده وگفته: سند آن ضعيف است و به همين گونه قسطلانى در المواهب 5. / 1 و حلبى در السيره النبويه


صفحه 169

1/130آن را ضعيف شمرده اند .

رسواتر از اين، گزارشى است كه حافظان از راه ابو نوح قراد (و او از يونس ابن‏ابى اسحق و او از پدرش و او از ابوبكر بن بوموسى اشعرى) آورده اند كه بوموسى گفت ابو طالب همراه با رسول خدا (ص) و گروهى از بزرگان قريش به آهنگ شام بيرون شدند چون از بالاى شتران چشمشان به آن راهب - بحيرا - افتاد فرود آمدند و بارهاشان‏را گشودند پس راهب به سوى ايشان بيرون شد با اين كه پيشترها وقتى بر او مى گذشتند بيرون نمى آمد و اعتنائى به ايشان نمى نمود بوموسى گفت:

پس هنگامى كه آنان به گشودن بارهاشان سرگرم بودند او فرود آمد و چرخى ميانشان خورد تا بيامد و دست پيامبر (ص) را بگرفت و گفت اين سرور جهانيان است اين پيامبر پروردگار جهانيان است اين است كه خداوند براى مهربانى بر جهانيان مى فرستد تا آنجا كه بوموسى گفت: پس همه با رسول بيعت كردند و نزد او ماندند و راهب گفت شما را سوگند به خدا بگوئيد كه كداميك سرپرست اوئيد گفتند ابوطالب پس وى را چندان سوگند داد تا او را به ميهن خود برگرداند وبوبكر نيز بلال را با او فرستاد و راهب نيز توشه اى از نان شيرينى و روغن زيتون به او داد.

اين گزارش راترمذى در صحيح خود 284 / 2آورده و آن‏را نيكو و شگفت انگيز شناخته و گويد كه آن را جز اين راه نيافته ايم، نيز حاكم در مستدرك 616 / 2 و بو نعيم در دلائل 53 / 1 و بيهقى در دلائل و طبرى در تاريخ خود 195 / 2 وابن عساكر در تاريخ خود 267 / 1 و ابن كثير در تاريخ خود 284 / 2 به نقل از حافظ ابوبكر خرائطى و حافظان نامبرده - و ابن سيد الناس در عيون الاثر 42 / 1 و قسطلانى در مواهب 49/ 1 همه آن را آورده اند .

ميانجيان زنجيره گزارش نيز اينانند:

1- ابو نوح قراد عبد الرحمن بن غزوان، كه عباس دورى گفته به جز ابو نوح قراد هيچكس در همه جهان نيست كه اين حديث را بازگو كند و چون حديثى


صفحه 170

شگفت انگيز بوده كه تنها او روايت كرده احمد و يحيى نيز آنرا از او شنوده اند " تاريخ ابن كثير" 285 / 2 .

و ذهبى در ميزان 113 / 2 مى نويسد او مى خواسته حافظ شوند و سخنان او نكوهيده است، سپس نيز حديثى را كه او از زبان يونس آورده نكوهيده شمرده و خود پس از آوردن بخشى از حديث گويد و يكى از نشانه هاى نادرستى اش اين است كه در آن آمده: بوبكر بلال را با او فرستاد با آنكه آن هنگام اصلا بلال آفريده نشده بود و بوبكر هم بچه بوده .

و هم‏ وى در تلخيص المستدرك، در حاشيه اى كه ذيل قول حاكم درباره صحت اين حديث‏نوشته گويد من گمان مى كنم ساختگى باشد زيرا يكى دو فراز از آن صد در صد نادرست است .

ابن حجر نيز در تهذيب 248 / 6 مى نويسد " ابن حبان او را از مردان مورد وثوق شمرده " ولى خود مى گويد: او خطا مى كرده و چون داستان مماليك را از ليث روايت كرده دل ما به گزارش او آرام نمى گيرد . و احمد گفته اين - يعنى داستان مماليك - از اباطيلى است كه مردم به هم بافته اند و دار قطنى گويد: ابوبكر گفته قراد در روايت آن‏خطاكار است .

2- يونس بن ابى اسحاق . احمد رواياتى را كه او از پدرش بازگو كرده ضعيف شمرده و گويد روايات‏او از پدرش درهم برهم است و ابو حاتم‏گفته: هر چند وى راستگو بوده ولى حديث وى در خور زمينه قرار گرفتن براى استدلال نيست و ابو احمد حاكم گفته او در گزارش هاى خود چه بسيار در دام موهومات افتاده است تهذيب التهذيب 434 / 11 .

3- ابو اسحاق سبيعى . ابن حبان گفته او زنجيره گزارش ها را ديگر گونه مى نموده و كاستى هاى آن ها را پنهان مى داشته كرابيسى نيز او را از مردمى كه كارشان چنان است شمرده و معن گفته: اعمش و ابو اسحاق با شيوه نامبرده احاديث كوفيان را تباه ساختند " تهذيب التهذيب 66 / 8 " و ابو حاتم گفته راستگو است ولى


صفحه 171

احاديث وى شالوده استدلال نتواند بود و ابن خراش گويد حديث وى نكوهيده است و ابن‏حزم در المحلى مى نويسد احمد و يحيى احاديث وى را بسيار ضعيف مى شمرده اند و احمد گويد احاديثش درهم برهم است " ميزان الاعتدال 339 / 3 "

4- ابوبكر بن ابو موسى متوفى سال106 ابن سعد احاديث وى را ضعيف مى شمرده و احمد گويد او چيزى از پدرش نشنيده تهذيب التهذيب41 / 12

5- ابو موسى اشعرى متوفى سال 42 يا 50 يا 51 يا 53 هجرى كه مدت عمر او 63 سال بوده ودر اين زمينه هيچ مخالفتى از كسى نديده ام . آنگاه واقعه اى كه از زبان وى آورده اند 9 سال پس از عام الفيل يا 12 سال پيش از تولد بوموسى (كه در سال 17 يا 22 يا 23 يا 25 ازعام الفيل بوده) روى داده پس اگر بوموسى پيش از آنكه زاده شود خودش اين ماجرا را ديده كه آفرين بر او و اگر هم آن را از ديگرى كه بچشم خود ديده روايت كرده كه بايد آن ديگرى رابشناسيم تا بتوانيم درباره خود وى و گزارش او اظهار نظر كنيم .

اين بود حال زنجيره و ميانجيان گزارش، و آياهمه اين ها بر كسى همچون ترمذى و حافظان پس از وى پوشيده بوده كه آن گزارش را نيكو شمرده اند يا مانند ابن حجر و حلبى آنرا صحيح خوانده اند. من نميدانم ولى اين هم هست كه دوستى، آدمى را كور و كر مى نمايد .

تازه متن روايت هم به تنهائى كافى است كه دروغ بودن آن را آشكار سازد زيرا سفر ابوطالب (ع) به شام و رفتن رسول خدا (ص) به همراه وى در هنگامى بوده كه به گفته ابوجعفر طبرى‏و سهيلى و جز آندو، پيامبر 9 ساله بوده و به گفته ديگران نيز 12 سال داشته و آن هنگام بوبكر 6 ساله يا 9 ساله بوده پس آن هنگام كجا بوده و درشام چه مى كرده و چه نقشى ميان بزرگان قريش داشته و تازه آن موقع


صفحه 172

نطفه بلال هم بسته نشده بود چه‏قول كسانى را بگيريم كه مى نويسند اودر شصت و اند سالگى در سال 25 هجرت درگذشته و چه سخن ابن جوزى را در الصفوه 174 / 1 بگيريم كه او در شصت و اند سالگى در سال 20 از هجرت درگذشت پس در پيرامون همان سال هاى سفر پيامبر به شام او تازه متولد شده‏بوده . ولى اين خبر سازها چنان پنداشته اند كه از همان نخستين روز زادان بوبكر، هم وى از بزرگان و پيران بوده و هم بلال از همان گاه آزاد كرده وى به شمار رفته و از نخستين روز همراه او بوده و خود او از روزيكه از شكم مادر درآمده از مردمى به شمار مى رفته كه به كار گره زدن گسسته ها و گشودن گره دشوارى ها مى پردازند

وانگهى بيعتى كه در آن روز گرفته شده چه صيغه اى بوده و اين‏سخن بوموسى اشعرى چه‏معنى دارد كه گفته با رسول بيعت كردند و نزد وى درنگ كردند؟ مگر آن روز سى و يكسال به بعثت نمانده بود؟ - يا 28 سال يا22 يا به پندار نووى 17 سال - در آن صورت ايمان و اسلامى كه گزارشگران اين بافته ها پنداشته اند كجا بوده كه بر سر آن بيعت كنند؟ آن روز كه پيامبر (ص) دعوتى نداشته و كسى را به ايمان آورده تكليف نكرده و كسى هم‏كه چيزى از زمينه هاى مقدماتى نبوت وبشارات مربوط به آن را دريابد تنها به صرف اين دانش، از مسلمانان شناخته نمى شود كه بگويند در همان روز آگاهى از بشارات، اسلام آورده، وگرونه بايد گفت بحيراى راهب و نسطورو راهبان و كاهنانى مانند ايشان پيش از ابوبكر اسلام آورده اند زيرا آن هنگام چه بسيار مردمانى بودند كه از پيشتر جريان رسالت را دريافته و خود نويد دهنده آن بودند ولى پس از بعثت كينه توزى و سرسختى نمودند و حسد ورزيدند تا برخى شان بر دين بت پرستان مردمند و برخى نيز - چنانچه همين نزديكى ها درباره كعب الاحبار خواهيم گفت - پس از مدتى چند هدايت يافتند . چگونه با آن رويداد، حكم به مسلمان شدن بوبكر از همان روز نموده و با

دست آويز آن وى را پيشگام‏ترين مردم را در راه اسلام مى شمارندولى همين حكم را


صفحه 173

درباره ابو طالب و ديگران كه نيز آنجا بوده اند روا نمى دارند . با آنكه ابو موسى درروايت خود ابوطالب را از كسانى كه آن‏روز با پيامبر بيعت كرده اند مستثنى نكرده و او را از اين جهت مانند بوبكر و بلال پندارى شمرده

حافظ دمياطى گفته: دو پندار بى پايه در اين گزارش هست يكى اينكه بر بنياد آن، همه با پيامبر بيعت كردند و نزد اوماندند ديگر آنكه مى گويد: ابوبكر بلال را با او فرستاد با آنكه هيچيك از آندو با رسول (ص) نبودند و بلال‏هم نه اسلام آورده بود و نه آن هنگام غلام بوبكر بود بلكه در آن هنگام بوبكر به ده سالگى هم نرسيده بود و بلال نيز به غلامى بوبكر در نيامد مگر با گذشت بيش از سى سال ديگر . اين است كه ذهبى نيز گزارش را ضعيف شمرده

و باز زركشى در الاجابه ص 5. مى نويسد اين گزارش، پندارى بودنش آشكار است زيرا جز اين نبوده كه بلال‏را بوبكر پس از مبعث پيامبر (ص) خريد و پس از اسلام آوردن بلال و انگيزه اش نيز آن بود كه خواجگان بلال وى را بخاطر مسلمان شدنش شكنجه مى دادند، از طرفى هم وقتى كه پيامبر (ص) با عمويش ابوطالب به شام رفت دوازده سال و دو ماه و چند روز داشته و توان گفت كه آن موقع بلال هنوز متولد هم نشده بوده

ابن كثير در تاريخ خود 285 / 2 مى نويسد: اين كه در گزارش آمده: ابوبكر بلال را با پيامبر فرستاد اگر بپذيريم كه عمر وى (ص) در آن هنگام12 سال بوده بوبكرنيز آن موقع 9 ساله‏يا 10 ساله خواهد بود - و بلال از اين هم كمتر - پس آن موقع بوبكر آنجاكجا بود و بلال كجا بود؟ اين دعا درباره هر دو شگفت انگيز مى نمايد مگر بگوئيم چنين رويدادى رخ داده ولى‏آن هنگام رسول خدا (ص) بزرگسال بوده به اين صورت كه يا سفر وى بشام سالها بعد روى


صفحه 174

داده يا 12 ساله بوده او بنابر آن گزارش درست نبوده است زيرا 12 ساله بودن وى در آن هنگام را تنها واقدى نوشته است و سهيلى از برخى ديگر حكايت كرده است كه‏عمر او (ع) در آن هنگام نه سال بوده و خدا داناتر است

مينى گويد: ابن كثير نخست افسانه خنده آور بيعت را كه در گزارش بوده چنان يكسره نديده گرفته " كه گوئى فرامرز هرگز نبود " و آنگاه پرداخته است به اين كه فرستاده شدن بلال بوسيله بوبكر راگزارشى درست وانمود كند و آن هم با توجيهاتى كه خود مى داند بى پايه است‏زيرا سفر رسول خدا (ص) به شام با ابوطالب (ع) بيش از يكبار نبوده و 12 ساله بودن وى (ص) را در آن هنگام نيز از گزارش هاى ابن سعد و ابن جرير و ابن عساكر و ابن جوزى بدرستى مى توان دريافت و چنانچه او پنداشته نقل آن تنها از راه واقدى نبوده، البته رسول خدا (ص) يكبار ديگر هم در سال 25 عام الفيل با ميسره غلام حضرت خديجه (ع) به شام رفت ولى آنجا ديگر هيچ نامى از بحيرانيست بلكه تنها سخن از قضيه نسطور راهب است .

ابن سيد الناس نيز در عيون الاثر 43 / 1 نظير سخنى را كه از دمياطى آورديم


صفحه 175

ياد كرده است و به همين گونه حلبى در سيره نبوى . 129 / 1 البته ابن جوزى نيز همين گزارش را بى آنكه نامى از ابوبكر - يا نشانه اى از دو نقطه مذكور - در آن باشد از طريق داود بن حصين در صفه الصفوه 21 / 1 گزارش كرده است .

نگاهى به حديث كعب: روايت كعب را نيز من در هيچيك از اصل‏هاى نگاشته شده در پيرامون احاديث نيافتم و هرگز زنجيره گزارشگران آن را نشناختم و همين كه در ميان گزارشگران آن به نام كعب - همان كعب الاحبار است - بر مى خوريم برايمان بس است و درباره كعب نيز همين تذكر را بس مى دانيم كه بگوئيم بخارى از زهرى گزارش كرده كه حميد بن عبد الرحمن شنيد معاويه در مدينه با گروهى از قريش سخن مى گويد و ضمن ياداز كعب الاحبار مى گويد اگرچه او از راستگوترين كسانى است كه از اهل كتاب‏براى ما داستان مى گويند باز هم ما دروغگوئى او را آزموده ايم .

و ابن ابى الحديد در شرح خود 362 / 1 مى نويسد گروهى از سرگذشت نگاران آورده اندكه على درباره كعب الاحبار مى گرفت او دروغ پرداز است و كعب از راه‏على (ع) رو گردان بود .

و هم ابن ابى خيثمه با زنجيره اى از ميانجيان كه ابن حجر آن را نيكو مى شمرده از قتاده گزارش كرده كه حذيفه را خبر رسيد كه كعب مى گويد آسمان همچون آسيا بر دور يك ستونه آهنين مى چرخد پس او گفت: كعب دروغ مى گويد زيرا خدا مى گويد خدا خود آسمان ها و زمين‏را نگاه مى دارد تا نيفتند

و تازه آن‏بشارت هائى را كه كعب مى گفت بر ظهورپيامبر و خلافت بوبكر دلالت دارد اگرخودش باور داشت و راست مى شمرد تا بازپسين دم از زندگانى پيامبر (ص) بر كيش يهود نمى نماند و اسلام خود را تا روزگار عمر بن خطاب به تاخير


صفحه 176

نمى انداخت و بعدها كه از او پرسيدند چرا در روزگار پيامبر مسلمان‏نشدى اين بهانه را نمى آورد كه بگويد: " پدرم براى من كتابى از تورات نگاشت و گفت: به اين عمل كن و كتاب هاى ديگرش را مهر كرد و مرا به حق پدر و فرزندى سوگند داد كه مهر را ازآن بر ندارم ولى من چون اخيرا آشكار شدن اسلام را ديدم بخود گفتم شايد پدرم دانستنى هائى را از من نهفته باشد اين بود مهر از سر آن ها برگرفتم و ديدم صفت محمد و پيروان وى‏در آن است و اكنون آمده‏ام مسلمان شوم " با اين كه وى هنگام درگذشت رسول خدا (ص) 82 ساله بود و نشانه دروغ بودن بر بيشتر آنچه كعب گزارش كرده آشكار است و برايش همين بس كه حديث ذى قربات را كه ابن عساكر از زبان وى در تاريخ خود 260 / 5 بازگو كرده همه حافظان مى گويند نادرست است‏و نيز آنچه سيوطى در الخصائص الكبرى 31 / 1 از زبان وى آورده كه به گزارش‏او، در تورات، هم نام عمر و عثمان بعنوان جانشينان پيامبر آمده و هم اين كه عثمان به ستم كشته مى شود و با همه اين ها يقين نداريم كه اين بشارت را در روزگار مسلمانى اش نقل كرده باشد و شايد هم پيش از آن بوده كه چنين سخنى گزارش كرده كه سخن و حديث ان روزش هم پذيرفتنى و تصديق كردنى نيست.

و تازه اگر اين خواب هاكه بر بوبكر بسته اند درست و راست بود پس چرا او هيچيك از صحابه را از داستان آن آگاه نساخت و نگفت كه بحيرا بوى نويد


صفحه 177

داده كه وى وزير و خليفه رسول خدا (ص) خواهد شد تا داستان آن در روزگار پيامبر (ص) بر سر زبان هاشان افتد و با يادآورى آن دل هاى همه آرامش يابد و انجمن هاشان درخشندگى گيرد . شايد هم‏كه او داستان را بر ايشان گفته ولى صحابه آن را نديده گرفتند و بازگو نكردند و در نتيجه گزارش آن نه به محدثان رسيد و نه به هيچكس از نگارندگان " صحيح " ها و " مسند " ها. تا چون نوبت به كسانى از متاخران رسيد كه در فضيلت تراشى سخت تند مى رفتند اين بود كه آن را در برابر حقايق استوار به گونه امور مسلم و بديهى جلوه دادند .

اگر بوبكر با آن فريضه ها نخستين كسى باشد كه اسلام آورده پس او در پايان سال هفتم از بعثت كجا بوده كه رسول خدا (ص) درباره آن مى گفته: فرشتگان هفت سال‏بر من و على درود فرستادند چون ما نماز مى گزارديم و هيچكس ديگر همراه ما نبود كه نماز بخواند .

درباره اين‏ كه اميرمومنان نخستين كسى بود كه اسلام آورده از پيامبر (ص) و از سرور ما اميرمومنان (ع) گزارش هائى‏درست رسيده كه ما در جلد سوم آورديم و همانجا نزديك به 60 حديث از صحابه و شاگردان ايشان را نگاشتيم درباره اين كه على نخستين كس از مردان بوده كه اسلام آورده و نخستين كسى بوده كه‏نماز گزارده و به پيامبر گرويده است و همانجا گزارش صحيحى از طبرى نقل كرديم كه بوبكر پس از بيشتر از 50 مرد اسلام آورده و اگر بوبكر نخستين كسى بود كه اسلام آورده و پيش از ولادت على (ع) به پيامبر گرويده بود پس چه مى كرد در آن روز كه عباس به عبد الله بن مسعود گفت: بر روى زمين هيچكس نيست كه خدا را از راه اين دين پرستد مگر اين سه تن: محمد و على و خديجه؟ (تاريخ ابن عساكر 318 /1)

پس هيچكس از گزافه گويان در فضيلت خوانى را نرسد كه آن همه گزارش‏هاى صحيح از پيامبر بزرگ و وصى پاك او و نخستين ياران وى و شاگردان


صفحه 178

نيكوكار ايشان را رها كند و دربرابر آن به گزارش كعب بچسبد چون تنها كعب بوده كه چنين گزارشى داده وچيزى را با گفته كعب ها نتوان ثابت كرد و نه آرزوهاى شما ملاك است و نه آرزوهاى اهل كتاب از هوس هاى آنان پيروى مكن و از ايشان بپرهيز كه مبادا تو را فريفته گردانند .

بوبكر سالخورده ترين ياران پيامبر

ابن سعد و بزار با سندى نيكو از زبان‏انس آورده اند كه گفت سالخورده ترين ياران رسول خدا (ص) بوبكر صديق بودو سهيل بن عمرو بن بيضاء

اين گزارش را ابو عمر نيز در استيعاب آورده - 576 /1 - و هم ابن اثير در اسد الغابه370 / 2 . چنانچه حافظ هيثمى نيز در ج 9 ص 60 از مجمع الزوائد آن را ياد كرده و مى نويسد بزار آن را گزارش كرده و زنجيره او نيكو است و بهمين گونه ابن حجر در اصابه آن را گزارش كرده - 85 / 2 - و بجاى سهيل، سهل نوشته كه برادر او است يا همان خودش است، سيوطى در تاريخ الخلفاء ص 73 آنرا از راه بزار و ابن سعد گزارش كرده است .

امينى گويد: ما گمان مى كرديم گزافگوئى تنها در مورد فضائلى امكان دارد پيش بيايد كه مربوط به نفسانيات آدمى - همچون علم و تقوى و ماننده هاى آندو - باشد كه با حواس ظاهرى درك نشود اما راه گزافگوئى درباره امور مشهور را هيچ منطقى باز نگذارده و خيلى زود دروغگوئى گزافه پرداز آشكار مى شود و دروغگو رسوا مى‏گردد ولى بعد كه سرگذشت نويسان، چنان بافته هائى را پيش روى ما نهادند ديديم كه اينان با تمام نيرو فرياد مى كشند كه بوبكر سالخورده ترين ياران پيامبر (ص) بوده است باآنكه خودشان در زندگينامه هاى گسترده‏صحابه بسى كسان را مى يابند كه بسياراز او سالخورده تر بوده اند و اين هم‏نام هاى گروهى از ايشان:


صفحه 179

1-اماناه بن قيس بن شيبان كندى كه مسلمان شد و روزگارى دراز بزيست و چنانچه در اصابه 63 / 1 آمده گويند كه او 320 سال بزيست

2- امد بن ابد حضرمى روزگار هاشم بن عبد مناف و اميه بن عبد الشمس را دريافت و گويندكه در روزگار معاويه 300 سال داشت ص 63 / 1

3- ابو سفيان انس بن مدرك خثعمى كه پيش از اسلام سرور خثعميان بود و 154 سال بزيست و در ركاب على كشته شد ص 73 / 1

4- اوس بن حارثه طائى پدر خرام از ياران رسول خدا (ص) 200 سال بزيست كه بيشتر زندگى اش را هم پيش از ظهور اسلام كرده بود صب 82 / 1

5- ثور - ثوب - بن تلده كه كلبى براى او چنين سرود:

" به راستى‏مردى هم كه خود را از 90 سال

به دويست رسانيد باز رفتنى است "

گفته: نمى دانم پس از بر خواندن اين شعر برمعاويه چند سال بزيست و برخى گويند او در روز بدر 120 سال داشت صب 205 / 1

6- جعد بن قيس مرادى به صد سالگى رسيده بود كه مسلمان شد ص 235 / 1

7- حسان بن ثابت انصارى 60 سال در جاهليت بزيست و 60 سال در اسلام صب 326 / 1

8- حكيم بن حرام اسدى برادرزاده خديجه همسر پيامبر (ص) 23 سال پيش از عام الفيل بدنيا آمد ودر(120) سالگى درگذشت صب349 / 1

9- حمزه بن عبد المطلب عموى پيامبر بزرگ كه دو يا چهار سال پيش از او (ص) زائيده شد صب 353 / 1

10- حنيفه‏بن جبير بن بكر ميمى نواده هاى او نيز روزگار پيامبر را دريافته و از صحابه او (ص) بشمار آمدند و چنانچه‏در اصابه 359 / 1 آمده خود او همچنان‏زنده بود


صفحه 180

11- حويطب بن عبد العزى بن ابى قيس عامرى در 120 سالگى‏به سال 54 از هجرت درگذشت ص 364 / 1

12- حيده بن معاويه عامرى روزى كه مرد هزار برادرزاده - زن و مرد - داشت و خود روزگار عبد المطلب بن هاشم جد پيامبر (ص) را در حالى يافت كه از مردان به شمار مى آمد صب 365 / 1

13- خنابه بن كعب عبسى در روزگار معاويه بن ابوسفيان 140 سال داشت و اين شعر را از زبان او در اصابه 463 / 1 آورده است:

" از خواسته هائى كه داشتم نود سال ديدم

وهم پنجاه سال ديگر تا آنجا كه گفتند تو بر سرت جز چند تار موى متفرق نمانده است" .

14- ابو خراش خويلد بن مره هذلى پيرمردى سالخورده بود كه‏مسلمان شد صب 465 / 1

15- ابو اروى ربيعه بن حارث بن عبد المطلب بن هاشم‏هاشمى، حتى از عمويش عباس نيز كه ياد او بيايد سالخورده تر بود صب506/ 1

16- سعيد بن يربوع قرشى مخزومى متوفى در سال 54 هجرى در 120 يا 124 سالگى صب 52 / 2

17- سلمه سلمى پيرمردى سالخورده بود كه روزى به پيامبر (ص) آورد و مسلمان شد

18- ابو عبد الله سلمان فارسى متوفى در سال 32 يا 33 يا 36 هجرى، ابو الشيخ‏از عباس بن يزيد روايت كرده كه او گفت دانشوران مى گويند سلمان 350 سال ‏بزيست ولى در عمر 250 ساله او كه ترديدى نكرده اند صب 62 / 3

19- ابوسفيان قرشى اموى 12 سال و چند ماه ازابوبكر سالخورده تر بود صب 179 / 2

20- ابو قيس صرمه بن انس اوسى روزگار اسلام را دريافت و پيرمردى


صفحه 181

سالخورده بود كه اسلام آورد و بر رويهم نزديك 120 سال بزيست و چنانچه در اصابه 183 / 2 آمده اوست كه گويد:

" براى من چنان آشكار شد كه من نود سال بزيستم

و نيز 10 سال وپس از آن 8 سال ديگر

ولى چون بگذشت وآن را بى كم و كاست شماره كردم

آن رادر برابر عمر روزگار بيش از شبى چند نيافتم " 21

21- صرمه بن مالك انصارى روزگار اسلام را دريافت و در حاليكه پيرى سالخورده بودمسلمان شد ص 183 / 2

22- طارق بن مرقع كنانى در حجه الوداع پيرمردى سالخورده بود ص 221 / 2

23- طفيل بن زياد حارثى او همان‏كس بود كه عمر را از حال رسول خدا (ص) در پيش از اسلام آگاه نمود و آن هنگام 160 سال بر وى گذشته بود ص224/ 2

24- عاصم بن عدى عجلانى در سال 45 هجرت در 120 سالگى مرد صب2/224

25- عباس بن عبد المطلب عموى پيامبربزرگ، دو يا سه سال پيش از پيامبر خدا زاده شد صب 271 / 2

26- عبد الله بن حارث بن اميه پيرى سالمند بود كه مسلمانى گرفت صب2/291

27-عدى به حاتم طائى پس از سال 60 هجرى درگذشت و آن هنگام به گفته ابو حاتم سجستانى 180 سال و به گفته خليفه 120سال داشت صب 468 / 2

28- عدى بن وداع دوسى از مردان روزگار جاهليت بود كه روزگار اسلام را دريافت و مسلمانى گرفت و جهار كرد و در سيصد سالگى درگذشت صب 472 / 2


صفحه 182

29- عمرو بن مسبح طائى در( 150 )سالگى بمرد و ابن قتيبه گفته نمى دانم پيش از درگذشت پيامبر مرد يا پس‏از آن صب 16 / 3

30- فضاله بن زيد عدوانى . معاويه او را پرسيد فضاله چند سال بر تو گذشت گفت 120 سال صب 214 /3

31- قباث بن اشيم، عثمان بن عفان از او پرسيد تو بزرگترى يا رسول‏خدا او گفت رسول خدا بزرگتر از من است و من سالمندتر از او صب 221 / 3

32- قرده بن نفاثه سلولى پيرمردى سالمند بود كه مسلمانى گرفت و بر رويهم 150 سال بزيست و چنانچه در اصابه 231 / 3 آمده سرودهائى هم داردو از آن جمله:

" جوانى آشكار شد و من در خود اهميتى به آن ندادم

و اكنون اسلام و پيرى با هم روى آور شده اند"

33- لبيد بن ربيعه بن عامر كلابى جعفرى در سال 41 هجرى در 140 سالگى يا 157 سالگى يا 160 سالگى ‏درگذشت صب 326 / 3 -

34- لجاج غطفانى در 70 سالگى بر پيامبر (ص) درآمد ورويهم 120 سال بزيست صب 328 / 3

35- مستوعز بن ربيعه بن كعب از سواركاران‏عرب در روزگار جاهليت بود كه تا روزگار معاويه بزيست و 320 يا 330 سال زندگى كرد صب 492 / 3

36- معاويه بن ثور بكائى پيرى سالمند بودكه بدست پيامبر مسلمان شد صب 156 /1

و در پاره اى از زندگينامه هاى گسترده آمده كه آن روز 100 سال داشت

37 - منقذ بن عمرو انصارى، چنانچه در اسد الغابه آمده وى در زندگى رسول‏خدا (ص) به 130 سالگى رسيد


صفحه 183

38- نابغه جعدى دويست سال از عمر خود را در روزگار جاهليت بسر برد و در 225 يا 230 سالگى در گذشت و چنانچه در اصابه آمده 538 / 3 اين سروده ها از او است:

" آيا اسديان نمى پندارند

که من پدر فرزندان و بسى‏سالخورده و نابود شدنى‏ام؟

كيست از حال من بپرسد؟

كه من از همان روزگاركودكى ام از جوانمردان بوده‏ام

صد سال از تولد من مى گذرد

و پس از آن هم ده سال و دو سال ديگر

گردش روزگاراز من همان را بجا نهاده كه از شمشيريمانى بجا نهد 0 "

و ابو حاتم گفته كه وى دويست سال بزيست و اين سروده ها از گفته او است:

" امامه گفت تو چند سال در روزگار بزيستى

و ماده بز در پاى بتان قربان كردى؟

به راستى بازار عكاظ را پيش از گشودن آن ديدى

و از جوانمردان بشمار مى آمدى .

همانگاه كه منذر بن محرق پادشاهى مى كرد

و هم روز هجائن النعمان را ديدى

و چندان زيستى تا احمد براهنمائى‏آمد

و آيه هائى از قرآن در دفع ديوان و پريان خوانده شد .

و در مسلمانى جامه‏اى فراخ پوشيدى

كه از عطا و دهش بود، نه محرومى داشت و نه منت "

39- نوفل بن حرث بن عبد المطلب هاشمى عموزاده پيامبر پاك كه از همه هاشميانى كه مسلمان شدند - حتى از دوعمويش حمزه و عباس كه نامبرديم -


صفحه 184

سالمندتر بود صب 577 / 3

40- نوفل بن معاويه بن عمروه دئلى او نيزاز آنان بود كه شصت سال در جاهليت و 60 سال در اسلام بزيست صب 578 / 3

و پيش از همه اينان بايد از بوقحافه پدر بوبكر نام برد كه خواه ناخواه ازخود وى بزرگ تر بوده است 0 البته اگرمعجزه سازها او را نيز از پسرش كوچك تر ننمايند چنانكه رسول خدا (ص) راخردسال نمودند و او را همچون بچه و جوانى ناشناس گرفتند كه پيش روى بوبكر - كه از وى بزرگ تر بود - راه مى سپرد .

بنگريد به زندگى نامه نامبردگان در: معارف از ابن قتيبه، معجم الشعراء از مرزبانى، استيعاب از ابو عمر، اسد الغابه از ابن اثير، تاريخ ابن كثير، اصابه از ابن حجرمرآه الجنان از يافعى، شذرات الذهب از ابن عماد حنبلى كه ما براى رعايت اختصار تنها در ذيل هر نام به اصابه بازگشت داديم و صب را علامه اختصارى آن گردانيديم .

اين نام هاى گروهى بود از كسانى كه مى دانيم هم از صحابه نخستين بودند و هم سالخورده تراز بوبكر . حال آمديم و از همه اين ها هم چشم پوشيديم ولى آيا نبايد بپرسيم سالخوردگى به تنهائى چه دليل بر فضيلت كسى مى شود؟ مگر در ميان ملت ها و اقوام، كسانى نيستند كه سالخورده شده و عمرى دراز يافته اند و آنوقت برخى از ايشان آراسته به برترى هايند و برخى عارى از آن ها؟ و چون كسى از آنان را مى ستائيم او را بخاطر افتخاراتش ستايش مى كنيم نه براى مسن بودن وى از عمر خليفه هر چه‏هم كه گذشته بود بيشتر آن را در روزگار جاهليت سپرى كرده بود . پيامبر (ص) كه برانگيخته شد خليفه 38 سال داشت و در ج 3 ص 22. گذشت كه او (ص) 7 سال نماز گزارد و جز اميرمومنان على هيچكس نبود كه با او نماز بگزارد بنابراين بوبكر در هنگام‏اسلام آوردن 45 ساله خواهد بود و چون‏موقع مرگ 63 ساله بوده پس رويهم 18 سال از عمر خود را در مسلمانى گذرانده و از همه عمرش تنها همين مقدار است كه مى توانسته با برترهائى‏آراسته گردد و


صفحه 185

اكنون آيا آراسته گرديده يا نه؟

در پايان چنين‏گمان دارم كه اينان هدف مشخصى ندارندكه بر اساس سالخوردگى استوارباشد تا به آن پردازند مگر اينكه آمده اند و زير بنياد خلافت راهبرانه را چيزى چند قرار داده اند يكى اين كه گويند بوبكر بر اميرمومنان پيش افتاد زيرا پيرمردى‏دنيا ديده بود كه خونى از كس بر گردن نداشت تا او را دشمن دارند . و بر همين بنيادها بوده كه گاهى آمده‏اند و او را سالخورده تر از پيامبر (ص) شمرده اند كه پنبه اين دعوى را در ص 162 تا 164 زديم و گاهى او را پيرى سرشناس و پيامبر را جوانى ناشناس شمردند كه پنبه اين دعوى را هم در ص 143 تا 162 زديم و گاهى هم گفته اند او سالمندترين صحابه بوده تا ديگر جاى اين پرسش نماند كه بسى از بزرگان و سران و پيران صحابه كه همه از امام اميرمومنان (ع) بزرگسال تر بوده اند چرا آنان بربوبكر پيش نيفتند . و هيچ ندانستندكه آينده روشنگر، كاوشگران را آگاه خواهد ساخت كه در ميان صحابه بسى مردمان بزرگ سال تر از بوبكر هم بوده‏اند و آن هم با دانش فراوان تر و جهانديدگى رساتر و ارجمندى پيشينه دارتر و پيشگامى بيشتر در راه اسلام .

بوبكر در كفه ترازو

خطيب در تاريخ خود - 78 / 14 (از طريق عبد الله بن احمد بن حنبل و او از هذيل واو از مطرح بن يزيد و او از عبيد الله بن زحر و او از على بن زيد و اواز قاسم‏بن عبد الرحمن و او از ابو امامه) آورده است كه رسول خدا (ص)گفت چون به بهشت درآمدم در برابر خودآوازى شنيدم پرسيدم اين چيست گفتند بلال است پس برفتم و ديدم بيشتر بهشتيان، همان تهيدستان مهاجران و زادگان مسلمانانند و در آنجا هيچكس را كمتر از توانگران و زنان نديدم - و تا آنجا كه گفت: سپس


صفحه 186

از يكى از درهاى بهشت دوم بيرون شديم چون نزديك در رسيدم ترازوئى آوردند ومرا در يك كفه آن و امتم را در كفه ديگرش نهادند، كفه من بر همگان بچربيد، سپس بوبكر را آوردند و او را در يك كفه و همه امتم را در كفه ديگرش نهادند، كفه بوبكر بچربيد سپس‏عمر را آوردند و او را در يك كفه و همه امتم را در كفه ديگرش نهادند كفه عمر بچربيد . سپس ترازو را بسوى آسمان برداشتند . گزارش بالا را حكيم‏ترمذى هم در نوادر الاصول ص 288 آورده است .

اين هم از ميانجيان زنجيره گزارش:

1- مطرح بن يزيد كوفى: دورى از ابن معين نقل كرده كه‏ وى بى ارزش است و ابو زرعه نيز حديث او را ضعيف مى شمرده و ابو حاتم گفته‏ حديث وى استوار نيست و سست است حديث هائى از زبان ابن زحر - على بن يزيد - روايت كرده كه نمى دانم آفت خودش به‏آنها خورده يا آفت على بن يزيد و آجرى گويد: ابو داود گفته گمان بر آن است كه آفت از سوى على بن يزيد بوده و نسائى گويد حديث وى سست و خودش بى ارزش است و ابن عدى گويد: گزارش هاى او از ابن زحر را شايسته پرهيز مى دانند و نشانه هاى سستى در گزارش وى آشكار است .

ميزان الاعتدال174 / 3 تهذيب التهذيب 2 171 / 10

2- عبيد الله بن زحر افريقى . چنانچه درميزان آمده همه در سستى احاديث وى همداستانند . احمد احاديث وى را سست مى شمرده و ابن معين گفته او بى ارزش‏است و همه حديث هايش در ديده من ضعيف‏است و ابن مدينى گويد: حديث هاى او نكوهيده است و حاكم گفته حديثش نكوهيده است و ابن عدى گفته در حديث هاى وى به چيزهائى بر مى خوريم كه شايسته پيروى نيست و ابو مسهر گفته صاحب هر حديث معضل او است و دار قطنى‏گفته احاديثش سست است و ابن حبان گفته: وى گزارش هاى ساختگى از زبان بزرگان روايت مى كرده و چون به گزارش‏از زبان على بن يزيد مى پرداخته چيزها مى بافته كه بزرگترين گرفتارى ها براى دين بشمار


صفحه 187

است و چون‏در زنجيره يك گزارش هم نام عبيد الله‏بن زحر باشد و هم نام على بن يزيد و هم قاسم بن عبد الرحمن بايد گفت متن خبر را هم يكى از همه سه تن آفريده اند . امينى گويد پس در اين گزارش هم‏كه نام هر سه را مى بينيم بايد آن راساخته ايشان بدانيم

3- على بن يزيد الهانى . ابن معين گفته روايات على بن يزيد از قاسم از ابو امامه همه اش سست است و يعقوب گفته احاديث وى بى پايه است و گزارش هاى نكوهيده در آن ها بسيار و جوزجانى گفته: تعدادى از امامان را ديدم احاديثى راكه عبيد الله بن زحر از زبان وى گزارش كرده نكوهيده مى شمارند و ابو زرعه گفته: حديث وى استوار نيست و ابو حاتم گفته حديث وى ضعيف است و گزارش هايش نكوهيده و بخارى گفته حديث وى سست و نكوهيده است و نسائى گفته: مورد وثوق نيست و گزارش هاى وى متروك است، و ازدى و دار قطنى و برقى گفته اند او متروك است و ابو احمد حاكم گفته از سر احاديثش بايد گذشت و ساجى گفته همه دانشوران در سستى احاديثش همداستانند و بو نعيم گفته حديث وى نكوهيده است و ابن حجر گفته وى متهم به حديث سازى است .

ميزان الاعتدال 240 / 2 تهذيب التهذيب 13 / 7 و 4 396

4- قاسم بن عبد الرحمن شامى: احمد گفته اين گزارش هاى نكوهيده اى كه جعفر و بشر و مطرح از زبان او بازگو كرده اند گزارش هاى ناپسندى است كه راويان موثق، ساختن آن را به گردن قاسم انداخته اند و اثرم گفته احمد آن را به گردن قاسم انداخته و گفته من اين كار را جز از چشم قاسم نمى بينم و حرانى گفته: احمد گويد من اين گناه را جز به گردن قاسم نمى اندازم و غلابى گفته حديث او نكوهيده است و ابن حبان گفته او گزارش هاى معضل از زبان صحابه


صفحه 188

بازگو كرده . ميزان الاعتدال 34 / 2 تهذيب التهذيب323 / 8

حديث ياد شده را هيثمى در مجمع الزوائد - 59 / 9 - آورده و مى نويسد احمد و طبرانى آن را گزارش كرده اند و در زنجيره ميانجيان گزارش‏نام مطرح بن زياد و على بن يزيد الهانى را مى بينيم كه همه مى گويند گزارش هاى اين دو سست است امينى‏گويد: اين بود حال و روز زنجيره و ميانجيان گزارش كه ديدى . و هيثمى نيز متن آن را دليل بر سستى آن آورده‏است بنگريد به مجمع الزوائد ج 9 ص 59

توسل خورشيد به بوبكر

پيامبر (ص) گفت در شب معراج همه چيز حتى خورشيد را بر من عرضه كردند من به آن‏سلام دادم و علت كسوف آن را پرسيدم، خداى تعالى آن را به سخن درآورد تا گفت: خداى تعالى مرا بر روى چرخ گردانى نهاده كه هر جا خدا بخواهد مرا مى برد و من گهگاه با چشم خودبينى در خويش مى نگرم و آن هنگام چرخ - گردنده مرا بزير مى اندازد و در دريا سرنگون مى كند آنگاه من دو كس را مى بينم كه يكى شان گويد خداى يگانه خداى يگانه و ديگرى گ‏ويد راست گفت راست گفت پس من - با توسل به آن دو - روى بدرگاه خداى تعالى مى آرم تا مرا از كسوف مى رهاند و آنگاه مى گويم پروردگارا آندو كيستند مى گويد: آنكه مى گويد خداى يكتا خداى يكتا دوستم محمد (ص) است و آنكه گويد راست گفت راست گفت او ابوبكر صديق (ض) است .

نزهه المجالس 184 / 2

من درباره اين گزارش، تنها سپهر شناسان‏را بداورى مى خوانم - چه پيشينيان آن‏ها و چه نوگريان - ما در ص 113 تا 117درباره چرخ گردنده اى كه خورشيد را به پشت خود دارد گفتگو كرده و به گستردگى درباره آن به بررسى پرداختيم.


صفحه 189

اى كاش سپهر شناسان نيز اين گزارش را به پژوهش نهند و دانشى سرشار از آن بگيرند و دريابند كه گرفتن خورشيد بخاطر آن است كه چون خورشيد با ديده خودبينى در خويش مى نگرد براى كيفر دادنش او را بدريا مى‏افكنند و سپس با چنگ زدن بدامن بوبكركيفرش پايان مى يابد و دوباره نمايان‏مى شود . و شايد كه آينده روشنگر، كسى ديگر را بيارد كه راز خسوف و ماه‏گرفتگى را نيز به مردم بياموزد و براى انجمن ها و مجالس وسيله نزهت و تفريح يكى از پى ديگرى فراهم آرد . وتازه اينجا انبوه سوال هاى ديگرى هم هست

1- آفتاب گرفتگى نه مخصوص اين‏امت است و بس و نه خاص دوران زندگى بوبكر تنها است بنابراين پيش از تولدبوبكر كه بوده است كه " راست گفت راست گفت " مى كرده؟ و پس از مردن اوكه به اين مهم خواهد پرداخت و پيش ازاو و پس از وى آفتاب دست بدامن كه مى‏شده؟

2- بوبكر كه مى گفته " راست گفت راست گفت " اين كار را كجا انجام‏مى داده؟ آيا در همان جاى خود و پيش‏چشم و در مقابل گوش هاى مردم چنين مى‏كرده و آفتاب با همه دورى‏اش از وى به اعجازى كه داشته صداى او را مى شنيده يا او يك مرتبه از ميان مردم غيبش مى زده و در همان دريا كه در هيچ كرانه‏اى مرز آن را نتوان يافت حاضر مى شده و با خارق عادت خود آن همه مسافت را مى پيموده؟ اگر چنين است پس چرا حتى يكبار هم نشد كه چنين‏كارهائى از او نقل كنند؟ شايد هم كه‏او خود مى رفته ولى كالبد مثالى خود را ميان مردم مى نهاده تا پندارد كه خود او است؟ يا شايد خود سر جايش مى‏مانده و كالبى مثالى را مى فرستاده منتهى خورشيد آن را با خود وى عوضى مى گرفته؟

3- گرفتيم كه خورشيد از گونه اى زندگى روحانى برخوردار است ولى آيا روان فرماندهنده به بدى ها نيز در آن هست تا دچار خودبينى گردد؟ من نمى دانم و بر فرض كه چنين روانى داشته باشد با اين كه مى بيند هر بار كه چنان گناهى كند ناچار همان‏كيفر را بايد ببيند پس چرا باز هم همان گناه را بجا مى آرد؟ يعنى


صفحه 190

آيا پس از هر بار گناه كردن توبه مى كند و دوباره كيفر را از يادمى برد و هوس بر او چيره مى شود و گناه را از سر مى گيرد؟ مسلم است كه‏كسوف پس از شب معراج از ميان نرفت و آن را بايد از پديده هائى شمرد كه تاپايان جهان همى تكرار مى شود، پس گويا خورشيد در آن شب رسول خدا (ص)را خبر كرده است كه تصميم داردگناه خود را پى در پى تكرار كند و با آنكه‏در هر كسوف هر بار كيفر مى بيند باز آن را از سر گيرد . اكنون اين موجود فهميده و گنهكار كى براستى توبه مى كند من نمى دانم و بر گردن صفورى نويسنده نزهه المجالس است كه اين پرسش ها را پاسخ دهد . آيا مى تواند؟ من نمى دانم و بهر حال اين هم نمونه اى ديگر بود از گزافگوئى در فضيلت تراشى و دوستى كور و كر كننده .

ماده سگى مامور از ميان ديوان

از زبان انس بن مالك آورده اند كه گفت ما نزد رسول خدا (ص) نشسته بوديم كه مردى از ياران وى بيامد و از ساق هاى پايش خون مى ريخت پيامبر (ص) پرسيد اين چيست گفت اى رسول خدا (ص) من گذارم به ماده سگ فلان منافق افتاد و مرا بگزيد او (ص) گفت بنشين وى در برابر پيامبر (ص) بنشست ساعتى پس از آن مردى ديگر از ياران وى بيامد در حاليكه مانند آن اولى از ساق هايش خون مى ريخت پيامبر(ص) گفت اين چيست گفت اى رسول خدا (ص) من گذارم به ماده سگ فلان منافق افتاد و مرا بگزيد پيامبر (ص) برخاست و به يارانش گفت برخيزيد تابا هم به سراغ آن ماده سگ برويم و آن‏را بكشيم پس همه برخاستند و هر يك شمشير خود را برداشت و چون نزديك آن رسيدند و خواستند با شمشيرها بزنندش ماده سگ در برابر رسول خدا (ص) قرار گرفت و بزبان شيوا و تند و تيز گفت اى رسول خدا مرا مكش كه من به خدا و رسول او ايمان دارم گفت پس چرااين دو مرد را گزيدى گفت اى رسول خدامن ماده سگى از ديوانم و دستور


صفحه 191

دارم كه هر كس بوبكر و عمر (ض) را دشنام دهد او را بگزم پيامبر (ص) گفت هان اى دو مرد نمى شنويد كه ماده سگ چه مى گويد گفتند آرى اى رسول خدا ما به درگاه خداى عز و جل از اين كار توبه مى كنيم . عمده التحقيق از عبيدى مالكى ص 150

امينى گويد راستى را كه اين ماده سگ در ميدان نبرد چه بسيار دلاورى و پايمردى و بزرگ منشى نموده تا آنجا كه براى دفع آن بايد رسول خدا (ص) آماده جنگ شود و ياران او با شمشيرهاى كشيده بر سر آن بتازند . آيا راستى آن سگ بوده يا شير درنده؟يا ماده شير دلير؟ يا لشگرى سهمناك از جنگاوران؟ گمان مى كنم آن دو تن كه سگ ايشان را گزيد از ترسوهاى صحابه بودند ورنه دليراشان پرواى شيران را هم نداشتند چه رسد به سگان .

وانگهى كجا بود اين ماده سگ تا مردان ديگرى را هم كه در همان روزگارو پس از روزگار پيامبر و در آينده هابوبكر را به باد دشنام گرفتند ببيند و چرا ديده نشد كه سگى آنان را بگزد يا حتى براشان پارس كند؟ اينك نگارنده عمده التحقيق آماده باشد براى بررسى اين پرسش ها، گذشته از آنكه زنجيره گزارش وى را تنها در ميان پندارهاى بى پايه بايد جست .

و تازه صحابه اى كه آن روز حاضر بودند و ديدند خدا آن سگ را با شيوائى و تندى و تيزى به سخن آورد چه انگيزه اى ايشان را لال كرد تا از بازگو گرى‏و نشر اين منقبت بزرگ باز بمانند - با آنكه چنين حوادثى را انگيزه براى نقل و روايت فراوان‏است - و چه موجب شد كه حافظان و پيشوايان حديث و سرگذشت نگاران نقل آن را فراموش كنند كه پژوهشگران نه توانستند آن را در "مسند " ها و " صحيح ها " و " منقبت نامه ها " و سرگذشت نامه هاى گسترده بيابند و نه در كتاب هائى كه به بازگوگرى معجزات و دلائل و نشانه هاى‏پيامبر مى پردازد؟ تا پس از روزگارى‏دراز كه گذشت عبيدى بيامد و آن را همچون نويدى گوشزد تبار بوبكر كرد و اين دروغ را بر انس بن مالك بست .


صفحه 192

آيا گزافگوئى در فضيلت بافى به‏همين گونه است؟ . . . شايد

آرى خدا را سگان شكارگر و شيران درنده هست كه‏خدا آن ها را بدعاى پيامبر بزرگ يا كسى از فرزندان راستگوى او (ص) بر دشمنان چيره مى سازد از جمله سگى بودكه خدا بنفرين پيامبر اكرم بر لهب بن‏ابى لهب چيره گردانيد كه داستانش در ج 1 ص 26 ط 2 گذشت و از جمله سگى بودكه نيز چنانچه در همانجا گذشت به نفرين رسول خدا (ص) سر عتبه را برگرفت و حلبى در سيره نبويه مى نويسد - 310 / 1 -: و نظير آن نيز براى جعفر صادق روى داد كه وى را گفتند اين فلان كس در كوفه سروده هائى در هجو شما - يعنى اهل بيت - براى مردم مى خواند . از گوينده پرسيد آيا چيزى از آن ها را در خاطر دارى گفت آرى گفت بخوان او چنين خواند:

"براى شما زيد را بر تنه درخت خرما بردار كرديم

نديديم كه هيچ‏مهدى بر تنه درخت خرما بردار شود.

شما از بيخردى، على را به عثمان قياس كرديد

با آنكه عثمان از على بهتر و پاك تر است . "

اين هنگام جعفر دو دست خود برداشت و گفت خدايا اگر دروغ مى گويد سگى از سگان خود رابر او چيره كن، پس چون آن مرد بيرون‏شد شير او را بدريد و از اين روى شيررا سگ ناميد كه همچون سگ هنگام بول كردن پاى خود را بلند مى كند .

امينى‏گويد: شاعرى كه دريده شد همان حكيم يك چشم و يكى از سرايندگانى است كه از همه بريده و تنها روى به دمشق و امويان آورده بود و اين داستان او ازقضايائى است كه همه، درستى آن را پذيرفته اند مگر اينكه - چنانچه در ج2 ص 197 ط 2 از همين كتاب گذشت . در معجم الادباء مى نويسد، كسى كه بر آن مرد نفرين كرده عبد الله بن جعفر بوده و من گمان مى كنم اين نام دستخورده كلمه ابو عبد الله


صفحه 193

جعفر باشد و بهر صورت كه نفرين از زبان شايسته مردى بدر آمده و بجان كسى خورده كه سزاوار آن بوده.

ارمغان بوبكر براى دوستدارانش

از زبان عكرمه - و او از ابن عباس - آورده اند كه گفت على (ض) گفت من نزد رسول خدا (ص) نشسته بودم و كسى‏ديگر با ما نبود مگر خداى عز و جل پس‏او گفت على مى خواهى سرور پيران بهشتى را بتو بشناسانم كه روز قيامت از همه آنان نزد خدا مقام و منزلتى بلندتر دارند؟ گفتم آرى بجان تو اى رسول خدا (ص) گفت اين دو مرد آينده‏اند .

على گفت من نگاه كردم بوبكر و عمر (ض) را ديدم سپس ديدم رسول خدا(ص) لبخندى زد و آنگاه چين بر پيشانى افكند تا پاى به مسجد نهادند بوبكر گفت اى رسول‏خدا چون ما به سراى ‏بوحنيفه نزديك شديم بر روى ما لبخند زدى و سپس چين بر پيشانى افكندى، اى‏رسول خدا اين را چه سبب بود؟ رسول خدا (ص) گفت چون شما به‏كنار سراى بوحنيفه رسيديد ابليس به شما برخورد و در روى شما نگريست و سپس هر دو دست‏خود را بر آسمان برداشت، شما او را نمى ديديد و سخنش را نمى شنيدند ولى من هم او را مى ديدم و هم سخنش را مى‏شنيدم كه دعا مى كرد و مى گفت بار خدايا من از تو درخواست مى كنم كه به‏آبروى اين دو مرد سوگند مرا به شكنجه‏اى كه براى دشمنانشان آماده كرده اى شكنجه نكن بوبكر گفت اى رسول خدا كيست كه ما را دشمن دارد با آنكه ما بتو گرويديم و به تو يارى كرديم و آنچه از نزد خداى جهانيان آوردى به آن اعتراف كرديم گفت آرى اى ابوبكر در آخر الزمان گروهى آشكار شوند كه ايشان را، رافضيان گويند، حق را طرد و رفض مى كنند و قرآن را به گونه اى نادرست تاويل مى نمايند، خداى عزو جل آنان را در كتاب گرامى


صفحه 194

خود همانجا ياد كرده كه مى گويد: كلمه ها را از معانى آن مى گردانند او گفت اى رسول خدا كسيكه ما را دشمن‏دارد خدا او را چه كيفرى مى دهد گفت ابوبكر برايت همين بس كه ابليس - كه خداى تعالى لعنتش كند - از خدا امان مى خواهد كه او را به كيفرى است كه براى دشمنان شما آماده كرده كيفر نكند گفت اى رسول خدا اين كيفركسى است كه ما را دشمن دارد ولى پاداش كسى كه ما را دوست دارد چيست رسول خدا (ص) گفت بايد خود شما ارمغانى از كارهاتان به آنان بدهيد بوبكر (ض) گفت اى رسول خدا من خدا و فرشتگان او را گواه مى گيرم كه 1/4از پاداش همه كارهايم را از آغاز مسلمانى ام‏تا پايان عمر به آنان اهدا مى كنم عمر (ض) گفت اى رسول خدا من نيز همين طور، رسول خدا (ص) گفت اين را بخط خودتان بنويسيد . على كرم الله وجهه گفت: بوبكر دواتى شيشه اى‏بگرفت و رسول خدا (ص) به او گفت بنويس او نوشت:

بسم الله الرحمن الرحيم چنين گويد بنده خدا - عتيق بن‏ابى قحافه كه من خدا و رسول او و همه‏مسلمانان حاضر را گواه گرفتم كه 1/4 ازپاداش همه كارهايم را از آغاز مسلمانى ام تا پايان عمر بخشيدم به كسانى كه مرا در زندگانى اين جهان دوست دارند . و اين دستخط را نيز براى همين نگاشتم.

گفت: سپس عمر نامه‏را بگرفت و مانند آن را بنگاشت و چون‏قلم از نگارش فراغت يافت جبرئيل (ع) فرمود آمد و گفت اى رسول خدا پرودگار ترا سلام مى رساند و با درودو احترام، ترا ويژه مى دارد و مى گويد: آنچه دو دوستت نوشته اند بده . رسول خدا (ص) گفت: آن همين است جبرئيل آن را بگرفت و به آسمان برد وسپس به نزد رسول خدا (ص) برگشت و رسول خدا (ص) او را گفت جبرئيل آنچه گرفتى از من كجا است؟ گفت آن نزد خداى تعالى است كه خدا نيز زمينه‏آن را گواهى كرد و حاملان عرش و من وميكائيل و اسرافيل را نيز بگواهى گرفت و خداى تعالى گفت: آن نزد من خواهد بود تا بوبكر و


صفحه 195

عمر درروز قيامت به وعده اى كه دادند وفا كنند .

عمده التحقيق از عبيدى مالكى ص 107 - 105

امينى گويد: من نمى خواهم در تخطئه اين روايت كه به افسانه هاى داستانسرايان و قصه هاى پندارى مى ماند سخن دراز كنم زيرا هربخشى از آن گواهى راستين است بر نادرستى اش .

من نه در سالخوردگى آن دو پيرمرد با انگشت نهادن بر آنچه درج 5 ص 313 ط 2 گذشت چون و چرا مى كنم- كه به رسول خدا بسته اند گفته: على اين دو پيرمرد را دوست مى دارى؟- و نه با پيش كشيدن آنچه در 119 تا 121 از همين جلد گذشت - كه ابوبكر رادر بهشت ريشى هست و آنجا هيچكس صاحب ريش نيست مگر او و ابراهيم خليل - و نه با دست آويز گردانيدن آنچه در ص 119 گذشت - كه رسول خدا ريش بوبكر رامى بوسيد و نه با انگشت گذاشتن بر آنچه در ص 143 تا 162 گذشت - كه در روز كوچيدن پيامبر (ص) بمدينه بوبكر پيرمرد بود و پيامبر جوان - و نه با پيش كشيدن آنچه در ص 162 تا 164 گذشت كه بوبكر از پيامبر هم بزرگ‏تر بوده - و نه با دست آويز گردانيدن‏آنچه در ذيل شماره 13 گذشت كه او سالخورده ترين ياران پيامبر بوده .

ونمى پردازم به گفتگو در پيرامون كيفردشمنان بوبكر و عمر و اينكه چرا بايدحتى بيش از عذاب كسى باشد كه در برابر خداى پاك گردنكشى و سرپچيى نموده با او كينه ورزيده و از فرمان وى سر تافته و از كسانى است كه تا روز وقت معين مهلت يافته و بندگان خدا را گمراه مى سازد و از راه راست بدر مى برد .

و در اين هم چون و چرا نمى كنم كه چگونه درست مى نمايد كه ابليس از عذابى كه براى دشمنان آندو آماده شده بخدا پناه مى برد؟ مگر خود، آندو را دوست مى دارد؟ اگر آرى براى چه؟ يا مگر بگونه اى كه همه ايمان آوردگان


صفحه 196

بخدا را دشمن مى دارد آندو را نيز دشمن مى دارد؟ پس دعا براى چه؟ و چه فايده اى براى او دارد با اين كه خود از كيفر دشمنان آندو آگاه است و خود آندو را دشمن مى دارد و هميشه مردم را بدشمنى با آن دو تشويق مى نمايد .

خامه ام نيز به سوى آن دوات شيشه اى كه سند آن ارمغان پندارى به آن نگاشته شده دراز نمى شود مبادا بشكندو امت مسلمان از آن توشه گران بى بهره بماند .

و از گزارشگران آن سخنان خنده آور نمى پرسم كه آن همه گواهى هائى كه خدا و امين وحى او و ميكائيل و اسرافيل و حاملان عرض نموده اند براى چه بوده و خداى پاك را چه نياز كه در نوشتن آن سند چنان محكم كارى ها و احتياط نمايد و چه اهميتى داشته است كه خدا آنرا پيش خود نگهدارد تا بوبكر و عمر در روز قيامت به آنچه گفته اند وفا كنند .

ونمى گويم كه چرا پيشوايان و حافظان حديث اين منقبت بزرگ بوبكر را تا روزگار عبيدى مالكى - قرن 11 - ياد نمى كردند با آنكه در لابلاى آن، هم‏نويد بزرگى است براى دوستداران آن دوپيرمرد و هم راهنمائى امت است به آنچه رهائى و رستگارى و پاداش يافتن ايشان به 1/4 از كارهاى آندو - در آن است و چرا آن همه پاسداران از رساندن اين همه خيرات به مردم دريغ وزريدند و عبيدى همه را لو داد؟

من اين ها را نمى پرسم ولى اكنون با من بيائيد تا معنى آيه كريمه را كه در اين داستان درباره رافضيان شمرده از خود قرآن در بياريم كه در دو جاى آن وجود دارد:

1- بعضى از آن ها كه دين يهود دارند كلمه ها را از معانى آن مى گردانند مى گويند شنيديم و نافرمانى كرديم سوره نساء آيه 46

2- خدا از پسران اسرائيل پيمان گرفت و از آنها دوازده مراقب برانگيختيم و خدا گفت من با شمايم اگر نماز بپا داشتيد و زكات داديد و بفرستادگان من


صفحه 197

گرويديد و تقويتشان كرديد وخدا را وامى نيكو داديد گناهان شما را مى پوشانم و در بهشت ها كه جوى هادر آن روان است داخلتان مى كنم و هر كه پس از اين كافر شود ميان راه گم كرده است و بسزاى پيمان شكنى شان لعنتشان كرديم و دل هايشان سخت كرديم ‏تا كلمه ها را از معانى آن مى گردانند و از آنچه بدان پندشان داده اند قسمتى را از ياد برده اند سوره مائده آيه 12 و 13

آيا از اين تحريف و دستبرد به شگفت نمى آئى كه آنچه رادر نص قرآن حكيم بعنوان تحريف يهوديان و بنى اسرائيل در كلام خدا شمرده است به كسانى نسبت داده كه هنوز بوجود نيامده بودند و مادر روزگار بايد بعدها آنان را بزايد . از رسول خدا (ص)دور است كه چنان سخنانى گفته باشد و اين ها را كسانى بر زبان آورده اند كه در پرتگاه هاى كين توزى و هوس ها و دلبخواه ها سرنگون شده بودند و آمده اند اين زشتى ها را به گروهى از مومنان بسته اند كه از پيامبر درستكار پيروى كرده‏و به راه راست افتاده اند و به سخنان‏پاكيزه راه يافته و به راه خداى ستوده راه يافته اند و آنكه بدين خداچنگ زند راستى كه به راه راست راه يافته است .

ابوبكر در قاب قوسين

گزارش بما چنان رسيد كه پيامبر (ص)چون به جائى رسيد كه تا بارگاه قرب خداى تعالى به اندازه دو كمان يا كمتر بود هراسى او را گرفت كه آواى بوبكر (ض) را شنيد و دلش آرام گرفت‏و به آواى دوستش انسى پيدا كرد .

گزارش بالا را عبيدى مالكى در ص 154 از عمده التحقيق آورده و گفته اين يكى از كرامات بوبكر صديق است كه ويژه او (ض) مى باشد .

امينى گويد: آن هراس براى چه بوده و آن دلگرمى از چه؟ مگر او (ص) در بارگاه پروردگار نبوده و مگر جز اين بوده كه‏او تنها به خدا انس مى گرفت و روان پاك او در همه لحظه ها گرايش به وى داشت؟ پس چگونه وقتى


صفحه 198

به آنجا بار يابد بيمناك شود . مگر نه آنجا نزديك ترين جايگاه بوده است به پيشگاه خداى پاك كه كسى جز او (ص) را به آنجا راه نبوده تا آنجا كه جبرئيل امين هم از گام نهادن به آن مرز خوددارى كرده و گفته اگر فراتر آيم به آتش خواهم سوخت چون خداى تعالى او (ص) را بدانجا بركشيد و رنگى از پاكى و قداست خدائى بر او زدتا آمادگى يابد كه فيض اقدس را بپذيرد . آيا آنجا براى كسى همچون‏او (ص) هراسى تواند بود كه آواى بوبكرآن را فرو نشاند و آيا او (ص) در جايگاه به درآمدن از خويش حتى نيم نگاهى هم جز به سوى خدا - كه شكوه اوبزرگ است - داشته است تا به آواز ديگران مانوس شود؟ نه بخدا دل پيامبر (ص) جز خدا را بخويش راه نمى داده به او انس داشته و به نعمت هاى وى دلش آرامش مى يافته پس هيچكش ديگر را به آن راه نبوده است تا در آرامش آن جاى پائى داشته باشد و خداوند براى هيچ مردى در درون وى دو دل ننهاده، به راستى كه او را در افق و چشم انداز بزرگ ديده و به بنده‏خود وحى كرده آنچه وحى كرده و قلب وى‏آنچه را بديد تكذيب نكرد چرا با پيامبر درباره آنچه مى بيند مجادله مى كنيد يكبار ديگر نيز او را ديد نزديك به آخرين درخت كنار نه ديده اوخيره گشت و نه منحرف شد و شمه‏اى از آيه هاى بزرگ پروردگارش را بديد و روان ارجمند او هميشه آرامش خود را از پروردگارش مى گرفت تا آنجا كه با اين سخن از سوى خداى پاك وى را ندا در دادند . اى روان آرامش يافته به سوى پروردگارت به گونه اى برگرد كه او از تو خشنود است و تو از وى خرسند.

اين از ارج روايت در عالم واقعيت اما گزافگويان در برترخوانى، خوش داشته اند كه آن را - هر چند زنجيره اش بريده - از فضائل خليفه بشمارند .

دين و گوش و چشم آن

از زبان حذيفه‏بن يمان (ض) گزارش كرده اند كه گفت: از رسول خدا (ص)


صفحه 199

شنيدم مى گفت بر آن شده ام كه مردانى را به‏اين سوى و آن سوى فرستم تا كارهاى شايسته و بايسته را بمردم آموزند همچنانكه عيسى پسر مريم حواريان را براى همين برنامه ها مى فرستاد . گفتندش با عمر و بوبكر چگونه اى؟ گفت من از آندو بى نياز نيستم زيرا آندو همچون چشم و گوش دينند .

اين گزارش را حاكم در ج 3 ص 74 مستدرك آورده و گفته " اين حديثى است كه تنها حفص بن عمر عدنى از زبان مسعر بازگو كرده " ولى ذهبى در فشرده همين ‏كتاب آنرا بى پايه شمرده .

امينى گويد: نسائى گفته: حفص بن عمر موردوثوق نيست و ابن عدى گفته: بيشتر احاديثش با اخبار راجح و مشهور ناسازگار است و ابن حبان گفته او از آن ها بوده كه زنجيره گزارش ها را ديگرگون مى نموده و روا نيست احاديثى‏را كه تنها او آورده بنياد استدلال گيريم و ابن معنى گفته: مردى بد كنش‏بوده كه مورد وثوق نيست و مالك بن عيسى گفته بى ارزش است و عقيلى گفته: حديث هايش اباطيل است و احمد گفته او با حماد در بلاهائى كه بر سر حديث‏آورد همدست است و ابو داود گفته حديث‏وى نكوهيده است و دار قطنى گفته: حديث وى سست است و متروك، نيرومند نيست .

اين ها تازه در صورتى است كه سخن كسانى را بپذيريم كه گويند او حفص ابن عمر بن دينار ايلى نبوده و اگر او باشد كه به گفته ابن عدى همه احاديثش چه از نظر سند چه از نظر متن‏نكوهيده و ضعيف شمردن آن ها بهتر است‏و ابو حاتم گفته: پيرى دروغ پرداز بوده و عقيلى گفته او از زبان شعبه ومسعر و مالك بن مغول و امامان گزارش هائى ياوه نقل كرده و ساجى گويد: اودروغ مى گفته و ابو احمد حاكم گفته از سر احاديثش بايد گذشت .


صفحه 200

اين بود حال و روز سند روايت . و اى كاش مى دانستم كدام كار بايسته و شايسته بوده كه اگر بفرض پيامبر آن دو مرد را مى فرستاده مى توانستند بمردم بياموزند؟ و چه فتوائى مى دادند درباره كلاله وارث جد و جده و تيمم و شكيات نماز و مسائل ديگرى كه پاره اى از آن ها را در جلد ششم عربى ‏و پاره اى ديگر را در جلد سيزده از ترجمه فارسى مطرح كرديم و چه پاسخى داشتند در برابر پرسش هائى كه مردم پيرامون آيات قرآن مى نمودند با آنكه‏آندو حتى از فهم پاره اى از الفاظ و واژه هاى آن در مى ماندند چه رسد به معانى دشوار و پيچيده؟

وانگهى چگونه‏ نيازهاى رسول خدا (ص) به يارى آندوبرآورده مى شده و بر چه مبنائى آندو گوش و چشم دين بشمار مى آمده اند آيابا آن دلاورى هاشان در نبردها؟ يا با آن دست و دل بازى هاشان در بحران هاى اقتصادى؟ يا به بينا دلى شان دركارها؟ يا به آن دانش سودمندشان در زمينه قرآن و سنت؟ يا به موقوف بودن‏دعوت اسلام در مركز آن به آندو؟ يا به وابستگى اجراى احكام به آن دو؟ سرگذشت نامه ها را بخوان و سپس پاسخ بده .

در ج 5 ص 325 از زبان مقدسى آورديم كه اين روايت: بوبكر و عمر همچون گوش و چشم اسلام هستند از ساخته هاى وليد بن فضل خبرساز است .

و ابو عمر در استيعاب - 146 / 1 - گزارشى بى زنجيره اى درست درباره بوبكر و عمر آورده كه پيامبر گفت " اين دو نسبت به من همچون چشم و گوش هستند نسبت به سر " آنگاه مى نويسد اسناد آن ضعيف است، زيرا ابو عبد الله يعيش بن سعيد ما را خبر داد كه ابوبكر بن محمد بن معاويه ما را گفت كه جعفر بن محمد فريابى گفت كه عبد السلام بن محمد حرانى گفت كه ابن ابى‏فديك گفت كه مغيره بن عبد الرحمن گفت‏كه مطلب بن عبد الله بن حنطب از زبان‏پدرش از جدش آورده است كه پيامبر گفت. . . " و اين خبر به جز اين، اسنادديگرى ندارد و مغيره بن عبد الرحمن نامبرده نيز همان حزامى است كه گزارش‏هايش سست است و با مغيره مخزومى كه از فقيهان صاحب راى بوده دو تا است (الخ) و باز ابو عمر در ج 1 ص 348 مى‏نويسد


صفحه 201

زنجيره اين حديث آشفته‏است و استوار نيست و در اصابه 299 / 2 آمده كه اين حديث درباره بوبكر وعمر: " اين دو، چشم و گوش هستند " به گفته ابو عمر حديثى درهم برهم است‏و استوار نيست .

مى گويم: در اسناد ياد شده آن نام چندين ميانجى ديگر راهم مى بينيم كه يا ناشناخته اند يا حديثشان سست است و سستى سند تنها بخاطر وجود مغيره نيست بلكه ابن معين‏درباره آن گويد بى ارزش است و نسائى هم آن را نيرومند نمى شمرده تهذيب التهذيب 266 / 10

بوبكر و پايگاه او نزد خدا

از زبان ابن عباس گزارش كرده اند كه بوبكر با پيامبر (ص) در غار ثور بود كه به سختى تشنه اش شد درد دل به نزد پيامبر (ص) برد پيامبر (ص) به او گفت برو انتهاى غار و سيراب شو بوبكر گفت پس رفتم انتهاى غار و آنجا آبى آشاميدم شيرين‏تر از انگبين و سپيدتر از شير و خوشبوتر از مشگ . سپس نزد پيامبر (ص) بازگشتم پرسيد نوشيدى گفتم آرى گفت‏ابوبكر ترا نويدى ندهم؟ گفتم چرا اى‏رسول خدا گفت به راستى خداى تبارك و تعالى فرشته اى را كه به كار گذارى جوى هاى بهشت گماشته بود بفرمود تا رشته اى از جوى بهشت فردوس به انتهاى‏اين غار بكشد تا بوبكر از آن بنوشد گفت اى رسول خدا آيا مرا نزد خدا چنين پايگاهى هست پيامبر (ص) گفت آرى و برتر از آن . سوگند به آنكه مرا به راستى به پيامبر برانگيخت اگركسى به اندازه 70 پيامبر كار نيك داشته باشد ولى ترا دشمن گيرد پايش به بهشت نخواهد رسيد

الرياض النضره 71 / 1 مرقاه الوصول ص 114

امينى گويد چگونه اين روايت درست تواند بود با آنكه حافظان حديث و پيشوايان تاريخ وسرگذشت نگاران، آن را نديده اند در حاليكه چنان گزارش سترك و معجزه بزرگى در آن بوده؟ پس اگر خبر آن راپيش روى خود مى يافته اند


صفحه 202

باآن اهتمامى كه به گردآورى دلايل بر نبوت محمد و معجزه هاى او داشته اند چرا از آن چشم پوشيده اند تا نه در هيچيك از " اصل هاى حديث " يافت شود و نه در هيچيك از سرگذشت نامه ها و تنها سيوطى آن را در الخصايص - 187 / 1 - بيارد و بنويسد: ابن عساكر بازنجيره اى بى پايه آن را گزارش كرده است .

تازه چرا گزارش آن تنها از زبان ابن عباس آمده است كه اندكى پيش‏از هجرت در دره ابوطالب زائيده شد و هنگام پناه بردن پيامبر به غار بيش از يك دو سال نداشت و گزارش خود را هم معلوم نكرده كه از كه گفته و در آن غار هم جز پيامبر (ص) و دوست همراهش كسى ديگر نبوده پس گزارشى كه خود آندو تن درباره آن رويداد داده اند كجا رفته و آن همه صحابه ديگر كجا بودند كه آنرا بشنوند . آيا برازنده است كه يك خردمند يا حافظ بيايد و چنين گزارش بى پايه اى را مسلم انگارد و در رديف مناقب ياد كند؟

آرى اينان درباره دوستى بوبكر و رفيقش گزارش هائى دارند كه بداستان هاى خيالى مى ماند و با دست كسانى كه‏در فضيلت تراشى بدنده گزافگوئى افتاده بودند درهم بافته شده و اين هم نمونه: 1 - بى زنجيره اى درست اززبان عبد الله بن عمر آورده اند كه پيامبر گفت چون بوبكر زاده شد همانشب‏خداوند نگاهى از فراز، به بهشت عدن افكند و گفت به عزت و جلال خودم سوگند كه هيچكس را نگذارم گام در تو نهد مگر اين مولود را دوست دارد . اين گزارش چنانچه در ج 5 ص 300 ط 2 گذشت از ساخته هاى احمد بن عصمه نيشابورى است 2 . - بى زنجيره اى درست از ابو هريره گزارش كرده اند كه‏پيامبر گفت: در پاتين ترين آسمان ها80000 فرشته اند كه از خداوند براى دوستان بوبكر و عمر آمرزش مى خواهند و در آسمان دوم 80000 فرشته اند كه دشمنان بوبكر و عمر را نفرين مى فرستند .


صفحه 203

اين گزارش نيز بر بنياد آنچه در ج 5 ص 300 ط 2 آورديم از بزگ ترين آفاتى است كه ابو سعيد حسن بن على بصرى به جان احاديث انداخته

3- بى زنجيره اى درست از انس گزارش كرده اند كه پيامبر گفت:

در هر شب جمعه خداى تعالى100/000 كس را از آتش دوزخ مى رهاند مگر دو كس را كه هر چند در جرگه امت من در مى آيند ولى از ايشان نيستند و خداوند آندو را - همراه با كسانى از بجا آرندگان گناهان كبيره كه در طبقه‏ايشانند - آزاد نمى كند و مى گذارد كه در ميان بت پرستان در بندهاى استوار و آهنين بمانند . آندو دشمنان‏ بوبكر و عمرند و در جرگه مسلمانان نيستند بلكه تنها از جهودان اين امت به شمار مى آيند . الخ

- چنانچه در ج 5 ص 303 ط 2 گذشت، گزارش بالا از ساخته هاى ابوشاكر برده متوكل است .

4- از انس گزاش كرده اند كه يك يهودى به نزد بوبكر شد و گفت سوگند به آنكه موسى ‏را برانگيخت و با وى به سخن پرداخت البته من ترا دوست مى دارم بوبكر از خوارا نگاشتن يهودى سربر نداشت پس جبرئيل بر پيامبر (ص) فرود آمد و گفت اى محمد خداى على اعلى ترا سلام مى رساند و مى گويد به‏يهودى بگو كه خدا روى او را از آتش بگردانيد . الحديث . گزارش را بخوان و پس از نگريستن در قرآن و انديشه درآياتى كه درباره كيفر كافران فرود آمده داورى نماى . گزارش از ساخته هاى ابو سعيد بصرى است . برگرديد به ج 5 ص 301 ط 2

5- بى زنجيره اى درست‏از عبد الله بن عمر گزارش كرده اند كه پيامبر گفت خدا مرا بفرمود تا 4 كس را دوست دارم ابوبكر، عمر، عثمان، على، اين گزارش نيز از بلاهائى است كه بر بنياد آنچه در ج 5ص 310 ط 2 گذشت سنجرى بجان دين انداخته .

6- بى زنجيره اى درست از ابوهريره گزارش كرده اند كه پيامبر از على پرسيد آيا اين دو پيرمرد را دوست دارى گفت آرى اى رسول خدا گفت دوستشان


صفحه 204

بدار تا ببهشت درآئى اين هم از ساخته هاى اشنانى است چنانكه در ج 5 ص 313 ط 2 گذشت .

7- بى زنجيره اى درست از جابر گزارش كرده اند كه پيامبر گفت: هيچ مومن بوبكر و عمر را دشمن ندارد و هيچ منافق آندو را دوست نگيرد .

اين هم از ساخته هاى معلى طحان است برگرديد به ج 5 ص 323 ط 2

8- بى زنجيره اى درست از بوهريره گزارش كرده اند كه پيامبر گفت اينك جبرئيل از سوى خدا مرا خبر مى دهد كه هيچ كس جز مومن پرهيزكار بوبكر و عمر را دوست نگيرد و هيچ كس جز منافق نگون بخت او را دشمن ندارد .

اين نيز چنانچه در ج 5 ص 326 ط 2 گذشت از ساخته هاى ابراهيم‏انصارى است

9- بى زنجيره اى درست از ابو سعيد گزارش كرده اند كه پيامبر گفت هر كه عمر را دشمن دارد مرا دشمن داشته برگرديد به 329 / 5 ط 2

10- از زبان على بى زنجيره اى درست آورده اند كه پيامبر گفت: خداوند در لوح محفوظ براى شما - بوبكر، عمر، عثمان، على را مى گويد - پيمان گرفته كه هيچ كس جز مومن پرهيزگار شما را دوست ندارد و هيچكس جز منافق نگون - بخت شما را دشمن نگيرد . چنانچه در ج 5 ص 326 ط 2 گذشت اين گزارش هم از ساخته هاى ابراهيم انصارى است .

11- بى زنجيره‏اى درست از على گزارش كرده اند كه پيامبر درباره بوبكر گفت هر كه مرا دوست دارد بايد او را دوست گيرد و هركه بزرگداشت مرا خواهد بايد او را بزرگ دارد . خصوصيات اين گزارش هم در ج 5 ص 355 ط 2 گذشت.

12- بى زنجيره‏اى درست از انس گزارش كرده اند كه پيامبر گفت عرش خدا 360 پايه دارد و هر پايه آن 60/000 برابر جهان است و ميان هر دو پايه 60000 سنگ است كه هر سنگ آن 60000 برابر دنيا است و درهر سنگ 60000 عالم است و هر عالم 60000 برابر همه آدميان و ديوان است و خداى تعالى ايشان


صفحه 205

را الهام‏كرده كه تا روز قيامت براى دوستان بوبكر و عمر آمرزش بخواهند و دشمنان آندو را نفرين فرستند .

گويا كسى كه اين روايت خرافى را درهم بافته عدد 60000 را با ديدى ويژه مى نگريسته كه‏موجودات پندارى را بر بنياد آن عدد نهاده و بهر حال كه اين ها هيچ نيست مگر آفت هائى كه به جان دين انداخته اند و كيان؟ همان كسان كه پرواى درست و خطاب سخن ندارند و در برابر حقايق استوار به گزافگوئى در برترخوانى ها مى پردازند، با اين همه، ما با پرداختن به شرح و بسط زمينه آن تحريك احساسات نمى كنيم و داورى در پيرامون آنرا به مغز پژوهشگران آزاده و هوشيار مى گذاريم .

پيامبر از بوبكر و عمر يارى مى گيرد

از ابو اروى دوسى آورده اند كه گفت من نزد پيامبر (ص) نشسته بودم كه بوبكر و عمر (ض) بيامدند رسول خدا (ص) گفت ستايش آن را كه مرا بدست شما يارى كرد .

امينى گويد: گزارش بالا را حاكم در مستدرك 74 / 3از طريق كسى - ابن ابى فديك -آورده كه هر چند ابن معين او را مورد وثوق مى شمارد ولى ابن سعد سخن او را حجت نمى شمارد و تازه او گزارش را از:

عاصم بن عمر بن حفص بن عاصم بن عمر بن خطاب گرفته است كه احمد و ابن معين و ابو حاتم و ابن عدى، احاديث وى را ضعيف مى شمرند و فروى گفته: نيرومند نيست و جوزجانى گفته حديثش سست است و بخارى گفته: حديثش نكوهيده است و ترمذى گفته: او متروك‏است، و مورد وثوق نيست و ابن حبان گفته او را تخطئه كرده و با وى مخالفند و هم گويد احاديثش بسيار نكوهيده است و از


صفحه 206

مردان موثق‏احاديثى نقل مى كند كه به احاديث استوار ماننده نيست و روا نيست كه آنها را زمينه گفتگو گيريم مگر در جائى كه با احاديث مردان موثق سازگارباشد . و ابن جارود گفته: حديث او حجت نيست، و احمد بن صالح كه او را مورد وثوق شمرده از اين لحاظ مورد اعتراض نسائى واقع شده و تازه او گزارش را از:

سهيل بن ابى صالح گرفته كه به گفته ابن معين حديث او حجت نيست و ابو حاتم گفته حديث وى سرمايه استدلال را نشايد . و ابن حبان گفته او را خطا كار مى شمارند وابن ابى خيثمه از زبان يحيى آورده: هميشه اهل حديث از احاديث وى مى پرهيزند . و عقيلى از زبان يحيى آورده كه او صالحك است و در احاديث وى جاى نكوهش است و تازه او حديثش رااز زبان محمد بن ابراهيم بن حارث مدنى آورده كه گرچه تعدادى او را مورد وثوق مى شمارند ولى امام حنبليان احمد گويد: در حديث او چيزى‏ ناپسند هست و احاديث نكوهيده يا ناپسندى روايت مى كند حديث ياد شده را ابن حجر نيز در اصابه ج 4 / ص 5 ياد كرده و سست شمرده .

اين كوتاه سخنى بود درباره ميانجيان زنجيره حديث و چنانچه مى بينيد، متن آن هم برترين نمونه گزافگوئى است .

اشباح پنجگانه از زادگان آدم

از انس بن مالك گزارش كرده اند كه گفت: شنيدم رسول خدا (ص) مى گفت جبرئيل مرا خبر كرد كه چون خداى تعالى آدم را بيافريد و روح در بدن او دميد مرابفرمود تا سيبى از بهشت برگيرم و آن را در گلوى وى بفشارم من نيز آن را در دهان وى فشردم پس خداوند تو را - اى محمد - از همان چكه نخست


صفحه 207

بيافريد و بوبكر را از چكه دوم و عمررا از چكه سوم و عثمان را از چهارم وعلى را از پنجم آدم گفت اينان كيستندكه گرامى شان داشته اى خداى تعالى گفت اينان پنج شبح هستند از زادگان تو و هم گفت اينان از همه آفريدگانم نزد من گرامى ترند. جبرئيل گفت چون آدم از فرمان پروردگارش سر پيچيد گفت‏پروردگارا تو را به آبروى اين شبح هاى پنجگانه اى كه ايشان را برترى داده اى توبه ام را بپذير و خدا نيز بپذيرفت

اين را حافظ محب الدين طبرى در الرياض النضره 30 / 1 آورده و ابن‏حجر نيز در صواعق - ص 50 - آنرا از رياض محب طبرى نقل كرده و گفته: درستى آن به گردن وى است .

امينى گويد چه دور مسافتى است ميان آنكس كه‏روا مى دارد آدم - نخستين پيامبران -چون خواهد براى پذيرش توبه‏اش وسيله‏اى بدرگاه خداى تعالى برانگيزد در كنار توسل به برترين پيامبران و سرورجانشيان ايشان (ع) به مردمانى معمولى متوسل شود و ميان آن كس كه توسل را از اصل منكر است - براى هر كس كه باشد و بهر كس كه باشد - و حتى‏توسل آدم به نبى اعظم (ص) را هيچگونه ارج و ارزشى نمى نهد، آن نخستين كس چنين روايتى را صحيح مى انگارد كه سيوطى در داورى خود آن را دروغ و ساختگى شمرده و چنانچه در كشف‏الخفاء آمده ابن حجر نيز با نقل داورى او به آن خرسندى داده هر چند كه در صواعق خود آن را در فضايل خلفاياد كرده و پنداشته است كه دست روزگار پس از وى كسى را بر نمى انگيزد كه او را بپاى حساب كشد، عجلونى نيز در كشف الخفا 233 / 1 در دروغ و ساختگى بدون آن با ايشان همداستان شده و مى نويسد: ابن حجر هيثمى از سيوطى نقل كرده كه اين حديث، دروغ و ساختگى است .

تازه متن روايت هم روشن ترين گواه است بر اين داورى جز اين كه كسانى كه به گزافگوئى در فضيلت خوانى افتاده اند آن را آفريده اند تا در برابر


صفحه 208

روايتى به مقابله وادارند كه درباره اين آيه رسيده: فتلقى آدم من‏ربه كلمات فتاب عليه سوره بقره

آن چنين است كه به گزارش الدر المنثور - 60 / 1 - ديلمى در مسند الفردوس با زنجيره خود از على روايت كرده كه گفت پيامبر (ص) را پرسيدم اين كه خدا گويد: (فتلقى . . . عليه پس آدم از سوى پروردگارش كلماتى دريافت كرد كه با گفتن آن توبه اش پذيرفته آمد) چه معنى دارد . گفت خداوند آدم را در هند فرود آورد و حواء را در جده - تا آنجا كه گفت - تا خدا جبرئيل را بسوى او فرستاد و گفت اى آدم آيا تو را بدست خود نيافريدم آيا از روح خود در تو نوميدم آيا فرشتگانم را در برابر تو بسجده نيافكندم آيا كنيز خود حوا را بهمسرى تو در نياوردم گفت آرى گفت پس‏اين گريه چيست گفت چه مرا از گريه باز مى دارد؟ با آنكه از نزديكى درگاه خداى رحمان بيرونم افكندند . گفت پس اين كلمات را بگو كه خدا توبه‏ تو را مى پذيرد و گناهت را مى آمرزد بگو: بار خدايا از تو درخواست مى كنم بحق محمد و آل محمد - اى خداى پاك كه جز تو خدائى نيست كه من بد كردم و بر خويش ستم روا داشتم - كه مرا بيامرز زيرا تو آمرزنده مهربانى . اين بود كلماتى كه آدم فرا گرفت

و ابن النجار از ابن عباس گزارش كرده كه گفت رسول خدا (ص) را پرسيدم آن كلمات چه بود كه آدم از پروردگارش فرا گرفت و با گفتن آنها آمرزيده شد . گفت وى از خدا درخواست كرد كه به حق محمد و على و فاطمه و حسن و حسين توبه مرا بپذير او هم بپذيرفت

الدر المنثور 60 / 1

بنابر آنچه در ينابيع‏الموده ص 239 آمده اين گزارش را فقيه‏ ابن مغازلى نيز در مناقب خود آورده است .

و هم ابو الفتح محمد بن على نطنزى متولد در 480 در كتاب خود الخصايص آورده است كه ابن عباس گفت چون خدا آدم را بيافريد و از روح خوددر او دميد


صفحه 209

او به عطسه افتاد و گفت خداى را ستايش . پروردگارش او را گفت: پروردگارت ترا بيامرزد و چون فرشتگان را در برابر او بخاك افكند پرسيد پروردگارا آيا آفريدگانى‏هم آفريده اى كه از من نزد تو دوست تر باشند؟ گفت آرى و اگر آنان نبودند تو را نمى آفريدم گفت پروردگارا پس ايشان را به من بنماى خداوند به فرشتگان پرده دار، وحى كرد كه پرده ها را بردارند چون برداشتند ناگاه آدم 5 شبح را در پيشاپيش عرش ديد گفت پروردگارا اينان‏كيانند؟ گفت اى آدم اين پيامبر من محمد است و اين اميرمومنان على پسر عموى پيامبر من و جانشين او است و اين فاطمه دختر پيامبر من است و اين دو نيز حسن و حسين دو پسر على و دو فرزند پيامبر منند سپس گفت اى آدم آنان فرزندان تواند او از اين سخن شاد شد و چون آن لغزش از وى سر زد گفت پروردگارا از تو بحق محمد و على و فاطمه و حسن و حسين درخواست مى كنم‏كه مرا بيامرزى . خدا او را بيامرزيدو همين است كه خداى تعالى گفته " و آدم از پروردگارش كلماتى فرا گرفت " زيرا كلماتى كه آدم از پروردگارش فراگرفت اين بود " خدايا بحق محمد و على‏و فاطمه و حسن و حسين كه مرا بيامرزى"و خدا نيز او را بيامرزيد .

كسى كه مى پندارد آدم، خلفا را بدرگاه خدا شفيع برده بايد گزارش معروفى را بنگرد كه با سند صحيح درباره توسل عمر - يكى از همان خلفا - به عباس - عموى پيامبر (ص) رسيده است و كى؟ در نماز طلب باران، زيرا هنگامى كه خشكسالى گريبان مردم را گرفت او به نماز باران بيرون شد و گفت بار خداياما به آبروى عموى پيامبرت از تو درخواست مى كنيم كه سختى و گرسنگى و خشكسالى را از سرما دور كنى و ما را با باران سيراب كنى عباس گفت پروردگار هيچ بلائى از آسمان فرود نمى آيد مگر بخاطر گناهى، و از ميان‏نيز نمى رود مگر با توبه، اين گروه بخاطر خويشاوندى من با پيامبرت بوسيله من روى بدرگاه تو آورده اند واينك دست هاى گنهكارمان را بسوى تو برداشته و پيشانى را براى توبه به آستان تو نهاده ايم تو شبان و سرپرست‏مائى و گمشده ها را بحال خود رها


صفحه 210

نمى كنى و چارپاى شكسته اندام را با حال تباه در خانه رها نمى كنى، خردان سست و ناتوان گرديدند و بزرگتران بدحال و اندك مال شدند، درد دل ها بالا گرفت و تو از آشكار وپنهان آگاهى بار خدايا پيش از آنكه با نوميدى از درگاه تو بهلاكت افتند ايشان را در پناه خودت پناه ده زيرا جز گروه كافران از رحمت تو نوميد نمى‏شوند .

هنوز سخن وى به پايان نيامده بود كه آسمان همچون ريسمان ها نرم و سست شد، ابرى پديد آمد و از آسمان قطره هاى درشت و پياپى باريدن گرفت ومردم آغاز كردند به تبرك جستن به عباس و مسح كردن او و مى گفتند: گوارا باد تو را اى ساقى دو حرم (مكه و مدينه) پس حسان بن ثابت گفت:

خشكسالى ما طولانى شده بود كه پيشوا (عمر) دعا كرد

و به آبروى چهره درخشان عباس كه بزرگ قوم بود ابرها ما را سيراب كرد .

همان عموى پيامبر و برادر پدرش

كه تنها او - و نه ديگرمردم - اين آبرو را از وى به ميراث برده بود .

خدا به آبروى او شهرها رازنده كرد

تا پس از همه نوميدى ها، كران تا كران سرسبز و شاداب گرديد .

و هم ابن عفيف نصرى گفت:

هميشه عباس ‏پسر شيبه در مواقعى كه روزگار بر مردم سخت و ديگرگون شود همچون درفش راهنمائى است به سوى هدف و مقصود .

مردى است كه در پاسخ آواز او - و آنگاه كه با دعاى مسلمانى، خداى را بخواند -

آسمان درهاى خود را مى گشايد

ون خدا را همراه با سپاهيانى بزرگوار بخواند كه نشان لشگريان را نيز برخود دارند،


صفحه 211

درهاى آن به روى او گشوده مى شود .

عموى پيامبر است . نه هيچكس مانند برادرزاده او است

و نه در ميان گروه ها عموئى چون خودش توان جست .

روزى كه او در جايش ايستاد قريش بدانست كه:

با داشتن چنين فردى در ميان خود بر همه قبائل برترى دارد .

و هم شاعر هاشيمان گفته:

هم رسول خدا از ما است و هم شهيدان و گواهان

و هم عباس كه با آبروى خود باران را از دل ابر به ريختن واداشت .

و هم عباس بن عتبه‏بن ابى لهب گفت:

به آبروى عموى من بود كه خدا حجاز و اهل آن را با ابر سيراب كرد .

همان گاه كه عمر موى سپيد او را وسيله درخواست باران گرفت

هميشه در خشكسالى ها روى به عباس داشت

و چندان بر سر اين كار پايداشت تا بسى نگذشت كه باران باريد ن گرفت

رسول خدا از ما است و ميراث او در ميان ما .

آيا بالاتر از اين نيز افتخارى براى افتخار كنندگان هست؟

اكنون آيا اين مردى كه عباس را شفيع خود مى گرداند همان كسى است كه در حديث ساختگى اشباح در كنار صاحب رسالت و سرور جانشينان (ص) قرار داشته و آدم به او متوسل شده؟ و آيابا آنكه در ميان آفريدگان خداى پاك، پيامبران و رسولان اولوالعزم و اوصياء و فرشتگان و مقربان هستند بازهم او و دو رفيقش - پس از پيامبر - به اعتراف آفريننده شان گرامى ترين آفريدگان خدايند؟


صفحه 212

پس چرا اين مرد، خدا را بحق خود قسم نداده؟ و با اينكه خودش از عباس و از پدر او آدم و از همه فرزندان او و بگير وبيا . . . نزد خدا گرامى تر بود چرا دست به دامن او شد؟ مگر او عباس - وتنها او و بس - را از اين لحاظ مستثنى مى شمرده و او را - نزد خدا - هم از خود گرامى تر مى دانسته و هم از همه كسانى كه خود نزد خدا از ايشان گرامى تر است؟

من نمى دانم چه‏بگويم و تو خود زمينه اى پهناور دارى‏تا سخن حق را بگوئى و آنچه وجدان آزاده ات تو را به آن راه مى نمايد بپذيرى و بگوئى چگونه در حديث اشباح، سه خليفه را نزد خدا از همه آفريدگان او گرامى تر شمرده اند با آنكه چنانكه گفتيم در ميان ايشان پيامبران و رسولان هستند و اوصيا و اوليا و فرشتگان؟ و چگونه پدر آدميان و پيامبر معصوم بكسانى همچون بوبكر و دو رفيق او متوسل مى شود و ايشان همان هايند كه مى شناسيمشان و سرگذشت نامه هاشان را در برابر خود مى بينيم . و چگونه اينان در رديف نبى اعظم و داماد او قرار ميگيرند كه‏به گفته قرآن كريم در حكم جان پاك اواست و به نص نامه ارجمند خدا از هر گناهى پاك بوده؟ چگونه آنان مى توانند در برترى هاى آفرينش خود با آن دو يكسان باشند تا كسى بيايد و آبروى آنان را نيز در كنار آندو وسيله و شفيع خود گرداند . من گمان ندارم كسى از پيروان اين دار و دسته بيايد و با گزارشگران آن دروغ در پندارهاى بى بنيادشان همصدا شود آرى چون گزافگوئى شان در فضيلت تراشى بى نهايت است اين همصدائى دور نيست منتها به دنبال آن مانند ابن حجر مى نويسند: خوب و بد آن بگردن گزارشگرانش

اينك بسراغ آن يكى برويم كه توسل را از اصل منكر است و در برابر آن افراط، راه تفريط پيش گرفته و همين راه، او را در گل و لاى وامانده ساخته و در پرتگاه نادانى سرنگون افكنده و مانند قصيمى آمده است و منكر روايتى صحيح شده كه از طريق عمر بن خطاب (ض) رسيده كه او گفت رسول خدا (ص) گفت چون از آدم آن لغزش سر زد گفت پروردگارا از تو درخواست مى كنم كه بحق محمد


صفحه 213

مرا بيامزرى خدا گفت اى آدم چگونه محمد را شناختى با آنكه هنوز او را نيافريده ام گفت پروردگارا از اين روى كه چون مرا با دو دست خويش بيافريدى و از روح خود در من دميدى سر برداشتم و ديدم بر روى پايه هاى عرش نوشته شده بود لااله‏الاالله محمد رسول الله و دانستم كه تو نام هيچكس را به نام خود نمى افزائى مگر دوست ترين آفريدگانت باشد به نزد تو . خدا گفت اى آدم راست گفتى براستى او دوست ترين آفريدگان من است به نزدمن، مرا بحق او بخوان كه تو را آمرزيدم و اگر محمد نبود تو را نمى آفريدم .

اين گزارش را هم بيهقى در دلائل النبوه آورده است و هم حاكم درمستدرك 615 / 2 - كه جداگانه نيز درست‏ بودن آن را اعتراف كرده - و هم طبرانى در معجم صغير و هم بو نعيم دردلائل و هم - چنانچه در الخصايص آمده- ابن عساكر و سبكى نيز در ص 120 از شفاء السقام جداگانه داورى خود را به‏درست بودن آن بر زبان آورده 0 و هم قسطلانى در مواهب 16 / 1 و هم سمهودى‏در وفاء الوفاء 419 / 2 و هم زرقانى در شرح مواهب 62 / 1 و هم عزامى در فرقان القرآن ص 117 و سيوطى نيز در ج1 ص 6 از الخصايص الكبرى آنرا از زبان تعدادى از حافظان بازگو كرده است .

صيمى كه پا جاى پاى ابن تيميه‏نهاده در رد اين حديث صحيحى كه از پيامبر رسيده در الصراع 593 / 2 مى نويسد: درخواست از خدا اگر با سوگنددادن او به آبروى پيامبر يا به آبروى‏كسى ديگر از پيامبران و نيكان همراه باشد از نظر دين چندان ارزش عملى ندارد كه موجب شود اين درخواست، كارى شايسته و نيك شمرده شود چه رسد كه خود وسيله اى گردد براى آمرزش كامل و گذشتن خدا از گناهان . اين كه‏كسى بگويد " خدايا از تو مى خواهم به‏آبروى فلان مرد يا زن " چه كار شايسته اى در آن هست كه گوينده آن ازآمرزيدگان گردد؟ آمرزش تنها


صفحه 214

براى آمرزش خواهنده است .

و هم مى نويسد: اما كلمات خالى هيچ ارزشى درپيشگاه خدا ندارد و هرگز هم به آن هانمى نگرد چه رسد كه آن ها را كارى بشمارد كه گناهان و لغزش هاى گران رابكاهد چه ارج و ارزشى دارد كه كسى بگويد " از تو بحق محمد درخواست مى كنم كه مرا بيامرزى " تا خدا در پاسخ وي بگويد چون مرا بحق او سوگند دادى البته ترا آمرزيدم . كسانى اين عقيده‏را دارند و اين سخنان را بر زبان مى رانند كه از همه مردم نادان تر باشندو سست ايمان تر و با پرهيزگارى و برترى كمتر از همه و دورتر از همگان از درگاه خدا و از خشنودى او و ايشان‏بر خلاف ميلشان با اين سخنان هرگز شايسته آمرزش و گذشت از گناهان و چشم‏پوشى از آن و رسيدن بخشنودى خدا نيستند بلكه شايسته آنند كه خدا از آنان كينه كشد و همه را براند و با عذابى دردناك و رنج آور كيفر كند، اين سخنان و اين گونه توسل ها - كم باشد يا زياد - هيچ فايده اى بحال ايشان ندارد و ما شك نداريم كه آمرزيده شدن گناه آدم تنها بخاطر توبه او و بازگشتن وى بسوى پروردگارش‏بوده و بخاطر اين كه از گناه خويش دست كشيد و پوزش و آمرزش خواهى را ازهمه دل و خرد و روان وى توان يافت اما اين كه از خدا به حق كسى درخواست‏آمرزش كرده باشد اين كار نزد خدا هيچ‏ارج و ارزشى ندارد تا وى بدان پردازد. پايان

ما در پاسخ اين ناآگاه بى نام و ننگ آزمند و بد زبان تنها همان‏كلمه بدرود را بر زبان مى رانيم كه قرآن پاسخ آنان شناخته است زيرا وى در اين ياوه گوئى ها دنباله رو استادش ابن تيميه است كه او نيز پاسخ‏خود را از گروهى از پيشوايان و حافظان حديث گرفته است آن هم با سخنانى گسترده كه ما از همه آن ها به‏يادآورى سخن سبكى بسنده مى كنيم . درص 121 از شفاء السقام مى نويسد: ابن‏تيميه گويد: آنچه در داستان آدم آمده است كه وى به حق پيامبر متوسل شده پايه اى ندارد و هيچكس آنرا از وى (ص) با زنجيره هائى نقل نكرده است كه بتوان بر آن اعتماد


صفحه 215

كرد و آنرا معتبر شمرد و گواه آورد . سپس ابن تيميه مدعى مى شود كه آن دروغ است و در اين زمينه سخن را بسيار دراز كرده چندانكه در لابلاى آن جز پندار بى پايه و دروغ چيزى نتوان جست و اگر مى دانست كه حاكم درداورى هاى خود آن را صحيح شمرده چنين‏سخنانى نمى گفت يا دست كم به پاسخ اومى پرداخت و من بگمانم اگر اين حديث با زنجيره آن هم به او رسد ميانجى گزارش آن عبد الرحمن بن يزيد را به باد نكوهش مى گيرد و ما گوئيم كه در صحيح شمردن حديث، متكى به سخن حاكم هستيم و تازه عبد الرحمن بن يزيد در ضعيف القول بودن به آن حدى كه وى ادعا مى كند نمى رسد و چگونه مسلمانى‏را سزد كه بر نهى از اين كار بزرگ، گستاخى نمايد كه نه خرد آن را مردود مى شمارد و نه دين . و درباره آن چنين حديثى هم وارد شده آنچه درباره توسل جستن ابراهيم و نوح و پيامبران ديگر بجز ايشان نيز رسيده مفسران آورده اند و ما از همه آن ها به اين يكى بسنده كرديم چون هم نيكو است و هم حاكم آن را صحيح شمرده و در اين زمينه نيز هيچ فرقى نيست كه اين گونه‏اعمال را توسل بناميم يا يارى خواهى يا شفيع آوردن يا بزرگداشت . و كسى كه به اين گونه دعا مى كند در حقيقت از پيامبر (ص) چيزى نمى خواهد و به‏او پناه نمى برد بلكه او را وسيله اى‏قرار مى دهد براى آنكه خدا دعايش را مستجاب كند و با روى آوردن به سوى اواز خدا پناه مى خواهد الخ .

ا خود نيز در پيرامون اين موضوع در ج 5 ص 143 تا 156 سخنانى آورديم . مراجعه كنيد .

بوبكر بهترين كسان است در همه آسمان ها و زمين

از زبان بوهريره‏آورده اند كه رسول خدا (ص) بوبكر وعمر از انبيا و مرسلين كه بگذريم از همه اهل آسمان ها و زمين و از همه اولين و آخرين بهترند .


صفحه 216

اين گزارش را ابن حجر در ص 45 از صواعق به نقل از حاكم و ابن عدى آورده و خطيب نيز در تاريخ خود ج 5 ص 253 آنرا گزارش كرده و مطابق عادت خود درنقل مناقب دو خليفه، از نقطه ضعف هائى كه در سند آن بوده كمترين سخنى نگفته با آن كه يكى از ميانجيان گزارش: جبرون بن واقد افريقى است كه‏محمد بن داود قنطرى آن را از زبان وى‏بازگو كرده ذهبى در ميزان مى نويسد: جبرون متهم به حديث سازى است زيرا اوبوده كه با كم آزرمى از سفيان گزارش كرده، راوى حديث از زبان وى نيز محمد بن داود قنطرى است كه از قول ابو هريره - بى زنجيره اى درست - آورده اند كه پيامبر گفت بوبكر و عمربهترين اولين هستند . جبرون تنها كسى‏است كه اين حديث و حديث پيش از آن راروايت كرده و هر دو ساختگى است و ابن‏حجر نيز در ج 2 ص 94 از لسان مى افزايد: از ابن عدى رسيده كه گفت براى جبرون جز همين دو حديث، حديث ديگرى نمى شناسم و اين دو را نيز نديده ام كه جز محمد بن داود كسى از او روايت كرده باشد و هر دو نيز نكوهيده است .

و ذهبى در زندگى نامه محمد بن داود مى نويسد او از زبان جبرون افريقى دو حديث باطل آورده كه ابن عدى آن را در زندگى نامه جبرون ياد كرده و گفته محمد تنها كسى است كه آن را از زبان او آورده .

و ابن حجر مى نويسد - لسان 161 / 5 - گمان مى كنم اين آفت از سوى جبرون به حديث‏خورده باشد و مولف آن كتاب، هر دو حديث را در زندگى نامه وى آورده و آشكارا هر دو را ساختگى مى شمارد و مى گويد معروف است كه سازنده آندو جبرون است .

مينى گويد: آيا شايسته‏است كه كسى همچون اين دو ابطال كننده‏احاديث، چنين گزارشى باطل را روايت كند كه سازنده آن معتقد بوده است بوبكر و عمر را بايد هم بر فرشتگان مقرب و معصوم كه در آسمان ها هستند برترى داد - با آنكه سرور ايشان امين‏وحى - جبرئيل - در ميان آنان است - وهم بر كسانى كه نزديكى


صفحه 217

و تقرب ايشان به آستان خدا ثابت است، از دوستان خدا بگير تا برگزيدگان او و جانشينان پيامبران - من نمى دانم كه آندو با چه چيزى بر همه اينان برترى يافته اند؟ آيا با دانشى كه از سراپاى ايشان مى جهيده؟ - كه چون‏و چند آن را دريافته اى - يا براى معصوم بودن آندو از گناهان؟ - كه نه‏تو چنين اعتقادى درباره ايشان دارى ونه سرگذشت نامه آندو كه در تاريخ آمده راه مى دهد كه چنين اعتقادى داشته باشى و آنگاه معصوم بودن فرشتگان، روشن و بى چون و چرا است ومعصوم بودن جانشينان پيامبران هم با دلائل صحيح، واجب شناخته شده و تقرب‏كسانى از نزديكان درگاه خداوند - همچون لقمان و خضر و ذالقرنين - از مطالبى است كه نيازى بدليل جداگانه ندارد - يا براى هراسى بوده كه در پيشبرد آئين خدا در دل هاى دشمنان مى‏افكندند و براى رنجى بوده كه در راه دين برده و كوشش هاى بسيارى كه بر خود هموار ساختند؟ سخن درست در همه اين زمينه ها بر هيچكس پوشيده نيست تو دست خود را بر هر فضيلتى كه ميخواهى بگذار كه خواهى ديد در هيچكدام از آن فضايل، آندو تن چيزى بيش از بسيارى از صحابه و شاگردانشان‏و ديگران ندارند چه رسد به بزرگانى كه ياد كرديم . ولى چه بايد كرد كه

گزافگوئى در فضيلت تراشى، آدمى را بر آن مى دارد كه چنان سخنانى بگويد . تو هم بگذارش تا بگويد زيرا حقايق آشكار، نابودى پذير نيست و بنيادهاى‏نهاده شده هميشه پشتوانه استوارى است.

پاداش پيامبر و بوبكر

از زبان على بن ابيطالب آورده اند كه گفت شنيدم رسول خدا (ص) به ابوبكر مى گفت ابوبكر خداوند به من پاداشى برابر با پاداش همه آن كسان داده است‏كه از آغاز خلقت آدم تا هنگام بعثت من باو گرويده اند و خداوند به تو پاداشى برابر با پاداش همه آن كسانى داده است كه از آغاز بعثت من تا روز رستاخيز به او گرويده اند .


صفحه 218

چنانچه در رياض النضره - 129 / 1 - آمده اين گزارش را خعلى و ملا آورده اند . خطيب بغدادى نيز در تاريخ خود - 53 / 5 - آن را از طريق احمد بن محمد بن عبيد الله، م ابوالحسن تمار مقرى آورده و مى نويسد: وى مورد وثوق نيست و احاديثى باطل روايت كرده‏و من با ابو القاسم ازهرى كه درباره او مذاكره مى كردم گفتم من او را ضعيف القول مى دانم چون گزارش هاى نكوهيده اى در ميان حديث هايش هست وى‏گفت آرى او هم مانند ابوسعيد عدوى است .

امينى گويد: ابو سعيد عدوى همان حسن بن على عدوى بصرى شيخ كم آزرم دروغ پرداز است كه حديث مى ساخته و ما سرگذشت او را در ج 5 ص 224 ط 2 در ضمن سلسله خبرسازهاآورديم‏ پس اينكه ازهرى درباره ابوالحسن تمارگويد او هم مثل ابو سعيد است مى خواهد اشاره كند كه او نيز دروغ پرداز و خبرساز بوده .

يكى ديگر از ميانجيان زنجيره گزارش ابو معاويه ضرير است كه به تندروى تندروى در شيعيگرى - شناخته شده و يعقوب بن شيبه گويد: وى مورد وثوق است ولى گاهى كاستى هاى حديث ها را پنهان مى داشته - ميزان الاعتدال 382 / 3 و يكى ديگر ابوالبخترى است كه اين حديث‏را از على گزارش كرده و سلمه بن كهيل‏گويد همه احاديث ابو البخترى نيكو است مگر آنچه از زبان على آورده كه ضعيف است - ميزان الاعتدال 344 / 3.

اين حال و روز زنجيره گزارش بود اما درباره متن آن هم وجدان آزاده ات بهترين داور است .

دوستى و سپاسگزارى واجب بر توده مسلمان

از زبان سهل بن سعد آورده اند كه گفت رسول خدا (ص) گفت دوست داشتن بوبكرو سپاسگزارى از وى بر پيروانم بايسته‏است .

گزارش بالا را خطيب بغدادى در تاريخ خود 453 / 5 از طريق عمر بن


صفحه 219

ابراهيم كردى آورده و گويد اين‏حديث را تنها عمر آورده كه از سر احاديثش بايد گذشت و ذهبى هم در ميزان الاعتدال 249 / 2 آن را آورده و گويد اين حديث بسيار نكوهيده است .

و باز خطيب بغدادى در تاريخ خود 73 / 5 از طريق عمر كردى آن را به اين عبارت آورده به راستى از ميان همه مردم كسى كه با يارى هاى خود و با آنچه در دست داشت به من نيكوئى كرد بوبكر صديق است پس دوست داشتن و سپاسگزارى و نگهدارى او بر پيروانم لازم است .

امينى گويد: اين روايت از ساخته هاى عمر كردى است، دار قطنى گويد وى دروغگو و پليد بوده و خطيب گفته: موثق نيست و گزارش هاى نكوهيده از زبان بزرگان نقل مى كند برگرديد به آنچه در ج 5 ص 246 ط 2 درباره سلسله اى از دروغگويان گذشت .

و شگفت آنكه خود خطيب با آنكه در سر گذشت كردى چنين سخنى درباره او گفته مى بينى‏در همان تاريخ خود به هنگام نقل روايت بالا گويا ديگر زبانش بند مى آيد، كه يكبار آن را آورده و از نقطه ضعفى كه در آن بوده سخنى نگفته و يك كلمه بر زبان نياورده است كه ساختگى بودن آن را برساند و بار ديگرنيز به همين اندازه اكتفا مى كند كه بنويسد: گزارش آن تنها از راه عمر رسيده و - چنانچه در جاى دوم مى نويسد - غير عمر از او موثق تر است . و همه اين زمينه ها را تنها براى آن چيده كه آنچه را آشكار است از ديده خوانندگان پوشيده دارد و حقايق استوار را به گونه اى ديگر نمايد و از همين روى است كه پس از چندى صفورى‏مى آيد و در ج 2 ص 186 نزهه المجالس، روايت را همانند اخبار مسلمه ياد مى كند .

بوبكر در كفه ترازو

چنانچه در مرقاه الوصول ص 112 آمده حكيم ترمذى آورده است كه


صفحه 220

رزق‏الله بن موسى باجى بصرى ما را گزارش كرد از زبان مومل به اسماعيل عدوى بصرى و او از زبان حماد بن سلمه و اواز زبان سعيد بن جمهان بصرى و او از سفينه برده ام سلمه كه گفت: چون رسول خدا (ص) نماز بامداد را مى گزارد روى به يارانش مى كرد و مى گفت‏كداميك از شما ديشب خوابى ديده ايد؟تا يكروز كه نماز بامداد را بگزارد روى بياران كرد و پرسيد كداميك از شما ديشب خوابى ديده ايد . مردى گفت اى رسول خدا من ديدم كه گويا ترازوئى‏از آسمان آويختند و ترا در يك كفه آن‏نهادند و بوبكر را در كفه ديگر پس توبر بوبكر چربيدى پس تو را برگرفتند وبوبكر را بجاى خود نهادند سپس عمر راآوردند و در كفه ديگر نهادند و او رابه ابوبكر سنجيدند پس بوبكر بر عمر بچربيد آنگاه عمر را بجاى خود رها كرده ابوبكر را برگرفتند و عثمان را آورده و بجاى وى در كفه ديگر گذاشتند پس عمر بر عثمان بچربيد و سپس عمر رابرگرفته و عثمان را بجاى خود رها كردند و على را آوردند و در كفه ديگرنهادند پس عثمان بر على بچربيد و آنگاه ترازو را بر داشتند، رسول خدا(ص) از شنيدن اين خواب چهره اش دگرگون شد و سپس گفت سى سال خلافت پيامبرانه است و سپس پادشاهى

ميانجيان زنجيره گزارش:

1- رزق الله بصرى متوفى 256 يا 260 . اندلسى‏گفته هر چند او خود نيكمردى بى عيب است ولى احاديثى نكوهيده روايت كرده تهذيب التهذيب 2273 / 3

2- مومل عدوى‏بصرى متوفى206 . وابو حاتم گفته راستگو بوده و در سنت سرسختى داشته ولى بسيار جاها لغزيده و بخارى گفته حديث وى نكوهيده است و يعقوب بن سفيان گفته شيخى جليل و سنى است كه شنيدم سليمان بن حرب ستايش هاى نيكوئى از او مى كرد، و استادان ما سفارش او را بسيار مى كردند مگر اين كه حديث او به حديث يارانش نمى ماند و اهل دانش بايد از پذيرفتن حديثش باز ايستند زيرا او از استادان موثقش‏احاديثى نكوهيده نقل كرده و


صفحه 221

اين سخت تر است زيرا اگر او اين سخنان نكوهيده را از مردان ضعيف القول نقل مى كرد او را معذور مى داشتيم و ساجى گفته هر چند راستگو است ولى بسيار جاها لغزيده و پندارهائى بى پايه دارد كه شرح آن بدرازا مى كشد، و ابن سعد و دار قطنى گفته اند وى بسيار مى لغزيده و مروزى گفته هر گاه حديثى را تنها او روايت كرده باشد بايد در پذيرفتن آن متوقف شد و باز ايستاد زيرا او حافظه‏بسيار بدى داشته و لغزش هاى فراوان كرده

ميزان الاعتدال 221 / 2، تهذيب‏التهذيب 3 381 / 10

3- سعيد بن جمهان بصرى متوفى . 136 ابو حاتم گفته: حديث وى را بايد نوشت ولى نشايد پشتوانه روشنگرى گرفت . و ساجى گفته: حديث وى شايسته پيروى نيست . ميزان‏الاعتدال 377 / 1 تهذيب التهذيب 14 / 4

امينى گويد: واى بر كم فروشان آنانكه چون از مال مردم براى خود بردارند پيمانه را تمام مى گيرند و چون از مال خود براى ايشان بكشند و پيمانه كنند به آنان زيان مى زنند آيا اينان گمان نمى برند كه در روزى بزرگ برانگيخته خواهند شد؟ همان روزكه مردم در برابر پروردگار جهانيان مى ايستند . اين ترازوئى كه بصرى هاآورده اند و از آسمان بصره آويخته شده، چشمه اى در منجم آن است و اصلاهم ميزان نيست تا دو كفه اش هماهنگ باشد زبانه آن هم كجى دارد، بگو آيابرابرند كسانى كه مى دانند و آنان كه‏نمى دانند؟ بگو آيا كور و بينا برابرند يا آيا روشنى و تاريكى با يكديگر برابر است؟

در ترازوى دادگرى‏و انصاف چگونه رسول خدا (ص) را - با آن برترين پايگاهها - در يك كفه مى نهند و پسر بوقحافه را - كه جز بوبكر چيزى نيست در كفه ديگر؟ كدام خوى هاى بزرگوارانه و كدام روحيات پاك و كدام منش هاى برتر و كدام حكمت‏هاى علمى يا عملى و كدام دانش ها و آگاهى ها پيشرو و كدام بينائى نافذ وكدام و كدام . . . در كفه اى كه بوبكر باشد هست تا او را در برابر پيامبر نهند؟ و آيا اين سنجش را اصلا وجدان و منطق مى پذيرد تا


صفحه 222

بگوئيم يكى از دو كفه ترازو بر ديگرى چربيده است؟ اين گروه را چه شده است كه هيچ سخنى را در نمى يابند.

وانگهى چه شده كه بوبكر بر عمر چربيده با آنكه اين دو در همه فضائلى‏كه در روزهاى زندگانى داشته اند نظيرهمديگرند مگر اينكه فتوحات عمر و دستى كه در گستردن قلمرو اسلام در گوشه و كنار جهان داشته فراموش شدنى نيست و براى هميشه در صفحات تاريخ ياد آن خواهد رفت پس، از اين نظر اگر با ترازوئى غير معيوب بسنجش پردازيم فضيلت رجحان از آن اوست - نه‏بوبكر -

و چه شده كه ميان نبى اعظم واميرمومنان در اين ترازو و سنجش، جدائى افتاده با آنكه بنص قرآن كريم او روان وى (ص) است و بداورى نامه ارجمند خدا از همه گناهان بدور است وارث دانش او است و دروازه شهر حكمتش، همتاى قرآن است و جانشين پيامبر اسلام بدليل آنكه پيامبر (ص) فرمود: من دو جانشين ميان شما مى گذارم نامه خدا و عترت - اهل بيت - خودم كدام فضيلت بزرگ در عثمان بوده است كه آن را در ترازو نهند و به يارى آن، وى را از على كه دومى رسول خدا (ص) در برترى هاى اوست برتر انگارند؟ من نمى دانم

وانگهى اگر سخنى كه در اينجا به رسول خدا (ص) بسته اند درست باشد نماينده سرنوشتى گريز ناپذير است از سوى خداى تعالى، و نشانه اى برخواست او در رعايت شايسته‏ترين نظام ها، در اين حال پس چرا بخاطر آنچه خداى پاك تقدير كرده و خواسته و دوست داشته چهره او (ص) دگرگون شود با آنكه خود هيچ هدفى نداشت مگر يا دست يافتن به آنچه خوشنودى وى در آن است و يا خواندن مردم به سوى آن و آگاهى دادن به ايشان در زمينه آن . آيا اين ها با معصوميت وى ناساز نيست و با پايگاه برترش تناقض ندارد؟ ولى چه كنيم كه تندروى در فضيلت تراشى نظاير اين كارها را درست مى شمارد، ما از خدائيم و به سوى او باز مى گرديم .

پدر هيچ كدام از مهاجران جز بوبكرمسلمان نشد

ابن منده و ابن عساكر از زبان عايشه (ض) آورده اند كه گفت پدر هيچكس


صفحه 223

از مهاجران، مسلمان نشد مگر بوبكر تاريخ الخلفا از سيوطى ص 73

و محب طبرى در رياض خود ج 1 ص 47 از زبان واحدى - و البته بدون زنجيره اى درست و پيوسته - از زبان على بن ابيطالب آورده است كه درباره بوبكر گفت: پدر و مادر وى‏اسلام آوردند و جز او هيچيك از مهاجران صحابه را اين فضيلت دست ندادكه پدر و مادرش اسلام آرند . اين گزارش را قرطبى در تفسير خود - 194 / 16 آورده است . گروهى از متاخران - مانند شبلنجى و امثال او - نيز اين حديث را گرفته و آن از جمله مناقب بوبكر كه مورد اتفاق است شمرده اند .

امينى گويد: ما زبان على و عايشه راپاك تر از آن مى شماريم كه بگفتن چنين دروغى آشكار باز شود كه تاريخ بر خلاف آن گواهى مى دهد و سرگذشت صحابه مهاجر، آن را تكذيب مى نمايد و تنها دوستى پنهان در دل ها بوده كه‏گزارشگران اين دروغ را كور و كر كرد تا سخنى را كه در لا به لاى كتاب ها آمده نشوند، در گفتار خود از ميانه روى بدور افتند و بى آنكه پروائى از سرانجام سخن خويش بدارند در برترخوانى ها به دنده گزافگوئى افتندآيا دانش ايشان به همين اندازه است يا دانسته و آگاهانه بر خدا دروغ مى بندند؟

چنانچه در سيره ابن هشام 117 و 79/ 2 آمده: مظعونيان كه تيره اى‏از جمحيان بودند و جحشيان رثاب زاده كه هم پيمانان امويان بودند و بكيريان كه تيره اى از بنى سعد بن ليث - هم پيمانان بنى عدى بن كعب - بودند همگان با دارائى ها و كسان خودبه مدينه مهاجرت كردند و در خانه هاشان در مكه بسته شد و كوچيدن ايشان‏كار را به آنجا رساند كه هيچكس در خانه هاشان نماند . اكنون يا اين همه‏خاندان هاى بزرگ و پر جمعيت، همه زنانشان بيوه و نازا بودند؟ يا هيچيك از فرزندانشان همسر و پدر و مادرى نداشتند؟ يا همه پدران مردانى‏بى فرزند بودند؟ خدا دوستى را از ميان ببرد كه چگونه آدمى را كور و كرمى سازد .

اينك با من بيائيد تا برگى‏چند از زندگى نامه مهاجران را بخوانيم: اين


صفحه 224

عمار بن ياسر از بزرگ ترين مهاجران است که پدر و مادرش در جرگهء نخستين کساني اند که در راه اسلام زير شکنجه جان سپردند. بنابر آنچه در تهذيب التهذيب 7/408 آمده مسدد گويد: در ميان مهاجران هيچکس نبود که پدر و مادرش هر دو مسلمان باشند مگر عماربن و اين گزارش نه تنها آن گزارش ساختگي را تکذيب مي کند بلکه مسلمان شدن پدر و مادر بوبکررا نيز نفي مي نمايد.

و اين عبدالله بن جعفر است که پدر وي کوچيد و عبدالله و دو برادر او محمد و عون نيز همراه با مادرشان اسماء بنت عميس با او بودند. اين عمرو بن ابان سعيد اموي از مهاجرين است که پدرش در خيبر با رسول خدا (ص) بود و مادرش فاطمه بنت صفوان نيز مسلمان شد. و اين هم خالد بن ابان اموي برادر عمرو بن ابان نامبرده است. و اين هم ابراهيم بن حارث بن خالد تميمي است که با پدرش و مادرش ريطه بنت حارث بن جبله به هجرت پرداخت.

و اين تهم حاطب بن حارث جمحي ا زمهاجران است که پدرش و هم مادرش - فاطمه بنت مجلل - با او به هجرت پرداختند.

و اين هم حطاب بن حارث جمحي است که با پدر و مادر و برادرش - حاطب - و همسر خود فکيهه بنت يسار - به مهاجرت دست زد.

و اين هم حکيم بن حارث طائفي است که با زنش و فرزندانش هجرت کرد و پدر و مادر او که هردو نيز مسلمان بودند با وي هجرت کردند.

و اين خزيمه بن جهم بن قيس عبدري است که با پدرش و برادرش - عمرو- و مادرشان ام حرملة بنت عبدالاسود به هجرت دست زد.

و اين هم جابربن سفيان بن معمر جمحي است تکه خود و پدر و مادرش حسنه کوچيدند.

و اين هم جناده بن سفيان بن معمر جمحى است كه خود و پدر و مادرش با برادرش جابر نامبرده كوچيدند .


صفحه 225

و ابن سلمه بن ابى‏سلمه بن عبد الاسد مخزومى است كه پدرش هجرت كرد و پس از او هم مادرش -ام سلمه كه بعدها همسر پيامبر (ص) شد - با پسر خود سلمه هجرت كرد .

و اين هم جناب بن حارثه بن صخر عذرى است كه پدرش مسلمان شده خود بمدينه هجرت كرد .

و اين هم حارث بن قيس سهمى است كه با پسرانش - حارث و بشر و معمر هجرت كرد . پس آنان از مهاجراتند و پدرشان حارث نيز از مسلمانان و مهاجران است .

و اين هم سائب بن عثمان بن مظعون جمحى از مهاجران است كه پدرش نيز از بزرگان مهاجران بوده

و اين هم سليط بن سليط بن عمرو عامرى است، كه چون عمر گفت: جوانمردى را بمن بنمائيد كه خود و پدرش از مهاجران باشند او را بوى نمودند .

و اين هم عبد الرحمن بن صفوان بن قدامه است كه خود و پدرش ازمهاجرانند

و اين هم عبد الله بن صفوان بن قدامه است كه خود و پدرش ازمهاجرانند

و اين هم عامر بن غيلان بن‏سلمه ثقفى است كه خودش به سوى رسول خدا كوچيده و پدرش نيز مسلمان بود .

و اين هم عبد الله بن بديل بن ورقاء خزاعى از مهاجران است كه پدر او نيز از بزرگان صحابه بوده .

و اين هم عبدالله بن ابى بكر بن ابى قحافه از مهاجران است كه پدرش نيز از مهاجران بود و جدش و جده اش - ام الخير - نيزمسلمان شدند . - البته به پندار خود اينان ولى درباره مسلمانى اين جد و جده بعدا سخن خواهيم راند

و اين هم عبد الله بن عمر بن خطاب است كه خود و پدرش هر دو از مسلمانان مهاجر بودند .

و اين هم محمد بن عبد الله بن جحش از كسانى است كه خود و پدر و مادرش


صفحه 226

از مهاجران بودند .

و اين هم عبد الله بن مطلب بن ازهر است‏ كه خود و پدرش از مهاجران بودند

و اين هم معمر بن عبد الله بن نضله است‏ كه خود و پدرش از مهاجران بودند

و اين هم مهاجر بن قنفذ بن عمير قرشى تيمى از پيشگامان در اسلام و مهاجران‏است كه پدر وى هم از صحابه به شمار مى آيد .

و اين هم موسى بن حرث بن خالد قرشى تيمى است كه خود و پدرش هردو از مهاجران بودند .

و اين هم نعمان بن عدى بن نضله قرشى تيمى است كه خود و پدرش هر دو از مهاجران بودند .

برگرديد به سيره ابن هشام ج 1 و 2، طبقات ابن سعد، تاريخ طبرى، استيعاب، اسد الغابه، كامل از ابن اثير، تاريخ ابن كثير، عيون الاثر از ابن سيد الناس، الاصابه، تهذيب التهذيب، سيره حلبى .

و شايد كاوشگران در لابلاى سرگذشت نامه ها وكتابهاى تاريخ و زندگى نامه هاى گسترده، بسيارى همانند اينان را بيابند كه خود از مهاجران بودند و پدرشان يا پدر و مادرشان هم مسلمان بودند پس آنچه محب طبرى و سيوطى و دنباله روهاى آندو آورده اند كه از ميان همه صحابه، تنها ابوبكر بوده كه پدرش يا پدر و مادرش افتخار مسلمانى يافته اند و هم آنچه به مولانا اميرمومنان بسته اند جز دروغى‏برخاسته از ريشه نادانى نيست كه آن هم از تندروى هاى آشكارشان در فضيلت باقى سرچشمه مى گيرد .

مسلمان شدن پدر و مادر بوبكر

اكنون با من بيائيدتا مسلمان شدن پدر و مادر بوبكر را به بررسى گذاريم تا دريابيم كه آيا به راستى آندو اسلام آوردند (گذشته از آنكه گفتيم آندو تن، تنها پدر و مادرى نبودند كه خود اسلام آوردند و فرزندشان از مهاجران بود) يا


صفحه 227

آنكه اصلا مسلمانى شان را نيز هيچكدام از آگهان گزارش نكرده و اين گزارش نيز همانند مسلمان شدن پدر و مادر برخى ديگر از مهاجران، چون و چرا پذير است كه اعتقاد به آن را كسانى كه در فضيلت تراشى تند مى رفته‏اند درهم بافته اند .

مسلماني پدر بوبكر

درباره مسلمانى‏بوقحافه مى گويند كه او در روز فتح مكه مسلمان شد و پسرش بوبكر او را به‏نزد رسول خدا (ص) آورد و در تمام طول زندگى وى نيز جز يكبار در همين سال و همين روز نتوانسته بود او را به نزد رسول خدا (ص) بيارد و اكنون‏ ما همه آنچه را كه درباره آوردن او به نزد رسول رسيده ياد مى كنيم و گزارش هاى رسيده در اين باره را نيز به دو بخش مى كنيم، نخست آنچه را كه‏اشاره اى به مسلمان شدن بوقحافه ندارد مى آريم و سپس آنچه را اشاره به مسلمان بودن او دارد .

بخش نخست

1- حاكم در مستدرك 245 / 3 آورده است كه ابو عبد الله محمد بن احمد، قاضى‏بن قاضى از زبان پدرش و او از زبان محمد بن شجاع و او از زبان حسين بن زياد و او از زبان ابو حنيفه و او اززبان يزيد بن ابى خالد گزارش كرده است كه انس (ض) گفت گويا من ريش بوقحافه را مى بينم كه از شدت سرخى به هيزم ريزه درخت عرفج مى ماند پس رسول خدا (ص) گفت اگر پيرمرد را درخانه اش رها مى كرديدم خود به احترام بوبكر به نزد او مى شديم .

حاكم از نقطه ضعف هائى كه در سند اين‏روايت بوده سخنى نگفته و با آنكه بنابر عادتش در اين كتاب، هنگام نگاشتن‏گزارش ها داورى خود را نيز درباره صحيح و غلط بودن آن ها مى آرد ولى اين جا چنان كارى نكرده و ذهبى نيز در فشرده كتاب او به راه وى رفته و همه اين لا پوشانى ها نيز براى آنست كه " احترام بوبكر " محفوظ بماند هر چند بر حق و حقيقت ستم شود و اينك حال و روز زنجيره آن در ميانجيانش:


صفحه 228

1- محمد بن شجاع بغدادى ابوعبد الله ابن ثلجى فقيه . امام حنبليان احمد گويد: او بدعت گذار و هواپرست بوده و عبد الله بن احمد گويد ده روز پيش از آنكه قواريرى بميرد از وى شنيدم كه هنگام ياد از ابن ثلجى مى گفت او كافر است و هم گويد اين سخن را براى اسماعيل قاضى باز گفتم او خاموش ماند و من باز گفتم لابد اين نسبت را بخاطر سخنى كه‏از وى شنيده به وى داده او گفت آرى .

و زكريا ساجى گويد: ابن ثلجى دروغ پرداز بوده و براى باطل كردن حديث رسول خدا (ص) در پى راهى مى گشته تا با رد آن، مذهب خويش را يارى دهد و در منتظم آمده: . . . تا بوحنيفه و عقيده وى را يارى دهد .

و ابن عدى گفته احاديثى در تشبيه خدا به انسان مى بافته و به اصحاب حديث مى بسته و به اين گونه آنان را مى آزموده است .

و ازدى گفته: او دروغ پرداز است و روايت از زبان وى روا نيست چون بد كيش بوده و از دين روى گردان .

و جوزجانى گفته: موسى بن قاسم اشيب گفته وى دروغگوى و پليد بوده

يكى ديگر از ميانجيان زنجيره گزارش:

2- حسين بن لولوى كوفى است كه يحيى بن معين گويد او دروغ پرداز بوده و ابن مدينى گويد: حديث او را نبايد نوشت

و محمد بن عبد الله بن نمير گويد وى بر ابن جريح دروغ مى بسته

و ابو داود گويد: او دروغگو و غير موثق است .

وابو حاتم گفته: موثق نيست و دار قطنى گفته احاديث او ضعيف و متروك است

و نضر بن شميل به مردى كه كتاب هاى حسن را نوشته بود نوشت: به سوى شهر خويش شرى را كشانده اى .


صفحه 229

و ابو ثور گفته: دروغگوتر از لولوى نديدم لغلغه زبانش اين بود كه من از ابن جريح شنيدم و او از عطاء كه . . .

و احمد بن سليمان گفته: روزى ديدمش در نماز بود و نوجوانى بيموى نيز كنار او در صف جاى داشت و چون بسجده رفت دست خود را به سوى جوانك دراز كرد و گونه او را نيشگون گرفت من نيز احاديثش را بدور افكندم و از او روايت نمى كنم .

و ابن ابى شيبه گفته: ابو اسامه او را خبيث مى ناميده .

و يعقوب بن سفيان و عقيلى وساجى گفته اند وى دروغ پرداز بوده

و نسائى گفته او نه موثق است و نه مى توان وى را در نقل حديث امين شمرد

اين ها را بخوان و خود داورى كن و بگو آيا چنين نقطه ضعف ها در زنجيره حديث ياد شده بر كسانى همچون حاكم و ذهبى پوشيده بوده؟ نه بخدا

2- حاكم ‏در مستدرك 244 / 3 از زبان ابو العباس محمد بن يعقوب و او از زبان محمدبن اسحاق صغانى و او از زبان حسين بن محمد مروزى و او از زبان عبدالله بن عبد الملك فهرى و او از زبان ‏قاسم بن محمد بن ابى بكرى و او از زبان پدرش آورده است كه پدرش بوبكر (ض) گفت من پدرم بوقحافه را به نزد رسول خدا (ص) بردم او گفت چرا پيرمرد را رها نكردى تا ما به سراغ او رويم من گفتم بلكه او به آمدن نزدتو سزاوارتر است گفت: ما نيكى هائى را كه از دست پسرش ديده ايم درباره او نگاه مى داريم .

اين گزارش را حافظ هيثمى در مجمع الزوائد 50 / 9 آورده و گفته: بزار آن را گزارش كرده و در ميان ميانجيان زنجيره آن عبد الله بن عبد الملك فهرى است كه نمى شناسمش و ذهبى در تلخيص المستدرك‏مى نويسد گزارش هاى عبد الله نكوهيده‏است .

و ذهبى در ميزان 55 / 2 و ابن حجر در لسان 311 / 2 مى نويسند ابن حبان


صفحه 230

گفته حديث عبد الله به حديث مردان موثق همانند نيست زيرا چيزهائى شگفت انگيز روايت مى كند و عقيلى گفته: حديث وى نكوهيده است و شايسته پيروى نيست و ابو زرعه گفته: حديث وى سست است و بايد بديوار زد . و برقانى گفته از ابوالحسن درباره اوبپرسيدم و گفتم آيا موثق است گفت نه هيچ ارزشى هم ندارد . پايان .

يكى ديگر از ميانجيان زنجيره اين گزارش:

قاسم بن محمد است كه آنرا از پدرش و او نيز از پدرش بوبكر آن را بازگو كرده با آنكه - چنانچه در صفه الصفوه‏از ابن جوزى 50 / 2 آمده - قاسم بن محمد در سال 109 و 108 در 70 يا 72 سالگى در گذشته و پدرش محمد نيز در سال 38 درگذشته پس قاسم در همان سال كه پدرش محمد مرده بدنيا آمده و اگر هم سخن ابن سعد را بپذيريم كه قاسم در سال 112 از هجرت در 70 سالگى در گذشته پس هنگام مرگ پدرش 4 ساله بوده‏و با اين كيفيت چگونه مى توانسته از پدرش روايت كند؟

و تازه اين هم صحيح‏نيست كه بگوئيم محمد بن ابى بكر از پدرش چيزى روايت كرده زيرا محمد در حجه الوداع - سال 10 هجرى - متولد شدو پدرش در جمادى الاخر از سال 13 هجرى درگذشت پس كسى كه اين روايت را بر وى بسته كجا مى تواند آن را درست بنمايد؟ ذهبى در تلخيص المستدرك در دنباله اين روايت مى نويسد: نه قاسم‏ روايتى از پدرش يافته است و نه پدرش از بوبكر

3- حاكم در مستدرك 244 / 3 از زبان قاضى ابوبكر محمد بن عمربن سالم جعابى حافظ و او از زبان ابو شعيب عبد الله بن حسن حرانى باسناد خود از انس آورده است كه گفت: بوبكر(ض) پدرش بوقحافه را در روز فتح مكه به نزد رسول خدا (ص) آورده رسول خدا (ص) گفت اگر پيرمرد را درخانه اش رها مى كردى ما خود بنزد او مى شديم .

كاش مى دانستم چه انگيزه ذهبى را بر آن داشته تا در برابر اين‏گزارش جعابى تسليم شود و نقطه ضعف آن‏آن را نگويد با آنكه خودش در ميزان 113 /3


صفحه 231

زندگى نامه او را آورده و بدينگونه او را به باد دشنام‏مى گيرد: مردى زشت كردارو سست كيش بوده، و به گفته خطيب، احاديثى كه غريب مى نمايد بسيار روايت كرده و شيوه او در شيعيگرى مشهور است و ابن جوزى چيزى به او بسته كه از آن برى است و از حاكم حكايت كرده كه گفت: به دار قطنى گفتم: چنان خبر يافته ام كه ابن جعابى پس از ما دگرگونى يافته گفت: چه دگرگونى اى هم گفتم اين است فهم او در حديث؟ گفت آرى به‏خدا 20 حديث از زبان خليل بن احمد صاحب دانش عروض گزارش كرده و آن هم با زنجيره هائى كه هيچيك از آنها بنيادى ندارد - تا آخر آنچه حضرات درسرگذشت او آورده اند - برگرديد به تاريخ خطيب 26 / 3 منتظم از ابن جوزى 38 / 7 لسان الميزان 322 / 5 وانگهى مگر بر ذهبى و حاكم پوشيده مانده كه به اتفاق مورخان، جعابى در سال 285 زاده شده و در سال 355 درگذشته در اين هنگام چگونه درست است كه بگوئيم او از ابو شعيب عبد الله بن حسن (كه‏ به گفته ذهبى در ميزان الاعتدال در سال 292 درگذشته) حديثى روايت و تازه اين در صورتى است كه زنجيره‏ حديث را با عبارت ذهبى در تلخيص المستدرك بپذيريم وگرونه بنابر عبارت‏حاكم، لفظ " او " در ميان دو كلمه "حافظ و " و " از زبان ابو شعيب " در آغاز سند زائد است و بر بنياد آن بايد گفت حاكم كه در سال 321 زاده شده از زبان ابو شعيب متوفى 292حديثى‏روايت كرده است

و تازه ذهبى در ميزان‏مى نويسد: - 30 / 2 - ما ابو شعيب را در نقل گزارش ها متهم نمى داريم ولى او براى روايت حديث پول مى گرفته و ابن حجر از گفته ابن حبان‏در لسان الميزان 271 / 3 آورده است كه: او لغزش كار و پندار پرور است .

4- حاكم در مستدرك 244 / 3 از زبان ابو العباس محمد بن يعقوب و او از زبان حجر بن نصر و او از عبد الله بن وهب و او از زبان ابن جريح و او از زبان ابو الزبير آورده است كه از زبان جابر رسيده كه عمر بن خطاب دست بوقحافه را گرفت و او را به نزد پيامبر (ص) آورد و چون او را نزد پيامبر خدا (ص) بر پاى


صفحه 232

داشت رسول خدا (ص) گفت: ديگر گونش‏سازيد و او را با ريش سياه نزديك نكنيد .

همه اخبارى كه در روانه داشتن بوقحافه به محضر پيامبر (ص) رسيده متن اين روايت را تكذيب مى كند زيرا در همه آن ها آمده است كه بوبكروى را آورده - نه عمر - و تازه در حديث انس گذشت كه وى چون به ريش بوقحافه نگريست ديد از شدت سرخى به ريزه هيزم هاى درخت عرفج مى ماند پس چه معنى دارد كه در اين روايت رسيده است كه رسول خدا (ص) گفت: ديگر گونش سازيد و او را با ريش سياه نزديك نكنيد؟

اما ميانجيان زنجيره گزارش يكى عبد الله بن وهب است كه ابن معنى گفته: ابن وهب او نيست و در عصر ابن جريج خرد شمرده مى شده ميزان الاعتدال 86 / 2

يكى ديگر هم ابو الزبير محمد بن مسلم اسدى مكى است كه در مزيان 125 / 3 مى نويسد: ابن حزم مى گفته در هر يك از احاديث كه ابوالزبير بگويد: " از زبان جابررسيده " - يا مانند اين - مردود است زيرا او نزد محدثان از كسانى است كه نامى از راوى رابط ميان خود و جابر نمى برده و به اين گونه كاستى هاى حديث را پنهان مى داشته ولى چون بگويد: خودم از او شنيدم يا او ما را گزارش داد، مى توان سخن وى را زير بنياد روشنگرى گرفت . امينى گويد: پس اين حديث به گفته ابن حزم مردوداست چون در زنجيره آن مى بينيم ابو الزبير مى گويد: " از زبان جابر رسيده " .

و ابو زرعه و ابو حاتم گفته اند: گزارش ابو الزبير را زبيربنياد روشنگرى نتوان ساخت و يونس بن عبد الاعلى گفته: مردى نزد شافعى به‏حديث ابو الزبير استدلال كرد و او خشمگين شد و خودم شنيدم كه گفت: ابوالزبير خود نيازمند پشتوانه است و اززبان ورقاء آورده اند كه گفت: شعبه را گفتم تو چرا حديث ابو الزبير را رها كرده اى؟ گفت ديدمش كه مى سنجيدو در ميزان خود درستكارى


صفحه 233

نمى‏نمود . و شعبه گفته بمكه درآمدم و ازابو الزبير حديث شنيدم و همان هنگام كه نزد وى نشسته بودم روزى مردى به نزد او شد و پرسشى از وى كرد او وى را رد كرد گفتمش اى ابو الزبير بر مردى مسلمان تهمت مى بندى؟ گفت او مرا بخشم آورد، گفتمش هر كه تو را به خشم آرد بر وى افترا مى بندى؟ هرگز حديثى از تو روايت نخواهم كرد . ابن حجر نيز در تهذيب التهذيب 440 / 9 او را ياد كرده و مى نويسد كه ايوب و احمد و جز آندو حديث وى را سست مى شمرده اند .

از زبان همين ابوالزبير است كه حاكم در مستدرك - 245 / 3 - آورده كه از زبان جابر رسيده كه او گفت روز فتح مكه ابو قحافه را به نزد پيامبر (ص) آوردند و سر و ريش او همچون گياه درمنه سفيد بود ورسول خدا (ص) گفت ريشش را رنگين سازيد.

5- ابن حجر از طريق محمد بن‏زكريا علائى و او از زبان عباس بن بكار و او از زبان ابوبكر هذلى و او از زبان كلبى و او از زبان ابوصالح واو از زبان ابن عباس‏آورده است كه گفت: بوقحافه پيرمردى كور بود كه بوبكر وى را به نزد رسول خدا (ص) آورد و او (ص) گفت چرا پيرمردها را رها نكردى تا ما خود به نزد او رويم گفت خواستم كه خدا او را پناه دهد، سوگند به آن كس كه تو را براستى برانگيخت من بيش از مسلمان شدن پدرم به مسلمان شدن ابوطالب شادمان مى شدم ‏و مى خواستم به آن وسيله چشم تو روشن‏شود اصابه 116 / 4 .

و اين هم از ميانجيان زنجيره گزارش:

1- محمد بن‏زكريا غلابى بصرى ذهبى گويد: حديث وى سست است و ابن حبان گفته حديث در صورتى ارزش دارد كه از مردان موثق نقل كند و ابن منده گفته در پيرامون او حرف است و دار قطنى گفته: حديثساز بوده وصولى با اسناد خود حديثى نقل كرده و آنگاه گويد اين دروغى است از غلابى

ميزان الاعتدال 58 /3


صفحه 234

2- عباس بن بكار بصرى: دار قطنى گفته: دروغ پرداز است و عقيلى گفته بيشتر احاديث وى نكوهيده و پندارهاى بى پايه است . ميزان الاعتدال 18 / 2

3- بوبكر هذلى بصرى. دورى گفته او بى ارزش است و هم گويد: او غير موثق است و ابن معين گويد: او بى ارزش است و غندر گفته: دروغ مى گفته و ابو زرعه گفته: حديثش‏سست است و ابو حاتم گفته حديثش را مى‏نويسيم ولى سرمايه استدلال نمى گيريم و نسائى گفته: موثق نيست و حديثش را نمى نويسيم و ابن جنيد گفته: حديثش متروك است و ابن مدينى گفته، حديثش سست و بى ارزش است، بسيار هم سست است سست سست است و جوزجانى گفته: حديثش سست است و دار قطنى گفته حديثش نكوهيده و متروك است و يعقوب بن سفيان گفته: حديثش سست و بى ارزش است و مروزى گفته ابو عبد الله كار او را در گزارش حديث، سست مى شمرده و ابن عمار گفته از بصرى هاى سست حديث است و ابو اسحاق گفته: حديث او پشتوانه نتواند بود و ابو احمد حاكم گفته نزد محدثان گزارش، او نيرومند نيست و ابن عدى گفته بيشتر آنچه گزارش كرده شايسته پيروى نيست .

و ذهبى گفته: احمد و ديگران گزارش هاى او را سست مى شمارندو ابن معين و غندر گفته اند او غير موثق است و يزد بن زريع گفته: آگاهانه ازگزارش هايش رو گرداندم و نسائى گفته او غير موثق است و بخارى گفه او نزد محدثان، حفاظ به شمار نيامده .

برگرديد به ميزان الاعتدال 345 / 3 تهذيب التهذيب 46 / 12 و هم ابن حجر در اصابه پس از يادى از حديث مذكور گفته: زنجيره هاى آن بى پايه است

6- ابن حجر در اصابه 117 / 4 مى نويسد ابو قره موسى بن طارق از زبان موسى ابن عبيده و او از زبان عبد الله بن دينار آورده است كه ابن عمر گفت در روز فتح مكه بوبكر دست ابوقحافه را گرفت و آورد، رسول خدا (ص) گفت چرا پيرمرد را رها نكردى تا ما خود به نزد او شويم بوبكر گفت خواستم تا خدا او را پناه دهد


صفحه 235

سوگند به آن كه تو را براستى برانگيخت اگر ابوطالب مسلمان مى شد من از مسلمان شدن ابوطالب بيشتر از مسلمانى پدرم خوشحال مى شدم .

اين حديث نيز همچون آن پيشترى دلالت بر مسلمان شدن بوقحافه نمى كند و همچون گفتار عمر است به عباس: چون تو مسلمان شدى من از مسلمان شدن تو بيشتر خوشحال شدم تا از مسلمانى پدرم‏خطاب - يعنى در صورتى كه اسلام مياورد - اما ميانجيان زنجيره گزارش از اينقرارند:

1- موسى بن طارق . به نوشته ذهبى در ميزان 211 / 3 ابو حاتم گفته: حديث او را مى نويسند ولى آن را دليل نمى گيرند

2- موسى‏ بن عبيده به نوشته ذهبى: احمد گفته: حديث او را نبايد نوشت و نسائى و جز او گفته اند: احاديثش سست است و ابن عدى گفته نشانه هاى سست بودن بر گزارش هايش آشكار است و ابن معين گفته: او بى ارزش است و يكبار هم گفته: حديث وى را دليل نبايد آورد . و يحيى بن سعيد گفته: ما از حديث وى‏مى پرهيزيم و يعقوب بن شيبه گفته هر چند او راستگو است ولى احاديثش بسيارسست است .

ميزان الاعتدال 214 / 3

3- عبد الله بن دينار . عقيلى گويد: موسى بن عبيده و همانندان او احاديثى‏نكوهيده از وى گزارش كرده اند كه گناه به گردن ايشان است تهذيب .202/5

بخش دوم

در كتاب هاى‏حديث و زندگى نامه هاى گسترده چيزى نتوان يافت كه نشانه اى بر مسلمان شدن بوقحافه باشد مگر گزارشى كه احمددر مسند خود ج 6 ص 349 از طريق پسر اسحاق و او از زبان اسماء دختر بوبكرآورده كه گفت چون


صفحه 236

رسول خدا (ص) دزدى طوى بايستاد ابو قحافه بدخترى كه از كوچكترين فرزندانش بود گفت: دختركم مرا بر فراز ابو قبيس بر - چرا كه به گتفه اسماء، خودش كور بود - پس وى را بر فراز آن برد او گفت دختركم چه مى بينى گفت سياهى فراهم آمده‏اى مى بينم گفتم آن سپاهى‏خواهد بود گفت و مردى را مى بينم كه ميان آن سياهى به پيش و پس مى دود گفت دختركم آن نيز سالار لشگر يا كسى‏است كه فرمانده و پيشرو و سپاه است او گفت به خدا سياهى از هم بپاشيد گفت بخدا كه در اين هنگام سپاه به پيش رانده شده زود مرا بخانه ام بر پس او را به زير آورد و پيش از آنكه بخانه اش رسد سپاه به او برخوردند و در گردن دخترك گلوبندى از نقره بود كه چون مردى او را ديد آن را بدر آورد اسماء گفت چون رسول خدا (ص) به مكه درآمد به مسجد وارد شد و ابوبكر دست پدرش را گرفت و آورد چون رسول خدا (ص) او را ديد گفت چرا پيرمرد را در خانه اش رها نكردى تا من خود به سراغ او روم ابوبكر گفت اى‏رسول خدا براى او سزاوارتر است كه نزد تو آيد تا تو به سراغ او روى . اسماء گفت پس او را در برابر خويش بنشاند سپس بر سينه اش دست كشيد و آنگاه او را گفت: مسلمان شو او اسلام آورد و بوبكر (ض) بر رسول

خدا (ص) درآمد و سر پدرش همچون درخت درمنه سپيد بود رسول خدا (ص) گفت رنگ موى او را ديگرگون سازيد سپس‏بوبكر برخاست و دست خواهرش را گرفت وگفت همه را بحق خدا و اسلام سوگند مى‏دهم كه هر كس گردن بند خواهرم را برداشته بدهد كسى او را پاسخى نداد واو گفت خواهركم گردن بندت را بحساب خدا گذار .

و به عبادت محب طبرى در رياض 45 / 1: گردن بندت را به حساب خدا گذار كه بخدا سوگند درستكارى در ميان مردم امروز اندك است .

امينى گويد اين روايت درست نيست چون يكى ازميانجيان زنجيره گزارش ان محمد بن اسحاق بن يسار بن خيار مدنى مقيم عراق است و اين روايت هم جز از ساخته‏هاى او نيست و سليمان تيمى گفته: ابن اسحاق دروغ پرداز است و هشام بن


صفحه 237

عروه گفته: او دروغ پرداز است .

و مالك گفته دجالى از دجالان است .

و يحيى قطان گفته: گواهى مى دهم كه محمد بن اسحاق دروغ پرداز است.

و جوزجانى گفته: مردم حديث او را دوست مى دارند و خود به بيش از يك نوع از بدعت ها متهم بود .

وابن نمير گفته: از زبان گزارشگران ناشناس احاديثى ياوه نقل مى كرد .

وايوب بن اسحاق گفته: احمد را درباره‏او بپرسيدم و گفتمش او ابو عبد الله: اگر تنها گزارشگر حديثى ابن اسحاق باشد از او مى پذيرى گفت نه بخدا، من ديدم كه او از زبان گروهى، حديثى واحد را بازگو مى كرد و گفتار يكى رااز ديگرى جدا نمى ساخت .

و ابو داود گفت: از احمد شنيدم كه چون محمد بن اسحاق را ياد كرد گفت او مردى بود كه‏حديث را دوست مى داشت و كتاب هاى حديث را مى گرفت و مطالب آن را ميان كتاب هايش جا مى داد و كاستى زنجيره آن ها را پنهان مى كرد و پروا نداشت كه از چه كس حكايت كند از كلبى يا ازديگران .

و عبد الله بن احمد گفته: هرگز نديدم پدرم حديث او را استوار شمارد و در هر حديث قليل الواسطه و متصل الاسناد يا احاديث مخالف با آن، پى جوى او بود و چون وى را گفتند آيا حديث او را مى توان دليل گرفت گفت در زمينه هاى مربوط به سنن نه .

و ابن معين گفته: او چنان نيست، ضعيف الحديث است و گزارش او نيرومند نيست .

و نسائى گفته: گزارش او نيرومند نيست . و ابن مدينى گفته سليمان تميمى و يحيى قطان و وهيب بن خالد او را دروغگو مى شمرده اند .

و دارقطنى گفته: حديث او را دليل نبايد گرفت و هم گفته: پيشوايان درباره اواختلاف دارند و سخن او حجت نيست و اورا تنها ارزش مى توان نهاد .


صفحه 238

و هشام بن عروه گفته ابن اسحاق از زبان زنم فاطمه بنت منذر گزارش ميكردبا آنكه بخدا سوگند هرگز او را نديده‏ بود .

و وهيب گفته از مالك درباره اوبپرسيدم و او را متهم به حديثسازى كرد .

و احمد گفته راستى كه او بسياراز كاستى هاى موجوددر زنجيره حديث هارا پوشيده مى داشت

و حاكم در ج 3 مستدرك از طريق چهارمين حديثى كه يادشد از زبان عبد الله بن وهب و او از عمر بن محمد و او از زيد بن اسلم (ض) آورده كه رسول خدا (ص) بوبكر را به مسلمانى پدرش شاد باش گفت:

و در زنجيره اين حديث نيز گذشته از نقطه ضعفى كه براى حديث چهارم شمرديم اين عيب هم هست كه زيد بن اسلم در سال 136 درگذشته و از كسانى شمرده شده كه ابن عمر را ديدار كرده اند پس‏درست نيست كه او شخصا چيزى از پيامبرى (ص) روايت كند زيرا بسى پس‏از پيامبر متولد شده است .

و تازه ابن حجر در تهذيب التهذيب 397 / 3 مى‏نويسد: ابن عبد البر در مقدمه التمهيد سخنى گفته كه مى رساند او كاستى موجود در زنجيره هاى حديث ها را پنهان مى كرده و در جائى ديگر مى نويسد: او از محمود بن لبيد چيزى نشنيده و از ابن عيينه حكايت كرده كه‏گفت زيد مردى شايسته بوده ولى در حافظه او خللى راه يافته و از ديگران‏نيز نقل شده كه گفته اند: عيبى در او نمى شناسيم مگر آن كه قرآن را تفسير به راى مى كرده و در اين راه زياده روى مى نموده و در ميزان الاعتدال 361 / 1 مى نويسد: او قرآن‏را تفسير به راى مى كرده . اين بود مسلمان شدن بوقحافه و داستان آن كه چنانچه مى بينى، هيچ نيست مگر ادعاهائى تو خالى و متكى بر سخنانى بى پايه كه اسلام هيچكس را نتوان با آن ثابت كرد و تازه از همان روايت احمد نيز بر مى آيد كه آمدن او به نزد


صفحه 239

رسول خدا (ص) - اگر هم‏گرفتيم واقعيت داشته - فقط و فقط بخاطر آن بوده كه گردن بندى را كه مسلمانان از دخترش ستانده اند پس بگيرد و اگر مسلمانى او ثابت بود و راستى براى مسلمان شدن به نزد وى آمده بود باز هم پشت سرهم به ديدار وى (ص) مى شتافت و در ايام اقامت وى (ص) در مكه در آن سفر، فرصت راغنيت شمرده و از چشمه صافى و شيرين دانش او بهره مى گرفت و نشانه هاى كيش خويش را از او مى ستاند و سزاواربود كه در حجه الوداع بديدار او آيد، و نيز اگر مسلمان شده بود مى بايد كه دست كم يك حديث از او (ص) روايت‏كند يا دست كم از يكى از ياران او (ص) گزارشى نقل كند و اگر مسلمان شده‏ بود يا يك كلمه درباره اسلام از او نقل مى شد يا سخنى در دفاع از آن يا يك حرف در دعوت ديگران به سوى آن . يا لااقل يادى از روزگار مسلمانى اش و گزارشى از نشانه هاى ايمان او به خدا و به رسول وى در تاريخ مى آمد و دست كم داستان مسلمان شدنش را خود روايت مى كرد .

و تازه اگر خبر ياد شده صحيح بود و پيامبر خدا (ص) او را باندازه احترام كرده بود كه درباره او گفت: چرا پيرمرد را در خانه اش رها نكرديد الخ و اين را نيزچنانچه گذشت بخاطر احترام به بوبكر به انجام رساند پس چرا صحابه وساطت وخواهش مردى به اين بزرگى را رد كردند؟ همان مردى كه رسول خدا (ص) با گفتن چنان كلمه گرانبهائى درباره وى او را بزرگداشت كه درباره هيچك از صحابه و حتى درباره عموهاى خودش (ص) نگفته بود با آنكه كسى همچون عباس در ميان ايشان بود كه به آبروى او ازخدا باران مى خواستند، و چرا با آنكه صحابه اين همه بزرگداشت را از پيامبر درباره بوبكر ديدند باز هم وساطت و خواهش او را درباره پدرش نپذيرفتند و آن گردن بند را بوى بر نگرداندند با آنكه پيرمردى كهنسال و نو مسلمان بود و مى بايد او را گرامى‏دارند؟ و چرا بوبكر كه به پندار اينان بيشتر دارائى اش را در راه رسول خدا (ص) داد بايد دست خواهرش را بگيرد و به ميان انبوه گروه مردم از خاندان هاى پراكنده بكشاند و حاضران را


صفحه 240

بحق خدا و اسلام سوگند دهد كه گردن بند او را بوى پس دهند؟ آن گردن بند نقره چه‏بود و چه ارزشى داشت كه صحابه وساطت كسى را درباره آن نپذيرفتند كه آن روز پيروريش سفيدشان بود و فردايش خليفه آنان؟ و چگونه بوبكر جريان گردن بندرا مهم مى شمارد و بخواهرش دستور مى دهد كه آن را بحساب خدا بگذارد و آنگاه آشكارا بر آن مى رود كه در آن روز در ميان صحابه (با آنكه پيامبر هم ميان ايشان هست) صفت درستكارى اندك است؟ و بر بنياد گفته او پس ازسه سال كه از آن روز گذشت و پيامبر (ص) از ميان آنان رخت بربست، آنان بايد بچه پايه اى از درستكارى رسيده باشند؟ و چگونه پس از درگذشت پيامبرشان همه عادل از كار درآمدند؟ من نمى دانم .

مسلمانى مادر بوبكر

مسلمانى مادر بوبكر - ام الخير - هم بيش از اسلام پدرش - ابو قحافه - معلوم نيست، نه بر دليلى استوار است‏و نه برهانى آن را بر پاى مى دارد .

حافظ ابو الحسن خيثمه بن سليمان اطرابلسى از زبان عبيد الله بن محمد بن عبد العزيز عمرى قاضى مصيصه و او از زبان ابوبكر عبد الله بن عبيد الله بن اسحاق بن محمد بن عمران بن موسى بن طلحه بن عبيد الله و او از زبان پدرش عبيد الله و او از زبان عبد الله بن محمد بن عمران بن ابراهيم بن محمد بن طلحه و او از زبان پدرش محمد بن عمران و او از زبان قاسم بن محمد بن ابى بكر آورده است كه عايشه (ض) گفت چون ياران پيامبر كه 38 مرد بودند فراهم آمدند ابوبكر به رسول خدا (ص) اصرار كرد كه دعوت خود را آشكار كند او گفت ابوبكر ما گروهى اندك هستيم ولى ابوبكر همچنان پافشارى مى كرد تا رسول خدا (ص) دعوت خدا را آشكار كرد و مسلمانان در گوشه و كنار مسجد الحرام پراكنده شده هر يك از آن ها ميان گروه خود بدعوت پرداخت و ابوبكردر ميان مردم به سخنرانى برخاست و رسول


صفحه 241

خدا (ص) نيز نشسته بود و بوبكر نخستين سخنگوئى بود كه مردم را بخدا و رسولش خواند . مشركان‏بر ابوبكر و بر مسلمانان بشوريدند و در گوشه و كنار مسجد كتك كارى سختى براه انداختند و ابوبكر را لگد كوب كرده به سختى كتك زدند و عتبه بن ربيعه بدكار به او نزديك شد و با دو كفش دوخته شده آغاز بزدن او كرد و آن‏را به چهره او مى زد و اين ضربه ها چندان كارى بود كه بينى اش در چهره او قابل تشخيص نبود و تيميان نيز به كين كشى برخاستند تا مشركان را از سربوبكر دور كردند و بوبكر را در جامه اى برداشتند تا به خانه خودش رساندندو شك نداشتند كه او خواهد مرد پس تيميان بازگشتند و به مسجد درآمدند وگفتند بخدا سوگند اگر بوبكر بميرد عتبه را خواهيم كشت پس نزد بوبكر بازگشتند . تيميان و بوقحافه با بوبكر آغاز سخن كردند تا به پاسخ ايشان پرداخت و او در آخر روز بود كه‏به سخن آمد و پرسيد: رسول خدا (ص)چه كرد ايشان با زبان، او را بد گفتند و نكوهش كردند، سپس برخاستند و به ام الخير بنت صخر گفتند بنگر كه‏چيزى به او بخورانى و بنوشانى . ولى وى با او تنها شد و براى خوراندن به او پا فشرد او همه اش مى گفت رسول خدا (ص) چه كرد او پاسخ داد بخدا نمى دانم دوستت چه شد گفت پس برو نزدام جميل دختر خطاب و از او بپرس . وى‏برفت تا به نزد ام جميل رسيد و گفت بوبكر مى پرسد كه محمد بن عبد الله چه شده او پاسخ داد من نه محمد بن عبد الله را مى شناسم و نه بوبكر را و اگر خواهى با تو نزد پسرت بيايم خواهم آمد او گفت بيا پس با او برفت تا ديد بيمارى، بوبكر را بر زمين افكنده پس ام جميل نزديك او شد و آشكارا فرياد برآورد و گفت كسانى كه با تو چنين كرده اند از تبهكارانند ومن اميدوارم كه خدا انتقام تو را بگيرد او پرسيد رسول خدا (ص)چه كردپاسخ داد مادرت اين جا است و مى شنودگفت او را جاسوس بر خود مپندار گفت پس تندرست و نيكو است پرسيد كجا است گفت در خانه ارقم گفت پس براى خدا اين سوگندبر من است كه چيزى نخورم و ننوشم تا به نزد رسول خدا (ص) شوم آندو با وى نرمى كردند تا مردم آرام گرفت و مردم آرام


صفحه 242

شدند و آنگاه وى را بدر برده زير بازوهايش را گرفته بر پاى بداشتند تا بر پيامبر (ص) درآمدند پس خود را بروى‏او (ص) افكند و او را ببوسيد و مسلمانان نيز خود را بر وى او افكندند و رسول خدا (ص) را به سختى‏دل بر او بسوخت و بوبكر گفت پدر و مادرم فداى تو من هيچ دردى ندارم مگرهمان گزندى كه آن فاسق به صورتم رسانده اين مادر من است كه به فرزندانش مهربان است و تو فرخنده هستى او را بسوى خدا بخوان و براى اوبدرگاه خداى عز و جل دعا كن بسا كه او را به يارى تو از دوزخ برهاند پس رسول خدا (ص) وى را به اسلام خواندو او مسلمان

امينى گويد اين حديث را تنها عبيد الله بن محمد عمرى روايت كرده كه بنقل ذهبى و ابن حجر نسائى او را دروغگو مى شمرده و دار قطنى درباره حديثى ديگر كه نيز تنها راوى آن عمرى بوده گويد: صحيح نيست زيرا تنها راوى آن عمرى است و گزارش هاى او سست است .

ديگر ميانجيان زنجيره گزارش هم تمامى از تيميان (خويشان و بازماندگان بوبكر) هستند واز آن ميان عبد الله و عبيد الله - از اولاد طلحه بن عبيد الله - مجهول الحال و شناخته نشده اند و عبد الله و محمد دو پسر عمران از اولاد طلحه بن عبد الله بن عبد الرحمن بن ابى بكر يا از او اولاد طلحه بن عبيد الله نيز هر دو مانند دو تن سابق مجهول الحالند .

و تازه بوبكر هيچگاه‏از كسانى كه در راه اسلام شكنجه ديده اند به شمار نيامده و اگر براستى در آن روز سخت او هم چنان جاى پا و حال و روزى داشت و اگر در گزارش بالا كمترين نشانه اى از راستى بود البته در صفحات هر تاريخى يادآورى مى شد و هيچ مورخى از آن چشم نمى پوشيد آيا خردمندانه است كه تاريخ در لابلاى صفحات خود از شكنجه هائى كه بردگان در راه اسلام بوده اند ياد كند ولى در هيچ صفحه آن از چنين گير و دار و رنجى كه كسى همچون بوبكر


صفحه 243

داشته و ديده يادى نرود؟

و تازه اگرهم حافظان، اين گزارش را از ساخته هاى عبيد الله عمرى نمى شمردند و اگربه ميانجيان گزارش آن كمترين اطمينانى داشته و مى توانستند هر چندبا بستن آن به يك راوى مجهول هر طور شده چاره اى برايش بيانديشند در آن صورت، در آن همه سده هاى گذشته از آن چشم نمى پوشيدند بلكه حافظان حديث‏و پيشوايان آن - يكى از ديگرى - آن را فرا مى گرفتند و گزاش آن تنها ويژه محب طبرى و ابن كثير و دنباله روهاى آن دو نمى شد زيرا اين دو متخصص اند در ذكر احاديث ساختگى و من‏درآورد كه تازه در خود روايت از جهات‏مختلف نشانه هائى بر كذب آن توان يافت:

1- عايشه در سال 4 يا 5 پس از بعثت زاده شده و داستان بالا - اگر هم گرفتيم پذيرفتنى باشد - در سال 6 بعثت روى داده پس عايشه در آن موقع كجا بوده كه بعدها گزارش گير و دار را بدهد؟ آيا گير و دار پدرش رادر همان حالى كه دختركى كه يك دو ساله و چسبيده به پستان مادر بوده ديده؟ اگر كه نه پس چرا راوى اصلى -پدرش يا مادرش يا ام جميل يا هر كس ديگر - را معرفى نكرده؟ چون شايد اين گزارش، زائده سده هائى پس از آنان بوده؟ كه دست فضيلت تراشان آن را تراشيده است و آن هم پس از آنكه روزگار، نامه زندگى كسى را كه در اين فضيلت برايش تراشيده شده درهم نورديده .

2- در عبارت گزارش آمده كه: " چون همه ياران پيامبر (ص) - كه 38 مرد بودند - فراهم آمدند . . . " بر اين بنياد آن هنگام هنوز بوبكر مسلمان نشده بود زيرا پيامبر (ص) گويد: فرشتگان هفت سال بر من و على درود فرستادند چون آن سال ها ما نماز مى گزارديم و هيچكس ديگر با ما نبود كه نماز بگزارد و باز به اين دليل كه در روايت صحيحى از اميرمومنان (ع) گذشت كه من هفت سال‏پيش


صفحه 244

از مردم با پيامبر خدا (ص) نماز گزاردم و به اين دليل كه درروايت صحيح طبرى ديدم كه بوبكر پس ازبيشتر از 5. مرد اسلام آورده

3- در گزارش آمده: " ابوبكر به رسول خدا اصرار مى كرد كه دعوت خود را آشكار كند و او مى گفت ابوبكر ما گروهمان اندك است ولى بوبكر همچنان پافشارى مى نمود تا رسول خدا (ص) دعوت خود را آشكار كرد . . . " اين فراز را نيز اخبارى كه در سرگذشت نامه ها آمده تكذيب مى كند زيرا بر بنياد آن ها سه سال پيش از فرا رسيدن اين وز ادعائى، رسول خدا (ص) دعوت خود راآشكار كرده بود

و هم ابن سعد و ابن‏هشام و طبرى و جز ايشان آورده اند كه‏خداى عز و جل پيامبرش محمد (ص) را سه سال پس از برانگيخته شدن بفرمود تا آنچه را از سوى او آورده است آشكار كند و مردم را آواز دهد كه فرمان او را بپذيرند و ايشان را بسوى‏او بخواند پس اين آيه نازل شد: آنچه‏را به تو دستور داده مى شود آشكار كن‏و از بت پرستان روى بگردان در سه سالى كه از بعثت او تا نزول اين آيه و رسيدن دستور خدا به آشكار كردن دعوت گذشت حضرت كار خود را پوشيده و پنهان مى داشت، زيرا اين آيه بر وى نازل شده بود: خويشان نزديكت را (از كيفر بد كارى ها) پرهيز ده و در برابر كسانى از مومنان كه پيرو تواندبه فروتنى سر فرود آور و اگر از فرمان تو سرپيچند بگو من از آنچه شمامى كنيد بيزارم . (سوره شعراء 217- 214)

پس اين كه پيامبر (ص) دعوت خود را آشكار كرده به دستور خداى پاك


صفحه 245

بوده بى آنكه پافشارى كسى - بوبكر با ديگران - در اين برنامه بر فرمان خدا پيشى گرفته باشد و بى آنكه‏بوبكر را در آن روز در جرگه مسلمانان‏ببينيم يا نه - .

و تازه بوبكر از كسانى شمرده شده كه مدت ها پس از آن روز ادعائى و نيز مدت ها پس از آشكارشدن دعوت از سوى مسلمانان، او باز هم پيرو دعوت پنهانى بوده پس كسى كه بر وى بسته است كه: " او جلوتر از آن هنگام نيز اصرار داشته رسول خدا آشكارا دعوت كند " چگونه از نادرستى اين سخن نيانديشيده؟ ابن سعد در طبقات خود 185 / 1 مى نويسد: بوبكر در گوشه اى پنهانى دعوت مى كرد و سعدبن زيد نيز مانند او و عثمان نيز مانند او ولى عمر بن خطاب و حمزه بن عبد المطلب آشكارا دعوت مى كردند، پس پنهان كارى بوبكر در دعوت مردم به‏اسلام تا بسى پس از آن روز ادعائى و حتى پس از آن كه عمر آشكارا دعوت مى كرده طول كشيده زيرا عمر پس از خروج و مهاجرت 40 مرد به سرزمين حبشه بود كه تازه اسلام آورد حال آنكه آن روايت ساختگى مى گويد كه آن گير و دار وقتى روى داد كه همه مسلمانان تنها 38 تن بودند .

حافظ هيثمى در مجمع الزوائد 259 / 9 دو حديث در مسلمان شدن مادر بوبكر آورده يكى از زبان ابن عباس كه گفته مادر بوبكر و مادر عثمان و مادر طلحه و مادر زبير و مادر عبد الرحمن بن عوف و مادر عمار اسلام آوردند ولى هيثمى گويد:

يكى از ميانجيان زنجيره اين گزارش خازم بن حسين است كه گزارش هاى او سست است و ذهبى در ميزان 315 / 1 مى نويسد: ابن معين گويد خازم بى ارزش است و ابو داود گفته وى گزارش هائى نكوهيده آورده و ابن عدى گفته: عموم‏ گزارش هاى او را شايسته ندانسته اند .

و حديث دوم نيز از طريق هيثم بن عدى رسيده كه بر بنياد آن بوبكر بمردو پدر و مادرش كه هر دو مسلمان بودنداز وى ارث بردند و هيثمى گويد زنجيره


صفحه 246

گزارش آن گسسته است .

امينى گويد: گويا حافظ هيثمى با اين گونه داورى خود مى خواهد برساند كه نقطه ضعف حديث، تنها در گسستگ‏ى زنجيره آن است و خود ديگر ميانجيان زنجيره گزارش را نام نبرده مبادا نگاه هاى كاوشگران به آن افتد و بشناسائى منجرشود ولى همين اندازه كه هيثم بن عدى دروغ پرداز را ياد كرده بس است زيرا به گفته بخارى او غير موثق است و دروغ مى گفته و ابو داود گفته او دروغ پرداز است و نسائى و جز او گفته‏اند حديث وى متروك است و كنيز هيثم گفته: ارباب من همه شب را به نماز مى ايستاد و چون بامداد مى شد به دروغ بافى مى نشست و باز نسائى گفته حديث وى نكوهيده است و هم حديثى را ياد كرده و آنرا از جمله دروغ هائى كه هيثم بر هشام بن عروه بسته شمرده و ابو حاتم گفته حديث او متروك است وابو زرعه گفته او ناچيز است و عجلى گفته او را ديدم دروغ پراز بود و ساجى گفته وى در مكه ساكن شد و دروغ مى گفت و امام حنبليان احمد گويد او صاحب گزارش ها بود و كاستى هاى موجود در زنجيره هاى آن ها را پنهان مى داشت و حاكم نقاش گفته او از زبان‏مردان موثق احاديثى نكوهيده مى آورد و هم بيهقى و نقاش و جوزجانى حديث ياد شده را ساختگى شمرده اند چون در زنجيره ميانجيان آن هيثم وجود دارد وابو نعيم گفته در احاديث وى سخنان نكوهيده مى يابيم .

پس مسلمان شدن مادر بوبكر نيز همچون مسلمانى پدرش بوقحافه است كه هرگز ثابت نخواهد شد و كسانى از مورخان نيز - همچون ابن كثير و ديار بكرى و حلبى و جز آنان -كه مسلمان شدن آندو را ياد كرده اند مدرك سخنانشان همان اخبارى است كه چگونه آنرا شناختى پس بر گفته ايشان اعتمادى نيست و هيچ ادعاى تو خالى و گفتار بى دليل را نبايد ارزش نهاد .

يك نشانه بر نتيجه گيرى آشكار ما آن است كه ام الخير - مادر بوبكر -


صفحه 247

همچنان در همسرى بوقحافه و در شهر مكه ماند با آنكه - بر بنياد گفته مدعيان - وى در سال 6 بعثت مسلمان شده و آنگاه بوقحافه نيز - باز بر بنياد گفته مدعيان كه شنيدى -در سال هشتم هجرت كه مكه فتح شد اسلام آورده و ميان اسلام آوردن اين زن و شوهر 13 سال فاصله بوده پس با كدام فرمان قرآن و سنت بوده كه زنى مسلمان - آن هم مادر كسى همچون بوبكر- در اين سال هاى دور و دراز در همسرى بوقحافه اى باقى مانده كه هنوزمسلمان نشده بود؟ چه عذرى آندو را در كنار هم نگهداشت با آنكه جدائى ميان آندو نخستين شعار مسلمان بود . پس كجا اسلام آورده بود و با اين برنامه او چگونه وى را مسلمان مى شماريد؟

بوبكر و پدر و مادرش در قرآن

دست هاى هواپرستان، نامه خدا را هم به بازى گرفته و كلمه ها را ازمعانى آن مى گردانند تا آنجا كه كسانى از تفسيرنگاران كه دوستى خليفه‏آنان را كور و كر ساخته آمده اند بى هيچ بصيرتى به كار مى پردازند و همچون كسى كه در شب به جمع آورى هيزم‏برخيزد، در كتاب خود افسانه هاى خبرسازان از گذشتگان نخستين را روايت كرده و بى اينكه هيچ گونه بررسى‏و درنگى را روا دارند آن ها را از مسلمان انگاشته و مى پندارند كه به كارى نيكو پرداخته اند و با همه اين ها خود را در دانش قرآن گرامى پيشوا و راهبر مى انگارند و كارشان به جائى‏رسيده كه مى گويند اين فراز از قرآن كه آيه 15 از سوره احقاف است درباره بوبكر نازل شده: و انسان را به نيكى‏كردن با پدر و مادرش سفارش كرده ايم مادرش به سختى باردار او شد و او را بسختى بگذاشت، بار داشتن و شير گرفتنش سى ماه بود و چون بقوت برسيد و بچهل سال رسيد گفت پروردگارا مرا ترغيب كن تا نعمت ترا كه به من و پدرو مادرم انعام كرده اى سپاس دارم و عملى شايسته كنم كه پسند تو باشد و فرزندان مرا شايسته كن كه من توبه به‏تو مى آورم و از مطيعانم .

و بر اميرمومنان على و ابن عباس نيز بسته اند كه آيه درباره بوبكر صديق نازل شده كه بارداشتن و شير گرفتن او سى ماه بوده مادرش 9 ماه باردار او شده و


صفحه 248

21ماه او را شير داده پدرو مادرش هر دو مسلمان شدند و هيچيك از مهاجران را بجز او اين فضيلت نبودكه پدر و مادرش مسلمان شوند پس خداوند به او سفارش آندو را كرد و اين دستور پس از آن بايسته شناخته شدو چون رسول خدا (ص) در چهل سالگى پيامبر يافت بوبكر (ض) كه 38 ساله بود رسول خدا (ص) را تصديق كرد و چون به 4. سالگى رسيد گفت پروردگارا مرا ترغيب كن تا نعمت ترا كه بر من وبر پدر و مادرم انعام كرده اى سپاس دارم خدا نيز دعاى او را مستجاب كرد تا پدر و مادر و همه فرزندانش مسلمان‏شدند .

كشاف 99 / 3 تفسير قرطبى 194 و 193/ 15، الرياض النضره 47 / 1 مرقاه الوصول ص 121، تفسير خازن 132/ 4، تفسير نسفى كه در حاشيه خازن چاپ شده 132 / 4 تفسير شوكانى 18 / 5 .

آيا كسى نيست از اين بزرگان بى خبربپرسد مگر محدود بودن مدت بازداشتن وشير گرفتن در سى ماه تنها مخصوص بوبكر است تا به يادآورى آن در نامه خدا اختصاص يابد؟ مگر اين قانون در ميان همه آفريدگان خدا جارى نيست؟ كه يا مدت بارداشتن كودك 6 ماه است ومدت شير گرفتن دو سال تمام يا اين كه‏مدت بار داشتن 9 ماه است و مدت شير گرفتن 21 ماه؟ كه آنچه شايسته ذكر است اولى است كه به نسبت با آنچه معمول است كمتر پيش مى آيد .

تازه اگر قانون ياد شده، تنها ويژه بوبكرو گزارشگر بارداشتن و شير گرفتن او است چگونه درست بوده كه مولانا اميرمومنان آيه را بضميمه آنچه در سوره لقمان آمده دليل بگيرد بر آن كه ‏كمترين مدت براى بارداشتن 6 ماه است؟ (كه در ج 6 ص 95 - 93 ط 2 گزارش آن را آورديم) پس اين يكى آيه كريمه ‏نيز تنها بايد نشاندهنده وضيعتى باشدكه با يكى از دو صورت مذكور ميان همه‏انسان ها رايج و معمول است زيرا فقط در اين هنگام مى توانست زمينه استدلال براى على قرار گيرد و ابن كثير نيز در تفسير خود - 157 / 4 - در اين باره مى نويسد: برداشت درست و نيرومند همين است و عثمان و گروهى از صحابه (ض)


صفحه 249

نيز آن را پذيرفته اند . ابن كثير با همه زياده‏روى هايش در نقل احاديث ساختگى در اين جا ديگر اشاره اى به نزول آيه درباره بوبكر نكرده زيرا مى دانسته كه با اين نقل، خودش را رسوا مى كند.

وانگهى در آنچه آشكارا از آيه بر مى آيد مى بينيم كه آن انسان، آنچه را گفته پس از آن بوده كه بقوت رسيده و گام به چهلمين سال از زندگى نهاده با آنكه نه بوبكر در آن هنگام مسلمان‏ بوده و نه پدر و مادرش، زيرا خودش بر بنياد گزارش هائى كه درستى آن ها آشكار است و در ج 3 ص 223 - 220 از چاپ دوم گذشت در سال هفتم از بعثت اسلام آورده .

و پدرش هم - اگر اسلام‏آورده باشد -در سال هشتم هجرى در روز فتح مكه اسلام آورده و آن هنگام بوبكر 56 سال يا بيشتر داشته .

مادرنيز- اگر اسلام آورده باشد - تازه در سال ششم بعثت مسلمان شده كه در آن‏روز بوبكر 44 سال يا بيشتر داشته است.

پس خداوند با چه چيز بر روى و پدر و مادرش انعام كرده بود كه آن روز گفت پروردگارا مرا ترغيب كن تا نعمت ترا كه به من و پدر و مادرم انعام كرده اى سپاس دارم؟ مگر نه آن روز هيچيك از اين سه مسلمان نبودند و اين‏جمله نيز با دعائى است كه گوينده آن درخواست مى كند خداوند سپاسگزارى از خود را در برابر نعمتى كه تنها به اوو پدر و مادرش داده الهام كند يا خبرى است كه مى رساند هر سه تن مزبوراز كسانى اند كه به ايشان انعام شده و بر بنياد آن بايستى نعمت مزبور پيش‏از گذشتن اين دعا بر زبان، داده شده ‏باشد . ولى اين كه بگوئيم خداى پاك بعدها اين دعا را مستجاب كرده تا پدرو مادر و همه فرزندانش مسلمان شدند سخنى خنده آور است كه هيچ گواهى را پشتوانه خود ندارد .

و تازه گزارش هائى كه درباره مسلمان شدن پدر و مادرش رسيده - اگر هم آن ها را بپذيريم و نقطه ضعف هايش را نديده بگيريم - دلالت بر آن دارد كه مسلمان‏شدن مادرش در نتيجه آن بوده كه رسول خدا (ص) براى او دعا كرده است


صفحه 250

كه مسلمان شود و مسلمان شدن پدرش هم از بركت دست كشيدن او (ص) بر سينه وى بوده . پس ديگر دعاى بوبكر چه نقشى در اين ميان داشته؟

آنچه نيز در ذيل روايت به اميرمومنان(ع) بسته اند كه فرموده جز ابوبكر هيچ يك از مهاجران را اين برترى دست نداد كه پدر و مادرش اسلام آرند از اميرمومنان بسى دور است كه چنين سخنى‏بر زبان آرد زيرا مادر ص 224 تا 226 ترا از نام و نشان گروه هائى از مهاجران كه خود و پدر و مادرشان همه مسلمان بودند آگاه كرديم كه خود امير(ع) از اين لحاظ نيز بر همه ايشان برترى و پيشگامى داشت .

آيه اى ديگر درباره بوبكر و پدرش

درباره اين فرازاز قرآن كه آيه 22 از سوره مجادله است: گروهى كه به خدا و روز جزا ايمان دارند نبينى كه با مخالفان خداو رسول وى و گرچه پدران يا پسران يا برادران يا خويشاوندان باشند دوستى كنند آنها، خدا ايمان را در دل هايشان رقم زده است و به روحى از جانب خويش نيرومندشان كرده است و به بهشت هايشان درآرد كه جوى ها از زير آن روان است در آن جاويد باشند خدا از آنان خشنود باشد و آنها نيز از اوخشنود باشند، آنان گروه خدايند بدانيد كه گروه خدا رستگارانند . از راه پسر جريج چنان رسيده است كه بوقحافه پيامبر (ص) را دشنام داد وپسرش بوبكر، او را چنان به سختى كتك‏زد كه به رو بر زمين افتاد و سپس خودبه نزد پيامبر (ص) شد و داستان را براى او باز گفت او گفت آيا چنين كردى؟ ديگر به نزدش باز مگرد پاسخ داد سوگند به آنكه تو را براستى به پيامبرى فرستاد اگر تيغ نزديك دستم بود او را كشته بودم پس اين آيه نازل شد: گروهى كه خدا و . . .

تفسير قرطبى 307 / 17، تفسير زمخشرى 172 / 3، مرقاه الوصول كه در حاشيه نوادر الاصول چاپ شده ص 121، تفسير آلوسى 36 / 28 امينى گويد: همه تفسير نگاران برآنند كه سوره احقاف كه ديديد نخستين


صفحه 251

از دو آيه اى كه به بوبكر بسته اند در آن است در مكه نازل شده و سوره مجادله هم درمدينه و نيز بر آنند كه اين آيه پس از روزگارى چند كه از نازل شدن احقاف‏ گذشت نازل شده و از تفسير قرطبى و ابن كثير و رازى بر مى آيد كه نزول آن پس از بدر و احد بوده بر اين بنيادبايستى تقريبا در سال چهارم هجرت نازل شده باشد، پس اگر فرض كنيم كه هر دو آيه مذكور درباره بوبكر فرود آمده چگونه مى توانيم تضادى را كه درميانه هست برطرف كنيم؟ مگر آيه نخست‏آشكارا نمى رساند كه وقتى بوبكر 40 ساله بوده بوقحافه از كسانى به شمار مى رفته كه خداوند بر ايشان انعام فرموده تا آنجا كه چون بوبكر بقوت رسيده و پا بچهل سالگى گذاشته گفته است: پروردگارا مرا، ترغيب كن تا نعمتى را كه بر من و پدر و مادرم انعام كردى سپاس بدارم . ولى اين آيه‏دوم چنانچه مى بينى به روشنى دلالت مى كند كه در روز نازل شدن آن كه بوبكر در آن هنگام تقريبا 53 ساله بوده بوقحافه از كسانى به شمار مى رفته كه با خدا و رسول او مخالفت مى كنند .

آنچه مشكل را حل مى كند اين است كه متن گزارش مذكور - همچون گزارش سابق كه در تفسير نخستين آيه رسيده بود - دروغ بودن خود را آشكار مى سازد زيرا آيه اخير چنانچه شنيدى در مدينه نازل شده و از روايت نيز برميايد كه داستان مزبور در همان شهر روى داده با آنكه بوقحافه در آن روز در مكه بوده پس كى و كجا بوبكر در آن‏هنگام كنار پدرش بوده كه با او كتك كارى بكند؟

تازه كسى كه رسول خدا (ص) را دشنام مى دهد آيا شرط وجوب كشتن او آن است كه شمشير جلو دست شنونده باشد؟ يا شرط نبودن آن پس ازاين رويداد مقرر گرديده؟ يا اختصاصادليلى بر شرط بودن آن در مورد بوقحافه يافته اند؟ اين ها را از كسى بايد پرسيد كه گزافگوئى در فضيلت‏تراشى او را كور و كر ساخته، راستى را كه آنان سخن نكوهيده و دروغ و بيهوده مى گويند، مى گويند آن از نزد خدا است ولى از نزد خدا نيست بر خدا دروغ مى بندند و خود نيز مى دانند


صفحه 252

هدف از بگو مگو

من گمان نمى كنم كه اين دار و دسته، دروغ مزبور را تنها در كارگاه بافندگى بى خبرى از زندگى نامه هاى مردمان بافته باشند و نه نيازى به مسلمان انگاشتن و نيانگاشتن پدران مهاجران داشته و مقصودى از مسلمان شمردن پدر و مادر بوبكر داشته باشند بلكه اين نغمه را از آن رو ساز كرده اند كه هميشه در كافر شمردن سرور مكه‏و سر دودمان امامان، ابو طالب پدر اميرمومنان (ع) به هوچى گرى و عربده - كشى سرگرم باشند و اين پس ازآن بوده كه نتوانستند به زشت گوئى در پيرامون فرزند پردازند و از اين روى تيرهاى نكوهش را به سوى پدر روانه كرده و بلكه - مانند حافظ عاصمى در " زين الفتى " - پدر و مادرهر دو را به باد تهمت گرفتند و يكى از شاهكارهاشان براى هموار كردن اين‏راه نيز آن بوده كه زبان درازى به پدر و مادر پيامبر بزرگ (ص) را نيزروا شمردند تا جائى كه حافظ عاصمى‏كه در " زين الفتى " به روشنگرى وجوه همانندى ميان پيامبر و مرتضى (ع) پرداخته، مينويسد: از جهت پدر و مادر - درحكم و در نامگذارى - بايد گفت كه پيامبر با همه نعمت هائى كه خداى تعالى ارزانى او داشت - و با فراوانى نيكوئى هايش درباره او - بازهم قسمت او نكرد كه پدر و مادرش مسلمان شوند، كه توده مسلمانان بر همين عقيده اند مگر گروهى ناچيز كه قابل توجه نيستند . به همين گونه مرتضى نيز با


صفحه 253

آن همه خوى ها و منش ها و انواع نعمت ها و برترى هاكه خدا ارزانى او داشت قسمت وى نكرد كه پدر و مادرش مسلمان شوند . پايان

آرى اينان هيچگاه بانگ و فريادشان دراين زمينه خاموش نشده و باين گونه، هم سرگذشت نامه سرور مكه را كه بسى روشن است به دهن كجى مى گيرند و هم سرپرستى او از پيامبر و پاسدارى او از وى در هر آسيب و در برابر هر كينه‏را و هم آواى بلند او در شناساندن كيش استوارش را و هم سر فرود آوردن او در برابر آئين خدا با گفتار و كردار و شعر و نثر خويش را و هم پاسدارى از آن را با تمام نير و امكاناتى كه داشته است .

" اگر ابوطالب و پسرش نبودند

كيش ما با تناورى نمودار نمى شد و برپا نمى ايستاد

او در مكه وى را پناه داد و پشتيبانى كرد

و اين در مدينه به خاطراو با تيزبينى در جستجوى مرگ برآمد .

عبد مناف ( نام اصلى ابوطالب) به سرپرستى كارى برخاست

و چون جان سپرد على راه او را بپايان برد

بگو او پس از آنى درگذشت كه به جا آورد آنچه بجا آورد

و بوى خوش خود را در ثبير (نام كوهى) به يادگار نهاد

خدا را كه‏يكى گشاينده راه راست و نيكوكارى بود

و خدا را كه ديگرى هم به پايان برنده‏راه سربلندى ها

بزرگوارى ابوطالب را چه زيان كه نادانى سخن بيهوده گويد

وبينائى، خود را به كورى زند

همچنانكه اگر كسى پرتو روز را در تاريكى پندارد

به آمدن بامداد زيانى نمى رساند "

آنچه روشن مي کند ابوطالب مسلمان بوده

براى آنكه از روحيات كسى‏ آگاهى يابيم هيچ وسيله اى نداريم مگردر


صفحه 254

يكى از اين چهار راه گام نهيم:

1- نتيجه گيرى از سخنانى كه بر زبان رانده

2- يا از كارهائى كه در انجام آن كوشش نموده

3- يا از آنچه خاندان و كسانش درباره او گزارش‏ كرده اند زيرا اهل هر خانه به آنچه در آن است آگاه تر از ديگران اند .

4- يا از نسبت هائى كه كسانى از پيرامونيان او درباره اش بر زبان رانده اند.

سروده هاي بسياري از او

سخنان ابوطالب (ع): اينك گوهرهائى آبدار و در رشته كشيده‏از سرودهاى روشن او را كه در كتاب هاى حديث و سرگذشت نامه ها و تواريخ آمده مى آوريم .

حاكم در مستدرك 623 / 2 با زنجيره هاى خود از ابن اسحاق آورده كه او گفت: ابو طالب ابياتى خطاب به نجاشى سرود و او را تشويق كرد كه آنان - يعنى مهاجران مسلمان به حبشه - را همسايگانى نيكو باشد و از آنان پاسدارى كند . به اين قرار:

"نيكان مردم بدانند كه محمد، دستيار موسى و مسيح بن مريم است

اونيز براى ما دينى آورد مانند آنچه ايشان آوردند

پس همه ايشان ما را به فرمان خدا راهنمائى مى كنند و از بدى‏ها باز مى دارند

البته شما در كتاب‏خود مى خوانيد كه او گفتارى راستين دارد و سخن او از سر نادانى نيست

و به راستى كه هيچ گروهى از ما به آهنگ‏تو پاى در راه نمى نهند مگر با جوانمردى و بزرگوارى هائى كه از تو ديده اند باز مى گردند . "


صفحه 255

وهم او (ع) چكامه اى چنين سرود:

" بازماندگان تيره غالب مثل لوى و تيم را

هنگام يارى بزرگواران از دشمنى آگاه كن .

زيرا ما شمشيرهاى خدا و سراسر، گردن فرازى هستيم و كى؟

همان هنگام كه آواى آن گروه، ابرهاى‏بى خير را به ياد مى آرد .

مگر نمى دانيد كه بريدن از خويشاوند گناه است

و كارى پر گرفتارى و سياه و به دور از دور انديشى؟

و راه هدايت فردا دانسته خواهد شد

و نعمت روزگار، جاودانى نيست

بى خردانه آرزوهاى خود را درباره محمد بر نيانگيزيد

و فرمان گمارهان و كجروان را پيروى نکنيد

خواستيد او را بكشيد

و جز اين نيست كه آرزوهاى شما همچون روياهائى است كه در خواب ببينند

و بخدا شما اورا نخواهيد كشت

و بريده شدن ريش ها وگلوها را نمى بينيد

و زندگان شما رويدادهائى بزرگ را نخواهند ديد

كه پس از پايان آنها مرغان لاشه خور براى دريدن كشتگان هجوم آرند .

و البته ميان ما دعوت به نيكوكارى درباره نزديكان و خويشان خواهيد كرد

که به راستى شمشيرهائى كه از نيام به‏درآمده بستگى ها را بريده .

پنداشته ايد كه ما محمد را به دست شما مى سپاريم

و براى پاسدارى از او با انبوهى خود زمينه را بر شما تنگ نمى كنيم و به سنگ اندازى نمى پردازيم


صفحه 256

در ميان اين گرو، برجسته مردانى هستند كه زير بار دشمنى نمى روند

و ميان دو شاخه از خاندان هاشم جاى گرفته اند

و آن گاه او درستكار است، بندگان، وى را دوست دارند

و با مهر پروردگارى كه در ميان همه مهرها چيرگى يافته است نشان شده و مهر خورده

مردمان، دليلى استوار و هم شكوهى در او مى بينند

و هيچ نادانى در ميان توده خود همچون دانشور نيست .

او پيامبر است كه از سوى پرورگارش به او وحى مى شود

و هر كه چنين سخنى را نپذيرفت از پشيمانى، لب به دندان خواهد گزيد

توده اى ازهاشميان پيرامون او مى چرخند

و گزند هر ستمكار و گردنكش را از او دور مى سازند .

ديوان ابو طالب ص 32، شرح‏ابن ابى الحديد 313 / 3

و از سروده هاى او در پيرامون رويداد صحيفه كه داستان آن را پس از اين خواهيم آورد يكى همان است كه گويد:

"هان براى گير و دارهائى كه ميان خود داشته ايم

از زبان من به تيره لوى - ويژه به كعبيان ايشان - اين پيام را برسان:

مگر نمى دانيد كه ما محمد را پيامبرى‏همچون موسى شناخته ايم

كه در نخستين نامه ها ياد او رفته است .

و اين را كه بندگان با او دوستى بسيارى دارند

و در آن كس كه خدا وى را ويژه دوسى گرفته است بيداد و ستمى نيست

و به راستى آن چه را كه شما در نامه خويش نگاشته ايد،

يك روزبراى شما همچون نوزاد شتر صالح خواهد بود كه مادر رامى جست


صفحه 257

و شيون مى كرد و نمى يافت (به اين گونه عذاب خدا را بر آن مردم فرو آورد . )

به هوش آئيد به هوش آئيد پيش از آن كه گودال ها براى خاك كردن‏شما كنده شود

و كسانى هم كه گناهى ازايشان سر نزده همچون بزهكاران به دردسر افتند فرمان گمراهان را نبريد

و پس از دوستى و خويشاوندى تان با ماپيمان ها و بستگى هاى خويش را مگسليد.

وگرنه جنگى سهمگين و دنباله دار رابنياد مى نهي

كه چه بسا هر كس آن رابچشد، مزه اش را از تلخ ترين و مرگبارترين پيكارها خواهد يافت .

سوگند به خانه خدا كه ما احمد را به دست شما نخواهيم سپرد

هر چند سال هائى بس دشوار و پر از رنج و روزگارى‏سخت برايمان در بر داشته باشد .

و گردن ها و دست هاى ما و

به نيروى‏نيزه ها و شمشيرهائى تيز ببرد و جدا شود

در برخورد گناهى تنگ كه مى بينى، نيزه ها بشكند

و كفتارهاى لنگ - مانند گروهى كه بر سر چشمه اى گرد شوند - فراهم آيند تا(تن كشتگان راخوراك خود سازند)


صفحه 258

در كران تا كران آن كه جولانگاه لشگر و اسبان‏ باشد

و خروش دليران در ناوردگاه .

مگر نه پدر ما هاشم كمر خويش را سخت ببست

و فرزندانش را سفارش كرد كه شمشيرزنى و نيزه افكنى را كنار ننهند؟

ما از پيكار به ستوه نمى آئيم تا پيكار از دست ما به ستوه آيد

و هرگز نيز از رنج هاى سختى كه با گرفتارى هايش بر ما هموار كند زبان به گله نمى گشائيم .

و آنگاه كه جان هاى دليران بر اثر تهديدها و هراس ها به پرواز درآيد

باز هم ما خويشتن دارى وخردمندى خود را نگاه مى داريم . "

سيره ابن هشام 373 / 1، شرح ابن ابى‏الحديد 313 / 3، بلوغ الارب 325 / 1، خزانه الادب از بغدادى 261 / 1، الروض الانف 220 / 1، تاريخ ابن كثير 87 / 3، اسنى المطالب ص 6 و 13، طلبه الطالب ص 10

و هم از سروده هاى او است كه گويد:

" هان چه اندوهى كه يك بار در تاريكى هاى پايان شب مرا در پيچيد

و يك بار هم آن گاه كه ستاره ها روشن بود .

يك بار هنگامى كه چشم هاى بسيارى را خواب ربوده بود

و ديگر بار آن گاه كه همه بيدار نشسته و گوش به افسانه گويان داشتند .

خواب هاى گروهى كه خواستند بر محمد ستم كنند

و آنكه از بيداد نپرهيزد البته خود ستم مى بيند

از سر بى خردى به كوشش برخاستند

و بدكارى هاشان آنان را به سوى كارشان كه پندارى و نااستوار بود كشانيد

آنان به كارهائى اميد بسته اند كه هرگز آن را سامان نتوانند داد

هر چندكه در هر هنگام و در هر دشت به انجام‏آن، سوگند ياد كنند


صفحه 259

از ما اميد كارى دارند كه ما براى نپذيرفتن‏آن،

زد و خورد با نيزه راست را بر خود هموار مى كنيم

از ما اميد دارند كه به كشتن محمد خرسندى دهيم

و نيزه هاى‏بلند را با خون رنگين نسازيم

سوگند به خانه خدا كه دروغ پنداشتيد و به آرزوى خود

نرسيد تا كله هاى كسانى را كه در پيرامون زمزم‏و خانه كعبه مى بينيد بشكافيد

و پيوندهاى خويشاوندى بريده شود و پيمان هاى زناشوئى به باد فراموشى رود

و كارهاى ناشايست، يكى از پس ديگرى كرده آيد .

و گروهى در برابر شما با جنگ افزارهاى آهنين به پاى خاسته

و گزند همه بزهكاران را از شخصيت خويش باز دارند .

آنان اند شيران، شيران دو بيشه

و چون بهم خشم‏آيند از نشانه هاى هيچ خطرى نمى هراسند .

اى فهريان تا آنگاه كه زبان‏به سوك سرائى براى كشتگان برنخاسته اند

و با اين كار خود خشم و اندوه هارا به تكان نياورده اند به خويش آئيد .

از ستم و بيدادگرى هاى گذشته تان

واز آن همه بزه كارى هائى كه درباره ما روا داشتيد باز ايستيد .

و هم از ستم بر پيامبرى كه آمده است و مردم را به راه راست مى خواند

و به پيروى از فرمانى گرانبها كه از نزد پروردگار عرش آمده است

گمان مبريد كه‏ما او را به شما بسپاريم

كه مانند اوئى اگر در ميان يك گروه باشد او رابه دشمن نسپارند


صفحه 260

اين ها بود عذرهاى ما كه براى شما پيش كشيديم

تا پيش از پيش كشيدن آنها پيكارى روى ندهد "

ديوان ابوطالب ص 29 شرح ابن ابى الحديد 312 / 3

و هم از اوست كه خطاب به پيامبر بزرگ (ص) مى گويد: "

به خدا سوگند كه دست اينان همه هرگز به تو نرسد

تا من در ميان گور به خاك سپرده شوم و در آن بستر بخسبم

بى هيچگونه خوارى، آشكار كار خود رادنبال كن

و دل خوش دار و ديده ات روشن باد .

مرا به راه راست خواندى وداسنتم كه تو نيكواه منى

و البته كه تو به دعوت برخاستى و خود امين و درستكارى بوده اى

و به راستى من دانسته ام كيش محمد از بهترين كيش هاى آفريدگان است . "

اين سروده ها را ثعلبى در تفسير خود گزارش كرده و گفته در اين كه اين سروده ها به راستى از ابوطالب است، مقاتل و عبد الله بن عباس و قسم بن محضره و عطاء بن دينار همداستان اند بنگريد به خزانه الادب از بغدادى 261 / 1، تاريخ ابن كثير 42 / 3 شرح ابن ابى الحديد 306 / 3 تاريخ ابوالفدا 120 / 1 فتح البارى 155 و 153 / 7 الاصابه 116 / 4 المواهب اللدنيه 61/ 1 السيره الحلبيه 305 / 1 ديوان ابوطالب ص 12 طلبه الطالب ص 5 بلوغ الارب 325 / 1 السيره النبويه از زينى دحلان كه در حاشيه نگارش حلبى چاپ شده 91 / 1 و 211 كه خود آخرين بيت آن را در ص 6 از اسنى المطالب نيز نگاشته و گويد: اين را برزنجى از گفته هاى مشهور ابوطالب مى شمرده .

شايان توجه: ابن كثير در تاريخ خود و نيز قرطبى، اين بيت را نيز به‏دنبال


صفحه 261

سروده هاى بالا آورده اند:

" اگر بيم از سرزنش يا پرهيز از دشنام نبود

البته مى ديدى كه من‏آشكارا در راه دين، گذشت مى نمايم . "

سيد احمد زينى دحلان در ص 14 از اسنى المطالب مى نويسد: گفته اند اين بيت ساختگى است كه در ميان گفتارابوطالب گنجانده اند و سخن خود او نيست .

امينى گويد: چنان گير كه اين‏بيت هم به راستى از سروده هاى ابوطالب (ع) باشد، ولى تازه بيشترين چيزى را كه مى رساند ننگ و دشنامى است كه ابوطالب (ع) از آن پرهيز داشته و مى ترسيده با دچار شدن‏به آن از پايگاهى كه نزد قريش داشته سرنگون شود و ديگر نتواند به يارى پيامبر برانگيخته (ص) برخيزد، آرى‏اين بيم مانع از آن شده كه بتواند آشكارا خود را در رديف پيروان اين كيش درآرد و به آنچه پيامبر درستكار آورده است علنا بگرود چنانكه همين سخن را به روشنى مى گويد: " . . . در آن هنگام البته مى ديدى كه من آشكارا در راه دين گذشت مى نمايم . "يعنى پيروى خود از آن را آشكار مى نمايم ولى اين نمى رساند كه خواسته بگويد تازه آنموقع من ايمان مى آرم وكارهاى بايسته آن را - از يارى و پشتيبانى - انجام مى دهم و اگر مقصودش از اين بيت آن بود كه من اكنون به هيچ روى در برابر دين سر فرود نياورده ام اين سخن او با آنچه در سروده هاى نخست گفته تناقضى آشكارمى داشت زيرا در آنجا به روشنى مى گويد كيش محمد (ص) از بهترين كيش هاى آفريدگان است و او (ص) در دعوت‏خود راستگو و در راهبرى پيروان خويش درستكار است .

و هم از سروده هاى او است در هنگامى كه بر قريش خشم گرفت (براى دشنام و شكنجه اى كه ايشان بر عثمان پسر مظعون روا داشته بودند):

آيا از يادآورى روزگارى نادرستكار بود كه اندوهگين شدى

و همچون غمناكان‏به گريه نشستى؟

يا از يادآورى گروه هائى بى خرد،


صفحه 262

كه بر هر كس مردم را به سوى دين بخواند بيداد روامى دارند؟

آيا نمى بينيد - خدا گروه‏شما را خوار سازد

كه ما براى عثمان‏پسر مظعون به خشم آمده ايم؟

كسى كه خواهد ما ستم ببينيم او را از بيداد باز مى داريم

و آن هم با هر تازيانه تيز شده اى كه به سويش دراز مى كنيم

و با شمشيرهائى تنك كه گوئى نمك با آن آميخته

و به يارى آن درد بيمارى ديوانگاه بهبود خواهد يافت .

تا آنگاه كه مردانى كه خرد و بردبارى درايشان نيست

پس از همه دشوارى ها نرمى و سادگى را بپذيرند .

يا به كتابى شگفت بگرويد

كه بر پيامبرى همچون موسى يا يونس فرود آمده است "

و از سروده هاى او در ستايش پيامبر بزرگ (ص) اين ها است كه گويد:

" به راستى كه خداوند پيامبر - محمد - را گرامى داشت

پس گرامى ترين آفريدگان خدا در ميان مردم احمد است .

براى بزرگذاشت او نامش را از نام خود گرفت

زيرا خداوند صاحب عرش، محمود است و اين نيز محمد . "

گزارش بالا را بخارى در تاريخ صغير خود از طريق على بن يزيد آورده است و هم ابونعيم در دلائل النبوه 6 / 1 و هم ابن‏عساكر در تاريخ خود 275 / 1 چنانچه ابن ابى الحديد نيز در شرح خود - 315/ 3 - آنرا در ميان اشعار وى ياد كرده - نيز ابن كثير در تاريخ خود 266 / 1 و ابن حجر در الاصابه 115 / 4 و قسطلانى در المواهب اللدنيه 518 / 1 - به نقل از تاريخ بخارى - و ديار بكرى در تاريخ الخميس 254 / 1 كه مى نويسد: ابوطالب در ستايش پيامبر ابياتى سروده كه يكى از آن ها اين است:


صفحه 263

" براى بزرگداشت او نام وى را از خود گرفت . . . "

و حسان بن ثابت نيز اين شعر را در ميان‏سروده هاى خود گنجاند و گفت:

نمى بينى كه خداوند بنده خويش را با نشانه هاى توانائى اش بفرستاد

و خدا از هر چيزى بزرگ تر و برتر است

براى بزرگداشت او نام وى را از خود گرفت . . .

زرقانى نيز در شرح المواهب مى نويسد - 156 / 3 - همين معنى به ذهن حسان نيز آمده و شايد هم كه او شعر ابوطالب را تضمين كرده باشد چنانچه در الخميس همين قول اخير را گرفته . در اسنى المطالب ص 14 نيز شعر بالا از ابوطالب دانسته شده

و هم از اشعارمعروف او چنانچه ابن ابى الحديد در شرح خود 315 / 3 مى نويسد اين است:

" تو محمد پيامبرى، سرورى بزرگ و سالار توده و مهترى يافته

براى سرورانى گرامى، پاكان پاكزاد

بهترين‏دودمان آن است كه بنياد آن را

عمرو -( هاشم) آن بردبار و بخشنده يگانه ‏نهاد

و هنگامى كه زندگى بر مردم مكه دشوار شد

او در كاسه هاى بزرگ، خوراكى از خرما و روغن و ماست، بر ايشان ميريخت و با اين كار، شيوه اى بنياد نهاده شد در ترديد كردن نان " براى بينوايان " سيراب كردن حاجيان با ما است

آن هم با آبى كه مويز سياه‏در آن سائيده شده و آن را شيرين و گوارا ساخته

هم مازمان از ماست


صفحه 264

و هم آنچه عرفات آنجا در بردارد و هم مسجد الحرام

چگونه بر تو ستم رود با آنكه من هنوز نمرده ام

و خود دليرى رزمجوى هستم

و با آن كه هنوزدر سنگلاخ مكه

خون هاى سياهى كه ازدريدن شكم ها بيرون ريخته باشد به چشم نمى آيد و عموزاده هايت همچون شير بيشه اند

كه از خشم برافروخته شده اند

پيشينه تو را دارم كه در سخن راستگوى هستى

و زبان به دروغ نمى آلايى

از همانگاه نيز كه كودكى بى موى بودى

همواره سخن درست مى گفتى "

ابوجهل پسر هشام به نزد رسول خدا " ص" آمد و ديد در سجده است، سنگى در دست داشت و مى خواست آن را به سوى وى پرتاب كند پس چون دست خود را بلند كرد گوئى سنگ به دستش چسبيد و آنچه را مى خواست نتوانست به جاى آرد پس ابوطالب گفت:

" اى فرزندان غالب به هوش آئيد

و به پاره اى از اين گفتار، از گمراهى باز ايستيد وگرنه من بيم‏آن دارم كه بدى هائى سهمناك

در ميان خانه شما به يكديگر بر بخورند

و آنگاه - سوگند به خداى خاوران و باختران

كه اين براى ديگران درس عبرتى خواهد شد

همان سان كه كسانى كه‏پيش از شما بودند سزاى خود را چشيدند

مگر از عاد و ثمود چه بر جاى ماند؟ " -


صفحه 265

يك روز بامداد، بادى سخت بر سر ايشان رفت،

همانگاه كه شتر خداوندگار عرش به آب خوردن سرگرم‏بود

تا از زخمى كه آن مرد كبود چشم بر آن زد

خشمى از خداوند، بر ايشان فرود آمد

يك روز بامداد، شمشيرى هندى و آبداده،

ماهيچه كلفت پشت پاشنه شتر را گزيد .

و شگفت تر از اين در كار شما

شگفتى هائى است در چسبيدن آن سنگ به كف دستى كسى كه از بدكنشى بر پاى خاست

تا به آن شكيباى راستگوى پرهيزگار گزندى رساند

و خداوند - بر خلاف ميل آن بى خرد ستمگر

سنگ را كف دست وى نگاهداشت .

همان احمقچه مخزومى شما " ابوجهل "

كه از گمراهى گمراهان به پرتگاه و بيراهه افتاد و كيش خدا را راست نشمرد .

" ديوان ابوطالب ص 13 شرح ابن ابى الحديد 314 / 3

ابن ابى الحديد در شرح خود 314 / 3 مى نويسد: از عبد الله مامون - كه خداش بيامرزد - چنان معروف شده كه مى گفت به خدا سوگند كه ابوطالب با ساختن اين سرودها اسلام آورده بود:

" من، پيامبر - همان پيامبر خداى فرمانروا

را با شمشيرى يارى دادم كه همچون آزرخش ها مى درخشيد

مانند پاسدارى دلسوز


صفحه 266

از برانگيخته خدا پشتيبانى و پاسدارى مى كنم

چنان نيست‏كه من در برابر دشمنان او به آرامش ونرمش رفتار كنم

و خود را همچون شتران‏خردسال كه از نره شتر مى ترسند بنمايم

بلكه مانند شير در بيشه اى تنگ و پر درخت،

در برابرشان غرشى بلند سر مى دهم

" سروده هاى بالا را - با يك بيت افزونتر - در ص 24 از ديوان ابو طالب هم توان يافت .

سرور ما ابوطالب را سروده هائى هم هست كه براى نجاشى نگاشت و اين پس از آن بودكه عمرو بن عاص به سوى كشور حبشه بيرون شد تا در نزد نجاشى براى جعفر بن ابيطالب و يارانش نيرنگى بيانديشد و در اين سروده‏ها نجاشى را بر آن مى‏دارد كه جعفر را گرامى دارد و از آنچه عمرو مى گويد روى بگرداند و ابيات زير از آن جمله است:

" كاش مى دانستم كه جعفر در ميان مردم چگونه است؟

و نيز عمرو و دشمنان نزديك پيامبر چگونه؟

و آيا جعفر و ياران او از نيكوكارى نجاشى بهره اى يافتند

يا برانگيزنده بدى ها از اين كار جلوگرفت؟

بدان كه تو به راستى با پرهيزت از كردار ناپسند، مردى بزرگ و بزرگوار هستى

كه هر كس در كنار تو پناهى بجويد نوميد نخواهد شد و

ابن ابى الحديد در شرح خود 315 / 3 مى نويسد: و هم از سروده هاى مشهور او اين هااست كه خطاب به محمد گفته و به آن وسيله، نگرانى او را فرو نشانده و


صفحه 267

دستور داده است تا دعوت خويش را آشكار سازد:

" دست هائى كه تاخت مى آرد و آزارهائى كه از فريادهاى سخت مى بينى

تو را از پرداختن به حقى‏كه براى اظهارش قيام كرده اى مبادا باز دارد

زيرا چون تو به يارى ايشان توانگر شوى دست تو دست من است

و در سختى ها نيز من جان خود را در پيش جان تو سپر مى گردانم . "

ابن هشام گفته: چون ابو طالب بترسيد كه مبادا انبوه تازيان، او را نيز با گروه وى‏ روانه سازند قصيده اش را كه در آن به‏حرم مكه و به جايگاه خود در آن پناه جسته ميگفت و با بزرگان قبيله اش دوستى نمود و با اين همه، ايشان و هم ديگران را در اين سروده ها آگاه ساخت كه هرگز رسول خدا (ص) را به دست ايشان نخواهد سپرد و هرگز چيزى در پشتيبانى او فرو گذار نخواهد كرد تا خود پيش از وى در راه او جان سپارد . و اين است كه گويد:

اى دو دست من اين نخستين سرزنشى نيست

كه درست يا نادرست - به گوش من مى خورد

و چون ديدم كه در اين گروه، مهربانى‏و دوستى نيست

و همه دست افزارها و دست گيره ها را بريده اند .

و آشكارابه كين توزى و گزند رسانى به ما برخاسته اند

و فرمان دشمن جدا شونده را برده اند

با گروهى هم سوگند شده اند كه ما را متهم مى دارند

و پشت سرما از سر خشم، انگشت به دندان مى گزند .

در برابر ايشان دل خويش را به‏نيزه اى راست شكيبا مى ساختم

كه چون آن را بكشند سر فرود آرد و هم به شمشيرى بران از مرده ريگ سروران


صفحه 268

به خداى مردم پناه مى برم از هر كس كه به بدى درباره ما نكوهش برخيزد

يا بيهوده پافشارى نمايد

و ازدشمنى كه كينه خود را پنهان داشته و در عيبجوئى ما بكوشد

و از آن كس كه چيزى به دين بيافزايد كه ما نخواسته‏الم

سوگند به كوه ثور و به كسى كه كوه ثبير را در جاى آن ايستاده داشت

و به كسى كه بر كوه حرا بالا رفت و از آن فرود آمد

و سوگند به خانه اى كه در دل مكه است - به گونه اى كه شايسته خانه است

و سوگند به خدا - كه‏خدا هرگز غافل نيست

و به سنگ سياه - آنگاه كه در هر بامداد و شام پيرامون‏آن را فرا گيرند

سوگند به خانه خدا شما دروغ گفتيد، كه ما مكه را رها مى كنيم و كوچ مى نمائيم

مگر پس از آن كه كار شما را دچار لرزش و اضطراب‏گردانيم

سوگند به خانه خدا، شما دروغ گفتيد كه: " ما كار محمد را به‏شكست مى كشانيم

و در راه پاسدارى از او به نيزه پرانى و تيراندازى نخواهيم پرداخت و او را به شما خواهيم سپرد " تا آنگاه كه خود در پيرامون او به خاك افتيم و همسران و فرزندان خود را به فراموشى سپاريم

و گروهى با جنگ افزارهاى آهنين در برابر شما چنان برخيزند كه گوئى شتران آبكش اند در زير آبدست دان كه چون در راه باشند آوازى از آن ها برخيزد .

و تا آنگاه كه بنگريم كينه ورزان از ضرب نيزه، بر روى در افتند


صفحه 269

و مانند شترانى لنگ و بيمار گردند كه با دشوارى به كار بر مى خيزد

و ما به خدا سوگند كه اگر آنچه مى بينم رنگ جدى به خود گيرد

البته شمشيرهاى ما با پكير بزرگانشان آشنا خواهد شد

و آن هم با دو بازوى جوانى همچون شهاب تيز تك و سرور كه برادر ومورد اعتماد من است و خود دلاورى پشتيبان حقيقت

ماه ها و روزها و يكسال كامل بر ما گذشت

و پس از سال پيش هم سال آينده در پيش است .

اين چيست كه گروهى - پدر مباد تو را - ازسرورى پا كشيده اند كه براى پاسدارى از آنچه بايسته است پيرامون آن را گرفته و از كسانى هم نيست كه كارش به‏تباهى كشد و آنچه را بر گردن او است به گردن ديگران اندازد .

سپيدروئى كه‏به آبروى او از ابر باران مى خواهند

سرپرست كار پدر مردگان است و نگهبان بيوه زنان

مستمندان هاشمى به پناه اومى شتابند

و در نزد وى در سايه رحمت و نعمت به سر مى برند

او را گواهى دادگر، از سوى خويش هست - با ميزانى‏دادگرانه كه به اندازه يك جو نيز كم نمى گذارد

راستى را چه بى خردانه است‏پندارهاى گروهى كه:

به جاى پيوند باما، بستگى خلفيان و غيطليان را پذيرته‏اند

ما از برترين خاندان هاى ريشه دار هاشمى و آل قصى هستم

و در نخستين كارهاى سهمناك پيشگام بوده‏ايم

همه گمنامان بى پروا و پست و بى خرد و تبهكار

از سهميان و مخزوميان براى كينه ورزيدن با ما گرد آمده و همداستان شده اند


صفحه 270

اى تبار عبد مناف شما بهترين گروه خويش هستيد،

پس هر بى رگ و ريشه اى را كه به ناراست به شما چسبانيده اند در كار خويش شريك نسازيد

مگر نمى دانيد فرزند ما، كسى نيست كه نزد ما دروغگو شمرده شود و ما از سخنان ياوه ‏پروائى نداريم

ارجمند سرورى از آن مهتران كه همه نيكوئى ها را در خويش فراهم آورده اند

و نسبت او به گوهر وشخصيتى برتر در مرز و بوم سرافرازى هامى رسد .

به جان خودم چندان در دوستى احمد شادمانم كه شادمانى را به‏ستوه آورده‏ام .

و همانند دوستدارى هميشگى به او مهر ورزيدم

او پيوسته، در جهان هم براى مردم آن زيبائى است.

و هم پيرايه دوستدارانش و خداوند كارهائى سهمناك و گشاينده گره ها

احمد در ميان ما از ريشه و بنيادى برخاسته

كه هر چه براى نگريستن به آن‏ گردن دراز كنند باز هم پايگاهشان به آنجا نمى رسد كه به آن چشم دوزند

بر او مهربانى نمودم، گزندها از وى به دور ساختم، پاسدارش بودم

و با همه نيروها و توانائى خود از وى پشتيبانى‏كردم

پس پروردگار بندگان با يارى خويش او را پشتيبان باشد

و كيشى را آشكار سازد كه باطل را در مرز و بوم حقيقت آن، راه نيست .

از اين چكامه، ابن هشام در سيره خود 286 / 1 تا 298، نود و چهار بيت آورده و مى نويسد: اين آنمقدار از قصيده است كه‏من، بودن آن را از ابو طالب، راست مى شمارم، ابن كثير نيز 92 بيت آن را در تاريخ خود 53 / 3 تا 57 آورده و در گزارش ابن هشام 3 بيت هست كه درتاريخ ابن كثير يافت نمى شود و مورخ اخير در ص 57 مى نويسد: " مى گويم اين قصيده اى بسيار سترك و شيوا است كه هيچكس


صفحه 271

نمى تواند آن را گفته باشد مگر همان كس كه به او نسبت‏داده اند (ابو طالب) .

نشانه هاى مردانگى را خيلى بيش از آنچه در هفت قصيده اى كه بر خانه كعبه آويخته بودند بيابيم در اين جا توانيم جست وخود همه آن در رسانيدن اين معنى، شيواتر سخن است . اموى نيز در كتاب مغازى خود آن را به گونه اى طولانى تر با افزونى هائى ديگر آورده كه خدابهتر مى داند افزونى ها اصالت دارد يا نه . "

ابو هفان عبدى در ديوان ابوطالب ص 2 تا 12 قصيده را در 111 بيت آورده كه شايد همه اش همان باشد .

و ابن ابى الحديد در شرح خود 315 / 2 پس از آوردن بخشى از سرودهاى ابو طالب مى نويسد: بودن همه اين اشعار از ابو طالب در حكم متواترات است چون اگر يك يك آن ها نيز از اين نظر متواتر نباشد مجموع آن ها دلالت بر امرى واحد مى كند كه در همه آن هامشترك است و آن نيز راست شمردن دعوت محمد (ص) است . و اين رويهم رفته‏اى ‏كه از شعرها بر مى آيد از متواترات است چنانچه هر يك از گزارش هائى كه دربه خاك افتادن دليران گردنكش به شمشير على (ع) رسيده خبر واحد و نامتواتر است ولى نتيجه رويهمرفته آن‏ها متواتر است و به گونه اى بديهى مارا آگاه مى سازد كه او دلير بوده و به همين گونه است سخن در پيرامون بخشندگى حاتم و بردبارى احنف و معاويه و هوشمندى اياس و پرده درى و هرزگى ابو نواس و جز اين ها و گفته اند: همه اين ها را هم به سوى افكنيد ولى چه مى گوئيد درباره قصيده‏لاميه او كه معروفيت آن همچون معروفيت قصيده قفانبك است و اگر در بودن آن از ابو طالب يا در بودن پاره اى از ابيات آن از وى چون و چرا نمائيم روا خواهد بود كه در بودن قصيده قفانبك يا در بودن پاره اى از ابيات آن از سراينده اش چون و چرا نمائيم .

قسطلانى هم در ارشاد السارى 227 / 2 مى نويسد اين قصيده اى بزرگ و پيشوا در بحر طويل است كه شماره بيت هاى آن به 110 بيت مى رسد و آن را هنگامى سروده كه قرشيان بر ضد پيامبر (ص) با يكديگرهمدست شدند و هر كه مى خواست


صفحه 272

اسلام آرد او را از اين كار مى رمانيدند .

در المواهب اللدنيه نيز -ج 1 ص 48 - پاره اى از بيت هاى آن راآورده و گويد: بيش از 80 بيت است و ابن التين گفته: شعرهاى ابوطالب دليل است كه او پيش از برانگيخته شدن ‏پيامبر (ص) و از همان گاه كه بحيراو ديگران درباره مقامات او (ص) گزارش هائى به وى دادند پيامبرى‏اش را شناخته بود و عينى در عمده القارى434 / 3 مى نويسد: آن قصيده بلند آوازه اى است در 110 بيت و آغاز آن:

" اى دو دوست من اين نخستين سرزنشى نيست كه درست يا نادرست به گوش من مى‏خورد"

به همين گونه بغدادى در خزانه‏الادب 252 / 1 تا 261، چهل و دو بيت‏ آن را با شرح و تفسير آورده و گويد آغاز آن چنين است:

" اى دو دوست من اين نخستين سرزنشى نيست كه درست يا نادرست به گوش من مى خورد

اى دو دوست‏من در عقيده، شركت را راه نيست خود تنها بايد آن را برگزي

و چون كارهائى سخت غم انگيز روى دهد پيراهن تنگ بافت به كار نيايد

و چون ديدم كه ‏در اين گروه، مهربانى و دوستى نيست

و همه دست افزارها و دستگيره ها را بريده اند . . . "

آلوسى در بلوغ الارب 237 / 1 پاره اى از بيت ها را آورده و سخن ابن كثير را كه ما نيز نقل كرديم نگاشته و آنگاه گويد: اين‏قصيده با شرح آن در كتاب لب لباب لسان العرب ياد شده .


صفحه 273

سيد احمد زينى دحلان پاره اى از بيت هاى آن را در " السيره النبويه " كه در حاشيه سيره حلبى چاپ شده در ج 1 ص 88آورده و گويد: امام عبد الواحد سفاقسى در شرح بر كتاب بخارى مى نويسد: اين شعرهاى ابو طالب دليل است‏كه او پيش از برانگيخته شدن پيامبر (ص) و از همان گاه كه بحيراى راهب و ديگران درباره مقامات او (ص) گزارش‏هائى به وى دادند پيامبرى اش را شناخته بود و اين معرفت خويش را با آنچه خود از احوال او به چشم ديد - واز جمله باران خواستن به بركت او در كودكى اش - استوار گردانيد و گذشته از شعرهائى كه نماينده معرفت ابو طالب به نبوت او (ص) است گزارش هاى‏فراوانى نيز در اين زمينه رسيده است .

امينى گويد: اگر اين همه شيوه هاى‏گوناگونى كه در اين اشعار مذكور به كار رفته پذيرفته نباشد من نمى دانم كه پس براى گواهى و اقرار به نبوت، ديگر چه بايد كرد؟ اگر يكى از اين سخنان در نظم يا نثر هر كس يافت شود همگان بر مسلمانى او همداستان مى شوند ولى همه اين ها نتوانسته است آقايان را به مسلمانى ابو طالب معتقد سازد بشگفت آى و عبرت بگير

اين بود بخشى از سروده هاى ابو طالب (ع) كه از هر فراز آن ايمان خالص و اسلام درست نمايان است . دانشمند يگانه ابن‏شهر آشوب مازندرانى در كتاب خود متشابهات القرآن آنجا كه درباره اين آيه از سوره حج (هر كس خدا را يارى رساند خدا نيز البته به راستى او را كمك مى كند) سخن مى گويد نوشته: " به راستى اشعار ابو طالب كه نماينده ايمان او است از(3000) بيت در مى گذرد و از لابه لاى آن ها چهره كسى را آشكارا مى توان ديد كه رخسار پيامبر (ص) را به روشنى مى ديده و پيامبرى او را درست مى شمرده " و آنگاه بخشى گسترده از آن ها را ياد كرده و از آنجمله اين سروده ها را كه‏به جاى سفارش براى پس از مرگش سروده:

چهار كس را به يارى پيامبر نيكو سفارش مى كنم


صفحه 274

پسرم على و بزرگ خاندان، عباس

و حمزه آن شيرى را كه پاسدار حقيقت او است

و هم جعفررا - تا گزند مردم را از او به دور دارند .

اى فداى شما باد مادرم و همه‏ زادگانش

شما در يارى احمد در برابر مردمان همچون سپرها باشيد.

كارهاى ‏نيكو و سخنان شايسته سپاسگزارى كه به ‏آن برخاسته

و اين هم از كارهاى نيكو و كوشش هاى شايسته سپاسگزارى كه از سرور مكيان ابو طالب (ع) در يارى پيامبر (ص) ديده شد و هم پاسدارى وپشتيبانى او از وى و خواندن مردم به وى و به كيش يگانه پرستى وى از آغاز بعثت تا بازپسين دم از زندگى ابو طالب

‏كه لابلاى آنها انباشته از گفته هائى‏است كه هر جمله آن دليلى آشكار است، هم بر اسلام درست و ايمان سره او و هم بر تسليم او در برابر پيام خداوندى و اكنون بيا تا ببينى سنيان چه آورده اند:

1ابن اسحاق گويد: ابو طالب در ميان كاروانى براى بازرگانى آهنگ شام داشت و چون آماده بيرون رفتن شد و پاى در راه سفر نهادرسول خدا (ص) به نزد او آمد و مهارشترش را گرفت و گفت عمو مرا كه نه پدرى دارم و نه مادرى به كه مى سپارى؟ ابو طالب را در دل بر او سوخت و گفت‏به خدا سوگند كه او را نيز با خود


صفحه 275

خواهم برد و من و او هرگز از يكديگر جدا نخواهيم شد، پس او را نيز برد و چون كاروانيان به سرزمين بصرى از مرز و بوم شام رسيدند در آنجا راهبى يافتند كه او را بحيرا مى‏گفتند و او در صومعه‏اى نشيمن داشت و داناترين ترسايان بود و پيوسته در آن صومعه راهبى بود كه چنانچه مى پندارند دانش آنان درباره نامه آسمانى شان به او مى رسيد و آن را يكى از ديگرى به ميراث مى بردند چون در آن سال بر بحيرا فرود آمدند با آن‏كه پيش از آن هم بارهاى بسيار بر او گذشته بودند و او با ايشان سخن نگفته‏بود و كارى به كار آنان نداشت ولى درآن سال چون نزديك صومعه او فرود آمدند خوراكى بسيار بر ايشان بساخت واين براى آن بود كه چنانچه مى پندارند وقتى در صومعه اش بود به هنگام روى آوردن ايشان چيزى در ميان كاروان ديده بود و آن نيز ابرى بود كه در ميان گروه بر سر او (ص) سايه‏افكنده بود پس چون روى آوردند تا در سايه درختى كه نزديك او بود فرود آمدند او به ابر نگريست كه پس از آن، درخت سايه خود را بر سر او افكند وشاخه هاى خود را بر سر رسول خدا (ص) فرو هشت يعنى آويزان كرد تا حضرت در زير آن، در سايه نشست و چون بحيرااين را ديد از صومعه اش فرود آمد و بفرمود تا آن خوراك را بساختند و چون‏آماده شد به نزد ايشان فرستاد و گفت اى گروه قريش من براى شما خوراكى ساخته ام و دوست مى دارم كه همه شما از كوچك و بزرگ و بنده و آزاد براى خوردن حاضر شويد مردى از ايشان گفت اى بحيرا امروز خبرى است و گرنه ما پيشترها چه بسيار بر تو مى گذشتيم و تو چنين نمى كردى امروز تو را چه مى شود؟ بحيرا گفت راست گفتى و به همانگونه بود كه مى گوئيد ولى اينك من شما را مهمان مى كنم و دوست دارم كه شما را گرامى دارم و برايتان خوراكى بسازم تا همه تان از آن بخوريد پس همه نزد او گرد آمدند و رسول خدا (ص) چون خردسال بود در زير درخت كنار براهاى آن گروه بماند و چون بحيرا به آن گروه نگريست نشانه‏اى را كه مى شناخت و چگونگى آن در دانش او موجود بود در نزد ايشان نيافت و گفت اى گروه قريش هيچكس از شما از آمدن


صفحه 276

بر سر اين خوراك‏ من باز نماند گفتند اى بحيرا هيچكس از سفره تو باز نمانده است كه سزاواراست به نزد تو آيد مگر كودكى كه از همه اين گروه خردسالتر است و در ميان‏بارهايشان به جاى مانده است گفت چنين ‏نكنيد او را نيز بخوانيد تا با شما در خوردن اين طعام باشد مردى از قريش‏گفت سوگند به دو بت لات و عزى كه امروز خبرى است آيا سزاواتر است كه پسر عبد الله از خوراك خوردن در ميان‏ ما باز بماند سپس به سوى حضرت برخاست‏ و او را در بر گرفت و با او روى به ايشان آورده او را در ميانه بنشاند وچون بحيرا او را ديد خيره خيره به اونگريست و نشانه هائى را كه در مژده هاى انبياء به ظهور وى درباره چگونگى‏بدنى‏اش ياد شده بود و مى دانست يكان‏يكان با چشم در وى بجست و بيافت تا چون آن گروه خوردن خوراكى را به پايان بردند و پراكنده شدند بحيرا برخاست و او را گفت اى كودك تو را به‏لات و عزى سوگند كه از آنچه تو را مى‏پرسم مرا آگاه سازى رسول خدا (ص) گفت هرگز با سوگند به نام لات و عزى چيزى از من مپرس بحيرا گفت پس تو را بخدا سوگند كه مرا از آنچه مى پرسم آگاهى دهى . گفت هر چه خواهى بپرس و او را شروع كرده در مورد خواب و كارها و حال و كيفيت او چيزها بپرسيد

رسول خدا نيز او را آگاهى مى داد و بحيرا مى ديد كه پاسخ ها با نشانه هائى كه از پيامبر موعود مى داند هماهنگ است پس به پشت او نگريست و مهر نبوت را ميان دو كتفش و در همان جاى كه در بشارت ها گفته شده بود بديد . تا پايان حديث و ابوطالب در اين باره گفت:

" به راستى كه پيامبر- محمد پسر آمنه -

نزد من جايگاهش ازفرزندانم نيز والاتر است

چون به افسار شتر من آويخت دلم بر او بسوخت

و اين همان گاه بود كه شتران سرخ موى‏با توشه هائى كه بر پشت داشتند راهى دراز در پيش گرفتند

پس اشكى روان از دو ديده من سرازير شد


صفحه 277

كه به مرواريدها مى مانست و افراد را مى پراكند .

درباره او خويشاوندى پيوسته‏را رعايت كردم

و سفارش هاى نياكان رابه كار بستم

و بفرمودش تا ميان عموهاى خود به گردش پردازد

كه سپيد رويانى كمر بسته براى نيازمندى ها و دليرانى بى مانند هستند

پس ايشان به آهنگ دورترين مقصدى كه مى شناختند به‏راه افتادن

و براستى جائى كه قصد كرده بودند، دور بود

تا آن كه كاروانيان، بصرى را ديدند

و در ميانه شاهراه و از همانجا كه زير نگاه داشتند برخوردند به:

دانشمندى كه ايشان را از سخنى راستين درباره او آگاهى داد

و گروه هاى رشگ برنده را باز گردانيد

گروهى از يهوديان چون‏با كينه هائى كه در دل هاشان مى جوشيد ابر را ديدند بر سر پيامبر سايه افكنده

شوريدند تا محمد را بكشند و او ايشان را از اين كار درباره او بازداشت

و به نيكوترين گونه اى در اين راه كوشيد و پيكار كرد .

زبير از سوى بحيرا باز گردانده شد

و پس از زد و خوردها و دورى ها به ‏ميان گروه بازگست .

به همين گونه، در پس را باز داشت و او از سخن وى پاپس كشيد

زيرا دانشورى بود كه دستوروى با راه راست هماهنگى داشت " و هم گفت:

" مرا نمى بينى كه نخست به ناروا تصميم بر جدائى از كسى كه

پدر و مادرى آزاده داشت


صفحه 278

- احمد -گرفتم و سپس كه چارپاى سوارى ام را با بارهاى آن براى سفر، سخت ببستم

و براى بازپسين ديدار او را بدرود گفتم

او از سر اندوه بگريست و اين هنگامى بود كه شتران سرخ مو ما را از يكديگرجدا مى كرد

و دنباله افسار را با هر دو دست گرفته و مى كشيد

پس من به ياد پدرش افتادم و اشك از ديدگان فروريختم

تا باران سرشكم سرازير شد .

پس‏گفتم با راه نمائى در ميان عموهائى كوچ كن

كه فرومايه نيستند و در سختى ها يارى رسانند

پس او در ميان كاروانى كه شتر سواران آن برفتند بيامد

همان كاروان كه هر چند اصل آن ناخجسته نبود ولى انديشه هايش نافرخنده مى نمود .

پس چون در سرزمين فرود آمديم كسانى خود را به بام‏ خانه ها كشيدند

و از بالا به نگريستن‏در ما پرداختند

و اين هنگام بحيرا بيامد

در حالى كه نوشابه اى نيكو و هم خوراكى براى ما فراهم آورده بود .

پس گفت همه ياران خويش را براى خوردن‏خوراك گرد آريد

و گفتيم كه همه را فراهم آورديم

مگر يك كودك يتيم، گفت‏او را نيز بخوانيد چون خوراك ما بسيار است

و امروز خوردن آن بر وى ناروا نيست


صفحه 279

و اگر آنچه شما درباره محمد آگاهى داديد نمى بود

البته امروز شما نزد ما نابزرگوار مى‏بوديد

و چون او را ديد كه روى به سوى‏خانه اش مى آيد

و سايه اى از ابر او را از گزند گرماى آفتاب به دور مى دارد .

همانند سجده كنندگان سرش را خم كرد

و آن را به گلو و سينه چسباندچه چسبانيدنى

گروهى روى آوردند

و در جستجوى همان ابرمردى شدند كه بحيرا در ميان چادرها ديده بود

پس، از بيم‏گزند ايشان به او بر ايشان شوريد

زيرا آنان در برابر ما ستم پيشه و آسيب رسان بودند .

دريس بود و تمام

و به همين گونه زبير در ميان ايشان بودو همه قوم بيدار بودند .

آمدند در حاليكه كمر به كشتن محمد بسته بودند

ولى او ايشان را با نيكوترين كشمكشى باز گردانيد .

زيرا بر ايشان تورات را تفسير كرد تا به درستى سخنش‏ يقين كردند

به ايشان گفت شما سخت ترين خواسته ها را خواسته ايد .

آيا مى خواهيد محمد پيامبر را بكشيد؟

شما با فزونى و درازى كيفرهاى خود - در نافرخندگى - مخصوص شده ايد

و به‏راستى آن كس كه ما او را برگزيده ايم‏گزنده ها را از او باز مى دارد

و در برابر شما همو برايش بس است و نيرنگ هر فرو مايه اى را پاسخ مى دهد .

آن نيز از نشانه ها و روشنگرى او است


صفحه 280

و هرگز روز روشن مانندتاريكى ها نيست " .

ديوان ابوطالب ص 33 تا 35 - تاريخ ابن عساكر 269 / 1 تا 272 الروض الانف 120 / 1

سيوطى نيزگزارش ياد شده را در الخصايص الكبرى 84 / 1 از طريق بيهقى آورده و در ص 85 مى نويسد: ابوطالب در اين زمينه اشعارى سروده و از آن جمله: باز نگشتند تا از محمد داستان هائى ديدند .

كه اندوه را را از هر دلى مى زدايد.

و تا ديدند كه دانشوران هر شهر - تك تك و همگى

در برابر او به سجده افتادند .

از زبير و تمام كه هر يك گواه بودند

و هم ادريس كه همه آهنگ‏تبهكارى داشتند .

پس بحيرا سخنى به ايشان گفت

كه پس از دروغ شمردن آن و آن همه دور رفتن ها به آن يقين كردند.

همانگونه به گروهى كه يهودى بودند گفت

- و در راه خدا به هر گونه كوشش و پيكارى با ايشان دست زد -

پس در حاليكه نيكخواهى او را فرو گذار نكرده بود گفت:

او را باز گردان كه همه شكارچيان در كمين او نشسته اند .

و براستى من مى ترسم رشگبران گزندى باو رسانند

زيرا او براستى با هر مركبى كه بگوئى نامش در نامه هاى آسمانى نوشته شده .


صفحه 281

باران خواستن ابوطالب از بركت پيامبر

بن عساكر در تاريخ خود آورده است كه‏جلهمه بن عرفطه گفت در خشكسالى به مكه درآمدم و قريش گفتند اى ابوطالب دره ها خشكزار شد و نانخوران ما به تنگنا افتاده اند با ما به نماز باران بيا ابوطالب بيامد و كودكى را به همراه داشت كه گوئى خورشيدى بود كه در تاريكى ها پرده ابرى سياه از چهره اش كنار رود تا خود بدرخشد و پيرامون او نيز بچه هائى بودند پس ابوطالب او را بگرفت و پشت وى را به كعبه چسبانيد و كودك انگشت او را گرفت، آن هنگام هيچ پاره ابرى در آسمان نبود ولى ناگهان از اين جا و آن جا ابرها روى آوردند و پر آب شدند و شدند تا يكباره رود بار و دره گفتى‏كه در زير چكه هاى آن تركيدن گرفت و انجمن ها و بيابان ها از باران به آسايش رسيد و در همين زمينه است كه بوطالب گويد:

"سپيد روئى است كه به آبروى او از ابر، باران مى خواهند

سرپرست كار پدر مردگان است و نگهبان بيوه زنان .

مستمندان هاشمى‏به پناه از مى شتابند

و نزد وى در سايه رحمت و نعمت به سر مى برند

به ‏ترازوئى دادگرانه مى ماند كه به اندازه يك جو نيز كم نمى گذارد

و به افزار سنجشى راستگو كه سنجيدن آن سهمناك نيست . "

شرح بخارى از قسطلانى 227 / 2، المواهب اللدنيه 48 /1، الخصايص الكبرى 124 و 86 / 1، شرح بهجه المحافل 119 / 1، سيره حلبى 125 / 1، السيره النبويه از زينى دحلان كه در حاشيه حلبى چاپ شده87 / 1، طلبه الطالب ص 42

شهرستانى در ملل و نحل ص 225 از ج 3 كه در حاشيه الفصل به چاپ رسيده سرور ما عبد المطلب را ياد كرده و مى نويسد از دلايلى كه معرفت او را به حال


صفحه 282

پيامبرى و ارج برانگيختگى ثابت‏مى كند آن است كه چون مردم مكه دچار آن تنگسالى سهمناك شدند و دو سال، آسمان باران را از ايشان دريغ داشت او فرزندش ابوطالب را بفرمود تا مصطفى (ص) را كه شيرخواره اى در قنداق پيچيده بود بيارد پس او را بر دو دست نهاد و روى بكعبه كرد و سپس او را به سوى آسمان بالا افكند و گفت" خدايا بحق اين كودك " و براى دومين‏و سومين بار نيز چنين كرد و گفت " بحق اين كودك ما را سيراب كن و آن هم ازبارانى پناهدهنده و پيوستگى و پر آب . " پس ساعتى نگذشت كه ابرها يكى بر روى ديگرى چهره آسمان را پوشاندند و چنان بارانى گرفت كه در بيم شدند آسيبى به مسجد الحرام رسد و ابوطالب نيز در اين زمينه قصيده لاميه خود راسروده كه اين بيت از آن است:

" سپيدروئى كه به آبروى او از ابر باران مى‏خواهند

سرپرست كار پدر مردگان است و نگهبان بيوه زنان . "

و آنگاه ابياتى چند از قصيده را آورده و بر پژوهشگران پوشيده نماند كه چنانچه گفتيم قصيده را ابوطالب (ع) در روزهائى كه در آن دره در محاصره بودند سروده است .

پس اين كه عبد المطلب و پسرش سرور مكيان دوبار هنگامى كه پيامبر اعظم (ص) شيرخوارو اندكى پيش از بلوغ بوده آبروى او را وسيله اى براى درخواست باران از خدا كردند نماينده يگانه پرستى خالص و گرويدن آندو است به او و معرفتشان به آخرين برانگيختگان و پاك نهادى وى‏از همان نخستين روز و اگر از آندو بجز همين دو گزارش را در دست نداشتيم‏بر ايشان بس بود چنانچه براى پژوهشگران نيز همين دو بس بود كه پيروى آنان از ايمان راستين را بنمايد .


صفحه 283

ابوطالب در زاده شدن اميرمومنان

از زبان جابر بن عبد الله آورده اند كه گفت رسول خدا (ص) را از چگونگى زاده شدن على‏بن ابيطالب بپرسيدم گفت مرا از بهترين كودكى كه زاده شد پرسش كردى كه زائيده شدنش در رويدارى همانند بازاده شدن مسيح (ع) بود خداى تبارك و تعالى على را از نور من آفريد و مرا از نور على آفريد و ماهر دو از يك نوريم سپس خداى عز و جل ما را از صلب آدم (ع) از صلب هاى پاك به رحم‏هاى پاكيزه منتقل كرد و من از صلب هيچ كس انتقال نيافتم مگر على هم با من بود و ما به همين گونه بوديم تا مرا در بهترين رحم ها كه از آمنه بودسپرد و على را نيز در بهترين رحم ها كه از فاطمه بنت اسد بود و در روزگارما مردى پرهيزگار و خداپرست بود كه او را مبرم بن دعيب بن شقبان گفتند كه 270 سال خداى تعالى را پرستيده و چيزى از او نخواسته بود پس خداوند ابوطالب را به سوى او فرستاد و چون مبرم او را ديد به سوى او برخاست و سرش را ببوسيد و او را پيش روى خود نشانيد سپس او را گفت تو كيستى گفت مردى از تهاميان پرسيد از كدام خاندان تهامى؟ گفت از هاشميان پس آن‏پارسا برجست و سر او را ببوسيد و گفت‏اى مردم به راستى خداى على اعلى چيزى‏به دل من الهام كرده ابوطالب گفت چيست گفت از پشت تو

فرزندى زائيده شود كه دوست خداى عز و جل است . پس چون شبى كه على در آن زاده شد فرا رسيد زمين درخشندگى يافت و ابوطالب بيرون شده مى گفت اى مردمان دوست خدادر خانه كعبه زاده شد پس چون بامداد شد به خانه كعبه درآمد و مى گفت:

" اى پروردگار اين تاريكى آغاز شب

و ماه درخشان روشن

از كار پنهانى خويش براى ما آشكار كن كه درباره نام اين كودك چه مى بينى " .


صفحه 284

پس آوازسروشى را شنيد كه مى گويد:

" اى خاندان پيامبر برگزيده

شما را با دادن فرزندى پاك ويژگى بخشيديم

به راستى كه نامش را از والائى، على نهاديم و اين على از نام خداوند على گرفته شده "

گزارش بالا را حافظ كنجى‏شافعى در ص 260 از كفايه الطالب آورده و گويد:

تنها گزارشگر آن، مسلم بن خالد زنجى استاد شافعى است وتنها بازگوگر آن از زبان زنجى نيز عبد العزيز بن عبد الصمد است كه نزد ما مشهور است .

آغاز كار پيامبر با ابوطالب

فقيه حنبليان ابراهيم بن على‏بن محمد دينورى در كتاب خود نهايه الطلب و غايه السول فى مناقب آل الرسول به اسناد خود از طاوس از ابن عباس در ضمن گزارشى دراز آورده است كه پيامبر (ص) عباس (ض) را گفت: براستى خدا مرا فرمان داده است تا كار خويش آشكار سازم اينك مرا آگاه كن و آگاهى ها را بجوى تا نزد تو چه يافت شود عباس (ض) گفت برادرزاده ام مى دانى كه قريش نسبت به تبار پدرى تو حسودترين مردمانند و اگر چنان كه گوئى رفتار كنى آنگاه بالاترين گرفتارى ها و دردسرى سخت و سهمناك روى خواهد داد كه ما با يك كمان تير مى اندازيم و ديگران با شمشير آبدار و بران ما را ريشه كن مى‏سازند ولى به عمويت ابوطالب نزديك شوكه بزرگ ترين عموهايت است و اگر تو را يارى ندهد


صفحه 285

تو را فرو نخواهد گذاشت و به دست دشمن نخواهد سپرد پس هر دو به نزد او شدند و چون‏ابوطالب آندو را ديد گفت راستى را كه‏نزد شما گمان خبرى مى رود چه انگيزه اى در اين هنگام شما را واداشت كه نزد من آئيد؟ عباس هم آنچه را پيامبر (ص) به او گفته بود برايش بازگو كرد و هم پاسخى را كه خود به وى داده بود پس ابوطالب در پيامبر نگريست و گفت فرزند پدرم برو كه تو نظرى بلند دارى و گروهى والا، پدرت از همه برتر است و بخدا سوگند هيچ زبانى با تو سخن سخت نگويد مگر زبان هائى تند و تيز او را خواهد آزرد و تيغ هائى بران او را درخواهد ربود بخدا سوگند چنان تازيان رام تو شوند كه گوئى بچگان چارپايانى هستند در برابر سرپرست خود و به راستى كه پدرم‏همه كتاب ها را مى خواند و مرا گفت به راستى از پشت من پيامبرى خواهد آمد كه دوست مى دارم روزگار او را درك كنم و به وى بگروم پس هر كه از فرزندان من روزگار او را بيابد بوى ايمان آرد .

امينى گويد: مى بينى كه‏ابوطالب با چه پشتگرمى اى اين گزارش را از زبان پدرش مى آرد و از همان نخستين روز رسول خدا (ص) را دل مى دهد و پشتگرم مى سازد و او را دستور مى دهد كه كار خويش و ياد خدا را آشكار سازد و خود در برابر اين حقيقت‏سر فرود آورده كه وى همان پيامبرى است كه وعده ظهورش از زبان پدر او و نامه هاى گذشته آسمان داده شده و پيشگوئى نيز مى كند كه تازيان در برابر او سر فرود آرند اكنون آيا گمان مى كنى كه او (ع) همه اين ها را اظهار مى كند و آنگاه خود به آن ايمان ندارد؟ اين بجز يك سخن ساختگى ‏نيست

ابوطالب پيامبر را گم مى كند

ابن سعد واقدى در الطبقات الكبرى( 186 / 1 ط مصر و ص 135 ط ليدن) داستان آمدن قريش به نزد ابوطالب را درباره كار پيامبر آورده و آنگاه گويد آنان بيزار شدند و رميدند (يعنى از سخنان محمد) و خشم‏گرفتند و برخاستند و


صفحه 286

مى گفتند بر خدايان خويش شكيبائى نمائيدكه اين چيزى است خواستنى و گويند كه گوينده اين سخن عقبه بن ابى معيط بودو هم گفتند كه ديگر هرگز به نزد او بر نگرديم و هيچ بهتر از آن نست كه به ناگهان محمد را بكشيم پس چون شامگاه همان شب فرا رسيد رسول خدا (ص) گم شد و ابوطالب و عموها به خانه‏اش آمدند و وى را نيافتند پس او جوانانى از هاشميان و مطلبيان را گردآورد و سپس گفت هر كدام از شما پاره آهنى برنده برگيريد و از پى من بيائيد و چون من پاى به مسجد الحرام نهادم هر كدام از شما جوانان نگاه كند و بنشيند كنار بزرگى از بزرگان ايشان (و او را بكشد) كه آن ابن حنظليه - يعنى ابوجهل - هم در ميانشان است زيرا اگر محمد كشته شده باشد البته او در توطئه حاضر بوده است جوانان گفتند چنين كنيم پس زيد بن حارثه بيامد و ابوطالب را به آن گونه‏ديد و او از وى پرسيد اى زيد برادرزاده ام را نيافتى؟ گفت آرى من‏پيشتر با او بودم ابوطالب گفت هرگز به خانه ام بر نگردم تا او را ببينم پس زيد شتابزده بيرون شد تا به نزد رسول خدا (ص) رسيد كه در خانه اى نزديك كوه صفا بود و يارانش نيز با او بودند و گفتگو مى كردند، پس او را از گزارش آگاه ساخت و رسول خدا (ص) به نزد ابوطالب آمد او گفت برادرزاده كجا بودى پيش آمدت خير بود؟ گفت آرى گفت پس به خانه ات درآى پس‏رسول خدا (ص) درآمد و چون بامداد شد ابوطالب چاشت را نزد پيامبر (ص)خورد و سپس دست او را گرفت و نزديك انجمن هاى قرشيان بر پاى داشت جوانان‏هاشمى و مطلبى نيز با او بودند پس گفت اى گروه قريش مى دانيد چه تصميمى‏داشتم؟ گفتند نه پس ايشان را از تصميم ديروزى اش آگاه كرد و جوانان را گفت آنچه در دست داريد بدر آريد پس چون به در آوردند همه ديدند كه دردست هر كدامشان پاره آهنى برنده است پس گفت بخدا سوگند كه اگر او را كشته‏بوديد يك تن از شما را بر جاى نمى گذاشتم تا ما و شما همه نابود شويم پس آن گروه درمانده و سرشكسته شدند ودرمانده تر و سرشكسته تر از همه نيز بوجهل بود .


صفحه 287

به عبارتى ديگر:

فقيه حنبلى ابراهيم بن على بن محمددينورى در كتاب خود نهايه الطلب به اسناد خويش از زبان عبد الله بن مغيره بن معقب آورده است كه او گفت ابوطالب رسول خدا (ص) را گم كرد پس‏به گمانش رسيد كه برخى از قرشيان، به ناگهان او را كشته اند پس در پى هاشميان فرستاد و گفت اى هاشميان بگمانم كه برخى از قرشيان محمد را به‏ناگهان كشته اند پس هر يك از شما پاره آهنى برنده برگيرد و بنشيند كنار يكى از بزرگان قريش و چون من گفتم محمد را مى خواهم هر كدام از شما مردى را كه كنارش نشسته بكشد رسول خدا كه آن هنگام در خانه اى نزديك صفا بود از انجمنى كه ابوطالب ساخته بود آگاهى يافت پس به نزد ابوطالب كه در مسجد بود شد و چون ابوطالب او را ديد دستش را گرفت و گفت اى گروه قريش من محمد را گم كردم ‏و پنداشتم كه كسى از شما ناگهان او را كشته ايد پس هر يك از هاشميان را كه حاضر بود بفرمودم تا پاره آهنى برنده برگيرد و هر كدام در كنار يكى از بزرگان شما بنشيند و چون گفتم محمد را مى خواهم هر يك از ايشان، مردى را كه كنارش است بكشد، پس هاشميان را گفت تا آنچه در دست دارندبنمايند و ايشان چنين كردند و قرشيان‏كه آن را ديدند از رسول خدا (ص) دربيم شدند سپس ابوطالب اين اشعار را بسرود:

" قرشيان را - هر جا كه فرودآيند - از زبان من اين پيام برسان:

- همانان را كه درونشان لبريز از فريبكارى است -

كه به راستى سوگند مى‏خورم به اسب هاى دونده و بانگ كننده

و به آنچه مى خوانند دارندگان نامه ها و دانشوران


صفحه 288

كه خاندان محمدرا سرپرست و نگهبانى هست

و مهر قلبى و درونى من ويژه آنان است

من كسى نيستم كه از فرزندان و خويشان خود ببرم.

هر چند بيدادگرى ها كار را به كشتار .

آيا توده ايشان - فهريان - دستور به كشتن محمد مى دهند؟

چنين دستورى بيهوده است

نه سوگندبه پدرت كه قريش نه پيروز شدند

و نه هنگامى كه به مشورت نشستند تصميم به كارى نيكو گرفتند

پسرك برادرم واى ميوه دلم

و اى سپيد ابر بخشنده اى‏كه پر از باران رحمت است

و پس از او هنگامى كه احمد را گور در برگرفته

فرزندان از سرچشمه اش چندان بنوشندتا سيراب شوند

اى سرور اى سرور خاندان قصى

گويا كه پيشانى ات ماه فروزان است "

نگاهى به ديگر سوى: شيخ ما مجلسى در بحار 31 / 9 مى نويسد: " گرد آرنده ديوان - يعنى ديوان ابوطالب - نيز مانند گزارش بالا را با زنجيره اى پيوسته آورده وآنگاه اشعار را چنين آورده " پس اشعار را ياد كرده كه 20 بيت بيش از آن است كه ما آورديم و در ديوان چاپى‏سرور ما ابوطالب نيز افزونى ها را نمى يابيم .

به عبارت سوم

سيد فخار بن معد در كتاب خود الحجه ص 61 مى نويسد: شيخ حافظ ابو الفرج عبد الرحمن بن محمد بن جوزى محدث بغدادى كه به كافر بودن ابوطالب عقيده داشته‏در سال 591 مرا در واسط از شهرهاى عراق آگاه ساخت به اسناد خود از واقدى كه گفت: ابوطالب بن عبد المطلب در هيچ شامگاه و بامدادى از پيامبر


صفحه 289

دور نمى شد و در برابر دشمنان وى پاسدار او بود و مى ترسيد كه ناگاه او را بكشند پس يك روز او را گم كرد و نديد و شامگاه نيز كه فرا رسيد باز او را نديد بامدادان در جاهائى كه گمان مى كرد او باشد به جستجويش پرداخت و باز هم‏او را نيافت پس دلش به درد آمد و گفت: آه فرزندم آنگاه غلامان خود و كسانى را كه در دل با ايشان پيوندى داشت فراهم آورد و به ايشان گفت: ديروز و امروز محمد را گم كرده ام و جز اين گمانى نمى برم كه قريش بر او نيرنگ زده و وى را به ناگاه كشته اندو اكنون تنها همين يك سمت مانده كه در آن به جستجو نپرداخته ام و آنجا نيز بعيد مى دانم او را بيابم . پس 20 مرد از بندگان خويش برگزيد و گفت برويد و كاردهائى آماده كنيد و هر يك‏برويد و در كنار يكى از بزرگان قريش بنشينيد پس اگر من آمدم و محمد را همراه داشتم كارى نكنيد و آرامش پيشه‏كنيد تا در كنار شما بايستم و اگر آمدم و محمد همراه من نبود هر كدام از شما، همان مرد از بزرگان قريش راكه كنار او است با كارد بزند پس ايشان برفتند و كاردهايشان را تيز كردند تا از برندگى آن خشنود شدند و ابوطالب در همان سمت كه مى خواست به راه افتاد و وابستگان او از تبارش نيز با وى بودند پس محمد را يافت كه در پائين هاى مكه در كنار تخته سنگى ايستاده و نماز مى خواند پس خود را ربروى او افكند و او را ببوسيد و دستش‏را گرفت و گفت برادرزاده نزديك بود دودمانت را به باد نيستى دهى برخيز با من برويم پس دست او را بگرفت و بمسجد آمد . قريش در انجمن خويش نزديك كعبه نشسته بودند چون او را ديدند كه دست پيامبر (ص) را در دست‏رفته و مى آيد گفتند اينك ابوطالب محمد را نزد شما آورده و لابد خبرى است پس چون در كنار ايشان ايستاد در حالى كه خشم از چهره اش نمايان بود به غلامان خود گفت آنچه را در دست داريد آشكار سازيد ايشان چنين كردند و ناگاه همه چشمشان به كاردها افتاد و گفتند اى ابوطالب اين ها چيست گفت همان است كه مى بينيد . من دو روز است كه محمد را مى جستم و نمى ديدم پس ترسيدم كه شما با پاره اى كارها نيرنگى براى او زده باشيد پس اينان را بفرمودم تا همين جاها كه مى بينيدبنشينند و به ايشان گفتم اگر من آمدم‏و محمد با من نبود هر كدام از شما بايد كسى را كه پهلويش نشسته بزند


صفحه 290

هر چند هاشمى باشد و در اين باره هيچ اجازه ديگرى هم از من نگيريد . گفتند اى ابوطالب آيا چنين كارى مى خواستى بكنى گفت آرى به خداى‏اين - كعبه را نشان داد - سوگند مطعم‏بن عدى بن نوفل بن عبد مناف كه از هم‏پيمانانش بود گفت چيزى نمانده بود تبارت را بر باد دهى گفت چنين است پس‏برفت و مى گفت (خطاب به پيامبر)

برو پسركم كه هيچگونه خوارى و زبونى‏بر تو نيست

برو به اين گونه ديده ات را روشن دار

به خدا سوگند كه دست اينان همه هرگز بتو نرسد تا من

در ميان گور به خاك سپرده شوم و در آن بستر بخسبم

مرا به راه راست خواندى ودانستم كه تو نيكخواه منى

و البته كه‏تو راست گفتى و از همان گذشته ها درستكار بوده اى

و كيشى را به يادآورى كه ناگزير از بهترين كيش هاى‏آفريدگان است

پس قريش روى به سوى ابوطالب گرداندند و به گله گذارى و نرم كردن او پرداختند ولى او به انجمن ايشان در نيامد و نگاهى بر آنان نيفكند .

امينى گويد: بزرگ مردمكه را خوش مى آيد كه همه تبارش را در راه پيامبر اسلام برباد دهد و آماده است تا همه پيوندهاى گروهى و پيمان هائى كه ميان خود و قريش دارد به خاطر دين لگدكوب كند پس خداوند زنده بدارد اين گرايش خدائى و اين پيوند همكيشى را كه از پيوندهاى‏خويشاوندى نيز برتر بوده است.

ابوطالب در آغاز دعوت پيامبر

چون‏اين آيه فرود آمد: خويشاوندان نزديكترت را (از بدى ها) بيم ده .


صفحه 291

رسول خدا (ص) بيرون شد و از كوه صفا بالا رفت و بانگ زد: يا صباحاه پس همه پيرامون او فراهم آمدند او گفت آيا من با اين چشم به شما بنگرم كه اگر شما را آگاه سازم كه سپاهى بيرون شده اند و در پائين كوه (آماده شبيخون زدنند) آيا شما سخنم را راست مى شماريد؟ گفتند آرى ما كه تو را آزموده ايم دروغى از تو نشنيده ايم گفت پس من شما را بيم مى دهم كه در برابر كيفرى سخت قرار گرفته ايد پس ابولهب گفت مرگ بر تو باد . جز براى اين سخن نمى خواستى مارا گرد آرى؟ سپس حضرت، توده خود رادر خانه اش فراهم آورد و ابولهب پيشدستى كرد و گفت اينان عموها و عموزادگان تواند سخن بگو و صابى گرى را رها كن و بدان كه گروه تو را توان‏برابرى با همه تازيان نيست و سزاوارترين كسان براى گرفتن و در بندكردن توتبار پدريت هستند و اگ‏ر بر سر آنچه‏مى گ‏ويى پافشارى كنى دربندكردن تو بر ايشان آسان تر است تاتيره هاى قريش بر تو بشورند و تازيان نيز آنان را يارى دهند من نديدم كه هيچكس بدتر از آنچه تو براى تبار پدرى‏ات آورده‏اى آورده باشد . پس رسول خدا (ص) خاموش شد و سخن نگفت .

بار ديگر ايشان را بخواند و گفت: خدا را ستايش، او را مى ستايم و از او يارى و زينهار مى خواهم و به او پشتگرمى مى دارم و گواهى مى دهم كه خدائى جز خداى يگانه نيست، شريك ندارد و سپس گفت: پيش آهنگ و جستجو گر به كسان خود دروغ نمى گويد و به خدائى كه جز او خدائى نيست من پيك خداوند هستم - بويژه به سوى شما و نيز براى همه مردم . بخدا همانگونه كه مى خوابيد مى ميريد و همان سان كه‏بيدار مى شويد برانگيخته خواهيد شد وحساب آنچه را انجام مى دهيد خواهند رسيد و به راستى بهشت جاودانى است و آتش دوزخ هم جاودانى .

ابوطالب گفت چه بسيار دوست مى داريم كه با تو يارى كنيم و پندت را بپذيريم و گفتارت را راست شماريم و اينان تبار پدرى ات هستند كه فراهم آمده اند من


صفحه 292

نيز يكى از ايشانم جز آنكه زودتر از همه، پاسخ دلخواهت را مى دهم . دستورى را كه گرفته اى بكار بند كه به خدا سوگند هميشه پيرامون تو هستم و از تو پاسدارى مى كنم تنهااين كه دلم راه نمى دهد كه از كيش عبد المطلب روى بگردانم

امينى گويد: دين عبد المطلب (ع) هم چيزى نبوده است جز همان دين يگانه پرستى و گرويدن به خدا و رسولان و نامه هاى او . بى آنكه آميخته به چيزى از بت پرستى ها بشود چون او همان كس است كه‏در وصيت هاى خود مى گويد: به راستى هيچ بيدادگرى از جهان بيرون نشود تا از او انتقام گيرند و كيفر او را به وى بچشانند و چون از او پرسيدند اگرستمكارى مرد و كيفرى به او نرسيد چه؟او در انديشه شد و گفت: " سوگند به خدا كه در پس اين جهان جهانى است كه در آنجا نيكوكاران را براى نيكوكارى شان پاداش مى دهند و بدكاران براى بدكارى هاشان كيفر مى بينند . " و اوهمان است كه به ابرهه گفت: اين خانه‏را پروردگارى هست كه آن را نگهبانى وپاسدارى مى كند، پس خود بر فراز ابوقبيس شد و گفت: (" خداوند آدمى ازخانه و كسان خود پاسدارى مى كند .

توهم از سراى و دارائى و گروه خويش پاسدارى كن .

مباد كه صليب ايشان در صحنه كين توزى و زور ورزى و نيرنگ برتو چيره شود.

پس در برابر صلبيان و خاج پرستان

امروز تبار خود را يارى ده

اگر تو كعبه ما را در برابر ايشان‏رها كنى

تصميمى است كه خود در اين باره گرفته اى "


صفحه 293

و يك نماينده هم از پيشاهنگى او در ايمان خالص و يگانه پرستى راستين، آن است كه رسول خدا (ص) در روز حنين، پيوند خود را به او باز مى نمود و به‏اين سان با گردن فرازى مى گفت:

" منم پيامبرى كه دروغ نگويد منم فرزندعبد المطلب "

و راستى را چه نيكو سروده حافظ شمس الدين ين ناصر بن دمشقى در آنجا كه گويد:

" احمد فروغى سترك بود كه (از يك پشت به پشت ديگر) جا به جا مى شد.

و خود در چهره مردانى سجده كار مى درخشيد

سده به سده در ميان ايشان مى گشت.

تا بهترين برانگيختگان آمد "

و همين بوده كه ابوطالب (ع) خواسته بگويد كه گفته: دلم راه نمى دهد كه دين عبد المطلب را رها كنم زيرا اين فراز، آشكار كننده ديگر سخنان او است و با اين روش خواسته است معنى سخن را بر حاضران بپوشاند تا با دورى نمودن از ايشان، در پى كين توزى با او بر نيايند و اين روش گفتار از شيوه هاى تازيان است در گفتگوهايش كه به آن وسيله، گاهى مى خواهند معنى را پوشيده بدارند و گاهى هم آن را موكد مى سازند چنانكه شاعر گفته: (" هيچ عيبى در ايشان نيست مگر آن كه شمشيرهاشان

از كوبيدن سازمان هاى سپاه دشمنان خراش برداشته . "

واگر سرور ما ابوطالب به جز همين يك نمونه‏از رفتار را نداشت به تنهائى كافى بود كه ايمان استوار و مسلمانى پا برجا بود و پايدارى او را در آغازروشن سازد . ابن اثير مى نويسد: ابولهب گفت: به خدا اين بد است، دودستش را بگيريد پيش از آنكه ديگران به اين كار برخيزند . پس ابوطالب گفت‏بخدا تا آنگاه كه ما


صفحه 294

بر جاى بمانيم از او پشتيبانى خواهيم كرد و در سيره حلبى 304 / 1 آمده است كه اين دعوت در خانه ابوطالب بوده

عقيل بن ابيطالب گفت: قريش به نزد ابوطالب شدند و گفتند برادرزاده ات ما را در انجمن ما در كعبه ما و شهر ما آزار مى دهد و سخنانى ناخوش بر مامى خواند اگر ببينى كه باز داشتن او از اين كار بهتر است چنان كن . پس اومرا گفت اى عقيل عمو زاده ات را به نزد من بخواه پس من او را از خانه اى‏گلين كه از آن ابوطالب بود بدر كردم و او راه افتاده با من بيامد و در جستجوى سايه اى بود تا در آن گام نهدو نمى يافت تا به نزد ابوطالب رسيد واو گفت برادرزاده ام به خدا تو پيشترفرمان مرا مى بردى اكنون توده تو آمده اند و مى پندارند كه تو در كعبه‏و انجمن ايشان به نزدشان مى آئى و آزارشان مى دهى و سخنانى ناخوش بر ايشان مى گوئى اگر مى بينى كه باز ايستادن از اين كار بهتر است چنان كن‏او ديده را به سوى آسمان برداشت و گفت به خدا من نمى توانم دستورى را كه پروردگارم براى من مى فرستد انجام ندهم هر چند كسى از اينان، از دل اين خورشيد، آتش به در آرد . ابوطالب گفت بخدا سوگند كه او هرگز دروغ نگفته برگرديد و از ره يافتگان باشيد .

امينى گويد: گزارش بالا را بخارى در تاريخ خود به همانگونه كه ما ياد كرديم از زبان ميانجائى كه همگى موثق اند آورده محب طبرى نيز درص 223 از ذخائر العقبى آن را به همانگونه آورده ولى ابن كثير چون ديده كه كلمه " از راه يافتگان باشيد" در نشاندادن ايمان ابوطالب ارزشى دارد در ص 42 از ج 3 تاريخ خود آن راانداخته كه خدا درستكارى را زنده بدارد

ابن سعد در الطبقات الكبرى 171/ 1 حديث دعوت را از زبان على آورده و در آن مى خوانيم: سپس پيامبر (ص) ايشان را گفت: كيست كه در كارى كه‏به آن برخاسته ام دستيار من باشد و مرا پاسخ مثبت دهد تا بهشت از آن او و خود برادر من باشد من گفتم: من، اى برانگيخته خدا هر چند كه از همه شان


صفحه 295

خردسالترم و ساق هايم ازهمه باريك تر است . آن گروه خاموش شدند و سپس گفتند اى ابوطالب پسرت رانمى بينى گفت واگذاريدش كه پسر عمويش‏هرگز در نيكوكارى به او كوتاهى نخواهد كرد .

و ابو عمرو زاهد طبرى از زبان تغلب آورده است كه ابن اعرابى درباره واژه عور گفت: كه آن عبارتست‏از پست هر چيزى و هم گفت از اين ريشه‏است آنچه در روايت ابن عباس رسيده آنگاه همه حديثى را كه از زبان على (ع) رسيده ياد كرده تا آنجاكه گفته چون پيامبر (ص) خواست سخن بگويد ابولهب ميان سخنش دويد و سخنانى گفت و آنگاه گفت برخيزيد پس برخاستند و بر گشتند پس چون فردا رسيد مرا بفرمود تا همانند آن خوردنى ها و نوشيدنى ها را بساختم و ايشان را خواندم آنان به راه افتادند و به درون آمدند و خوردند و نوشيدند پس رسول خدا (ص) برخاست تا به گفتار پردازد پس ابولهب بر او خرده گرفت ولى ابوطالب وى را گفت خاموش باش اى فرومايه (اعور) تو را چه به سخن دراين باره؟ آنگاه گفت هيچكس از جايش بر نخيزد پس نشستند آنگاه به پيامبر (ص) گفت سرور من برخيز و هر چه خواهى بگوى و پيام پروردگارت را برسان كه تو راستگوئى و راستگو شمرده‏ مى شوى .

به اين داستان و به سخن ابوطالب: " خاموش باش اى فرومايه تورا چه به سخن در اين باره " اشاره اى‏هم در نهايه از ابن اثير 156 / 3 شده- و نيز در الفائق از زمخشرى 98 / 2 به نقل از ابن اعرابى و نيز در لسان العرب 294 / 6 و در تاج العروس 428 / 3 -

مينى گويد: اين كس (ع) كدام كافر پاك نهاد است كه با همه نيرو و امكانات خود از اسلام پاك پشتيبانى مى كند و با زبانى به تيزى آهن، مردان خانواده اش را مى آزارد و پيامبر اكرم را تشويق مى كند به خواندن مردم به خدا و رساندن پيامى كه از پروردگارش دارد و او را هم راستگو مى شمارد و هم راستگو شمرده شده مى خواند؟


صفحه 296

گفتار ابوطالب به على: با پسر عمويت همراهى كن

ابن اسحاق گويد: برخى از دانشوران گفته اند كه رسول خدا (ص)چون هنگام نماز مى رسيد به سوى دره هاى مكه بيرون مى شد و على بن ابيطالب هم پنهان از پدرش و از همه عموها و ديگر خويشاوندانش با او بيرون مى شد پس نمازهاشان را مى گزاردند و شامگاهان باز مى گشتند و اين برنامه تا روزگارى چند كه خدا مى‏خواست بپائيد سپس ابوطالب روزى آندو را در حال نماز يافت پس به رسول خدا (ص) گفت برادرزاده اين چه كيشى است‏كه مى بينم پاى بند آن شده اى؟ گفت عمو اين كيش خدا و كيش فرشتگان او و كيش برانگيختگان او و كيش پدرمان ابراهيم است .

و گفته اند كه او به على گفت: پسركم اين چه كيشى است كه ‏تو برآنى گفت: " پدر من به خدا و به ‏رسول خدا گرويدم و آنچه را آورده است‏راست شمردم و براى خدا با او نماز گزاردم و از او پيروى كردم " پس گمان‏برده اند كه وى گفت: " اما او تو راجز به سوى خوبى راهنمائى نمى كند پس با او همراهى كن " و بر بنياد گزارشى‏كه از على رسيده چون وى اسلام آورد ابوطالب به او گفت با پسر عمويت همراهى كن .

سيره ابن هشام 265 / 1، تاريخ طبرى 214 / 2، تفسير ثعلبى، عيون الاثر 94 / 1، الاصابه 116 / 4، اسنى المطالب ص 10

و در شرح ابن ابى الحديد 314 / 3 مى نويسد: از على روايت شده كه پدرم گفت: پسركم پسر عمويت را همراهى كن زيرا تو به يارى او از هر گزندى در اكنون و آينده بر كنار خواهى ماند سپس مراگفت:

" البته آنچه هر كارى را به آن استوار توان ساخت همراهى با محمد است‏

پس اى على تو هر دو دست خود را در همراهى او سخت به يكديگر فشار "


صفحه 297

و هم مى نويسد: از سروده هاى او كه در اين باره مناسب است همانست كه گويد:

" به راستى على و جعفر پشتوانه منند

در روزهاى گرفتارى و درد سر

عموزاده تان را يارى كنيد و دست از او مداريد

در ميان برادران من‏پدر او تنها برادر پدر و مادر من است

به خدا نه من و نه هيچكس از فرزندان من كه گوهر نيك داشته باشد

دست از پيامبر نخواهد داشت . "

اين سه بيت در ديوان ابوطالب ص 36 نيز يافت مى شود و عسكرى هم آن را در كتاب الاوايل آورده و مى نويسد ابوطالب به پيامبر (ص) بگذشت جعفر نيز با او بود پس ديد رسول خدا (ص)نماز مى گزارد و على نيز همراهى مى كند پس به جعفر گفت پسركم تو نيز دركنار عموزاده ات نماز بگزار او هم دركنار على ايستاد و پيامبر اين را دريافت و بر آندو پيش افتاد و هر سه روى به كار خويش آوردند تا چون آن رابه پايان بردند ابوطالب شادمان برگشت‏و اين سروده ها را گفت:

" به راستى على و جعفر پشتوانه منند

در روزگار سختى و گرفتارى . . . "

و بيت هائى را ياد كرده كه ابن ابى الحديد نياورده و از آن ميان:

" مائيم و اين پيامبر، او را يارى مى كنيم

و دشمنان را با سر نيزه ها از گرد او مى زنيم . . . "

و ابوبكر شيرازى در تفسير خود آورده كه چون وحى بر پيامبر (ص) نازل شده به مسجد الحرام درآمد و به نماز ايستاد، على(ع) كه آن هنگام 9 ساله بود بر او بگذشت پس وى را آواز داد على به نزد من آى او اجابت كرد و روى به وى آوردپس پيامبر به او گفت من رسول خدايم بويژه به سوى تو و بر همگان از مردم پس


صفحه 298

دست راست من بايست و با من نماز بگزار او گفت اى رسول خدا بروم و از پدرم ابو طالب دستورى بگيرم وى پاسخ داد برو كه او دستورش را به تو خواهد داد پس به نزد او شد و براى پيروى از وى دستورى خواست او گفت فرزندم مى دانيم كه محمد از هنگامى كه بوده امين خدا بوده به سوى‏او رو و از او پيروى كن تا راه يابى و رستگار شوى پس على (ع) بيامد و رسول خدا (ص) را ديد كه در مسجد به‏نماز ايستاده پس در سمت راست او بايستاد و با او نماز گزارد پس ابوطالب بر آندو گذشت و ديد نماز مى گزارند گفت اى محمد چه مى كنى گفت خداى آسمان ها و زمين را مى پرستم و برادرم على نيز با من است آنچه را من‏مى پرستم او هم مى پرستد و من تو را به پرستش خدا يگانه و قهار و مى خوانم ابوطالب از شادى بخنديد چنانكه‏ دندان هاى او نمايان شد و چنين سرود و گفت:

" به خدا سوگند كه دست اينان‏همه هرگز به تو نرسد

تا من در ميان خاك ها پنهان و به دست گور سپردم شوم . "

تا آخر شعرهائى كه در بخش " سروده هاى ابوطالب . . . "آورديم .

سخن ابوطالب: خود را به پهلوى عمو زاده ات پيوند زن

ابن اثير آورده است كه ابوطالب، پيامبر (ص) و على‏ را ديد كه نماز مى گزارند و على در سمت راست او است پس به جعفر (ص) گفت: " خود را به پهلوى عموزاده ات پيوند زن و در سمت چپ او به نماز بايست . " مسلمان شدن جعفر اندكى پس از مسلمان شدن برادرش على بود و ابوطالب گفت:

" اى ابويعلى (كنيه حمزه) بر كيش احمد شكيبا باش

و نمونه اى براى كيش (يا آشكار كننده آن) باش تا با شكيبائى به پيروزى رسى آنكس را كه از نزد پروردگارش، حق را آورده است

به راستى و با اراده، پاسدار و پشتيبان باش و حمزه كافر مباش


صفحه 299

كه به راستى من شادمان مى شوم

كه بگوئى تو ايمان آورده اى

پس در راه خدا رسول خدا را يارى كن

نچه را آورده اى آشكارا در ميان قريش آواز ده

و بگو احمد جادوگر نيست .

" اسد الغابه 287 / 1، شرح ابن ابى الحديد 315 / 3، الاصابه 116 / 4، سيره حلبى 286 / 1 اسنى المطالب ص 6 كه مى نويسد: برزنجى گفته: اخبار متواتر داريم كه ابوطالب پيامبر (ص) را دوست مى داشت و از او پشتيبانى مى كرد و وى را يارى مى داد و در رساندن و تبليغ دينش همراهى مى كرد و آنچه را مى گفت‏راست مى شمرد و فرزندان خود همچون على و جعفر را به پيروى و يارى او فرمان مى داد .

و در ص 10 مى نويسد: برزنجى گفته: اين اخبار همگى آشكارامى رساند كه دل او سرشار و لبريز از ايمان به پيامبر بوده است ا

بوطالب و دلسوزى اش براى پيامبر

ابوجعفر محمد بن حبيب (ره) در امالى خود گويد: ابوطالب گاهى رسول خدا (ص) را مى ديد و مى گريست و مى‏گفت چون او را ببينم برادرم را به ياد مى آرم - چون عبد الله برادر تنى‏او بود و بسيار وى را دوست مى داشت وبر وى دل مى سوزانيد . به همين گونه عبد المطلب نيز بسيار او را دوست مى داشت و ابوطالب بسيار در هراس بود كه‏مبادا دشمن، جاى خوابيدن رسول خدا (ص) را بشناسد و شبانه بر او بتازد اين بود كه نيمه شب او را از خواب بيدار مى كرد و به جاى او


صفحه 300

پسرش على را مى خوابانيد يك شب على او را گفت پدر، مرا مى كشند او گفت:

" پسركم شكيبا باش كه شكيبائى سزاوراتر است

هر زنده اى راه مرگ در پيش دارد

ما تو را داديم و گرفتارى سختى را بر خود هموار كرديم

تا فداى دوست و پسر دوست شوى

فداى نيك مردى با گوهر تابان و با بخشندگى و بزرگوار و نحيب

اگر مرگ تو را دريابد پس تيرى كه تراشيده و پرتاب مى شود

گاهى به نشانه مى خورد و گاهى‏هم نه

هر زنده اى اگرچه عمرى دراز بيابد

بهره اى از چشيدنى هاى آن را مى گيرد " .

پس على او را با اين گفتار پاسخ داد:

" آيا مرا در يارى احمد به شكيبائى دستور مى دهى؟

به خدا آنچه گفتم از سر بى تابى بر زبان‏نياوردم.

ولى دوست داشتم تو يارى مرا ببينى

و بدانى كه من هماره فرمانبر توام

و در راه خدا و در يارى‏پيامبر راهنما احمد

كه چه در كودكى وچه اندكى پيش از بلوغ، پسنديده بوده‏خواهم كوشيد . "

سروده هاى بالا را ابن ابى الحديد در 310 / 4 به نقل ازامالى آورده و در چاپ شده كتاب وى دستخوردگى هائى در بيت دوم و سوم از سروده هاى ابوطالب ديده مى شود كه ماآن را از روى طبقات به خامه سيد على خان كه اشعار را از روى يك نسخه خطى ابن ابى الحديد نقل كرده تصحيح كرديم. گزارش ياد شده را همچنين


صفحه 301

ابو على موضح عمرى علوى ياد كرده چنانچه در كتاب وى الحجه ص 69 مى بينيم .

امينى گويد: نزديكى و خويشاوندى تنها اگر هم كسى را به پشتيبانى ديگرى وادارد كاربردش تا مرز معينى است ولى اگر كار به فدا كردن فرزندى همچون اميرالمومنين بيانجامد كه پدرش او را دوست تر از همه چيز دارد در اين هنگام هر كس هم باشد از فداكارى باز مى ايستد و پدر به سادگى نمى تواند كه هر شب فرزندش را در معرض مرگ درآرد و او را در بستر كسى كه ممكن است كشته شود بخواباند تا جان برادرزاده را برهاندمگر اين كه انگيزه اى دينى او را وادار به اين كار كند و اين است همان‏معنى پيروى ابوطالب از كيش يگانه پرستى راستين كه گفتگوهائى هم كه با شعر در ميان پدر و پسر درگرفت همين را ميرساند كه مى بينى، فرزند، آشكارا سخن از پيامبرى به ميان مى آرد و پدر نيز انكار نمى كند و نمى گويد كه اين فداكارى تنها به انگيزه غيرت خويشاوندى است و خود غافل از اين نيز نمى شود كه پسرش را در كمكى كه مى كند تشويق نمايد و از برخاستن به آن دلسرد نكند (درود خدا بر اين‏پدر و زادگانش)

ابوطالب و پسر زبعرى

قرطبى در تفسير خود ص 406 مى نويسد: سرگذشت نگاران آورده اند كه روزى پيامبر (ص) به سوى كعبه بيرون‏شد و خواست نماز بگزارد چون داخل نماز شد ابوجهل (لع) گفت كيست كه به سوى اين مرد برخيزد و نماز او را تباه سازد پس ابن زبعرى برخاست و از درون يك شكنجه، خون و سرگين به در آورد و با آن، روى يپامبر (ص) را بيالود پس پيامبر (ص) كه از نماز خود روى برتافت به نزد عمويش ابوطالب‏شد و گفت عمو نمى بينى با من چه كرده‏اند ابوطالب پرسيد چه كس با تو چنين كرد؟ پيامبر (ص) گفت: عبد الله بن زبعرى ابوطالب برخاست و شمشيرش رابر روى شانه اش نهاد و با او روان شد تا نزديك آن گروه رسيد


صفحه 302

آنان چون ديدند ابوطالب مى آيد خواستند برخيزند پس ابوطالب گفت بخدا اگر كسى‏برخيزد با شمشيرم او را خواهم زد پس نشستند تا او نزديكشان رسيد و گفت پسركم چه كسى با تو چنين كرد، او پاسخ داد عبد الله بن زبعرى پس ابوطالب سرگين و خون شكنجه را بر گرفت و چهره و ريش و جامه ايشان را بيالود و به آنان بد گفت . داستان اين‏واكنش ابوطالب را در بسيارى از كتاب هاى سنيان مى توان يافت جز اين كه دست هاى هواپرستان آن را به بازى گرفته و اگر خدا خواهد زير نشانى (ابوطالب در قرآن حكيم) ترا از حقيقت‏گفتار آگاه خواهيم ساخت .

سرور ما ابوطالب و قريش

ابن اسحاق گفته: چون‏رسول خدا (ص) آشكارا قوم خود را به‏اسلام خواند و چنانچه خداوند دستور داده بود آشكارا به اين كار پرداخت، قوم وى - چندانكه من مى دانم و خبر يافته ام - از وى دورى نجستند و سخن او را رد نكردند تا خدايانشان را يادكرد و به عيبجوئى از آن پرداخت و چون‏چنين كرد اين كار در ديده ايشان سهمگين و ناپسند آمد تا همه در ناسازگارى و دشمنى با او همداستان شدند مگر كسانى از ايشان كه مسلمان شده بودند و به اين گونه خداى تعالى آنانرا از اين كارها بر كنار داشته بود و آنان نيز اندك گروهى پنهان شونده بودند . عموى رسول خدا (ص) ابوطالب را دل بر او بسوخت و از او پشتيبانى كرد و در برابرديگران ايستاد و رسول خدا (ص) بدستور خدا رفت تا كار او را آشكار سازد و هيچ چيز او را از راه وى باز ندارد .

و چون قريش چنان سخنى به ابوطالب گفتنداو در پى رسول خدا (ص) فرستاد و اورا گفت برادرزاده من راستى را كه گروه تو به نزد من آمده اند و چنين وچنان گفته اند بر من و بر خويش رحم كن و مرا بكارى كه از دستم بر نمى آيد


صفحه 303

وامدار پس رسول خدا (ص) پنداشت كه شيوه و عقيده عمويش درباره او برگشته و از او دست بر مى دارد و او را به دشمن مى سپارد و از يارى او و برخاستن به همراهى اش ناتوان گشته 0 پس رسول خدا (ص) گفت‏اى عمو به خدا اگر خورشيد را در دست راست من نهند و ماه را در دست چپم، كه اين كار را رها كنم نخواهم كرد تاخدا آن را آشكار سازد يا خود بر سر آن جان دهم سپس رسول خدا (ص) اشك در ديده بگردانيد و بگريست سپس برخاست و چون پشت كرد كه برود ابوطالب او را آواز داد و گفت برادرزاده ام روى به من آر و چون رسول خدا (ص) روى به او آورد گفت برادرزاده ام برو و هر چه خواهى بگوى‏كه بخدا هرگز و در برابر هيچ كارى تورا به دشمن نخواهم سپرد .

سپس چون قريش دريافتند كه ابوطالب دست كشيدن از رسول خدا (ص) را نمى پذيرد و اورا به دست ايشان نسپرده و كمر بسته است تا بر سر اين كار راهى جدا از آنان در پيش گيرد و با آنان كينه ورزد اين بود عماره بن وليد بن مغيره‏را به نزد او روان داشتند و گفتند اى‏ابوطالب اين عماره بن وليد نيرومند ترين و زيباترين جوانان قريش است او را بگير و يارى و خردمندى او از آن تو باشد به فرزندى خويش او را بپذير تا از تو باشد و در برابر، برادرزاده ات را به ما سپار زيرا او با كيش تو و پدرانت ناسازگارى نموده و انبوه توده‏ات را پراكنده ساخته و كارهاى خردمندانه شان را بى خردانه انگاشته ما او را مى كشيم و در برابراين مرد، مرد ديگرى به تو مى دهيم گفت به خدا كه بد وظيفه اى براى‏من تعيين مى كنيد . آيا فرزندتان را به من مى دهيد تا خوراك دهم و بپرورانم و من فرزندم را به شما دهم كه او را بكشيد؟ بخدا اين هرگز شدنى‏نيست پس مطعم بن عدى بن نوفل گفت ابوطالب بخدا كه توده تو راهى دادگرانه پيش پايت نهادند و كوشيدند تا از آنچه ناخوش مى دارى رهائى يابى‏

و چنانكه من مى بينم تو نمى خواهى هيچ چيزى از ايشان بپذيرى ابوطالب به‏مطعم گفت به خدا راهى دادگرانه پيش پايم نگذاردند ولى تو بر آن شده اى كه مرا واگذارى و بر ضد من با آن گروه همداستان


صفحه 304

شوى پس هر چه خواهى بكن

پس كار، سخت شد و آتش جنگ‏برافروخت و آن گروه از سر دشمنى به ناسازگارى با يكديگر برخاسته و برخى آشكارا با برخى ديگر دشمنى نمودند و اين هنگام ابوطالب سرودهائى ساخت كه در آن هم به مطعم بن عدى گوشه زد و هم به همه كسانى از عبد منافيان كه دست از وى كشيده بودند و نيز آن شماره از قبائل قريش كه با او دشمنى نموده بودند . و در همانجا خواسته ايشان و آنچه را از كارشان دورى گزيده بود ياد كرده و گفته:

" هان به عمرو و به وليد و مطعم بگو

اى كاش‏بهره من از پشتيبانى هاى شما به اندازه پاسدارى شتر بچه اى بود

ناتوان، كوتاه و پر سر و صدا كه چكه‏چكه از شاش آن بر هر دو ساقش مى چكد

در عقب همه گام مى زند و نتواند خود را به آب برساند

و چون به بيابانى برآيد گويند اين - دنك است - نه شتر

دو برادر پدر و مادرى مان را مى بينم‏كه چون درخواستى از ايشان شود

گويند كار به دست ديگران است

آرى كار در دست هماندو است ولى آنان سرنگون شده اند

همانگونه كه يك تخته سنگ از سر ذو علق واژگون مى گردد

مقصود من به ويژه تيره عبد الشمس و نوفل است

و آندو چنان ما را دور افكنده اند كه ريگ را دور مى افكنند

آندو براى توده به عيبجوئى در پيرامون دو برادر خويش‏پرداختند

تا بر سر اين كار دو دست آندو از گزند ايشان تهى گرديد

آندو بودند كه در گردن فرازى هاى مردمان بى پدرى را شريك كردند


صفحه 305

كه اگر هم يادى از ايشان رود با خوار انگارى است

تيره هاى تيم و مخزوم وزهره از ايشانند

و خود هنگامى كه، يارى خواسته شد بندگان ما بودند .

به‏خدا كه دشمنى ميان ما و ايشان

تا هنگامى كه يك تن از دو دودمان نيز زنده باشد پاى بر جا خواهد ماند

به راستى خردها و انديشه هاى ايشان به بى خردى گرائيده

و همچون بزغاله اى هستند كه آنچه نيز يك بزغاله كند بد است . "

ابن هشام مى نويسد دو بيت آن‏را هم كه دشنامى در بر داشت نياوردم . امينى گويد: ابن هشام سه بيت قصيده را انداخته كه يگانه هدف او رادر اين كار نيز بر هيچكس پنهان نيست و به راستى كه انسان بر نفس خود بينااست هر چند بهانه هائى بر خود بيفكندو اين هم سه بيت مزبور:

" و اين نيست مگر سرورى اى كه خداوند بندگان ويژه ما ساخته است

و ما را برگزيد كه سرفرازى از همان است

مردانى كه از حسادت به ما با يكديگر همدست شدند

و با مردان برجسته كينه ورزيدند و هميشه مان ايشان دشمنى پا بر جا است

پدر وليد بنده نياى ما بود و مادر وى بيگانه اى كبود چشم

كه جادو او رابه چرخش درآورده و به شوهر بسته بود . "

بيت اخير به وليد بن مغيره گوشه مى زند و او از كسانى بود كه پيامبر اكرم را مسخره مى كرد و هم ازكسانى بود كه براى گفتگو درباره پيامبر (ص) به نزد ابوطالب شدند و اين آيه نيز درباره او فرود آمد: واگذار مرا با آنكس كه تنها آفريدم زيرا وليد در ميان تبار خود وحيد (تنها) ناميده مى شد .


صفحه 306

و چون‏ابوطالب ديد كه قريش مى كنند آنچه مى‏كنند در ميان هاشميان و مطلبيان بپا خاست و ايشان را به همراهى خود خواندتا از رسول خدا (ص) پشتيبانى كنند و در برابر دشمنانش ايستادگى نمايند ايشان نيز در پيرامون او فراهم آمدندو در ايستادگى با او همراهى نمودند وهمگى به جز دشمن خدا ابولهب ملعون درخواست او را بپذيرفتند .

و چون ابوطالب از تيره خود اين ها را ديد كه او را شادمان ساخت و كوشش و مهربانى آنان را با خويش نگريست آغازبه ستايش آنان كرد و پيشينه هاشان رابه يادها آورد و برترى هاى رسول خدا (ص) را در ميان ايشان و پايگاه او نزد آنان را بازگو كرد تا در انديشه خويش سر سخت تر شوند و با او در كار وى دلسوزى نمايند پس گفت:

" اگر روزى قريش براى بازگوئى سرافرازى ها گرد آيند

عبد مناف از بهترين و برگزيده ترين و بزرگوارترين آنان است

و چون بزرگان عبد منافى فراهم آيند

پيشينه و بزرگان آن در ميان هاشميان است

و اگر يك روز گردن فرازى نمايند پس به راستى

محمد مصطفى از بهترين و برگزيده ترين و بزرگوارترين ايشان است

فربه و لاغرقرشيان و گمنام و با نامشان به دشمنى‏ما فراهم آمده اند

پيروزى نيافته اند و هوش از كله شان پريده

ما در گذشته هيچ گونه ستمى را نمى پذيرفتيم

و چون چهره ها، از خودپسندى و بيدادگرى كج مى شد آن را به گونه نخست بر مى گردانديم و بر پاى مى داشتيم

و در روزهاى ناگوارى به پشتيبانى مرز و حريم آن ها بر مى خاستيم


صفحه 307

و هر كس را كه مى خواست به آن دست درازى كند از نزديكى‏لانه هاى آن ها مى زديم و دور مى كرديم

چون خشك به فرخندگى ما بود كه سبزى در نمايان شد

و جز اين نيست كه ريشه هاى آن، در كرانه هاى ما بود كه رشد يافت و فزونى گرفت . "

سيره ابن هشام 283 - 275 / 1 طبقات ابن سعد 186 / 1 تاريخ طبرى 221 - 218 / 2، ديوان ابى طالب ص 24 الروض الانف 172 و 171 / 1 شرح ابن ابى الحديد 306 و 3، تاريخ ابن كثير 258 و 126/ 2 و 49 و 48 و 42 / 3، عيون‏الاثر 100 و 99 / 1 تاريخ ابوالفدا 117 /1، سيره حلبى 306 / 1، اسنى المطالب ص 15 كه مى نويسد: اين سروده ها از درخشان ترين ستايش هائى است كه ابوطالب درباره پيامبر (ص) سروده و نماينده آن است كه حضرت را راستگو مى شمرده، طلبه الطالب ص 9- 5

سرور مكيان و نامه قريش

قريش گرد آمدند و پس از مشورت بر آن شدند كه نامه اى بنويسند و در آن بر ضد هاشيمان و مطلبيان هم پيمان شوند كه با آنان نه پيوند زناشوئى بندند و نه‏خريد و فروش نمايند و نه هيچگونه سازشى را هرگز از ايشان بپذيرند و نه‏بر آنان دل بسوزانند تا رسول خدا (ص) را به دست ايشان سپارند و دست ايشان را به روى او باز گذارند كه اورا بكشند پس اين ها را در نامه اى نوشتند بخط منصور بن عكرمه يا غيض بن‏عامر يا نضر بن حرث يا هشام بن عمرو يا طلحه بن ابى طلحه يا منصور بن عبدو از اين پيمان، نسخه اى را در كعبه‏آويختند و اين پيش آمد در نخستين شب از محرم سال هفتم از برانگيخته شدن پيامبر بود . چنانچه انجمن ياد شده در خيف بنى كنانه كه سنگ انداز بود برپا شد پس هاشميان و مطلبيان


صفحه 308

نيز به سوى ابوطالب رانده شدند و با او به دره درآمدند مگر ابولهب كه با قريش بماند پس ايشان دو - يا به گفته برخى سه سال در آنجا درنگ كردندو در آن دره رنج بسيار بردند تا آنجاكه به خوردن برگ درختان افتادند .

ابن كثير مى نويسد ابوطالب در روزگارى كه ايشان در دره به سر مى بردند او (ص) را دستور مى داد تا هر شب به بستر خود مى رفت تا كسانى كه به بد انديشى و آشوبگرى درباره او مى پرداختند ببينندش و آنگاه چون مردم به خواب مى رفتند يكى از پسران يا برادران يا عموزادگان خود را مى فرمود تا بر بستر مصطفى (ص) بيارامد و او (ص) را مى فرمود تا به بسترى ديگر رود و آنجا بخوابد .

پس خداى تعالى به پيامبر (ص) وحى كرد كه موريانه همه نوشته هاى آن نامه را كه درباره بيدادگرى و بريدن از هاشميان بود خورده و هيچ از آن نگذاشته است مگر نام خدا و بس . پس پيامبر (ص) اين گزارش را براى عمويش ابوطالب باز گفت و او پرسيد برادرزاده‏ام آيا پروردگار تو چنين گزارشى به تو داده گفت آرى گفت سوگندبه ستارگان درخشان كه تو هرگز به من دروغ نگفته‏اى پس ميان گروهى از هاشميان و مطلبيان به راه افتاد تا به مسجد رسيد قريش از اين كار به شگفت آمدند و پنداشتند كه آنان از سختى گرفتارى ها بيرون شده اند تا رسول خدا (ص) را به ايشان سپارند پس ابوطالب گفت اى گروه قريش ميان ماو شما كارهائى گذشته كه در نامه شما ياد نشده پس آن را بياريد شايد ميان ما و شما سازشى پديد آيد و اين را ازآن جهت گفت كه مى ترسيد پيش از آوردن‏نامه در آن بنگرند پس آن را آوردند وشك نداشتند كه ابوطالب، پيامبر (ص) را به ايشان خواهد سپرد پس نامه راميان خود نهادند و پيش از گشادن آن، به ابوطالب گفتند آيا هنگام آن شده است كه به راستى شما از سر درد سرى كه براى ما و خودتان پديد آورديد برگرديداو گفت من پيشنهادى براى شما آورده ام كه هم براى ما دادگرانه است‏هم براى شما برادرزاده ام به من گزارش داده و دروغ هم نگفته كه براستى


صفحه 309

خداوند، جانورى بر سر نامه شما فرستاد تا هيچ واژه اى از نوشته هاى آن بر جاى نگذاشت مگر نام خدا را و بس، پس اگر چنان باشد كه او مى گويد شما از راهى كه در پيش‏گرفته ايد برگرديد و به هوش آئيد كه به خدا ما او را تسليم نخواهيم كرد تا آخرين نفرمان بميريم و اگر سخن اودروغ بود ما او را به دست شما مى دهيم، خواستيد او را مى كشيد وگرنه زنده مى گذاريد گفتند ما به اين خرسندى مى دهيم پس آن را گشودند و ديدند به همانگونه است كه او (ص) گفته پس گفتند اين جادوى برادرزاده ات است و پس از آن هم برستم و دشمنى خويش بيافزودند .

و پس از آن كه ديدند جريان همانگونه است كه او (ص) خبر داده ابوطالب به ايشان گفت براى چه ما در بند و گرفتار باشيم بااين كه كه جريان روشن شده و آشكار گرديده كه شما به ستمديدگى و بريدن سزاوارتريد پس او و همراهانش لابه لاى پرده هاى كعبه درآمدند و او گفت خدايا ما را يارى ده در برابر كسانى كه بر ما ستم كردند و پيوند خويشاوندى را با ما بريدند و آنچه راانجام آن درباره ما ناروا بود شمردند.

و اين جا بود كه گروهى از قريش رفتند تا پيمان هاى نامه را بشكنند وابوطالب گفت:

" هان آيا كار پروردگار ما از اين راه دور گزارشش به دريائى هاى ما رسيد؟

و خداوند بر مردم مهربان تر است

تا آنان خبرشوند كه نامه از هم دريده شد

و هر چه را خدا نپسندد تباه شدنى است

چرا كه جز مشتى دروغ و جادوا - يك جااين و يك جا

چيزى در آن فراهم نيامده بود

و هيچ جادوئى يافت نشد كه تا پايان روزگار بپايد


صفحه 310

كسانى براى دشمنى به خاطر آن گرد آمده بودند.

كه خوار و ناچيز نبودند

و جغد نافرخنده آن بر روى سرش‏ در رفت و آمد بود.

اين نامه پليد و پر گناه براى آن پر شد

تا دست ها بريده و گردن ها زده شود.

و مردم مكتين (مكه و مدينه يا مكه و طائف)را براند تا بگريزند.

و بند بندشان از بيم گزند به لرزه درآيد.

و پيشه ور رها كرده شود تا زير و روى كار خود را بنگرد.

و بيانديشد كه، آيا در آن هنگام به سوى دشت گريزد يا تپه‏ و به سرزمين تهامه پاى نهد يا به مرزو بوم نجد؟

و سپاهى در ميان اخشبين - نام دو كوه در مكه - بالا رود،

كه ‏بارش تير و كمان و نيزه خوشدست .

پس هر كس از ساكنان مكه را كه ارجمندى وى بالا گيرد.

ارجمندى ما در دل مكه پيشينه دارتر است.

ما هنگامى در آنجا پرورده شديم كه مردمان در آنجا اندك بودند.

راه جدائى نپيموديم، و نيكوئى ها و ستودگى هامان فزونى مى يابد.

آنگاه كه دست هاى كسانى كه تيره هاى برد و باخت را زنند مى لرزد.

ما به گرسنگان خوراك مى دهيم تا ديگر مردم برترى هاشان را رها كنند


صفحه 311

خدا پاداش دهد گرهى را كه يكى از پى ديگرى در حجون - نام كوهى در مكه كه گورهاى مردم در آنجا بود - بر سر دسته اى فراهم آمدند

كه ايشان در كارى دور انديشانه به راهنمائى و راهبرى مى پردازند.

چنان نزديك هاى كله حجون نشسته اند كه گفتى شاهانند و از ايشان نيز ارجمند و گرامى تر

و بر سر اين كار هر مرغ شكارى به گونه اى يارى مى دهد كه گوئى كسى است كه در زرهى سنگين با كناره هاى آويخته مى خرامد.

و از اين روى بسى به كندى‏ راه مى پيمايد.

هان اگر سروران آفريدگان را به شمار آرند.

بهترين مردم - از لحاظ شخصيت خود و پدرش - احمد است.

پيامبر خداوند است با رگ و ريشه و خونى بزرگوار،

با خردى رساو يارى شونده

در برابر كارهاى سترك وسهمناك، چنان پر دل است كه گوئى

او در دو دست من پاره اى آتش فروزان است‏ كه مى درخشد

از ميان گرامى ترين مردمان - خاندان لوى بن غالب - برخاسته.

و چون او را بر خوارى و زبونى بدارند چهره اش از خشم به سياهى ميگرايد.

حمايل شمشيرش دراز وخود نيز چندان بلند بالاست كه نيمى از ساقش از زره بيرون مى ماند.

به آبرويش از ابر باران مى خواهند به رستگارى مى رسند

خاكستر خانه اش بسيار است، و خود سرورى فرزند سرور

خوراك دادن به مهمانان را تشويق مى كند و آنان را پيرامون خود گرد مى آرد


صفحه 312

و چون ما به گردش در شهرها پردازيم

براى فرزندان قبيله، سراى سرفرازى را بنياد مى نهد و آماده مى نمايد

همه پاكدامنانى، اين آشتى را با پافشارى مى خواستند

كه كار ايشان همچون درفشى بزرگ و خودستوده اند

آنچه را در شبانگاهشان روان داشتند و گذاردند كه گذاردند

و بامدادان با آرامش و در حالى بدر آمدند كه ديگر مردمان در خواب بودند

آنان بودند كه سهل بن بيضاء را خشنود برگرداندند

كه از اين كار، هم محمد شادمان شد و هم بوبكر

كى گروه ها در بيشتر كارهاى ما شركت مى كردند

و ما پيش از اين در گذشته هادوستى مى نموديم

و ما در گذشته هيچ‏ ستمى را گردن نمى نهاديم و هر چه مى خواستيم مى يافتيم و سختى نمى نموديم

اى تبار قصى به فرياد برسيد.

آيا شما در ميان افراد و جان هاى خويش و ميان آنچه فردا مى آرد بهره اى داريد؟

راستى را كه من و شما همچنانيم كه گوينده اى گفته:

اى كوه اسود اگر توبه سخن آئى به روشنگرى خواهى پرداخت "

طبقات ابن سعد 192 و 173 / 1، سيره ابن هشام 404 - 399 / 1، عيون الاخبار از ابن قتيبه 151 / 2، تاريخ يعقوبى 22 / 2، استيعاب زندگينامه سهل بن


صفحه 313

بيضاء 570 / 2، صفه الصفوه 35 / 1، الروض الانف 231 / 1، خزانه الادب از بغدادى 252 / 1 تاريخ ابن كثير 97 و 96 و 84 / 3، عيون الاثر 127 / 1، الخصايص‏الكبرى 151 / 1، ديوان ابى طالب ص 13، سيره حلبى 367 - 357 / 1، سيره زينى دحلان كه در حاشيه اثر حلبى چاپ شده 290 و 286 / 1، طلبه الطالب ص 44 و 15 و 9 اسنى المطالب ص13 - 11

ابن اثير نيز داستان پيمان نامه را در كامل 36 / 2 ياد كرده و مى نويسد: درباره اين نامه و خوردن شدن آن بوسيله موريانه و هم در پيرامون ستم ها و از خويشاوندان بريدن هائى كه بنياد نهاد، ابوطالب سروده هائى گفته كه از آن ها است:

"به راستى در كار اين نامه پند و عبرتى بود

خداوند، نشانه هاى كفر و آزار و گزند را از روى آن بسترد

و درباره گوينده حقيقت به هيچ گونه نتوانستند نكوهشى نمايند

كارهائى كه مى گفتند، بيهوده و نادرست درآمد

و آنكس كه چيزى نادرست از خود درآرد دروغگو است. "

سفارش هاى ابوطالب در هنگام مرگ

از زبان كلبى آورده اند كه گفت چون ابوطالب را هنگام مرگ فرا رسيد بزرگان قريش نزد او گرد آمدند و او گفت اى گروه قريش شما، هم برگزيدگان‏خدا هستيد در ميان آفريدگانش و هم قلب تازيانيد، هم سرور فرمانروا ميان شما است و هم دليرمرد پيشگام و هم بسيار بخش و بزرگ و بدانيد كه براى عربان هيچ بهره اى از ارجمندى وسرافرازى بر جاى ننهاديد مگر خود، آنرا احراز كرده و


صفحه 314

آن را يافته ايد پس به اين گوه شما را بر مردم برترى ها است و ايشان را نيز به‏ يارى همين به سوى شما دست افزارى است‏مردم براى شما جنگ اند و بر پيكار شما به دشمنى گرد آمده اند و من شما را سفارش مى كنم به بزرگداشت اين ساختمان (كعبه را مى گويد) كه در اين كار هم خشنودى پرودگار است و هم بر پاى داشتن زندگى و هم استوارى گام. با خويشان خود پيوند كنيد و از ايشان مبريد زيرا پيوستن و نيكى به خويشان مرگ را فراموشكار مى سازد (تا ديرتر بسراغ آدمى آيد) و بر شماره كسان مى افزايد، ستمگرى و مردم آزارى را رها كنيد كه اين دو روش مردمى را كه در سده هاى پيش از شما بوده اند به پرتگاه نيستى افكند دعوت كنندگان را بپذيريد و بر خواهندگان ببخشائيد كه اين دو شيوه نيز آبرومندى شما را در زندگى و مرگ در بر دارد بر شما باد به راستگوئى وامانت دارى كه اين دو شيوه، دوستى خواص را به ارمغان مى آرد و بزرگوارى‏شما در ميان توده را پايه مى نهد

و من شما را سفارش مى كنم كه با محمد نيكو رفتار كنيد زيرا او امين قرشيان‏است و راست رو عربان و سود همه سفارش‏هائى را كه به شما كردم در بزرگداشت او گرد آمده و راستى را كه او چيزى براى ما آورد كه دل، آنرا پذيرفت و زبان از بيم دشمنى ديگران از پذيرش آن سرباز زد و بخدا قسم كه گويا بى سر و پاهاى تازيان و مردمان دور و برو زيردستان شما را مى نگرم كه دعوت او را بپذيرند و سخن او را راست شمرند و كار او را بزرگ دارند و او به يارى ايشان در كام مرگ فرو رود و سران قريش و بزرگان آن زيردست شوند، سراهاشان به ويرانى افتد و ناتوانان ايشان از خداوندان گردند و ناگهان مى‏بينيد كسانى كه در برابر او از همه بزرگ تر بوده اند از همگان بوى نيازمندتر گردند و كسانى كه از او دورتر از همه بوده اند در نزد وى بهره مندتر از همه شوند، عربان دوستى خالص خود را براى او گذارند و دل خويش را براى وى صافى گردانند و افسار كار خويش را به او سپارند هان گروه قريش پيرامون اين خويشاوند پدرى‏تان را بگيريد، كارگزاران او و پشتيبانان گروهش باشيد بخدا هيچ كس راه او در پيش نگيرد مگر به راه راست‏افتد و هيچكس


صفحه 315

دين او را نستاند مگر رستگار گردد، اگر جان من‏روزگارى بيش از اين مى پائيد و مرگم ديتر روى مى داد البته براى پاسخ گوئى به سختى هاى او بر مى خاستم و گرفتارى ها را از وى به دور مى ساختم‏

الروض الانف 259 / 1، المواهب 72 / 1، تاريخ الخميس 339 / 1، ثمرات الاوراق كه در حاشيه المستطرف چاپ شده 9 / 2، بلوغ الارب، 327 / 1، سيره حلبى 375 / 1، سيره زينى دحلان كه در حاشيه كتاب حلبى چاپ شده 93 / 1 - اسنى المطالب ص 5

امينى گويد: اين سفارش ها كه لبالب است از ايمان به راه يافتگى، نشانه اى آشكار است بر اين كه او (ع) زبانى اش را گذارده بود براى همين لحظاتى كه ديگراز زندگى نوميده شده بود چرا كه پيشتر مى ترسيد توده او به چنان دشمنى اى با وى برخيزند كه هجوم ايشان از هر طرف بر وى را نيز در پس داشته باشد و اين ها كار را به آنجا كشد كه نيروها از هم بپاشد و توانائى ‏به ناتوانى گرايد و آنگاه ديگر نتواند از رسول خدا (ص) دفاع كند -هر چند كه ايمان به او را از همان نخستين روز در دل خود استوار ساخته بود - ولى چون مرگ را نزديك ديد و دانست كه ديگر با پنهان داشتن عقيده اش نمى تواند بدانگونه خدمت كند اين بود آنچه را در تار و پود هستى اش جاى داده بود آشكار ساخت و آن سفارش هاى جاودانى اش را درباره پيامبر بر زبان آورد

سفارش هاى ابوطالب به ‏زادگان پدرش

ن سعد در طبقات كبرى آورده است كه چون ابوطالب را هنگام مرگ فرا رسيد زادگان عبد المطلب را بخواند و گفت شما تا آن گاه كه از محمد سخن شنوى داريد و فرمان او را به كار مى بنديد هميشه در نيكوئى هستيد . پس، از او پيروى كنيد يارى اش دهيد تا راه راست را

و بر بنياد يك روايت نيز: اى گروه هاشيمان از محمد فرمان بريد و سخن


صفحه 316

او را راست شماريد تا رستگار شويد و راه راست را بيابيد

اين سفارش‏ها را، هم در تذكره سبط مى توان يافت - ص 5 - و هم در الخصايص الكبرى87 / 1 و در سيره حلبى 372 / 1و 375 و هم در سيره زينى دحلان كه درحاشيه حلبى چاپ شده 293 و 92 / 1 و هم دراسنى المطالب ص 10 و برزنجى نيزاين حديث را نشانه اى مى شمارد برايمان ابوطالب، و چه نيكو نشانه اى هم و گويد: مى گويم خيلى بعيد است‏كه او، راه راست يافتن را در پيروى پيامبر بداند و ديگران را به اين كاردستور دهد ولى خود روى از آن برتابد .

امينى گويد: خرد درست راهى نمى يابد كه بتواند بگويد اين همه سخنان و واكنش هاى‏ابوطالب هيچكدام نه نشانه‏اى از تسليم او در برابر دين يگانه پرستى است و نه دليل بر راست شمردن كسى كه داعى آن بوده (ص) وگرنه پس چه چيزى او را بر آن داشته كه سخت گيرى هاى قريش را بر خود هموار سازد و آن همه آزارها از ايشان ببيند و زندگى بى دغدغه خويش را با ناگوارى هاى تلخ نمايد به ويژه آن روزگارى راكه خود و برگزيدگان خاندانش در آن دره گرفتار بودند نه زندگى آسوده اى داشتند و نه معيشتشان به سادگى مى گذشت نه امنيتى داشتند كه پشت گرم به‏آن باشند و نه خطرات و گزندها از ايشان دور مى شد او از دست توده خويش، آزارها و بريدن پيوند خويشاوندى و سختدلى هاى دردناك را بر خود هموار مى ساخت پس اگر مسلمان نبود چه انگيزه اى او را به اين همه فداكارى ها واداشت و چه انگيزه اى چندين سال وى را در دره گرفتار و پابند ساخته بود؟ طرفدارى از كارى كه خودش آن راراست نمى شمرد و حق بودن آن را باور نمى داشت؟ نه بخدا اين ها همه نبود مگر از سر ايمانى استوار و راست شمردن و سر فرود آوردن و پذيرفتن آنچه پيامبر اسلام آورده بود كه خوانندگان با موشكافى در جزئيات هر كدام از اين سرگذشت ها مى توانند آشكارا به همين نتيجه برسند وگرنه خويشاوندى . و نزديكى به تنهائى نمى توانست او را به هموار ساختن اين همه‏سختى ها بر خويش وادارد چنانكه برادرش ابولهب را وا


صفحه 317

نداشت وتازه گرفتم كه خويشاوندى، او را به دفاع از وى (ص) مى خواند ولى ديگر به آن وا نمى داشت كه آشكارا سخن او را دوست شمارد و بگويد كه آنچه او آورده حق است و به راستى او پيامبرى است همچون موسى كه نام وى در نامه هاى نخستين نگارش يافته و هر كه از او پيروى كند راه يافته و گمراه كسى است كه از راه او بگردد و به آن پشت كند و امثال اين تصريحاتى كه با همه نيروى خود آشكارا آن ها را باز نموده‏و با بلندترين آواز خويش، مردم را به سوى او (ص) خوانده .

حديثى از ابوطالب

ابن حجر در اصابه 116 / 4 ازطريق اسحاق بن عيسى هاشمى و او از ابو رافع آورده است كه گفت شنيدم ابوطالب مى گفت: از برادرزاده ام محمد بن عبد الله شنيدم كه مى گفت پروردگارش او را فرستاده است براى استوار ساختن پيوند ميان خويشان و براى اين كه تنها خدا را بپرستند و با او ديگرى را نپرستند، و محمد نيزراستگو و درستكار است .

اين گزارش راسيد زينى دحلان نيز در ص 6 از اسنى المطالب ياد كرده و مى نويسد: خطيب آن را آورده، سيد فخار بن معد نيز در ص 26 از كتاب الحجه از طريق حافظ ابو نعيم اصفهانى آن را آورده و با اسنادى ديگر نيز آن را از راه ابوالفرج اصفهانى آورده است و شيخ ابراهيم حنبلى در نهايه الطلب نيز اززبان عروه ثقفى آورده كه گفت شنيدم ابوطالب (ض) مى گويد برادرزاده ام كه راستگو و درستكار است و بخدا سوگند كه بسيار راستگو است مرا خبر داد كه پروردگارش او را فرستاده است به استوار ساختن پيوند ميان خويشان، و برپا داشتن نماز و دادن زكات و هم گفته: سپاسگزار باش تا روزى برى كفرمورز تا عذاب نبينى


صفحه 318

آنچه خاندان و كسانش از او گزارش كرده اند

فقط از زبان سنيان

اگر هاشميان و فرزندان عبد المطلب و زادگان ابوطالب ‏را بنگريم و هر سخنى كه در اين زمينه‏از ايشان رسيده آوائى بلند است به ايمان استوار او و اين كه آنچه او دريارى پيامبر اكرم (ص) به انجام آورده انگيزه اش گردن نهادن به دعوت او (ص) بوده است، از سوئى هم اهل يك خانه رويدادهائى را كه در آن گذشته بهتر از ديگران مى شناسند ابن اثير در جامع الاصول مى نويسد به عقيده اهلبيت (ع) هيچ كس از عموهاى‏پيامبر (ص) مسلمانى نگرفت مگر حمزه‏و عباس و ابوطالب پايان .

آرى ايشان با همه نيروى خويش و در همه روزگاران‏و ميان همه نسل هاشان آواز به بازگوئى اين اعتقاد برداشته و هر چه آشكارتر، سخن كسانى را كه در اين زمينه با ايشان مخالفت نموده اند مردود شمرده اند . شعر:

" چون حذام سخنى گويد آن را راست شماريد

كه سخن همان است كه حذام گفته " .

1 ابن‏ابى الحديد در شرح خود 312 / 3 مى نويسد با اسناد بسيار كه در راس برخى‏از آنها عباس بن عبد المطلب و در راس‏برخى ديگر ابوبكر بن ابى قحافه قرار دارد گزارش شده كه ابوطالب نمرد مگر پس از آن كه گفت لااله‏الاالله محمد رسول الله و اين گزارش معروف است كه ابوطالب در هنگام مرگ سخنى آهسته بر زبان راند كه برادرش عباس آن را بشنيد و هم از على (ع) روايت‏شده كه گفت


صفحه 319

به راستى ابوطالب ‏نمرد مگر پس از آنكه رسول خدا (ص) را از خويشتن خشنود ساخت .

و ابوالفداو شعرانى از زبان ابن عباس آورده اندكه چون بيمارى ابوطالب سخت شد رسول خدا (ص) او را گفت عمو آن - كلمه گواهى به توحيد و به رسالت پيامبر - را بگو تا در روز قيامت، شفاعت از تو را روا بشمارم ابوطالب به او گفت برادرزاده ام اگر بيم از دشنام و از اين نبود كه قريش گمان برند من از ترس مرگ آن را گفته ام البته آن را مى گفتم ولى چون مرگ ابوطالب نزديك شد آغاز كرد به تكان دادن لبانش و عباس گوش خود را داد و سخن او را شنيد و گفت برادرزاده ام به خدا سوگند كلمه اى كه به او دستور دادى بگويد به راستى آن را گفت رسول خدا (ص) گفت اى عمو ستايش خداى را كه تو را راه نمود

و سيد احمد زينى دحلان در سيره حلبى 94 / 1 - مى نويسد: شيخ سحيمى در شرح خود بر شرح جوهره التوحيد از قول امام شعرانى و سبكى وجماعتى نقل كرده است كه درستى حديث بالا - يعنى حديث عباس - نزد برخى ازصاحبان مكاشفات ثابت شده و مسلمان بودن او نزد ايشان عقيده اى درست است.

امينى گويد: ما اين حديث را تنها براى همسازى با اين گروه آورديم وگرنه ابوطالب چه نياز بايسته اى داشت‏كه در هنگام مرگ، آن دو كلمه اى را بر زبان براند كه زندگى گرانبهاى خودرا استوار ساخته بود با آواز دادن به‏مفهوم آن - در شعر و نثر خويش - و به‏خواندن مردم به پذيرفتن آن، و با دفاع از آشكار كننده آن، و با هموارساختن هراس و بيم ها بر خويش تا آخرين دم از زندگى براى پاسدارى از آن؟ با همه اين ها ديگر ابوطالب چه نياز بايسته‏اى داشت كه اين دو كلمه را همچون دو چيز نو و تازه بر زبان براند؟ او كى كافر بود و كى گمراه بود تا با گفتن


صفحه 320

آن دو كلمه ايمان آرد و به راه دين افتد؟ مگر سخنى را كه در ص 254 از زبان او آورديم خود گونه اى از همين گواهى دلخواه نيست كه مى گويد:

نيكان مردم‏ بدانند كه محمد،

دستيار موسى و مسيح‏بن مريم است

او نيز براى ما كيشى آورد مانند آنچه ايشان آوردند

پس همه ‏ايشان ما را به فرمان خدا راهنمائى مى كنند و از بدى ها باز مى دارند

البته شما در كتاب خود مى خوانيد كه او

گفتارى راستين دارد و سخن او از سر نادانى نيست .

و نيز سخن او كه در ص256 گذشت:

درستكار است بندگان‏او را دوست دارند و فرمانرواى هستى خويش گرفته اند

و آن هم با مهر پروردگارى كه بر همه مهرها چيرگى دارد

او پيامبرى است كه از سوى پروردگارش به او وحى مى

و هر كه چنين سخنى را نپذيرفت از پشيمانى، لب بدندان خواهد گزيد

و نيز سخن او كه در ص 256گذشت:

مگر نمى دانيد كه ما محمد را پيامبرى همچون موسى شناخته‏ايم

كه درنخستين نامه ها ياد او رفته است

و نيز سخن او كه در ص 259 گذشت:

و هم از ستم بر پيامبرى كه آمده مردم را به‏ راه راست مى خواند

و به پيروى از فرمانى گرانبها كه از نزد پروردگار عرش آمده است

و نيز سخن او كه در ص260 گذشت:

بى هيچگونه خوارى، آشكارا كار خود را دنبال كن

و دل خوش‏دار و ديده ات روشن باد

مرا به راه‏راست خواندين و دانستم كه تو نيكواه منى


صفحه 321

و البته كه تو به دعوت برخاستى و خود امين و درستكار بوده اى

و به راستى من دانسته ام كيش

از بهترين كيش هاى آفريدگان است

و نيز سخن او كه در ص 262 گذشت:

يا به‏كتابى شگفت بگرويد

كه بر پيامبرى همچون موسى يا يونس فرود آمده است

و نيز سخن او كه در ص 265 گذشت:

من، پيامبر - همان پيامبر خداى فرمانروا - را با شمشيرى يارى دادم

كه همچون آذرخش ها مى درخشيد

مانند پاسدارى دلسوز

از برانگيخته خدا پشتيبانى و پاسدارى مى كنم

و نيز سخن‏او كه در ص 270 گذشت:

پس پروردگار بندگان با يارى خويش او را پشتيبان باشد

و كيشى را آشكار سازد كه باطل را در مرز و بوم حقيقت آن، راه نيست.

و نيز سخن او كه در ص 297 گذشت:

به خدا نه من و نه هيچكس از فرزندانم ‏كه گوهر نيك داشته باشد،

دست از پيامبر نكشيده و نخواهد كشيد

مائيم واين پيامبر، او را يارى مى كنيم

و دشمنان را با سر نيزه ها از گرد او مى زنيم

و نيز سخن او كه در ص 279 گذشت:

آيا مى خواهيد محمد پيامبر رابكشيد؟

شما با فزونى و درازى كيفرهاى خود در نافرخندگى مخصوص شده ايد

و نيز سخن او كه در ص 298 گذشت:

اى ابويعلى بر كيش احمد شكيبا باش


صفحه 322

و نمونه اى براى كيش (يا آشكار كننده آن) باش تا با شكيبائى به پيروزى رسى

آنكس را كه از نزد پروردگارش، حق را آورده است

به راستى و با اراده، پاسدار و پشتيبان‏ باش، حمزه كافر مباش

كه به راستى من‏ شادمان مى شوم كه بگوئى تو ايمان آورده‏اى

پس در راه خدا، رسول خدا را يارى كن

و نيز سخن او كه ابوالفرج‏اصفهانى گزارش كرده است:

قريش مى پندارند كه احمد جادوگر است .

سوگند به پروردگار شترانى كه پاى كوبان روى ‏به سوى كعبه مى تازند،

اينان دروغ مى گويند

من هميشه او را به راستگوئى‏مى شناختم

و او، هم بر وديعه ها و غنيمت ها و همه دارائى ها، هم بر حر حمت ها و جاى هاى محفوظ، امين است

و نيز سخن او كه چنانچه در ص 72 از كتاب الحجه آمده از طريق ابوالفرج اصفهانى گزارش شده و چنانچه در تفسيرابوالفتوح 212 / 4 آمده از طريق حسن بن محمد بن جرير:

به كسانى از كنانيان كه در ارجمندى به سر مى برند،

و هم به دارندگان سر بلندى ها و دهشكاران‏بگوى:

به راستى از نزد خداوند فرمانروا، برانگيخته اى به نزد شما آمد.

پس او را با كارهاى شايسته پذيرا گرديد.

و احمد را يارى‏دهيد كه از نزد خداوند جامه اى بر تن‏او است

كه هيچ كس نمى تواند بر آن چيره شود

و نيز سخن او در ميان اشعارش كه در شرح ابن ابى الحديد 315/ 3 آمده است:


صفحه 323

" پس بهترين هاشميان احمد است

كه رسول خدا است دردوران فترت "

كه اگر درباره يكى از صحابه، صد يك اين گزارش ها نيز مى رسيد با ساز و دهل به گوش همه مى رسانيدند و كسانى كه در بافتن مناقب درباره برخى از صحابه به گزافگوئى اتفادند و براى پر كردن مشگ خود دست بن دامن هر آب پر از چرك و پليدى مى شوند، با داشتن چنين دست افزارها، البته گوش ها را از بوق و كرنا كر مى‏كردند ولى مى بينيم كه همين ها بر ايشان سخت است كه مسلمانى ابوطالب رادريابند هر چند هزاران گونه از اين سخنان را به بانگ و آواز بلند بگوش همه رسانده باشد و چرا؟ من نمى دانم.

2 ابن سعد در طبقات خود 105 / 1 اززبان عبيد الله بن ابى رافع و او از زبان على آورده است كه گفت چون رسول خدا (ص) را از مرگ ابوطالب آگاه ساختم بگريست و سپس گفت برو او را غسل ده و كفن كن و در خاك پنهان نماى

‏خدا او را بيامرزد و بر وى رحمت آرد .

و در عبارت واقدى آمده است: پس به‏سختى بگريست و سپس گفت برو او را غسل‏ ده الخ

گزارش بالا را چنانچه در اسنى‏المطالب ص 21 آمده است ابن عساكر آورده - به همين گونه بيهقى در دلائل‏النبوه - سبط النبوه - سبط ابن جوزى نيز در ص 6 از تذكره آن را ياد كرده و ابن ابى الحديد در شرح خود 314 / 3و حلبى در سيره 373 / 1 و سيد زينى دحلان در سيره خود كه در حاشيه حلبى چاپ شده 90 / 1 و هم برزنجى در نجاه ابوطالب كه به نقل اسنى المطالب ص 35وى جداگانه نيز داورى


صفحه 324

خود رادر صحيح بودن آن آورده و در همين كتاب اخير است كه ابو داود و ابن جارود و ابن خزيمه نيز آن را گزارش كرده اند و همانجا است كه: پيامبر (ص) تنها براى پرهيز از گزند بيخردان‏قريش بود كه در پى جنازه اش راه نيفتاد و نماز نكردنش بر او نيز از اين بود كه آن روزها نماز ميت واجب نشده بود .

از اسلمى و جز او رسيده است كه ابوطالب در نيمه شوال و ده سال پس از آنى درگذشت كه رسول خدا (ص) به پيامبرى رسيد و خديجه نيز يك ماه و پنج روز پس از او درگذشت و دل رسول خدا (ص) در ماتم وى و عموى خويش انباشته از اندوهى سخت شد تا جائى كه آن سال را سال اندوه ناميدند.

طبقات ابن سعد 106 / 1، امتاع از مقريزى 27، تاريخ ابن كثير 134 / 3، سيره حلبى 373 / 1، سيره زينى دحلان در حاشيه حلبى 291 / 1، اسنى المطالب ص 11

شايان توجه: ابن سعد درگذشت ابوطالب را چنانكه ديدى در نيمه شوال دانسته و ابوالفدا در تاريخ خود - 120 / 1 - مى نويسد او در ماه شوال درگذشت و قسطلانى در مواهب 71 / 1 اعتقاد به وفات او را در شوال، به برخى كه نام نبرده نسبت‏داده‏و مقريزى در امتاع ص 27 مى نويسداو در آغاز ذيقعده - و به گفته برخى در نيمه شوال - درگذشت و زرقانى در شرح مواهب 291 / 1 مى نويسد: پس از خروج هاشميان از دره در 18 رمضان سال10 از بعثت درگذشت و در استيعاب مى نويسد: در آغاز 50 سالگى پيامبر از دره خارج شدند و شش ماه پس ا

ز آن، ابوطالب در گذشت پس وفات او در ماه رجب بوده است . پايان . و اين چند سخنى در نگارش هاى شيعه نيز ديده مى شود .

3 بيهقى از ابن عباس گزارش كرده است كه چون پيامبر (ص) از سر جنازه ابوطالب برگشت گفت: اى عمو پاداشت با پيوند خويشاوندى باد و سزائى نيكو بگيرى . و به عبارت گزارش‏خطيب: چون پيامبر از سر جنازه ابوطالب بر مى گشت


صفحه 325

گفت: اى عمو پاداشت با همان پيوند خويشاوندى باد و خدا تو را سزاى نيكو دهد .

دلائل النبوه از بيهقى، تاريخ خطيب بغدادى 196 / 13، تاريخ ابن كثير 125 / 3، تذكره سبط ص 6، نهايه الطلب از شيخ ابراهيم حنفى - البته به وساطت طرائف ص 86 از آنجا نقل مى كنيم - اصابه 116 / 4، شرح شواهد مغنى ص136 .

و يعقوبى در تاريخ خود مى نويسد 26 / 2 چون رسول خدا را گفتند كه ابوطالب درگذشت اين گزارش بر دل او بسى گران آمد و بى تابى او سخت شد سپس به درون آمد و چهار بار سمت راست و 3 بار سمت چپ از پيشانى او را دست كشيد و گفت " عمو كودكى رابپروردى و يتيمى را سرپرستى نمودى و بزرگسالى را يارى داد خدا از سوى من تو را پاداش نيكو دهد " پس در جلوى تابوتش به راه افتاده پيرامون آن چرخ‏مى خورد و مى گفت پاداشت با همان پيوند خويشاوندى باد و سزائى نيكو بگيرى .

4 از زبان اسحاق بن عبد الله‏بن حارث آورده اند كه عباس گفت اى رسول خدا آيا اميد دارى كه ابوطالب بهره اى بيابد گفت من از پروردگارم هر نيكوئى را (براى او) اميد دارم

گزارش بالا را ابن سعد در طبقات 106 / 1 با سندى صحيح آورده كه همه ميانجيان آن موثق و از بازگو گران نامبرده در صحاح اند و عبارت اند از عفان بن مسلم، حماد بن سلمه و ثابت بنائى و اسحاق بن عبد الله .

به نوشته الخصايص الكبرى 87 / 1 ابن عساكر نيز آن را گزارش كرده و به نوشته طرائف ص 68، فقيه حنفى شيخ ابراهيم دينورى آن را در نهايه الطلب‏گزارش كرده و نيز ابن ابى الحديد در شرح خود 311 / 3 و سيوطى در التعظيم و المنه ص 7 به نقل از ابن سعد آن راآورده اند .


صفحه 326

5 از انس بن مالك آورده اند كه گفت اعرابيى به نزد رسول خدا (ص) شد و گفت اى رسول‏خدا در حالى به نزد تو آمديم كه نه حتى هيچ شتر مانده‏اى داريم تا بنالد و نه هيچ كودكى كه چاشت خورده باشد سپس اين سروده ها را بر زبان راند:

" در حالى نزد تو آمديم كه دخترم از سينه اش خون مى آمد

و مادر كودك شيرخوار از پريشانى خويش به او نمى پرداخت

و كودك را از خوارى و گرسنگى و ناتوانى با دو دست خود بيفكند

چرا كه دستش به هيچ سياه و سفيدى نمى رسيد

از آنچه مردم مى خورند هيچ چيز نزد ما نيست

مگر حنظل و علهز پست

ما را هيچ راهى نمانده است مگر گريختن به سوى ت

و مگر مردم جز آستان پيامبران به كجا مى توانند بگريزند؟"

پس رسول خدا و ص( در حالى كه از نگرانى، دامن جامه اش بر زمين مى كشيد برخاست تا بر فراز منبر شد و خداى تعالى را بستود و بر او ثنا گفت‏و آنگاه گفت: بار خدايا ما را با بارانى پناه دهنده و پيوسته با رنده سيراب كن كه بر همگان ببارد و باز نايستد تا كشته ها را با آن برويانى و پستان جانوران را پر از شير گردانى‏و زمين را پس از مرده بودن آن زنده سازى، كه به اين گونه بيرون مى

هنوز دعا به پايان ناميده بود كه آذرخش ها در آسمان به يكديگر برخوردند و مردم عوام شيون كنان آمدند و گفتند اى رسول خدا بيم داريم‏كه بسيارى باران، ما را غرق كند گفت(خدايا) آن را بر پيرامون شهر ما ببار نه بر خود ما پس ابر همچون پرده‏اى از آسمان مدينه برطرف گرديد و رسول خدا (ص) بخنديد تا دندان هايش‏نمايان شد و گفت نيكوئى بسيار از خداوند بر ابوطالب باد كه


صفحه 327

اگر اكنون زنده بود چشمش روشن مى شد كيست شعر او را براى ما بخواند على بن ابيطالب كه خدا رويش را گرامى دارد گفت اى رسول خدا گويا مقصودت همان شعر است كه گويد:

" سپيد روئى كه به فرخندگى آبرويش از ابر باران مى خواهند

پناه پدر مردگان است و نگاهبان بيوه زنان"

گفت آرى پس اوابياتى از قصيده وى را برخواند و رسول خدا همچنان بر سر منبر براى ابوطالب آمرزش مى خواست سپس مردى از كنانيان برخاست و چنين سرود:

" ستايش تو را و براى تو است از زبان سپاسگزاران

كه به آبروى پيامبر، از باران سيراب شديم

او خداوند پروردگارخود را دعائى كرد

كه همراه با آن دعاديده خود را به رحمت او

و آنگاه زودتر از گذشت لحظاتى كه براى افكندن چادر لازم باشد

چكه هاى باران‏را ديديم كه شتابان‏همچون مرواريد فروباريد

ابرها هر چه سخت تر باريدند و مسيل ها به جوشش آمدند

و خداوند بوسيله آن ها( )مناطق بلند مضريان را از بى آبى برهانيد

پس پيامبر، چنان كه عمويش ابوطالب گويد

سپيد روئى درخشان چهره است

كه به آبروى او خداوند ابرها را به ريزش مى دارد

و اين ديدنى همان شنيدنى و چهره برونى همان گزارش است . "


صفحه 328

رسول خدا(ص) گفت اگر سراينده اى، نيكو سخن‏كند تو همانى .

اعلام النبوه از ماوردى ص 77 بدايع الصنايع 283 / 1 شرح ابن ابى الحديد 316 / 3 سيره حلبى، عمده القارى 435 / 3، شرح شواهد مغنى از سيوطى ص 136 سيره زينى‏ دحلان 87 / 1 اسنى المطالب ص 15 طلبه‏الطالب ص 43

چنانچه در اسنى المطالب آمده برزنجى گويد: اين كه پيامبر (ص) گفته: نيكوئى بسيار از خدا بر ابوطالب باد گواه آن است كه اگر او مى ديد پيامبر بر سر منبر از خدا باران مى خواهد شاد مى شد و چشمش روشن مى گرديد و اين گواهى پيامبر (ص) است كه به سود ابوطالب و پس از مرگ وى داده و مى رساند كه او از گفته هاى پيامبر (ص) شاد مى شد و چشمش روشن مى گرديد و اين نبود مگر براى رازى كه در دل وى سنگينى مى كردو آن عبارت بود از راست شمردن نبوت او و معرفتى كه به كمالاتش داشت . پايان

امينى گويد: گروهى اين حديث را كه درباره باران خواستن پيامبر (ص) است آورده و فراز ] نيكوئى بسياراز خدا بر ابوطالب باد [ را انداخته اند و تو بهتر از من مى دانى كه در اين دستبردى كه زده اند چه هدف و خواستى داشته اند كه از دريافتن آن نبايد غافل باشيم .

6 ابن ابى الحديددر شرح خود 316 / 3 مى نويسد: در سرگذشت نامه ها و پيكار نامه ها آورده اند كه چون در روز بدر، پاى ابوعبيده بن حارث بن مطلب با زخمى كه‏به دست عتبه بن ربيعه يا شيبه خورد قطع شد، على و حمزه به كمك وى شتافته و وى را از چنگ او رهانيدند وبا شمشير خويش عتبه را زدند تا كشته شد و يار همراه خويش را از نبردگاه برداشته به سوى هودج بردند و در برابر رسول خدا (ص)


صفحه 329

نهادند در حاليكه مغز استخوان پايش روان بود و گفت اى رسول خدا اگر ابوطالب زنده بود در مى يافت كه راست گفته آنجا كه‏گفته:

" سوگند به خانه خدا دروغ پنداشته ايد كه ما محمد را رها مى كنيم،

و در راه پاسدارى از او به نيزه پرانى و تيراندازى نخواهيم پرداخت

بلكه او را يارى مى نمائيم تاآنگاه كه خود در پيرامون او به خاك افتيم

و همسران و فرزندان خود را به فراموشى سپاريم "

گفته اند كه آن هنگام رسول خدا (ص) بر او و ابوطالب از خدا آمرزش خواست .

7 آورده اند كه رسول خدا (ص) به عقيل ‏بن ابيطالب گفت: اى ابو يزيد من از دو جهت تو را دوست دارم يكى براى خويشاوندى ات با من و ديگرى به خاطر اين كه مى دانم عمويم ابوطالب تو را دوست داشت گزارش بالا را ابو عمر در استيعاب 509 / 2 آورده است و بغوى و طبرانى نيز به نقل ذخائر العقبى - ص 222 - آن را آورده اند، همچنين در تاريخ الخميس 163 / 1 و بهجه المحافل327 / 1 از عماد الدين يحيى عامرى نيز مى توان آن را يافت . ابن ابى الحديد نيز در شرح خود 312 / 3 آن راآورده و مى نويسد اين حديث از مرتبه خبر واحد گذشته و بمرتبه مشهور و مستفيض رسيد . هيثمى نيز در مجمع الزوايد 273 / 9 آن را آورده و گويد ميانجيان گزارش آن از موثقانند .

اين ‏نيز گواهى راستين است بر اين كه پيامبر (ص) به مومن بودن عمويش اعتقاد داشته وگرنه محبوب بودن كسى در ديده يك كافر، چه ارزشى دارد تا موجب شود كه او (ص) آن فرزند محبوب‏را دوست بدارد؟ و اين سخن را هم كه رسول خدا (ص) به عقيل گفته پس از مسلمان شدن وى بوده چنانچه امام عامرى در بهجه المحافل


صفحه 330

آشكارا اين مطلب را بيان كرده و مى نويسد: در اين هنگام بود كه عقيل بن‏ابيطالب هاشمى مسلمان شد و چون اسلام آورد پيامبر (ص) به او گفت: اى ابو يزيد . . . وجمال الدين اشخر يمنى در شرح بهجه به تفسير اين حديث كه مى رسد مى نويسد دوستداران را شايسته چنان است كه دوست دوست را نيزدوست بدارند .

آيا به شگفت نمى آئى كه ابوطالب دين پيامبر (ص) را گردن‏ننهاده باشد - كه از چنين پندارى بخدا پناه مى بريم - و آنگاه باز هم رسول، او را دوست بدارد و پس از مرگش نيز دوستى خود را آشكار سازد و عقيل را هم دوست بدارد چون پدرش او را دوست داشته است؟

8 ابو نعيم و غيره از زبان ابن عباس و ديگران آورده اند كه گفتند: ابوطالب پيامبر(ص) را چندان سخت دوست مى داشت كه فرزندان خود را مانند او دوست نمى داشت و او را بر فرزندان خود مقدم مى شمرد و از اين روى جز دركنار او نمى آرميد و چون بيرون مى رفت او را نيز با خود بيرون مى برد .

و چون ابوطالب درگذشت، قريش چنان آزارهائى به او رساندند كه در زندگى ابوطالب اميد نداشتند مانند آن ها رابه وى رسانند تا آنجا كه يكى از اوباش قريش به وى برخورد و خاك بر سراو پاشيد رسول خدا (ص) به خانه اش درآمد در حاليكه خاك بر سرش بود يكى از دخترانش برخاسته و خاك را از او مى شست و مى گريست و رسول خدا (ص) به او مى گفت دختركم گريه مكن كه خداوند پدرت را نگاه خواهد داشت، ازدست قرشيان هيچ پيش آمد ناخوش آيندى به من نرسيد تا ابوطالب درگذشت .

و در عبارتى: هميشه قريش از آسيب رساندن به من هراسان و پيمناك بودند تا ابوطالب درگذشت .

و در عبارتى: هميشه قريش از آسيب رساندن به من در هراس بودند تا ابوطالب درگذشت .


صفحه 331

تاريخ طبرى 229 / 2، تاريخ ابن عسار 284 / 1، مستدرك حاكم 622 / 2 تاريخ ابن كثير 134 و 122 / 3، الصفوه از ابن جوزى 21 / 1، الفائق از زمخشرى 213 / 2، تاريخ الخميس 253 / 1، سيره حلبى 375 / 1 فتح البارى 154 - 153 / 7 شرح شواهد مغنى‏ص 136، به نقل از بيهقى، اسنى المطالب ص 21 و 11، طلبه الطالب ص 54 و4

9 از زبان عبد الله آورده اند كه در روز بدر چون رسول خدا (ص) به‏كشتگان مشركان نگريست كه افتاده بودند به ابوبكر گفت اگر ابوطالب زنده بود مى دانست كه شمشيرهاى ما گردنكشان را در ربود (مقصود اشاره به اين بيت ابوطالب است:

دروغ گفتيد و سوگند به خانه خدا كه اگر آنچه مى بينم به صورت جدى درآيد

تيغ هاى ما با پيكر گردنكشان آشنا خواهد گشت

اغانى 28 / 17 طلبه الطالب ص 38 به نقل از دلائل الاعجاز .

10 حافظ كنجى در ص 68 از كفايه بدون زنجيره اى پيوسته از طريق حافظ ابن فنجويه از ابن عباس آورده است كه پيامبر (ص) به على گفت اگر من خواستم كسى را به جانشينى برگزينم هيچكس سزاوارتر ازتو نيست زيرا تو در اسلام پيشينه اى نيكو دارى و با رسول خدا خويشاوند نسبى و سببى هستى و سرور زنان مومنان‏فاطمه نزد تو است و پيش از همه اين ها گرفتارى هائى كه ابوطالب (در راه‏من بر خود هموار ساخت) هنگامى كه قرآن، فرود آمده به نزد من شد و من مشتاقم كه خدمت وى را پس از او درباره فرزندش جبران كنم .

امينى گويد: مضمون هيچ يك از اين احاديث با كافر بودن ابوطالب سازگار نيست زيرا او (ص) جانشين خود، امام را دستور نمى دهد كه كافرى را كفن كند و


صفحه 332

غسل دهد، به گونه اى كه در حديث سوم مى بينيم نيز برايش آمرزش نمى خواهد و بر او رحمت نمى فرستد و نه فقط چنانچه در حديث چهارم مى بينيم اميد همه گونه پاداش نيكو را درباره او ندارد بلكه اندكى از آن رانيز اميد ندارد و چنانچه در حديث باران خواستن مى بينيم از خداوند خيربسيار براى او نمى خواهد و چنانچه درحديث ششم آمده براى او آمرزش نمى خواهد و نيز عقيل را بخاطر محبوب بودن‏در ديدن او دوست نمى دارد زيرا كافر بودن كسى مانع از آن است كه يك مسلمان حتى يكى از اين گونه واكنش هارا درباره وى انجام دهد - چه رسد به همه آن ها و چه رسد كه آن مسلمان، خودش پيامبر اسلام (ص) باشد كه آشكارا اين گفتار خداى گرامى را بر زبان مى راند: نبينى كه گروهى با گرويدن به خدا و بروز بازپسين، كسانى را كه با خدا و رسول او مخالفت باشند دوست گيرند هر چند پدران يا پسران يا برادران يا تبار ايشان باشند - سوره مجادله -

و نيز اين گفتار خداى تعالى را: اى مومنان، دشمن من و دشمن خود را دوست نگيريد كه با ايشان طرح دوستى افكنيد در صورتى كه آن ها به اين حق كه به سوى شما آمده كفر مى ورزند . سوره ممتحنه60

و نيز اين گفتار خداى تعالى را: اى مومنان پدران و برادران خويش را اگر كفر را بر ايشان برگزيده اند بدوستى مگيريد كسانى از شما كه با ايشان دوستى كنند خودشان ستمگرانند .سوره توبه آيه 23

و نيز اين گفتار خداى تعالى را: اگر بخدا و پيامبر وآنچه بر وى فرود آمده ايمان داشتند كافران را به دوستى نمى گرفتند . سوره مائده آيه 81 و نيز آيات ديگر .

سخنانى پاكيزه:

امام رازى در فوائد خود به اسناد خويش از عبد الله بن عمر آورده است كه گفت رسول خدا (ص)گفت چون روز قيامت شود براى پدرم و مادرم و براى عمويم ابوطالب و براى برادرى كه پيش از اسلام داشتم شفاعت خواهم كرد .

ذخائر العقبى ص 7، الدرج المنيفه از سيوطى ص 7، مسالك الحنفا، ص 14 كه


صفحه 333

مي نويسد: ابو نعيم و ديگران آن را آروده اند و در آن تصريح شده که برادر پيامبر برادر شيري او بوده، طريق گزارش اين حديث يکي نيست و برخي از آنها مويد برخي ديگر است زيرا يک حديث، هر چند ضعيف باشد اگر طرق بسيار داشت قوي مي شود و برترين طرق آن نيز حديث ابن مسعود است که حاکم آن را صحيح شمرده

و در تاريخ يعقوبى 26 / 2 مى نويسد: از او (ص) روايت شده كه گفت: خداى‏عز و جل به راستى مرا وعده كرده كه درباره چهار كس - پدرم، مادرم، عمويم، برادرى كه پيش از اسلام داشتم - (نيكى خواهد نمود)

ابن جوزى بدون زنجيره اى پيوسته با اسنادخود از على (ع) آورده است كه پيامبر گفت جبرئيل (ع) بر من فرود آمد و گفت: خدا تو را سلام مى رساندو مى گويد: آتش دوزخ حرام شد بر كسى‏كه تو را از پشت خود فرود آورد و بر كسى كه تو را در شكم خود جاى داد و حمل كرد و بر كسى كه تو را در كنار خود سرپرستى كرد، آن پشت از عبد الله بود و آن شكم از آمنه و آن دامان از عمويش ابوطالب و (همسر او) فاطمه بنت اسد التعظيم و المنه از سيوطى ص 25

و در شرح ابن ابى الحديد 311 / 3 مى نويسد: رسول خدا (ص)گفت جبرئيل مرا گفت: خداوند شفاعت تو را درباره شش كس مى پذيرد: كسى كه تو را در شكم خود جاى داد و برداشت - آمنه بنت وهب - و كسى كه تورا از پشت خود فرود آورد - عبد الله بن عبد المطلب - و كسى كه تو را در كنار خود سرپرستى كرد -ابوطالب - و كسى كه تو را در خانه خود پناه داد -عبد المطلب - و برادرى كه در روزگار پيش از اسلام داشتى .

مرثيه اميرمومنان براى پدر بزرگوارش

سبط ابن جوزى در ص 6 از تذكره اش مى نويسد على (ع) در مرثيه ابوطالب گفت:

" ابوطالب اى نگهدار پناه خواهندگان

و اى باران خشكسالى ها و فروغ تاريكى ها


صفحه 334

با از دست رفتن تو مرز نام و ننگ و حريم كسانى كه خود را از بدى ها دور مى گردانيدند درهم شكست

خداوند نعمت بخش‏بر تو درود فرستاد

و پروردگارت نگهبان بهشت خود را به ديدار تو فرستاد

كه تو براى پيامبر پاك از بهترين عموها بودى . "

سروده هاى بالارا در ص 36 از ديوان ابوطالب توان يافت و چنانچه در ص 24 از كتاب‏الحجه به خامه سيد فخار بن معد درگذشته به سال 360 مى بينيم ابوعلى موضح نيز آن‏را ياد كرده . و هم ابن ابى الحديد مى گويد: سروده هاى زير در رثاء ابوطالب هم از على است:

" براى پرنده اى بيدار ماندم كه در پايان شب با نغمه اش دل را به شور مى آورد

وياد اندوهى بزرگ و نوشونده را در دل من زنده مى ساخت

ابوطالب اى پناهگاه تهيدستان و بخشنده و دهشكارى كه

چون دستور به انجام كارى مى داد، انجام شده بود .

قريش سر برداشته به مرگ اوشادمانى مى كنند

و نمى بينيم كه هيچيك از زندگان جاودانه بمانند

چيزهائى خواسته اند كه خردهاشان آن را در ديده‏ايشان آراسته

و يك روز هم ايشان را در پرتگاهى از گمراهى سرنگون مى سازد

اميد دارند كه پيامبر را دروغگو شمرند و بكشند

و بر او دروغ ببندند و سخنش را نپذيرند- و اين تصميم را از پيش داشتند-

سوگند به خانه خدا دروغ گفتيد تا ما به شما بچشانيم مزه سر نيزه ها و شمشيرهاى تيز را

يا ما شما را از ميان ببريم يا شما ما را

يا چنان ببينيد كه صلح با ما به صلاح دودمان نزديكتر است


صفحه 335

وگرنه كه پس قبيله فداى محمد باد.

و هاشميان از همه آفريدگان بنيادى برتر دارند "

سروده هاى بالا را در ديوان منسوب به‏مولانا اميرمومنان (ع) نيز با تغييرى اندك و افزونى هائى چند توان يافت به اين ترتيب: "

براى نغمه اى بيدار ماندم كه در پايان شب دل را به ‏شور مى آورد

و ياد اندوهى بزرگ و نوشونده را در دل من زنده مى ساخت

ابوطالب، اى پناهگاه تهيدستان و دهشكار بردبار

كه نه زبون و گمنام بود و نه از گروهى كه با بدكنشى جاى ديگران را بگيرند.

اى همنشين فرمانروائى با رفتن تو رخنه اى تهى ماند.

كه يا هاشميان آن را پر مى كنند يا دست درازى ها روا شناخته شده ‏و آتش آن خاموش مى گردد.

اينك قريش با از دستن رفتن او شادمانى مى كنند.

و نمى بينم كه هيچ زنده اى براى هيچ چيز جاودانى بماند.

كارهائى مى خواهند كه خردهاشان آن را در ديده شان آراسته

و يك روز هم آنان را در پرتگاهى از گمراهى سرنگون مى سازد.

اميد دارند كه پيامبر را دروغگو شمرند و بكشند

و بر او افترا و دروغ بندند و سخنش را نپذيرند

سوگند به خانه خدا دروغ گفتيد

تا ما به شما بچشانيم مزه سر نيزه ها و پهنه تيغ ها

را و از سوى ما نمايش ناگوارى ها و سختى هاى جنگ داده شود و كى؟

همان‏هنگام كه جامه هائى بافته از آهن در برنمائيم

تا اين كه يا ما شما را از ميان بريم يا شما ما را يا چنان ببينيد كه صلح براى دودمان به صلاح نزديكتر است


صفحه 336

وگرنه كه پس قبيله فداى محمد باد.

و هاشميان از همه آفريدگان بنيادى برتر دارند

و راستى را كه براى او از سوى خدا در ميان شما يارانى .

و نبينى كه دوست خداوند؛ بى كس بماند

پيامبرى است كه از هر الهامى بهره خود را آورده

و خداوند من در نامه خويش او را محمد نام نهاده

سپيد چهره اى كه رخسار او به فروغ ماه دو هفته مى ماند

كه ابر از روى آن كنار رفته و پرتوش آشكارا مى .

امانت دار همان سپرده هائى است كه خدا در دلش نهاده

و اگر سخنى در آن ميان ها باشد بسى استوار است .

سخن امام سجاد

ابن ابى الحديد در شرح خود 312 / 3 مى نويسد: آورده اند كه على بن الحسين (ع)را در اين‏زمينه - ايمان ابوطالب - بپرسيدند پس‏گفت اى شگفتا راستى كه خداى تعالى رسول خود را منع كرد از اين كه هيچ زن مسلمانى را در همسرى يك كافر رها كند و فاطمه بنت اسد از نخستين زنان پيشگام در اسلام است كه همچنان در همسرى ابوطالب ماند او درگذشت .

سخن امام باقر

او در اين باره كه مردم گويند ابوطالب در آبكينه اى از آتش دوزخ است بپرسيدند پس گفت اگرايمان ابوطالب را در يك كفه ترازو نهند و ايمان اين آفريدگان را در كفه‏ديگر البته ايمان او خواهد چربيد سپس‏گفت مگر نميدانيد كه اميرمومنان على (ع) در زندگى خود دستور مى داد كه به نيابت از سوى عبد الله و پسرش و ابوطالب حج بگزارند؟ و سپس نيز در وصيت نامه اش فرمود كه از سوى آنان حج كنند؟ شرح ابن ابى الحديد 311 / 3


صفحه 337

سخن امام صادق

از امام ابو عبد الله جعفر بن محمد (ع) آورده اند كه رسول خدا (ص) گفت راستى را كه اصحاب كهف ايمان خويش پنهان داشتند و نمايش به كافرى دادندو خدا نيز دو پاداش به ايشان داد و ابوطالب نيز ايمان خويش نهان داشت و نمايش به بت پرستى دادو خدا دو پاداش‏به او داد .

شرح ابن ابى الحديد 312 / 3

امينى گويد اين حديث را ثقه الاسلام كلينى نيز در ص 244 از اصول كافى از زبان امام صادق با زنجيره اى‏پيوسته آورده و عبارت او چنين است: مثل ابوطالب مثل اصحاب كهف است كه ايمان را نهان داشتند و نمايش به بت پرستى دادند و خدا نيز دو پاداش به ايشان داد .

گزارش بالا با عبارت ابن‏ابى الحديد، سيد ابن معد در ص 17 ازكتاب الحجه از طريق حسين بن احمد مالكى آورده و اين فراز را نيز افزون‏روايت كرده: كه ابوطالب از دنيا بيرون نشد تا از سوى خداى تعالى او را مژده بهشت رسيد .

سخن امام رضا

ابان بن محمود به على بن موسى الرضا (ع) نوشت فدايت شوم من در اسلام ابوطالب ترديد دارم او به وى نوشت: هر كس پس از آن كه راه راست براى او آشكار شد مخالفت پيامبر كند و جز به راه مومنان رود . . . تا آخر آيه و پس از آن نوشت: تو اگر معتقد به ايمان ابوطالب نباشى بازگشتگاهت به سوى آتش است .

انجامين سخن

درباره سرور مكيان از زبان سنيان

هر يك از اين بندها كه به گردن بندهاى زرين مى‏ماند به تنهائى براى اثبات منظور ما كافى است چه رسد به همه آن ها . و اين قطعى است كه امامان از


صفحه 338

فرزندان ابوطالب (ع) حالات پدرشان را بهتر از ديگران مى شناختند و راستى كه اين گزارش ها از حال او را نيز جز براى بيان حقيقت بر زبان نراندند زيرا مقام عصمت آنان مانع آن‏بود كه غرض ديگرى داشته باشند و راستى را كه مفتى شافعيان در مكه مكرمه چه نيكو مى نويسد در اسنى المطالب كه در ص 33 گويد:

در اين روشى كه علامه سيد محمد بن رسول برزنجى در اثبات رستگارى ابوطالب پيش‏ گرفته هيچ كس بر او پيشى نگرفته پس خداوند بهترين پاداش ها را به او دهدو به اين روشى كه او پيش گرفته هر يك‏از مومنان كه آراسته به زيور انصاف باشند خرسندى مى دهند زيرا مستلزم آن نيست كه چيزى از نصوص احاديث و اخباررا باطل انگاريم يا سست بشماريم و منتهى چيزى كه در روش او است اين است ‏كه برخى از احاديث را حمل بر معانى اى خوش كرده و بدان وسيله اشكال مخالفان را پاسخ گفته و راه چون و چرا را بسته و با كار خود چشم پيامبر(ص) را روشن ساخته و از افتادن در ورطه عيبجوئى يا دشمنى ابوطالب بر كنار مانده زيرا در غير اين صورت پيامبر (ص) را مى آزارد و خداى تعالى گفته آنان كه خدا و رسول او رامى آزارند خدا در دنيا و آخرت بر آنان نفرين كرده و كيفرى خوار كننده بر ايشان آماده ساخته و هم خداى تعالى: آنان كه رسول خدا را مى آزارند بر ايشان عذابى دردناك است .

امام احمد بن حسين موصلى حنفى مشهور به ابن وحشى در شرح خود بر كتاب موسوم به شهاب الاخبار - به خامه علامه محمد بن سلامه قضاعى متوفى 454- مى نويسد: براستى دشمنى با ابوطالب كفر است و به همين گونه از ميان امامان مالكيان هم علامه على اجهورى در فتاوى خود آشكارا بر اين قول رفته و هم تلمسانى در حاشيه خود بر شفاء كه چون ياد از ابوطالب مى كند مى نويسد: سزاوار نيست كه او راجز بعنوان پشتيبان پيامبر (ص) ياد كنند زيرا وى را با گفتار و كردار خود يارى و پشتيبانى كرده . پس هر كس‏او را به گونه اى ناخوش ياد كند پيامبر (ص) را آزرده و آزار دهنده پيامبر (ص پ كافر است و كافر را بايد كشت و ابو


صفحه 339

طاهر گفته: هر كه ابوطالب را دشمن دارد كافر است.

از جمله امورى كه بررسى هاى علامه برزنجى را كه در زمينه رستگارى ابوطالب به عمل‏ آورده تاييد مى كند، اين است كه بسيارى از دانشمندان پژوهشگر و انبوهى از اوليا و عرفا كه ‏صاحب مكاشفات بوده اند ابوطالب را ازرستگاران شمرده از جمله: قرطبى و سبكى و شعرانى و مردمانى بسيار كه گفته اند: اين اعتقادى است كه داريم‏و آن را كيش خود در پرستش خدا مى شمريم هر چند كه ثابت شدن اين قضيه در نزد ايشان با طريقى بوده است به جز طريقى كه برزنجى پيموده با اين همه در اعتقاد به رستگارى او همه همداستان اند و سخن اين پيشوايان در رستگارى او - نزد خداوند تعالى - براى بندگان به سلامت نزديك تر است ويژه با داشتن اين دليل و برهان هائى كه علامه برزنجى اقامه كرده . پايان

و سيد زينى دحلان در ص 43 از اسنى المطالب سروده هاى زير را آورده‏و گويد خدا نيكوئى بسيار به گوينده اى دهد كه گفته:

" آنجا درنگ كن كه سراى سعد است يا ستاره نيكبختى روى مى نمايد و انجمى گرامى است

و گزارش دلدادگى مرا در آن كاشانه هاى تهى شده بازگوى( )در چشم انداز حجون به پيش باز آنجا رو كه فروغ ها روى مى نمايند

و خويشتن را بپاى كه چشمانت خيره نگردد

تهى كاشانه اى كه رگبارهاى خشنودى خدا بر آن ريخته مى شود

و فروغ افكن هاى راهنمائى، ما را - به آوازه دهنده آن - راه مى نمايد

درنگ كن كه اكنون هزار دستان شادى ها از سر شادمانى

در خوانندگى هاى خود معانى نو و دلنشينى را بازگومى كند.

بازگو گرى داستان هائى شگفت را بخواهيد از دريائى كه

آنجا هست و نهفته هاى دل آن بسى دل انگيز است.

پشتيبان پيمان، پناه دهنده زنهار خواهندگان و كسى كه منش ها،


صفحه 340

از او گرامى شد و هماورد وى به‏سرفرازى نرسيد

عموى پيامبر، كه هرگزحسادت ؛ او را از يارى وى باز نداشت

و خود در به دست آوردن خشنودى اش بس تند رفت

پيوسته همچون باروئى پيشگاه پيامبر خدا را در

برابر بد خواهان پاسدارى مى كرد و در اين كار پيروز بود

او همانكس بود كه پيامبر اميد همه گونه پاداش نيكو برايش داشت

كه آرزوهاى وى نيز هرگز بر باد نرفته .

اى آنكه در ميان جاودانگى ها آهنگ برترى ها كردى

فردا اندوه رسيده‏را پناه ده و آرزوئى را كه به بيان آن آواز برداشته برآورده ساز

خداوند تو را به پيامبر برگزيده ويژه گردانيده تا او را نگهدارى كنى

و با اين گردن فرازى به ارجمندى رسى و او را بستائى

بر آن شدى كه در راه پيامبر طه دوستى نمائى و از آن راه به درستگارى رسى

كه هر كس را دوستى طه رسد براى او بسنده است

چه بسيار از نشانه هاى راستى را كه همچون آذرخش نگريستى

از آن، فروغ مى خواهند و دل را سيراب و سرشار از ايمان مى نمايد

در ميان همه گذشتگان كه بود

كه برسد به آنجا كه تو از يارى پيامبر و پروردگارش رسيدى؟

بهترين آفريدگان را از سر مهربانى دريتيمى وى سرپرستى كردى

و هر شباهنگام‏جان خويش و پسرانت را فداى او ساختى

آنگاه كه تبار وى به دشمنى با او برخاستند كمك كار او شدى

و در برابر تجاوز دشمنانش همچون با روئى استوار بودى

كسى را يارى دادى كه اگر ظهور او در تقدير خداوندى نگذشته بود

گيتى‏هرگز رنگ هستى را نيز نمى ديد


صفحه 341

آن كس كه تو در نيرو بخشيدن به دستگاه او برپاى خاستى

همان كس است كه هيچ چيز با او برابرى نتواند كرد

آن كس كه تو رخسار او را دوست داشتى

محبوب كسى است كه همه چيزها از او و در زيردست او است

نيكوئى بسيار از خدا بر تو باد كه از شكارچى فرصت چه بهره ها به تو رسي

از همان هنگام كه‏جهيدن برق آرزوها را از چشم اندازهاى‏آن نگريستى

اگر دستى از سوى تو به سوى توانگرى دراز شود

كه پاداش هايش اين و آن را تماما مى دهد رستگارى تورا خوش آمد مى گويد

هر كس براى بهترين گونه از نيكوكارى دست خود را به سوى بهترين پاداش دهندگان دراز كند

بالاتر از آنچه آرزو مى كند خواهد يافت

و هر كه در راه خواسته هاى يك خوشبخت بكوشد

سزاوار آن است كه خود نيز به آرزوهايش برسد

اى آنكه‏در سوداگرى هاى‏خويش كوشش هايت به خوشبختى انجاميد

به سراى تو آمده ام و از ابرهاى بامدادى آن مى خواهم كه روان گردند

از تو نيكو ابرى سپيد مى خواهم كه ببارد

و اعتراف دارم كه نهال هاى آرزو با روشنى و پاكى آن نگاهداشته و روئيده مى شود . "

سپس در ص 44 مى نويسد: و هم در اين باره‏گفته اند:

" راستى را كه دل ها به گريه مى افتند چون مى شنوند

ابوطالب درباره آنكه دوستش مى داشت چه از خود گذشتگى ها كرد

پس اگر هم بزرگان همداستان شده اند كه او را بهره اى از آتش دوزخ هست

پس همه هستى از خداست و هر چه خواهد مى كند


صفحه 342

اما در هنگامى كه پاى چند دستگى به ميان آمد

عقيده نيكو آن است كه در راهى گام نهيم كه خرد درست به آن خشنودى دهد

پس پيروى از كسانى كن كه او را مومن شمرده اند

و خود از گروهى‏اند كه در بزرگترين زمينه هاى وابسته ‏به كيش خود چشم به سخن و برداشت آنان‏ داريم

و دادگر، مردانى اند كه در خواسته هاشان به راهى نيكو رفته اند.

و نبايد بگوئيم كه ايشان به پايگاهى بزرگ نرسيده اند.

خوارشان مشمار آيا مى دانى كيانند،

آرى اينان دستگيره هاى دين اند كه پيشواى‏آن گرديده اند.

ايشان عبارتند از سيوطى و سبكى

با گروهى كه همچون شمارنقبا، پاسداران مرز ديانت و دينداران اند.

و نيز صاحبان مكاشفات‏و شعرانى ايشان

و به همين گونه قرطبى‏و سحيمى كه چنانچه مى بينى همه از موثقانند . "

نسبت هايى كه كسانى از وابستگان او به وى داده اند

اينان‏شيعيان اهلبيت (ع) اند كه هيچكس ازايشان در ايمان ابوطالب (ع) ترديدى‏نداشته و آن را در بالاترين پايگاه ها و بر روى برترين پله آن مى بينند و اين عقيده را نيز از روزگار صحابه‏و پيروان نيكوكار ايشان دست به دست گرفته و گردانيده اند تا به ايشان رسيده و در اين باره هم گزارش هاى آشكارى را كه از


صفحه 343

امامان ايشان (ع) رسيده تصديق نموده اند وهم آنچه از نياى پاك آنان رسول خدا (ص) به استوارى دريافته اند، شيخ مفيد در ص 45 از اوائل المقالات مى نويسد: شيعيان امامى همداستان اند كه همه پدران پيامبر خدا (ص) از آدم بگير تا عبد الله همه به خداى عزو جل ايمان داشته و يكتاپرست بوده اند (تا آنجا كه مى نويسد: ) و نيزهمداستانند كه ابوطالب چون درگذشت مومن بود و آمنه بنت وهب نيز از يكتاپرستان بود تا پايان و هم شيخ ابو جعفر طوسى در التبيان 398 / 2 مى‏نويسد: از زبان امام باقر و امام صادق (ع) گزارش كرده اند كه ابوطالب مسلمان بود و در اين زمينه همه شيعيان امامى همداستان اند و كسى‏ سر ناسازگارى ندارد و بر سر اين دعوى‏دليل هائى قاطع نيز دارند كه هر كس بنگرد درستى دعوى شان را خواهد دانست.

و استاد ما طبرسى در مجمع البيان 287 /2 مى نويسد: اهلبيت پيامبر همداستانند كه ابوطالب مومن بوده و خود اين همداستانى دليلى قاطع است چون ايشان يكى از آن دو چيز سنگين و گران اند كه پيامبر (ص) دستور داده ‏چنگ به دامن آندو زنند به اين گونه كه فرموده: اگر دست در دامن آندو زنيد هرگز گمراه

و هم سيد فخارابن معد مى نويسد: در اثبات ايمان ابوطالب (ع) همين دليل براى ما بس است كه اهلبيت رسول خدا (ص) و علماى شيعه ايشان در مسلمان شمردن اوهمداستانند و همه يكصدا او را از مومنان مى خوانند هر چند آن همه كارهائى هم از او سر نمى زد كه جز مومنان به انجام آن نمى پردازند و آن‏همه سخنانى هم از زبان وى به در نمى آمد كه جز مسلمانان بر زبان نمى رانند و اگر هم آن همه كارها و سخنان ‏را نمى شناختيم كه گواهى بر درستى مسلمانى و واقعيت ايمانش بدهد باز همين همداستانى اهلبيت دليلى بود كه مى توانستيم به آن پشتگرم باشيم و آن‏را نشانه اى براى رسيدن به مقصود بگيريم كتاب الحجه ص 13

و شيخ فتال در روضه الواعظين ص 120 مى نويسد بدان كه گروه راست رو


صفحه 344

شيعه بر اين عقيده همداستانند كه ابوطالب و عبد الله بن عبد المطلب و آمنه بنت‏وهب مومن بودند . همداستانى شان نيز دليلى بر اين مدعا است .

و سيد بن طاوس در طرائف ص 84 مى نويسد من چنان‏ يافته ام كه دانشمندان خاندان پيامبردر اعتقاد بر مسلمانى ابوطالب همداستانند و در ص 87 مى نويسد شك نيست كه اين خاندان بهتر از بيگانگان، باطن ابوطالب را مى شناختند و پيروان خاندان نيز در اين عقيده همداستانند و ايشان در اين باره نگارش ها نيز پرداخته اند و نديديم ونشنيديم كه در مسلمان شمرده هيچكس خود را نيازمند سختگيرى هائى ببينند كه در مسلمان شمردن ابوطالب روا مى دارند زيرا شيوه اى كه از ايشان شناخته ايم اين است كه ايشان به دست آويز ناچيزترين خبر واحدى كه بيابند هر كافرى را مسلمان مى شمارند هر چندكه در آن خبر هم جز اشاره كوچكى بر مقصودشان يافت نشود ولى دشمنى اينان با هاشميان به جائى رسيده كه ايمان ابوطالب را منكرند با اين كه‏دلائل روشن، آن را ثابت مى كند. و اين خود از شگفتى ها است .

و ابن ابى الحديد در شرح خود 311 / 3 مى نويسد مردمان درباره ابوطالب سخنان ناساز با هم گفته اند شيعيان امامى و هم بيشتر زيديان مى گويند او پس از مسلمان شدن در گذشته و برخى از پيشوايان معتزلى ما - همچون شيخ ابوالقاسم بلخى و ابو جعفر اسكافى و جز آندو نيز بر همين اعتقادند.

و مجلسى در بحار 29 / 9 مى نويسد: شيعيان همداستان اند كه او مسلمانى گرفته و در همان آغاز كار به‏پيامبر (ص) گرويده و هرگز بتى نپرستيده بلكه از جانشينان ابراهيم (ع) بوده عقيده به مسلمانى او يكى ازنشانه هاى معروف تشيع است تا آنجا كه‏مخالفان آن نيز اين عقيده را به ايشان نسبت داده اند و از طريق شيعه و سنى نيز در اثبات اين دعوى اخبار متواتره در دست هست و بسيارى از علماو


صفحه 345

محدثان ما نگارش هاى جداگانه در اين باره پرداخته اند كه اگر كسى كتاب هاى رجال را بكاود بر وى پوشيده نخواهد ماند .

چهل گزارش در مورد مسلماني ابوطالب

پشتوانه اين‏ همداستانى ها نيز سخنانى بوده است كه ‏مردان خاندان وحى درباره سرور مكيان آورده اند و اين هم 40 حديث آن:

1- شيخ ابوعلى فتال و جز او آورده اند كه ابو عبد الله صادق (ع) گفت جبرئيل (ع) بر پيامبر (ص) فرود آمد و گفت محمد پروردگارت ترا سلام مى رساند و مى گويد من آتش دوزخ را حرام كردم بر كسى كه ترا از پشت خود فرود آورد و بر كسى كه تو را در شكم خود برداشت و بر دامنى كه تو را در خود سرپرستى كرد آن پشت، پشت پدرت عبد الله بن عبد المطلب بود و آن شكم‏ كه تو را در در خود برداشت از آمنه بنت وهب و آن دامان كه تو را در خود سرپرستى كرد از ابوطالب.

در روايتى فاطمه بنت اسد را نيز بر ابوطالب افزوده روضه الواعظين ص 121

برگرديد به كافى از ثقه الاسلام كلينى ص 242 معانى الاخبار از صدوق كتاب الحجه ازسيد فخار بن معد ص 8 و هم استاد ما مفسر بزرگ ابوالفتوح رازى در تفسير خود 201 / 4 با اين عبارت آن را آورده: براستى خداى عز و جل بر آتش حرام كرد پشتى را كه تو را در خود حمل كرد و شكمى را كه تو را در خود حمل كرد و پستانى را كه تو را شير دادو دامنى را كه تو را بپرورد

2- از اميرمومنان رسيده است كه گفت: رسول خدا (ص) گفت: جبرئيل بر من فرود آمد و مرا گفت محمد براستى خداى‏عز و جل شفاعت تو را درباره شش كس مى‏پذيرد: شكمى كه تو را در خود حمل كرد و برداشت - آمنه بنت وهب - و پشتى كه تو را (در آن) فرود آورد -عبد الله بن عبد المطلب و دامنى كه تو را در خود سرپرستى كرد - ابوطالب - و خانه اى كه تو را پناه داد - عبدالمطلب -


صفحه 346

و برادرى كه در روزگار پيش از اسلام داشتى و پستانى كه تو را شير داد - حليمه بنت ابو ذويب -

گزارش بالا را سيد فخار بن معد در كتاب الحجه ص 8 آورده است .

3- شيخ مفيد با اسنادى بدون زنجيره پيوسته آورده است كه چون ابوطالب بمرد اميرمومنان به نزد رسول خدا (ص) شد و گزارش مرگ او را به وى داد پس‏دل او سخت به درد آمد و بسيار اندوهناك شد آنگاه به اميرمومنان (ع) گفت اى على برو و به كار او پردازدو غسل و حنوط و كفن او را بر عهده گير و چون او را بر تابوت نهادى مرا آگاه كن اميرمومنان (ع) چنان كرد وچون او را بر تابوت نهاد پيامبر (ص) به او برخورد دلش بسوخت و اندوهگين‏شد و گفت عمو پيوند خويشاوندى را استوار داشتى و پاداشى نيكو يافتى، كودكى را بپروردى، و سرپرستى كرد و بزرگسالى را يارى و همراهى نمودى آنگاه روى به مردم كرد و گفت بخدا براى عمويم به گونه اى شفاعت خواهم كرد كه جن و انس به شگفت آيند .

و به‏ گزارش استاد ما صدوق: اى عمو پدر مرده اى را سرپرستى كردى، كودكى را بپروردى و بزرگسالى را يارى دادى خدااز سوى من تو را پاداش نيكو دهد .

برگرديد به تفسير على بن ابراهيم قمى‏ ص 355 امالى ابن بابويه صدوق الفصول المختاره از سيد مرتضى ص 80 الحجه على الذاهب الى تكفير ابى طالب ص 67 بحار الانوار 9 ص 15 الدرجات الرفيعه‏از سيد شيرازى و ضياء العالمين

4- آورده اند كه عباس بن عبد المطلب (ض) از رسول خدا (ص) بپرسيد كه درباره ابوطالب چه اميدى دارى گفت ازپروردگارم (عز و جل) اميد همه گونه‏نيكوئى درباره او دارم .

كتاب الحجه ص 15 الدرجات الرفيعه و برگرديد به آنچه در ص 325


صفحه 347

نوشتيم .

5 - آورده اند كه رسول خدا (ص) به عقيل‏ بن ابيطالب گفت عقيل من تو را از دو جهت دوست دارم يكى براى خودت و يكى هم براى ابوطالب چون تو را دوست مى داشت .

علل الشرايع از استاد ما صدوق‏ الحجه ص 34 بحار الانوار 16 / 9

6- آورده اند كه رسول خدا (ص) گفت چون‏در پايگاه پسنديده بايستم درباره پدرم و مادرم و عمويم و برادرى كه پيش از اسلام با من برادرى مى نمود شفاعت خواهم كرد تفسير على بن ابراهيم ص 490 و 355 تفسير برهان 794/ 3 و برگرديد به آنچه در ص 332 - 3 آورديم .

7- از امام سبط حسين بن على آورده اند كه پدرش اميرمومنان دررحبه نشسته بود و مردمان نيز پيرامون‏او . پس مردى برخاست و گفت اى اميرمومنان تو در پايگاهى هستى كه خدا تو را در آن جاى داده و آنگاه پدرت در آتش دوزخ كيفر مى بيند گفت خاموش خدا دهانت را بشكند سوگند به آنكس كه محمد را به راستى به پيامبرى‏فرستاد كه اگر پدرم درباره همه گنهكارانى كه روى زمين اند به شفاعت برخيزد خدا شفاعت او را مى پذيرد . پدر من در آتش كيفر ببيند؟ با آنكه پسرش بخش كننده بهشت و دوزخ است سوگند به آنكه محمد را براستى فرستادكه در روز قيامت نور پدرم ابوطالب روشنى هاى همه آفريدگان را خاموش مى كند مگر 5 نور را: نور محمد ونور فاطمه و نور حسن و حسين و نور فرزندان او از امامان را هان نور او از نور ما است كه خدا آن را 2000 سال‏پيش از خلقت آدم آفريده است .

المناقب المائه از شيخ ابوالحسن ابن شاذان كنز الفوائد از كراجكى ص 80


صفحه 348

امالى ابن شيخ ص 192 احتجاج طبرسى - چنانچه در بحار آنرا بعنوان ماخذ روايت ياد كرده - تفسير ابوالفتوح 211 / 4، الحجه ص 15، الدرجات الرفيعه، بحار الانوار 15 / 9 ضياء العالمين، تفسير برهان794 / 3

8- آورده اند كه مولانا اميرمومنان (ع) گفت بخدا كه پدرم وجدم عبد المطلب و هاشم و عبد مناف هيچكدام هرگز بتى را نپرستيدند پرسيده شد پس چه چيز مى پرستيدند گفت‏آنان بر كيش ابراهيم (ع) بودند و چنگ در آن زده هنگام نماز روى به خانه خدا مى كردند .

گزارش بالا هم استاد ما صدوق با اسناد خود در ص 104از اكمال الدين آورده است و هم شيخ ابوالفتوح در تفسير خود 210 / 4 و هم‏سيد در برهان 795 / 3

9- از ابوالطفيل عامر بن واثله گزارش كرده اند كه على (ع) گفت چون پدرم را هنگام مرگ فرا رسيد رسول خدا (ص) نزد او حاضر بود و درباره او خبرى به‏من داد كه از جهان و هر چه در آن است‏براى من نيكوتر است

گزارش بالا را هم سيد فخار بن معد به اسناد خود در ص 23 از كتاب الحجه ياد كرده و هم فتونى در ضياء العالمين

10- آورده اند كه اميرمومنان (ع) گفت ابوطالب‏در نگذشت تا رسول خدا (ص) را از خود خشنود ساخت . تفسير على بن ابراهيم ص 355 كتاب الحجه ص 23 الدرجات الرفيعه و ضياء العالمين

11- بى زنجيره اى پيوسته از زبان شعبى آورده اند كه اميرمومنان گفت به خدا سوگند ابوطالب بن عبد مناف بن عبد المطلب مومن و مسلمان بود و ايمان خود را از ترس آن نهان مى داشت كه هاشميان از سوى قريش رانده گردند .

ابو على موضح گويد: اين هم از اميرمومنان است كه در سوگ پدرش سروده:

ابوطالب اى نگهدار پناه خواهندگان


صفحه 349

واى باران خشكسالى ها و فروغ ‏تاريكى ها،

با از دست رفتن تو مرزنام و ننگ و حريم كسانى كه خود رااز بدى ها دور مى ساختند درهم شكست

وخداى نعمت بخش بر تو درود فرستاد

پروردگارت دربان بهشت را به ديدار توفرستاد

كه تو براى پيامبر برگزيده بهترين عموها بودى

كتاب الحجه ص 24

12- از اصبغ بن نباته آورده اند كه شنيدم اميرمومنان على (ع) مى گفت رسول خدا (ص) به گروهى از قريش بگذشت كه كشتارهائى از شتر يا گوسفندكرده بودند كه آن را فهيره مى ناميدند و بخاطر بتان آن ها را سر مى‏بريدند پس چون او به ايشان رسيد سلام‏نكرده بگذشت تا نزديك دار الندوه شد و ايشان گفتند يتيم عبد الله بر ما بگذشت و سلام نكرد كدام يك از شما مى‏رود كه نمازش را بر او تباه سازد عبدالله بن زبعرى سهمى گفت من چنين خواهم كرد پس خون و پليدى شكمبه ها را برگرفت تا به نزديك پيامبر (ص) رسيد كه آن هنگام در سجده بود پس جامه و هيكل او را با آن ها پر كرد وپيامبر (ص) برگشت تا نزد عمويش ابوطالب شد و گفت عمو من كيستم گفت براى چه برادرزاده من؟ او داستان رابرايش باز گفت وى پرسيد كجا ايشان رارها كردى گفت در ابطح پس ميان دودمانش آواز داد اى خاندان عبد المطلب اى هاشميان اى عبد مناف پس ازهر سوئى لبيك گويان روى به او نهادند و او پرسيد شما چند تن هستيد گفتند ما چهل تنيم گفت سلاح خويش برگيريد پس سلاح برگرفتند و او ايشان را راه انداخت تا رسيدند به آن گروه چون ايشان او را ديدند خواستند پراكنده شوند ولى او گفت بخداى اين ساختمان هر كس از شما كه برخيزد با شمشير او را خواهم زد سپس به سراغ سنگى ستبر كه در ابطح بود رفت و سه ضربه بر آن زد و آن را سه قطعه كرد و سپس گفت محمد از من پرسيدى كه تو كيستى؟ سپس ‏با انگشتش


صفحه 350

پيامبر را نشان داد و اين سرودها را خواند:

تو محمد پيامبرى سرورى بزرگ و سالار توده و مهترى يافته . . .

تا پايان آنچه در ص 263 - 4 گذشت و سپس گفت محمد كدام يك از اينان با تو چنان كرد پيامبر (ص) عبد الله بن زبعرى سهمى شاعر را نشان داد ابوطالب او را بخواند و بر بينى اش كوفت تا آن را خونين ساخت و سپس خون و سرگين هاى شكنبه را بخواست‏و آن را بر سر همه حاضران ريخت و آنگاه گفت برادرزاده آيا خشنود شدى وسپس گفت از من پرسيدى كه تو كيستى تومحمد پسر عبد الله هستى و آنگاه پدران او را تا آدم (ع) ياد كرد و آنگاه گفت تو بخدا گوهرت از همگى شان‏ارجمندتر است و پايگاهت از همه برتر اى گروه قريش هر كس از شما خواهد بجنبد من همانم كه مى شناسيدم

گزارش بالا را سيد ابن معد در كتاب الحجه ص106 آورده و همانند آن را نيز صفورى در نزهه المجالس گزارش كرده ج 2 ص 122 و در چاپ ديگر آن ص 91 نيز ابن حجه حموى در ثمرات الاوراق كه در حاشيه المستطرف چاپ خورده 3 / 2 به نقل از كتاب الاعلام قرطبى آنرا آورده است .

13- ابن فياض در نگارش خود شرح الاخبار مى نويسد: على (ع) در حديثى از او گفت من و پيامبر (ص) در سجده بوديم كه ابوطالب به سر وقت ما آمد و گفت آيا شما چنين كرديد؟ سپس دست مرا گرفت و گفت بنگر كه چگونه او را يارى دهى و آنگاه مرا دراين كار تشويق و ترغيب كرد الحديث

برگرديد به ضياء العالمين از شيخ ابوالحسن شريف فتونى

14- آورده اند كه اميرمومنان (ع) را پرسيدند پيش از پيامبر ما (ص) آخرين كس از جانشينان پيامبران كه بود گفت پدرم

ضياء العالمين از فتونى


صفحه 351

15- امام سجاد زين العابدين على بن الحسين بن على (ع) را بپرسيدند كه آيا ابوطالب مومن بود او (ع) گفت آرى گفتند در اين جا گروهى هستند كه مى پندارند او كافر بوده او (ع) گفت اى شگفتا و بسى شگفت آيا ابوطالب‏را نكوهش مى كنند يا رسول خدا (ص) را؟ كه خداى تعالى در چندين آيه از قرآن، او را منع كرده بود از اين كه‏بگذارد كسى از زنان با ايمان در همسرى يك كافر باقى بماند و هيچكس هم‏ ترديد ندارد كه فاطمه بنت اسد (رض)از زنان پيشگام در اسلام بوده و با اين حال همچنان در همسرى ابوطالب ماند تا ابوطالب (ض) درگذشت .

برگرديد به آنچه در ص 336 گذشت و به كتاب الحجه ص 24 و الدرجات الرفيعه وضياء العالمين كه مى نويسد: گفته اند كه اين حديث در ميان ما از متواترات است .

16- ابو بصير ليث مرادى گويد كه به امام باقر (ع) گفتم سرور من مردم مى گويند كه ابوطالب در آبكينه اى از آتش است كه بر اثر آن مغز وى مى جوشد او (ع) گفت بخدا دروغ گفتند و بخدا كه اگر ايمان ابوطالب را در يك كفه ترازو بنهند و ايمان اين آفريدگان را در كفه ديگر ترازو، البته كفه ايمان اوبر ايمان ايشان خواهد چربيد - تا پايان آنچه در ص 336 گذشت، سيد نيز در كتاب الحجه ص 18 از طريق شيخ طوسى ‏و او از صدوق آن را گزارش كرده همچنين سيد شيرازى در الدرجات الرفيعه و فتونى در ضياء العالمين آن‏را آورده اند .

و سيد ابن معد در كتاب الحجه ص 27 از طريقى ديگر از امام باقر (ع) آورده است كه گفت: ابوطالب بن عبد المطلب، مسلمان و مومن از جهان رفت الخ

17- امام صادق‏ابو عبد الله جعفر بن محمد (ع) گفت‏ك مثل ابوطالب مثل اصحاب كهف بود كه ايمان را نهفتند و نمايش به بت پرستى‏دادند و خدا هم دوبار به ايشان پاداش‏داد .

برگرديد به كافى از ثقه الاسلام كلينى ص 244 امالى از صدوق ص366


صفحه 352

روضه الواعظين ص 121 كتاب الحجه ص 115 و در ص 17 نيز آن را از طريق حسين بن احمد مالكى به اين عبارت گزارش كرده:

بد الرحمن بن كثير گفت امام صادق (ع) را گفتم‏مردم مى پندارند كه ابوطالب در آبكينه اى از آتش است گفت دروغ مى گويند جبرئيل براى چنين گزارشى بر پيامبر فرود نيامد پرسيدم پس براى چه فرود آمد گفت جبرئيل در يكى از پيش آمدها به نزد وى شد و گفت اى محمد پروردگارت تو را سلام ميرساند و مى گويد به راستى اصحاب كهف ايمان را نهفتند و نمايش به بت پرستى دادند و خدا هم پاداش ايشان را دوبار داد و ابوطالب نيز ايمان را بنهفت و نمايش به بت پرستى داد و خدا هم پاداش او را دو برابر داد و از جهان بيرون نشدتا از سوى خداى تعالى برايش نويد بهشت رسيد سپس گفت چگونه او را بدان سان ياد مى كنند با آنكه جبرئيل در شب مرگ ابوطالب فرود آمد و گفت اى محمد از مكه بيرون شو كه پس از ابوطالب تو را در مكه ياورى نيست .

گزارش بالا را مجلسى در بحار 24 / 9 ياد كرده و نيز سيد در الدرجات الرفيعه و فتونى در ضياء العالمين و شيخ ابوالفتوح رازى نيز همين حديث رادر تفسير خود 212 / 4 آورده است

18- ثقه الاسلام كلينى در ص 244 از كافى باسناد خويش از اسحق بن جعفر آورده است كه پدرش (ع) را گفتند چنان مى پندارند كه ابوطالب كافر بود گفت دروغ گفته‏اند چگونه مى شود با آنكه او گويد:

مگر ندانستيد كه ما محمد را پيامبرى يافته ايم همچون موسى كه نام وى در نخستين نامه هاى آسمانى آمده .

گزارش بالا را نيز چندنى كس از پيشوايان حديث (ض) در نگاشته هاشان آورده اند.

19- ثقه الاسلام كلينى در اصول كافى ص 244 آورده است كه امام صادق (ع) گفت چگونه مى شود ابوطالب كافر باشد با آنكه او مى گويد:


صفحه 353

به راستى دانسته اند كه فرزند ما نزد ما دروغگو شمرده نمى شود

و پروائى از گفتگوهاى بيهوده نيز ندارد

سپيد روئى است كه به آبروى او از ابر باران مى خواهند

پناه پدر مردگان است‏و نگهبان بيوه زنان

گزارش بالا را سيد در برهان 795 / 3 و نيز شماره اى‏چند از بزرگان گروه ما همه بنقل از كلينى آورده اند .

20- شيخ ابو على فتال در روضه الواعظين ص 121 آورده است كه امام صادق (ع) گفت چون ابوطالب (ض) را هنگام وفات رسيد بزرگان قريش را فراهم آورد و ضمن وصيت كردن به ايشان گفت اى گروه قريش‏شما هم برگزيدگان خدائيد از آفريدگان‏او و هم قلب تازيان و هم گنجوران خدا در زمين او و اهل حرم وى هم سرور فرمانروا در ميان شما است و هم نيكخوى گشاده دست هم دلير مرد پيشگام‏ و هم بسيار بخش و بزرگ و بدانيد كه شما براى عربان هيچ بهره اى از ارجمندى و سرافرازى بر جاى ننهاديد مگر خود آن را يافته و به چنگ آورديد پس به اين گونه، شما را بر مردم برترى ها است و ايشان را نيز به يارى ‏آن، همين به سوى شما دست افزارى است‏مردم براى شما جنگ اند - تا آخر آنچه‏در ص 314 و 315 گذشت و خود نمودارهائى از واكنش هاى سرور ما ابوطالب بود كه از زبان سنيان گزارش شده و آن را سپاس بايد داشت و اين وصيت را شيخ مجلسى نيز در بحار 23 / 9 ياد كرده است .

21- شيخ ما ابوجعفر صدوق در اكمال الدين ص 103 با اسناد به محمد بن مروان گزارش كرده‏است كه امام صادق (ع) گفت: ابوطالب نمايش به كافرى داد و ايمان را بنهفت و چون او را مرگ در رسيد خداى عز و جل به رسول خدا (ص) وحى كرد كه از اينجا بيرون شو كه تو را در آن ياورى نيست او نيز به سوى مدينه كوچيد .

گزارش بالا را شريف مرتضى در ص 8. از فصول مختاره آورده و سپس مى -


صفحه 354

نويسد: اين ها مومن بوده او را ثابت مى كند زيرا مى‏رساند كه در يارى رسول خدا (ص) و كمك رساندن به كار او تا چه اندازه پيش رفته .

ذيل حديث را نيز سيد ابن معد در كتاب خود الحجه ص 30 آورده و در ص 103 مى نويسد: به اجماع مسلمانان چون ابوطالب در گذشت جبرئيل(ع) بر پيامبر (ص) فرود آمد و گفت‏ پروردگارت تو را سلام مى رساند و مى گويد توده تو دست به هم داده اند تا شبانه بر تو بتازند و ياور تو هم در گذشته پس از ميان ايشان بدر شو آنگاه‏او را دستور به كوچيدن داد . اكنون در اين بيانديش كه خداى تعالى ابوطالب (ره) را به پيامبر (ص) پيوند زده و اضافه كرده و گواهى داده‏كه او ياور وى بوده كه در اين زمينه رساترين سرافرازى ها و بزرگ ترين پايگاه ها براى ابوطالب است و قريش به آن خرسندى داده بودند كه ابوطالب با آنان رفت و آمد كند با آنكه خود شعر او را شنيده و از يگانه پرستى او و اقرارش به نبوت پيامبر (ص) خبر داشتند و نمى توانستند او را بكشند وبرانند چون تيره او از هاشميان و برادرانشان از خاندان مطلب بن عبد مناف و هم پيمانان و بستگان و پيروان‏ ايشان - از مومن و كافر - همه با او همراهى مى كردند و اگر او تيره خويش را رها مى كردهمگان بر عليه او مى شدند و از اين روى بود كه چون ابولهب ‏شنيد قريش در پيرامون او گفتگو مى دارند و در كارش سخن مى گويند ايشان را

گفت: دست از اين پيرمرد بداريد كه او فريفته برادرزاده اش است و بخدا سوگند محمد كشته نشود مگر پس ازكشته شدن ابوطالب و ابوطالب هم كشته نشود مگر پس از آنكه همه هاشميان كشته شوند و هاشميان نيز كشته نشوند تا همه تبار عبد مناف كشته گردند و تبار عبد مناف كشته نشوند تا مردم مكه كشته شوند پس دست از او بداريد وگرنه ما نيز به سوى او گرائيم آن گروه ترسيدند كه وى چنان كند اين بوددست از آن كار كشيدند و چون شخص وى به ابوطالب رسيد طمع در كمك او بست وبراى نرم كردن و به رقت آوردنش گفت:

اى پسر عبد المطلب شگفت از بردبارى پديد آمده اى،


صفحه 355

كه خردهاى گروه هائى نزد تو ناتوان است

تا آخر سروده هائى كه ابن ابى الحديد هم ‏در شرح خود 307 / 3 ياد كرده و البته ‏در گزارش او 5 بيت افزونتر نيز مى بينيم‏ كه سيد در الحجه ياد نكرده . و ابن شجرى نيز در ص 16 از حماسه خود شعرها را آورده است .

و هم سيد مى نويسد كه چون ابولهب در انجام خواسته ‏ابوطالب كندى نمود او براى نرم كردن وى گفت:

راستى را مردى كه ابولهب ازدودمان او باشد

از بخوارى افتادن در نتيجه ستم ها بر كنار است.

او را مى‏گويم و كجاست نيكخواهى براى من از او

اى ابولهب، شخص خود را بر پاى و استوار بدار.

تا 5 بيت كه ابن هشام نيز آنها را با 4 بيت بيشتر در سيره خود 394 / 1 آورده مگر اين كه بيت نخستين آن به اين گونه است:

و راستى‏را مردى كه عمويش ابولهب باشد

در بوستانى است كه بيدادگران، خوارش نتوانند كرد( به همين گونه ابن ابى الحديد نيز در شرح خود 307 / 3 و ابن‏كثير در تاريخ خود 93 / 3 آن را آورده اند .

22- يونس بن نباته آورده است كه امام صادق (ع) گفت اى‏يونس مردم درباره ابوطالب چه مى گويند گفتم فدايت شوم مى گويند او درآبكينه اى از آتش است كه بر اثر آن، مغز سرش مى جوشد گفت: دشمنان خدا دروغ گفتند به راستى كه ابوطالب از دوستان پيامبران و راست روان و جانباختگان راه خدا و نيك مردان است و آنان خوش دوستانى براى اويند .

كنزالفوائد استاد ما كراجكى ص 80 - كتاب‏الحجه ص 17 - ضياء العالمين

23- شريف ابن معد در كتاب الحجه ص 22 از طريق استاد ما ابوجعفر صدوق آورده كه‏داود رقى گفت بر امام صادق (ع) درآمدم و مردى به من بدهكار


صفحه 356

بود و من از قصد وى مى ترسيدم و اين را براى حضرت به درد دل باز گفتم او گفت چون به مكه گذشتى يك طواف از جانب عبد المطلب بكن و به نيابت او دو ركعت نماز بگزار و به نيابت ابوطالب هم طوافى بكن و دو ركعت نمازبگزار و به نيابت از عبد الله هم طوافى بكن و دو ركعت نماز بگزار و به‏نيابت از آمنه هم طوافى بكن و دو ركعت نماز بگزار و به نيابت از فاطمه‏بنت اسد هم طوافى بكن و دو ركعت نمازبگزار سپس خداى عز و جل را بخوان تا دارائى تو را به تو پس دهد . گفت چنين كردم و سپس از باب صفا بيرون شدم ناگاه بدهكارم را ديدم كه ايستاده و مى گويد داود بيا آنجا نزدمن تا حق تو را بگزارم .

مجلسى نيز در بحار 24 / 9 گزارش بالا را آورده است

24- ثقه الاسلام كلينى در كافى ص 244 با اسناد خود از امام صادق (ع) آورده است كه يك بار هنگامى كه پيامبر (ص) در مسجد الحرام بود و جامه اى تازه بر تن داشت مشركان بارك ‏شترى را بر او افكندند و جامه هاى اورا به آن انباشتند تا هر چه از آن توانست در لابلايش جاى گرفت او به نزدابوطالب شد و گفت عمو شخصيت مرا در ميان شما چگونه مى بينى پرسيد برادرزاده ام اين ها چيست او گزارش رويداد را بداد ابوطالب حمزه را بخواند و شمشير را برگرفت و بحمزه گفت آن بارك را برگير سپس روى به آن گروه نهاد و پيامبر (ص) نيز با او بود پس به نزد قريش شد و آنان پيرامون كعبه بودند . چون او را ديدند از چهره اش دانستند كه بد خواستى درباره شان دارد سپس به حمزه گفت بارك را بر سبيل و جلو ريش ايشان‏بكش او چنين كرد تا به آخرين كسان رسيد سپس ابوطالب روى به پيامبر كرد و گفت برادرزاده ام اين است ارج تو در ميان ما . داستان بالا را گروهى از بزرگان و پيشوايان حديث در نگاشته‏هاشان ياد كرده اند 25 . - ابوالفرج اصفهانى به اسناد خود آورده است كه امام صادق (ع) گفت


صفحه 357

اميرمومنان (ع) را خوش مى آمد كه شعر ابوطالب (ع) را گزارش كند و فراهم آرد و گفت آن را بياموزيد و به‏كودكان خود ياد دهيد زيرا او بر دين خدا بوده و در آن دانش بسيار است .

كتاب الحجه ص 25، بحار الانوار 24 / 9، ضياء العالمين

26- استاد ما صدوق در ص 304 از امالى خود به اسناداز امام صادق (ع) آورده است كه گفت‏ نخستين نماز جماعتى كه برپا شد آنجا بود كه رسول خدا (ص) نماز مى گزاردو اميرمومنان على بن ابيطالب (ع) نيز با او بود كه ابوطالب بر او بگذشت جعفر نيز با او بود . پس گفت پسركم به پهلوى عموزاده ات بپيوند و چون رسول خدا اين را دانست بر آن دو پيش افتاد و ابوطالب شادمان برگشت و مى گفت:

به راستى على و جعفر پشتوانه منند

در روزهاى گرفتارى و درد سر

تا آخر سرودهائى كه در ص 297 گذشت و در ص 360 و 361 نيز بيايد و گزارش بالا را شيخ ابوالفتوح در تفسير خود 211 / 4 گزارش كرده است .

27- ثقه الاسلام كلينى در ص 242 از كافى به اسناد خود آورده است كه درست‏بن ابى منصور از ابوالحسن اول - امام‏كاظم (ع) - پرسيد آيا ابوطالب حجيتى بر رسول خدا (ص) داشت گفت نه ‏ولى ابوطالب امانت هائى از سپرده هاى ‏پيامبران نزد خود داشت كه آن ها را به وى سپرد گفت گفتم آيا آن سپرده هاى را به وى داد از اين رو كه حجيتى‏بر وى داشت گفت اگر حجيتى بر وى داشت‏سپرده ها را به وى نمى داد گفت گفتم پس ابوطالب را چه حال بود گفت به پيامبر و به آنچه آورده بود گرويد و سپرده ها را به او داد و همان روز درگذشت .

امينى گويد: اين پايگاهى است برتر از پايگاه گرويدن زيرا كه آن، همراه با آنچه پيشتر از زبان مولانا اميرمومنان (ع) گذشت، روشن‏مى كند كه ابوطالب گذشته از ايمان ساده از جانشينان پيامبران و حجت هاى‏خدا در روزگار


صفحه 358

خويش بوده و روشنى اين قضيه به آنجا رسيده كه پرسنده به گمان افتاده كه پيش از برانگيخته شدن پيامبر (ص) بر وى حجيتى داشته ولى امام اين پندار را رد كرده و همان مرتبه جانشينى پيامبران را براى او آشكار ساخته و اين را كه او از كيش يگانه پرستى راستين كه ابراهيم آورده بود پيروى مى كرده و سپس در برابر آئين درخشان محمد سر فرود آورده و سپرده هائى را كه داشته به منادى آن آئين داده و پيشتر گذشت كه او به ولايت علوى كه فرزند نيكوكارش (ص) به آن برخاسته گرويده بوده.

28- استاد ما ابوالفتح كراجكى در ص 80 به اسناد خود از ابان بن محمد آورده است كه گفت به امام پسنديده على بن موسى الرضا (ع) نوشتم فدايت شوم - تا پايان آنچه در بخش " آنچه كسان وى درباره او بازگو كرده اند " گذشت -

گزارش ياد شده را هم سيد در ص 16 از كتاب الحجه آورده است و هم سيد شيرازى در الدرجات الرفيعه و هم مجلسى در بحار الانوار ص 33 و هم استاد ما فتونى در ضياء العالمين

29- استاد ما مفسر بزرگ ابوالفتوح در تفسير خود 211 / 4 آورده است كه امام‏رضا (ع) گفت - و از پدرانش نيز از طريق هاى چندى روايت شده - كه نقش نگين ابوطالب (ص) چنين بود: خشنودى دادم به پروردگارى خدا و به پيامبرى برادرزاده ام محمد و به اينكه على جانشين او باشد .

سيد شيرازى در الدرجات الرفيعه و اشكورى در محبوب القلوب نيز گزارش بالا را آورده اند .

30- شيخ ابوجعفر صدوق با اسناد خود آورده است كه عبد العظيم بن عبد الله علوى حسنى مدفون در رى بيمار بود پس به ابوالحسن رضا (ع) نوشت اى فرزند رسول خدا درباره‏اين گزارش مرا آگاه كن كه ابوطالب درآبكينه اى از آتش است كه بر اثر آن مغزش مى جوشد پس رضا (ع) به او نوشت:


صفحه 359

به نام خداوند بخشنده ‏مهربان، پس از ديگر سخنان اگر تو درايمان ابوطالب چون و چرا داشته باشى بازگشتگاهت به سوى آتش است

كتاب الحجه ص 16، ضياء العالمين از ابوالحسن شريف 31

31- استاد فقيه ما ابوجعفر صدوق به اسناد خود از امام حسن بن على عسكرى و او از پدرانش (ع) در ضمن حديثى دراز آورده است كه خداى تبارك و تعالى به رسول خدا (ص) وحى فرستاد كه من تو را با دست دو دسته پيروان يارى رساندم يكى پيروانى‏ كه نهانى تو را يارى مى كنند و ديگران هم آشكارا آنان كه نهانى تو را يارى مى دهند سرور و برترين ايشان عمويت ابوطالب است و آنان كه آشكارا تو را يارى مى دهند سرور و برترين ايشان پسر او على بن ابيطالب است و سپس گفت به راستى ابوطالب همچون مومن‏دودمان فرعون بود كه ايمان خود را نهان مى داشت .

كتاب الحجه ص 115، ضياء العالمين از ابوالحسن شريف

32- شيخ ما صدوق در امالى خود ص 365 از طريق اعمش و او از عبد الله بن عباس و او از پدرش آورده است كه گفت ابوطالب به رسول خدا (ص) گفت برادرزاده ام آيا خدا تو را برانگيخته گفت آرى گفت نشانه اى به من بنماى گفت آن درخت را بخوان چون بخواند و درخت روى آورد تا در برابر او به خاك افتاد سپس برگشت ابوطالب گفت گواهى مى دهم كه تو راستگوئى، على به پهلوى عمو زاده ات بپيوند .

گزارش بالا را هم ابو على فتال در روضه الواعظين ص 121 آورده و هم سيد ابن معد در الحجه ص 25 و با اين عبارت: ابوطالب براى آنكه برترى پيامبر (ص) را به قريش بنمايد پيش روى ايشان به او گفت برادرزاده ام آيا خدا تو را فرستاده گفت آرى گفت براستى پيامبران را معجزات و خوارق عادات هست تو نيز نشانه اى به ما بنماى گفت آن درخت را بخوان و به آن بگو محمد بن عبد الله تو را مى گويد كه به اجازه خدا روى بما آر او آن رابخواند تا روى به ايشان آورد تا در برابر او به خاك افتاد سپس به آن دستور داد تا برگردد و برگشت و ابوطالب گفت گواهى


صفحه 360

مى دهم كه‏تو راستگوئى سپس بفرزندش على (ع) گفت: پسركم عموزاده ات را همراهى كن.

كه شماره اى چند از بزرگان گروه ما گزارش بالا را ياد كرده اند

33- ابوجعفر صدوق (قده) در ص 366 از امالى به اسناد خود از سعيد بن جبير آورده است كه مردى از عبد الله بن عباس پرسيد و به او گفت اى عموزاده رسول خدا درباره ابوطالب مرا آگاهى ده كه آيا مسلمان بود گفت چگونه مسلمان نباشد با آنكه گفته:

" به راستى دانسته اند كه فرزند ما نزد مادروغگو شمرده نمى شود،

و پروائى از گفتگوهاى بيهوده ندارد "

راستى مثل ابوطالب همچون مثل اصحاب كهف بود كه ايمان را نهفتند و بت پرستى را آشكارساختند و خدا نيز دوبار به ايشان پاداش داد .

گزارش بالا را، هم سيد ابن معد در ص 94 و 115 از الحجه آورده است و هم شماره اى چند از پيشوايان حديث.

34- استاد ما ابوعلى فتال نيشابورى در ص 123 از روضه الواعظين آورده است كه ابن عباس‏ گفت ابوطالب همراه با پسرش جعفر بن رسول خدا (ص) بر خوردند كه در مسجدالحرام نماز نيمروز مى خواند و على (ع) هم در سمت راست او بود ابوطالب به جعفر گفت به پهلوى عموزاده ات بپيوند پس جعفر پيش افتاد و على در پى وى ايستاد و در پشت سر رسول خدا (ص) صف زدند تا نماز را بگزارد و در اين باره ابوطالب گفت:

به راستى على‏و جعفر پشتوانه منند

در روزهاى گرفتارى و درد سر

هنگامى كه بمريم

آندو را (بجاى پيامبر) در معرض كينه دشمنان در مى آرم


صفحه 361

عموزاده تان را يارى كنيد و دست از او مداريد

در ميان برادران من پدر اوتنها برادر پدر و مادر من است

به خدانه من و نه هيچكس از فرزندانم كه گوهر پاك داشته‏باشد

دست از پيامبر نخواهد داشت

و ابن معد در ص 59 از كتاب الحجه به اسناد خود از عمران بن‏حصين خزاعى آورده است كه او گفت بخدامسلمان شدن جعفر به دستور پدرش بود وبه اين قرار كه ابو طالب همراه با پسرش جعفر به رسول خدا گذر كرد كه نماز مى گزارد و على (ع) نيز در سمت راست او بود پس ابوطالب به جعفر گفت به پهلوى عموزاده ات بپيوند پس جعفر آمد و با پيامبر (ص) نماز گزارد و چون نماز را به پايان برد پيامبر (ص) به او گفت اى جعفر به پهلوى عموزاده ات پيوستى خدا نيز در برابر، دو بال به تو خواهد داد تا به يارى آن در بهشت پرواز كنى پس ابوطالب (ض) آغاز به گفتن اين سرودها كرد:

" به راستى على و جعفر پشتوانه منند در روزهاى گرفتارى و دردسر

عموزاده تان را يارى كنيد و دست از او مداريد

در ميان برادران من‏پدر او تنها برادر پدر و مادرى من است

به راستى ابولهب ما را تسليم كردزيرا ابولهب دلسوز نيست

به خدا نه من و نه هيچكس از فرزندانم كه گوهر نيك داشته باشد

دست از پيامبر نخواهد داشت

هر چند ببينيم سرهاى ما و شمابه تيغ هاى بران هلاك شوند

مائيم و اين پيامبر كه خاندان اوئيم

و دشمنان‏را با سر نيزه ها از پيرامون او مى زنيم


صفحه 362

اگر شما با همه گروه خود به او برسيد

ما در ميان مردم پست ترين تازيان هستيم، . "

گزارش بالا را استاد ابوالفتح كراجكى نيز به طريقى ديگر از ابو ضوء بن صلصال آورده كه گفت من پيش از مسلمانى ام همراه با ابوطالب پيامبر را يارى مى دادم تا يك روز در تابستان بسيار گرم‏نزديك خانه ابوطالب نشسته بودم كه ناگهان ابوطالب با حالى همچون اندوهناكان بنزد من بيرون شد و گفت اى ابو غضنفر اين دو جوان - پيامبر وعلى (ع) - را نديدى؟ گفتم از آنگاه كه اين جا نشسته ام نه گفت پس بيا در جستجوى آندو برآئيم كه من از قريش ايمن نيستم نكند ناگهان آندو رابكشند گفت پس من با او گذشتم تا از خانه هاى مكه بيرون شديم و به كوهى از كوه هاى آن رسيديم و به قله آن برآمديم و ناگهان پيامبر (ص) را ديديم كه على هم سمت راست او بود و آندو در برابر چشمه خورشيد براى خدا به ركوع و سجود مى پرداختند پمس ابوطالب به پسرش جعفر كه نيز همراه ما بود گفت به پهلوى عموزاده ات بپيوند پس او در كنار على بايستاد و پيامبر (ص) كه بودن آندو را دريافت‏پيش افتاد تا روى به كار خويش آوردندتا كار را به پايان بردند سپس روى به‏ما آوردند و من ديدم كه شادمانى از چهره ابوطالب نمايان است سپس برخاست و سروده هاى ياد شده را بر زبان راند

35- از عكرمه آورده اند كه ابن عباس‏گفت پدرم مرا گزارش داد كه ابوطالب (رض) در هنگام مرگ گواهى داد كه خدائى جز خداى يگانه نيست و محمد برانگيخته او است (ضياء العالمين)

36- در تفسير وكيع آورده است كه ابوذر غفارى گفت به خدائى كه جز او خدائى نيست ابوطالب (ص) نمرد تا به‏زبان حبشيان اظهار مسلمانى كرد و به رسول خدا (ص) گفت آيا زبان حبشيان را مى دانى گفت اى عمو براستى خداوندهمه زبان ها را به من آموخته گفت اى محمد اسدن لمصا قاقاطالاها يعنى خالصانه گواهى مى دهم كه جز خداى يگانه خدائى نيست پس رسول خدا (ص) بگريست


صفحه 363

و گفت راستى كه خدا چشم مرا به ابوطالب روشن ساخت . ضياءالعالمين از استاد ما ابوالحسن شريف .

در اين جا سرور مكيان دوست داشته است كه گواهى را به زبان حبشيان بازگو كند و اين البته پس از آن بوده‏ كه بسيار بارها آن را به زبان تا زيان ‏و جز آن در اين باره گواهى داده چنانچه استاد و حجت ما ابوالحسن شريف‏فتونى در گذشته در 1138 در كتاب كلان‏و ارزنده خوده - ضيا العالمين به گستردگى در اين باره سخن گفته - و نگارش او گرانبهاترين كتابى است كه در امامت پرداخته.

37- استاد ما ابوالحسن قطب الدين راوندى در نگارش خود الخرائج و الجرائح آورده است كه فاطمه بنت اسد گفت چون عبد المطلب درگذشت ابوطالب بنابر وصيت پدرش پيامبر (ض) را برگرفت من نيز به پرستارى او برخاستم و در بوستان خانه ‏ما درخت هاى خرمائى بود و آن هنگام نوبر خرما بود و من و نيز كنيزم هر كدام هر روز يك مشت يا بيشتر از خرمابر مى گرفتيم تا روزى چنان پيش آمد كه من و كنيزم هر دو از ياد برديم كه‏چيزى برگيريم و محمد خوابيده بود و كودكان در آمدند و هر چه خرما ريخته بود برگرفتند و برگشتند من خوابيدم واز شرم اين كه محمد (ص) بيدار شود آستينم را بر چهره افكندم پس محمد بيدار شد و به درون بوستان رفت و خرمائى بر روى زمين نديد پس به درخت خرما اشاره كرد و گفت اى درخت من گرسنه‏ام پس من ديدم كه درخت شاخه هايش را كه خرما بر آن بود فرود آوردتا او هر چه از آن خواست خورد سپس آن‏را بر سر جاى خود بالا برد من از اين‏به شگفت آمدم و آن هنگام ابوطالب (ص) نبود و چون بيامد و در را كوفت من پابرهنه به سوى او دويدم و در را بازكردم و آنچه را ديدم باز گفتم او گفت‏

جز اين نيست كه او پيامبرى خواهد بودو تو نيز پس از نازائى‏ات دستيارى براى او خواهى زائيد پس چنانكه او گفته بود من على (ع) را زائيدم.

38- استاد ما فقيه برتر ابن بابويه صدوق در ص 158 از امالى خود به اسناداز ابوطالب (ع) آورده است كه گفت عبد المطلب گفت من در حجر اسماعيل خوابيده


صفحه 364

بودم خوابى ديدم كه مرا ترساند پس به نزد پيشگوى قريش كه يك زن بود شدم چادر چار گوشه نگارينى‏از خز بر خود افكنده بودم و انبوه موهايم شانه ام را مى زد و او چون به ‏من نگريست در چهره ام دگرگونى را دريافت، آن هنگام من بزرگ توده ام بودم پس او راست بنشست و گفت سرور تازيان را چه شده كه رنگش ديگرگون است آيا از پيش آمده هاى روزگار رويدارى را ناپسند داشته من گفتم آرى‏ديشب من در حجر خوابيده بودم كه ديدم‏ گويا درختى بر پشت من است كه سرش به آسمان رسيد و شاخه هايش را در خاور وباختر زد و روشنى آن را ديدم كه آشكار مى شود و هفتاد بار از روشنائى‏خورشيد بزرگ تر است و عرب و عجم را ديدم كه در برابرش به خاك افتاده اندو هر روز روشنائى و شكوه آن افزايش مى يافت و گروهى از قريش را ديدم كه مى خواستند آن را ببرند و چون به آن نزديك مى شدند جوانى ايشان را مى گرفت كه از نيكو روى ترين و پاك جامه‏ترين مردم بود پس ايشان را مى گرفت وپشتشان را مى شكست و چشمشان را بر مى‏كند من دست خود را بلند كردم تا شاخه‏اى از شاخه هاى آن را بگيرم جوان بانگ به من زد و گفت ايست تو را از آن بهره اى نيست گفتم درخت از من رسته مى شود پس بهره اش از كيست گفت بهره از آن اينان است كه به آن آويخته اند و خود به آنان بر مى گرددمن از هراس بى تاب شده و با رنگ دگرگون از خواب پريدم پس رنگ آن زنگ پيشگوى را ديدم كه دگرگون شد و سپس گفت اگر راست گفته باشى از پشت تو فرزندى به در آيد كه بر خاور و باخترفرمانروائى يابد و در ميان مردم پيامبرى نمايد . پس اندوه از دل من برفت اينك ابوطالب بنگر كه شايد آنكس‏باشى، ابوطالب اين داستان را بازگو مى كرد و پيامبر (ص) ظهور كرده بودو او مى گفت بخدا درخت همان ابوالقاسم محمد امين است .

39- سيد در كتاب خود الحجه ص 68 مى نويسد سيدنسب شناس علوى عمرى معروف به موضح بااسناد خود چنين ياد كرده كه چون ابوطالب بمرد آن هنگام دستور به نمازبر مردگان هنوز نيامده بود و از اين روى پيامبر نه بر او و نه بر


صفحه 365

خديجه نماز نكرد بلكه جنازه ابوطالب را كه گذر مى دادند پيامبر (ص) و على و جعفر و حمزه نشسته بودند پس برخاستند و جنازه او را تشييع كردند و براى او آمرزش خواستند گروهى گفتندما نيز براى مردگان و نزديكان خويش كه بت پرست بودند آمرزش مى خواهيم زيرا مى پنداشتند كه ابوطالب هم در بت پرستى مرده نه اينكه ايمان خود راپنهان داشته باشد پس خداوند اين پندار را كه ابوطالب بت پرست بوده ازميان برد و پيامبر خود (ص) و آن سه‏تن نامبرده (ع) را از نسبت به خطا بر كنار داشت و فرمود نه پيامبر (ص) و نه مومنان را نمى رسد كه براى بت‏پرستان آمرزش بخواهند هر چند از خويشان ايشان باشند . پس اگر كسى ابوطالب را كافر بخواند پيامبر را دراين كار لغزش كار شمرده با اين كه خداى تعالى گفته ها و كرده هاى او رااز لغزش بر كنار شمرده الخ . . .

ابوالفرج اصفهانى به اسناد از محمد بن حميد آورده است كه گفت پدرم مرا حديث كرد كه ابوالجهم بن حذيفه را پرسيدند آيا پيامبر (ص) بر ابوطالب‏نماز گزارد گفت آن روز نماز كجا بود زيرا دستور اين گونه نماز پس از درگذشت وى رسيد البته رسول خدا (ص)بر او اندوهگين شد و على را بفرمود تا به كار او برخيزد و خود بر جنازه اش حاضر شد و عباس و بوبكر هم به مسلمانى او گواهى دادند من نيز راستى‏سخن آندو را گواهى مى كنم چون او ايمان خود را پوشيده مى داشت و اگر تا ظهور پيروزى اسلام زندگى اش مى پائيد ايمان خود را آشكار مى كرد

40- از مقاتل گزارش كرده اند كه چون قريش ديدند كار پيامبر (ص) بالا گرفته گفتند نمى بينيم كه محمد جز برخود بينى خويش بيافزايد و راستى را كه او جز مردى جادوگر يا ديوانه نيست پس با هم پيمان بستند كه چون ابوطالب(ص) بميرد همه عشاير را براى كشتن او همداستان كنند، اين گزارش به ابوطالب برسيد پس هاشميان و هم پيمانان ايشان از قريش را گرد آورد وسفارش پيامبر را به ايشان كرد و گفت هر چه اين برادرزاده ام مى گويد پدران و دانشوران ما گزارش آن را


صفحه 366

داده اند و راستى كه محمد پيامبرى راستگو است و درستكار و سخنگو و راستى برترين شخصيت را دارد و جايگاه او نزد پروردگارش برترين پايگاه است دعوت او را بپذيريد و بر يارى اش همداستان شويد و از پيرامون حريم او دشمنش را با تير بزنيد زيرا او - تا پايان روزگار - سرافرازى جاودانه شما است . سپس آغاز به گفتن اين سروده ها كرد:

" به يارى روياروى پيامبر نيكو سفارش مى كنم

فرزندم على و نيز آن عموى نيكو، عباس را

و نيز حمزه آن شيرى را كه ازتاخت بردن او مى ترسند

و نيز جعفر را- تا گزند مردم را از او به دور دارند

و همه هاشميان را سفارش به يارى او مى كنم كه

براى اين پيكار باتوده، جنگ آزموده هائى را به كار گيرند

اى فداى شما باد مادرم و همه زادگانش

شما در يارى احمد و در پيش آمدهاى هراس انگيز همچون سپرها باشيد

از هر شمشيرى يارى بخواهيد كه روى آن‏صيقل يافته

و در تاريكى شب، گمان برى كه چراغ است

امينى گويد: اين بود يك مشت از گزارش هاى بازگو گران حق و حقيقت، كه سرگذشت نامه ها به آگاهى ما مى رساند كه براى رعايت اختصار 4. گزارش بيشتر نياورديم كه اگر آن ها را به آنچه از خاندان و كسان ابوطالب گزارش شده و ما نيز آورديم بيفزائى و آن ها را در كنار داستان هائى كه واكنش هاى اين سرور مكيان را مى نمايد بنهى و گواهى هاى آشكارى را هم كه در شعرهايش داده با اين ها جمع كنى آنگاه مى بينى دلايل ما بر ايمان خالص و اسلام استوار او به صد هم مى رسد اكنون آيا هيچ خردمندى راهى مى يابد كه از همه اين ها چشم بپوشد با آنك هر كدام از آن ها به تنهائى بس است كه در اثبات مسلمان بودن كسى پشتوانه


صفحه 367

ما قرار گيرد: آرى در كار ابوطالب رازى‏هست كه با هزار دليل هم ايمان او را ثابت نتوان كرد ولى ايمان ديگران را با يك نقل قول مجهول و يك ادعاى پوك هم مى توان ثابت كرد بخوان و داورى كن

نگارش هاي جداگانه در مورد مسلماني ابوطالب

درباره دليل هاى ياد شده، گروهى از برجستگان فرقه ما به گستردگى سخن رانده اند همچون شيخ مجلسى در بحار الانور 33 - 14 / 9 و استاد و پيشرو برجسته ما ابوالحسن شريف فتونى در ج 2 از نگارش كلان و ارزنده اش ضياء العالمين (كه نسخه آن نزد ماست) كه‏در اين زمينه بهترين نگاشته ها است همانگونه كه آنچه سيد برزنجى نگارش داده و سيد احمد زينى دحلان آنرا مختصر كرده بهترين كتابى كه در اين باره به خامه بزرگان اهل سنت نوشته شده و كسان ديگرى هم نگارش هاى جداگانه اى در اين باره پرداخته اند همچون:

1- ابوالقاسم سعد بن عبد الله اشعرى قمى در گذشته 299 يا 301 كه او راست كتاب فضل ابوطالب و عبد المطلب و عبد الله پدر پيامبر (ص) بنگريد به رجال نجاشى ص 126

2- ابو على كوفى احمد بن محمد بن عمار در گذشته در 346 و چنانچه در ص 29 از فهرست شيخ و ص 70 از رجال نجاشى آمده‏او راست كتاب ايمان ابيطالب .

3- ابو محمد سهل بن احمد بن عبد الله ديباجى‏كه تلعكبرى در سال 370 از وى حديث شنيده و به گفته نجاشى در فهرست خود ص 133 او راست كتاب ايمان ابيطالب.

4- ابو نعيم على بن حمزه بصرى تميمى‏لغوى متوفى 375 او راست كتاب ايمان ابيطالب كه نسخه آن نزد استاد ما ميرزا محمد تهرانى در سامراى سرافرازهست و حافظ ابن حجر در اصابه پاره اى‏از بخش هاى آن را در سرگذشت ابوطالب آورده و نگارنده آن را به رافضى گرى متهم كرده


صفحه 368

5- ابو سعيد محمدبن احمد بن حسين خزاعى نيشابورى نياى‏مادرى مفسر بزرگ شيخ ابو الفتوح خزاعى او راست كتاب منى الطالب فى ايمان ابيطالب كه شيخ منتجب الدين به‏گفته خودش در ص 110 از فهرست خويش آن‏كتاب را از نواده وى شيخ ابوالفتوح واو از پدرش و او از ابوسعيد روايت كرده .

6- ابو الحسن على بن بلال بن‏ابى معاويه مهلبى ازدى او راست كتاب البيان عن خيره الرحمن درباره ايمان ابوطالب و پدران پيامبر (ص) كه آن را شيخ در فهرست خود ص 96 و نجاشى درص 188 بوى نسبت داده اند.

7- احمد بن قاسم او راست كتاب ايمان ابيطالب كه نجاشى بنابر آنچه در ص 169 از فهرست خود مى نويسد نسخه اى از آنرا كه بخط حسين بن عبد الله غضايرى بوده‏ديده است .

8- ابوالحسين احمد بن محمد بن احمد بن طرخان كندى جرجانى (دوست نجاشى در گذشته در 450)كه نجاشى در فهرست خود ص 63 كتاب او را بنام ايمان ابيطالب ياد كرده است .

9- شيخ ابو عبد الله مفيد محمد بن محمد بن نعمان در گذشته در 413 نيز بنابر آنچه در ص 284 از فهرست نجاشى آمده كتابى در اثبات ايمان ابوطالب دارد .

10- ابو على شمس الدين سيد فخار بن معد موسوى در گذشته در 630 او راست كتاب الحجه على الذاهب الى تكفير ابى طالب كه علامه سيد محمد صادق بحر العلوم با اين گفته ها تقريظى بر آن سروده:

اى فخار تو را مژده باد

به پاداش هائى كه آفريدگاردر روز رستخيز بتو خواهد بخشيد

با دليل روشن و با نگارش درخشان خود الحجه بزرگ مكه و پدر شير خدا را


صفحه 369

هم از تهمت بت پرستى پاك نمودى

و هم از نسبت مردود كفر كه داعيان شر به او بسته اند.

و چگونه سخنانشان راست باشد با آنكه اسلام

به يارى او بر پاى ايستاد و بابرترى هاى او سرافرازى يافت.

سوگند به دوستى ابوالحسن على

كه اگر او نبود كيش ما درخشندگى نمى يافت

پس، از سوى خداوند بر او خشنودى باد.

و بر دشمنانش آتشى برافروخته .

11- ابوالفضائل احمد بن طاوس حسنى در گذشته در 673 . او راست كتاب ايمان ابى طالب كه در كتاب ديگر خود بناء المقاله العلويه لنقض الرساله العثمانيه آن را ياد كرده كه آن نيز كتابى است در امامت كه در رد رساله ابو عثمان جاحظ پرداخته

12- سيد حسين طباطبائى يزدى حائرى معروف به واعظ درگذشته در 1307 او راست كتاب منيه الطالب فى ايمان ابى طالب كه فارسى است و چاپ شده

13- مفتى شريف سيد محمد عباس تسترى هندى در گذشته در 1306 او راست كتاب بغيه الطالب فى‏ايمان ابى طالب و او يكى از غديريه سرايان هم هست كه انشاء الله تعالى زندگينامه اش را ضمن شعراى سده چهاردهم مى آوريم.

14- شمس العلماءميرزا محمد حسين گرگانى او راست كتاب‏مقصد الطالب فى ايمان آباء النبى و عمه ابى طالب كه فارسى است و در سال 1311 در بمبئى چاپ شده .

15- شيخ محمد على بن ميرزا جعفر على فصيح هندى مقيم مكه معظمه او راست كتاب القول الواجب فى ايمان ابى طالب

16- شيخ ما حاج ميرزا محسن بن ميرزا محمد تبريزى


صفحه 370

17- سيد محمد على آل شرف الدين عاملى او راست كتاب‏شيخ الابطح يا ابوطالب كه به سال 1349 در 96 ص در بغداد چاپ شد كه هر چه سخن بايسته بوده در آن گرد آورده و ناگفته اى بر جاى ننهاده

18- شيخ ميرزا نجم الدين پسر استاد ما ميرزا محمد تهرانى او راست كتاب الشهاب الثاقب لرجم مكفر ابى طالب

19- شيخ جعفر بن حاج محمد نقدى - خدا بيامر، او راست كتاب مواهب الواهب فى فضائل ابى طالب كه به سال 1341 در 154 ص درنجف اشرف چاپ شده و در آن سوده هاى بسيار و نكته هاى نغز و كم مانند توان يافت .

سروده هايي در ستايش او

بسيارى از بزرگان شيعه نيز در اين زمينه ها اشعارى سروده اند و از ميان آنچه مى توانيم در اين‏جا بگنجانيم سخن سيد ابو محمد عبد الله بن حمزه حسنى زيدى است كه در قصيده اى گويد:

پدر ما ابوطالب، او(پيامبر) را پشتيبانى كرد.

و با اينكه هنوز مردم مسلمانى نگرفته بودند او اسلام آورد

راستى را كه او مسلمانى خويش را پنهان مى داشت.

ولى ‏دوستى اش را نمى نهفت

و هم سيد دانشمند سيد على خان شيرازى در الدرجات الرفيعه گويد:

ابوطالب عم پيامبر ما محمد است

كه دين به يارى او بر پاى ايستاد و پشت آن استوارى يافت

و ميان همه گردن فرازى ها اين‏سربلندى براى او بس

كه از ميان همه مردم تنها او دستيار و سرپرست او بود.

اگر گروهى كلان پايگاه او را در نيابند.


صفحه 371

پس پرتو بادمدا را زيانى نمى رسد كه اين و آن نشناسندش.

اگر او نبود نه دعوت احمدى بر پاى مى خاست.

و نه شب گمراهى در مى گذشت ‏و نه ناراستى هاى آن زدوده مى گرديد.

براى حكمتى كه بود پنهانى به كيش خدا اعتراف كرد.

و اين شد كه دشمن حقيقت، گفت آنچه گوينده آن بود.

و با آن كه او در جهان دين به كوهى بلند مى ماند.

چگونه ياوه هاى دشمن كه‏بادى بيش نيست زيانى براى او دارد.

و چگونه رواست كه به آستان بزرگوارى پرخاش كنند.

كه آغاز و انجام همه كارهايش ستوده است .

تا آنگاه كه مهرتابان، بالا بر مى آيد.

و سخن از منش و برترى هاى او خوانده مى شود درود خدا بر وى باد.

و اين هم از چكامه آيه الله سيد ميرزا عبد الهادى‏شيرازى

مرا زمينه اى بس فراخ است در ستايش آن گرامى مرد زيرك

پدر پيشوايانى كه همتاى نامه خدا و سرپرست كار مسلمانان بودند.

او است برجسته مردى راهنما كه با ستايش او ادراكات خود را مى آرايم

و با ياد ازسرافرازى هايش سرودم به درخشش مى افتد

ابوطالب، پاسدار حقيقت

سرورى‏ كه مكه در دريا و خشكى به او آراسته است

ابوطالب كه اسب و شب و پرچم

دربرخورد گاه نبرد گواه پيروزى او است

پدر جانشينان درخشان پيامبر و عموى‏محمد

كه نژادهائى همچون بوى مشك ازسوى او پراكنده مى شود و خود پاكيزه


صفحه 372

بنيادى براى آن ها است.

راستى را كه پيش آمدهاى سهمگين، او را مردى بس كار آزموده مى شناسد.

كه ‏در روز نبرد زرهى از خردمندى و دليرى‏بر تن مى كند.

همچنانكه خشكسالى ها از او مردى دهشكار مى شناسد.

كه در بخشندگى، موج درياى پر آشوب از نيكوئى هاى او فروتر است.

يگانه دنيا است و باران در بخشش، دومى او است

و درباره فروغش بگوى كه خورشيدو ماه دو هفته را سومى است.

سخن كجامى تواند پيرامون منش هاى درخشانش رافرا گيرد؟

با اين كه به راستى چكامه‏سازان از به هم پيوند زدن آن ها درماندند

با دليرى و خردمندى، و مسلحانه از پيامبر برگزيده پاسدارى كرد

به گونه اى كه هر جا و هر گاه اوتاخت مى برد يلان به خوارى مى افتادند

اگر او نبود به هيچ روى تبليغات پيامبر نتيجه اى نداشت

و كاراسلام سر و سامان نمى يافت.

هنگامى او به خداى گواه بر همه چيز گرويد كه ‏آفريدگان

به سوى بتان - نسر و يعوق -جست و خيز مى كردند

و آنگاه كه پيامبر هدايت بيامد و كار خود را آشكار ساخت.

او وى را راستگو شمرد و پرتگاه هاى گمراهى را جلو گرفت.

همين سرفرازى براى بزرگ مكيان بس كه پدر شير خدا است

كه در تنگناى‏سختى هاى وى را به يارى مى خواندند

تا آنگاه كه باد صبا مى وزد

خداوند بر او كه بزرگ مكه است درود فرستد .

و هم استاد ما اوردبادى گويد:

با پيشوايان مكيان بود كه نيكوكارى نمايان شد


صفحه 373

و در فروغ هاى او سنگلاخ تازيان به درخشندگى افتاد

خداوند او را براى يگانه پرستى، شمشيرى بران گردانيد

که به دست او سركشى هاى بت پرستى به نرمى گرايد.

و عموى مصطفى، كه اگر او نبود

يغماى حريم اسلام را روا مى شناختند

شمشير اراده اى را براى پاسدارى دين بر كشيد

كه پهنه تيغ هاى بران از اثر آن‏خسته گرديد

براى هدايت، دليرى سهمناكى را روان گردانيد

كه در برابرآن، نيزه هاى سرسخت درهم شكست

و در سرودهائى حقيقت را آشكار ساخت

كه از شايستگى و درستى لباب است.

در كارهاى سهمناك فرياد رس هاشميان است.

و شتران مانده را براى رسيدن به اومهار در بينى مى كنند.

گرامى مرد خالص، كارى را بر پاى داشت

كه تنها ارجمندى، او را به آن واداشته بود و بس

هيچگونه كاستى، او را آلوده نساخت

و هميشه سرشت هائى نيكو در برابر او بود

پس دانشى كه خوئى بزرگوارانه آن را آرايش مى داد

و چنان پابندى اى به كيش، كه جوانمردى‏در دنبال آن بود

آنگاه كه خشكسالى همه جا را فرا گيرد باران را نزد او بايد جست

و چون بامداد آشكار شود پناه را در كنار او توان يافت

برجستگى هاى او را شيوا سخنان نتوانند ستود

و در برابر آن ها، گفتارهاى بى كاستى نابود مى گردد.

وچكيده سخن اينكه پدر على را كيشى ريشه دار و پايدار بود .


صفحه 374

ولى‏چون به دشمنى و كين توزى با فرزند اوبرخاستند.

و نتوانستند برترى هاى شير خدا را از او جدا نمايش دهن.

اين بود كه پدر را به باد ناسزا گرفتند.

و هر كس كه آهنگ سربلندى هاكند چنين نيست كه به آن تواند رسيد .

فروغ ماه دو هفته درخشان است و روى پنهان نمى دارد.

هر چند كه پيرامون آن سگان بسيار پارس

چنان بگير كه من گفتم بامداد، شب است.

ولى آيا بامداد از چشم مردم پنهان مى ماند؟

رها كن سرگردان شدگان گمراه را

و آن گروهى كه در خم و چم هاى درمانده اند.

اين سرور مكيان است در راه يافتگى خويش

كه پيشوائى ورستگارى دست در دست او نهاده اند.

پدر گرامى ترين شكاريان از نژاد لوى

و همان سروران شتابنده به سوى نيكى ها و دليران روشن روى

نان نيز همچون‏پدرشان به هنگامى كه تيرى براى برتر مردمان افكنده شود.

تيرهاى برد و باختشان به پيروزى مى رسد.

و هم شيخ‏محمد تقى صادق عاملى در چكامه اى كه در ستايش اهلبيت (ع) سروده گويد:

با شمشير على بود كه ساختمان دين استوار گرديد.

چنانچه پيشتر نيز بناى آن به يارى پدرش بر پاى ايستاد.

مان ابوطالب، بنياد سرافرازى ها و نشانه آن

و آغاز و انجام نشانى راهنمائى


صفحه 375

در فراهم آوردن برترى ها و خردمندى يگانه .

و جامه او همه گونه جوانمردى را در خويش گرد آورد .

تارك دورترين ستاره ها در برابر بلندى جايگاهش ناچيز مى نمايد.

و ستايش وى بوى خوش شب بوى دشتى را مى پراكند.

ترسندگان پناه خواه را سراى حريم آسايش است.

و همچون كعبه است كه اميدواران آهنگ آن ‏كنند و به بى نيازى رسند

خود در ميان‏همه جوانمردى ها به ماه مى مانست كه هاله اى پيرامونش‏را فرا گرفته باشد.

و گردن فرازى او از دو گردنده رخشان نيز برتر مى رفت.

گوش خود را به آواى كيش يگانه پرستى واداشت.

و چون‏آواز آن را بشنيد، دعوت آن را لبيك گفت.

جان خويش را براى گرامى داشتن آئين بفروخت.

كه هان چه خجسته و بلند پايه خريد و فروشى

و هم سيد علينقى لكهنوى مى گويد:

سرزمين مكه را پدر جانشين پيامبر درخشندگى بخشيد

همان بامدادى كه به راندن بدخواهان از پيرامون پيامبر برخاست

يك تنه به يارى اسلام برخاست

و با همه گمراهان و گردنكشان آشكارا به نبرد پرداخت.

با اراده اى گذراتر از لبه تيغ هندى،

نيرنگ دشمنان را از پيروان راه راست باز مى گردانيد

خرد خود را از كيش پيامبر بينائى بخشيد

و از سه رازپنهان كه در دل داشت آن را آشكار ساخت

با دلى لبريز از يگانه پرستى و پرهيزگارى و نيكوكارى،


صفحه 376

و باراستى و درستى به خدا گرويد

براى سرورى تازيان بنيادى نهاد

كه پيرامون‏آن را سرفرازى هاشميان فرا گرفته بود

گامزن راهى راست بود كه پدرانى راست رو بوى نموده

و از برگزيده اى به گزيده اى رسيده بود

كه گفتى مادرانشان نمى خواستند فرزندى داشته باشند

مگر پيامبر يا جانشين پيامبر باشد

او نيز از پيشتر همچون پدرش از راه يافتگان بود

و هماره نيز پاى بر شاهراه راستين داشت

سيراب شدن از آبشخور آئين خدا با او آغاز شد

و با فرزند پاكش على به انجام آمد

و شيخ محمد سماوى هم چكامه اى دارد كه در پايان

کتاب الحجه ص 135 به چاپ رسانده و سرآغاز آن:

از دست آن نگارنازك اندام نار پستان،

دل من همچون گوى است در دست بازيگران

گويا من پيرامون هوس گرد برآمده ام

تا يكى برايم روى مى نمايد و يكى روى نهان مى دارد

دچار كسى شده ام كه پرده خودرا در جائى مى زند

كه نگاه تيزبين از هم گسيخته مى شود.

در همانجائى كه لبه تيغ هاى يمانى و نيزه ها در كار است

در باروهاى بلند دودمانش چنان ازاو پاسدارى مى شود

كه گويا پدرش ابوطالب است


صفحه 377

مايه سربلندى گردن فرازان و عموى پيامبر

و بزرگ مرد مكيان از خاندان غالب

بلند پايه اى كه هيچ مرغ شكارى

خود را به فراز پايگاهش نتوانست رسانيد

هنگامى كه نگاه خود را به بالا برداريم و آرام و پيوسته به او بنگريم

نگاه ما بر مامى گردد و رنج و گرفتارى را از ميان مى برد

رخسار او براى ديدگان همه درخشان مى گردد

همانگونه كه تيغ از نيام به در مى آيد

بلند بنياد سرفرازى را بر چهار ستون نهاد

كه به روشنائى ستارگان بودند

از كسى همچون على بگير تا جعفر و از مردى مانند عقيل تا طالب

آرى همانان نه مردان فرومايه دامن گسترده يا دامن در هم كشيده

كيست كه از ميان پيادگان و سواران

در بزرگى به پاى ابوطالب رسد

با خوددارى از سازش، به شمشير خود در مكه از دين پشتيبانى كرد

به گونه اى كه كس را به حريم او راه نبود

براى كارى كه بر جويندگان، آشكار است نهانى به خدا گرويد

و فرود آمدن وحى بر احمد را راست شمرد

و به انجام‏ آنچه بر او بايسته بود برخاست

پس چه بسيار جدائى است ميان آنكس كه تصديق خود را پنهان دارد

و آن ديگرى كه به دروغ، خود را جزء تصديق كنندگان نماي

راستى را چه نيكو پناهى است براى گام زنان در راه راست و پرهيزگارى

و چه خوب ميزبانى براى خواهندگان و ميهمانان

آنگاه كه دين در مكه يك ياور بيش نداشت


صفحه 378

اورشته اميدى بود كه دين به آن آويخت

تا هنگامى كه زنده بود

مرزهاى ره يافتگان را از دستبردها به دور مى داشت

اگر او نبود پيامبر برگزيده،

نمى توانست آواز بردارد و راه روشن را بنمايد.

و كار بت پرستى

با پشتگرمى به روزى كه بر تباه سازنده آن تنگ مى آيد - به تباهى نمى كشيد

شيخ جعفر بن حاج محمد نقدى دارنده نگارش هائى چند نيز چكامه اى دارد كه‏آن را در ص 154 از كتاب خود مواهب الواهب فى فضائل ابى طالب كه در نجف ارجمند چاپ شده آورده و سرآغاز آن:

آذرخش لبخند تو همه جا را روشن كرده

شبنم هائى كه بر گونه ات مى غلطد تشنگان را سيراب مى سازد

تا آنجا كه گويد:

هر چه رويدادهاى سهمناك برروى هم انباشته باشد

باز چون پدر جانشين پيامبر را آواز دهم چهره دلم درخشان مى گردد

همان عبد مناف -ابوطالب - پاك عموى محمد

كه پدران ونياكانى پاك هم داشت

هنگام جوانمردى به باران مى ماند و در پيش آمدهاى سخت به شير

هر كه او را آواز دهد پناه مى يابد و در چشم انداز انجمن ها به ماه دو هفته مى ماند

بزرگمرد مكيان و همان كس كه با شمشير اراده اش

مردمان را به شاهراه راهنمائى رسانيد


صفحه 379

جوانمردى ها گردن خودرا در برابر او فرود آوردند

و روزگارنيز برترى راهبرى را به سوى او افكند

نياى امامان، پيرمرد توده محمديان

كه آستانش سراى آرزوها و ميهمان خانه ‏در آيندگان است

شمشيرى كه بزرگوارى استوار، حمايل آن است

و سرفرازى نيز پيرايه حمايل آن گرديده

در روزگارى آفريدگان را به راه راست مى خوانده

كه مردم راه راست را نمى شناختند.

چه بسيار شگفت كارى كه قريش از او ديدند

و به آن وسيله دانستند كه او يگانه يگانه ها است.

همچون شير دادن او به بهترنى آفريدگان احمد

و پذيرفته شدن درخواست‏او از خدا در سيراب شدن آن مرز و بوم

و نويد شير صف شكن به فرزند او

و بهبود يافتنش به درخواست پيامبر راهنما از خداوند

و بازگوگرى او از سرچشمه وحى پيش از آنكه باز نموده شود

و تركيدن زمين وجوشيدن آب از دل آن در هنگامى كه وى تشنه بود

و گزارش‏دان او از زاده شدن شير تازان خداوند

در روز زاده شدن پيامبر ستوده

او را بر اسلام شيوه هائى است

كه سپس همچون ‏گردن بندهائى آويزه گردن مسلمانان گرديد


صفحه 380

بهترين آفريدگان پيامبر برگزيده را سرپرستى كر

و حقوق او را با دوستى راستين مراعات نمود

در كودكى او را بپرورد و اندكى پيش از بلوغ او از وى پيروى كرد

و چون سالخورده شد او را از گزند دشمنان پاسداشت

و بخاطر او بود كه چون قريش راه‏گمراهى و تبهكارى پيش گرفتند

به دشمنى با ايشان برخاست

چون‏ديد آنان دست بهم داده اند

تا سرور گردن فرازان و بهترين آفريدگان را بكشند

پس با همان اراده‏اى خشم گرفت‏كه از گروهى دلاوران يگانه به او رسيده بود

- همگان داراى منش و همت بلند و كارشان زد و خورد با شمشيرها-

و او به گونه اى برگشت كه پايگاه ودارائى و فرزندان و جان خود را

براى فدا كردن در راه ستوده ترين پيامبران- احمد - آماده كرده بود.

و در يارى‏او به پاى ايستاد تا آئين وى در همه شهرها درخشندگى يافت

همچون تشنه درفش‏راهنمائى . فدايش شوم

كه او خود پشتيبان شيوا گوترين كسانى است كه به زبان تازى سخن كرده اند

زيرا به راستى مى دانست كه وى

برگزيده پروردگار آسمان است و سالار همه ارجمندان

و به راستى از نياكان خويش كه پيامبر بودند

حديثى درباره او گزارش مى كرد كه زنجيره هاى آن روشن بود

در ميان همه آفريدگان، چشم به سوى او برداشت

و با ترانه اى شادى بخش گفت:

" راستى كه محمد پيامبر فرزند آمنه نزد من از فرزندانم بالاتر است


صفحه 381

هم نزديكى و بستگى را درباره او مراعات كردم.

و هم‏سفارش هاى نياكان را درباره اش به كاربستم . "

اى پدر شير تازان و جعفر طيار و همه پاكمردانى كه

فرزندان پيامبر راهنما نيز بودند

چه بسيار شگفت كارى ها كه از محمد ديدى

و با گروه هاى رشگبران درباره او به نفرين ‏خوانى بر يكديگر برخاستى

از چسبيدن سنگ ها و دريده شدن نامه

و فرود آمدن‏باران و سخن گفتن جمادات

هيچ سرافرازى اى نيست مگر سرافرازى والاى ‏تو

كه كينه توزان را چشم درآوردى

اگرچشمى، كالبدهاى جوانمردى ها را ببيند

خواهد ديد كه تو روان آن كالبدهائى

خداوند سپاس گفت آن كارهاى‏ درخشان تو را

كه با انجام آن ها فرشتگان هفت گنبد گردون را شادمان گردانيدى

خدا را از همت تو كه كوه هاى بلند از بيم واكنش هايت

در برابرآن سر فرود آورد

خدا را از هيبت تو كه دشمنان بزرگوارى ات

- يا همان گروه بدكيشان - را به لرزه افكند

خدارا از دست بخشنده ات

كه چه بسيار تهديستان را با دهشكارى ات زنده گردانيدى

تا پايان

و هم او را چكامه اى است در 43 بيت كه در ستايش سرور مكه ابوطالب (ع)


صفحه 382

سروده و در ص 151 از نگاشته او مواهب الواهب مى توان يافت و آغاز آن:

" خدا را اى كسى كه ميان نشانه هاى به جا مانده از سراها

آن خانه ها را مى جوئى به ذو سلم كه رسيدى نگار من سلمى را درود برسان "

اين جا ديگر قلم را از دنبال كردن سخن باز مى داريم زيرا دامنه گفتار، گسترده تر از آن است كه در همين مجلد به آن پردازيم و اميدواريم كه اگر خدا خواهد دنباله پژوهش را در مجلد آينده بياوريم

و آخرين سخن ما اين است كه: ستايش خداى را كه پروردگار جهانيان است .


صفحه 383

ستايش هاى منظوم

سرايندگان و استادن، سروده هاى بسيارى در ستايش اين كتاب براى ما فرستاده اند همچون شيخ قاسم محى الدين و پزشك كار آزموده ميرزا محمد خليلى نگارنده كتاب معجم الادباء الاطباء و خطيب هاشمى سيد على مولف كتاب محمد بن حنفيه و شيخ على سماوى و گوينده خدا بيامرز شيخ محسن ابو حب‏حائرى - كه خاكش پاكيزه باد - و شيخ اسد حيدر نجفى كه ما از همگان سپاسگزار و خود اميدواريم كه سروده هاشان را در ضمن زندگينامه هاشان كه اگر خدا خواهد همراه با شاعران قرن چهاردهم بيايد ياد كنيم و اكنون نيز همراه با سپاسگزارى از ايشان اكتفا مى كنيم به آنچه از قريحه شاعر علوى سيد روف جمال الدين تراويده و نيز به‏سروده شيخ محمد رضا خالصى كه درباره خاندان پيامبر سروده هاى بسيار دارد و نيز به سروده استاد عبد الصاحب دجيلى نگارنده كتاب شعراء العراق . سيد آل جمال الدين گويد:

دلبر حقيقت در نامه الغدير

در ميان سطرهاى‏آن بود كه دلبر حقيقت پرده از رخ برگرفت

و چراغ خود را به پرتوافشانى واداشت

چهره دلربايش را آشكار كرد وگرنه پيشتر

ناراستى ها پرده اى تاريك بر آن پوشانده بود.

آن حقيقت است در " الغدير "


صفحه 384

اگر تو خردمندى به سوى آن شتاب و راهنمائى هاى آن را بپذير

درگذشته روى نهفته بود و دست يافتن به آن دشوار مى نمود.

و اكنون در برابر دلدادگانش آشكار شده است.

به كورى رشگبران با درخشندگى روى مى نمايد

و چه بزرگ است آنكه با كوشش خودآن را آشكار ساخته

چه بسيار كسان كه خواستند با كلنگ كينه توزى

اين ساختمان را ويران سازند ولى در كار ويرانگرى پيروزى نيافتند.

7/000 كس، كار پيمان آن را به تباهى كشاندند.

مرگ بر ايشان باد كه لايه هاى نهانى آن را ندانستند و در نيافتند.

بى خردانه و از سركين توزى‏پرده اى بر آن افكندند.

و با اين همه مگر درخشندگى سرسخت آن پوشيده مى ماند؟

واى بر تعصب باد كه چه بسيار فروغ حقيقت ها را پنهان داشته

و بدعت‏ها را زنده ساخته

نه منصفى هست كه آنچه وجدان به حقيقت بدهكار است،

به ‏آن بدهد يا آن را خشنود سازد.

دلبر حقيقت با آن پايگاه والايش،

در كردار كسانى استوار مى ايستد كه آن را دوست .

حقيقت را دادگرانى دوست مى دارند كه

از دوستى آن بر نگردند و جز آن به چيزى دل ندهند.

همچون امينى پسر احمد همان كسى كه

آشكارا به يارى آن برخاسته و از كناره هاى آن هرگز نمى پرهيزد

در راه‏آن هر چيز گرانبهائى را داده بى آنكه‏پاداشى بخواهد.

تا آنكه در زنده ساختن آن به پيروزى رسيده

هان اى هم پيمان حقيقت چه بسيار بدعت ها


صفحه 385

روى در پرده داشت كه تو پرده آن هارا دريدى.

آن ها را در ميان مردم آشكار ساختى تا

بشناسند كه راه راست را از كجا بايد رفت و كوره راه هاى پر پرتگاه را از كجا.

آن است " الغدير " و معجزه اى را در دل خود دارد.

كه پايان نمى پذيرد و سال هائى دراز بر جاى مى ماند.

گوارا باد تو را نامى نيكو كه از ميان نمى رود.

و فردا نيز در سراى نعمت ها زيستن مى گيرى و رستگارى مى يابى.

2

و شيخ خالصى گويد:

به راستى امينى با كوشش هائى كه بايد سپاس داشت .

درميان همه آفريدگان بر گذشتگان پيشى گرفت.

نشانه هاى لطف خداوند، جدا جدا و به گستردگى نموده شد

و كسى كه ديده اى بينا داشت در ميان مردم به خواندن آنها پرداخت .

او دريا دانشى است كه همواره كشيده شدن آب آن

همه جا را لبريز مى نمايد تا آنجا كه درياها را شرمگين مى سازد.

خدا را چه پر فضيلت مردى كه با نگارش خود،

سر بلندى و بزرگى و گردن فرازى را به‏چنگ آورد.

كسى كه به ستايش او برخيزد هر چه سخن دراز كند

و هر چه زندگى اش بپايد باز هم به بازگو گرى يك دهم از برترى او نتواند رسيد.

و هر سراينده اى كه به ستايش او پردازدهر چه هم زندگى اش دراز باشد.

باز در اين كار سنگ تمام نتواند نها


صفحه 386

خداوند مهربان، آرزوهاى او را

و هر چه را در دل نهفته دارد برآورده‏گرداند.

كه راهنمائى هائى او باطل را از ميان برد.

و در برابر بينندگان، پرده از رخ حقيقت برگرفت.

جلد ششم الغديرش دريائى پر آب است.

كه در آن، مرواريدهاى تابان، بسيار توان يافت

كتابى است كه رازهاى‏آسمانى و پاك را در دل خود دارد.

و - به يارى آن - راه راست را روشن توان ساخت.

از آنانكه پيش از وى درگذشتند كيست كه

مانند آنچه او نگاشته به قلم آورده باشد؟

نگارش اوبوستانى از فرهنگ و ادب است كه به خدا سوگند

با شكوفه هاى آن، روزگار درخشندگى خوشبوى خواهد شد.

و هر گاه آن را ورق مى زنى

از برگ هاى آن بوى مشك مى شنوى

سرگذشت نامه خردمندان است

كه ترا از منش و كردار گذشتگان آگاهى مى دهد

اين رسانائى آن كه در ديدگان ما خود مى نمايد

بازده همان بيدارى ها است كه او بر دو چشم خويش هموار ساخته

از پروردگارم درخواست مى‏كنم كه جلد پس از آن را نيز

به من بنمايد و به اين گونه راهى براى راهنمائى ام بگشايم

و نيز هشتمين جلدرا كه پس از آن آيد

و هم دنباله هاى آن را كه آرزومندم ببينم


صفحه 387

و خداوند گرد آرنده بسيار داناى آن را

در ميان مردمان از بخشش هاى خود ارمغان فرستد .

خداوند، روزگار و دست هاى بخشنده او را پايدار بدارد

تا آنگاه كه ابرهازيرانداز ما زمين را نمناك مى سازند

و خداوند او را برما مرجعى پاينده بدارد

که نهفته ها را در ميان ما آشكار سازد

خدا را چه يگانه مردى است كه با درخشندگى هاى خويش

چهره خاور زمين را روشنى بخشيد و به آن نويد داد

راه راست را كه در پى فريب كارى ها

پوشيده مانده بود براى گمراهان آشكار ساخت

و كتاب هائى‏بپراكند كه به يارى آن

گمراهان بينادل گرديدند

خدا را چه داناى كوشاو پژوهشگرى

كه به خدا با آنچه پراكندبه آفرينشى نو دست يازيد

تا پايان چكامه

3

و استاد دجيلى گويد:

آيا يگانه مردى توانا را درود نفرستادى

كه بى مانند و با انديشه اى استوار باشد

يك تنه در كام معانى درخشان فرورود

تا با گوهرى گرانبها مردم را ديدار كند

با ما سخن مى كنى و خود امين ما هستى

و از همين روى دانشور امينى خوانده مى شوى

نگارش تو درباره‏غدير - غديرخم-


صفحه 388

به درياهائى‏از هنرها مى پيوندد

و روز غدير به جزفروغى نيست كه به گردش پرداخت

تا جهان و كيش ما را روشنى بخشد

با آنكه‏سده ها از آن مى گذرد چيزى به جز آن

در پهنه سده ها شايسته بر جاى‏ ماندن نيست.


جلد 15 - فهرست

فهرست مطالب جلد 15

  • پيشگفتار (1)
  • شعراء غدير در قرن 09 (2)
    • غديريه حافظ برسي (2)
      • نکوهش گزافه گويي در برتر خواني ها (2)
        • داستانهاي خنده آور در بزرگواري بوبکر (2)
          • پدر هيچ کدام از مهاجران جز بوبکر مسلمان نشد (2)
            • قرآن حكيم و ياد از ابوطالب (2)
              • آياتي که با دستبردنشان به ابوطالب چسبانده اند (2)
            • داستان آبكينه (36)
            • سروده هايي در ستايش ابوطالب (42)
          • پاسخ فرشته به دشنامگوى خليفه (49)
          • سخنرانى پيامبر در برترى بوبكر (54)
          • ستايش پيشواى گروندگان از خليفه (59)
          • بوبكر و شبى كه در آن شكاف كوه گذراند (68)
          • اهريمن خود را مانند بوبكر نمى نمايد (76)
          • بوبكر هرگز پيامبر را اندوهگين نساخت (78)
          • فرازهايى از نامه خدا كه درباره بوبكر فرود آمده (80)
            • نگاهي به دارايي بوبکر (81)
            • آيه اي که از نظر سنيان به ستايش علي آمده (89)
        • گزاف گويى در برترى هاى عمر (97)
          • سخنانى درباره دانش عمر (99)
          • عمر از همه ياران پيامبر، قرآن دانتر و آئين شناستر است (101)
          • اهريمن از عمر مى گريزد (104)
            • دستورهاى پيامبر درباره خوانندگى و بازيگرى (112)
            • آوازه خوانى در چهار مذهب (116)
            • نگاهى به آن داستان ها ، كه پيامبر را بيننده بازيگرى ها مى شمرد. (120)
            • انديشه عمر درباره آوازه خوانى (126)
          • چهار نمايش شگفت انگيز و بزرگوارانه از عمر (132)
          • ناميده شدن عمر به فرمانرواى گروندگان (138)
          • عمر نادرستى را دوست نمى دارد (144)
          • فرشتگان با عمر پسر خطاب سخن مى گويند (146)
          • كاغذى در جامه مرگ عمر (147)
          • زبان و دل عمر (148)
          • خواب ديدن برانگيخته خدا درباره دانش عمر (150)
          • عمر و گريختن اهريمن از وى (152)
        • گزاف گويى در برترى هاى عثمان (157)
          • داورى او درباره زنى كه شش ماهه زائيد (157)
          • عثمان نماز سفر را شكسته نمى خواند (159)
            • نگاهى به برداشت خليفه (166)
            • كيش اين گذشتگان همان سياست روز بوده است (191)
          • خليفه آئين هاى كيفرى را پايمال مى كند (196)
          • آواى سوم به دستور خليفه (206)
          • خليفه خانه خدا - كعبه- را پهناور مى نمايد (212)
          • انديشه خليفه درباره متعه حج (214)
          • خليفه خون بى گناهان را پايمال مى كند (217)
            • بهانه ساختگى (233)
          • انديشه خليفه درباره جنابت (237)
            • آيين نامه هاي پيامبر درباره جنابت (238)
            • نسبت هاي دروغين به صحابه (243)
          • خليفه گزارش پيامبر را پنهان مى كند (249)
          • انديشه خليفه درباره زكات اسب (256)
          • عثمان برنامه سخنرانى را پيش از نماز انجام مى دهد (264)
          • دستور خليفه درباره خونبها و کشتن کشنده (275)
          • برداشت خليفه درباره خواندن حمد و سوره در نماز (285)
            • چهره گسترده گزارش از زبان احمد (290)
            • برداشت شافعى (296)
            • برداشت مالك (297)
            • برداشت حنبليان (298)
          • برداشت خليفه درباره نماز مسافر (304)
          • نظريه خليفه درباره شكار حرم (307)
            • آيين نامه پيامبر (312)
          • دعوايى كه خليفه آن را به نزد على مى فرستد (320)
          • نظريه خليفه در عده مختلعه (323)
          • نظر خليفه درباره زنى كه شوهرش گم شده (328)
          • خليفه حكم خدا را از ابى فرا مى گيرد (338)
          • خليفه سنت پيامبر را از يك زن مى آموزد (338)
          • نظريه خليفه درباره احرام پيش از ميقات (340)
          • اگر على نبود عثمان هلاك مى شد (349)
          • عقيده خليفه در جمع ميان دو خواهر برده (351)
            • دروغي که به علي بسته شده (353)
            • نگاهي در دليل جمع ميان دو خواهر (358)
          • فتواى خليفه درباره اين كه دو برادر مانع از رسيدن ثلث ميراث به مادر مى شوند (364)
          • فتواى خليفه درباره زن معترف به زنا (370)


صفحه 1

پيشگفتار

به نام خداى بخشاينده بخشايشگر

پاك آفريدگارا مرا نرسد كه بگويم آن چه را براى من سزاوار و درست نيست، آن كسانى كه نامه آسمانى به ايشان داده‏ايم آن را به گونه‏اى كه شايسته است مى‏خوانند آنان به آن مى‏گروند. و به راستى آنان كه نامه‏ى آسمانى به ايشان داده شده مى‏دانند كه آن حق است از سوى پروردگارشان. آنان كه نامه آسمانى به ايشان داديم او را به همان‏گونه مى‏شناسند كه فرزندانشان را. در نامه هيچ چيز را فروگذار نكرده‏ايم و به راستى كه گروهى از ايشان آگاهانه و دانسته حق را مى پوشانند. دورويان و بيماردلان مى‏گويند: كيش اينان، ايشان را فريفته، سهمناك است سخنى كه از دهان‏هاشان به در مى‏آيد، و به جز دروغ نمى‏گويند. سوگند به پروردگار آسمان و زمين كه به راستى آن، قطعى و حق است و خود مانند همان چه سخن مى‏گوئيد. بگو آرى سوگند به پروردگارم كه البته آن حق است، و به راستى كه ما چون سخن راست را شنيديم به آن گرويديم، داستانى كه به دروغ بر هم بسته شده باشد نيست راست شمردن گذشته‏ها است و خداوند كسانى را كه گرويده بودند به خواست خويش به چيستى آن چه درباره آن به پراكندگى افتاده بودند راه نمود.

پس، از حق كه گذشتى به جز گمراهى چيست؟ و بگو كه حق از سوى پروردگارتان است هركه خواهد بگرود و هر كه خواهد آن را بپوشاند و بگو ستايش خداى را و درود بر بندگان برگزيده وى.

امينى‏


صفحه 2

شعراء غدير در قرن 09

غديريه حافظ برسي

نکوهش گزافه گويي در برتر خواني ها

داستانهاي خنده آور در بزرگواري بوبکر

پدر هيچ کدام از مهاجران جز بوبکر مسلمان نشد
قرآن حكيم و ياد از ابوطالب

به راستى كه كار اين گروه‏در دشنام گفتن و تاخت بردن بر قهرمان‏اسلام و نخستين مسلمان - پس از فرزند نكوكارش - و بر يگانه ياور كيش خداوند به جائى رسيده كه افسانه هائى‏را كه در اين زمينه ساخته اند بس نشمرده و دست به سوى نام خداوندى دراز كرده اند تا گفته هاى آن را جا به جا گردانيده و دستخوش دستبرد گردانند. پس در پيرامون سه آيه سخنانى به هم بافته اند كه از راستى و درستى به همان اندازه دور است كه خاور از باختر، و اين دستاويزها بالاترين بهانه هاى اين گروه است در مسلمان نشمردن ابوطالب و اكنون به روشنگرى سخن آنان مى پردازيم:

آياتي که با دستبردنشان به ابوطالب چسبانده اند

آيه نخستين

خداى برتر از پندار گويد: و ايشان مردم را از نزديك شدن به پيامبر باز مى دارند و از او دورى مى گزينند ولى بى آن كه بدانند جز خودشان را به پرتگاه نيستى نمى افكنند. سوره انعام آيه 26

طبرى و ديگران از زبان سفيان ثورى، و او ازحبيب بن ابى ثابت و او از شاگرد ابن عباس و او از خود وى، گزارش كرده‏اند كه فراز بالا درباره ابوطالب فرود آمده كه مردم را از آسيب رسانيدن‏به برانگيخته خدا (ص) باز


صفحه 3

مى داشت و خود از گام نهادن در مرز اسلام خوددارى مى نمود.

و قرطبى گويد: به گفته ابن عباس و حسن اين فراز درباره همگان از بت پرستان است و مى خواهد برساند كه ايشان مردم را از پيروى محمد (ص) بازداشته و خود نيز از او دورى مى گزينند و بر بنيادگزارشى ديگر كه نيز از ابن عباس رسيده اين فراز به ويژه درباره ابوطالب فرود آمده كه مردم را از آزار محمد (ص) باز مى داشت و خود نيز از گرويدن به او دورى مى جست. و سرگذشت گويان گزارش كرده اند كه پيامبر (ص) روزى به سوى خانه خدا بيرون شد و خواست نماز بگزارد پس چون به نماز ايستاد، ابوجهل - كه نفرين خدا بر او باد - گفت: كيست كه در برابر اين مرد بايستد و نمازش را تباه سازد؟ ابن زبعرى برخاست و با سرگين و خونى كه در شكمبه جانورى بودچهره پيامبر (ص) را آلوده ساخت پس پيامبر (ص) ناگزير نماز را رها كردو آن گاه به نزد عمويش ابوطالب شد وگفت عمو نمى بينى با من چه كرده اند؟ ابوطالب گفت كدام كس با تو چنين كرد؟ پيامبر (ص) گفت عبدالله پسر زبعرى - ابوطالب برخاست و شمشيرش را بر شانه اش نهاده با او بيامد تا به نزديك آن دسته رسيد ايشان چون ابوطالب را ديدند كه روى به آنان مى آمد خواستند برخيزند كه ابوطالب گفت: به خدا سوگند كه اگر يك تن برخيزد شمشيرم را به همه جاى تنش آشنا مى كنم پس آنان نشستند تا او نزديك ايشان شد و آن گاه گفت: فرزندم چه كسى با تو چنين كرد؟ او پاسخ داد عبدالله پسر زبعرى. ابوطالب سرگين وخون آن شكنبه را برگرفت و چهره و ريش‏و جامه همه شان را سراسر آلوده ساخت و سخنان درشت بارشان كرده آن گاه اين‏آيه فرود آمد: و ايشان مردم را از او باز مى دارند و خود نيز از او دورى مى گزينند پس پيامبر (ص) گفت عمو درباره تو آيه اى فرود آمده پرسيد چيست؟ گفت تو قريش را از آزاررساندن به من‏


صفحه 4

بازمى‏دارى و خود نيز از گرويدن به من سر باز مى‏زنى پس ابوطالب گفت: " به خدا سوگند كه دست ايشان با همه گروهشان به تو نخواهد رسيد تا آن گاه‏كه من به بستر خاك سپرده شوم. "

تا پايان سروده هاى او كه در ج 14 ص.26 از برگردان پارسى گذشت. پس ديگران گفتند اى برانگيخته خدا آيا يارى هاى ابوطالب سودى براى او دارد؟ گفت آرى براى همان ها است كه در دوزخ گردن بند آهنين بر گردنش نمى نهند و او را در كنار اهريمنان جاى نمى دهند و در چاه مارها و كژدم ها نمى افكنند و كيفر او تنها به اين اندازه است كه دو لنگه كفش آتشين بر پايش مى كنند كه مغز سرش را به جوش آرد و اين سبك ترين شكنجه اى است كه در دوزخ به كسى دهند.

امينى گويد: فرود آمدن اين آيه را درباره ابوطالب‏دانستن، بيهوده و خود از ديدگاههاى فراوان نادرست است:

1 - كسى كه گزارش را از ابن عباس گرفته و به حبيب بن ابى ثابت رسانده ناشناخته است و آنگاه در ميان كسانى كه خود رابازگوگر گزارش هاى ابن عباس مى شمرده‏اند چه بسيارند گزارشگرانى كه به سخن‏ايشان پشتگرم نتوان بود و شايد اين مرد ناشناس نيز يكى از ايشان باشد.

2 - حبيب بن ابى ثابت نيز تنها كسى است كه اين گزارش را از زبان او بازگو كرده و هيچ كس ديگر آن را نياورده و گزارش او تنها را نيز نمى توان پيروى كرد - هر چند گيريم كه اوخود به خود به گونه اى بوده كه به سخنش مى توان پشت گرمى داشت - زيرا ابن حبان مى گويد كه وى كاستى گزارش ها را پوشيده مى داشته و عقيلى مى گويد: ابن عون بر او خرده گرفته و اورا از زبان عطاء گزارش هائى است كه در خور پيروى نيست. و قطان مى گويد: او را از زبان عطاء گزارش هائى است‏كه در خور پيروى نيست و محفوظ شمرده نشده. و آخرى نيز


صفحه 5

آورده‏است كه ابو داود گفته: حبيب را از زبان عاصم بن ضمره، گزارشى درست نيست و ابن خزيمه نيز گفته كه او كاستى گزارش ها را پوشيده مى داشته.

و تازه ما درباره بودن سفيان ثورى درزنجيره گزارش به خرده گيرى نپرداخته و سخن آن كسى را كه گفته: " وى كاستى گزارش ها را پنهان مى كرده و از دروغگويان گزارش مى گرفته " نديده‏گرفته و با پشتگرمى به آن بر وى نتاخته ايم.

3 - گزارش ديگرى كه از راه زنجيره هاى گوناگون و به هم پيوسته و درست از ابن عباس رسيده و بسى استوار و روشن است با اين پندار نمى سازد. زيرا به گزارش طبرى و ابن منذر و ابن ابى حاتم و ابن مردويه - از زبان على بن ابى طلحه و از زبان عوفى هر دو - از ابن عباس، آيه ياد شده درباره بت پرستانى فرود آمده كه مردم رااز گرويدن به محمد باز مى داشتند و خود نيز از او دورى و كناره‏گيرى مى نمودند.

و آن چه گزارش ايشان‏را استوارتر مى نمايد آن است كه طبرى‏و ابن ابى شيبه و ابن منذر و ابن ابى‏حاتم و عبد بن حميد از زبان وكيع و او از سالم و او از ابن حنفيه و نيز از زبان حسين بن فرج از ابو معاذ و از زبان بشر و او از قتاده آورده اند،

و نيز عبدالرزاق و ابن جرير و ابن منذر و ابن ابى حاتم و ابوالشيخ از قتاده و سدى و ضحاك و از زبان ابو نجيح از مجاهد و از زبان يونس از ابن‏زيد آورده اند،

كه اين فراز درباره كسانى فرود آمده كه مردم را از شنيدن‏قرآن و از گوش دادن به پيامبر باز مى‏داشتند و خود نيز از او دورى مى گزيدند.

و در اين گزارش، هيچ نامى از ابوطالب نيست و مى رساند كه روى سخن‏


صفحه 6

به بت پرستانى بوده كه مردم را از پيروى برانيگخته خداياقرآن باز مى داشته اند و با دورى گزيدن و ستيزه كردن با وى از او كناره مى گرفتند. و تو نيك مى دانى كه اين گونه رفتار بس ناسازگار است با آن چه از شيوه ابوطالب - سرور مكيان - آشكار گرديده كه پيامبر را پناه داد و يارى كرد و از او پاسدارى نمود و تا باز پسين دم مردم را به پيروى او خواند.

4 - از پرداخت اين آيه ارجمند، چنين برمى آيد كه خداى برتر از پندار با فرستادن آن مى خواهدكسانى از زندگان را نكوهش كند كه مردم را از پيروى پيامبرش باز مى دارند و خود نيز از او دورى مى جويندو اين همان شيوه زشت ايشان است كه به‏آن گونه آشكارا با برانگيخته خدا (ص) دشمنى مى نموده اند و چنان كه از گزارش قرطبى كه آورديم به روشنى برمى‏آيد در هنگام فرود آمدن اين فراز نيزايشان همان شيوه را داشته اند و آنگاه پيامبر (ص) ابوطالب را به فرود آمدن آيه آگاه كرده است.

از يك سوى نيز بخارى و مسلم - بر بنياد گزارشى كه بيايد - پنداشته اند كه اين سخن از خداى برتر از پندار: " تو نمى توانى هر كه را دوست مى دارى راه بنمائى و خدا است كه هر كه را خواهد راه مى نمايد 0 سوره قصص " درباره ابوطالب و پس از درگذشت او فرود آمده و بر اين بنياد اگر بگوئيم‏آيه " مردم را از او باز مى دارند و خود نيز از او دورى مى گزينند " كه درباره كسانى از زندگان فرود آمده درباره ابوطالب است، سخنى بى سرانجام بر زبان رانده ايم زيرا چنانچه در " الاتقان 17/1 " مى خوانيم سوره انعام كه آيه ياد شده نيز در آن است پس از سوره قصص و پنج سوره ديگرى كه بدنبال قصص فرود آمده بود فرود آمده - آن هم به گونه اى يك جا - پس چگونه مى توان آن را درباره ابوطالب‏


صفحه 7

دانست كه - بر بنياد گزارش هاى خودشان در روشنگرى آيه اى ديگر - آن هنگام در دل خاك خفته و روزگارى دراز پيش از فرود آمدن آيه بالا درگذشته بود؟

5 - يك فرازى را كه به تنهائى دستاويز گرديده، همراه با فرازهاى پيشتر و دنباله آن بنگريم تا از روى هم رفته آن ها چه به دست آيد: " و برخى از آنان كسانى اند كه به گفتار تو گوش مى دهند و ما بر دلهاشان سرپوش ها نهاده ايم كه آن را در نمى يابند و در گوش هاشان سنگينى اى است هر نشانه‏اى كه ببينند به آن نمى گروند و چون پيش تو آيند با تو بگو مگو مى كنند 0كسانى كه كافر شده اند مى گويند اين سخنان به جز افسانه هاى پيشينيان چيزى نيست، و مردم را از (گوش دادن‏به) او باز مى دارند و خود نيز از او دورى مى كنند و بى آن كه بدانند جز خويشتن را در پرتگاه نيستى نمى افكنند. "

و اين گونه پرداخت سخن چنان كه مى بينى به روشنى مى رساند كه گفتار درباره بت پرستانى است كه به نزد پيامبر مى آمدند و با او بگو مگو مى كردند و نامه روشنگر او را به‏دروغ از افسانه هاى پيشينيان مى شمردند، و هم اينانند كه ديگران را از او و از گوش فرا دادن به نامه بزرگوارش باز مى داشتند و از وى كناره گيرى و دورى مى نمودند و آن گاه اين ويژگى ها كجا با ابوطالب جوردر مى آيد كه از آغاز تا پايان زندگى‏اش چنين رفتارى نداشت و هرگاه نيز به‏نزد پيامبر مى آمد براى پاسدارى و نگهبانى از او بود آن هم با سخنانى از اين گونه:

" به خدا سوگند كه دست‏ايشان با همه گروهشان هرگز به تو نخواهد رسيد تا آن گاه كه من به بسترخاك سپرده شوم "

و هرگاه نيز از او ياد مى كرد - با سخنانى به اين گونه - برانگيختگى او را يادآور مى شد:

" آيا نمى دانيد كه ما محمد را پيامبرى همچون موسى يافته ايم‏


صفحه 8

كه در نامه هاى نخستين نوشته شده است؟ "

و هرگاه نيز از نامه آسمانى او ياد مى كرد آواز به چنين سخنانى برميداشت:

" يا بگرويد به نامه اى شگفت

كه بر پيامبرى همچون موسى يا يونس فرود آمده است. "

آرى همه روشنگران قرآن نيز، اين گونه نقطه ضعف ها را كه در فرود آوردن آيه‏بالا درباره ابوطالب هست دريافته و باپيش چشم داشتن آن ها ارزش چندانى براى اين برداشت ننهاده اند تا آن جاكه برخى شان آن را با نشانى " و گفته‏شده " ياد كرده اند و ديگران برداشت هاى ناساز با آن را روشن تر دانسته وكسانى چند نيز روشنگرى هاى ناهماهنگ با آن را به بنيادهاى استوار، ماننده تر شناخته اند و اين هم نمونه اى از گفته هاشان:

طبرى در تفسير خود 109/7 مى نويسد: " اين فراز درباره بت پرستانى است كه نشانه هاى توانائى خداوند را دروغ شمرده مردم را از پيروى محمد و پذيرفتن راه او(ص) باز مى داشتند و از او دورى و كناره گيرى مى نمودند. " آن گاه اين‏برداشت خود را با همان گزارش هائى استوار مى نمايد كه از زبان ابن حنفيه و ابن عباس و سدى و قتاده و ابو معاذ آورديم. سپس برداشت ديگرى مى آرد كه بر بنياد آن، اين فراز درباره كسانى است كه از شنيدن قرآن وبه كار بستن آن چه در آن است مردم راباز مى دارند. و از ميان كسانى كه برداشتى به اين گونه داشته اند قتاده و مجاهد و ابن زيد را نام مى برد - كه‏اين برداشت هم برمى گردد به همان برداشت نخستين - سپس گفتار كسانى را كه مى گويند اين فراز درباره ابوطالب فرود آمده ياد مى كند وگزارش حبيب بن‏ابى ثابت را از زبان ديگرى كه او از ابن عباس آن را شنيده بازگو مى كند ودر دنباله آن - در ص.11 - مى نويسد: برترين اين برداشت ها براى روشنگرى‏اين فراز، برداشت كسانى است كه مى گويند: گوشه سخن به كسانى است كه مردم ديگر را


صفحه 9

از پيروى محمد (ص) باز مى دارند و خود نيز از پيروى او دورى و كناره جوئى مى نمايند زيرا فرازهاى پيش از آن به يادآورى كسانى از بت پرستان مى پردازد كه با برانگيخته خدا (ص) كينه مى ورزيدند و گفتار او را دروغ شمرده و از وحى و الهامى كه از سوى خدا برايشان آورده بود روى برمى تافتند پس بايد اين فراز نيز:" مردم‏ديگر را از او باز مى دارند " درباره‏ايشان و گزارش كار ايشان باشد زيرا نشانه اى نداريم تا بتوانيم بگوئيم روى سخن كه تا اين جا به آنان بود ازاين پس درباره ديگرى است. و دنباله اين فراز و نيز فرازهاى پيشترش گواهى مى دهد كه برداشت ما درست است، همان‏برداشتى كه بر بنياد آن اين فراز گزارش شيوه گروهى ازبت پرستان در ميان توده برانگيخته خدا (ص) مى شود نه گزارش شيوه يك تن ويژه ازايشان. و بر اين بنياد پس روشنگرى‏فرازهاى ياد شده به اين گونه انجام مى گيرد:اى محمد اين بت پرستان هر نشانه اى نيز ببينند نمى گروند و هنگامى كه به نزد تو آيند با تو بگو مگو مى كنند و مى گويند آن چه تو براى ما آورده اى جز داستان ها و گزارش هاى پيشينيان چيزى نيست و ايشان ديگران را از شنيدن فرازهائى كه فرود آمده باز مى دارند و خود نيزاز تو كناره مى گيرند، پس از تو و از پيروى ات دور مى شوند و جز خود را به پرتگاه نيستى نمى افكنند. پايان

رازى نيز در تفسير خود 28/4 دو برداشت در اين زمينه ياد كرده 1 - فراز ياد شده درباره بت پرستانى است كه مردم را از پيروى پيامبر و گواهى به برانگيختگى او بازمى داشتند 2 - تنها درباره ابوطالب فرود آمده. آن گاه مى نويسد: برداشت نخستين از دو روى به سخن درست ماننده تر است:

1- همگى فرازهائى كه پيش از اين يك فرازآمده شيوه ايشان را نكوهش مى كند پس اين فراز نيز: " و ايشان مردم را ازاو باز مى دارند " بايد گزارشى از كارهاى ناپسند ايشان در برداشته باشدو اگر بگوئيم گوشه سخن به ابوطالب است كه مردم را از آزار رساندن به پيامبر باز مى داشته با فرازهاى پيش هماهنگ نيست.


صفحه 10

2- خداى برتر از پندار در دنباله فراز بالا نيز مى گويد: و جز خويشتن را به پرتگاه نيستى نمى افكنند كه اين جا نيز گوشه سخن با همان كسان است كه پيشتر يادشان رفت و شايسته نيست بگوئيم اين گوشه سخن به كسى است كه مردم را از آزار او باز مى داشته زيرا اين كار به خودى خود نيكو است وانگيزه افتادن به پرتگاه نيست.

و اگر گفته شود اين فراز " جز خود را به پرتگاه نيستى نمى افكنند " برمى گردد به فراز پيش از آن: " از او دورى مى گزينند " نه به فراز پيشترش " مردم را از او باز مى دارند " كه بر بنياد آن مى خواهد بگويد: ايشان - با پيش گرفتن راهى جدا از كيش او ورها كردن سازش با او - از او دورى مى‏گزينند و اين نيز نكوهش است پس نبايدبا نگاه به فراز پيشترش كه نكوهش نيست برداشت نخستين را برتر بشماريد.در پاسخ مى گوئيم آن چه از نماى گفتار " جز خود را به پرتگاه نمى افكنند " بر مى آيد اين است كه گفتارياد شده به همه فرازهاى پيش از خود برمى گردد نه به يك فراز تنها، زيرامانند آن است كه كسى بگويد: " فلانى‏از فلان چيز دورى مى نمايد و از آن روى برمى تابد و با اين كار جز به خود زيان نمى زند " كه اين زيان بايدكيفرى براى هر دو كار وى شمرده شود نه يكى از دو كار وى به تنهائى. پايان

ابن كثير نيز در تفسير خود 127/2 برداشت نخستين را به گزارش از ابن حنفيه و قتاده و مجاهد و ضحاك و كسانى جز ايشان آورده و مى نويسد: اين برداشت روشن تر است - و خدا بهترمى داند - و ابن جرير نيز همان را برگزيده.

نسفى نيز در تفسير خود كه در كناره تفسير خازن چاپ شده (10/2) برداشت نخست را ياد كرده سپس مى نويسد: و گفته شده كه گوشه سخن به ابوطالب است با اين همه، برداشت نخستين به سخنان استوار ماننده تر است.

و نيز زمخشرى در كشاف 448/1 و شوكانى در تفسير خود 103/2 و ديگران برداشت نخستين را ياد كرده و برداشت دوم را نيز با داغ " و گفته شده "


صفحه 11

ياد كرده اند و سپس كه آلوسى آمده، برداشت نخستين را به گستردگى آورده و سپس نيز برداشت دوم را آورده و به دنبال آن مى نويسد: "اين برداشت را امام رازى درست ندانسته. " آن گاه فشرده گفتار او را ياد كرده.

اكنون قرطبى كه كوركورانه به كار برخاسته و همچون كسى كه شبانه به گردآورى هيزم برخيزدگزارشى را از اين جا و آن جا سر هم كرده، اى كاش ما را راهنمائى مى كردكه اين بافته ها را از كجا آورده؟ از كه گرفته؟ زنجيره گزارش خود را سرانجام به كه رسانيده؟ و كدام يك از حافظان در آوردن اين گزارش با او هماهنگى نموده؟ و كدام نگارنده اى پيش از وى آن را نوشته؟ و كيست كه گفته باشد ابوطالب آن چكامه را - كه قرطبى ياد كرده - در روز درگيرى با اين زبعرى سروده؟ و كيست كه آن روز را هنگام فرود آمدن اين فراز شمرده باشد؟ و چه هماهنگى و پيوستگى هست ميان اين فراز و هشدار دادن پيامبر (ص) به ابوطالب با آن سروده هايش؟ وسخنى را كه قرطبى بافته و بر پيامبر بسته: " اى عمو درباره تو آيه اى فرود آمد " آياكسى از ديگر پيشوايان دانش حديث - از گذشتگان و آيندگان وى- نيز گزارش كرده است؟ و آيا قرطبى باز پسين پاره از گزارش خود را به جزدر تفسير خودش در هيچ كجا يافته است؟ و آيا در چاه كژدم ها و مارها نيز فرو رفته تا آن را تهى از ابوطالب بيابد؟ و آيا كارگزار بستن وگشودن گردن بندهاى آهنين بوده تا بداند كه آن سرورمكيان را با آن نمى بندند؟ يا نه، همه اين سخنان را باپشتگرمى به گفته پيامبرمى نويسد؟ چه‏خوش آن كه خواب ها راست در بيايد. وبه هر پندار همه خرده هائى كه - به فرد آرندگان اين فراز درباره ابوطالب- گرفتيم بر قرطبى به گونه اى استواتر مى توان گرفت.

آيه دوم و سوم

1 - خداى برتر از پندار گويد: پيامبر و گروندگان به او را نمى رسد كه براى بت پرستان آمرزش بخواهند هر چند از خويشان ايشان باشند و اين‏


صفحه 12

دستور براى پس از آن است كه برايشان آشكار شد كه آنان از دوزخيانند. سوره برائه: 113

2 - گفتار خداى برتر از پندار: تو نمى توانى هر كه را دوست دارى راه بنمائى‏و خدا است كه هر كه را بخواهد راه مى‏نمايد و او به راه يافتگان داناتر است. سوره قصص: 56

بخارى در نامه تفسير از صحيح خود - ج 7 ص 184 روشنگرى سوره قصص - مى نويسد: گزارش‏كرد ما را ابواليمان از زبان شعيب و او از زهرى و او از سعيد بن مسيب و اواز پدرش كه چون ابوطالب را هنگام مرگ فرا رسيد برانگيخته خدا ( ص) بيامد و ديد ابوجهل و عبدالله پسر ابو اميه پسر مغيره نزد اويند پس گفت‏اى عمو بگو هيچ خدائى جز خداى يگانه نيست تا با اين سخن به سود تو نزد خداوند به گفتگو پردازم، ابوجهل و عبدالله پسر ابو اميه گفتند: آيا ازكيش عبدالمطلب روى مى گردانى؟ پس برانگيخته خدا همچنان به وى پيشنهاد گفتن آن سخن را مى نمود و آن‏دو نيز از نو سخن خود را بازگو مى كردند تا سرانجام ابوطالب گفت: من بر كيش عبدالمطلبم و پس از آن سخنى بر زبان نياورد و نپذيرفت كه بگويد:هيچ خدائى جز خداى يگانه نيست. پس برانگيخته خدا (ص) گفت: به خدا سوگند براى تو از خدا آمرزش خواهم خواست تاهنگامى كه مرا از اين كار باز بدارد پس اين فراز فرود آمد: " پيامبر و گروندگان به وى را نمى رسد كه براى بت پرستان آمرزش بخواهند " واين جا نيز گوشه سخن به ابوطالب است كه خداوند به برانگيخته خويش مى گويد: تو نمى توانى هر كه را دوست دارى راه بنمائى و اين خدا است كه هر كه را خواهد راه مى نمايد.

و در گزارش طبرى كه زنجيره درستى نيز ندارد آمده‏است كه اين فراز فرود آمد: " پيامبرو گروندگان به وى را نمى رسد... " و اين فراز " تو نمى توانى هر كس را دوست دارى... "


صفحه 13

گزارش بالا را مسلم نيز در صحيح خود از زبان سعيد پسر مسيب آورده و بيشتر تفسير نگارران نيز از روى گمان نيكوئى كه به دو " صحيح " و نگارندگان آن دو داشته اند از ايشان پيروى نموده اند.

در اين گزارش از چند چشم انداز بايد به نگريستن پرداخت:

1 - سعيد كه تنها بازگوگر آن است از كسانى شمرده شده كه با فرمانرواى گروندگان على (ع) كينه مى ورزيده پس آن چه درباره او و پدرش‏و خانواده و كسانش بگويد يا ببافد نمى‏تواند پيشتوانه روشنگرى گردد زيرا بدگوئى از ايشان براى او شيرين ترين كارها بوده است. ابن ابى الحديددر شرح النهج 370/1 مى نويسد: سعيد پسر مسيب از او - درود بر وى باد - رو گردان بود و عمر پسر على (ع) با گفتارى تند به او تودهنى زد، عبدالرحمن پسر اسود از ابو داود همدانى گزارش كرده كه گفت من نزد سعيد پسر مسيب بودم كه عمر پسر على پسر ابيطالب (ع) روى آورد پس سعيد به او گفت: برادرزاده من نمى بينم كه تو مانند برادران و عمو زاده هايت‏بسيار به مسجد برانگيخته خدا (ص) بيائى عمر گفت اى پسر مسيب آيا هرگاه‏كه گام در مسجد نهادم بايد بيايم و خود را به تو بنمايم؟ سعيد گفت: من‏نخواستم تو را بر سر خشم بياورم شنيدم پدرت مى گفت: به راستى مرا ازخداوند پايگاهى است كه براى زادگان عبدالمطلب بهتر است از همه چيزهائى كه بر روى زمين است عمر گفت من نيز شنيدم كه پدرم مى گفت هيچ گفتار حكيمانه اى در دل كسى از دورويان نيست كه پيش ازبيرون شدن او از جهان از زبانش آشكار نشود سعيد گفت برادرزاده من مرا از دورويان مى شمارى؟ گفت: همان است كه به تو مى گويم سپس روى از او بگردانيد.

و واقدى آورده است كه سعيد پسر مسيب برجنازه سجاد - على پسر حسين پسر على پسر ابوطالب (ع) - بگذشت و بر او نماز نگزارد او را گفتند آيا بر اين شايسته مرد كه از خاندان نيكان نيز هست نماز نمى گزارى؟ گفت: دو


صفحه 14

ركعت نماز در نزد من، دوست داشتنى تر است از نماز بر اين شايسته‏مرد. براى آشنائى بهتر با سعيد پسر مسيب و با چون و چند فرا گرفته هايش از كيش خداوند، آن چه ابن حزم در " المحلى " ياد كرده بس است زيرا مى گويد كه قتاده از سعيد پرسيد آيا در پس حجاج نماز بگزاريم؟ گفت: ما در پس بدتر از او هم نماز مى خوانيم.

2- نماى گزارش بخارى و جز آن مى رساندكه دو فراز بالا در پى هم و به هنگام‏مرگ ابوطالب فرود آمده و نيز آن چه آشكارا درباره هر يك از آن دو آمده مى رساند كه فرود آمدن آن در همان هنگام بوده با آن كه اين درست نيست زيرا فراز دوم در مكه فرود آمده و فراز نخستين نيز در مدينه و پس از افتادن مكه به دست مسلمانان - و در اين باره همه گزارشگران همداستان اند- و جاى آن نيز در سوره برائت است كه‏درمدينه فرود آمده و خود بازپسين بخش‏هاى قرآن است كه فرود آمده و بر اين بنياد، ميان فرود آمدن دو آيه نزديك‏ده سال و شايد هم بيش از آن جدائى بوده است.

3 - فرازى كه درباره آمرزش خواستن است در مدينه فرود آمد، آن هم پس از سال ها از مرگ ابوطالب‏كه از هشت سال افزون بود. اكنون مى پرسيم پيامبر (ص) كه هنگام درگذشت ابوطالب گفته بود: " به خدا سوگند براى او آمرزش مى خواهم تا خدا مرا ازاين كار باز دارد. " آيا در اين روزگار دراز همچنان براى او از خدا آمرزش مى خواست؟ و اين چگونه شدنى است؟ مگر نه پيامبر (ص) و گروندگان به او از روزگارى دراز پيش از فرود آمدن اين فراز نمى بايستى بابت پرستان و دورويان دوستى نمايند؟ مگر آمرزش خواستن براى ايشان از آشكارترين نمونه هاى دوستى با آنان نبوده است كه خداى برتر از


صفحه 15

پندار مردم را در فراز زير از آن پرهيز مى داده است:

هيچ گروهى رانيابى كه - همراه با گرويدن به خدا وبه روز باز پسين - دوستى كسانى را دردل بپرورانند كه با خدا و برانگيخته او سر جنگ و دشمنى دارند، هر چند ازپدران يا فرزندان يا برادران يا خويشان ايشان باشند، (خداوند) باور داشتن به خويش را در دل هاى ايشان نگاشته و با روانى از سوى خويش‏نيرومندشان ساخته است...

اين فراز آيه 22 از سوره مجادله است كه در مدينه فرود آمده آن هم - به گواهى " الاتقان " 17/1 - هم پيش از سوره برائت - كه جلوگيرى از آمرزش خواستن را در برداشت - هم پيش از شش سوره ديگر كه نيز پيش از فرود آمدن برائت و پس از سوره مجادله فرود آمدده. زيرا به گزارش ابن ابى حاتم و طبرانى‏و حاكم و ابو نعيم و بيهقى و ابن كثير - چنان كه در تفسير او 329/4 مى‏بينيم و نيز در تفسير شوكانى 189/5 وتفسير آلوسى 37/28 - اين آيه در روز گير و دار بدر فرود آمده و آن رويدادنيز سه سال پس از كوچ كردن پيامبر ازمكه پيش آمده. يا به گزارش برخى از روشنگران در زد و خورد احد فرود آمده كه آن نيز - به گواهى حلبى در سرگذشت نامه خود - بى هيچ چون و چرائى از سوى هيچ كس در سال سوم روى داده با اين زمينه چينى ها فرود آمدن‏آن بايستى سال ها پيش از فرود آمدن فرازى باشد كه از آمرزش خواستن براى بت پرستان جلوگيرى مى كند.

و تازه آمرزش خواهى پيامبر به آن گونه، با اين دستور ديگر از خداى برتر از پندار نيز ناساز بود كه مى گويد:

اى كسانى كه به آئين راستين گرويده ايد با چشم پوشى از گروندگان، كسانى را كه بيرون از كيش شمايند سرپرست و دوست خويش نگيريد. آيا مى خواهيد براى خداوند و به زيان خودتان نشانه اى روشن پديد آريد.

اين دستور نيز در آيه 144 از سوره نساء است كه به گفته نحاس و علقمه


صفحه 16

و كسانى جز ايشان در مكه فرود آمده زيرا ايشان مى گويند در هر سوره اى كه دو واژه " اى مردم " ديده شود در مكه فرود آمده است و اگر هم برداشت ديگران را بگيريم بايد بگوئيم كه فراز بالا در همان آغاز كوچ كردن، به مدينه فرود آمده زيرا برداشتى كه قرطبى در تفسيرش 1/5 درست شمرده و ديگران نيز آن را پذيرفته اند بر بنياد گزارشى است كه در صحيح بخارى از زبان عايشه آمده كه وى گفته: سوره نساء در هنگامى فرود آمد كه من در نزد برانگيخته خدا (ص) بودم و هر يك از اين دو برداشت را كه بگيريم- چنان چه در " الاتقان 17/1 آمده - بايد بگوئيم كه دستور ياد شده، هم پيش از رسيدن دستور به خوددارى از آمرزش خواهى - در سوره برائت - آمده وهم پيش از فرود آمدن بيست سوره ديگر كه پس از سوره نساء و پيش از سوره برائت فرود آمده است.

و باز آمرزش خواهى پيامبر به آن گونه، با اين سخن ديگر از خداى پاك نيز ناساز است كه مى گويد: آنان كه با چشم پوشى ازگروندگان به آئين راستين، كسانى را كه‏از آن آئين بيرون اند دوست و سرپرست خود مى گيرند آيا ارجمندى را نزد آنان مى جويند؟

اين فراز نيز درآيه 139 از سوره نساء است كه روشن شدپيش از سوره برائت و دستور به خوددارى‏از آمرزش خواهى فرود آمده است.

و با اين سخن ديگر از خداى برتر از پندار نيز ناسازگار است كه مى گويد: گروندگان به آئين راستين نبايستى با چشم پوشى از گروندگان، كسانى را دوست و سرپرست خويش بگيرند كه از مرزآئين درست بيرون اند و هر كس چنين كند او را با خدا سر و كارى نيست مگر آن كه پروا و بيمى از ايشان‏


صفحه 17

داشته باشيد و خداوند، شما را از نافرمانى خويش پرهيز مى دهد و سرانجام به سوى او است.

اين دستور نيز در آيه 28 از سوره آل عمران است كه به گفته ابن هشام در سيره 207/2 آغاز آن - تا هشتاد و چند آيه - در همان آغاز كوچيدن به مدينه و در روزى‏فرود آمد كه نمايندگان نجران آمدند.و اگر گزارش قرطبى و جز او را بگيريم‏بايد بگوئيم اين فراز درباره عباده بن صامت در روز احزاب و پنج سال پس از كوچيدن به مدينه فرود آمده و هر يك از برداشت هاى گوناگون كه درست باشد باز هم چنان چه در الاتقان 17/1مى خوانيم سوره آل عمران كه اين دستور در آن است هم پيش از سوره برائت - كه دستور به خوددارى از آمرزش خواهى در آن است - فرود آمده وهم پيش از بيست و سه سوره ديگر كه همگى پس از آل عمران و پيش از برائت فرود آمده است.

و باز آمرزش خواهى پيامبر براى يك بت پرست، با اين سخن‏ديگر از خداى برتر از پندار نيز ناسازگار است كه: " يكسان است براى ايشان، چه بر ايشان آمرزش بخواهى و چه نخواهى خداوند ايشان را هرگز نمى آمرزد. " و اين نيز آيه ششم از سوره‏منافقين است كه در نبرد بنى مصطلق فرود آمده و آن گير و دار نيز - به گفته ابن كثير - چنان چه زبانزد جنگ نامه نويسان و سرگذشت نگاران است در ششمين سال كوچيدن به مدينه روى داده پس به گونه اى كه در الاتقان مى خوانيم (17/1) سوره منافقين كه فراز بالا در آن است هم پيش از سوره برائت كه دستور به خوددارى از آمرزش خواهى در آن است فرود آمده و هم پيش از هفت‏سوره ديگر كه همگى پيش از برائت و پس از منافقين فرود آمده است.

و باز آمرزش خواهى به آن گونه، ناسازگار است با اين دستور خداى


صفحه 18

برتر از پندار: اى آنان كه به كيش راستين باور داريد اگر پدران و برادرانتان، بيرون بودن از مرز آئين‏را بر گرويدن به آن برگزينند شما ايشان را دوست ميگريد وهر كه از شما ايشان را دوست بگيرد آنان ستمكاران خواهند بود. و نيز با اين سخن خداى برتر از پندار: آمرزش بخواه براى ايشان يا آمرزش نخواه. اگر هفتاد بارنيز بر ايشان آمرزش بخواهى خداوند آنان را نخواهد آمرزيد.

دو فراز بالا نيز كه آيه 23 و80 از همان سوره برائت است پيش از دستور به خوددارى از آمرزش خواهى فرود آمده است.

آيا مى پنداريد پيامبر (ص) با اين همه فرازهائى كه پيش از دستوربه خوددارى ازآمرزس خواهى فرود آمده بود باز هم ساليان دراز براى همان عمويش آمرزش مى خواسته كه- پناه به خدا- خود از نزديك ديده بود وى به حال كفر از جهان رفته: نه به خدا چنين كارى از پيامبر بزرگوار بسى به دور است.

شايد براى اين همه دشوارى ها بوده است كه حسين پسر فضل، فرود آمدن آن فراز را درباره ابوطالب دور دانسته و گفته " اين برداشت دور از پذيرش است زيرا اين سوره از بازپسين بخش هاى قرآن است كه فرود آمده و آن گاه ابوطالب در همان سال هاى آغاز اسلام و هنگامى درگذشت كه پيامبر (ص) در مكه بود. " اين سخن را قرطبى نيز در تفسير خود 273/8 آورده و درستى آن را پذيرفته

4- تازه گ‏زارش ها ئى هائى داريم كه با فرود آمدن آن فراز درباره ابوطالب و با دستور به خوددارى از آمرزش خواهى براى او ناسازگار است و از آن ميان:

گزارش درستى است كه طيالسى و ابن ابن شيبه و احمد و ترمذى و نسائى و ابويعلى و ابن جرير و ابن منذر و ابن ابى حاتم و ابوالشيخ و حاكم- كه جداگانه نيز داورى خود را به درست بودن آن آورده- و ابن مردويه و بيهقى در شعب الايمان و ضياء- در " المختاره "- همگى از زبان على آورده اند كه‏


صفحه 19

گفت شنيدم مردى براى پدر و مادر بت پرستش آمرزش مى خواست گفتم براى پدر و مادر بت پرستت آمرزش مى خواهى؟ گفت " مگر ابراهيم آمرزش نخواست؟ " من اين گفتگو را براى پيامبر (ص)، بازگو كردم پس اين فراز فرود آمد: پيامبر و گروندگان به وى را نمى رسد كه براى بت پرستان آمرزش بخواهند هر چند از نزديكان ايشان باشند واين دستور براى پس از آن است كه بر ايشان آشكار شد كه ايشان از دوزخيان اند و آمرزش خواهى ابراهيم براى پدرش نيز تنها براى وعده اى بود كه به وى داد و سپس كه روشن شد وى دشمن خدا است از او بيزارى جست و به راستى ابراهيم بسيار خداخوان و نرم دل و بردبار بود.

ازاين گزارش برمى آيد كه خوددارى از آمرزش خواستن براى بت پرستان، دستورى بود كه پيش از فرود آمدن آن فراز در اين باره بايد به كار بسته مى شد و از اين روى سرور ما فرمانرواى گروندگان آن مرد را از آن كار بازداشت و آن گاه اين كار على (ع) سازشى ندارد با آن كه بگوئيم پيامبر (ص) براى عموى نامسلمانش آمرزش مى خواسته، و تازه مى بينى كه‏آن مرد براى روا شمردن كار خود، آمرزش خواستن ابراهيم براى پدرش را دستاويز مى گرداند نه آمرزش خواستن برانگيخته خدا (ص) براى عمويش را،زيرا مى داند كه او (ص) هرگز براى يك بت پرست آمرزش نمى خواهد.

سيد زينى دحلان در اسنى المطالب ص 18 مى نويسد: اين گزارش درست است و براى آن، گواهى نيز از گزارش درست پسر عباس (رض) يافته ايم كه او گفته: مسلمانان براى پدرانشان آمرزش مى خواستند تا اين فراز فرود آمد و پس از آن از آمرزش خواهى براى مردگان خويش دست برداشتند با اين همه، دستورى به خوددارى از آمرزش خواهى براى زندگان از بت پرستان- تا پيش از آن كه بميرند- نرسيده بود و سپس خداى برتر از پندار اين فراز را فرو فرستاد: " و آمرزش خواهى ابراهيم براى پدرش نيز هيچ نبود مگر... " يعنى تا آن گاه كه زنده بود براى او آمرزش مى خواست و چون بمرد از آمرزش خواهى‏


صفحه 20

باز ايستاد. سپس مى نويسد: و اين گواهى درست است و چون اين گزارش، درست تر است به كار بستن آن برتر مى نمايد پس برتر آن است كه بگوئيم اين آيه درباره آمرزش خواهى مردمى چند براى پدران بت پرست ايشان، بوده است، نه درباره آمرزش خواهى براى ابوطالب. پايان

گزارش ديگر- درباره اين كه چرا دستور به خوددارى از آمرزش خواهى فرود آمد- همان است كه مسلم در صحيح خود آورده است و احمد در مسندش و ابو داود در سنن خود و نيز نسائى و ابن ماجه- همگى از ابو هريره (ض)- كه برانگيخته خدا (ص) كنار آرامگاه مادرش رسيد و بگريست و ديگران نيز كه‏پيرامون او بودند به گريه افتادند پس‏برانگيخته خدا (ص) گفت از خدايم دستورى خواستم تا براى او آمرزش بخواهم و او دستورى نداد و دستورى خواستم تا از آرامگاهش ديدار كنم و او دستورى در اين باره داد. پس گورها را ديدار كنيد كه يادآور جهان بازپسين است

و طبرى و حاكم و ابن ابى‏حاتم و بيهقى- از زبان ابن مسعود و بريده- و طبرانى وابن مردويه و طبرى- از زبان عكرمه و او از ابن عباس- آورده اند كه پيامبر چون از نبرد تبوك بازگشت آهنگ عمره كرد پس چون به‏كنار آرامگاه مادرش رسيد از پروردكارش‏دستورى خواست تا براى وى آمرزش بخواهدوخداى برتر ازپندار را خواند تا به اودستورى دهد كه روز رستاخيزبراى او ميانجى گرى كند و درخواست اوپذيرفته نگرديد و اين فراز فرود آمد

و طبرى در تفسير خود 31/11 از زبان عطيه آورده است كه چون برانگيخته خدا (ص) به مكه آمد كنار آرامگاه مادرش‏ايستاد و به اميد آن كه به او دستورى‏داده شود تابراى وى آمرزش بخواهد چندان آن جا ايستاد تا آفتاب آن جا را گرم كرد و سرانجام اين فراز فرود آمد: " پيامبر و گروندگان به وى را نمى رسد...-


صفحه 21

تا: ابراهيم- از او (پدرش)- بيزارى جست. "

و زمخشرى در كشاف 49/2 گزارش‏فرود آمدن آيه و گوشه زدن آن به ابوطالب را ياد كرده و آن گاه گزارش بالا را نيز كه در روشنگرى فرود آمدن‏آن است ياد كرده و به دنبال آن مى نويسد: اين دومى درست تر است زيرا ابوطالب پيش از كوچيدن پيامبر به مكه درگذشت و آن گاه اين آيه، از بازپسين فرازهائى است كه در مدينه فرود آمد.

و قسطلانى در ارشاد السارى 270/7 مى نويسد: روشن شده كه‏پيامبر (ص) چون عمره به جا آورد به‏نزد آرامگاه مادرش شد و از پروردگارش‏دستورى خواست تا براى وى آمرزش بخواهد پس اين آيه فرود آمد كه اين گزارش را نيز حاكم و ابن ابى حاتم اززبان ابن مسعود و طبرانى از زبان ابن‏عباس بازگو كرده و خود نشانه اى است بر اين كه فراز ياد شده پس از درگذشت ابوطالب فرود آمد و بنياد كار را نيزبر اين بايد گذاشت كه يك فراز، دوبار فرود نمى آيد، مگر گواه جداگانه اى بر اين داشته باشيم.

امينى گويد: مگر برانگيخته خدا (ص) در روز تبوك آن هم پس از فرود آمدن آن همه فرازها كه در ص 15 تا 18 آورديم هنوز نمى دانست كه او و گروندگان به وى نمى توانند براى بت پرستان آمرزش بخواهند و ميانجيگرى كنند؟ پس چگونه‏آمده و از پروردگارش دستورى مى خواهد كه براى مادرش آمرزش بخواهد و ميانجى گرى كند؟ آياگمان مى كرده كه‏مادرش جدا از ديگر آدميان به شمار مى‏آيد؟ يا اين گزارش را ساخته اند تا آبروى پيامبر پاك را بريزند و دامن پاكيزه مادر پاكش را به آلايش بت پرستى، چركين نشان دهند؟

گزارش ديگر همان است كه طبرى در تفسير خود 31/11 از زبان قتاده آورده است كه گفت: براى ما چنين ياد كردند كه مردانى از ياران پيامبر (ص) گفتند: اى پيامبر خدا برخى از پدران ما بوده اند كه با پناه خواهان و همسايگان نيكوئى نموده و پيوند خويشاوندى را استوار داشته گرفتاران را مى رهانيدند و


صفحه 22

آن چه برگردن مى گرفتند به انجام مى رساندند آيا براى ايشان نيز آمرزش نخواهيم؟ پيامبر (ص) گفت به خدا سوگند همان گونه كه ابراهيم براى پدرش آمرزش مى خواست من نيز براى پدرم آمرزش مى خواهم پس خداوند نخست اين فراز را فرو فرستاد: " پيامبر وگروندگان به او را نمى رسد... " و سپس نيز انگيزه ابراهيم (ص) را درآن كار باز نمود و گفت: " آمرزش خواهى ابراهيم براى پدرش نيز هيچ نبود...- تااين فراز- از پدر بيزارى جست. "

و طبرى از زبان عطيه عوفى و او از ابن عباس آورده است كه پيامبر (ص) خواست براى پدرش آمرزش بخواهد و خداوند او را از اين كار بادستورى به اين گونه بازداشت:

" پيامبر و گروندگان به او را نمى رسد كه براى بت پرستان آمرزش بخواهند..." و او گفت: پس ابراهيم كه براى پدرش آمرزش خواست؟ پس اين فراز فرودآمد: " و آمرزش خواهى ابراهيم براى پدرش نيز هيچ نبود مگر براى وعده اى كه به او داده بود... " الدرالمنثور283/3.

و از اين دو گزارش نيز به روشنى برمى آيد كه فرود آمدن آن فراز گرامى درباره‏ى پدرش و پدران كسانى از يارانش بوده نه درباره‏ى عمو و مادرش.

گزارش ديگر را نيز طبرى در تفسير خود 33/11 آورده و مى نويسد: ديگران گفته اند كه خواست خداوند از آمرزش خواهى در اين فراز، همان نماز گزاردن بر مرده كسى است سپس از زبان مثنى و او از عطاء ابن ابى رباح‏آورده كه پيامبر گفت من نماز گزاردن بر هيچ يك از مردمى را كه بر اين قبله اند رها نمى كنم- هر چند زنى حبشى باشد كه با روسبى گرى آبستن‏شود- زيرا من نشنيدم كه خداوند مرا از نماز بر كسى باز دارد مگر بر بت پرستان و اين دستور او نيز همان جا است كه مى گويد: پيامبر و گروندگان به وى را نمى رسد كه آمرزش بخواهند براى (يا نماز بگزارند بر) بت پرستان.

و اين روشنگرى نيز، اگر درست باشد ناسازگار خواهد بود با همه آن‏


صفحه 23

گزارش هاى گذشته زيرا از همه آن ها برمى آيد كه خداوند در آن فراز دستور به خوددارى از آمرزش خواهى مى دهد و خواست وى همان است كه از نماى بيرونى واژه ها به دست مى آيد.

بگذريم، خود همين آشفتگى ها و ناسازگارى ها كه ميان اين گزارش ها و گزارش بخارى هست از ارزش همه آن ها مى كاهد و بازوى همه را سست مى كند پس نبايد گزارش هائى از اين دست را زمينه گفتگو گردانيد آن هم در جائى كه مى خواهيم مسلمان نيكوكارى را از مرز آئين بيرون بشماريم و كسى را كه در راه كيش ما همه گونه جانفشانى نموده از چار ديوار آن به در كنيم.

5- از گزارش بخارى چنان برمى آيد كه دستور به خوددارى از آمرزش خواهى در هنگام مرگ‏ابوطالب فرود آمده و از نماى بيرونى آن چه اسحاق بن بشر و ابن عساكر آورده اند نيز همين را در مى يابيم چه آنان از زبان حسن گزارش كرده اند كه چون ابوطالب درگذشت پيامبر (ص) گفت ابراهيم براى پدر بت پرستش آمرزش‏خواست و من نيز براى عمويم چندان آمرزش مى خواهم تا دستورى در اين باره به من رسد پس خداونداين فراز رافرو فرستاد: پيامبر و گروندگان به او را نمى رسد كه براى بت پرستان (و از آن ميان نيز ابوطالب) آمرزش بخواهند. پس اين دستور بر پيامبر (ص) گران آمد و خداوند به پيامبرش (ص) گفت: آمرزش خواهى ابراهيم براى پدرش نيز هيچ نبود مگر براى وعده اى كه به او داده بود. الدر المنثور 283/3 و آن گاه اين گزارش، ناسازگار است با آن چه ابن سعد و ابن عساكر اززبان على آورده اند كه گفت: برانگيخته خدا (ص) را از مرگ ابوطالب آگاه كردم و او بگريست و گفت: " برو او را بشوى و جامه مرگ بپوشان و در خاك پنهان كن خدا او را بيامرزد و بر او مهربانى نمايد " من چنين كردم و برانگيخته خدا (ص) چندين روز براى او آمرزش مى خواست و از خانه اش بيرون نمى شد تا جبرئيل اين فراز را فرود آورد: " پيامبر و گروندگان به وى را نمى رسد كه... "


صفحه 24

و شايد اين نماى برونى، همان باشد كه ابن سعد و ابوالشيخ وابن عساكر از زبان سفيان بن عيينه آورده اند كه عمر گفت چون ابوطالب درگذشت برانگيخته خدا (ص) به وى گفت: خدا تو را بيامرزد و بر تو مهربانى‏نمايد همچنان براى تو آمرزش خواهم خواست تا خدا مرا از اين كار باز دارد پس مسلمانان، آغاز كردند به آمرزش خواستن براى مردگانشان كه بر كيش بت پرستى مرده بودند پس خداوند اين فراز را فرو فرستاد: پيامبر و گروندگان به او را نمى رسد كه آمرزش بخواهند براى بت پرستان. الدر المنثور 283/3

با اين همه- چنان چه در ص 14 گذشت- توده مسلمان همداستان‏اند كه سوره برائت- كه اين فراز ارجمند را در خود دارد- بازپسين بخشى است كه از قرآن و پس از افتادن مكه به دست مسلمانان فرود آمده به اين گونه كه برانگيخته خدا ابوبكر رافرستاده سوره را نيز به او داد تا آن‏را بر مردم مكه بخواند سپس با دستور ديگرى كه از خداى پاك به او رسيد اين‏كار را از او پس گرفت و سرور ما فرمانرواى گروندگان را به اين كار برگماشت و گفت: جز من يا مردى از من هيچكس نبايد آن را برساند و در گزارشى درست كه آن را از چند راه در ص 20 آورديم آمده است كه دستور به خوددارى از آمرزش خواهى در سال نهم وپس از بازگشت برانگيخته خدا (ص) ازنبرد تبوك، فرود آمده پس با همه اين‏زمينه ها چگونه مى توان فرود آمدن آن را در هنگام درگذشت ابوطالب يا چند روز پس از آن دانست؟ و آن چه را بخارى و همانندان او در گزارش ياوه ها آورده اند كجا مى تواند درست باشد؟

6- ساختمان و پرداخت اين فراز ارجمند كه درباره آمرزش خواهى است به‏جاى آن كه آشكارا دستور به خوددارى از اين كار بدهد نادرستى چنين كارى را مى رساند پس نشان نمى دهد كه برانگيخته خدا (ص) به اين كار دست زده و سپس دستورى به خوددارى به وى رسيده و تنها هنگامى آمرزش خواهى او با


صفحه 25

پرداخت آن فراز هماهنگ مى شود كه اين كار را با مسلمان شمردن عمويش به انجام رسانده و چون در ميان كسانى كه آن جا بودند برخى شان اين ويژگى ابوطالب را از نماى بيرون زندگى او- كه با قريش سازگار مى نمود- در نيافته بودند ازاين روى آمرزش خواهى پيامبر را به گفتگو نهاده يا آن را دست افزارى براى آن گردانيدند كه براى بت پرستان آمرزش بخواهند چنان چه بسا هنگام نيزكار ابراهيم (ع) را در اين پشتوانه‏خود گرفتند و آن گاه خداوند پاك آن فراز و فراز پس از آن را فرستاد كه هم پيامبر (ص) را از كار نادرست بركنار بشمارد و هم انگيزه ابراهيم (ع) را نيز در آن كار بازگو كند و كم‏و بيش بنمايد كه آن كس كه پيامبر (ص) براى اوآمرزش خواست، به گونه اى كه ايشان مى پندارند بت پرست نبود و پايگاه پيامبرى ازآمرزش خواهى براى بت پرستان سرباز مى زند، پس همان سرزدن اين كار از وى (ص) نشانه اى بس روشنگر است كه ابوطالب بت پرست نبوده چنان چه يگانه مردان توده نيز اين را دريافتند و در آمرزش خواهى براى پدران بت پرست خويش كار پيامبر (ص) را دستاويز نگردانيدند و براى گفتگو در اين زمينه كار ابراهيم (ع) را پشتوانه گرفتند و بس چنان كه درگزارشى درست از سرور ما فرمانرواى گروندگان (ع) گذشت كه گفت شنيدم مردى براى پدر و مادر بت پرستش آمرزش‏مى خواست گفتم: براى پدر و مادر بت پرستت آمرزش مى خواهى؟ گفت مگر ابراهيم چنين نكرد.00 تا پايان گزارش برگرديد به ص 18 و 19

و اگر اين مرد ابوطالب را بت پرست مى شمرد، براى درست نمودن كار خود، آمرزش خواهى پيامبر اسلام براى ابوطالب را- كه بر هيچ كس پوشيده نبود- بهتر مى توانست پشتوانه گرداند تا آمرزش خواهى ابراهيم را براى پدرش با آن كه‏چنان نكرد و گفتگو را در همان مرز بسنده شمرد.

7- ما گرفتيم كه گزارش‏بخارى درست و پذيرفتنى است و اين را هم نديده مى گيريم- كه چنان چه در ج 14 ص 318 و 319 از برگردان پارسى گذشت- به گواهى‏


صفحه 26

عباس، ابوطالب به يگانگى خدا و برانگيختگى محمد گواهى داده و برانگيخته خدا (ص) گفته: اى عمو ستايش خداى را كه تو را راه نمود و نيز اين را كه از سرورمان فرمانرواى گروندگان آورديم كه ابوطالب نمرد تا برانگيخته خدا رااز خويش خرسند گردانيد و نيز اين را كه ديديم پيامبر گفت: براى ابوطالب اميد همه گونه نيكوئى از پروردگارم دارم. و نيز سفارش ابوطالب را در هنگام مرگ به قريش و به فرزندان عبدالمطلب كه: " از محمد فرمان بريدو او را پيروى كنيد و دستورش را بپذيريد زيرا رستگارى و راه يافتگى در آن است و او در ميان قرشيان، درستكار خوانده مى شود و در ميان تازيان راست رو.00 " و نيز آن همه سروده ها و ديگر گفته هاى او در اين باره كه آشكارا گرايش هايش را مى نمايد، آرى با چشم پوشى از همه اين ها باز هم پذيرفته نيست كه ابوطالب (ع) در باز پسين دم هاى زندگى با گفتن اين كه: " من بر كيش عبدالمطلب‏هستم " از گرويدن به آئين راستين سرباز زده باشد زيرا بى هيچ گفتگو عبدالمطلب انديشه اش را بر بنيادى درست و بر همان كيش خدائى نهاده بود كه پروردگار جهانيان در آن روزگار براى مردم پسنديده داشت. آغاز و انجام هستى را به گونه اى درست پذيرفته و كار برانگيختگى را كه فروغ‏آن بر چهره خودش تافته و دارنده و تاباننده آن در پشت خودش جاى گرفته بود مى شناخت و شهرستانى را در پيرامون سرور ما عبدالمطلب سخنى است كه پاره اى از آن را در ج 14 ص 281 و 282 و 292 از برگردان پارسى ياد كرديم بنگريد به ملل و نحل او و به نگاشته هاى سيوطى درباره پدران پيامبر (ص) تا چگونگى را به روشنى دريابى پس سخن ابوطالب (ع) كه: " من بر كيش عبدالمطلب هستم " به روشنى‏مى رساند كه او همه آن بنيادهاى انديشه را به گردن گرفته- گذشته از آن همه گفته هاى پياپى او كه تا بازپسين دم هاى زندگى اش درستى آموزش‏هاى محمد را آشكارا مى رسانيد.


صفحه 27

8- يك نگاه به دوم فرازى كه دست آويز اينان شده: " تو نمى توانى هر كه را دوست دارى راه بنمائى و اين خدا است كه هر كه را خواهد راه‏مى نمايد. " پاره اى از همان زمينه ها كه تا اين جا استوار ساختيم به روشنى مى رساند كه دست آويز گرفتن آن‏براى نامسلمان شمردن سرور مكيان (ع)- چنان چه كرده اند- نادرست و بيهوده است اكنون با من بيائيد تا به‏ويژه در فراز دوم و در آن چه تنها درپيرامون آن رسيده بنگريم: پس نخست مى گوئيم: جاى اين فراز در ميان چندفراز ديگر است كه فرازهاى گذشته اش منش و ويژگى گروندگان به اين آئين راباز مى نمايد و در فرازهاى پس از آن نيز خداى پاك كسانى را ياد مى كند كه‏از گرويدن سرباز مى زنند از بيم آن كه از مكه پرشكوه ربوده شوند پس ساختمان و پرداخت اين فرازها هنگامى هماهنگ مى شود كه خداى پاك بخواهد- با اين فراز- راه يافتن ايشان تنها فرآورده آن نبود كه پيامبر (ص) ايشان را خواند و انگيزه راستين اين كار خواسته خداى پاك بوده- آن هم به‏گونه اى كه كار به انتساب به شكلى ازتوفيق نيانجامد- چنان كه اگر گفتيم خداى پاك كسى را گمراه گردانيده اين نيز با به خود واگذاردن او شدنى تواند بود. هر چند پيامبر (ص) براى رساندن آموزش ها ميانجى گرى نموده: پس اگر روى بگردانيد بر او است آن چه برگردن وى نهاده شده و بر شما است آن چه برگردن شما نهاده شده و اگر از او فرمان بريد راه مى يابيدو جز رسانيدن آشكار پيام بر پيامگذارچيزى نيست و در نامه فرزانه خدا است كه: جز اين نيست كه به من دستور داده‏شده تا پروردگارر همين شهرى را پرستم‏كه آن را (بزرگ و براى نبرد) نارواشمرد و همه چيز او راست، و من دستورگرفته ام كه از مسلمانان باشم و قرآن بخوانم، پس هر كه راه يافت براى‏خويش راه يافته و هر كه به گمراهى افتاد جز اين نيست كه من از بيم دهندگانم‏


صفحه 28

و بس به همان گونه كه اهريمن نفرين زده براى گنهكاران، رفتار ايشان را مى آرايد0آيا هر چند اهريمن ايشان را به سوى آتشى سوزان بخواند و اهريمن براى ايشان رفتارشان را آراسته بنمايد و از راه راست رو گردانشان سازد اهريمن‏بر آنان چيره شده و ياد خدا را از ياد ايشان برده به راستى كسانى كه پس‏از آشكار شدن راه راست به پشت برگردنداهريمن ايشان را گمراه نمود و در گمراهى، پايدار ساخت و عقيلى وابن عدى و ابن مردويه و ديلمى و ابن عساكر و ابن نجار آورده اند كه عمر پسر خطاب (ض) گفت برانگيخته خدا (ص) گفت: من براى خواندن مردم و رساندن پيام به ايشان برانگيخته شده ام و راه يافتن ايشان به هيچ روى با من نيست و اهريمن نيز براى آراستن (كارهاى بد) آفريده شده و گمراه شدن ايشان به هيچ روى با او نيست.

پس اين فراز ارجمند- همچون ديگر فرازهائى كه نيز در قرزانه نامه خدا آمده- كار راهنمائى و گمراهى را يك سره در دست خداى پاك مى داند چنان كه‏آفريدگار برتر از پندار گويد:

1- راهنمائى آنان بر تو نيست و اين خداوند است كه هر كه را خواهد راه مى‏نمايد بقره 272

2- اگر به راهنمائى ايشان چشم دوخته اى پس خداوند آن كه را گمراه كرده راه نمى نمايد نحل 37

3- آيا تو كران را مى شنوانى؟ يا كوران را و آن را كه در گمراهى‏


صفحه 29

آشكار است راه مى نمائى؟ زخرف 40

4- تو كوران را از گمراهى خويش راهنما نتوانى بود نمل 81

5- آيا مى خواهيد آن كه را خدا گمراه ساخته راه بنمائيد؟ نساء 88

6- آياتو كوران را راه مى نمائى هر چند ايشان نابينا باشند يونس 43

7- هر كه را خداى راه بنمايد راه يافته است‏و هر كه را او گمراه سازد براى خويش سرپرست و راهنمائى نيابد كهف 17

8- به راستى خداوند هر كه را خواهد گمراه مى نمايد و هر كه باز آيد او را به سوى خويش راه مى نمايد رعد 27

9- خداوند هر كه را بخواهد گمراه مى‏نمايد و هر كه را بخواهد راه مى نمايد و او گرامى و فرزانه است ابراهيم 4

10- ولى گمراه مى كند هر كه را بخواهد و راه مى نمايد هر كه را بخواهد نحل 93

و فرازهاى بسيارى كه همگى، كار راهنمائى و گمراهى رابه دست خداى برتر از پندار مى داند آن هم به گونه اى كه با گزينش بندگان‏در اين ميانه ناسازگار نيست و از همين روى است كه در فرازهائى ديگر نيز آن دو را به خواست و به دست خود ايشان مى داند چنان كه خداى برتر از پندار گويد:

1- هر كس راه يافت به سود خود راه مى يابد و هر كه گمراه شد به زيان خويش گمراه مى شود. يونس 108، الزمر 41

2- و بگو حق از سوى پروردگار شما است هر كه خواهد بگرود و هر كه خواهد آنرا نشناخته بگيرد. كهف 29

3- آن نيست مگر يادآورى براى‏جهانيان براى هر كس از شما كه بخواهدبر راه راست باشد تكوير 28

4- هر كس‏راه يافت تنها براى خود راه مى يابد و هر كه گمراه شد تنها


صفحه 30

به زيان خود گمراه مى شود اسراء 15

5- هر كس راه يافت تنها براى خود راه مى يابد و هر كه گمراه شد، من، تنها از بيم دهندگانم نمل 92

6- آنان اند كسانى كه گمراهى را به راه راست خريدند و سوداگرى شان سودى نكردبقره 16

7- گروهى راه يافتند و گروهى نيز گمراهى برايشان راست آمد.اعراف.8 3- پروردگار من داناتر است‏به آن كسى كه راهنمائى آورده و آن كه‏در گمراهى آشكار است. قصص 85

9- اگر نكوكارى كنيد با خود نيكوئى كرده‏ايد و اگر بدى كنيد نيز براى خود كرده ايد. اسراء 7

10- پس اگر اسلام آوردند راه يافتند و اگر روى بگرداندند بر تو رساندن پيام است و بس. آل عمران.2

و فرازهاى ديگر كه البته ميان اين دو دسته فرازهاى ارجمند هيچ گونه ناسازگارى نيست زيرابا زمينه هائى كه چيديم و با آن چه در اين باره ها روشن شده يك كار را هم‏مى توان از انجام دهنده و برگزيننده آن دانست و هم از برانگيزاننده وى.

پس آن فراز از سخن خداوند نيز كه درباره ابوطالب فرود آورده اند از همان فرازهاى دسته نخست است و خود پس‏از فرازهائى آمده كه به گفتگو درباره گروندگان به اين آئين مى پردازد تا همان را برساند كه از ماننده هاى آن مى توان دريافت و تا روشن كند كه راه‏يافتگان ياد شده- به شيوه ديگران- بايستى راهنمائى ايشان را از خداى پاك دانست، پس آن فراز هيچ پيوندى به آدمى ويژه- ابوطالب باشد يادگيرى- ندارد. و اگر با اين گروه همراهى بنمائيم و بپذيريم كه ميان ابوطالب (ع) باآن، پيوندى هست بايد بگوئيم كه چنان چه از فرازهاى پيشين آن برمى آيد گرويدن اوبه اين آئين را بهتر مى رساند تا باور نداشتن او را. و به اين‏


صفحه 31

گونه است كه بايد به روشنگرى اين فراز پرداخت و از گفته هاى ناچيزى كه‏در پيرامون آن رسيده- كه پاره اى گذشت و پاره اى بيايد- پروا ننمود.

تازه هيچ يك از گزارش هائى كه به تنهائى در اين باره رسيده زنجيره پيوسته اى ندارد زيرا يكى از آن گزارش عبد بن حميد و مسلم و ترمذى و ديگران است كه بر بنياد آن ابوهريره (ض) گفته: چون هنگام مرگ ابوطالب رسيد برانگيخته خدا (ص) گفت: اى عمو بگو هيچ خدائى جز خداى يگانه نيست تا به يارى آن در روز رستاخيز درآستان خداوند به سود تو گواهى دهم او گفت اگر نه اين بود كه قرشيان مراسرزنش مى كنند و مى گويند اين كار راتنها از بى تابى بر مرگ نموده البته با انجام آن، ديده تو را روشن مى ساختم پس خداوند اين فراز را فرو فرستاد: به راستى تو نمى توانى هر كه را دوست داشتى راه بنمائى، تا پايان

چگونه بوهريره چنين گزارشى را بازگو مى كند با آن كه او در روز درگشت ابوطالب گداى ستيزه گرى بود ازتيره دوس در ميان نامسلمانان يمن، كه با پافشارى از مردم گدائى مى كرد وتهيدستى از همه سوى او را در زير بال‏گرفته بود و همه بى چون و چرا همداستان اند كه او مسلمان نشد مگر هفت سال پس از كوچيدن فرخنده پيامبر به مدينه و در همان سالى كه جنگ خيبرروى داد. بر اين بنياد پس او به هنگام درگذشت ابوطالب كجا بوده است تاگفتگوهائى را كه آن روز درگرفته گزارش كند؟ و تازه اگر خود او را دروغ گو ندانيم، بر ما روشن نيست كه‏اين گزارش را از كه گرفته زيرا خود او نام وى را نبرده. هر چند ابوهريره در بسيارى از جاها كاستى هاى گزارش هارا پنهان مى داشته و خودچيزها گزارش كرده كه از آن چه آشكارابر زبان آورده- يا از پرداخت گفتارش- برمى آيد كه خود، آن را ديده و بااين همه روشن شده كه او خود آن را نديده، و هر كه بخواهد در


صفحه 32

اين باره و در زمينه هاى ديگر از كار ابوهريره سر در بيارد بنگرد به نامه " ابو هريره " از سرور اصلاح‏جوى ما روشنگر بزرگوار آئين خدا سيد عبدالحسين شرف الدين عاملى- كه در اين باره به گرد آورى برخاسته و چيزى‏را فرو نگذاشته.

گزارش ديگر را ابن مردويه و ديگران از زبان ابوسهل سرى بن سهل- با زنجيره او ازعبدالقدوس واو از ابوصالح و او از ابن عباس- بازگو كرده اند كه اين فراز " تو نمى‏توانى هر كه را دوست داشتى راه بنمائى... " درباره ابوطالب فرود آمد زيرا پيامبر (ص) پافشارى مى نمود كه وى مسلمان شود و او نمى پذيرفت پس خداوند اين فراز را فرو فرستاد " تو نمى توانى... " تا پايان گزارش

اين ابوسهل سرى به گونه اى كه هنگامى شناساندن انبوهى از دروغگويان- در ج 5 ص 231 چاپ دوم روشن كرديم يكى از دروغگويان گزارش آفرين است كه به گزارش دزدى شناخته شده و عبدالقدوس ابو سعيد دمشقى نيز به گونه اى كه در ص 238 از ج 5 چاپ دوم گذشت يكى از دروغگويان است.

و تازه از نماى اين گزارش نيز مانند گزارش پيشين برمى آيد كه گزارشگر نخستين آن- پسر عباس- داستان ياد شده را به چشم خود ديده و گفتگوها رابه گوش خويش شنيده با آن كه وى بر بنياد گزارش استوارتر- چنان كه ابن حجر در اصابه 331/2 مى نويسد- سه سال‏پيش از كوچيدن پيامبر به مدينه زاده شد پس وى به هنگام درگذشت عمويش ابوطالب كودك شيرخوارى چسبيده به پستان مادرش بوده و او را نمى رسيده كه در آن انجمن باشد و آن چه را بوده‏گزارش كند.

و اگر هم راست باشد كه او چنين گزارشى را بازگو كرده- و كجا مى تواند راست باشد؟- پس ابن عباس نيز آن چه را گفته از زبان ديگرى بازگو كرده كه وى را نمى شناسيم و شايد هم چون سخن وى شايسته پشتگرمى نبوده بازگوگران بدى ها نام او را از زنجيره انداخته اند، چنان كه بسيارى از نگارندگان، نام ابوسهل‏سرى و عبدالقدوس و همانندانشان را اززنجيره هاى اين دروغ ها انداخته اند تا سستى آن را پوشيده بدارند.


صفحه 33

و سخن استوار اين كه دانشور مسلمانان- ابن عباس- چنان سخنى كه سراسر رسوائى است بر زبان نمى آرد و اگر هم درباره انجمن آن روز، از زبان كسى چيزى مى گفت باور پذيرتر آن‏است كه سخن پدرش را بازگو كرده باشد كه شنيد ابوطالب در دم مرگ دو فرازى را كه گواهى دادن به آن نشانه مسلمانى است بر زبان آورد. يا سخن عمو زاده پاكش برانگيخته خدا (ص) را كه نيز آورديم يا سخن عموزاده پاكش فرمانرواى گروندگان را مگر اين پسر عباس همان نيست كه- چنان چه در ج 14 ص 295 از برگردان پارسى گذشت- روشن شده كه گفت: ابوطالب به برانگيخته خدا (ص) گفت: سرور من برخيز و هر چه دوست دارى بگوى و پيام پروردگارت را برسان كه تو راست گوئى و سخنت راست شمرده مى شود.

گزارش ديگر را نيز همان دروغگوى ياد شده- ابوسهل سرى- آورده است آن هم از زبان دروغگوى ديگرى كه نيز يادش رفت- عبدالقدوس- و او از نافع، كه پسرعمر گفت: اين فراز: " تو نمى توانى‏هر كه را دوست مى دارى راه بنمائى... " در دم مرگ ابوطالب و درباره اوفرود آمد زيرا پيامبر (ص) بالاى سرش بود و مى گفت اى عمو بگو هيچ خدائى جز خداى يگانه نيست تا به يارى‏آن در روز رستاخيز به سود تو ميانجى گرى نمايم و ابوطالب گفت مبادا پس ازمن زنان قريش مراسرزنش كنند كه هنگام‏مرگ، ناتوانى نموده ام. پس خداى برتر از پندار اين فراز را فرو فرستاد: " تو نمى توانى هر كه را دوست داشتى راه بنمائى. " تا پايان

گمان نمى كنم پسر عمر در بازگوگرى اين گزارش، لاف آن را زده باشد كه خود در آن انجمن بوده و البته نمى تواند چنان لافى هم بزند زيرا كه او در آن هنگام نزديك به هفت سال داشته و در سال سوم پس از برانگيخته شدن پيامبر زاده شده و روشن است كه كسى در آن گام از زندگى را به چنان انجمن‏پرشگوهى راه نمى دهند كه در آن، سرور مكيان را جامه مرگ پوشانده اند و پيامبر


صفحه 34

بزرگوارى ها سرپرستى كارش را بگردن گرفته و بزرگان قريش نيز دوشادوش نشسته اند،پس پسر عمر ناگزير بايد گزارش آن جارا از زبان كسى ديگر بازگو كرده باشدكه وى آن جا بوده و از گفتگوها آگاه شده و آن كس نيز يا بايد فرزند آن درگذشته باشد كه سرور ما فرمانرواى گروندگان است و آن چه روشن شده و از زبان وى رسيده نيز در ج 14 گذشت، و ديگر فرزندان او- طالب، عقيل و جعفر- نيز در اين باره كوچكترين سخنى نگفته اند، يا بايد برادر آن درگذشته باشد كه آن چه را به درستى بايد از زبان وى دانست در ج 14 گذشت يا بايد برادرزاده او- بزرگ ترين پيامبران (ص) باشد كه سخنان او را نيز آورديم 0 پس پسر عمر آن گزارش رااز كه گفته و چرا نام او را انداخته؟ و چرا- در يكى از دو گزارشى كه اززبان وى آمده- ابوجهل را باابوطالب انباز گردانيده؟ با آن كه هيچ كس جزاو چنين كارى نكرده آيا در ميان بازگوگران سخن او كسى هست كه بتوان گفت همه اين ها را ساخته و بر وى بسته؟ گمان نيكو بدار و گزارش را مپرس!

آن گاه اين ها را بگذار روى گزارش هائى كه در پيرامون فرود آمدن اين فراز- آورده و از مجاهد و قتاده‏دانسته اند زيرا پشتوانه سخنان آن دونيز يا همين گزارش ها است يا آن ها را از زبان كسانى ناشناس شنيده اند پس گزارش هائى به اين گونه و بى زنجيره پيوسته نمى تواند دست افزار كارى سهمناك گردد مانند بيرون بردن ابوطالب از مرز آئين، آن هم پس از آن كه داور ارجمند با آواى خويشتن‏بستگى او را به كيش راستين نمايان ساخته و او خود در راه آن با پشتوانه‏اى نيرومند به جانفشانى و پاسدارى برخاسته است.

نمونه اى از روشنگرى سخن خداوند به گونه اى خودسرانه و لاف پرگزاف و بى پشتوانه را نيز مى توان در گفتارى يافت، كه بى هيچ زنجيره پيوسته اى از زبان قتاده و هم شيوه هاى او بازگو كرده، و آن فراز از سخن خداوند را ميان ابوطالب‏


صفحه 35

و برادرش عباس بخش نموده اند، آغاز آن را درباره ابوطالب و دنباله اش را درباره عباس دانسته اند، همان عباس كه- چنان چه‏توده نگارندگان پذيرفته اند- سال هاپس از فرود آمدن اين فراز مسلمان شد!

و پس از اين ها مى توان هم ارزش سخن زجاج را دريافت كه: " همه مسلمانان بر آن رفته اند كه اين فراز درباره ابوطالب فرود آمده " و هم ارج و بهاى‏دنباله آن را كه قرطبى نگاشته: " درست آن است كه گفته شود: توده روشنگران نامه خدا همداستانند كه اين‏فراز درباره ابوطالب فرود آمده "

بنگر كه چگونه بر خداوند دروغ مى بندند و همين گناه آشكار برايشان بس است (نساء50)


صفحه 36

داستان آبكينه

اين جا ديگر همه تيرهائى كه اين گروه در تيردان كينه خود داشته ودر خرجين دشمنى هاشان اندوخته و به سوى ابوطالب مى افكندند به پايان مى رسد كه همه آن ها را آورده و پنبه اش‏را زديم و ديگر چيزى برايشان نمانده است مگر داستان آبكينه و هوچى گرى هاو گرد و خاك هائى كه دشمنان ابوطالب در پيرامون آن به راه انداختنه اند واينك بازگو مى كنيم.

بخارى و مسلم از زبان سفيان ثورى- و او از عبدالمطلب پسر عمير و او از عبدالله پسر حارث- آورده اند كه عباس پسر عبدالمطلب گفت پيامبر (ص) را گفتم: عمويت كه پاسدارى تو را به گردن گرفت و براى تو به خشم مى آمد تو چه نيازى از او برآوردى؟ گفت او در آبكينه اى از آتش است و اگر من نبودم‏در پائين ترين جاى هاى دوزخ مى بود.

و به گزارش ديگر: گفتم اى برانگيخته‏خدا راستى كه ابوطالب تو را يارى و نگهبانى مى نمود. آيا اين كارهايش سودى براى او دارد گفت آرى او را يافتم كه در دل آتشى سخت بود پس او رابه سوى آبكينه اى بيرون فرستادم.

و اين هم گزارش ليث است- اززبان ابن الهاد و او از عبدالله پسر خباب و اواز ابو سعيد- كه: چون در نزد پيامبر (ص) ابوطالب را ياد كردند گفت شايد كه روز رستاخيز ميانجى گرى من به او سود رساند و او را در آبكينه‏اى از آتش بنهند كه تا استخوان پشت پاى او مى رسد ومغز او را به جوش مى آرد.

و در صحيح بخارى از زبان عبدالعزيز پسر محمد داراوردى و او از يزيد


صفحه 37

پسر الهاد مانند همين گزارش آمده جز ايين كه آن جا مى‏خوانيم: "... پوسته اى را كه مغز وى در آن است به جوش مى آرد. "

برگرديد به صحيح بخارى در بخش هاى برترى ها (ابواب المناقب) بخش سرگذشت ابو طالب ج 6 ص 33 و 34 و در كتاب الادب بخش نام سرپوشيده بت پرست(باب كنيه المشرك) و به صحيح مسلم كتاب الايمان (نامه گروش) و به طبقات ابن سعد 106/1 چاپ مصر و مسند احمد 206/1 و 207 و عيون الاثر 132/1و تاريخ ابن كثير، 125/3

امينى گويد: ما در زنجيره اين گزارش ها نه براى‏بودن سفيان ثورى بگو مگو مى كنيم- كه چنان چه در بررسى آيه نخست گذشت كاستى گزارش ها را پنهان مى داشته و از زبان دروغگويان گزارش مى نوشته- و نه براى بودن عبدالملك پسر عمير لخمى كوفى كه زندگى اش دراز شد و نيروى يادآورى اش تباه گرديد كه ابو حاتم گفته او را از پاسداران (حافظان) نتوان شمرد چرا كه نيروى يادآورى اش دگرگونه شد و احمد گفته در كار بازگوگرى ناتوان است و مى لغزد و ابن‏معين گفته: گزارش ها را درهم بر هم و آشفته مى سازد و ابن خراش گفته: شعبه او را پسنديده نمى داشت و كوسج آورده است كه احمد او را در كار گزارشگرى بسيار ناتوان و سست مى شمرد.

و بودن عبدالعزيز دراوردى را نيز در زنجيره اين گزارش ها دست افزار خرده گيرى نمى گردانيم كه به گفته احمد پسر حنبل " چون از بر گزارشى بازگو كند بى پايه است و ارزشى ندارد و اگر از نگاشته خود بازگو كند آرى.و چون به بازگوگرى گزارش ها پردازد ياوه سرائى ها مى نمايد " و ابو حاتم‏گفته: سخن او را پشتوانه نتوان گردانيد و ابوزرعه گفته نيروى يادآورى اش بد بود.

به همين گونه درناسازگارى رنگ هاى خود اين گزارش- كه از چند


صفحه 38

راه رسيده- چون و چرا نمى كنيم كه آن جا كه مى گويد: " شايد روز رستاخيز ميانجى گرى‏من براى او سودمند افتد " مى رساند كه او تا روز رستاخيز بايد چشم به راه بماند و آن هنگام نه صد در صد بلكه- چنان كه از واژه " شايد "، برمى آيد- كم و بيش اميد اين هست كه‏او را به آبكينه بيافكنند و آن گاه آن جا كه مى گويد: " او را در دل آتشى سخت يافتم و به سوى آبكينه اى بيرونش فرستادم " آشكارا مى رساند كه‏پيش از به زبان آوردن اين سخن ميانجى‏گرى به سود وى پذيرفته گرديده و او را به آبكينه برده اند.

از اين ها گذشته ما در اين جا يك سخن داريم و آن اين كه برانگيخته خدا (ص) به هنگام درگذشت ابوطالب، ميانجى گرى خود به سود وى را بسته به آن دانست كه وى به يگانگى خدا گواهى دهد. زيرا پيامبر گفت: اى عمو بگو هيچ خدائى جز خداى يگانه نيست تا به يارى‏اين فراز در روز رستاخيز ميانجى گرى ام را به سود تو روا بشمارم و اين دستور تنها براى اين جا نيست و در همه جا ميانجى گرى به سود كسى بسته به اين است كه او گواهى به يگانگى خدا دهد و اين سخن را پشتوانه بسيار از گزارش ها هست كه پاره اى از آن هارا حافظ منذرى در الترغيب و الترهيب ج 4 ص 150 تا 158 آورده است و از آن ميان گزارشى از زبان عبدالله پسر عمررا بى زنجيره پيوسته آورده كه پيامبرگفت: مرا گفتند درخواستى بكن كه هر پيامبرى درخواست كرده و من درخواستم را گذاشته ام براى روز رستاخيز براى (ميانجى گرى به سود) شما براى آن كسان كه گواهى دهند هيچ خدائى جز خداى يگانه نيست. منذرى گويد: اين گزارش را احمد با زنجيره اى درست بازگو كرده است.

و نيز اين گزارش ديگر از ابوذر- كه انجام زنجيره آن به پيامبر پيوسته‏


صفحه 39

كه گفت: " به من كار ميانجى گرى سپرده اند (و سود آن) به كسانى از پيروان‏من كه جز خدا چيزى را نپرستند خواهد رسيد " كه نيز منذرى گويد: اين گزارش را بزار با زنجيره اى نيكو كه از گسيختگى هم تهى نيست آورده است.

و نيز اين گزارش ديگر از زبان عوف پسر مالك اشجعى كه پيامبر گفت: " ميانجى گرى من به سود هر مسلمانى است" كه نيز گويد: اين گزارش را هم طبرى- با زنجيره هاى كه يكى از آن ميان بسى نيكو است- آورده و هم ابن حبان در صحيح خود- و البته به‏اين گونه:

ميانجى گرى به سود كسى است كه‏جز خدا، چيزى را نپرستد.

و نيز اين‏گزارش ديگر از زبان انس كه پيامبر گفت: خداوند به جبرائيل (ع) فرمودبرو نزد محمد و او را بگو سربردار و بخواه تا به تو داده شود و ميانجى گرى كن تا خواسته تو پذيرفته آيد- تاآنجا كه گفت- هر كس از توده تو از آفريدگان خدا كه- يك روز از ته دل به راستى- گواهى دهد خدائى جز خداى يگانه نيست و بر اين گرايش بميرد او را نيز در اين ميان جاى بده.

منذرى گويد اين گزارش را احمد آورده و بازگوگران آن از كسانى اند كه سخن ايشان پشتوانه گزارش درست و نگارش درست، شناخته شده.

و نيز اين گزارش‏ديگر از ابو هريره كه انجام زنجيره آن به پيامبر پيوسته كه گفت: ميانجى‏گرى من براى كسى است كه به راستى از ته دل گواهى دهد خدائى جز خداى يگانه‏نيست و محمد برانگيخته او است، دلش سخن زبانش را راست شمارد و زبانش باوردلش را. و اين گزارش را، هم احمد بازگو كرده و هم ابن حبان در صحيح خود.

و نيز اين گزارش ديگر كه در هنگام گفتگو از دومين آيه از زبان‏ابوهريره و ابن عباس آورديم كه پيامبر (ص) پروردگارش را بخواند و دستورى خواست تا براى مادر خويش آمرزش بخواهد و بگذارد كه در روز رستاخيز براى او ميانجى گرى كند و اونپذيرفت.


صفحه 40

و سهيلى در الروض الانف 113/1 مى نويسد: در گزارش درست آمده است كه او (ص) گفت: از پروردگارم دستورى خواستم تا به ديدار آرامگاه مادرم روم پس به من دستورى داد و از وى دستورى خواستم تابراى وى آمرزش بخواهم پس به من دستورى نداد. و در مسند بزار اين گزارش را از بريده آورده است كه چون او (ص) خواست براى مادرش آمرزش بخواهد جبرئيل به سينه اش كوبيد و به‏او گفت: براى كسى كه بت پرست بوده آمرزش نخواه. پس او اندوهناك برگشت.

از گزارش هاى بالا برمى آيد گواهى ندادن كسى به يگانگى خدا انگيزه آن مى شود كه هيچ گونه ميانجى گرى درباره او پذيرفته نگردد زيرا كه خدانشناس، به هيچ روى شايستگى آن راندارد كه به سود او ميانجى گرى كنند و آن گاه ميانجى گرى براى سبك شدن كيفر او نيز به همين گونه، و خودكارى است كه هم بر بنياد گزارش هاى گذشته بايد از آن خوددارى شود، و هم به دستور نامه خداى ارجمند و برتر از پندار، همان جا كه مى گويد: آنان كه كفر ورزيدند براى ايشان است آتش دوزخ نه روزگارشان را به پايان رسانند كه بميرند و نه كيفر ايشان سبك گردد. و به آن گونه است كه هر ناسپاس را سزا مى دهيم فاطر 36

و نيز آن جا كه خداى برتر از پندار گويد: و هنگامى كه ستمگران، كيفر را ديدند نه كيفرشان سبك مى شود و نه مهلت يابند

و آن جا كه مى گويد: پيوسته در آن مى مانند، نه كيفر ايشان سبك مى شود و نه مهلتى مى يابند. بقره 162، آل عمران 88.

و آن جا كه مى گويد: آنان كه در آتش اند به كارگزاران دوزخ مى گويند پروردگار خويش را بخوانيد كه به اندازه يك روز اين كيفر دادن را سبك‏


صفحه 41

گرداند و آنان گويند آيا برانگيختگان شما با نشانه هاى روشن به نزد شما نيامدند؟ گويند آرى، گويند پس بخوانيد كه خدا خوانى ناسپاسان جز در گمراهى نيست غافر 49 و 50.

و آن جا كه مى گويد: آنان اند كه زندگى اين جهان را به جهان ديگر خريدند پس كيفر ايشان سبك نمى شود و ايشان يارى نمى شودن. بقره 86

و آن جا كه مى گويد: و رها كن آنان را كه‏كيش خويش را سرگمى و بازيچه گرفته اند و زندگى اين جهان ايشان را فريفته، با خواندن قرآن ايشان را يادآورى كن تا كسى به كارهاى خويش، خود را به نابودى نسپارد كه او را جز خداوند، ميانجى و دوست و سرپرستى نباشد و هرچه خواهد به جاى خود دهد از او نگيرند. آنان اند كه با كارها و ناسپاسى ها كه مى نمودند خويش را به نابودى مى سپارند ايشان را نوشابه اى‏است از آب جوشان و كيفرى دردناك انعام 70.

و آن جا كه مى گويد: هر كس در گرو آن چه كرده است مى ماند مگرراست روان كه در بهشت هايند و از تبهكاران مى پرسند: چه چيز شما را به دوزخ كشانيد- تا آن جا كه گويد-پس ميانجى گرى ميانجيان سودى به ايشان نرساند مدثر 38 تا 48

و آن جا كه گويد: ايشان را از آن روز نزديك بيم ده، همان هنگام كه دل ها با فروبردن خشم، نزديك گلوها رسيده و ستمگران نه دوستى دارند و نه ميانجى اى كه فرمان وى برده شود غافر 18

و آن جا كه مى گويد: گنهكاران را تشنه‏به سوى دوزخ مى رانيم ميانجى گرى اى ندارند مگر آن كس كه از خداى مهربان پيمانى گرفته باشد. مريم 87

به زبان دستور دانان تازى، استثناى به كار رفته در فراز بالا، منقطع است و خواست خداوند از پيمان نيز همان گواهى دادن به يگانگى او و ايستادن بر سر


صفحه 42

آن به گونه اى شايسته است پس ميانجى گرى جز براى گروندگان به او پذيرفته نيست.

برگرديد به تفسير قرطبى 154/11، تفسير بيضاوى 48/2، تفسير ابن كثير 138/3، تفسير خازن 243/3

پس اگر هم گرفتيم كه ابوطالب (ع) بر كيش بت پرستى بوده- و پناه به خدا از اين سخن- در اين هنگام داستان آبكينه‏با همه فرازهائى كه از سخن خدا و برانگيخته او آورديم ناسازگار است، زيرا بر بنياد آن، پيامبر براى عمويش ميانجيگرى مى كند تا كيفر او سبك شود و در آبكينه جاى بگيرد. پس حديثى را كه با نامه خدا و آئين نامه‏روشن پيامبر، ناسازگار باشد بايد به‏دور افكند زيرا در گزارشى درست كه زنجيره آن را سرانجام به پيامبر پيوسته اند آمده است كه: پس از من حديث ها براى شما افزون مى شود پس اگرحديثى براى شما گزارش كردند آن را بانامه خداى برتر ازپندار روبرو كنيد پس هر چه با آن سازگار بود بپذيريد وهر چه ناساز بود نپذيريد

پس نبايد گول آن را خورد كه داستان آبكينه را بخارى آورده زيرا نگاشته او كه " صحيح " خوانده شده خرجين ياوه سرائى ها و گنجينه لغزش ها است كه اگر خداى‏برتر از پندار خواهد به هنگام گفتگو از آن، تو را از چگونگى كار- آگاه خواهيم ساخت.

سروده هايي در ستايش ابوطالب

اين جا ديگر گفتگو از گروش و گرايش هاى سرورمان ابوطالب- درودهاى خدا بر او- را با سرودى از استاد فقه و فلسفه و اخلاق، مهين پيشواى ما استاد محمد حسين اصفهانى نجفى پايان مى دهيم كه مى گويد:

فروغ راهنمائى در دل عموى پيامبر برگزيده،

در همان هنگام كه خيلى پنهان و پوشيده است بسيار آشكار و هويدا است.


صفحه 43

گروش و باور درست در دل او است

و چه دلى كه پايگاه آن از هر پايگاه برتر است

گروش و باور او، خداى بايسته براى هستى را مى نمايد

در پايگاه نهان خودو آن گنج پنهان

گروش و باور پنهانى‏او نيز به نام والاى خداى ماند

كه جزدست پاكان به آن نرسد

گروش و باور اوبه جهان نهان به خودى خداوندى در جهان نهان مى ماند،

و او را پرتو افشانى هائى هر چه رسا است در نشانه هايش.

نشانه هاى او نزد ديده داران

درخشان تر است از خورشيد در ميان روزروشن

او سرپرست كسى است كه مهر نامه پيام آورى و انگشتر پايگاه آن وباز پسين دارنده آن پايگاه است

و خودبا همه نيرويش به پاسدارى از او برخاسته

يگانه ياور او در روزگارش بود

و ستون استوار آن در آغاز كارش.

سرور و پشتوانه‏ى خاندانش بود و پيشواى دودمانش

و پناه گاه استوارش در روز سختى

و پوشش نيرومند او در برابر دشمنان

و افسون او در برابر هماوردان.

چيست كه ارج و پايگاه او برتر باشد از آن چه

ياسين را همچون افسونى از چشم زخم به دور دارد و طاها را در پناه گيرد؟

در يارى پيامبر والا جايگاه چندان ايستادگى نمود.


صفحه 44

تا بنيادهاى اسلام‏استوار گرديد

در پاسدارى از آستان اوبه برترين گونه‏اى تلاش و پيكار نمود

تا كار پيامبر راهنما بالا گرفت

در برابر گزندهاى قرشيان ناسپاس با چنان‏دليرى اى نگهبان او بود

كه گردنكشان در برابر آن زبون گرديدند

با شكيبائى‏خود به هر درد سر و اندوهى چيرگى يافت

كه داستان پناهنده شدن به دره، خود گوشه اى از آن همه اندوه است

وه چه گرامى ياور و پشتيبان و سرپرستى

كه براى سرور مردمان مى بود

همين سرفرازى براى او بس كه ارجمندى سرپرستى نمودن

از دارنده پيام و خواننده به سوى خدا با او بود

زبان رساى او دستايشگرى وى

در برابر دشمنانش، از شمشير بران تر بود

او را از سروده ها و سخنان چندان هست

كه جهان را آكنده از روشنائى مى نمايد

و ما را، هم از باورهاى دل او آگاه مى سازد

و هم از اين كه او از سوى پروردگارش بر راه راست بوده

ام القرى ( مادر دهكده ها مكه) از فروغ او درخشيدن گرفت

و هر فروزشى پرتوى از طور و سرچشمه تابش هاى او است

چگونه چنين نباشد با آن كه او پدر فروغ ها است

جاى رخ نمودن خورشيدهاو ماه ها

آغاز هر گوهر درخشنده و پرتو پاش را مى نمايد

پس چگونه خواهدبود او كه خاور خاورها است؟

مهر سپهر بزرگوارى و سرفرازى است


صفحه 45

و پدر ازنيا خسرو آن تخت بوده

برترى اى از آن او است كه از بزرگى به بزرگى رسيده

و آن خود چيزى است كه‏از بزرگان براى او مانده

پاكيزه ترين شاخه هاى درخت ابراهيم

و ماناكه چه ارجمندى ريشه دارى دارد

كه بايستى آن را ارجمندى ارجمندان از دودمان عدنان دانست

كه در دردسرهاى روزگار پناه آن به شمار مى آمد

او را چنان مايه اى از برترى ها است

كه از آسمان هاى بلند و بام كوشك ها نيزفراتر مى رود

و چگونه چنين نباشد؟ با آن كه او سرپرست پيامبر برگزيده است

و پدر بازماندگانى فرخنده و راهنما

و پدر جانشين پيامبر و جعفربلند پرواز

كه به زندگى‏ام سوگند اين‏بالاترين سرفرازى ها است

ريگزار پهناور تازيان از فروغ او پرتو گرفت

نه بگو آسمان از او پرتو گرفت

بزرگ ترين پرتو افكن هاى آسمان

در كنار فروغ چهره او به ستاره كور مى ماند

وچگونه چنين نباشد؟ با آن كه از رخسار وى

فروغ خداى برتر و بالاتر ازپندار، براى خاندانش پرتو پاشى مى كرد

در مكه ارجمند بر مردمان سرورى‏يافت

و با رسيدن به سالارى به هر گونه بزرگوارى اى دست يافت

آرى بايد او را مايه سرفرازى براى شهر ارجمند خدا شمرد

و مايه ارزش يافتن جاهائى از آن، كه هنگام ديدار از خانه خدا به كار است

آروزها و اميدها به سوى آستان او روى به خاك مى سايند


صفحه 46

و كعبه گروش به خداوند، در پناه او مى آرامد

با پشتيبانى سرورى و شكوه او بود

كه خواننده مردمان به راه راست، توانست كار خود را به پايان رساند

اگر او نبود، اين كار براى پيامبر برگزيده به انجام نمى رسيد

پس او بنياد كيش آفريدگار است.

چگونه؟ به اين سان كه سايه خداوندى در ميان مردمان (محمد)

در سايه او بود كه مردم را به اسلام خواند.

اسلام با پشتيبانى او بود كه همه جا بپراكند.

و اين ارجمندى اى است كه جز به او نرسيد.

و پرچم آن با بلند پروازى هاى او بود كه افراشته گرديد

و همين براى نمودن پايگاه بلندش بسنده است.

اين ها سربلندى هائى است كه گردن فرازى با يارى آن بالانشين مى گردد

و يادگارهائى است كه آن چه را بر جاى مانده شيرين مى نمايد

آن است ابوطالب كه ويژگى ها و چگونگى اش را بازگو مى كنيم

و زبان روشنگران ازنمودن پايگاه او بسى كوتاه است

مرزبرترى هاى او از هر ستايشى فراتر مى رود

و ما با يادى از او تنها دل ها را زنده مى داريم

پايان

و اين هم از چكامه دانشور روشنگر آئين، پيشواى ما استاد عبدالحسين صادق عاملى كه جانش با پاكان باد. مى گويد:

اگر او نبود نه جاى گام مسلمانان استوار مى شد

و نه چشمه يگانه پرستى در جوى هاى خود روان مى گرديد

بهترين كسى را كه از ميان همه شهرنشينان و بيابان گردان برخاست

او تا آن جا كه در توان داشت پناه داد و پشتيبانى نمود و نيازهاى وى را با


صفحه 47

خود برابر انگاشت

آن نگهبانى تلخى كه نمود تنها نه به انگيزه پيوند خويشاوندى بود

و نه براى جنبش رگ او كه براى كشش به برادرزاده اش خون در آن به جوش آمده.

كه براى خدا بود چنان كه خود نيز در هر فراز از سروده هاى خويش زيبائى هاى همين انديشه را مى نمايد

پس از او مادر دهكده ها (مكه) با همه فراخى اش

بر پيك خداوند تنگ آمد و روز روشن آن جابر وى سياه و تيره شد

تا شتابان ازآن جا روى برتافت و از خداوند براى او به زارى نيكوئى خواست

و در اين درخواست و خدا خوانى اش نيز نوميد نگرديد

اگر روان عموى پيامبر برگزيده (با آن همه گواهى هايش درباره اين آئين)

پاكيزه نشد پس هيچ‏گفتارى انگيزه رستگارى نتواند بود

درآن يكسال كه عمو و همسر پيامبر با هم‏درگذشتند

او نيز آن را با گريه بر آن دو سپرى كرد

وه چه بزرگ مردى كه باباور و گرايش خود به آئين پيامبر برگزيده

يك سال او را برخويش به گريه‏واداشت

تا آن جا كه روزهاى روشن آن از شب ها تاريك تر گرديد

از پشت اوبود كه همه فروغ ها به در آمدند و پراكنده شدند

نخستين آنان، پيشواى پسنديده (مرتضى) و به دنبالش نيز اندوخته هاى سرورى...

پايان

و چنين بود ابوطالب سرور مكيان، و اين بود فشرده اى از نشانه هاى گروش و باور سره او به آئين ما. كه آن ها را ننگاشتيم مگر به اميد خشنودى خداوند تا آنان كه نامه آسمانى به ايشان داده‏شده باور كنند و بر گروش‏


صفحه 48

گروندگان نيز افزوده گردد. و كسانى كه نامه آسمانى به ايشان داده شده و نيز گروندگان دو دل نباشند و آيندگان پس از ايشان بگويند پروردگارا بيامرز ما را و برادران ما را كه در گرويدن پيشاهنگ ما بودند و در دل هاى ما از كسانى كه گرويده اند كينه‏اى مگذار پروردگارا به راستى تو مهربان و بخشاينده اى.


صفحه 49

پاسخ فرشته به دشنامگوى خليفه

يوسف پسر ابو يوسف در ص 208 از الاثار از زبان پدرش يعقوب پسر ابراهيم قاضى- و او از ابو حنيفه- آورده است كه: چنين رسيده است كه مردى بوبكر را دشنام داد و اوبردبارى نمود و پيامبر (ص) نشسته بود سپس بوبكر به پاسخ وى پرداخت پس پيامبر (ص) برخاست، بوبكر گفت او كه به من دشنام داد برنخاستى و من كه‏پاسخش را دادم بلند شدى؟ پيامبر (ص) گفت: راستى اين كه فرشته اى (به نمايندگى) از تو پاسخ او را مى دادو چون تو خود به پاسخ گوئى پرداختى او برفت و من نيز برخاستم.

احمد نيزدر مسند خود 436/2 از زبان ابوهريره آورده است كه مردى بوبكر را دشنام داد و پيامبر (ص) نيز نشسته بود و پيامبر به شگفت مى آمد و لبخند مى زدو چون آن مرد بسيار دشنام داد، بوبكر نيز كم و بيش به پاسخ گوئى پرداخت پس پيامبر (ص) در خشم شد و برخاست پس بوبكر به او پيوست و گفت اى برانگيخته خدا او مرا دشنام مى دادو تو نشسته بودى و چون اندكى به پاسخ‏او پرداختم خشمگين برخاستى گفت: باتو فرشته اى بود كه (به نمايندگى) از سوى تو پاسخ او را مى داد


صفحه 50

و چون چيزى از سخنان او را پاسخ دادى اهرمن (در ميانه) افتاد و من با اهريمن نمى نشينم.

امينى گويد: نمى دانيم اين گزارش از چه راهى به ابوحنيفه رسيده تا با شناخت ميانجى آن دريابيم كه چه اندازه درست‏است و شايد هم بودن ابو يوسف قاضى درميان گزارشگران، براى انگشت نهادن بر آن به تنهائى بسنده باشد و اينكه بنگريم به پاره اى از سخنان كه درباره او گفته شده است: همچون گفتار فلاس كه او را راستگو و داراى لغزش هاى بسيار مى شمارد.

و گفتار ابوحفص كه نيز او را راستگو و داراى لغزش هاى بسيار مى داند

و گفتار بخارى كه: او را رها كرده اند.

و گفتار يحيى پسر آدم: ابو يوسف نزد شريك گواهى داد و او نپذيرفت و گفت از كسى كه مى پندارد نماز از گرويدن به آئين جداست سخنى نمى پذيرم.

و گفتار ابن عدى: او از زبان كسانى گزارش مى كند كه سخنانشان سست است.

و گفتارى كه با زنجيره درست از ابن مبارك بازگو كرده اند كه به مردى گفت‏اگر تو در پس ابو يوسف نماز گزارده اى و به ياد دارى كه چه نمازهائى بوده دوباره آن ها را بخوان و هم گفت‏اگر از آسمان به زمين سرنگون شوم و پرنده اى مرا بربايد يا باد مرا در جائى بس دور بيفكند دوست تر دارم كه ازاو گزارشى بازگو كنم. و مردى به ابن‏مبارك گفت كدام يك از ابو يوسف و محمد ابن الحسن راستگوترند گفت مگو كدام يك راستگوترند بلكه بپرس كدام يك دروغگوترند.

و عبدالله پسر ادريس‏گفته: ابو يوسف تبهكارى از تبهكاران‏بوده

و وكيع به مردى كه گزارشى از زبان ابو يوسف بازگو كرد گفت: آيا از خدا پروا ندارى كه در نزد خداوند بزرگ و گرامى سخن ابو يوسف را پشتوانه مى گيرى؟

و ابو نعيم فضل بن‏دكين گفت: شنيدم ابو حنيفه به ابو يوسف مى گفت واى‏


صفحه 51

بر شماباد چه اندازه دروغ در اين نوشته ها بر من مى بنديد و من نگفته ام؟

و يحيى بن معين گفت: گزارش او را نبايد نوشت و گفت هر چند به خودى وى مى توان پشتگرم بود با اين همه در بسيارى جاها ندانسته لغزيده است.

و يزيد بن هارون گفته: روا نيست از زبان او گزارشى بازگو كنند چون با دارائى هاى پدر مردگان، سوداگرى و داد و ستد مى كرد و سودش را خود برمى‏داشت.

و سخن ابن ابى كثير وابسته حارث زادگان- يا نظام- به هنگام خاك سپردن ابو يوسف.

«گورى كه يعقوب(نام ابو يوسف) در آن آرميد

از نخستين بارانى كه از دل ابرى بر هم نشسته روان است سيراب باد

داورى هاى خودسرانه را با دوز و كلك هائى در آئين خدائى راه داد

كه نوشيدن باده انگورى- پس از ناروا بودن آن- كارى‏شايسته گرديد

اگر نبود كه روزگار وى سپرى شد

و پنجه مرگ او را به مرز نيستى كشانيد

البته چندان انديشه خويش را

در كار اين گونه داورى هاى خودسرانه به كوشش وامى داشت

تا براى كسى كه دو دل باشد يافتن كار ناروا بسى دشوار مى گرديد

يكى از ميانجيان زنجيره احمد نيز- در گزارش اين برترى براى بوبكر- سعيد پسر ابو سعيد مدنى است كه چنانچه در تهذيب التهذيب 40 و39/4 آمده‏


صفحه 52

چهار سال پيش از مرگ دچار آشفته مغزى‏گرديد و زمينه اين گزارش نيز گواه آن‏است كه در روزگار آشفته مغزى وى از دهانش به در آمده.

و تازه هيچ چون وچرائى نبايد داشت كه هر يك از دو دشنام گوى در پيشگاه پيامبر خدا (ص) پاى از مرز ادب بيرون نهاده و مانند هر ناسزا گوى ديگرى داد و فرياد به راه انداخته اند زيرا كه اين كار با آوائى نرم و آرام انجام نمى گيرد و آن گاه خداوند مى گويد: اى كسانى كه به آئين راستين گرويده ايد آواز خويش را بلندتر از آواز پيامبر نگردانيد و در نزد او، سخن درشت نگوئيد تا پايان آيه اى كه درباره بوبكر و عمر فرود آمد و كى؟ همان گاه كه در نزد برانگيخته خداوند(ص) با يكديگر بگو مگوى سخت كردند وداستان آن در ج 7 ص 223 گذشت.

مگر چه مى شد كه بوبكر تا پايان كار پاس انجمن پيامبر را نگاه مى داشت و براى‏ارج نهادن به آستان او همچنان بردبارى نموده همان شيوه نخستينش را به كار مى بست و به بدگوئى نمى پرداخت‏تا برانگيخته خدا (ص) ناآرامى ننموده و از نزد وى برنخيزد؟ نكند آن شكيبائى اش در آغاز نيز نه از سر خوشخوئى بلكه ناآگاهانه و بى‏هيچ خواست و آهنگى استوار بوده است؟

و مگر چه مى شد كه او نيز همراه پيامبربرمى خاست و ميرفت تا دنباله دشنام وكينه ورزى بريده شود؟ و چه مى شد كه‏در برابر واكنش پيامبر (ص) خاموشى مى گزيد و با پرخاش به برخاستن وى بى‏ادبى نمى نمود؟

و چه كاستى اى براى او بود كه مى گذاشت آن فرشته بماند وهمچنان او را ستمديده پندارد و- به نمايندگى از او- دشنام هاى آن مرد را پاسخ بدهد و نبيند كه او خود به برابرى و همسرى با ستمگر پرداخته تارهايش كند؟

شگفت از آن دارم كه درگزارش احمد مى خوانيم كه پيامبر به بوبكر گفت: " چون تو پاره اى از سخنان او را پاسخ دادى اهريمن در ميانه افتاد و... " چگونه تا هنگامى‏كه بوبكر زبان به پاسخ دشنام ها نگشود، آن انجمن تهى از


صفحه 53

اهريمن بود؟ كه تا آغاز به پاسخ گوئى كرد اهريمن در ميانه افتاد؟ مگر پيش ترش، آن مرد آن همه دشنام به ابوبكر نداد؟ مگر پاسخ هاى بوبكر انگيزه اى‏اهريمنى داشت و ناسزا گوئى آن مرد به‏او دور از اين انگيزه ها بود؟ و گويا كه بزرگ ترين پيامبران (ص) را هيچ پروائى از شنيدن دشنام هاى آن مرد به بوبكر نبوده و جز پاسخ ابوبكربه وى انگيزه اى پيامبر را بر سر خشم‏نمى آورد و اين بسيار شگفت انگيز است.

وانگهى آيا در جهان برين نيز كسى هست كه بد زبانى را با زشت گوئى پاسخ دهد؟ يا آن جا جهان پاكى است كه دشنام و ناسزا و ناروا گوئى- چون به‏خودى خود ناشايست است- راهى در آن ندارد؟ و آيا خداى پاك تر از پندار را فرشتگانى است كه كارگزار اين كار زشت گردانيده؟ و آيا اين كارگزارى، تنها براى ارج نهادن به بوبكر است يا هر يك از گروندگان به آئين راستين‏كه در برابر دشنام گوئى ديگرى خاموشى‏گزيند همين پاداش را دارد؟ و آيا فرشتگان وادار شدند كه پاسخ دشنام دهندگان به برانگيخته خدا از بت پرستان را بدهند؟ من در هيچ يك از اين زمينه هابه گزارشى برنخورده ام وبا يارى و داورى خرد به تنهائى نيز نمى توان پاسخى به آن ها داد. گذشته‏از آن كه خرد درست، دشنام گوئى را زشت مى شمارد و در اين نيز چون و چرائى نيست كه سزاى دشنام گوى- اگر از سر ستم بگويد- در روز رستاخيز داده مى شود، و پاسخ دادن به او به آن گونه كه نه ستمگر آن را بشنود تا هشيار شود و از دشنام گوئى باز ايستدو نه ستمديده بشنود تا دلش خنك شود ونه هيچ كس ديگر بشنود تا بدكردار رسوا گردد و شايد دست از زشت كارى بكشد، چنين پاسخ دادنى از واكنش هاى بيخردانه است. آرى خطيب در تاريخ خود از راه سهل بن صقين با زنجيره اى‏گسسته از زبان ابو هريره آورده است كه پيامبر گفت: راستى كه خداى برتر از پندار را در آسمان 70000 فرشته است كه دشنام گويندگان به بوبكر و عمر را نفرين مى فرستند.


صفحه 54

جز اين كه خود خطيب در دنباله اين گزارش مى نويسد: سهل، گزارش ساز بوده برگرديد به همان چه در ج 5 ص 280 از چاپ دوم آورديم.

سخنرانى پيامبر در برترى بوبكر

بخارى در بخش برترى ها به هنگام گفتگو از اين سخن پيامبر: " همگان درهائى را كه به مسجد باز مى شود ببندند مگر بوبكر " در ج 5 ص 242 و در بخش " كوچيدن به مدينه" ج 6 ص 44 از راه ابو سعيد خدرى آورده است كه گفت: " برانگيخته خدا (ص) براى مردم سخنرانى كرد و گفت: به راستى خداوندبنده اى را به خود واگذاشت كه از ميان اين جهان و آن چه در نزد او است يكى را برگزيند " خدرى گفت: پس بوبكر بگريست و ما از گريه او در شگفت شديم كه برانگيخته خدا (ص) درباره بنده اى گزارش دهد كه كار گزينش به خود او واگذار شده باشد (پس وى بگريه درآيد تا دانستيم) آن كس خود پيامبر (ص) و بوبكر نيز داناترين ما بود (كه آن سخن را دريافت) پس پيامبر خدا (ص) گفت: كسى كه بيش از همه مردمان با همراهى ها و دادن دارائى خويش بر من منت داردبوبكر است و اگر من دوستى جز پروردگارم برمى گزيدم البته بوبكر رابرمى گزيدم ولى برادرى و دوستى اسلامى هست، همه درهائى را كه به مسجد باز مى شود بايد ببندند مگر درى‏كه از آن بوبكر است.

و گزارش ابن عساكر افزونى اى به اين گونه دارد: ".... ما دانستيم كه او جانشين وى خواهد شد " و در گزارش رازى در ج 2 ص347 از تفسيرش نيز سخن پيامبر به اين‏گونه آمده از ميان همه مردمان هيچ كس‏نيست كه بيش از (ابوبكر) پسر ابوقحافه با همراهى ها و دادن آن چه در دست داشت بر ما منت نهاده باشد.


صفحه 55

امينى گويد: برگرديد به ج 3 ص 176 تا 187 از همين نگارش ما- چاپ دوم- تا پشتگرمى تان به دروغى كه در گزارش بالا درباره درهاى مسجد و بسته شدن آن ها آمده بيشتر گردد- و آنگاه ابن تيميه را ببينيد كه در پيرامون آن، چه هوچى گرى ها وگرد و خاك ها به را انداخته.

از ديگر آگاهى هائى كه از اين گزارش به دست مى آيد يكى سخن ابو سعيد است كه گفته: " ابوبكر داناترين ما بود " باآن كه آن دانش (آگاهى از نزديك بودن مرگ پيامبر) ويژه ابوبكر نبود و همه‏كسانى كه- در بازپسين ديدار او (ص) از خانه خدا- سخنان وى (ص) را شنيده و به ياد سپردند اين دانش را داشتند زيرا در ميان آن گفته ها فرازهائى از اين گونه- كه در جلد نخست آورديم- به گوش مى خورد: نزديك است كه مرا بخوانند و من نيز بپذيرم... و تازه اگر هم گرفتيم كه اين دانش را به جز خليفه كسى نداشته است باز مگر اين چه دانشى است كه به آن تواند باليد؟ آيا مى توانست به يارى آن، گره كورى در زمينه آئين هاى خدائى را بگشايد؟ يا پرسش هاى دشوار فلسفه را پاسخ بدهد؟ يا روشنگر پيچيدگى هائى كه در دانش هاى كيش ما هست باشد؟ يا از چهره رازهاى نهفته هاى آفرينش پرده بردارد؟ هيچ يك از اين خواسته ها را از آن دانش وآگاهى آن چنانى نمى توانست داشت، و اگر هم گرفتيم كه تنها او به درستى آن‏را دارا بوده تازه خود آن چيزى نيست مگر آگاهى از اين كه پيامبر (ص) آن‏سخن را درباره خويش گفته است و شايد هم كه پيشتر در اين باره چيزى از وى شنيده بود و اين هنگام به يادش آمد وما در جلد هفتم هنگام گفتگو از داناتر بودن اين مرد به اندازه اى دراين باره سخن رانديم كه بيش از آن نمى توان. پس به همان جا برگرديد.

اين هم كه از زبان پيامبر آورده اند: " ابوبكر بيش از همه مردمان با همراهى ها و بخشيدن دارائى خود بر من‏منت نهاد. " مى پرسيم: كدامين كس،كدام منت را در همراهى با پيامبر و در بخشيدن دارائى خويش در راه آئين وى (ص) بر او (ص) نهاده؟ هر كس كار شايسته اى كند به سود خود كرده وآن كه بدى كند به خويش زيان‏


صفحه 56

زده اگر نيكوكارى كنيد با خود نيكوئى كرده ايد و اگر بدى كنيد نيز با خود كرده ايد اين برانگيخته خدا بود كه با خواندن و راه نمودن و پيراستن همه آدميان بر ايشان منت نهاده و اگر كسى با او همراهى نمود وبه وى يارى رساند و خود را در آن ديده‏و نيكى خود را خواسته بر تو منت مى نهند كه مسلمان شده اند بگو با مسلمان شدن خويش بر من منت ننهيد زيرا خدا است كه با راهنمائى شما به گرويدن به كيش خود- اگر راستگو باشيد- بر شما منت مى نهد، به راستى كه خداوند بر گروندگان به آئين راستين منت نهاد كه از ميان ايشان پيامبرى برانگيخته تا فرازهائى را كه براى راه نمودن به سوى او بايسته است برايشان بخواند و ايشان را پاكيزه گرداند ونامه آسمانى و فرزانگى به ايشان آموزد، هر چند كه پيش از آن در گمراهى آشكار باشند.

و تازه به گونه اى كه تو را آگاه خواهيم ساخت ابوبكر دارائى اى نداشته كه با بخشيدن آن ها منتى بر پيامبر بنهد و داستان دوست گرفتن پيامبر را هم كه در دنباله اين فراز آمده در جلد سوم آورديم و ساختگى بودن آن را روشن كرديم گذشته از آن كه ناساز است با گزارش ساختگى ديگرى كه حافظ سكرى از راه ابى پسر كعب آورده كه او گفت: من ديرتر از همه مردم از پيامبر شما (ص) جدا شدم پنج شب پيش از درگذشت او بر وى درآمدم و او دو دست خود را مى گردانيد و مى گفت: به راستى هيچ پيامبرى نبوده مگر از ميان توده خود دوستى برگرفته و به راستى دوست من ازميان توده ام ابوبكر پسر ابو قحافه است آگاه باشيد كه خدا مرا همان گونه دوست خود گرفت كه ابراهيم را دوست خود گرفت‏


صفحه 57

و هم با گزارش‏ساختگى ديگرى كه طبرانى از راه ابو امامه از زبان پيامبر آورده است: به‏راستى خداوند مرا همان گونه دوست خودگرفت كه ابراهيم را دوست خود گرفت و البته دوست من هم ابوبكر است. " كنزالعمال " 138/6 و هم با گزارش ساختگى‏ديگرى كه ابو نعيم از راه ابو هريره از زبان پيامبر آورده: هر پيامبرى،از ميان توده اش دوستى دارد و البته دوست من هم بوبكر است " كنز العمال "40/6

و چنين است كه گزارش هاى ساختگى، يكى با ديگرى ناساز در مى آيد چرا كه هر يك ازسازندگان از آنچه ديگرى ساخته و بافته ناآگاه است و هر كدامشان- در بافتن دروغ ها- توانائى و گشاده دستى اى ويژه خود دارند و خداوند نيز از آن چه انجام مى دهند ناآگاه نيست.

و پيش از همه اين ها بايد ميانجيان زنجيره آن گزارش را نگريست و آسيبى را كه با بودن اسماعيل (پسر عبدالله- ابو عبدالله- پسر ابو اويس و خواهر زاده‏مالك و گزارشگر و هم نژاد او) در آن‏هست پيش چشم داشت زيرا:

ابن ابى خيثمه مى گويد: او راستگو است و با خردى ناتوان، كه نتواند نيكو گزارشگرى نمايد و او را چنان كسى نمى‏شناسند كه آن چه بايسته اين كار است بگزارد يا جز از نگاشته اش برخواند.

معاويه پسر صالح نيز گويد: او و پدرش در كار گزارشگرى ناتوانند.

و ابن معين گويد: او و پدرش گزارش دزدى مى كرده اند، و ابراهيم پسر جنيد از زبان يحيى بن معين آورده كه او: دروغگو و بى ارزش و درهم گوى بوده است.

و نسائى گفته: در اين كار ناتوان است. و جاى ديگر مى گويد: سخن او شايسته پشتگرمى نيست. و لالكائى گفته: نسائى در نكوهش او چندان پيش رفته كه كارش به رها كردن گزارش هاى او انجاميده و شايد هم در پيرامون او زمين هائى براى وى آشكار شده كه براى ديگران آشكار نشده زيرا از سخن همه‏


صفحه 58

اينان برمى آيد كه او در اين كار ناتوان است.

وابن عدى گويد: او از زبان دائى اش گزارش هائى دور از باور بازگو كرده كه هيچ كس در زمينه آن ها از وى پيروى ننموده. امينى گويد: اين نيزاز همان گزارش هاى دور از باور است كه‏او از زبان دائى اش بازگو كرده است. و دولابى او را در جرگه كسانى ياد كرده كه در كار گزارشگرى ناتوان اند و مى گويد: از نصر پسر سلمه مروزى شنيدم مى گويد: پسر ابو اويس، دروغساز است كه از زبان مالك پرسش هاى‏ابن وهب را بازگو مى كرد.

و عقيلى نيز در نامه اى كه درباره همين ناتوانان پرداخته از زبان يحيى پسر معين آورده است كه ابن ابى اويس به دو پول نمى ارزد.

و دار قطنى گفته: در بازگوگرى گزارش هاى درست، او را بر نمى گزينم.

و اسماعيل نيز در " المدخل " او را ياد كرده و مى گويد:در سبكى او چيزها گفته اند كه يادآورى آن ها را خوش نمى دارم.

و برخى گفته اند: در پيروى از آئين نامه ها از او دورى گزيديم

و ابن حزم در " المحلى " مى نويسد: ابوالفتح ازدى گفت: سيف پسر محمد مرا گزارش كرد كه ابن ابى اويس، گزارش ساز بوده.

و نسائى از راه سلمه بن شبيب آورده است كه او گفت: از اسماعيل پسر ابو اويس شنيدم مى گفت: هرگاه مردم مدينه كارشان در پيرامون چيزى به چند دستگى مى كشيد براى (رهاندن) ايشان (از اين گرفتارى) به گزارش سازى مى پرداختم.

و خوب! با همه اين ها آيا گزافگوئى و ياوه سرائى نيست كه نووى در ديباچه نامه روشنگرش بر " صحيح مسلم " مى نويسد:دانشوران- كه خدايشان بيامرزاد- همداستان شده اند كه پس از قرآن گرامى‏درست ترين نامه ها، صحيح بخارى و مسلم است؟


صفحه 59

آيا نگاشته اى كه گزارشش اين و سرگذشت بازگوگران‏گزارش هايش اين باشد- و تازه اين يكى از بهترين و كم آسيب ترين آن ها است- مى تواند درست ترين نامه ها پس‏از قرآن به شمار آيد: سهمناك است سخنى كه از دهان ايشان بيرون مى آيد و آن گاه اگر درست ترين نگاشته هاى ايشان كه همگى بر درستى آن همداستان اند چنين باشد ديگر نگارش هاشان به هنگام ارزيابى چگونه خواهد بود؟

ستايش پيشواى گروندگان از خليفه

ابن جوزى در " صفه الصفوه " 97/1 از راه حسن آورده است كه على (ع) گفت: چون برانگيخته خدا (ص) درگذشت در كار خويش نگريستيم پس ديديم پيامبر (ص) ابوبكر را براى پيشنمازى برگزيده و ما نيز كسى را كه‏پيامبر براى پيشوائى در كار كيش ما به‏او خرسندى داده بود براى پيشوائى خوددر اين جهان پسنديديم و ابوبكر را جلو انداختيم.

گزارش بالا را محب طبرى نيز بى زنجيره پيوسته در " الرياض النضره " 150/1 آورده و مى نويسد: از زبان او آورده اند كه على‏گفت: برانگيخته خدا (ص) براى پيشنمازى بر مردم، ابوبكر را برگزيدبا آن كه مرا در جاى خودم مى ديد و من نه بيمار بودم و نه دور از دسترس او، و اگر مى خواست كه مرا پيش اندازد پيش مى افكند پس ما نيز براى پيشوائى خود در كارهاى جهان به همان كس خرسندى داديم كه برانگيخته خدا (ص) براى پيشوائى ما در كار كيش خود به‏او خرسندى داده بود.

و از زبان قيس پسر سعد پسر عباده آورده اند كه گفت: على پسر ابوطالب‏


صفحه 60

به من گفت: راستى كه برانگيخته خدا چندين روز و شب بيمار بود و چون بانگ‏نماز برمى داشتند مى گفت: به ابوبكردستور دهيد بر مردم نماز بخواند و چون برانگيخته خدا (ص) درگذشت نگريستم و ديدم كه نماز درفش اسلام است و ستون كيش. پس همان كسى را براى پيشوائى خود در اين جهان برگزيديم كه برانگيخته خدا (ص) براى پيشوائى ما در كار كيش مان برگزيد. پس دست فرمانبرى به او داديم.

امينى گويد: چه گستاخند پاسداران حديث در گزارش چنين دروغ هاى شاخدار و در انداختن ساده دلان توده بينوا به پرتگاه نادانى و در پرده كشيدن بر آنچه به راستى بوده است با ماننده اين بافته ها. با اين‏كه ايشان در كار خويش استادند وبر هيچ يك از ايشان پوشيده نيست كه در لا به لاى آن ساخته ها چه بسيار جاى خرده گيرى و زمينه هاى سست و آسيب پذير هست.

آرى پژوهشگران چه بسيار مى توانند- در لا به لاى جلد هاى اين كتاب ما- روشنگرى هائى بيابند كه دروغ بودن گزارش هاى بالا را آشكار سازد آن هم با پشتگرمى به تاريخ هاى پذيرفته شده، و گزارش هاى‏درست و فرازهاى نمايان از گفته هاى سرور ما فرمانرواى گروندگان. آرى چه‏بسيار جدائى ها است ميان گزارش هاى بالا از يك سوى و ميان سخنان پاسداران حديث و تاريخ نگاران در پيرامون سرپيچى على (ع) از دست فرمانبرى دادن به بوبكر- از سوى ديگر- مانند آن كه قرطبى در " المفهم " در روشنگرى صحيح مسلم به روشنگرى اين گزارش كه مى رسد: " تا فاطمه زنده بود على در نزد مردم ارجى‏داشت " مى نويسد: مى خواهد بگويد كه‏او تا آن هنگام در ميان ايشان ارزش و آبروئى داشت. و مردم براى دل فاطمه كه پاره تن برانگيخته خدا بود و او همسر وى به شمار مى آمد على را ارج مى نهادند و چون وى درگذشت و او هنوزدست فرمانبرى به بوبكر نداده بود مردم از آن ارجى كه به وى مى نهادند رو گردان شدند تا او نيز در جرگه مردم و ميان ايشان درآيد و كار گروهشان را به پراكندگى نكشاند.


صفحه 61

آرى گزارش بافان، بر سرور خاندان پيامبر و فرمانرواى گروندگان، خيلى دروغ بسته اند و اين به اندازه اى بر همگان آشكار شد كه عامربن شراحيل مى گويد: در ميان توده مسلمانان كسى كه بيش از همه بر او دروغ بستند فرمانرواى گروندگان (ع)است و اين هم نمونه هائى از آن چه بروى بسته اند كه بايد به گزارش هاى گزافه آميز در برترى بوبكر افزود زيرا زبان او- درود خدا بر وى باد-از گفتن آن ها پاك است.

32- از زبان على آورده اند: نخستين كس از توده ما كه به بهشت درآيد بوبكر است و سپس عمر، و به راستى كه مرا نگاه مى دارند تا همراه با معاويه بازخواست پس دهم.

33- بازنجيره اى‏گسسته از زبان على آورده اند كه پيامبر گفت: اى على كسى كه بوبكر و عمر را ناسزا گويد برايش گذرنامه ننويسند زيرا آن دو پس از پيامبران سرور پير مردان بهشت اند- اين گزارش‏ببا پرداخت و نماى ديگر نيز بيايد.

34- با زنجيره اى گسسته از زبان على‏آورده اند كه پيامبر گفت: جانشين پس‏از من بوبكر است و سپس عمر و آن گاه كار به چند دستگى مى كشد.

35- به همان گونه آورده اند كه پيامبر گفت:اى على سه بار از خدا درخواست كردم تاتو را پيشوا گرداند و او جز پيشوائى ابوبكر را نپذيرفت.

36- از زبان على آورده اند كه برانگيخته خدا (ص) درنگذشت مگر پس از آن كه پنهانى به‏من گفت كه پس از او بوبكر بر سر كار مى آيد و سپس عمر و سپس عثمان و آن گاه من.

37- از زبان على آورده اندكه خداوند اين جانشينى را با دو دست بوبكر گشود و عمر دومين و عثمان سومين كارگزار آن گرديد و سپس با مهرپيامبرى محمد (ص) و بادست من جانشينى را به انجام رسانيد.


صفحه 62

38- از زبان على آورده اند كه برانگيخته خدا (ص) از جهان بيرون نشد مگر پس ازاين كه با من پيمان بست كه پس از او بوبكر بر سركار خواهد آمد و سپس عمر و سپس عثمان و آنگاه من، هر چند كه همگان گرد من فراهم نمى آيند.

39- با زنجيره اى گسسته از زبان على آورده اند كه پيامبر گفت: جبرئيل به نزد من آمد و من پرسيدم چه كسى همراه با من كوچ كند؟ او گفت: ابوبكر، و پس‏از تو نيز كار پيروان تو به دست او خواهد بود و او برترين كسان پس از توو از ميان توده تو است.

40- به همان گونه از زبان على آورده اند كه پيامبر گفت: ارجمندترين يارانم و بهترين ايشان در نزد من، و گرامى ترين ايشان نزد خدا و برترين ايشان در اين جهان و جهان ديگر بوبكر راست رواست... گزارش دور و درازى است.

41- از زبان على آورده اند: ما چنان مى نگريستيم كه پس از برانگيخته خدا، بوبكر سزاوارترين مردم است به اين كار، زيرا او در آن شكاف كوه نيز همراه برانگيخته خدا بود و دومين كس از آن دو تن به شمار مى رفت و ما مى دانيم كه او چه پايه اى در بزرگى و ارجمندى دارد.

42- با زنجيره اى گسسته از زبان على آورده اند كه پيامبر گفت: اى على خداوند مرا بفرمود تا ابوبكر را دستيار خود بگيرم و عمر را رايزن و عثمان را پشتى و تو را ياور، شما چهار تنيد كه خداوند پيمان شما را در بنياد نامه خويش (يا آغاز آن) گرفته است، جز گروندگان به آئين راستين، شما را دوست ندارند و جز تبهكاران شما رادشمن نگيرند، شما جانشينان پيامبرى من هستيد و بنندگان پيمان من و پشتوانه سخن من بر پيروانم. از هم جدا نشويد، با هم دشمنى ننمائيد، يكديگر را رها نكنيد.

43- على را گفتند: اى فرمانرواى گروندگان بهترين مردم پس از برانگيخته خدا كيست؟ گفت بوبكر. گفتند پس از او كه؟ گفت عمر گفتند پس از او كه؟ گفتم عثمان گفتند پس از او كه؟ گفت من.


صفحه 63

44- يك بار كه على سخنرانى كرد در پايان گفت بدانيدكه بهترين مردم پس از پيامبر ايشان (ص) ابوبكر راست رو است و آن گاه عمر- جدا كننده راست و ناراست از يكديگر- و آن گاه عثمان- دارنده دو فروغ-و آن گاه من و به راستى كه من آن را در گردن شما و پشت سرتان افكندم پس شما را بر من جاى چون و چرا نيست

45- از على درباره ياران برانگيخته خدا(ص) بپرسيدند و گفتند درباره بوبكرپسر ابوقحافه آگاهى هائى به ما ده. گفت او مردى است كه خداوند به زبان جبرئيل (ع) و به زبان محمد (ص) اورا صديق (- راست رو) ناميد، او جانشين برانگيخته خدا (ص) بود كه چون وى او را به پيشوائى ما در كار كيش خود پسنديد ما هم به پيشوائى او بر خود در كارهاى اين جهان خرسندى داديم.

46- آورده اند كه على به خدا سوگند مى خورد كه خداى برتر از پندار نام بوبكر را از آسمان، صديق (- راست رو) فرو فرستاد.

47- از زبان على آورده اند: نخستين مردى كه‏به اسلام گرويد بوبكر بود و نخستين كسى كه به سوى خانه خدا نماز گزارد على پسر ابوطالب بود.

48- عبدالرحمن پسر ابو زناد از زبان پدرش‏آورده است كه مردى روى آورد و مردم را كنار زد تا در برابر على پسر ابوطالب بايستاد و گفت: اى فرمانرواى گروندگان از چه روى بود كه‏ياران پيامبر (از مهاجر و انصار) ابوبكر را پيش انداختند با آن كه برجستگى هاى تو درخشان تر بود و پيشينه ات بيشتر و اسلامت پيش تر- او گفت اگر تو از تيره قريش باشى به گمانم از پناهندگانى. گفت آرى گفت اگر نه اين بود كه هر كس به آئين ما گرويد پناهنده به خدا است‏


صفحه 64

البته تو را مى كشم واى بر تو ابوبكر در چهار برترى بر من پيشى گرفت كه آنها را به من ندادند و خود بر آن ها دست نيافتم: در پيشوائى برمن پيشى جست - پيش گامى او در پيشوائى- پيشگامى او در كوچيدن به مدينه، ودر همراهى با پيامبر در آن شكاف كوه، و در آشكار ساختن اسلام... گزارشى‏دور و دراز است كه در پايان آن آمده: هيچ كس را نبينم مرا بر بوبكر برترى دهد مگر كيفر بايسته براى دروغ‏زنان را كه تازيانه باشد به وى مى چشانم.

49- از زبان على آورده اند كه جبرئيل (ع) به نزد پيامبر (ص)شد و او (ص) پرسيد چه كسى با من كوچ كند؟ گفت بوبكر و او راست رواست- اين گزارش با پرداخت ديگر نيز گذشت.

50- پس از 6 روز از درگذشت پيامبر(ص)، بوبكر و على بديدار آرامگاه او شدند، پس على به بوبكر گفت: اى جانشين برانگيخته خدا (ص) تو پيش بيفت بوبكر گفت من بر مردى پيش نمى افتم كه از برانگيخته خدا (ص) شنيدم درباره او مى گفت پايگاه على در برابر من همچون پايگاه من است در برابر خداى من پس على گفت از برانگيخته خدا (ص) شنيدم مى گفت: هيچ يك از شما نبود مگر اينكه سخن مرا دروغ شمرد بجز بوكر- و هيچ يك از شما شب را به بامداد نرسانيد مگر بر در او (دريچه دل او) تاريكى اى است مگر در بوبكر. بوبكر گفت تو شنيدى كه برانگيخته خدا اين را گفت؟گفت آرى پس بوبكر دست على را گرفت و با هم به درون آمدند.

51- با زنجيره اى گسسته از زبان على آورده اند كه پيامبر گفت پس از پيامبران و برانگيختگان، خورشيد بر هيچ كس نتابيد و از او روى برنتافت كه برتر از بوبكر باشد.

52- على گويد كه بربرانگيخته خدا (ص) درآمديم و گفتيم‏اى برانگيخته خدا آيا جانشين خود را برنمى گزينى؟ گفت اگر خداوند، نيكوئى اى در ميان شما بداند بهترين شما را كارگزار شما خواهد ساخت، پس خداوند نيكوئى اى در ميان ما


صفحه 65

دانست و ابوبكر را كارگزار ما گردانيد.

53- از زبان على آورده اند كه گفت: برترين ما بوبكر است.

54- با زنجيره اى گسسته از زبان على‏آورده اند كه پيامبر گفت: در روز رستاخيز آواز دهنده‏اى بانگ برمى دارد كه پيشگامان نخستين كجايند؟ گفته مى شود كه را مى گوئى؟ گويد: ابوبكر راست رو را. پس خداوند به ويژه براى بوبكر و به گونه اى همگانى‏براى مردم روى مى نمايد و پرتو مى افشاند.

55- با زنجيره اى گسسته اززبان على آورده اند كه پيامبر گفت: نيكوئى در سيصد و هفتاد ويژگى است كه‏چون خداوند خواهد به بنده اى نيكوئى رساند يكى از آن ها را در او مى نهد تا به يارى آن به بهشت در آيد. گفت، پس بوبكر گفت اى برانگيخته خدا آياچيزى از آن ها در من هست؟ گفت آرى همه آن ها گرد آمده.

56- به همان گونه از زبان على آورده اند كه پيامبر گفت: اى ابوبكر به راستى خداوند پاداش همه كسانى را كه از آغاز آفرينش آدم تا هنگام برانگيخته شدن من به او گرويده بودند به من دادو به راستى خداوند پاداش همه كسانى را كه از آغاز برانگيخته شدن من تا برپا شدن رستاخيز به من بگروند به توداد.

57- بوبكر راست رو و على پسر ابوطالب با يكديگر برخوردند پس بوبكربر روى على لبخند زد على گفت چرا لبخند زدى گفت از برانگيخته خدا (ص) شنيدم مى گفت: هيچ كس بر پل صراط نگذرد مگر على پسر ابوطالب براى او گذرنامه نويسد على بخنديد و گفت ابوبكر آيا تو را نويدى ندهم؟ برانگيخته خدا (ص) به من گفت: تو براى هيچكس گذرنامه ننويسى مگر ابوبكر را دوست بدارد.

58- با زنجيره اى گسسته از زبان على آورده اند كه پيامبر گفت: سه بار درباره تو با پروردگارم به گفتگو پرداختم و او جز بوبكر را نپذيرفت.

59- از زبان على آورده اند كه برانگيخته خدا(ص) پيمانى با ما نبست كه‏


صفحه 66

آن پيمان را در فرمانروائى (برنامه خود) بگيريم و چيزى بود كه ما از پيش خود ديديم پس اگر درست باشد از يارى خدا است و اگر نادرست باشد به گردن خود ما است.سپس ابوبكرجانشين او شد و- در برپا داشتن آئين- پايدارى نمود و سپس عمر جانشين شد و- در برپا داشتن آئين- ايستادگى نمود تا كيش ما پاى گرفت.

60- بوبكر به على پسر ابوطالب گفت: البته مى دانى كه من پيش از تو در اين كار بودم گفت راست گفتى اى جانشين برانگيخته خدا پس دست خود را دراز كرد و به او دست فرمانبرى داد

61- پس از آن كه به ابوبكر دست فرمانبرى دادند و على و ياران او نيزدست فرمانبرى به او دادند، سه روز درنگ كرد و مى گفت: اى مردم من كناره مى گيرم. آيا كسى هست كه از فرمانروائى من ناخرسند باشد؟ و على در ميان نخستين مردمانى بود كه برمى خاست و مى گفت نه به خدا سوگند. تو را بر كنار نمى كنيم و نمى خواهيم كه‏خود را بركنار نمائى برانگيخته خداوند (ص) تو را پيش انداخت، پس كيست كه تو را پس بزند؟

و به گزارشى‏ديگر: اگر ما تو را سزاوار نمى دانستيم دست فرمانبرى به تو نمى داديم.

و به گزارش سويد پسر غفله چون مردم دست فرمانبرى به بوبكر دادند او به سخنرانى برخاست و خداى را ستايش كرد و آفرين گفت سپس گفت اى‏مردم، خدا را به يادتان مى آرم كه هر كدام از شما از دست فرمانبرى دادن‏به من پشيمان شده بر هر دو پا بايستد- گفت كه- پس على پسر ابوطالب به سوى او برخاست و با او شمشير بود پس به وى نزديك شد و يك پا را بر پله منبر و پاى ديگر را بر شن ها نهاد و گفت: به خدا سوگند تو را به كناره گيرى وا نمى داريم (گزارش )

62- بازنجيره اى گسسته از زبان على آورده اند كه پيامبر گفت بهترين توده من پس از من بوبكر است و عمر

63- آورده اند كه چون پس از مرگ بوبكر او را پوشانيدند على بر وى در آمد


صفحه 67

و گفت به خدا سوگند هيچكس با نامه اى به ديدار خداوند نشتابد كه از اين مرده پوشيده شده، نزد من دوست تر باشد.

64- از زبان على آورده اند كه: برانگيخته خدا (ص) از اين جهان نرفت مگر پس از آن كه مادانستيم برترين ما پس از برانگيخته خدا (ص) بوبكر است و برانگيخته خدا (ص) از اين جهان نرفت مگر پس از آن‏كه دانستيم برترين ما پس از بوبكر، عمر است خداى برتر از پندار، از هر دو خشنود باد.

65- با زنجيره اى گسسته از بان على آورده اند كه پيامبر گفت اى على اين دو از ميان همه پيشينيان و پسينيان- به جز پيامبران و برانگيختگان- سرور پيران‏بهشتى اند اى على اين گزارش را براى ايشان بازگو مكن. او نيز گفت: من اين گزارش را بازگو نكردم مگر پس از مرگ آن دو.

66- به همان گونه از زبان على آورده اند كه در روز رستاخيز نخستين كسى كه كارهايش را به‏شمار آرند بوبكر است (اين گزارش- كه درازتر از اين است- خواهد آمد)

اين ها تاريكى هائى از دروغ و كين توزى است و پرده هائى از فريبكارى و ناراستى تاريكى هائى كه يكى بر روى ديگرى است يا بگو افسانه هاى مردمان نخستين است كه بازنويسى كرده و داستان هاى گزافه آميز و سرگذشت هاى بى خردانه است كه دست هاى نادرستكارى، كه آئين نامه ها و سخنان پيامبر به‏آن سپرده شده بود از پيش خود درهم بافته و به سرور ما فرمانرواى گروندگان بسته اند و ما در لا به لاى‏جلدهاى اين كتابمان با گستردگى در پيرامون آن ها به سخن پرداختيم و راستى را كه ايشان سخنانى ياوه و ناپسند مى گويند.


صفحه 68

بوبكر و شبى كه در آن شكاف كوه گذراند

بونعيم سپاهانى در " حليه الاولياء " 22/1 از زبان عبدالله- پسر محمد پسر جعفر- و او از محمد- پسر عباس پسر ايوب- و او از احمد- پسر محمد پسر حبيب مودب- و او از ابو معاويه و او از هلال- پسر عبدالرحمان- و او از ابو معاذ- عطاء پسر ابو ميمونه- آورده است كه انس پسر مالك گفت چون شبى كه مى بايدبه آن شكاف كوه پناه برند رسيد بوبكرگفت اى برانگيخته خدا بگذار تا من پيش از تو درآيم تا اگر مارى چيزى باشد پيش از تو به من رسد او گفت درآى پس بوبكر بدرون رفت و با هر دو دست جستجو مى كرد و هر جا سوراخى مى ديد جامه اش را مى آورد و مى دريد و آن را در سوراخ فرو مى كرد تا همه جامه اش را بر سر اين كار گذاشت و هنوز يك سوراخ مانده بود پس پشت خود را بدانجا نهاد و برانگيخته خدا (ص) به درون آمد، (انس گفت:) چون بامداد شد پيامبر (ص) به او گفت ابوبكر جامه ات كو؟ او گزارش كارخودرا براى وى بازگفت پس پيامبر (ص) دست برداشت و گفت بار خدايا در روز رستاخيز بوبكر را با من و در پايگاه من بگذار پس خداى برتر از پندار، نهانى به او رساند كه خداوند آن چه را مى خواستى پذيرفت.

و ابن هشام درسيره 98/2 مى نويسد: برخى از دانشوران به من گزارش دادند كه حسن بصرى گفت چون برانگيخته خدا (ص) و بوبكر شبانه به آن شكاف كوه رسيدند بوبكر (ض) پيش از برانگيخته خدا (ص) درآمد و همه جاى آن شكاف كوه را دست ماليد تا ببيند كه آيا درنده يا مارى در آن هست؟ و اين گونه بود كه برانگيخته خدا را با جان خود پاسدارى‏كرد.

گزارش بالا را ابن كثير در تاريخ خود 179/3 آورده و گويد اين گزارش از هر دو سو گسسته است.

و در گزارش محب طبرى كه زنجيره پيوسته ندارد آمده است كه- الرياض‏


صفحه 69

النضره 65/1- كه ابوبكر درون آن شكاف كوه شد و هر سوراخى كه ديد انگشت خود را در آن فرو برد تا به سوراخ بزرگى رسيد كه پاى خود را تا ران در آن فرو برد سپس گفت اى برانگيخته خدا به درون آى كه جا را براى تو نيكو آماده كرده ام.

و ابوبكرآن شب را با پريشانى از زخم يك مار به سر برد و چون بامداد شد برانگيخته‏خدا (ص) به او گفت: ابوبكر اين چيست؟- تنش باد كرده بود- پس گفت اى برانگيخته خدا زخم مار است. برانگيخته خدا (ص) به او گفت: چرامرا آگاه نكردى؟ بوبكر گفت: خوش نداشتم كه پريشانت گردانم پس برانگيخته خدا (ص ) دست خود را بر تن بوبكر گذراند تا دردى كه در آن بود از ميان رفت كه گفتى گرهى بود وباز شد.

و نيز در ص 68 گزارش ديگرى‏كه زنجيره پيوسته ندارد از زبان عمر آورده است كه مى رساند در آن شكاف كوه، سوراخ هاى پر از مار بود و بوبكر بترسيد كه از آن چيزى بيرون آيد كه برانگيخته خدا (ص) را بيازارد پس پاى خود را در دهانه آن نهاد و مارها نيز آغاز به زدن و گزيدن او كردند تا اشك هايش سرازير گرديد و برانگيخته خدا (ص) مى گفت: ابوبكر اندوهگين مباش خدا با ما است پس خداوند آرامش خود را كه همان آسودگى دل است براى بوبكر فرو فرستاد.

گزارشى هم كه حاكم در " المستدرك " از زبان عمر درست دانسته اين است:چون به شكاف كوه رسيدند بوبكر گفت اى‏برانگيخته خدا تو در جاى خود باش تا من آن جا را از سر تا ته وارسى كنم پس به درون شد و به وارسى پرداخت سپس‏گفت اى برانگيخته خدا فرود آى. پس او فرود آمد. و عمر گفت سوگند به آن‏كه جانم در دست او است كه‏ارزش آن شب از خاندان عمر بيشتر است و حاكم گويد: اگر اين گزارش، زنجيره اش گسيختگى‏نداشت درست بود.

گزارش ديگرى هم هست كه ابن كثير با گواهى به گسيختگى زنجيره اش‏


صفحه 70

آن را ناسره نموده و بر بنياد آن: بوبكر گفت: همان گونه كه هستى باش تا من دست خود را به درون برم تا آن چه را هست بيابم و تو را از آن، آگاهى دهم تا اگر جانورى در آن باشد به من پيش از تو رسد نافع گفت: به من چنان رسيده كه در آن شكاف كوه لانه اى بود كه بوبكر پاى خود را در دهان آن لانه نهاد از بيم آن كه جانورى چيزى از آن‏بيرون آيد و برانگيخته خدا (ص) را گزندى برساند

و بر بنياد يك گزارش: چون بدرون شكاف كوه شد همه آن لانه ها را گرفت و تنها يك لانه ماند كه پاى خود را بر دهانه آن نهاد و مارهاآغاز كردند به گزيدن او تا اشك هايش روان گرديد- بنگريد به تاريخ ابن كثير 180/3 كه مى نويسد اين گونه پرداخت سخن، شگفت و نكوهيده است.

و حلبى در سيره بر اين ها مى افزايد: او (ص) سر در دامن بوبكر (ض) نهادو بخفت پس اشك هاى بوبكر (ض) بر چهره برانگيخته خدا (ص) ريخت، گفت: ابوبكر تو را چه مى شود. گفت پدر و مادرم برخى تو باد! گزيده شدم پس برانگيخته خدا آنجا را كه گزيده شده بود آب دهان ماليد تا گزند از وى دورشد.

و هم مى نويسد: در يك گزارش، اين افزونى آمده است كه او بر تن ابوبكر نشانه باد كردگى ديد پرسيد چه‏شده گفت: از گزيدگى مار است گفت چرامرا آگاه نكردى گفت خوش نداشتم بيدارت‏كنم پس پيامبر بر آن دست كشيد تا نشانى از درد و باد كردگى نماند

و باز مى نويسد: برخى گفته اند رافضيان (شيعيان) ايرانى كه پوششى پشمين بر سر خويش مى گيرند از همين روى است كه مى خواهند ياد آن مار را بزرگ بدارند كه بوبكر را در شكاف كوه گزيد زيرا مى پندارند كه آن مار به اين گونه بوده است.

سيره حلبى 39/2 و 40، السيره النبويه از زينى دحلان كه در كنار نگاشته‏


صفحه 71

حلبى چاپ شده 342/1

امينى گويد: پژوهشگران را مى رسد كه از چندين چشم‏انداز در اين گزارش ها بنگرند يكى باشناختن ميانجيان گزارش كه از روزى كه ساخته شده زنجيره گزارشى آن پيوسته نبوده و چه در نگاشته هاى خيلى كهن وچه در نوشته هاى آيندگانشان هماره بازنجيره اى گسسته بازگو شده- يا گسسته از يك سوى مانند زنجيره حاكم و بونعيم يا از هر دو سوى مانند گزارش ابن هشام- و خيلى شگفت انگيزاست كه گر چه پيش آمدهاى اين داستان را بيش از دو تن- برانگيخته خدا (ص) و بوبكر- كسى نديده و گزارش آن نيز نخستين بار تنها بايد از زبان ايشان بازگو شود با اين همه هيچيك از گزارش ها از زبان يكى از آن دو بازگو نشده و در هيچ يك از زنجيره ها يادى از ايشان نمى بينيم با اين كه نام بردن از چنين گزارشگرانى- آن هم در مانندچنين گزارش هائى- انگيزه هايش يكى دو تا نيست و به شونده هاى بسياربايديادآورى شوند تا براى هميشه آن گزارش‏ها بازگو شوند و پياپى بر زبان ها بگذرند زيرا كه در آن، نشانه ها و درفش هاى پيامبرى است و گذشته از آن، نشانه اى بر بزرگوارى و شگفت كارى بوبكر.

گذشته از اين ها، زنجيره بونعيم، پشتگرمى را نشايد زيرا عبد الله پسر محمد پسر جعفر در آن جاى دارد كه ابن يونس مى گويد كار وى سرانجام به آشفتگى كشيد و گزارش هائى‏بر زمينه نگاشته هاى شناخته شده بساخت و بر دست نوشته هاى بلند آوازه چيزهابيفزود تا رسوا شد و نگاشته ها را در روى خودش سوزاندند.

و حاكم از زبان دار قطنى آورده است كه وى دروغگو است‏و كتاب " سنن " از شافعى را گرد آوردو در آن دويست گزارش بود كه شافعى آن‏ها را بازگو نكرده بود.

و دارقطنى مى گويد: در دست نويس عمرو پسر حارث‏بيش از صد حديث بساخت‏


صفحه 72

و على پسر رزيق گويد: چون وى به گزارشگرى مى پرداخت مى گفت ابو جعفر ابن برقى را در گزارشى پس از گزارشى هست كه: اين را از گفته كسى نوشتم.و مى گفت: آرى از گفته كه و كه. پس‏مردم گفتند كه او گزارش بافى مى كند و چنان چه در كار دروغ گوئى آموخته شده آن ها را به ابن برقى مى بندد گفت: و هم نامه هاى استادان را دگرگونه مى نمود.

و تازه به گفته " لسان الميزان " عبد الله پسر محمد درسال 315 مرده پس گزارش بونعيم- كه در سال 336 زاده شده- از زبان وى سخنى بى سرانجام است.

ديگر از ميانجيان گزارش، محمد پسر عباس پسر ايوب، حافظ نامبرداربه ابن اخرم است‏كه- چنان چه در لسان الميزان 216/5 آمده خود ابو نعيم مى گويد وى يك سال‏پيش از مرگش دچار آشفته مغزى اش نگيريم باز چون نمى دانيم كه آيا آن را در روزگار آشفته مغزى اش بازگو كرده يا پيش از آن؟ از اين روى مانند همه گزارش هائى كه بازگو گرانش‏به آشفته مغزى دچار شوند از ارزش مى افتد. و تازه او گزارش را از زبان احمد پسر محمد پسر حبيب مودب بازگو كرده- كه گمانم سرخسى باشد- كه خطيب‏در تاريخ خود 140/5 گزارشى از راه وى‏آورده و گويد ميانجيان گزارش آن همگى‏شايسته پشتگرمى و- از اين درگاه- شناخته شده اند مگر مودب. و او نيز گزارش را از زبان ابو معاويه محمد پسر خازم بازگو كرده كه چنان چه در تهذيب التهذيب 139/9 آمده بر آئين مرجئه بوده و سر پيروان اين كيش در كوفه به شمار مى رفته و كاستى گزارش ها را پوشيده مى داشته. و او نيز گزارش را از زبان هلال پسر عبد الرحمن گزارش كرده كه عقيلى گويد: گزارش وى ناپسند است، و پس از آن كه گزارش هائى چند از او ياد مى كند گويد: همه اين ها ناپسند است كه پايه اى ندارد و از آن ها پيروى نشده و ذهبى گفته: نشانه سستى بر گزارش هايش‏


صفحه 73

هويدا است پس بايدرهايش كرد " لسان الميزان 202/6 " و هلال نيز گزارش را از زبان عطاء پسر ابو ميمونه بازگو كرده كه هر چند خودنيكمردى شايسته پشتگرمى بوده آئين قدريان داشته و گزارش او را پشتوانه نتوان گرفت برگرديد به تهذيب التهذيب215/7

و چون هيچ يك از زنجيره ها و زمينه هاى اين گزارش، درست نبوده سيوطى نيز در " الخصايص الكبرى " در بخش " پيش آمدهاى شگفت آورى كه به هنگام كوچيدن پيامبر روى داده " نشانى‏از آن ها نداده (با آن كه او گزارش هاى سستى را هم كه در پيرامون اين پيش آمدها داشته با يادآورى سست بودن‏آن ها آورده) و گويا مى دانسته است كه ديگر، آوردن آن گزارش ها آبروى نگارنده را مى ريزد و نگاشته او را در چشم ها از جايگاه والائى كه دارد به زير مى آرد. به همين گونه كسانى كه در پيرامون نشانه ها و درفش هاى پيامبرى و كارهاى نتوانستنى بزرگ ترين پيامبران به گردآورى گزارش ها پرداخته اند هيچ كدامشان گزارش هاى ياد شده را نياورده اند.

دوم اين كه: در نگاشته هاى كهن كه در سده هاى نخستين فراهم آمده و زير بنياد داورى‏است تنها اين را مى بينيم كه بوبكر پيش از پيامبر (ص) به درون شكاف كوه‏شد تا- به گونه اى كه در سيره ابن هشام مى بينيم- ببيند كه آيا درنده يا مارى در آن هست؟ و حاكم نيز- چنانچه شنيدى- اين داستان را بيش از اندازه درست نمى شمارد و اگر چيزى بيش از اين را هم درست مى شمرد از بازگو گرى آن هر چند با زنجيره اى گسسته بود خوددارى نمى نمود.

آن گاه‏در سده چهارم داستان جامه، ماندن يك لانه، نهادن بوبكر پشت خود را بر آن، خواندن پيامبر (ص) خدا را به سودوى كه با جامه اش او (ص) را از نيش‏آن گزندگان پندارى بركنار داشت افزوده شده است.

و در سده اى كه محب‏طبرى بود نواهاى تازه اى ساز شده و اين مرد كه در بازگو گرى گزارش هاى ساختگى و گردآورى پراكنده هاى آن، هنرمندى‏


صفحه 74

ورزيده و كاركشته بوده گزارشى به آن گونه آورده است كه شنيدى جز آن كه فرازهاى‏او با همه كوتاهى و رسائى آن ها بسيار آشفته است كه يك گوشه آن هم باگوشه ديگر سازگار نيست.

سپس حلبى آمده و برانگيخته خدا (ص) را خوابانيده و سرش را در دامن بوبكر نهاده و چهره برانگيخته گرامى را با اشك هائى كه بوبكر از روى درد مى ريخته سيراب كرده و تازه همه اين ها دل حلبى را خنك نكرده و آتش او را فرو ننشانده تا زبان گزنده خود را به‏سوى شيعيان گردانيده و سر ايشان را با پوششى پشمين به سان آن مار پندارى‏اى پوشانيده كه هرگز هيچ شيعى اى بودن آن را نپذيرفته.

و تازه آن گاه‏كه بوبكر پاى خود را تا رانش در آن لانه فرو كرد و پيامبر (ص) به درون‏آمد و ديد او نشسته است و تكان نمى خورد و خود خواست بخوابد و سر گرامى خويش را در دامن او نهاد، چرا پيامبر از يار همراهش نپرسيد كه اين چه شگفت كارى و چه ناجور نشستنى است كه از آن برنمى خيزى؟ و آيا با اين كه از نزديك وى را مى ديد او مى توانست همه اين ها را از يار همراهش پنهان دارد؟

چه مار گزيده اى بوده؟ و چه شكيبائى و چابكى اى داشته؟ و چه چشم انداز هراس آورى است كه پاى مرد- آن هم بى هيچ پوششى- تا ران در لانه باشد و سر پيامبر بزرگ در دامن او، مارهاى گوناگون از اين جا و آنجا او را بگزند و نيش بزنند، نه‏مار گزيده مانند همه مار گزيده ها به‏خود بپيچد كه تكانى به پا يا به پشتش‏بدهد و آن گزندگان جائى بيابند و از او دور شوند نه ناله اى سر دهد و نه آه و فغانى از او شنيده شود، اشك هايش چنان سرازير گردد كه پيامبر كه ديده اش خواب مى رود و دلش خواب نمى رود بيدار شود و يار همراه خود


صفحه 75

را كه براى همراهى با خويش برگزيده از نيش مارها برهاند.

آيا از روى دادگرى و فرزانگى و خردمندى است كه خداوند پيامبرش را از همه آن دردسرها رهائى بخشد و در دمى چند، پى در پى نشانه هاى توانائى خود را در پاسدارى از او بنمايد و هنگامى كه‏از برابر بت پرستان قريش مى گذرد او را از چشم ايشان پوشيده بدارد و در روى او بر در آن شكاف كوه درختى بروياند- تا او در پناه آن از ايشان‏پنهان باشد- سپس نيز دو كبوتر رام نشدنى بر دهانه شكاف كوه بنهد و با فرمان او- كه كارش برتر از پندار است- كار تنگ بر در آن شكاف كوه تاربتند با همه اين ها آيا مى شود يار همراه او را كه به دستور خودش وى را برگرفته و در دوستى پيامبر (ص) جانفشانى كرده و- با پيش افتادن درآن شكاف كوه- خويش را در پرتگاه افكنده و سپر او شده، آيا مى شود كه‏او را واگذارد؟ نه در برابر نيش مارها او را نگاه دارد و نه در آن حالى كه همه دل ها را مى سوزد و جگرها را كباب مى كند بر وى مهربانى نمايد؟ از يك سوى برانگيخته خدا (ص) وى را مى نگرد و مى گويد: اندوه مخور كه به راستى خدا با ما است‏و از يك سوى نيز آن بيچاره مى گريد واشك هايش سرازير است.

و آيا بوبكر نمى دانست خداوندى كه دستور كوچيدن را به پيامبرش داده و او را به درون آن شكاف كوه برده به همان گونه كه چشمان درندگان دو پا را از ديدن او بازداشت و چنگال هاى آن گروه نادان را از رسيدن به او كوتاه نمود به همان سان نيز با توانائى خويش- و بى‏آن كه نياز به جانفشانى بوبكر باشد-او را از نيش مارها به دور مى دارد؟

و آيا باور نداشت يار همراهش كه خود داشت جانش رادر راه او مى داد اگر ازدرد او آگاه شود يا همچون عيسى با يك‏دست كشيدن يا با خواندن خداى و خواستن از وى او را رهائى مى بخشد؟ پس اين همه گزارش هائى كه در باره او


صفحه 76

داده اند چه معنائى داشته؟

آرى دستى، اينان را تا آن جا كور و كر مى كند كه براى گزافه گوئى در برتر خوانى ها، گزارش هائى به اين ناچيزى و بى ارزشى بيافرينند.

اهريمن خود را مانند بوبكر نمى نمايد

گزارش بالا را خطيب بغدادى در تاريخ خود 334/8 آورده است آن هم از زبان ابوالفتح محمد پسر حسين شيبانى قطيط (كه از سرگذشت او را در تاريخ خود آورده و او را به گونه اى كه پشتگرمى اش را به سخن وى برساند ياد نمى كند) و او نيز از زبان:

2- خلف پسر عامر ضرير (كه به گفته ذهبى‏در ميزان 1/ ناشناس است و به گفته ابن جوزى گزارشى ناستوده- كه همين گزارش بالا باشد- بازگو كرده) و اونيز از زبان:

3- ابو بكر محمد پسر اسحاق پسر مهران شافعى (كه به گفته خطيب در تاريخ خود 258/1 در گزارش هاى او سخنان ناستوده بسيار است و براى شناختن او و پى بردن به چون و چند كارش همين بس كه خطيب در سرگذشت وى با زنجيره اى گسسته از زبان وى آورده است كه پيامبر گفت: " چون معاويه را بر منبر من ديديد به او روى آريد كه درستكار و درستكار شمرده‏شده است " پس گزارشگرى كه گزارشش اين‏باشد دروغگوئى و گزارش بافى اش بر و برگرد ندارد) و تازه او از زبان:

4- احمد پسر عبيد پسر ناصح نحوى كه ياقوت در المعجم 228/3 او را ياد كرده و مى نويسد گفته اند كه سخن او در آن چه بازگو مى كند سست است و به گفته حافظ ابن عدى: وى از زبان اصمعى و قرقسانى گزارش هائى‏


صفحه 77

ناستوده بازگو مى كرده.

و حافظ ابو احمد گفته: در بيشتر گزارش هاى وى از او پيروى نشده است

و ابن حجر در تهذيب التهذيب 60/1 سخن ابن عدى وابو احمد را آورده و مى افزايد حاكم ابو عبد الله گفته: استادان ما از بازگو گرى از زبان او خوددارى نموده اند و ابن حبان گفته: چه بسا ناسازگارى نموده و ذهبى گفته: سخن او پشتوانه نيست.

و سيوطى در بغيه الوعاه 144/5 مى نويسد: ابن عيسى گفته كه وى گزارش هائى ناستوده داشته و از زبان مردانى شايسته پشتگرمى آورده است كه حذيفه گفت شنيدم برانگيخته خدا (ص) مى گفت هر كه مرا در خواب ديد به راستى مرا ديده كه البته اهريمن نتواند خود را مانندمن بنمايد و هر كه بوبكر راست رو را در خواب ديد به راستى او را ديده زيرا البته اهريمن نتواند خود را مانند او بنمايد

امينى گويد: اينان هيچ ويژگى اى براى پيامبران- برگزيدگان آدميان- نگذاشتند مگر آن كه مردمانى را انباز ايشان در آن ها گردانيدند كه در دورى از همه گناهان و در پاكى و سرمايه هاى روانى بزرگوارانه و در خوى هاى برتر همانندايشان نبودند. بخارى و مسلم اين سخن پيامبر را " هر كه مرا در خواب ديد به راستى مرا ديده زيرا اهريمن خود را مانند من ننمايد " آورده اند و پاسداران گزارش ها با زنجيره هائى درست كه جاى ناخن زدن ندارد آن را گزارش كرده اند و چنان چه در شرح مناوى آمده سيوطى آن را متواتر شمرده‏و پيشوايان اين هنر نيز آن را از برترى ها و ويژگى هائى كه تنها در برانگيخته خدا (ص) است دانسته اند و در روشنگرى رازهاى آن به گستردگى سخن گفته اند و سيوطى نيز در الخصايص‏الكبرى 258/2 آن را از ويژگى هاى وى شمرده و بخشى نگاشته است زير نشانى "و از ويژگى هاى او آن است كه هر كس او را (ص) در خواب ديد به راستى اورا ديده " و هيچ يك از روشنگران اين گزارش را- چه از پيشينيان دور و چه از پسينيانشان- نيافتم از آن گزارش ساختگى كه خطيب در سده پنجم آورده است نشانى داده باشد كه‏


صفحه 78

گوئى همگى از آن روى گردانيده و ساختگى و دروغ بودن آن را دريافتند جز اين كه خطيب خوش مى داشته آن را بازگو كند و چنان چه برنامه او در بازگو گرى گزارش ها در برترى اين و آن- به جز آنجا كه از خاندان پاك پيامبر باشد!- است به هيچ روى سخنى‏در كژى و كاستى هاى زنجيره آن نگفته است و شگفت تر آن كه ابن حجر نيز در لسان الميزان 403/2 در سرگذشت خلف پسر عامر مى نويسد: وى از محمد پسر اسحاق پسر مهران با زنجيره اى درست گزارش كرده است... " با آن كه خود وى سرگذشت سه تن از ميانجيان زنجيره را به گونه اى كه شنيدى نوشته است.

بدين گونه است كه دست تبهكارانى كه به گزاف گوئى در برتر شمارى اين و آن‏مى پردازند بر سپرده هاى كيش و دانش داغ مى نهد. پس واى بر ايشان از آنچه دستشان نوشت و واى بر ايشان از آن چه به دست مى آرند.

بوبكر هرگز پيامبر را اندوهگين نساخت

خلعى و ابن‏منده و جز آن دو از زبان سهل پسر مالك آورده اند كه گفت چون برانگيخته خدا (ص) از بازپسين ديدار خود از خانه خدا آمد بر فراز منبر شد و گفت اى مردم به راستى كه هرگز بوبكر مرا اندوهگين نساخت اين پايگاه را براى او بشناسيد

ابن منده گويد: اين گزارشى شگفت است كه جز از راه خالد پسر عمرو اموى آن را نمى شناسيم و ابن حجر پس از بازگو گرى آن گويد: مى گويم: گزارش هاى خالد پسر عمرو رها شده و سست است... تا آن جا كه از زبان ابو عمرو


صفحه 79

مى‏نويسد: پشتوانه گزارش او خالد پسر عمرو است كه وى را رها كرده اند و زنجيره هاى گزارش او ميانجيانى ناشناس يا سست سخن اند كه ميان سهل پسر يوسف يا مالك پسر يوسف مى گردد.

و ابن حجر در تهذيب التهذيب 109/3 درزندگى نامه خالد پسر عمرو مى نويسد:احمد گويد كه گزارش هاى وى ناستوده است و خود شايسته پشتگرمى نيست و گزارش هائى نادرست بازگو مى كند. و آورده اند كه يحيى پسر معين گفته: گزارش هاى او چيزى درخور نيست دروغ پردازى بوده كه دروغ مى گفته. از زبان شعبه گزارش هائى ساختگى بازگو كرده و بخارى و ساجى و ابو زرعه نيز گويند كه گزارش هاى وى ناستوده است و ابو حاتم گفته گزارش هاى وى سست و رها كردنى است و ابو داود گفته: چيزى درخور نيست و نسائى گفته: سزاوار پشتگرمى نيست و صالح پسرمحمد بغدادى گفته: او گزارش بافى مى كرده‏و ابن حبان گفته: از زبان كسانى كه شايسته پشتگرمى اند به تنهائى گزارش هاى ساختگى بازگو مى كرده و پشتوانه گرفتن گزارش هايش روا نيست و ابن عدى‏گفته: " وى از زبان ليث و جز او. گزارش هائى ناستوده بازگو كرده " سپس‏گزارش هائى چند را كه از زبان ليث ازيزيد بازگو كرده آورده و آن گاه گويد: همه اين گزارش ها نادرست است و من برآنم كه همه آن ها را خودش به ليث بسته و دست نويس گزارش هاى ليث از يزيد نزد ما هست و چيزى از اين هادر ميان آن نيست و او- گذشته از آن چه ياد شد- گزارش هائى دارد كه بيشتر آنها- يا همه آن ها- ساختگى است و او- از ميان كسانى كه گزارش هايشان سست است- كارش آشكار است و آورده اند كه احمد پسر حنبل گفت: گزارش هاى او ساختگى است تا پايان

امينى گويد: اين ها را بخوانيد و آن گاه درستكارى حافظ محب طبرى را بنگريد كه‏گزارش دروغ وى را بازگو كرده و زنجيره سست آن را انداخته و


صفحه 80

آن را از برترى هاى بوبكر شمرده‏و چنان مى نمايد كه هيچ چون و چرائى در آن نيست و كسانى ديگر از نگارندگان نيز در اين تبهكارى از وى پيروى نموده و ايشان مى پندارند كه كار نيكوئى انجام مى دهند و مى پندارند كه بر آئين با ارزشى هستند و بدانيد كه ايشان دروغگويان اند.

فرازهايى از نامه خدا كه درباره بوبكر فرود آمده

عبيدى مالكى در عمده‏التحقيق ص 134 مى نويسد: چون چكامه محمد بكرى را بر نواده اش شيخ زين العابدين بكرى خواندند و به اين سروده رسيدند:

" اگر نامه هائى ستايش پيشينيان باشد

پس به راستى ما سرآغاز فرازهاى نامه خدائيم "( گفت: مى خواهد بگويد در آغاز نامه خدا كه الم ذلك الكتاب آمده الف بوبكر است ولام الله و ميم محمد.

و بغوى گويد: اين كه خداى برتر از پندار گويد: " و از راه كسى پيروى كن كه به سوى من بازگردد " بوبكر را مى گويد.

و روشنگران نامه خداوندى درباره اين سخن خداى برتر از پندار: " توانگران‏و دهشكاران شما سوگند نخورند كه... " آورده اند كه اين جا روى سخن به بوبكر راست رواست و شيخ محمد زين العابدين گويد بوبكر راست رو را سيصدو شصت تخت بود و بر هر تختى روپوشى گران به بهاى هزار دينار زر.

امينى گويد: اين جا ديگر گفتگو از برترى هاى بوبكر را به پايان مى بريم و ديگر گنجايش آن نمى بينيم كه بپردازيم به بررسى در پيرامون فرازهائى از نامه خدا كه اين گروه باهر زورى بوده آن ها را درباره بوبكرفرود آورده و به اين گونه فرازهائى بسيار را دستخوش دستبرد و دگرگونى گردانيده اند و در پيرامون نامه خداوندى سخنانى گفته اند كه هوس و خواسته هاشان آن را در ديده‏


صفحه 81

آنان آراسته و- از سر تند روى در برتر شمارى ها- اين كارها را خوش‏داشته اند،آن هم در برابر آن رسوائى‏هائى كه شنيدى، به همين گونه از بررسى گزافگوئى هاى آشكارى كه در سروده هاى خويش در اين باره نموده اند چشم مى پوشيم، و مى گذريم از اين گونه سخنان كه سراينده دانشور ملا حسن افندى بزاز موصلى در سروده نامه هايش ص 42 آورده است:

" راستى را پايگاه بوبكر راست رو بلند است

به‏گونه اى كه هر ستايشى، دست خود را از رسيدن به آن همه والائى كوتاه مى يابد.

كاش مى دانستم كسى كه در فرازهاى استوارنامه خدائى

ستايش او آمده، سرايندگى در باره او چه ارزشى‏دارد؟

هر كه در جهان هستى است خشنودى خداى برتر از پندار را

مى جويد و خداوند، خرسندى او را."

و نيز آن جا كه در ستايش وى گويد:

" راستى كه ياد بوبكر راست رو به ميان نيايد

مگر آن كه جهان هستى مالامال از فر و شكوه گردد

همان بار پيامبر در دل شكاف كوه

كه سوگند به خدا براى‏سرور برگزيده يارى برگزيده بود

هستى در ياد او سرگردان ماند

و اگر پرواى شكوه او آن را گرانبار نمى ساخت به پرواز درمى آمد "

نگاهي به دارايي بوبکر

آرى اين اندازه ما را مى رسد كه نگاهى بيفكنيم به دارائى اى كه به بوبكر بخشيده (!) و آن گاه با دادن آن برانگيخته خدا-با دست وى- پيامبر و كيش ما و همه مسلمانان را زير بار منت وى برده اند! همان دارائى بيرون از شمارى كه يك مليون اوقيه براى وى فراهم كرد چنان چه در گزارش نسائى مى خوانيم كه‏


صفحه 82

عايشه گفت: من به دارائى پدرم كه در روزگار نادانى- پيش از اسلام- يك مليون اوقيه بود نازيدم وباليدم، در خانه او سيصد و شصت تخت مى چيدند و بر روى هر تخت روپوشى گران- كه هر كدام به هزار دينار زر مى ارزيد- مى افكندند، و اين را ازشيخ محمد زين العابدين بكرى هم شنيدى‏و آن گاه نيك مى دانى كه اين همه پيرايه خواه ناخواه چيزهاى ديگرى هم همراه دارد از كالاهاى نياز خانه، وجامه هاى گران بها و پشتى ها و آوندها و زيراندازها- كه بهاى آن هانيز از همان‏اندازه كمتر نبايد باشد-و نيز نوكران و كارگزارانى كه چنان دستگاهى مى خواهد و كوشك ها و بالاخانه هاى بلند و آن چه بايسته اين همه توانگرى است از اسبان و شتران و گوسفندان و گاوان و كشتزارهاو زمين و سرا و ديگر چيزهائى كه آن دارندگى و پايگاه والا نيازمند آن ها است.

من نمى دانم كدام زمين فراخى بوده كه اين همه را در خود جاى مى داده؟ با اين كه در آن روزگار هيچ يك از پادشاهان جهان به اين‏اندازه دارا نبودند! و آيا آن همه تخت ها را در يك بالاخانه چيده بودند؟ چه بالاخانه بزرگى بوده! كه پهناورى اش‏زمينه نبردگاه ها و پهنه بيابان ها را شرمنده مى كرده! و تازه چه خانه بزرگى بوده كه اين، يكى را بالاخانه‏هايش به شمار مى رفته! و خوب بايد ديد چه روزى بوبكر بار مى داده و پذيرائى مى كرده كه مردان بزرگ به مهمانى او آيند و بر آن تخت ها بنشينند؟ و چرا ما از دهان هيچ كدام‏از تاريخ نگاران و سرگذشت نويسان، آهسته ترين سخنى درباره چنان روزى نمى شنويم؟ مگر زبان كسانى را كه آن‏جا مى نشسته اند داغ مى كردند تا كسى‏داستان آن را بازگو نكند؟ وگر نه سرشت رويداد، بايسته آن است كه آن انجمن بزرگ كه ميزبانش همه كوشش خود را در آراستن آن به كار بسته هر هفته‏يا دست كم بگو هر ماه يا كم كم هر سال يا از اين هم كمتر در همه زندگى اش يك بار آن را بر پا كرده، بايستى گزارش هائى داشته باشد كه تاريخ، يادآورى آن را فراموش نكند و تاريخ نگاران، رها كردن آن را روا نبينند، با همه اين ها هيچگونه‏


صفحه 83

سخنى درباره آن نمى يابى تا- پس از گذشت صدها سال از زندگى روزگار- عبيدى را مى بينى كه در گوشى پچ پچ مى كند و از بيم روشن شدن دروغش از آشكار كردن آن سر باز مى زند.

بايد پرسيد كدام پيشه و كار و هنر و كدام سرچشمه درآمد بوده كه آن مرد به يارى‏اش بتواند هزار هزار اوقيه پول به دست آرد؟ مگر نه آن روزگار هنگام تنگدستى قريش بوده و به گونه اى‏كه دختر پاك و راستگوى پيامبر در آن سخنرانى اش- به بوبكر و دار و دسته او مى گويد: نوشابه شما آبى بود كه از بس در آن غوطه خورده و شاشيده و سرگين انداخته بودند تيره شده بود و خوراكتان برگ درختان. مشتى زبون و گردن كج كرده كه مى ترسيديد مردم پيرامون شما بربايندتان. تا خداوند با دست برانگيخته اش شما را رهائى بخشيد.

و شايد در همان روزها بوده است‏كه به گزارش ماوردى در ص 146 از اعلام النبوه از راهى كه انس پسر مالك دريافت، برانگيخته خدا (ص) به درون مسجد شد پس بوبكر و عمر (ض) را يافت از آن دور پرسيد: چرا بيرون آمده ايد؟ گفتند گرسنگى، ما را بيرون آورده برانگيخته خدا (ص) گفت: من نيز از گرسنگى بيرون آمده ام پس به نزد ابو الهيثم ابن التيهان‏شدند تا دستور داد با گندم يا جوئى كه در نزد او بود خوراكى ساختند تا پايان گزارش

وان گهى عايشه روزگار پيش از اسلام را كى ديده؟ او كه چهار يا پنج سال پس از برانگيخته شدن پيامبر زاده شده مگر مى شود كه او درروزگار مسلمانى اش بر دارائى اى بنازد كه پيش از اسلام بر باد رفته ودارنده آن، هم اكنون با گرسنگى دست به گريبان است؟

تازه من نمى دانم آن‏هزارها پول انباشته كجا رفت؟ و چه پيش‏آمدى آن‏


صفحه 84

را بر باد داد و نيست كرد و دارنده آن را تهيدست گردانيد تا به روزى افتاد كه هيچ نداشت و اگر هم گرفتيم چيزى داشت‏بيش از چهار يا پنج يا شش هزار درم سيم به هنگام كوچيدن از مكه نداشت و اگر كسى ده يك از يك دهم آن همه دارائى را هم مى بخشيد آوازه آن، گيتى را مى گرفت و در آن روزگار از جلوداران بخشندگان و پيشاهنگان دهشكاران جهان به شمار مى آمد. با آن كه در هيچ يك از برگ هاى تاريخ، يادى از آن هزارها و تخت ها و روپوش هاى گرانبها نيست ما پذيرفتيم كه ذهبى درباره گزارش عايشه بگويد " هزار دومى بى گفتگو نادرست است زيرا كه چنان دارائى براى پادشاه روزگار نيز دست نمى دهد " و ابن حجر نيز سخن‏او را در تهذيب التهذيب بپذيرد تازه بايد پرسيد داستان آن هزار اوقيه اى كه درست است در كدام يك از برگ هاى تاريخ توان خواند؟

اگر اين خواب ها كه ديده اند درست بود و اين داستان هاى پندارى را مى شد راست شمرد و شايسته بود كه بگوئيم بوبكر چنان دارائى گزاف پندارى داشته است پدرش بوقحافه نيازمند آن نبود كه براى عبدالله پسر جذعان مزدورى كند و با بانگ خود مردم را بر سر سفره او بخواند و به گفته كلبى دارالمثاب در يكى دو دم‏مانده از زندگى اش با پيشه اى به اين‏پستى و فرومايگى نان بخورد كه اميه پسر صلت هم در چكامه اى در ستايش پسرجذعان آن را بنمايد و بگويد:

" او را در مكه مردى سبك و چالاك و زيرك در كارها هست كه آوا مى دهد

و يكى ديگر هم از فراز خانه‏اش بانگ برمى دارد و مردم را مى خواند

به سوى كاسه‏اى بزرگ از چوب آبنوس

كه بر روى آن مغز گندم است آميخته به انگبين "

كلبى گويد: خواست سراينده از " مرد زيرك و سبك و چالاك در كارها " سفيان‏پسر عبد الاسد است و از " يكى ديگر "هم ابوقحافه. و در پانويس مسامره الاوائل‏


صفحه 85

ص 885 آمده: گويند كه آن بانگ كننده بوقحافه پدر بوبكر راست رو بود.

كسى كه يك مليون اوقيه و سيصد و شصت تخت آراسته به ابريشم داشته سزاوار چنان بود كه ده تن همچون بوقحافه مردم را به مهمانسرا و بر سر خوان خوراكى هايش بخوانند نه اين كه پدر خودش مزدور مردمان ديگر گردد تا از اين راه چند شاهى پول سياه به دست آرد ياشكم گرسنه اش را سير كند.

و اگر بوبكر را در آن روزگار چنان دارائى بود كه پنداشته اند- و اگر بخشى از آن را هم داشت- نيازمند آن نمى شد كه براى‏كوچيدن با ياران برانگيخته خدا (ص)دو شتر سوارى به هشتصد درم سيم بخرد و آن گاه يكى را به برانگيخته خدا (ص) پيشكش كند و او (ص) نيز آن را نپذيرد مگر با دادن بهاى آن، و بگويد: من شترى را كه از آن خودم نيست سوار نمى شوم كه بوبكر گفت:اى برانگيخته خدا! پدر و مادرم برخى توباد! آن از آن خود تو است و پاسخ داد: نه! بگو چه بهائى براى خريد آن‏پرداخته اى؟ گفت چنين و چنان اندازه‏گفت پس من با پرداخت بها، آن را مى ستانم.

و اين كه برانگيخته خدا (ص) آنرا نپذيرفت انگيزه اى جز آن نداشت كه بوبكر را دارائى چندانى نبود يا او (ص) خوش نمى داشت كه هيچ‏كس منتى بر گردن وى داشته باشد تا پس‏از روزگارى چند چنين سخنانى كه بر وى‏بسته اند بر او نبندند كه: به راستى‏كسى كه بيش از همه مردم در همراهى هاو بخشش دارائى خود بر من منت دارد بوبكر است كه در بخش " سخنرانى پيامبر در برترى خليفه " گذشت.

و تازه با نگرش به گزارش ابن صباغ در "الفصول المهمه " و حلبى در " السيره " 44/2 درمى يابيم كه آن چه درباره خريد دو شتر گفته شده نيز جاى بررسى و گفتگوى بسيار دارد زيرا به گواهى اين دو نويسنده، برانگيخته خدا (ص) اسماء دختر بوبكر را بفرمود تا نزدعلى رود و او را از جاى پيامبر و بوبكر آگاه سازد و به او


صفحه 86

بگويد كه يك راهنما براى ايشان به مزدورى بگيرد و همراه با او- پس از گذشت ساعتى از شب آينده كه چهارمين شب آمدن به آن جا مى شد- سه شتر بيارد پس اسماء به نزد على- كه خدا رويش را گرامى دارد- شد و او را از آن چه بايسته بود آگاه ساخت تا وى راهنمائى براى آن دو به مزدورى گرفت كه اريقط پسر عبد الله ليثى خوانده مى شد و آن گاه همراه با او سه شتر فرستاد تا وى شبانه شتران را به پائين كوه آورد و چون پيامبر بانگ شتررا شنيد با ابو بكر از شكاف كوه فرودآمد و مرد را شناختند.

و اين گزارش، آشكارا مى رساند كه ابوبكر دو چارپاى آماده براى سوارى آن دو هم نداشته و شترها را به كرايه گرفته بودند و حلبى كه خواسته اين گزارش رابا گزارش خريد دو شتر سازگار نمايد گفته: اين فراز كه على (ض) را كرايه كننده و مزدور گيرنده مى شماردمى رساند كه دادن مزد راهنما با او بوده نه كرايه شتر و اين گونه سازگارى‏دادن با نگرش به آنچه از نماى برونى گزارش ها برمى آيد نمى خواند- كه مى‏بينى-

و چنان چه بيايد- بر بنياد گزارش ها- دارائى اى كه بوبكر به هنگام كوچيدن از مكه داشته و همه را نيز با خود به مدينه برد بر روى هم چهار يا پنج يا شش هزار درم سيم بوده. و آن گاه اين كجا و آن يك مليون اوقيه؟ و آن تخت هائى كه مى گويند؟و آن روپوش هاى آن كه به سيصد و شصت هزار دينار زر مى ارزيده؟ و آن چه بايسته اين پيرايه ها و زيورها است؟هان؟ چه هماهنگى هست ميان كسى كه اين همه دارائى ها گزاف از آن او بوده با كسى كه هيچ نداشته است مگر همان شندر غاز؟

و نيز چه هماهنگى هست ميان او و ميان چگونگى روزگار خودش و پدرش در مكه و ميان پيشه او در مدينه كه به خريد و فروش پارچه مى‏پرداخته كه آن را هم بر روى شانه و دوش خود به اين سوى و آن سوى مى كشيده و بى آن كه در تجارتخانه يا دكانى جاى داشته باشد در بازارها و كوچه ها پرسه مى زده و كارى به‏


صفحه 87

اين خردى و ناچيزى داشته است.

ابن سعد از راه عطاء آورده است كه چون بوبكر به جانشينى پيامبر نشست بامدادان به سوى بازار شتافت و جامه هائى بر دوش خود بار كرده بود تا به فروشندگى پردازد پس عمر پسر خطاب و ابو عبيده جراح او را ديدار كردند و به وى گفتند اى جانشين برانگيخته خدا! كجا مى خواهى بروى؟ گفت بازار گفتند براى چه كارى؟ تو به سرپرستى مسلمانان رسيده اى گفت پس به خانواده‏ام چه بخورانم؟ گفتند بيا تا چيزى برايت معين كنيم پس با آن دو برفت و بنا شد كه روزانه يك نيمه گوسفند به او برسانند و پوشاك سر و تن او را هم‏بدهند.

و از راه عمير پسر اسحاق آورده است كه مردى عبائى بر گردن بوبكر راست رو ديد و پرسيد اين چيست؟ بده من تا تو را از آن بسنده باشم گفت: از من دور شو كه تو و پسر خطاب‏مرا در كار خانواده ام به راه ناراست ننمائيد.

و در فراز ديگر كه نيز در گزارش ابن سعد آمده مى بينيم: راستى‏را كه چون بوبكر به جانشينى پيامبر نشست به سوى بازار راه افتاده پارچه هائى از آن خود را نيز بار كرده و مى‏برد و مى گفت: شما مرا در كار خانواده ام به راه ناراست ننمائيد

و در گزارش حلبى آمده كه چون دست فرمانبرى به بوبكر دادند او (ض) بامدادان پارچه هائى بر بازوى خود افكنده رهسپار بازار شد پس عمر به اوگفت: كجا مى خواهى بروى؟ تا پايان

وانگهى كدام روز بوده كه او دارائى گزافش را در راه پيامبر (ص) و براى‏برآوردن نيازهاى او و سود رساندن به وى بخشيده تا بيش از همه مردم با دادن دارائى خود منتى بر وى داشته باشد؟ چگونه آن را بخشيد كه هيچكس نديد و هيچ تنابنده اى گزارش آن را نداد؟ و چگونه تاريخ، يك جا از آن جاهائى كه بخشندگى مى نمود نشان نداده؟ با اين كه از نشان دادن اين هم سر باز نمى زند كه وى يك‏


صفحه 88

شتر به پيامبر (ص) پيشكش كرد و او آن را نپذيرفت و بهايش را داد؟ و با اين كه هر كس براى راه افتادن كار پيامبر و براى هزينه جنگ ها و براى سود رساندن به اسلام و مسلمانان‏چيزى داده يادداشت شده است؟

تازه برانگيخته خدا (ص) كه پيش از كوچيدن از مكه براى خواسته هاى ويژه خودش نيازى به او نداشت زيرا آن هنگام عمويش ابوطالب- درود خدا بر وى باد- پيش از زناشوئى وى با خديجه‏سرپرستى او رابر گردن داشت و پس از آن نيز كه دارائى خديجه زير دست او افتاد و خودش نيز فرمانبردار او بود. پس نيازهائى كه پيش آمد پس از كوچيدن به مدينه بود كه زمينه‏اسلام گسترده گرديد و كار آن بالا گرفت كه آن هنگام نياز افتاد به آراستن و توشه دادن سپاهيان و سردارى لشگريان. كه آن جا نيز مردان بنى سالم بن عوف و مردان بنى بياضه و مردان بنى ساعده- و پيشاپيش ايشان سعد بن عباده- و مردان بنى حرث بن خزرج و مردان بنى عدى- كه دائى هاى گرامى پيامبر خدا بودند- همه ايشان از همان نخستين روزى كه او (ص) گام درمدينه نهاد بانگ بلند خود را به گوش او رسانيدند: به سوى ما بيا! به سوى شماره فراوان پشتيبانان و پاسداران و آمادگى ساخت و ساز.

و آن روز هم كه بوبكر دارائى اى نداشت مگرهمان چهار يا پنج يا شش هزار درم سيم‏كه از مكه آورد (اگر آورده باشد! وچه نشانه اى بر درستى همين گزارش نيزداريد؟) و آن هم مگر چه سودى مى توانست برساند؟ و سر تا ته آن چه بودو در كنار فرمانروائى اى به آن بزرگى‏چه ارزشى داشت، با چشم پوشى از همه‏اين ها، كسانى كه لاف بخشندگى اورا مى زنند به ما پاسخ دهند كه او درچه هنگامى آن را بخشيده؟ و به كدام هزينه آن را رسانيده و در چه كارى و كجا آن را داده و براى كدام نيازمندى‏از سر آن گذشته و دهشكارى نموده و چرا از ديده آن همه‏آفريدگان خدا از ياران پيامبر پوشيده مانده و چرا به گوش سرگذشت نگاران نرسيده كه‏


صفحه 89

آن را در لابه لاى سرگذشت نامه ها بيارند و در برترى هاى خليفه يادآورى كنند؟ وآيا ستون اسلام كه به استوارى ايستاد و كار آن كه سرانجام يافت به يارى همين چند شاهى بود كه دانسته نيست به چه هزينه اى رسيده؟ و به همين گونه است كه بوبكربابخشيدن دارائى اش بيش از همه مردم بر برانگيخته خدا منت نهاد؟

آيه اي که از نظر سنيان به ستايش علي آمده

شگفت و هزاران شگفت كه فرمانرواى گروندگان على (ع) را چهار درهم بود كه يك درهم را در شب و يك درهم را در روز ويك درهم را پنهانى و يك درهم را آشكارا در راه خدا داد و خداوند يك فراز از نامه خويش را درباره او فرستاد و گفت: كسانى كه دارائى هاى خود را در شب و روز و آشكار و پنهان مى بخشند براى ايشان است پاداش ايشان‏در نزد پروردگارشان، نه بيمى برايشان‏هست و نه اندوهى مى برند سوره بقره 274

و نيز او- كه درود خدا بر وى باد- انگشترى خود را به خواهنده مستمند بخشيد و خداى برتر از پندار وى را در نامه ارجمندش با اين سخن ياد كرد: جز اين نيست كه سرپرست شما خداوند است و برانگيخته او و كسانى كه گرويدند، همان كسان كه نماز را بر پاى مى دارند و همراه با خم شدن در پيشگاه خدا زكات مى دهند سوره مائد 55

و نيز او وخاندانش، مستمندى و پدر مرده اى و گرفتارى را خوراك دادند و خداوند اين گفتارش را درباره ايشان فرو فرستاد، ايشان درراه دوستى او به مستمند و پدر مرده وگرفتار، خوراك مى خورانند (سوره هل‏اتى. كه گزارش كار ايشان را درج 3 ص106 تا 111 از چاپ دوم به گستردگى آورديم)

آن گاه ابوبكر كه همه دارائى اش را در راه خدا مى بخشد و بزرگ ترين‏


صفحه 90

پيامبران نيز او را كسى مى بيند كه با همراهى ها ودادن دارائى خود بيش از همه مردم بر او منت دارد با همه اين ها در نامه گرامى خدا يادى از دهشكارى هاى او يافت نمى شود و اين براى چيست؟ خودت‏مى دانى!

و شگفت تر آن كه بوبكر با دادن چهار يا پنج يا شش هزار درم سيم- اگر بگيريم كه داشته- كسى مى شود كه بيش از همه مردم بر برانگيخته خدا(ص) منت دارد و عثمان چنين كسى نمى‏شود! با آن كه وى چندين برابر بيش از آنچه بوبكر بخشيده بود بخشيد و بربنياد گزارش دروغين بويعلى در يكى ازلشگركشى هاى برانگيخته خدا ده هزار دينار زر فرستاد، و چون آن ها را دربرابر وى نهاد او (ص) آن ها را زيرو رو مى كرد و با اين سخن از خداوند براى وى نيكوئى مى خواست: عثمان! خدا هر گناهى را كه تو كردى- چه پنهان و چه آشكارا و چه پوشيده و آن چه را تا روز رستاخيز از تو پديد آيدبيامرزد! عثمان را پروائى از آنچه پس از اين مى كند نباشد.

از ديده من‏براى كسى كه لاف بخشندگى بوبكر مى زند آسان تر آن است كه سخن خود را دنبال كند و بگويد من نه چيزى از اين‏ها مى دانم و نه نشانه اى بر درستى هيچ كدامش دارم زيرا كه همه آن ها ساخته گزافگويان در برتر خوانى ها است.

شايد كه پژوهشگران از آن چه اين دو حافظ (حاكم و ابو نعيم) گزارش كرده يا از آنچه بيضاوى و زمخشرى آورده اند آگاهى يافته و آن را به ديده خوش بينى نگريسته و راه گريز و پاسخ آن را از من بخواهد، و اينك به روشنگرى آن مى پردازيم:


صفحه 91

از سومى و چارمى بگوئيم كه (بيضاوى در ج 1 ص 185 از تفسير خود و زمخشرى در ج 1 ص 286 كشاف) مى نويسند اين گفته خداى برتر از پندار: كسانى كه دارائى هاى خود را در شب و روز و نهان و آشكارا مى بخشند پس پاداش ايشان نزد پروردگارشان است... تا پايان فراز درباره بوبكر و به هنگامى فرود آمد كه وى چهل هزار دينار زر- در راه خدا داد، ده هزاردر شب، ده هزار در روز ده هزار در نهان ده هزار آشكارا.

اين گزارش زنجيره گسسته كه نمى دانم از دهان چه‏كسى از ياران پيامبر و شاگردان ايشان‏درآمده و در نگاشته هاى اين گروه نيافتم كه آن را به هيچ يك از پيشينيان بسته باشند- جز به سعيد پسر مسيب كه در روگردانى از فرمانرواى گروندگان على (ع) آوازه اى به هم رسانيده- آرى اين گزارش رادست هاى سازندگان آفريده اند (در برابر گزارشى از حافظان خودشان كه نشان مى دهد آن فراز درباره فرمانرواى گروندگان على )ع( فرود آمده.) و براى اين كار نيز چهل هزار دينار زر به بوبكر بخشيده اند تا در چشم و دل ساده دلان توده، فرود آمدن اين فراز درباره كسى كه چنان دارائى گرانى را بخشيده به راستى نزديك تر باشد تا درباره كسى كه تنها چهار درم سيم بخشيده! بااين همه، فراموش كرده اند كه آن چه همه اين گروه بر آن اند آن است كه بوبكر در روز كوچيدنش به مدينه چهار يا پنج يا شش هزاردرم سيم با خود برداشت كه همه دارائى او بود. و فراز ياد شده نيز در سوره بقره است كه پيشوايان گزارشگران و روشنگران نامه خدا يك زبان مى گويند كه اين سوره اندكى پس از كوچيدن به مدينه فرود آمد و ابن كثير در تفسير خود مى‏نويسد: " بسيارى از پيشوايان و دانشمندان و روشنگران نامه خدا چنين گفته اند و كسى از پذيرفتن آن سر بازنزده. " بر اين بنياد، بايد پرسيد كه ابوبكر آن چهل هزار


صفحه 92

دينار زر را به هنگام فرود آمدن آن فراز از كجا آورده بود كه در راه خدابدهد ياندهد؟ مگر او به جز آن شندر غاز كه گزارشش رفت چيزى داشته؟- تازه اگر بپذيريم كه آن گزارش درست است و خواهى ديد كه چنين نيست-

سيوطى گزارش زنجيره گسسته ياد شده رابا اين سخن دنبال مى كند: گزارشى كه‏برساند آن فراز درباره بوبكر فرود آمده نديدم و شايد كسى كه لاف آن را زده آن را از گزارشى دريافته باشد كه‏ابن منذر از زبان ابن اسحاق آورده كه‏گفت: چون بوبكر (ض) درگذشت و عمر به جانشينى او نشست خداى را بستود و چنان چه سزاوار است بر او آفرين كرد و سپس گفت: " هان اى مردم! به راستى برخى از آزمندى ها تهيدستى است‏و برخى از نوميدى ها توانگرى، و به راستى شما فراهم مى آريد آن چه را نمى خوريد، و اميد مى بنديد به چيزى‏كه آن را نمى يابيد و بدانيد كه برخى‏از تنگ چشمى ها رگه اى از دوروئى است‏پس دهشكار نمائيد كه براى خودتان بهتر است، پس كجايند ياران اين فراز؟ " آن گاه اين آيه گرامى را خواند وتو مى دانى كه نشانه اى بر درستى لاف‏ايشان در سخن وى نيست. پايان

بافنده‏ى ديگرى هم آمده و از زبان سعيد پسر مسيب گزارشى آورده كه زنجيره آن از هر دو سوى گسيختگى دارد و بر بنياد آن: فراز ياد شده درباره عثمان پسرعفان و عبد الرحمن پسر عوف فرود آمده‏كه در روز جنگ تبوك هزينه سپاهى را كه دچار تنگدستى بود پرداختند.

اين گزارش را نيز رازى در تفسير خود 347/2 ياد كرده و سپس مى نويسد: آن فراز كه براى بخشش عثمان به سپاه تنگدست فرود آمد اين گفته خداى برتر از پندار بود: كسانى كه دارائى هاى خود را در راه خدا مى بخشند و بخشش ايشان منت و آزارى به دنبال ندارد... تا پايان فراز


صفحه 93

راستى را كه فريفتگى، چشم دل اينان را كور گردانيده كه سخنان را دست برد مى زنند و از جاى خود مى گردانند، و در پيرامون نامه خداوند، سخنانى مى گويند كه اهريمن براى ايشان آراسته،بر اين ناآگاهان پوشيده مانده كه آن دو فراز در آيه 262 و 274 از سوره بقره و آن نيز- به گفته روشنگران نامه خدا- نخستين سوره اى است كه درمدينه ارجمند فرود آمده و سال ها پيش‏از جنگ تبوك و سپاهيان تنگدست آن كه در ماه رجب از سال نهم به راه افتادند فرود آمده پس درست نيست كه فرود آمدن هيچ كدام از دو فراز را براى ستايش از عثمان بدانيم.

آن چه را هم آن دو حافظ درباره بوبكر آورده‏اند چنين است:

بونعيم در حليه 33/1 از زبان محمد پسر احمد پسرمحمد وراق و او از زبان ابراهيم پسر عبد الله پسر ايوب مخرمى و او از زبان سلمه پسر حفص سعدى و او از زبان يونس پسر بكير و او از زبان محمد پسر اسحاق و او از زبان هشام پسر عروه و او از زبان يحيى پسر عباد پسر عبد الله پسرزبير و او از پدرش و او از اسماء دختر ابو بكر كه گفت: دست پيامبر (ص) در دارائى بوبكر بود و آن گاه كه از خانه خدا ديدار كردند دست او و بوبكر يكى بود.

اين هم ميانجيان زنجيره گزارش:

1- محمد پسر احمد وراق: به گفته حاكم، ابوبكر پسر اسحاق او را دروغگو مى شمرده (لسان الميزان 51/5)

2- ابراهيم پسر عبد الله مخرمى: دارقطنى مى گويد: سخن او شايسته پشتگرمى نيست، از زبان كسانى كه سخنشان سزاوار پشتگرمى است گزارش هائى نادرست بازگو كرده (لسان‏الميزان 72/1)

3- سلمه پسر حفص سعدى، استادى از مردم كوفه بوده كه ابن حبان گويد: " وى گزارش سازى مى كرده " آن گاه گزارشى ناستوده از وى آورده و گفته: " روا


صفحه 94

نيست كه سخن او را پشتوانه روشنگرى گيرند و از زبان او گزارش كنند " سپس‏گزارشى از وى بازگو كرده و گفته: بى‏پايه است. (لسان الميزان 67/3)

2- حاكم در مستدرك 5/3 از راه احمد پسر عبد الجبار از زبان يونس پسر بكير از زبان محمد پسر اسحاق از زبان‏يحيى پسر عباد آورده است كه اسماء دختر بوبكر (ض) گفت چون برانگيخته خدا (ص) از مكه روى به مدينه نهاد و بوبكر نيز با او بود بوبكر همه دارائى خود را كه پنج يا شش هزار درم‏سيم بود با خود برد پس نياى من بوقحافه كه بينائى اش را هم از دست داده بود به نزد من آمد و گفت: به خدا سوگند اين مرد به ناگهان داغ دارائى اش را نيز همراه با خودش بر دل شما گذاشت. من گفتم نه بابا! اوبراى ما نيكوئى بسيار گذاشت پس به سراغ سنگ هائى چند رفتم و آن ها را در روزن خانه- كه بوبكر دارائى خود را در آن جا مى نهاد- گذاشتم و سپس با جامه اى روى سنگ ها را پوشانيدم وآنگاه آمدم و دست او را گرفته بر روى‏آن جامه نهادم و او گفت اگر اين ها را به جا گذاشته كه بسيار خوب. اسماء گفت: به خدا سوگند كه از كم وبيش چيزى بر جاى نگذاشته بود.

اين هم از ميانجيان زنجيره گزارش:

1- ابو عمر احمد پسر عبد الجبار كوفى: ابن ابى حاتم گويد: گزارش هاى او رادرآغاز مى نوشتم سپس از اين كار دست كشيدم چون مردم درباره او خيلى چيزها مى گويند و مطين گويد كه وى دروغگو بوده و ابو احمد حاكم گويد: سخن او- نزد ارزيابان- نيرومند نيست و ابن عقده او را رها كرده و ابن عدى گويد: مردم عراق را ديدم كه‏در سستى گزارش او همداستان اند و ابن‏عقده از زبان او گزارشى نمى آورد ابن‏احمد كبوتر بازى مى كرده

2- محمد پسر اسحاق در ج 14 ص 238 -236 از برگردان پارسى سخنان‏


صفحه 95

حافظان را درباره او آورده و روشن ساختيم كه وى اهريمنى دروغگو است كه كاستى گزارش ها را پنهان مى داشته و سخن او را پشتوانه نشايد گرفت.

3- ابو نعيم در حليه الاولياء 32/1 از راه هشام پسر سعد از زيد پسر ارقم ازپدرش آورده است كه گفت شنيدم عمر پسرخطاب (ض) مى گفت: برانگيخته خدا (ص) به ما دستور داد كه در راه خدا بخشش كنيم و اين همان هنگام بود كه دارائى اى داشتم پس گفتم " اگر روزى بر بوبكر پيشى بگيرم امروز همان است كه بر او پيش بيافتم " گفت: پس نيمى‏از دارائى ام را بردم. گفت پس برانگيخته خدا (ص) به من گفت: براى خانواده‏ات چه بر جاى گذاشتى؟ گفت: من گفتم: به همين اندازه و چون بوبكر همه آن چه را داشت بياورد برانگيخته خدا (ص) به او گفت: براى خانواده‏ات چه به جاى گذاشتى؟ گفت براى ايشان خدا و برانگيخته او را بر جاى گذاشتم پس من گفتم: هرگز در كارى بر تو پيشى نخواهم گرفت.

از راه عبد الله پسر عمر عمرى از نافع ازپسر عمر از خود عمر نيز گزارش بالا را آورده.

و در سستى زنجيره گزارش نخستين، همان بس كه ابو عباد هشام پسر سعد مدنى از ميانجيان آن است كه يحيى پسر سعد از زبان او گزارشى نمى آورد و احمد نيز درباره او مى گفت:گزارش هايش استوار نيست و حرب گفته: احمد وى را نمى پسنديد و ابن معين گفته: سخن وى ناتوان است، و آن چنان نيرومند نيست، ناچيز است و گزارش هايش آشفته. وابو حاتم گفته:گزارش هايش را مى نويسند و آن را پشتوانه گفتگو نمى گيرند و نسائى گفته: سخن وى سست است و يكبار هم گفته: نيرومند نيست و ابن سعد گفته: گزارش بسيار دارد و سخن وى سست شمرده شده و گرايش به شيعه داشته و ابن مدينى گفته. وى نيمكردى بوده كه‏گزارش او نيرومند نيست و خليلى گفته: گزارش او را، پاسداران گزارش ها درباره مواقع، ناستوده شمرده اند وابن سفيان او را در جرگه كسانى كه سخن‏ايشان سست است ياد كرده‏


صفحه 96

درباره عبد الله پسر عمر عمرى هم ابو زرعه دمشقى از زبان احمد آورده است كه در زنجيره گزارش ها مى افزوده‏و ناسازگارى مى نموده و مردى نيك بوده و ابن مدينى گفته: گزارش او سست است و از زبان يحيى بن سعيد آورده اند كه چيزى از گزارش هاى او نبايد بازگو كرد و صالح جزره گفته گزارش هاى او آشفته و سست است و نسائى نيز گفته گزارش او سست است و ابن سعد گفته گزارش بسيار دارد كه سست شمرده شد و ابو حاتم گفته، گزارش هاى او را مى نويسند و پشتوانه گفتگو نمى گيرند و ابن حبان گفته: وى از كسانى بود كه شايستگى بر ايشان‏چيره شد تا از نگاهدارى، ناآگاه ماند و سزاوار آن گرديد كه گزارش هايش رها شود. و بخارى گفته: يحيى پسر سعيد گزارش هاى او را سست مى شمرد و ابو احمد حاكم گفته: سخن او در نزد ايشان نيرومند نيست و ابن شيبه گفته: در زنجيره هاى گزارش ها بسيار مى‏افزوده

درباره زيد پسر ارقم‏نيز بايد گفت كه درست آن زيد پسر اسلم برده عمر است و در نگاشته‏ها دستخوردگى اى روى داده.

اين گفتاررا براى ايشان پياپى كرديم شايد ايشان يادآورى شوند.

و چون ياوه اى شنوند از آن روى بگردانند و گويند براى ما است كارهايمان و براى شما است كارهايتان. درود بر شما. ما نادانان را نمى خواهيم

قصص 51 و 55


صفحه 97

گزاف گويى در برترى هاى عمر

در جلد يازدهم و دوازدهم از برگردان پارسى " غدير "، هم از سرمايه روانى دومين خليفه سخن رانديم‏و هم از آن چه در دلش استوار گرديده بود، از: آئين شناسى دانش و كردار و گام هاى بلندش در زمينه هاى گوناگون، كه از همان چه آن جا گذشت مى توان آگاه شد كه همه برترى هائى كه يكى پس از ديگرى برايش برمى شمارند- و خواهيم آورد- زائيده گزاف گوئى است، و راستى كه- از همان نخستين روز تا هنگامى كه با زد و بند نخستين خليفه بر تخت جانشينى پيامبر برآمد- زندگى روانى اش را معيشت تنگ و ناچيزى كه از راه آن نان‏مى خورد بر باد داده بود.

روزگارى دراز را در گرداگرد ضجنان به شتر چرانى گذراند، چون به كار مى پرداخت‏بيمش مى دادند و در رنجش مى افكندند و چون كوتاهى مى نمود كتكش مى زدند

وروزى چند نيز هيزم كشى مى كرد و همراه با پدرش خطاب بار هيزم را بر سر خود مى نهاد و مى برد و جامه آن دو نيز نمره‏اى بود كه نه مفصل ميان شانه و بازو را مى پوشانيد نه مفصل ميان ساق و قدم گاه را

و چندى نيز دربازار عكاظ مى ايستاد و چوبى در دست داشت كه كودكان را با


صفحه 98

آن به يك سوى مى زد و آن روزها عمرك ناميده مى شد

و يك چند از روزگار مسلمانى اش نيز پيشه ميانجى گرى در داد و ستدها را داشت و ميانجى بود و بده و بستان در بازارها او را از فراگرفتن نامه خدا و آئين نامه پيامبر باز مى داشت

و روزگارى چند نيز- در گورستان بقيع- برگ درخت سلم مى فروخت كه با آن پوست را پيرايند.

من نمى دانم در كدام يك از اين گام هاى زندگى اش چنان شايستگى اى يافته كه به گزارش ابن جوزى در سيره عمر ص 6:" چون در روزگار نادانى و پيش از اسلام جنگى ميان قريش و ديگران در مى گرفت و مى خواستند نماينده اى بفرستند او را گسيل مى داشتند. " و ابو عمر در استيعاب مى افزايد: و هنگامى كه ديگران بر ايشان مى باليدند يا به خاندان و برترى هاشان بر آنان مى نازيدند، براى پاسخگوئى، اورا مى پسنديدند و مى فرستادند

آيا همه قريش از اين گونه مردم ناچيزو تو سرى خوربودند كه نمايندگى خود وپاسخگوئى به باليدن ديگران بر ايشان را به جوانكى در آن پايگاه واگذارند؟با آن كه ميان ايشان مردان سخن و بزرگان و سران بود و سروران دلير با چستى و چالاكى در گفتار و كردار

يا ايشان پرواى آن نداشته اند كه چه كسى را مى فرستند؟ با آن كه پيك، نشان دهنده خرد فرستنده است. نه اين‏بوده و نه آن، و تنها دوستى و فريفتگى‏


صفحه 99

است كه كورى و كرى به بار مى آرد و تو همانند اين لاف ها را بسيار از اينان مى شنوى و اين هم نمونه اى از آن ها- گذشته ازآن چه در جلد پنجم- از ساخته هاى گزافگويان در برترى هاى او- گذشت.

سخنانى درباره دانش عمر

درباره دانش او از زبان پسر مسعود آورده اندكه: اگر دانش زندگان تازى را در يك سوى ترازو بنهند و دانش عمر را در يك‏سوى، دانش عمر خواهد چربيد، و به راستى ايشان چنان مى ديدند كه او نه دهم دانش را برده است

و به گزارش محب‏طبرى: اگر دانش عمر را در يك سوى ترازو نهند و دانش مردمان روى زمين را در يك سوى، البته دانش عمر خواهد چربيد.

مستدرك از حاكم 86/3، استيعاب 430/2، الرياض النضره 8/2،اعلام الموقعين از ابن قيم ص 6، تاريخ الخميس 268/2، عمده القارى 410/5

2- و حذيفه گفت: دانش همه مردم در دامن عمر خوانده و فرا گرفته شده- افزون بردانش خود او-

استيعاب 430/2، اعلام الموقعين ص 6

3- مسروق گفت: به ياران محمد (ص)نزديك شدم و در آن چه نزد ايشان بود نگريستم و يافتم كه دانش ايشان به شش كس مى انجامد به على و عبد الله و عمر و زيد پسر ثابت و ابو درداء و ابى. سپس به اين شش تن نيز نزديك شدم و در آن چه نزد ايشان بود نگريستم و ديدم كه دانش ايشان به على‏و عبد الله مى انجامد اعلام الموقعين‏ص 6

4- و شعبى گويد: چون كار مردم درباره چيزى به چند سخنى و


صفحه 100

پراكندگى كشد شما گفته عمر را بگيريد اعلام الموقعين ص 6

5- و پسرمسيب گفت: پس از برانگيخته خدا (ص) هيچ كس را داناتر از عمر پسر خطاب نمى دانم اعلام الموقعين ص 7

6- و يكى از پيروان ياران پيامبر گفت: به‏نزد عمر شدم و ديدم كه آئين شناسان در برابر او همچون كودكانند و او در آئين شناسى و دانش بر ايشان برترى دارد اعلام الموقعين ص 7

7- و خلد اسدى گفت: با عمر همراه بودم و هيچ كس را نديدم كه از او در زمينه كيش خداوند داناتر و از نامه خداوندى داناتر و در بررسى آئين، نيكوتر باشد الرياض النضره 8/2

اين جا سخن را به درازا نمى كشانيم و تنها سفارش‏مى كنيم كه جلد ششم اين نگاشته را ازص 83 تا 325 از چاپ دوم بخوانيد كه آن چه در آن جا آمده پژوهشگران را ازپرنويسى در اين جا بى نيازى مى بخشد و آن گاه تو كه در برابر سخنان بالا سر فرود مى آورى آيا از آن چه در آن جا آورديم چيزى مى دانى؟ و آيا نتيجه آن بررسى گسترده را دريافتى؟ يا نه؟

اگر نمى دانى كه گرفتارى و دردسرى است

و اگر مى دانى كه دردسر بزرگ ترى...

و تو نيك مى دانى كه بافته هاى بالا با داستان هاى شگفت آورى كه سرگذشت نامه ها درباره دانش عمر نگاه داشته اند سازشى ندارد و سزاوار همان است كه سخنان خود او را درباره دانش خويش پشتوانه بگيريم- كه در ج 6 ص 328 از چاپ دوم گذشت- وروشنى رويدادها را آشكار گردانيم چراكه آدمى برخويشتن بينا است.


صفحه 101

عمر از همه ياران پيامبر، قرآن دانتر و آئين شناستر است

از زبان برانگيخته خدا (ص) آورده اند كه گفت: به من دستور داده شد كه قرآن را بر عمر بخوانم، اين گزارش راحكيم ترمذى در نوادر الاصول ص 58 آورده است

و آورده اند كه ابن مسعود (ض) گفت: عمر در ميان ما از همه،خدا ترس تر و پرهيزگارتر بود و نامه خدا را بهتر از همه مى خواند. اين گزارش را حاكم در مستدرك 86/3 آورده است

و محب طبرى به گزارش از على پسر حرب طائى آورده است كه ابن مسعود به زيد پسر وهب گفت قرآن را چنان كه عمر بر تو خواند بخوان، به راستى كه عمراز همه ما نامه خداوندى را بهتر مى شناسد و در كيش خدا داناتر از ما است

اين ها گزارشى چند با زنجيره هاى از هم گسسته و گسيخته است و حاكم كه از گفتگو در پيرامون زنجيره آن چه آورده‏خاموشى گزيده، دادگرانه رفتار نموده، شايد هم از زنجيره آن آگاهى نيافته تا آن را درست شمارد و ذهبى نيز به همين انگيزه مهر خاموشى بر زبان زده و گمان مى كنم نادرست بودن اين گزارش ها روشن تر از آن است كه نيازى به نشانه آوردن بر نادرستى زنجيره هايش باشد زيرا اگر مهر خدا آن چنان بر سر خليفه سايه مى افكند كه پيامبرش (ص) را مى فرمود قرآن را به ويژه بر وى بخواند ناگزير بايستى اين توانائى را هم به وى بدهدكه هم در فراگرفتن و فراموش نكردن و از بركردن‏


صفحه 102

آن در نماند و هم در استاد شدن در زمينه آن و آگاهى بر نهفته هاى آن و به كار بستن‏آن. و هم قرآن شناس ترين كسان بشود- چنان چه در گزارش حاكم آمده- يا داناترين و استادترين كسان- چنان چه‏در گزارش طائى آمده. بر اين بنياد پس آن همه رنج هاى توان فرسا كه تنهادر آموختن سوره بقره در دوازده سال بر خويش هموار كرده- و در ج 6 ص 196 از چاپ دوم گذشت- چه بوده؟

و آن همه دستورهاى ناساز با فرمان قرآن ارجمند چه بوده؟ كه يك جا گفته اگر جنب آب نيابد نماز نخواند و فراموش كرده كه خداى برتر از پندار در سوره نساء آيه 43 و سوره مائده آيه 6 چه فرمانى داده.

2- و نيز دستور داد زنى را كه شش ماه پس از شوهر كردن زائيده بود سنگسار كنند با آن كه اين‏دو فراز از نامه خداوندى پيش چشمش بود: " باردارى و شير دادن زن به فرزند تا 30 ماه مى كشد " و: " مادران دو سال- نه كمتر- فرزندانشان را شيردهند "

3- و جلوگيرى او از نهادن كابين هاى سنگين‏براى زنان با اين كه سخن خداوند پيش رويش بوده: و اگر شما به يكى از ايشان هفتاد هزار دينار زر بدهيد..."

4- و ناآگاهى او از اين كه آب (-گياه و سبز) چيست؟ با آن كه در پى آن مى خواند: كالائى است براى شما وچارپايانتان.

5- و پندار او كه گرامى تر سنگ خانه خدا نه سود مى رساند و نه زيان، ناآگاه از آن چه بايد از اين سخن خداى برتر از پندار دريافت: " و هنگامى كه پروردگارت ازآدميزادگان- از پشت هاشان- برگرفت... "

6- و جلوگيرى او از بهره بردارى از كالاهاى پاكيزه در زندگى اين جهان با اين دستاويز كه خداى برتر از پندار گفته: " شما كالاهاى پاكيزه تان را در زندگى آن جهانى تان‏برديد... " بى آن كه فراز پيش از آن‏را بنگرد يا به اين فراز ديگر نگاهى بيفكند: " بگو چه كسى بهره بردارى از زيور خداوند را كه براى مردم‏


صفحه 103

به در آورد ناروا گردانيد... "

7- و ناآگاهى او از گوشه ها ولايه هاى سخنانى كه از نامه خدا گرفته شده بود.

8- و دستور او به سنگسار كردن زنى كه از زور بيچارگى تن به بيگانه سپرده بود باآن كه در نامه فرزانه خدا آمده: هر كس در انجام گناه ناچار بود و آهنگ نافرمانى و ستم نداشت گناهى بر او نيست. "

9- و جستجوى او پيرامون كسانى كه آوازى به راه انداخته و او را دو دل ساخته بودند، سپس نيز بالارفتن او از ديوار خانه ايشان و گام نهادن در خانه، بى آن كه درود بر ايشان فرستد. بى هيچ پروائى از اين سه فراز از نامه خدا: " جستجو نكنيد" " از در به درون خانه ها شويد " " چون به خانه هائى در آمديد درود بگوئيد "

10- و ناآگاهى او از اين‏كه مرده ريگ كلاله (- بى پدر و فرزند) چگونه بخش مى شود با اين كه آن فراز تابستانه (- آيه صيف) را مى شنيد.

11- و اين كه گفت: مرده را با گريستن زندگان بر وى، شكنجه مى دهند كه گوئى اين سخن خداى برتر از پندار را نخوانده بود: بار گناه هيچ كس را بر دوش ديگرى ننهند.

12-و سخن نسنجيده او درباره رها كردن زن، كه نشانه كوتاهى اش در دريافت اين سخن از خداى برتر از پندار است: " رها كردن زن دوبار است... "

13- و جلوگيرى او از متعه حج با آن كه اين سخن خداى برتر از پندار را مى خواند: حج و عمره را براى خدا به انجام رسانيد...

14- و ناروا شناختن زناشوئى موقت، كه نشان مى داد اين فراز از سخن خداى برتر از پندار را فراموش كرده: هر يك از زنان را كه بهره خويش از ايشان برديد پاداش ايشان را بدهيد

گسترده فشرده فرازهاى بالا را در جلد ششم از اين نگاشته ما زير نشانى " نشانهاى شگفت " مى توان يافت‏و همان جا به زمينه هاى بسيارى از قرآن برمى خوريد كه‏


صفحه 104

وى به آن ها راهى نبرده و در لا به لاى ديگر بخش هاى اين نگاشته ما نيز نمونه هائى براى آن توانيد يافت.

اكنون آيا در آئين خردمندى، روا است‏كسى را كه قرآن شناس تر و داناتر و استادتراز همه مى شمارند تا اين اندازه از دريافت فرازهاى گرامى قرآن‏و خواسته ها و نهفته هاى ارجمند آن به دور باشد؟ اگر به گونه اى كه ايشان مى پندارند بود پس اين سخن وى در آن سخنرانى اش كه- با داشتن زنجيره گزارشى درست از ميانجيانى همه شايسته پشتگرمى- بودن آن از وى روشن و درست است چيست كه مى گفته هر كس مى خواهد پرسشى درباره قرآن كند به‏سراغ ابى پسر كعب رود و هر كس مى خواهد پرسشى درباره شايست و ناشايست بكند به سراغ معاذ پسر جبل و هر كس خواهد چگونگى بخش كردن مرده ريگ را دريابد به سراغ زيد پسر ثابت (برگرديد به ج 6 ص 191 از چاپ دوم)

اهريمن از عمر مى گريزد

1- از زبان بريده آورده اند كه برانگيخته خدا (ص) به يكى از جنگ ها بيرون شد و چون‏بازگشت دختركى سياه بيامد و گفت اى برانگيخته خدا من با خدا پيمان بستم كه اگر تو را تندرست برگرداند پيش روى‏تو دف بزنم و آواز بخوانم پيامبر خدا (ص) گفت اگر تو چنين پيمانى بسته اى بزن وگرنه كه نه. او آغاز به زدن‏كرد و بوبكر به درون آمد و او همچنان‏زدن را دنبال كرد سپس على بيامد و اوهمچنان مى زد سپس عثمان به درون آمد و او همچنان مى زد سپس عمر به درون آمد و او دف را زير نشيمنگاهش نهاد وبر روى آن نشست پس برانگيخته خدا (ص) گفت: عمر را به راستى كه اهريمن از تو مى ترسد، زيرا من نشسته بودم و او مى زد و


صفحه 105

سپس على به درون آمد و او مى زد سپس عثمان به‏درون آمد و او مى زد و چون تو- اى عمر- به درون آمدى دف را بيافكند

و در گزارش احمد مى خوانيم كه پيامبرگفت: عمر به راستى كه اهريمن از تو دورى مى گزيند.

و از زبان جابر آورده اند كه بوبكر (ض) بر برانگيخته خدا (ص) درآمد و آنجا دف‏مى زدند پس بنشست و چون برانگيخته خدا (ص) را ديد از آن كار جلوگيرى نكرد پس عمر (ض) بيامد و چون برانگيخته خدا (ص) آواز او را شنيداز آن كار جلوگيرى كرد و آن گاه كه آن دو بيرون شدند عايشه (ض) گفت اى‏برانگيخته خدا روا بود و پس از آمدن عمر ناروا شد؟ او (ع) گفت: عايشه‏همه مردم آن را بر خويش هموار نمى كنند.

گزارش بالا را، هم احمد در مسند خود آورده 353 / 5 و هم ترمذى در جامع خود 293 / 2- كه مى نويسد اين گزارشى نيكو و درست و ناشناخته است- و هم حكيم ترمذى در نوادر الاصول- كه در ص 58 گزارش بريده و در ص 138 گزارش جابر را آورده و در جاى نخستين مى نويسد: خردمندان گمان نبرند كه عمر به اين انگيزه برتر از بوبكر است زيرا بوبكر در اين جا همانند برانگيخته خدا (ص) است و برانگيخته خدا دو كار و دو پايگاه رافراهم آورد، پس او را پايگاه پيامبرى است كه هيچكس به وى نتواند پيوست و بوبكر را پايگاه مهربانى و عمر را پايگاه پيروى از درستى-

بيهقى در سنن خود 77 / 10 و خطيب تبريزى در مشكاه المصابيح ص 550 و ابن اثير در اسدالغابه 64 / 4 و شوكانى در نيل الاوطار 271 / 8 نيز گزارش بالا را آورده اند

2- از زبان‏عايشه آورده اند كه گفت برانگيخته خدا (ص) نشسته بود كه بانگ و خروشى‏همراه با آواز كودكان به گوش ما رسيدپس برانگيخته خدا (ص) برخاست و ناگهان زنانى حبشى را ديديم كه دست افشانى و پايكوبى مى كردند و كودكان گرد آنان را گرفته بودند پس گفت: عايشه بالا بيا و نگاه كن پس من‏


صفحه 106

آمدم و چانه ام را بر شانه برانگيخته خدا (ص) نهادم و من از ميان شانه و سر پيامبر آن ها را نگاه‏مى كردم و او مى گفت: سير نشدى؟ سير نشدى؟ و من براى آن كه به پايگاه‏خود نزد او پى ببرم مى گفتم نه. ناگاه عمر نمودار شد و مردم بپراكندند و برفتند و برانگيخته خدا (ص) گفت راستى كه مى بينم اهريمنان- چه از ديوان و چه از آدم رويان- از عمر گريختند. عايشه گفت: من هم برگشتم.

گزارش بالا را، هم ترمذى در ص 294 ج 2 صحيح خود آورده و گويد: اين گزارشى نيكو و درست و شگفت است- و هم بغوى در مصباح السنه و هم خطيب عمرى تبريزى در مشكاه المصابيح ص 550و هم محب طبرى در الرياض 208 /2

3- احمد در مسند خود 208 /2 از گزارش ابوهريره آورده است كه گفت همان هنگام كه‏سياهان با جنگ افزارهاشان نزد برانگيخته خدا (ص) بازى مى كردند عمر به درون آمد و دست به سوى سنگريزه ها دراز كرد و به سوى آنان افكند پيامبر (ص) گفت: عمر! رهاشان كن!

و ابو داود طيالسى در ص 204 از مسند خود از گزارش عايشه آورده است كه او گفت: سياهان به پرستشگاه پيامبر در مى آمدند و بازى گرى مى نمودند و برانگيخته خدا (ص) مرا مى‏پوشانيد و من كه دختركى خردسال بودم به ايشان مى نگريستم پس عمر بيامد و از كار ايشان جلوگيرى كرد و برانگيخته خدا (ص) گفت عمر رهاشان كن. سپس گفت اينان دختران ارفده هستند.

4- ابو نصر طوسى در اللمع ص274 گزارش كرده كه پيامبر (ص) به خانه عايشه (ض) درآمد و آن جا دو دخترى را ديد كه به آوازه خوانى و دف‏زنى مى پرداختند و ايشان را از كار بازنداشت و عمر پسر خطاب (ض) به هنگام خشم گفت: ساز اهريمنى در سرايى برانگيخته خدا (ص)؟ او (ص) گفت. عمر رهاشان كن كه هر گروهى را چشنى است.

امينى گويد: ما را نيازى به كاوش در زنجيره اين گزارش ها نيست زيرا خود آن ها- زمينه آن ها- چندان آكنده از رسوائى است كه ما را از بررسى زنجيره‏


صفحه 107

بى‏نياز مى دارد. پس بگذار كه ترمذى، زنجيره آنچه را گزارش كرده نيكو و درست بشمارد و بگذار كه پاسداران گزارش ها انبان دانش خويش را با كژى و كاستى هائى ازاين دست، مالا مال سازند و بگذار كه سراينده نيل به پيروى كسانى از پاسداران بى بهره گزارش ها، اين ها را از برترى هاى عمر بشمارد و زير نشانى " نمونه اى از شكوهمندى او " بگويد:

" شكوهمندى او چه در روزگار اسلام و چه پيش از آن در روزگار نادانى

رويدادهاى سهمگين را به زانو درآورد و باز دارندگانى كه ميان آنها بود وى را ازراه باز نگردانيد

در لابه‏لاى سختگيرى هاى او رازهاى مهربانى براى جهانيان بود.

هر چند كه آن را آشكار نمى ساخت

و ميان دو پهلوى او- در سرسخت ترين نمايش هايش به دليرى نيز

دل مادرى بود كه فرزندانش را مى پروريد

تازيانه‏ى او مردم را از شمشير آبدار بى‏نياز مى ساخت

و چه بسيار گمراه روانان و سركش جانان را مى هراسانيد.

و براى او همچون چوبدستى موسى بود در دست دارنده آن

كه نادرستى ها در مرز و بوم آن براى گذر كردن نيز فرود نمى آمد.

تا آن جا كه كودكان را نيز در بازى هاشان به هراس افكند.

و زنان دوست داشتنى و دست نيافتنى را نيز در بازى گرى هاشان بى تاب و توان گردانيد.

ديدى آن زن را كه با خدا پيمان بست.

تا براى برانگيخته خدا ترانه اى بخواند.

گفت: با خدا پيمان بستم كه اگر پيامبر

از اين جنگ به سوى ما باز گرددبا ساز دف خود آواز بخوانم


صفحه 108

آهنگ آستان پيامبر راهنما كرد

كه فروغ چهره او سراسر آن جا را آكنده بود

دستورى بخواست و دف را بردو آغاز كرد به:

شورانگيختن و دل را تكان دادن- به همان گونه كه خود مى خواست-

پيامبر برگزيده و بوبكر نيز در كنار او بودند

و از ترانه خوانى او جلوگيرى نمى نمودند

تا آن گاه كه عمر از دور براى او پديدار شد

و نيروهايش سستى گرفت و چيزى نماند كه از ترس جان دهد

پس ساز و دف خود را از بيم او در زير پيراهنش پنهان داشت

و آروز كرد كه اى كاش زمين او را در خود مى پيچيد و مى پوشيد

البته در آغاز، دانش برانگيخته خدا انگيزه دلگرمى او بود

و چون سختگيرى ابو حفص(عمر) به ميان آمد ترس او را فرا گرفت

آن كس كه دستورهاى خدا به گونه اى نهانى بر وى فرود مى آمد لبخند زنان گفت:

و چه لبخندى كه آن چه را در دل داشت و مى رسانيد با آن برابرى مى نمود

اهريمنى كه اين زن را به ناروا كارى وا مى داشت چون عمر را ديد بگريخت،

زيرا به راستى اهريمنان از گزند كسانى كه ايشان را رسوا سازند مى ترسند "

از اين بيچاره‏ها پوشيده مانده كه آن چه را خواسته اند براى برتر انگاشتن خليفه دوم آشكار سازند انگيزه مى شود كه آستان پيامبر را با رسوائى هائى- كه از آن‏پاك است- بيالايند. اين چه پيامبرى‏است كه خوش مى دارد به زنانى كه در كار دست افشانى و پاى كوبى اند بپردازد و به دلى دلى خوانى هاشان‏


صفحه 109

گوش هوش بسپارد و بازيگرى ها را بنگرد؟ و تازه به اين‏همه نيز بسنده نكرده و جائى كه همه مردم از نزديك او را مى بينند زنش عايشه را نيز به ديدن آن وا دارد و همى به وى بگويد: سير شدى؟ سير شدى؟ و او براى آن كه از پايگاه خويش نزد وى آگاه شود پاسخ دهد نه آيا شكوه‏پيامبرى، وى را از آن باز نمى داشت كه مانند فرومايگان و شوخ چشمان و بى‏پروايان و سبك مغزان و پرده در آن دركنار بچه ها بايستد و به بازى گرى هاچشم بدوزد؟ مگر آئين پاك او همه اين‏ها را ناروا نشناخته؟ البته چرا و اين هم نشانه هايش در نامه خدا و آئين نامه پيامبر، اين سخن خداى برتر از پندار است كه: برخى از مردم‏كسانى اند كه سخنان بيهوده را مى خرند تا ندانسته مردم را از راه خدا گمراه كنند و آن را به ريشخند بگيرند، براى ايشان است كيفرى خوار كننده سوره لقمان آيه 6.

و در گزارش ابو امامه از زبان او (ص) آمده است كه كنيزان آوازه خوان را نخريد و نفروشيد و (خوانندگى) مياموزيد كه در اين بازرگانى نيكوئى نيست و بهاى ايشان ناشايست است و در چنين زمينه اى‏است كه اين فراز فرود آمده: " برخى از مردم كسانى اند كه... "

و گزارش طبرى و بغوى به اين گونه است: هم آموختن خوانندگى به كنيزان آوازه خوان ناروا است و هم فروش ايشان. بهايشان هم ناشايست است و در چنين زمينه اى است كه اين فراز فرود آمده.

گزارش بالا را سعيد پسر منصور، احمد، ترمذى، ابن ماجه، ابن جرير، ابن منذر، ابن ابى حاتم، ابن ابى‏شيبه، ابن مردويه، طبرانى، بيهقى، ابن ابى الدنيا و ديگران آورده اندبرگرديد به تفسير طبرى 39 /21، تفسير قرطبى 51 /14، نقد العلم و العلماء از ابن جوزى ص 347، تفسير ابن كثير 442 /3، تفسير خازن 36/3، ارشاد السارى 163 /9، ادر المنثور 159 /5، تفسير شوكانى 228 /4، نيل الاوطار 263 /8، تفسير آلوسى 68 /21

و ابن ابى الدنيا و ابن مردويه- با زنجيره اى گسسته- از زبان عايشه آورده اند


صفحه 110

كه پيامبر گفت: به راستى خداى برتر از پندار، كنيز آوازه خوان و فروختن و بها و آموزش و گوش دادن به آن را ناروا شمرده سپس اين فراز را خواند: " برخى از مردم كسانى اند كه سخنان بيهوده را مى خرند... "

الدر المنثور 159 /5، تفسير شوكانى 228 /4، تفسير آلوسى 68 /21

و آورده اند كه از ابن مسعود درباره اين فراز" برخى از مردم كسانى اند كه سخنان بيهوده را مى خرند... " بپرسيدند گفت به خدا سوگند كه آن، آوازه خوانى است و بر بنياد گزارشى گفت سوگند به خدائى كه جز او خدائى نيست كه آن ، آوازه خوانى است- و اين سخن را سه بار بر زبان راند- و از زبان جابر نيز آورده اند كه گفته:آن، آوازه خوانى است و گوش دل دادن به آن، و خواست خداى برتر از پندار از واژه " مى خرد " اين است: " به جاى آن مى گيرد و برمى گزيند " چنان كه جاى ديگرگفت: " آنان اند كسانى كه گمراهى را به راه يافتگى خريدند "كه مى خواهد بگويد: آن را به جاى اين برگرفتند و برگزيدند. و مطرف گويد: خريدن سخنان بيهوده، دوست داشتن آن است و قتاده گويد: شنيدن آن خريدن آن است.

اين كه خواست خداوند- در اين فراز گرامى- از دو واژه " سخنان بيهوده " همان آوازه خوانى است و اين فراز درباره اين كارفرود آمده- در اين گونه روشنگرى- بسيار كسان همداستان اند: ابن عباس، عبدالله پسر عمر، عكرمه، سعيد پسر جبير، مجاهد، مكحول، عمرو پسرشعيب، ميمون پسر مهران، قتاده، نخعى، عطاء، على پسر بذيمه، حسن. گزارش برداشت ايشان را نيز اينان آورده اند: ابن ابى شيبه، ابن ابى الدنيا، ابن جرير، ابن منذر، حاكم، بيهقى در شعب الايمان، ابن ابى حاتم، ابن مردويه، فريابى، ابن عساكر.

برگرديد به تفسير طبرى 39 /21 و 40، سنن بيهقى 221 /10 و 223 و 225، مستدرك حاكم 411 /2، تفسيرقرطبى 51 /14 و 52 و 53، نقد العلم‏و العلماء از ابن جوزى ص 246، تفسيرابن كثير 442 و441 /3، ارشاد السارى از


صفحه 111

قسطلانى 163/9، تفسير خازن 46 /3، تفسير نسفى كه در كنار تفسير خازن چاپ شده 460 /3، تفسير الدر المنثور 159 /5 و 160، تفسير شوكانى 228 /4، تفسيرآلوسى 67 /21، نيل الاوطار 263 /8

2- خداى برتر از پندار، پيروان محمد (ص) را در نامه ارجمندش با اين سخن پرهيز مى دهد كه: " و شما سامدانيد سوره نجم 61 " و عكرمه آورده است كه پسر عباس گفت:سامد در زبان حميريان آوازه خوان است‏كه چون گويند: " براى ما به تسميد پرداز " خواستشان اين است كه " براى ما خوانندگى كن " و به كنيزك خواننده گويند: " اسمدينا " و خواستشان اين است: " ما را با خوانندگى، سرگشته گردان "

گزارش بالا را اينان آورده اند: سعيد پسر منصور، عبد پسر حميد، ابن جرير، عبدالرزاق، فريابى، ابو عبيد، ابن ابى الدنيا، بزار، ابن منذر، ابن ابى حاتم، بيهقى برگرديد به تفسير طبرى 48 /28، تفسير قرطبى 122 /17، نقد العلم و العلماء ازابن جوزى ص 246، نهايه ازابن اثير 195 /2، فائق از زمخشرى 305 /1، تفسير ابن كثير 260 /4، تفسير خازن 212 /4، الدر المنثور 132 /6، تاج العروس 381 /2، تفسير شوكانى 115 /5، تفسير آلوسى 72 /27، نيل الاوطار 263 /8.

3- و درگفتگوى خداى گرامى با اهريمن به اين سخن از پروردگار برتر از پندار برمى خوريم: با آواز خويش، هر يك از ايشان را كه توانستى بكشان (سوره اسراء 64)

مجاهد و پسر عباس گويند:اين آواز، همان خوانندگى و نوازندگى‏و بازيگرى است و گزارش برداشت ايشان در تفسير طبرى 81 /15 آمده است و نيز در تفسير قرطبى، 288/10، نقد العلم و العلماء از ابن جوزى ص 247،تفسير ابن كثير 49 /3، تفسير خازن 178 /3، تفسير نسفى 178 /3، تفسير ابن جزى كلبى 175 /2، تفسير شوكانى233 /3، تفسير آلوسى 111 /15


صفحه 112

دستورهاى پيامبر درباره خوانندگى و بازيگرى

در آئين نامه هاى ارجمند از زبان او (ص) آمده است كه هيچ مردى آواز خود را به‏خوانندگى بلند نكند مگر آن كه خداوند دو اهريمن بر سر او فرستد- يكى بر اين شانه اش و ديگرى بر شانه ديگر- كه با پاهاى خود او را همچنان بزنند تا آن گاه كه خاموش شود.

و در گزارش‏ابن ابى الدنيا و ابن مردويه به اين گونه آمده: هيچ كس آواى خود را به خوانندگى بلند نكند مگر اين كه خداى برتر از پندار دو اهريمن بر سر وى فرستد كه بر دو شانه اش بنشينند و بادو پاشنه خود همچنان بر سينه او بكوبند تا آرام بگيرد.

برگرديد به تفسير قرطبى 53 /14، تفسير زمخشرى 411 /2، نقد العلم و العلماء از ابن جوزى ص 248، تفسير خازن 460 /3، تفسير نسفى كه در كنار تفسير خازن چاپ شده 460 /3، ارشاد السارى 164 /9، الدرالمنثور 159 /5، تفسير شوكانى 228 /4، تفسير آلوسى 68 /21

عبدالرحمن پسر عوف آورده است كه برانگيخته خدا (ص) گفت مرا از دو آواز بى خردانه و تبهكارانه بازداشته‏اند آوازى به هنگام ترانه بازيگرى و سازهاى اهريمن، و آوازى به هنگام گرفتارى و خراشيدن روى ها و چاك زدن گريبان ها و آهنگ اهريمن.

و در گزارش‏ترمذى و جز او از زبان انس آمده است كه پيامبر گفت: دو آهنگ، نفرين زده و تبهكارانه است كه از آن جلوگيرى مى‏كنم آهنگ ساز و آواز اهريمن به هنگام‏ترانه خوانى و شادمانى و آوائى به هنگام گرفتارى، سيلى زدن بر چهره و گريبان دريدن‏


صفحه 113

تفسير قرطبى 53 /14، نقد العلم و العلماءص 248، الدرالمنثور 160 /5، كنز العمال 333 /7، تفسير شوكانى 229 /4، نيل الاوطار 268 /8

3- عمر پسر خطاب آورده است كه پيامبر گفت: بهاى كنيز خواننده، ناشايست است و خوانندگى او ناروا و نگريستن به او ناسزا و بهاى آن همچون بهاى سگ است وبهاى سگ نيز ناشايست است.

چنان كه در ارشاد السارى از قسطلانى 163 /9 و در نيل الاوطار از شوكانى 264 /8 مى خوانيم گزارش بالا از راه طبرانى رسيده است

4- ابو موسى اشعرى‏آورده است كه پيامبر گفت: هر كس به آواز خوانندگان گوش دهد نخواهند گذاشت كه به آواى روحانيان گوش دهد پرسيدند اى برانگيخته خدا روحانيان كيانند؟ گفت خوانندگان بهشتى.

گزارش بالا را حكيم ترمذى در نوادر الاصول و قرطبى در ج 14 ص 54 از تفسير خود آورده اند.

5- آورده اند كه پيامبر گفت: در ميان پيروان من كسانى خواهند بود كه پوشيدن خز و نوشيدن مى و نيز ساز و آواز و بازيگرى را روا مى شمارند.

گزارش بالا را احمد و ابو داود و ابن ماجه و ابو نعيم با زنجيره هاى درست خويش- كه جاى نكوهشى در آن ها نيست- آورده اند و گروهى ديگر از پيشوايان نيز- به گفته برخى از پاسداران گزارش ها- آن را درست شمرده اند و اين سخن آلوسى است در تفسير خود 76/21. چنان چه بيهقى نيز در سنن كبرى 221 /10 آن را آورده و گويد: بخارى در صحيح آن را آورده است.

6- ابن عباس و انس و ابو امامه آورده اند كه‏پيامبر گفت: در ميان اين توده، هم فرو رفتن در زمين هست و هم سنگباران شدن و هم ديگرگون شدن چهره و اندام واين در هنگامى است كه باده گسارى نمايند و كنيزكان خواننده بگيرند


صفحه 114

و ساز بزنند.

چنان چه در الدر المنثور 324 /2 و تفسير آلوسى 76 /21 مى خوانيم گزارش بالا را ابن ابى الدنيا و احمد و طبرانى آورده اند.

7- آورده اند كه عبدالله پسر عمر- يا پسر عمرو عاص- گفت اين كه خداى برتر از پندار گويد: " اى كسانى كه به آئين راستين گرويده ايد جز اين نيست كه باده گسارى و برد و باخت و بتان و تيرهاى برد و باخت، پليدى هائى از كار اهريمن است " در تورات به اين گونه آمده: به راستى خداوند، درستى را فرو فرستاد تا نادرستى را با آن از ميان ببرد و نادرستى بازيگرى، پايكوبى، دست افشانى و نوازندگى با ساز و بربط و دف و طنبور را با آن بنمايد

گزارش بالا را ابن ابى حاتم و ابوالشيخ و نيز بيهقى در سنن خود 222 /10 آورده‏اند برگرديد به تفسير ابن كثير 96 /2، الدر المنثور 317 /2

8- انس وابو امامه آورده اند كه پيامبر گفت خدا مرا براى مهربانى بر جهانيان و راهنمائى ايشان فرستاد و مرا فرستادتا بازيگرى ها و سازها و كارهاى روزگار نادانى را از ميان بردارم كتاب العلم از ابن عبدالبرار 153، الدر المنثور 323 /2، نيل الاوطار 262 /8

9- على آورده است كه پيامبر گفت: چهره و اندام گروهى از پيروان من به گونه ميمون خواهد گشت و از آن گروهى ديگر نيز به گونه خوك، گروهى را زمين فرو خواهد برد و بر گروهى باد نازا خواهد وزيد، زيرا كه ايشان‏باده نوشيدند و ابريشم پوشيدند و كنيزكان خواننده گرفتند و ساز زدند الدر المنثور 324 /2

10- ابوهريره آورده است كه پيامبر گفت: در بازپسين روزگار، چهره و اندام گروهى‏از اين توده به گونه بوزينه ها و خوك‏ها خواهد گرديد گفتند اى برانگيخته خدا مگر آنان گواهى نمى دهند كه خدائى جز خداى يگانه نيست و محمد برانگيخته او است؟ گفت آرى و برنامه‏نماز و روزه و ديدار از خانه‏


صفحه 115

خدا را هم دارند. پرسيدند پس كارشان چيست؟ گفت: بازيگرى ها و سازها و كنيزكان خواننده بگيرند، شب را به باده گسارى و بازيگرى سركنند وبامدادان چهره و اندامشان به گونه بوزينگان و خوكان خواهد گشت.

و نزديك به گزارش بالا است گزارش عبدالرحمن پسر سابط و غازى پسر ربيعه‏و صالح پسر خالد و انس پسر مالك و ابو امامه و عمران پسر حصين، كه ابن‏ابى الدنيا و ابن ابى شيبه و ابن عدى‏و حاكم و بيهقى و ابو داود و ابن ماجه آن را آورده اند برگرديد به الدرالمنثور 326 /2.

11- انس پسر مالك آورده است كه پيامبر گفت: هر كس كنار كنيزكى خواننده بنشيند و گوش‏به او سپارد روز رستاخيز سرب در گوش او ريزند تفسير قرطبى 53 /14، نيل الاوطار 264 /8

12- عايشه آورده است كه پيامبر گفت: هر كس مرد و دخترك خواننده اى داشته باشد بر او نماز نكنيد. تفسير قرطبى 53 /14

13- ترمذى از زبان على آورده است كه پيامبر گفت: هرگاه پيروان من پانزده‏كار را بكنند، گرفتارى بر ايشان فرود مى آيد- كه از آن ميان اين يكى‏را هم ياد كرده:- آن گاه كه سازها و كنيزكان خواننده بگيرند. و همين گزارش از راه ابو هريره چنين رسيده-: سرود گويان و سازها آشكار شود نقد العلم و العلماء از ابن جوزى ص 249، تفسير قرطبى 53 /14، نيل الاوطار 263 /8

14- آورده اند كه پسر منكدر گفت: به ما چنان رسيد كه خداى برتر از پندار در روز رستاخيز گويد: كجايند آن بندگان من كه خويش- و گوش‏هاى خويش- را از بازيگرى و سازهاى اهريمن پاك مى داشتند؟ آنان را به درون بباغ هاى مشك فرستيد وآنان را آگاه كنيد كه من خشنودى خود را براى ايشان روا گردانيدم، تفسير قرطبى 53 /14

ابن مسعود آورده است كه پيامبر (ص) شنيد مردى شبانه آواز مى خواند پس گفت براى او نماز نيست، براى او نماز نيست، براى او نماز نيست. نيل‏


صفحه 116

الاوطار 264 /8

16- پيامبر خدا (ص) روزى كه مكه را گرفت گفت: من برانگيخته شده ام تا ساز و دف را بشكنم پس ياران وى- كه خدا از ايشان خشنود باد- بيرون شدندو اين ها را از دست كودكان مى گرفتندو مى شكستند. بهجه النفوس در روشنگرى فشرده صحيح بخارى از ابو محمدپسر ابو جمره ازدى 74 /2

17- و در گزارشى آمده است كه معاويه گفت: اى مردم پيامبر از نه چيز جلوگيرى كرده و من نيز از آن ها جلوگيرى مى كنم (و از آن ميان يكى را آوازه خوانى شمرد.) تاريخ بخارى 4 بخش 1 ص 234

آوازه خوانى در چهار مذهب

1- پيشواى‏حنفيان آن را ناروا شمرده و آن را- و شنيدن آن را- از گناهان شناخته و استادان و بزرگان كوفه نيز بر همين رفته اند (سفيان، حماد، ابراهيم،شعبى، عكرمه )

2- آورده اند كه پيشواى مالكيان- مالك- نيز از آوازه خوانى و شنيدن آن جلوگيرى كرد و گفت چون كسى كنيزى بخرد و سپس ببيند او آوازه خوان است مى تواند براى اين كاستى، او را پس فرستد و ديگر مردم مدينه- به جز ابراهيم پسرسعد به تنهائى- نيز بر همين رفته اند.

و مالك را پرسيدند: كدام آوازه خوانى است كه مردم مدينه روا بشمارند؟ گفت: اين كار را تنها تبهكاران در ميان ما انجام مى دهند

و مالك را از دستور آوازه خوانى بپرسيدند گفت: خداى برتر از پندار گويد: " پس از درستى به جز گمراهى چيست؟ " و آن گاه آوازه خوانى آيا درستى است؟

3- بر بنياد آن چه شارح‏المقنع آورده ناروا بودن اين كار از زبان گروهى از حنبليان نيز روشن شده است و عبدالله پسر امام احمد آورده است كه‏


صفحه 117

از پدرم درباره‏آوازه خوانى پرسش كردم و او گفت دو روئى را در دل مى روياند و مرا خوش نمى آيد سپس سخن مالك را ياد كرد كه: اين كار را تنها بزهكاران در ميان ما انجام مى دهند.

4- و پيروان‏شافعى نيز كه شيوه او را مى شناسند آشكارا ناروا بودن آن را باز نموده وبر كسانى كه روا بودن آن را از برداشت هاى وى شمرده اند تاخته اند-همچون قاضى ابوالطيب كه در نكوهش آوازه خوانى و جلوگيرى از آن، نگارش‏پرداخته ونيز طبرى و شيخ ابو اسحاق در تنبيه.

ابوالطيب طبرى گفته: درباره شنيدن آواز از زن نامحرم بايدگفت ياران شافعى آن را روا نمى دارندخواه زن آزاد باشد يا كنيز و هم گفته: شافعى گويد: خداوند كنيز اگر مردم‏را براى شنيدن آواز او فراهم آرد بى خرد است و گواهى او پذيرفتنى نيست. سپس با درشتى و تندى بيشترى در اين باره سخن رانده و گفته كنيز هم هرزه است و از اين روى، دارنده آن را بى خرد شمرده كه وى مردم را به كار نادرست خوانده و هر كس مردم را به كار نادرست بخواند بى خرد است.

و ابن صلاح گفته چنين آوازه خوانى اى ناروا است و در اين باره همه كسانى كه ميان مسلمانان به كار بستن گسيخته ها و گشودن گره ها مى پردازند همداستان اند.

و طبرى گفته: دانشوران شهرها همداستان اند كه آوازه خوانى ناپسند است و بايد جلو آن را گرفت و از اين ميان تنها ابراهيم پسر سعد و عبيدالله عنبرى راهى جدا در پيش گرفته اند.

و قاسم پسر محمد را كسى از خوب و بد آوازه خوانى بپرسيد گفت تو را از آن باز مى‏دارم و برايت آن را نمى پسندم پرسنده‏گفت: آيا ناروا است؟ گفت ببين برادر زاده ام هرگاه خداى برتر از پندار، درستى را از نادرستى جدا كندخداى پاك، آوازه خوانى را در كدام يك از آن دو جرگه مى نهد؟ و هم‏


صفحه 118

گفت خداوند، آوازه خوان وكسى را كه براى او آوازه بخوانند نفرين كرده است.

و محاسبى در رساله الانشاء گويد آوازه خوانى مانند خوردن گوشت مرده حرام است.

و در كتاب التقريب آمده است: كار آوازه خوانى و شنيدن آن ناروا است

و نحاس گفته: اين كار- به دستور نامه خدا وآئين نامه پيامبر- نابجا است

و قفال گفته: گواهى كسانى كه كارشان خوانندگى و دست افشانى و پايكوبى است پذيرفته نمى شود.

برگرديد به سنن بيهقى 224 /10، نقد العلم و العلماء از ابن جوزى ص 242 تا 246، تفسير قرطبى 51 /14 و 52 و 55 و 56، الدر المنثور 159 /5، عمده القارى از عينى 160 /5، تفسير آلوسى 68 /21 و 69

و در مفتاح السعاده 334 /1 آمده: و به راستى گفته شده كه برخورداررى از خوانندگى و ساز زدن، ناسپاسى و بيرون شدن از آئين خدا است

امينى گويد: شايد گوينده سخن بالا پشتگرمى اش به گزارشى بوده كه ابو يعقوب نيشابورى از زبان ابو هريره آورده و بر بنياد آن، پيامبر گفت: گوش داده به بازى گرى ها گناه است و نشستن در كنار آن، بزهكارى و خوش داشتن آن، ناسپاسى و بيرون شدن از مرز آئين نيل الاوطار264 /8

و ابراهيم پسر مسعود گفت: آوازه خوانى نادرست است و كار نادرست‏سرانجامش آتش. و هم گفت: آوازه خوانى به همان گونه دوروئى را در دل‏مى روياند كه آب سبزه را. و هم گفت: چون مردى بر چارپائى سوار شود و نام خدا بر زبان نراند اهريمنى در ترك او سوار شود و گويد: برايش آوازه بخوان و اگر نيكو از اين كار برنيايد گويد آن را آرزو كن.

و پسر عمر (ض) به گروهى گذشت كه جامه ديدار از خانه خدا بر تن داشتند و ميان ايشان مردى آواز مى خواند گفت هان خدا از شما نشنود. و به دختركى‏


صفحه 119

كوچك گذشت كه آواز مى خواند. پس گفت اگر اهريمن هيچ كس رارها مى كرد اين دخترك را رها مى كرد.

و ضحاك گفت: آوازه خوانى، دارائى را از ميان مى برد، پروردگار را به خشم مى آرد و دل را تباه مى سازد

و يزيد پسر وليد (كاهنده در آمدها) گفت: اى فرزندان اميه بپرهيزيد از آوازه خوانى كه شرم را مى كاهد و هوس را مى افزايد و خانه مردانگى را ويران مى سازد و راستى كه جانشين باده است و همان كار مستى را مى كند پس اگر شما جز پرداختن به آن چاره نداريد آن را از زنان دور داريد كه انگيزه روسبى گرى است

و اين هم از سفارش هائى كه عمر پسر عبدالعزيز به هم پيمان و يار خودش سهل نوشت: از زبان كسانى كه بار دانش بر دوش گرفته‏و به سخن ايشان توان پشتگرم بود به من رسيده است كه بودن در انجمن بازيگران و نوازندگان و خوانندگان، و شنيدن ترانه ها و زير لب خواندن آن‏ها، دوروئى را چنان در دل مى روياند كه آب، گياه را مى روياند.

و گفته اند كه آوازه خوانى، جاسوس دل است ودزد مردانگى و خرد، با زور به نهان خانه دل ها راه مى يابد و از رازهاى نهفته جان آگاه مى شود به سوى‏سراى پندار تاخت مى برد و خواسته ها و هوس ها و سبك مغزى ها و سرمستى هائى را كه در آن نهفته، برمى انگيزد و مى پراكند، مردى را مى بينى كه نشانه سنگينى، و زيبائى خردمندى، و شادابى گرويدن به آئين راستين، و سنگينى دانش در او آشكار است سخن او فرزانگى و خاموشى اش اندرز گوى است، و چون گوش دل به آوازه خوانى دهد ناگهان خرد و آزرمش اندك مى شود، و مردانگى و نيكى او مى رود، تا آن چه را پيش از شنيدن آواز بد مى شمرد پس از آن نيكو مى شمارد و رازهايش را كه تا آن هنگام نهفته مى داشت بر زبان مى آرد و زيبائى خاموشى و آرامش جاى خود را به‏پرچانگى و ياوه گوئى و جفتك اندازى مى دهد كه گوئى ديوى شده تا چه بسا كه به دست زدن پردازد و با هر دو پا بر زمين كوبد- كه باده نوشى نيز همين‏


صفحه 120

گونه كار مى كند- و جز اين ها

برگرديد به سنن بيهقى 223 /1، نقد العلم و العلماء از ابن جوزى ص 250، تفسير زمخشرى 411 /2، تفسير قرطبى 52 /14، ارشاد السارى 164 /9، الدر المنثور 159 /5 و 160، كنز العمال 333 /7، تفسير خازن 46 /3، تفسير شوكانى 228 /4، نيل الوطار 264 /8، تفسير آلوسى 67 /21 و 68

نگاهى به آن داستان ها كه پيامبر را بيننده بازيگرى ها مى شمرد.

ويژگى ها و بايسته هاى خوانندگى و نوازندگى كه روشن شد و پس از آوردن آن چه از پيامبر اسلام (ص) در اين باره رسيده، اكنون بايد پرسيد آيا خردمندانه است كه چنان گشاد بازى هائى به او ببندند كه دامن پاكيزه ازهر گناهش را آلوده نشان دهد و او را از جايگاه خود به زير آورده در پرتگاه نادانى بيفكنند؟ و آن گاه پندارند كه آن كه از آن پيشامدها چشم‏گرفته و در برابر نادرستى، ناخشنودى‏نموده و نادرستى آن را آشكار ساخته تنها عمر بوده است و بس- نه برانگيخته خدا (ص)-؟ و اين چه اهريمنى است كه از عمر مى ترسد و پروائى از برانگيخته خدا (ص) ندارد؟

اين چه پيامبرى است كه يا آهنگ سازها را مى شنود و زنى بيگانه در برابر او دست افشانى و پايكوبى مى كند و آواز مى خواند و دف مى زند؟ يا همسرش را بر سر چنين گذرگاه ها و انجمن هاى رسوا برپا مى دارد و آن گاه مى گويد: نه من سر و كارى باهيچ‏گونه بازيگرى و بيهوده كارى دارم و نه بازيگرى و بيهوده كارى از سرگرمى هاى من است يا مى گويد: نه من سر و كارى با هيچ گونه بازيگرى و بيهوده كارى دارم و نه هيچ گونه بازيگرى و بيهوده كارى از سرگرمى هاى من است يامى گويد: نه من سر و كارى با نادرستكارى دارم و نه نادرستكارى از سرگرمى هاى من است‏


صفحه 121

اين چه بزرگمردى است كه آوازه خوانى كنيزكان و دف زدن ايشان را در خانه خود مى بيند و براى جلوگيرى از ايشان‏لب نمى جنباند تا عمر از آن نوا و آهنگ ها در خشم شود و بگويد: ساز اهريمنى در خانه برانگيخته خدا؟ مگراين پيامبر همان كس نيست كه چون آهنگ‏سازى مى شنيد دو انگشت را در دو گوش خود مى نهاد و از آن جا و آن راه دورمى شد نافع گفت: عبدالله پسر عمر آواى سازى شنيد پس دو انگشت خود را دردو گوش خود كرد و از آن راه و از آن جا دور شد و به من گفت: نافع آوائى مى شنوى؟ گفتم نه پس دو انگشت خود را از دو گوش خود به در آورد و گفت:من با برانگيخته خدا (ص) بودم و اوچنين آوائى شنيد و چنين كرد مگر نه پسر عباس با پشترگمى به آئين نامه هاى ارجمند پيامبر گفت: دف ناروا است، ساز و خوانندگى و بازيگرى ناروا است، نرد و شطرنج ناروا است،طبل و بربط ناروا است؟

آيا از برانگيخته خدا (ص) به شگفت نمى آئى‏كه زنان سياه در مسجد گرامى او- كه گرامى ترين مرز و بوم هاى جهان است- بازى گرى نمايند، دست افشانى و پاى كوبى كنند و آواز بخوانند و او (ص) همراه با همسرش اين ها را نگاه كنند و عمر آن زنان را از كار باز بدارد و پيامبر (ص) بگويد: عمر رهاشان كن!

آيا اين سخنى كه از چندين راه از زبان پاك ترين پيامبران آمده درست است كه گفت: در پرستشگاه هاتان از آوردن كودكان و ديوانگان و از خريد و فروش و بگو مگو و از بلند كردن آواز و به كار بستن آئين هاى كيفرى بپرهيزيد؟

و گفت (ص) هر كس بشنود كه مردى در پرستشگاه، گمشده خود را مى جويد بايد به او بگويد: خدا آن را به تو برنگرداند- پرستشگاه ها براى اين كار بنياد نهاده نشده؟- كه اين گزارش را مسلم و ابو داود و ابن ماجه و ترمذى آورده‏اند.

و نيز گزارشى كه مسلم و نسائى و ابن ماجه از زبان بريده آورده اند: مردى نشان شتر گمشده اش را در مسجد مى خواست برانگيخته خدا (ص) گفت نيابى آن را


صفحه 122

پرستشگاه ها براى آنچه بنياد نهاده شده ساخته گرديده

و نيز گفت: در بازپسين روزگار، گروهى خواهند بود كه سخن ايشان در پرستشگاه هاشان است خدا را با ايشان كارى نيست- و اين گزارش راابن حبان در صحيح خود آورده است-

و اين كه گفت: پرستشگاه ها را راه خود مگيريد مگر براى ياد خدا و نماز چه گمان مى برى بر پيامبر پاكيزه از هر گناه، كه پيش از برانگيخته شدن او نيز پروردگار پاك نگذاشت به شنيدن ساز و آواز پردازد و اين جلوگيرى از وى براى گرامى داشتن او بود و براى بزرگداشت پايگاهى كه در پاكى داشت. آن گاه آيا پس از برانگيختن او- به گرامى پايگاه پيامبرى- رهايش مى كندتا با دل آسوده و بى هيچ نگرانى به آوازه خوانى زنان بيگانه گوش دهد و آنان برايش دست افشانى و پايكوبى نمايند؟ پاسداران گزارش ها از زبان فرمانرواى گروندگان (ع) آورده اند كه گفت از برانگيخته خدا (ص) شنيدم مى گفت: از ميان برنامه هائى كه در روزگار نادانى پياده مى كردند من به هيچ يك از آن ها گرايش پيدا نكردم مگر دوبار كه هر دوبار خداوند برتر از پندار ميان من و خواسته ام جدائى افكند زيرا من شبى به كودكى از قريش كه بالاى مكه با من به چراندن چارپايان مى پرداخت گفتم مى شود گوسفندان مرا نيز بپائى تا به مكه درآيم و از بگو بخندهاى شبانه جوانان برخوردار شوم او گفت برو پس من به اين خواست راه افتادم تا به نخستين خانه از خانه هاى مكه رسيدم آواى خوانندگان و نوازندگانى شنيدم كه دف مى زدند و ساز مى نواختند. گفتم اينهاچيست؟ گفتند فلان پسر فلان، فلان دختر فلان را به زنى گفته. پس من نشستم تا آنان را بنگرم و خداوند بر گوشم زد تا خوابم برد و بيدار نكرد مگر برخورد آفتاب. گفت: پس به‏نزد يار همراهم شدم او پرسيد چه كردى‏گفتم كارى نكردم- و گزارش را به او دادم- سپس شبى ديگر مانند آن چه بارگذشته از وى خواسته بودم، از وى خواستم، و او گفت‏


صفحه 123

برو پس به راه افتادم و هنگامى كه به مكه‏آمدم مانند همان چه بار گذشته شنيده بودم شنيدم و آن شب هم كه به مكه گام‏نهادم نشستم تا نگاه كنم پس خداوند به گوش من زد و به خدا سوگند كه بيدارم نكرد مگر برخورد آفتاب پس به نزد يار همراهم برگشتم و گزارش را براى او بازگو كردم و ديگر هرگز خواست ناپسندى در من پديد نيامد تا خداوند مرا به پيامبرى اش گرامى داشت.

ماوردى در اعلام النبوه ص 140 مى نويسد هنگامى كه پيش از برانگيخته شدن، پاكدامنى و بركنارى اش از همه گناهان بدين گونه بوده و به اين اندازه از آلودگى هاى روزگار نادانى دورى مى گزيده بايستى پس از برانگيخته شدن، برتر از اين باشد و از آلودگى ها دورتر. و در بايستگى اين چگونگى ها براى او همين بس كه اگر بگذارند بايد از برترين برگزيدگان شود و اگر بر جاى خود رهايش كنند از پرهيزكاران نيكوكار و از بزرگ ترين پيامبران در نزد خداى برتر از پندار گردد. آنگاه كه برانگيخته شد سرشتى سره و پالوده داشت و ديدى والا و خداى برتر از پندار هنگامى او را فرستاد كه پيشترش‏او را سره و ناب و پالوده گردانيده واز آلايش ها پاك ساخته بود تا گمان هاى نادرست درباره او نرود و در چشم اين و آن كوچك و سبك ننمايد و تا مردمان با شتاب بيشترى سخن او را بپذيرند و فرمانبرى از او را بهتر گردن نهند.

اكنون با من بيائيد تا از حكيم ترمذى كه زمينه گزارش ها را با پخت و پزهايش ديگرگونه مى نمايد وسخن او در ص 105 گذشت بپرسيم چگونه پيامبرى را ويژه محمد (ص) شناخته ومهربانى را ويژه بوبكر و درستى را ويژه عمر؟ كه پنداشته است راه گشودن گروه هائى كور را نموده يا تخم دو زرده كرده كدام پيامبرى است كه ازدرستى جدا باشد؟ و كدام پيامبر است كه از دارنده درستى‏


صفحه 124

پست تر باشد؟ و كدام درستى اى است كه عمر برگزيده و شناخت آن براى پيامبر (ص) دست نداده؟

و باز با من بيائيد تا رستاخيز ديگرى را كه زركشى‏در الاجابه ص 67 برپا كرده بنگريم كه‏آنجا در ميان ويژگى هاى عايشه يكى هم‏اين را ياد مى كند كه: به راستى برانگيخته خدا (ص) در پى خشنودى او بوده چه هنگامى كه او به بازى مى پرداخت و چه آن گاه كه خود در روى او ايستاد تا بازيگرى زنان سياه را ببيند. سپس گويد: " كه دانشوران از گزارش آن ها دستورهاى بسيار دريافته اند و چه بزرگ است فرخندگى آن. "

آيا اين مرد مى خواهد انگيزه اى براى سرفرازى عايشه دست و پا كند؟ يا لغزشى به شوهر وى بندد؟آيا او (ص) در كارهاى شايسته در پى‏خشنودى وى بوده؟ يا اين " در پى بودن " دامنه اى فراختر از اين مرز داشته؟- كه پناه به خدا از اين سخن-آيا مى شود بگوئيم كه او (ص) تا جائى در پى خرسندى او بوده كه در اين‏راه، آئين خدائى اى را هم كه خود آورده بود زير پا مى گذاشت؟ چه دستورى است كه از چنين دست آويز پست و ناچيز به دست آيد؟ آفرين بر اين نويسنده و زها زه از دانشورانى كه به‏اين گونه دستورها را به دست مى آرند و خدا بسيار كند- بسيار نكند- همانند اين فرخندگى ها را!

وانگهى آياپيمان بستن با خدا، ناروا را روا مى‏سازد كه پيمان آن آوازه خوان باخدا درست باشد؟ مگر در سخن گرامى پيامبرنيامده است كه: روا نيست آدمى زاد با خدا پيمان بندد كه گناهى بكند يا آن چه را در دسترس او نيست انجام دهد

و نيز: هر كه با خدا پيمان بندد كه فرمانبراى او نمايد بايد فرمانبرى نمايد


صفحه 125

و هر كه با خدا پيمان بندد كه از فرمان او سربپيچد نبايد چنين كند

عقبه پسر عامر گفت كه‏خواهرم با خدا پيمان بست كه بى كفش وبى روسرى راه برود و چون من اين را با برانگيخته خدا در ميان نهادم گفت: به او بگو كفش بپوشد و روسرى ببندد.

و از زبان پسر عباس آورده اند كه برانگيخته خدا (ص) در مكه به مردى گذشت كه درآفتاب ايستاده بود پرسيد: اين را چه شده؟ گفتند: با خدا پيمان بسته كه روزه بگيرد و تا شب به‏سايه نرود و سخن نگويد و همچنان ايستاده باشد گفت: بايد سخن بگويد وبه سايه رود و بنشيند و روزه اش را تا پايان روز داشته باشد.

و هم گفت: كسى را نرسد ميان خود و خدا پيمان بندد كه كارى را به انجام برساند مگركارى باشد براى خشنودى خداى برتر از پندار و هم گفت: پيمان بستن ميان خود و خدا براى انجام كارى بر دو گونه است: اگر پيمان فرمانبرى از خدا بندد، آن پيمان خدائى است و بايد به كار بسته شود و اگر پيمان نافرمانى از خدا بندد آن پيمان اهريمنى است و نبايد به كار بسته شود.

بر بنياد آن چه گذشت آيا براى پيمان بستن ميان خود و خدا به انجام يك كار، نبايستى به جا آوردن آن برتر از انجام ندادنش باشد؟ و آيا نبايستى خواست انجام دهنده- از به جا آوردن آن- خشنودى خدا باشد و راه‏يافتن و نزديك شدن‏


صفحه 126

به آستان پاك او؟ و آيا نبايد پيمان بستن به گونه اى باشد كه بشود هنگام بستن آن بگوئيم برگردن من كه چنان كارى براى خدا بكنم؟ اكنون كدام برترى هست در دف زدن زنى بيگانه در برابر مردى بيگانه؟ و در آوازه خوانى اش و دست افشانى و پايكوبى اش رو در روى او؟ مگر آن كه كسى بگويد: آن زنك يا پرستشگاه بزرگ ترين پيامبران، آن نارواها را روا ساخته يا گزاف گوئى در برتر خوانى- برترى هاى خليفه- روا دانسته است كه چنين ياوه هائى بافته شود.

انديشه عمر درباره آوازه خوانى

اگر به شگفت بيائى جا دارد كه آن داستان هاى خنده‏آور نشان مى دهد كه عمر آوازه خوانى را ناخوش مى داشته با آن كه عينى در عمده القارى كه در روشنگرى صحيح بخارى‏است 160 /5- به گزارش از نامه‏التمهيد به خامه ابو عمر نگارنده استيعاب- عمر را از كسانى مى شمارد كه آوازه خوانى را كارى شايسته مى دانند- همچون عثمان، عبدالرحمن پسرعوف، سعد پسر ابووقاص، عبدالله پسرعمر، معاويه و عمر و پسر عاصى، نعمان پسر بشير، حسان پسر ثابت-

و شوكانى در نيل الاوطار 266 /8 مى نويسد " گزارش كرده اند كه آوازه خوانى و شنيدن آن را گروهى از ياران پيامبر و شاگردان ايشان روا مى دانسته اند، چنان كه- به گزارش ابن عبدالبر و ديگران- از ميان ياران پيامبر عمر بر اين بوده "، سپس گروهى از ايشان- همچون عثمان، عبدالرحمن پسر عوف، ابو عبيده جراح، سعد پسر ابو وقاص، و عبدالله پسر عمر را كه نيز بر اين بوده اند ياد مى كند

و چنان كه در نيل الاوطار 272/8 از نگاشته بيهقى در المعرفه و نيز از زبان مبرد گزارش شده عمر چون به درون خانه اش مى شد يك دو فراز از سروده اى‏


صفحه 127

را به آهنگ مى خواند و پشتگرمى شوكانى به اين گزارش- براى روا شمردن آوازه خوانى در پاره اى از جاها- نشان مى دهد كه‏خواست وى از به آهنگ خواندن سروده، همان آوازه خوانى است.

و ابن منظور در لسان العرب 374 /19 مى نويسد: "عمر (ض) آوازه خوانى تازيان بيابانى را روا مى شمرده است. "

و آن چه چون و چند كار را به روشنى مى نمايد داستان خوات پسر جبير از ياران‏برانگيخته خداست كه گفت: به آهنگ ديدار از خانه خدا با عمر به راه افتاديم و در كاروان ما بوعبيده پسر جراح و عبدالرحمن پسر عوف نيز بودند، مردم گفتند از شعر ضرار براى ما آوازه خوانى كن عمر گفت: " بوعبدالله خوات را واگذاريد تا از دختركان انديشه خودش- سروده هايش- براى شما آوازه خوانى كند " پس من همچنان آوازه خوانى مى كردم تا سپيده‏دميد، آنگاه عمر گفت : خوات دهانت را ببند كه شب ما سپرى شد.

و ابن عساكر در تاريخ خود مى افزايد- 163 /7- كه بوعبيده گفت: به سوى مردى بيائيد كه اميدوارم بدتر از عمر نباشد و به گزارش خوات: من و بوعبيده به كنارى رفتيم و همچنان بوديم تا نماز بامداد را گزارديم

و در كنز العمال 336 /7 آمده است كه ياران پيامبر با خوات پسر جبير به سخن پرداختند تا براى ايشان آوازه خوانى كند او گفت: از عمر دستورى بگيرم پس، از او دستورى خواست و او دستورى بداد و خوات به آوازه خوانى پرداخت و عمر گفت: آفرين خوات آفرين‏خوات!

و در داستان رباح پسر معترف مى خوانيم كه وى روزى در سفرى با عبدالرحمن پسر عوف بود پس رباح آواز خود را بلند كرد به خواندن ترانه هاى‏شتر سواران، پس عبد الرحمن به او گفت: اين چيست؟ گفت زيانى ندارد سرمان را گرم مى كنيم تا راه، دراز ننمايد عبدالرحمن گفت اگر چاره اى جز خوانندگى‏


صفحه 128

نداريد پس سروده ضرار پسر خطاب را بخوانيد و گويند كه عمر پسر خطاب نيز در آن سفرهمراه ايشان بود و ترانه نصب را براى‏ايشان مى خواند و در تاج العروس مى خوانيم كه نصب، گونه اى از سروده هاى تازيان چادرنشين است. عثمان پسرنائل از زبان پدرش آورده است كه رباح‏پسر معترف را گفتيم سرود مردم شهرمان را به آواز براى ما بخوان گفت با بودن عمر؟ گفتيم آرى اگر تو را بازداشت ديگر نخوان.

و زبير پسر بكارآورده است كه عمر بر وى بگذشت و رباح‏سرود شتر سواران را به آواز براى ايشان مى خواند پس گفت: اين چيست؟ عبدالرحمن گفت زيانى ندارد و راه را بر ما كوتاه مى نمايد. گفت پس اگر چنين مى كنيد سروده ضرار پسر خطاب رابخوانيد اصابه 502 /1

سائب پسر يزيدآورده است كه ما با عبدالرحمن پسر عوف در راه مكه بوديم كه عبد الرحمن به رباح گفت: براى ما آواز بخوان و عمر نيز به وى گفت: اگر سخن او را مى پذيرى سروده ضرار پسر خطاب را بخوان اصابه 209 /2

و در گزارش ابن عساكر در تاريخ او 35 /7 آمده است كه عمر گفت: اين چيست؟ عبدالرحمن گفت اين بازيگرى زيانى ندارد، با آن، راه را بر خود كوتاه مى نمائيم عمر گفت: اگر سخن او را...

و از زبان علاء پسر زياد آورده اند كه عمر در راهى بود و آوازه خوانى مى كرد پس خودش گفت: هنگامى كه من كار بيهوده كنم آيا نبايد شما جلوگيرى كنيد؟ كنزالعمال 335 /7

و از زبان حارث پسر عبدالله پسر عباس آورده اند كه يك بار در روزگار


صفحه 129

فرمانروائى عمر، ما با او و همراه با مهاجران و انصار، راه مكه مى سپرديم پس عمر فرازى از يك ترانه را به آواز خواند، مردى از مردمان عراق- كه جز او نيز كسى از عراقيان به همراهش نبود- گفت اى فرمانرواى گروندگان كسانى به جز تو بايد اين سخنان را بر زبان رانند پس عمر شرمنده شد و بر پشت شترش زد تا از ديگر شتر سواران جدا شد. چنان چه در كنز 336 /7 مى خوانيم گزارش بالارا شافعى و بيهقى آورده اند.

اين است عمر و اين است انديشه و شيوه او در زمينه آوازه خوانى اكنون آيا خردمندانه است كه آوازه خوانان از اوبهراسند و از گناهى كه مى كردند شتابزده دست بدارند و بگريزند؟ و پيامبر (ص) آن آوازها را بشنود و از اين گناه نپرهيزد؟ و چنان بنگرد كه اهريمن از عمر مى گريزد و از خودش‏نمى گريزد؟ پناه بر خدا اين برترى وبرجستگى پندارى را گاهى نيز به عثمان چسبانيده اند چنان چه در گزارش احمد در مسند خود 353 /4 از زبان ابن ابى‏اوفى آمده است كه بوبكر (ض) دستورى‏خواست تا به خانه پيامبر درآيد و آن جا كنيزكى سرگرم دف زدن بود. پس درآمد. سپس عمر (ض) دستورى خواست و درآمد سپس عثمان (ض) دستورى خواست پس كنيزك دست از كار كشيد گزارشگر گفت: پس برانگيخته خدا (ص ) گفت به راستى عثمان مردى پر آزرم است.

و در ص 354 نيز با زنجيره اى ديگر به اين گونه آن را گزارش كرده:" كنيزكى نزد برانگيخته خدا (ص) دف‏مى زد كه بوبكر بيامد و سپس عمر بيامد تا چون عثمان (ض) بيامد كنيزك دست از كار كشيد و پيامبر گفت... " و به همين زودى ها تو را از اندازه شرم عثمان آگاه خواهيم ساخت تا درستى اين گزارش را نيز دريابى.

پس از اين ها سراينده نيل را به ياد آريم كه چنان چه در ص 107 گذشت تازيانه‏


صفحه 130

عمر را به چوبدستى موسى همانند مى كند- همان چوب دستى كه در دست پيامبرى دور از هر گناه، بد كيشان را ناتوان ساخت وشكست داد و نادرستى نادرستى را باز نمود و درستى را برپاى داشت- و مى گويد:

" تازيانه او مردم را از شمشير آبديده بى نياز ساخت

و چه بسيار گمراه روانان و سركش جانان را هراسانيد

براى او همچون چوبدستى موسى بود در دست دارنده آن

كه نادرستى ها براى گذر كردن نيز در مرزو بوم آن فرود نمى آمد "

از اين مرد مى پرسيم چه همانندى هست ميان آن چوب‏دستى و ميان اين تازيانه اى كه درباره آن گفته شده: شايد از گزند آن هيچ كس بر كنار نماند مگر چند تن انگشت شمار از ياران بزرگ پيامبر. كه هميشه و هر جا مى رفت تازيانه در دست او بود و مردم را بيش از آن چه شمشيرها بترساند، در هراس مى افكند. و خود مى گفت: به روزى رسيده ام كه مردم را كتك مى زنم و جز پروردگارجهانيان هيچ كس بالا دست من نيست و-چنان كه در محاضره سكتوارى ص 169 آمده- پس از وى گفته شد: راستى را كه تازيانه عمر از شمشير حجاج هم ترسناك تر بود.

پس چه همانندى هست ميان چوبدستى پيامبرى دور از هر گناه با تازيانه آدميى كه جز چند تن از ياران بزرگ پيامبر كسى از گزند آن به‏دور نماند؟ آيا همانندى آن در جائى بود كه دارنده اش زنانى را- كه بر دختر برانگيخته خدا (ص) مى گريستند- كتك مى زد تا او (ص) دست وى را گرفت و گفت عمر آرام باش ؟ غ 159 /6 چاپ دوم

يا در جائى كه ام فروه دختر ابو قحافه را به گناه گريستن بر پدرش‏كتك مى زد؟ غ 161 /6

يا در جائى كه تميم دارى را براى نماز گزاردن پس از عصر- كه كارى‏


صفحه 131

همساز با آئين نامه پيامبر است- كتك مى زد؟ غ 183 /6

يا در جائى كه منكدر و زيد جهنى و ديگران را براى نماز گزاردن پس از عصر كتك مى زد؟ غ 183 /6

يا در جائى كه در كشتارگاه هر كس‏را دو روز پياپى براى خانواده اش گوشت مى خريد كتك مى زد؟ غ 267 /6

يا در جائى كه مردى را براى آمدن به بيت المقدس- كه كارى همساز با آئين نامه پيامبر است- كتك مى زد؟ غ 278/6

يا در جائى كه كسانى را به گناه روزه گرفتن در ماه رجب- كه بر بنياد آئين نامه پيامبر، كارى بسيارنيكو است- كتك مى زد؟ غ 282 /6

يا در جائى كه كسى را به گناه پرسيدن معناى يك فراز از نامه خدا كه نمى دانست كتك مى زد؟ غ 290 /6

يا در جائى كه مسلمانى را كتك زد كه چرا به‏نگاشته اى در زمينه دانش ها برخورده اى؟ غ 298 /6

يا در جائى كه هر كس كنيه (نام سرپوشيده) ابو عيسى بر خود مى نهاد كتك مى زد؟ غ 308 /6

يا در جائى كه سرور تيره ربيعه را بى هييچ گناهى كتك مى زد غ 157 /6

يا در جائى كه- چنانچه در تاريخ ابن كثير 125 /8 آمده- معاويه را بى هيچ گناهى كتك مى زد؟

يا در جائى كه بوهريره را به گناه خريدن اسب هائى از پول خودش كتك مى زد؟ غ 271 /6

يا در جائى كه كسى را كه روزگارى روزه داشته بود كتك مى زد؟ غ 322 /6

يا در جاهاى بى شمار ديگر؟ بنگرآن سراينده كه مى گويد " آن تازيانه چه بسيار گمراه روانان و سركش جانان را در هراس افكند " به چه كسانى چنگ و


صفحه 132

دندان نشان مى دهد؟

برخى از مردم كسانى اند كه سخنان ايشان درباره زندگى اين جهان ترا به شگفت آرد وخدا را بر آن چه در دل خوددارد گواه گيرد با آن كه او سرسخت ترين دشمنان است. بقره/ 204

چهار نمايش شگفت انگيز و بزرگوارانه از عمر

1- چون مصر گشوده شد، مردم آن در ماه بونه از ماه هاى غير عربى به نزد عمرو پسر عاص شدند و او را گفتند: اى فرماندار اين نيل ما را شيوه اى‏است كه جز با آن روان نمى شود پرسيد آن چيست؟ گفتند چون سيزده شب از چنين ماهى بگذرد ما در جستجوى دختركى‏دوشيزه برمى آئيم كه در خانه پدر و مادر باشد آن گاه پدرش را خشنود ساخته و خود وى را با برترين جامه هاو پيرايه هائى كه هست مى آرائيم و سپس او را به رود نيل مى افكنيم عمروبه ايشان گفت: چنين كارى در اسلام روا نيست و راستى كه اسلام شيوه هاى ناپسند پيشين را ويران مى سازد پس ماه هاى بونه و ابيب و مسرى برايشان بگذشت و آب روان نگرديد- نه كم نه زياد- پس عمرو چگونگى كار را به عمرپسر خطاب (ض) نوشت و عمر نيز به او نوشت: كارى كه تو كردى درست بود زيرا به راستى اسلام شيوه هاى ناپسند پيشين را ويران مى سازد و هم به عمرو نوشت: به راستى من درون اين نامه ام‏برگه اى براى تو فرستادم و چون نامه من به تو رسيد آن را در رود نيل بيفكن پس چون نامه عمر (ض) به عمروپسر عاص رسيد ديدند در آن نوشته شده:

از سوى بنده خدا عمر- فرمانرواى گروندگان- به نيل مصر، پس از ديگر سخنان، اگر تو از سوى خودت روان مى شدى ديگر روان مشو و اگر خداوند يگانه‏


صفحه 133

و چيره بر همه چيز تو را روان مى ساخت پس ما هم از خداى يگانه و چيره بر همه چيز مى خواهيم كه تو را روان دارد.

و در گزارش واقدى آمده است كه چنين نوشت: اگر تو كه آفريده اى هستى و هيچ سود و زيانى در دست تو نيست از سوى خود و با دستور خود روان مى شوى پس خشك شو كه ما رانيازى به تو نيست و اگر به نيروى خدا روان بودى و او تو را به تكان مى آورد پس به همان گونه پيشين روان شو و بدرود.

پس آن برگه را يك ماه پيش از روز صليب در نيل افكندند و اين همان هنگام بود كه مردم مصر آماده كوچيدن و بيرون شدن از آن مرز و بوم گرديده بودند زيرا چرخ زندگى ايشان در آن جا به جز با آب نيل نمى گرديد و چون آن برگه را در آن افكندند به روز صليب كه رسيدند خداى برتر از پندار تنها در يك شب شانزده گز آن را روان گردانيد و خداوند آن شيوه را تا امروز از مردمان مصر ببريد.

2- رازى در تفسير خود مى نويسد: زمين لرزه اى در مدينه روى داد پس عمر تازيانه را برزمين كوفت و گفت: با دستورى از سوى خدا آرام شو پس آرام شد و از آن پس ديگر در مدينه‏زمين لرزه روى نداد.

3- هم در تفسير رازى است كه در پاره اى از خانه هاى مدينه آتش سوزى روى داد پس عمر بر پارچه اى نوشت اى آتش با دستورى از سوى خدا آرام شو پس آن را در آتش افكندند تا در جا خاموش شد.

4- در محاضره الاوائل از سكتوارى آمده است: نخستين زمين لرزه اى كه در اسلام روى داد بيست سال پس از كوچيدن پيامبر به مدينه و در فرمانروائى عمر (ض) بود پس آن فرمانرواى گروندگان (ض) نيزه اش رازد و گفت: اى زمين آرام باش مگر من بر روى تو دادگرى ننموده ايم؟ پس آرام شد و اين از نمايش هاى بزرگوارانه و نشدنى او بود چنان كه چهار نمايش بزرگوارانه و نشدنى نيز بر روى چهار عنصر از او ديده شد: دست بردن در عنصر خاك و آب- در داستان نامه اش‏


صفحه 134

به نيل مصر- و در هوا- در داستان ساريه و كوه- و در آتش- در داستان سوختن دهكده مردى كه عمر به او دستور داد نام خودرا ديگرگون گرداند و او زير بار نرفت و نام او- چنانكه در تبصره الادله و دلائل النبوه آمده- بستگى داشت به آتش مانند شهاب (پاره آتش)ثاقب (درخشان) قبس (شراره)

برگرديد به فتوح الشام از واقدى 44 /2، تفسير رازى 478 /5، سيره عمر از ابن جوزى ص 150، الرياض النضره 12 /2، تاريخ ابن كثير 100 /7، تاريخ الخلفاء ازسيوطى ص 86، محاضره‏الاوائل از سكتوارى ص 168، خزانه الاسرار ص 132، تاريخ فرمانى كه در كنار الكامل چاپ شده 203 /1، الروض‏الفائق ص 246، فتوحات اسلاميه 437 /2، نور الابصار ص 62، جوهره الكلام از قراغولى حنفى ص 44

امينى گويد: درباره داستان نيل بايد گفت كه يگانه گزارشگر آن عبدالله پسر صالح مصرى است كه چنان چه در ج 5 ص 239 چاپ دوم گذشت يكى از دروغپردازان‏و گزارش سازان است و احمد پسر حنبل گفته: وى در آغاز كارش خوددار و نيكو بود و سرانجامش به تباهى كشيد و احمد پسر صالح گفته: وى ناچيز و گناهكار شمرده شده و صالح جزره گفته: ابن معين گزارش او را شايسته پشتگرمى مى شمرد با آن كه در ديده من‏وى به هنگام گزارشگرى، دروغ مى گفته‏و نسائى گفته: گزارش او شايسته پشتگرمى نيست و ابن مدينى گفته: چيزى از زبان او بازگو نمى كنم و ابن‏حبان گفته خودش راستگو بوده و ناستودگى ها به دست همسايه او به گزارش هايش راه يافته و من از ابن خزيمه شنيدم مى گفت: وى همسايه اى داشت كه ميان آن دو دشمنى بود همسايه‏گزارش مى ساخت و بر شيخ ابوصالح مى بست و آن را با خطى همانند خط عبدالله مى نوشت و در خانه وى و ميان‏كتاب هايش مى افكند و عبدالله گمان مى كرد كه از نوشته هاى خودش است و آن را گزارش مى كرد و ابن عدى گفته در زنجيره ها و زمينه هاى گزارش هاى وى- بى آن كه خودش بداند- نادرستى ها راه يافته.


صفحه 135

بر سر اين گزارش كه عبدالله با زنجيره اى گسسته از زبان جابر از پيامبر بازگو كرده بود چه رستاخيزى به راه افتاد:خداوند ياران مرا بر همه جهانيان به جز پيامبران و برانگيختگان- برگزيد و از ميان ياران من، چهار تن را برگزيد: بوبكر، عمر، عثمان، على پس ايشان را بهترين ياران من گردانيدو ياران من همه شان نيكويند. برگرديد به ميزان الاعتدال 46 /2 كه‏گفته هاى پاسداران گزارش ها را درباره اين گزارش و نادرست و ساختگى بودن آن بازگو كرده.

اگر هم ما فروتنى نيل را در برابر آن نوشته به چون و چرا نگذاريم و آن را از نمايش هاى شگفت انگيز و نشدنى اسلام بگذاريم كه- چون آن مردم تازه مسلمان شده بودند نياز آشكارى به ماننده هاى آن داشتند- پس از گردن نهادن به اين ها تازه با نگرش به زنجيره آن داستان بايد آن را دروغى بشماريم كه دست گزافه سرايان درباره برترى ها آفريده است.

داستان زمين لرزه را هم كه رازى آورده نشان آن رانه با زنجيره پيوسته نه با زنجيره گسسته در ميان پيشامدهاى روزگار عمر نمى توان جست و هيچ تاريخ نگار توانائى آن را ياد نكرده و پاسداران گزارش ها نيز آن را نياورده اند تا در زنجيره آن بنگريم و اين هم كه مى نويسد: " پس از آن ديگر زمين لرزه اى در مدينه‏روى نداد " گزارشى دروغ از نمايشى شگفت و بزرگوارانه است كه دروغ بودن آن را تاريخ، آشكار مى سازد زيرا پس از آن، بارها زمين لرزه آمد. چنان كه در سال 515 زمين لرزه سختى در حجاز آمد كه در پى آن،ركن يمانى فرو نشست و گوشه اى از آن ويران شد و در همين رويداد- چنان كه‏ابن كثير در تاريخ خود 188 / 12 مى نويسد- گوشه اى از مسجد برانگيخته خدا (ص) نيز ويران گرديد.

و باز در سال 654، شبانه زمين لرزه سختى در مدينه درگرفت و تا چند روز پايدارمانده در هر شبانه روز نزديك ده بار زمين مى لرزيد كه داستان دراز آن را در تاريخ ابن كثير 188 /13 و 192 و191 و190 مى توان خواند.

سخن رازى را كه شنيدى و گفتار سكتوارى را به دنبال آن خواندى- كه


صفحه 136

مى‏نويسد: " آن نخستين زمين لرزه اى‏بود كه پس از آمدن اسلام درگرفت و خود بيست سال پس از كوچيدن پيامبر به مدينه روى داد. "- بايد بدانى كه به گفته تاريخ الخميس 565 /1 شش سال‏پس از كوچيدن فرخنده پيامبر، زمين لرزه اى در گرفت و او (ص) گفت: به‏راستى خداى گرامى و بزرگ از شما خشنودى مى خواهد پس او را خشنود سازيد.

درباره داستان سخن عمر: " ساريه كوه كوه " نيز سيد محمد پسر درويش الحوت در اسنى المطالب ص 265 مى نويسد: اين از گفتار عمر است در هنگامى كه بر فراز منبر پرده از پيش چشمش برداشته شد و ساريه را كه در نهاوند از سرزمين فارس بود ديد. داستان آن را واحدى و بيهقى با زنجيره اى ناتوان و سست آورده اند، زيرا در بازگوئى برترى ها دست و بالشان را باز مى بينند. پايان

ما بر آن بوديم كه سيد پسر حوت، در سست‏شمردن زنجيره گزارش دادگرى ننموده و مى بايست آن را از بنياد ساختگى بخواند. تا سرگذشت نامه ها ما را آگاه ساخت كه ابن بدران (درگذشته درسال 1346) در زير نويس خود بر تاريخ‏ابن عساكر 46 /6 پس از ياد كردن گزارش از راه سيف پسر عمر آن را درست‏خوانده است. اين جا بود كه ديديم پسرحوت در آن گونه داورى بيش از يك درد سر درست نكرده. چه انگيزه اى ابن بدران را به آن دروغگوئى و گل آلود كردن آب واداشته؟ مگر آن همه سخنان را كه پيرامون سيف پسر عمر از دهان بزرگان دار و دسته اش درآمده درپيش روى ندارد؟ يامگر آن پاسداران گزارش ها نيستند كه- براى جدا كردن درستكار و نادرستكار ميانجيان از يكديگر- گواهى ايشان در هر زنجيره اى استوارترين پشتوانه است؟ ابن حبان گويد: سيف پسر عمر گزارش هاى ساختگى را از زبان ميانجيان استوار گوى بازگو مى كرد و هم گويد: او گزارش بافى مى كرد و خود از كسانى شمرده شده كه به گناه بد كيشى و بيرون شدن از آئين، آلوده بود و حاكم گفته: وى از كسانى شمرده شده كه به گناه بد كيشى و بيرون شدن از آئين، آلوده بود پس، از چشم گزارشگران افتاده‏


صفحه 137

و ابن عدى گفته: پاره اى از گزارش هايش آوازه اى دارد و بيشتر آن ها ناستوده است كه از آن هاپيروى نشده و ابن عدى گفته: بيشتر گزارش هايش ناستوده است و برقانى از زبان دار قطنى آورده كه وى را رها كرده اند و ابن معين گويد: گزارش هاى وى سست است و هيچ نيكوئى اى از او نبايد خواست و ابو حاتم گفته: گزارش هاى او را رها كرده اند و گزارش او به گزارش واقدى مى ماند و ابو داود گفته: وى ناچيز است و نسائى گفته گزارش هايش سست است و سيوطى گفته: وى گزارش ساز است. و نيز گزارشى از زبان سرى از يحيى از شعيب پسر ابراهيم از سيف بازگو كرده و گفته: ساختگى است و در زنجيره گزارش هاى آن كسانى اند كه سخنانشان سست است و از همه بدتر سيف.

برگرديد به ميزان الاعتدال 438 /1، تهذيب التهذيب 295 /4، اللئالى المصنوعه 157 /1 و 199 و 429

درباره سوختن دهكده براى خوددارى آن مرد از برگرداندن نام خود نيز بايد گفت اين هم ياوه اى است كه خرد و آئين و منطق‏از پذيرفتن آن سرباز مى زند و چنان چه در ج 6 ص 308 تا 315 از چاپ دوم گذشت از برداشت هاى ويژه خليفه در زمينه نام ها و نيز نام هاى سرپوشيده سرچشمه مى گيرد كه هم، نام هاى سرپوشيده مردانى را كه برانگيخته خدا (ص) آن نام هاى سرپوشيده بر ايشان نهاده بود ديگرگون ساخت و هم نام هاى كسانى ديگر را كه نيز او (ص) آن نام ها براى ايشان برگزيده بود ديگرگون كرد و دست آويز بى پايه اش نيز اين بود كه " برانگيخته خدا (ص) درگذشت و آمرزيده شد و ما نمى دانيم‏كه با ما چه خواهد شد " و آن چه در آن جا آورديم نشان مى دهد كه دستور وى در اين گونه جاى ها نبايد هم به كار بسته شود نه اين كه خداوند، دهكده اى آسوده و آرام را به زير شكنجه كشد كه چرا دارنده آن يكى از فرمان هاى خليفه را كه گردن نهادن و ننهادن به آن يكسان بوده به كار نبسته. و اين ستمى آشكار است كه هم سوختن پاكان و بى گناهان را به همراه‏دارد و هم‏


صفحه 138

نابود شدن دارائى ها را، اگر در كنار پشته اى كه تنها نشانه برجا مانده، از آن دهكده خاكستر شده است بايستى همچون زن بچه مرده بر آن زنان شيرخوار و چارپايان زبان بسته خواهى گريست پروردگار ما، داور دادگر، بسى به دور است از اين ها. و بزرگان توده مابسى به دورند از پذيرفتن اين دروغ هاى رسوا. خداوند فريفتگى را نابود سازد كه چه مى كند و چه مى سازد و چه مى بافد؟

ناميده شدن عمر به فرمانرواى گروندگان

واقدى گويد: ابوحمزه يعقوب پسر مجاهد از زبان محمد پسر ابراهيم براى ما گزارش كرد كه ابو عمرو گفت: عايشه را گفتم عمر- جدا كننده راستى از نادرستى- را چه كسى فرمانرواى گروندگان نام نهاد؟ گفت پيامبر (ص) كه گفته : او فرمانرواى گروندگان است گزارش بالا را ابن كثير در تاريخ خود 137 /7 ياد كرده است.

امينى گويد: ابو حزره افسانه سرائى بوده كه داستان مى‏گفته و او را خوش آمده است كه بر برانگيخته خدا (ص) و بر همسر وى- مادر گروندگان- دروغ بندد تا- با ساختن برترى اى براى عمر- شنوندگانش‏را خرسند سازد و فراموش كرده كه تاريخ-اگر چه پس از روزگارى چند نيزباشد- دروغگوئى و بد كنشى او را آشكار خواهد ساخت.

حاكم آورده است كه پسر شهاب گفت: عمر پسر عبدالعزيز از ابوبكر پسر سليمان پسر ابو خيثمه پرسيد چرا در روزگار ابوبكر (ض) نامه ها را با


صفحه 139

نشانى "از سوى جانشين برانگيخته خدا... " مى نوشتند سپس عمر، در آغاز كارش مى‏نوشت: " از سوى جانشين بوبكر... " پس كه بود كه براى نخستين بار نوشت "از سوى فرمانرواى گروندگان. "؟ او پاسخ داد: شفاء كه از نخستين زنان كوچ كننده به مدينه در همراهى پيامبر بود به من گزارش داد كه عمر پسر خطاب (ض) به كارگزار عراق نوشت دو مرد چابك به نزد او فرستد تا- درباره عراق و مردم آن- ازآن دو پرسش هائى كند پس كارگزار عراق، لبيد پسر ربيعه‏و عدى پسر حاتم را فرستاد و چون آن دو، پاى در مدينه نهادند شتران خود را جلوى مسجد خوابانده و خود به مسجددرآمدند و به عمرو پسر عاص برخوردند و گفتند: اى عمرو دستورى براى ما بخواه تا بر فرمانرواى گروندگان در آئيم. عمرو گفت: به خدا سوگند كه شما نام درستى براى او برگزيده ايد او فرمانروا است و ما گروندگان پس عمرو برجست و بر فرمانرواى گروندگان در آمد و گفت درود بر تو اى فرمانرواى گروندگان عمر گفت: پسر عاص چه اين نام را بر تو آشكار ساخت؟ پروردگار من مى داند كه تو از آن چه گفتى به در مى آئى گفت راستى اين كه لبيد پسر ربيعه و عدى پسر حاتم آمده اند و پس از خواباندن شتران خوددر جلوى مسجد بر من در آمدند و مرا گفتند اى عمرو براى ما دستورى بگير تابر فرمانرواى گروندگان درآئيم و به خدا سوگند كه آن دو، نام درستى بر تو نهاده اند ما گروندگانيم و تو فرمانرواى ما. پسر سليمان گفت پس ازآن روز، ديگر نامه ها را با اين نشانى مى نوشتند.

گزارش بالا را حاكم در مستدرك آورده و درست شمرده وذهبى نيز در تلخيص المستدرك مى گويد: آن درست است و سيوطى يك بار در شرح‏شواهد مغنى ص 57 مى نويسد با زنجيره اى درست گزارش مى كنيم كه لبيد پسر ربيعه و عدى پسر حاتم بوده اند كه چون از عراق به نزد عمر پسر خطاب آمدند او را فرمانرواى گروندگان ناميدند، و بار ديگر هم در تاريخ الخلفا ص 94 داستان را ياد كرده است.


صفحه 140

و طبرى در تاريخ خود 22 /5 با پشتگرمى به سخن حسان كوفى گويد: چون عمر بر سر كار آمد به او مى گفتند: اى جانشين جانشين برانگيخته خدا عمر (ض) گفت: به اين گونه، سخن دراز مى شود و پس از اين هم كه ديگرى به جانشينى رسد گويند: اى جانشين جانشين برانگيخته خدا بلكه شما گروندگانيد و من فرمانرواى شما. اين بود كه فرمانرواى گروندگان ناميده شد.

و ابن خلدون در پيشگفتار تاريخش ص 227 مى نويسد: چنان پيش آمد كه يكى از ياران پيامبر، عمر (ض) را چنين خواند: اى فرمانرواى گروندگان پس مردم اين را بپسنديده درست دانستند واو را بدان خواندند و گفته اند نخستين كسى كه او را بدين گونه خواندعبدالله پسر جحش بود و گفته اند عمروپسر عاصى و مغيره پسر شعبه و گفته اندپيكى بود كه- از سوى برخى از سپاهيان- نويد فيروزى آورد و چون به‏مدينه درآمد سراغ عمر را گرفت و گفت: فرمانرواى گروندگان كجا است؟ پس ياران او آن را شنيدند و پسنديدند و گفتند: به خدا نامى درست بر او نهادى و به خدا سوگند كه او- به شايستگى- فرمانرواى گروندگان است. پس او را به آن نام خواندند تا همچون‏نام و نشانى براى او در ميان مردم راه يافت و به جانشينان وى در آينده نيزرسيد و نشانى بود كه همراه با ايشان هيچ كس آن را نداشت مگر سائر دولت اموى. پايان.

از اين گزارش هاآشكارا برمى آيد كه نه خود عمر- پيش‏از آن- چيزى درباره اين نام مى دانست (كه آنرا از برانگيخته خدا- ص- شنيده باشد يا از هيچ كس ديگر و اين بود كه آن را شگفت انگيز و دور از باور شمرد و گفت: پروردگار من مى‏داند كه البته تو از آنچه گفتى به در مى آئى) و نه عمرو پسر عاص آگاهى اى‏در اين زمينه داشت (و از همين روى،درست نام گزارى كردن را كار آن دو مرد شمرد و از پيش خود نيز دست آويزى براى آن تراشيد) و نه آن و مرد كه گفتيم به گزارش درست اين نام گزارى كار ايشان بوده، سخنى را كه‏


صفحه 141

ابن كثير به پيامبر بسته شنيده‏بودند تا پشتوانه نشان بخشى شان گردانند زيرا مى بينيم كه اين نام، ناآگاهانه و بى زمينه چينى بر زبانشان گذشته، پس از اين ها دوباره‏نگاهى بياندازيم به همان گفتار ابن خلدون كه گزارش هاى ناسازگار را درباره " نخستين كسى كه عمر را فرمانرواى گروندگان ناميد " به كوتاهى باز نموده و آن گاه يك گزارش هم ندارد كه برساند اين نامگذارى از سوى پيامبر (ص) بوده و از گزارش طبرى نيز آشكارا برمى آيد كه عمر خوداين نام را بر خويش نهاد.

آرى آن كسى كه برانگيخته خدا (ص) وى را فرمانرواى گروندگان ناميد او سرور ماعلى (ع) است ابو نعيم در حليه الاولياء 63 /1 با زنجيره خود آورده‏است كه برانگيخته خدا (ص) گفت: اى‏انس براى دست نماز من آبى بريز. سپس‏برخاست و دو گانه‏اى بگزارد و آنگاه گفت: انس نخستين كسى كه از اين در درآيد فرمانرواى گروندگان است و سرورمسلمانان و پيشواى چهره هاى تابناك ودرخشان و بازپسين كسى كه سفارش پيامبرى را پس از مرگ او به كار بندد. انس گفت: من پنهانى گفتم: خدايا اين را از انصار ( ياران مدنى پيامبر) بگردان. ناگاه على آمد. پيامبرپرسيد انس كيست؟ من گفتم على- پس شادمانه برخاست و او را در برگرفت و سپس عرق از چهره خويش با چهره او مى سترد و عرق از چهره على با چهره خويش و على گفت: اى برانگيخته خدا مى بينم كارى مى كنى‏كه پيش از من با هيچ كس چنان نكردى گفت: چه مرا از اين كار باز مى دارد؟ با آن كه تو از سوى من (آن چه را برگردنم هست) مى پردازى و آواى مرا به ايشان مى شنوائى و در زمينه آن چه- پس از من- چند سخنى پيش آرد روشنگرى مى نمائى.

و ابن مردويه آورده است كه پسر عباس گفت: برانگيخته خدا (ص) در خانه اش بود و على پسر ابوطالب- خدا رويش را گرامى دارد- آغاز بامداد به نزد او شد تا كسى در رفتن به نزد او بر وى پيشى نگيرد. پس چون به درون آمد پيامبر


صفحه 142

( ص) را ديد در ميان خانه، و سر او در دامن دحيه‏پسر خليفه كلبى است پس گفت درود بر تو باد برانگيخته خدا چگونه است؟

گفت: اى برادر برانگيخته خدا نيكو است. على گفت: خداوند- از سوى ما خانواده- تو را پاداش نيكو دهد. دحيه گفت: راستى كه من تو را دوست مى دارم و در نزد من ستايشى از تو است كه شتابان برايت آورده ام: تو فرمانرواى گروندگان و راهبر چهره هاى‏درخشان و تابناك و... تا پايان و دراين گزارش مى خوانيم: پس او سر پيامبر را گرفت و در دامن على نهاد پس پيامبر (ص) گفت: اين گفتگوهاى آهسته چيست، پس على آن چه را در ميانه گذشته بود بازگو كرد و او گفت: على او دحيه نبود... جبرائيل بود و ترا به نامى خواند كه خداوند به آن‏خوانده بود.

حافظ ابوالعلا حسن پسر احمد عطار در گزارشى از زبان پسر عباس آورده است كه پيامبر (ص) گفت: اى ام سلمه گواه باش و بشنو اين على پسر ابوطالب فرمانرواى گروندگان است- كه همه گزارش در ج 6 ص 80 چاپ دوم گذشت- و طبرانى در معجم خود با زنجيره اى گسسته از زبان عبدالله پسرعليم جهنى آورده است كه پيامبر گفت: به راستى خداى ارجمند و بزرگ در آن شب‏كه مرا به آسمان ها برد به گونه اى نهانى سه ويژگى على را براى من باز نمود: اين كه سرور گروندگان است و پيشواى پرهيزكاران و راهبر چهره هاى درخشان و تابناك

گزارش هاى ديگرى هم هست كه گزارش هاى بالا را يارى مى دهد و استوار مى گرداند. و از آن ميان يكى را بو نعيم در حليه الاولياء از زبان پسر عباس آورده است‏كه بربنياد آن، پيامبر خدا (ص) گفت: خداوند هيچ آيه اى فرود نفرستاد كه فراز " اى كسانى كه گرويده‏ايد " در آن باشد مگر على سرور و فرمانرواى ايشان است.

- و به گزارش طبرانى و ابن ابى حاتم: مگر على فرمانروا و بزرگ آنان است و به راستى‏كه خداوند بارها ياران محمد را نكوهيد و على را جز به نيكوئى‏


صفحه 143

ياد نكرد.

و باز گزارش خطيب،كه حاكم نيز به اين گونه آن را آورده‏و درست شمرده است: جابر پسر عبدالله‏گفت شنيدم برانگيخته خدا (ص) در روز حديبيه هم چنان كه دست على را دردست گرفته بود مى گفت: اين فرمانرواى نيكوكاران است و نابود كننده تبهكاران هر كه او را يارى كردخود يارى شده و هر كه او را واگذاشت خود واگذاشته شده

و چنان چه در تاريخ الخلفاء به خامه سيوطى ص 115 و در نور الابصار ص 80 مى خوانيم ابن ابى حاتم نيز آن را از زبان پسر عباس گزارش كرده و شيخ الاسلام حموينى هم در فرائد السمطين آن را از زبان عبدالرحمن پسر سهمان آورده و ابن حجرنيز در صواعق- به گزارش از حاكم- آن را آورده و در آن دستبرده و به جاى " فرمانرواى نيكوكاران "، " پيشواى نيكوكاران " نوشته است. كه خدا درستكارى را زنده بدارد!

و باز گزارش ابن عدى در كامل خود از زبان على كه پيامبر (ص) گفت: على فرمانروا و سرپرست گروندگان است و دارائى جهان، فرمانروا و سرپرست دورويان، و در گزارشى به جاى دورويان، ستمگران و در گزارش ديگر:بدكيشان و ناسپاسان ياد شده است. گزارش بالا را، هم دميرى در حيوه الحيوان 412 /2 آورده است و هم ابن حجر در صواعق ص 75 و دميرى مى نويسد: از همين جا است كه فرمانرواى‏گروندگان على را- كه خدا روى او را گرامى دارد- در ميان گروندگان به شاه زنبوران همانند كرده اند.

و باز سخن على: من فرمانروا و او سرپرست گروندگانم و دارائى جهان، فرمانرواى‏بد كيشان و ناسپاسان، و در گزارشى به‏جاى بد كيشان و ناسپاسان، دورويان آمده و


صفحه 144

در گزارش سوم نيز: بدكاران، نهج البلاغه 211 /2، تاج العروس 381 /1.

اين بود حقيقت استوار كه براى برابرى با آن، گروهى‏به فرمان گزافه سرايان در برتر خوانى‏ها، گزارشى را تراشيده اند كه از زبان ابو حرزه داستان ساز شنيدى.

عمر نادرستى را دوست نمى دارد

بونعيم در حليه الاولياء 46 /2 آورده است كه اسود پسر سريع گفت: به نزد پيامبر(ص) شدم و گفتم: راستى كه هم پروردگارم را با ستايش ها و آفرين‏ستودم هم تو را، پس گفت: به راستى پروردگار گرامى و بزرگ تو ستايش را دوست مى دارد. پس من به خواندن آن سرودها آغاز كردم تا مردى بلند بالا و بلند پيشانى دستورى بخواست پس برانگيخته خدا (ص) به من گفت: خاموش باش آن گاه وى بيامد و دمى چندگفتگو كرد و برفت و من خواندن را دنبال كردم سپس بيامد و پيامبر (ص)مرا خاموش ساخت تا وى گفتگو كرد و بيرون شد و دو يا سه بار همين كار راكرد و من گفتم: اى برانگيخته خدا اين كه بود كه براى او مرا به خاموشى‏وا مى داشتى؟ گفت عمر بود. همان مردى كه نادرستى را دوست ندارد.

و از راه ديگر گزارش شده كه اسود تميمى‏گفت: بر پيامبر (ص) در آمدم و به خواندن سرودهائى آغاز كردم تا مردى تنگ بينى به درون آمد و پيامبر گفت:بس كن تا چون بيرون شد گفت بخوان. پس چون دوباره سرود خوانى آغاز كردم و چيزى نگذشت كه او باز بيامد و پيامبر به من گفت: بس كن تا چون وى بيرون شد گفت: بيا بخوان، من گفتم:اى پيامبر خدا اين كيست كه چون به درون آمد گفتى بس كن و چون بيرون شد گفتى بخوان؟ گفت اين عمر پسر خطاب است و


صفحه 145

نادرستى به هيچ روى در او راه ندارد.

از راه ديگرى هم از زبان اسود گزارش شده است كه من‏براى او (ص) سرود مى خواندم و يارانش را نمى شناختم تا مردى بلند پيشانى و شانه فراخ بيامد و گفتند: خاموش باش خاموش باش من گفتم واى اين‏كيست كه نزد پيامبر (ص) بايد براى او خاموشى گزيد گفتند عمر پسر خطاب است و به خدا سوگند كه پس از آن دانستم اگر چيزى از من مى شنيد براى او بسى ساده بود كه بى آن كه با من سخنى بگويد پاى مرا گرفته و تا گورستان بقيع بر روى زمين بكشاندم.

امينى گويد: آيا گزارشگران بد دانسته اند كه چه سخنانى نشخوار مى كنند؟ يا دانسته اند و آگاهانه چنين‏ياوه هائى بر زبان رانده اند؟ يا فريفتگى به عمر و گزافگوئى در برتر شمارى او، ايشان را كور كرده و ندانسته اند كه اين گفته هاى زشت، كار را به كجا مى كشاند؟ درد اينجا است كه كورى نه از ديدگان كه از دلهاى درون سينه ها است.

بايد پرسيد: سروده هائى كه آن مرد مى خواست بخواند به راستى ستايش و آفرين بر خداوند و برانگيخته او بود و برانگيخته خدا (ص) نيز از همين روى‏به او دستورى داد و گفت: به راستى پروردگار تو- كه گرامى و بزرگ است-ستايش را دوست مى دارد. پس كدام نادرستى اى در اين بوده است تا عمر آن را دشمن بدارد ؟ اگر نادرست بود كه برانگيخته خدا (ص) پيش از عمر از آن جلوگيرى مى كرد. و اين چه پيامبرى است كه از مردى از پيروانش مى ترسد و پروا مى كند و از خداوند پروائى ندارد؟ و چگونه آن مرد ترسيدكه عمر پاى او را گرفته و كشان كشان بر روى زمين تا گورستان بقيع ببرد و از برانگيخته خدا (ص) نترسيد كه بااو چنين رفتارى كند يا دستور دهد ديگران با او چنين كنند؟ يا مگر عمرميان درستى و نادرستى جدائى نمى نهاده و مى پنداشته كه همه سروده ها نادرست است و پيامبر (ص) نيز با اين پندار وى هماهنگى نموده؟ آيا گزارشگران و نگارندگانى كه چنين داستان ها مى آرنداز اين همه تباهى ها آگاه اند يا نه؟


صفحه 146

اگر آگاه نيستند كه درد سر بزرگى است.

و اگر آگاهند كه دردسر بزرگ ترى

فرشتگان با عمر پسر خطاب سخن مى گويند

بخارى در نامه برترى ها بخش برترى هاى عمر، از زبان ابو هريره آورده است كه پيامبر (ص) گفت: به راستى پيش از شما در ميان اسرائيل زادگان مردانى بودند كه (از سوى خداوند) سخن مى گفتند بى آنكه از پيامبران باشند و اگر كسى از پيروان من از ايشان باشد همان عمر است.

و نيز در صحيح خود پس از آوردن داستان غار، از زبان ابوهريره آورده است كه‏پيامبر (ص) گفت: در ميان گروه هاى‏پيش از شما كسانى بودند كه از جهان نهان به‏ايشان گزارش مى رسيد و اگر درميان اين پيروان من كسى از ايشان باشد عمر پسر خطاب است.

يكايك از فرازهاى اين گزارش را در ج 5 ص 42 تا46 از چاپ دوم آورديم و همان جا اين سخن را هم از قسطلانى نوشتيم كه: اين كه پيامبر گفته: " اگر در ميان پيروان من كسى از ايشان باشد " نه نماينده دودلى او در اين باره كه رساننده تاكيد است و بدان مى نمايد كه تو بگوئى اگر من دوستى داشته باشم‏فلان كس است چون خواست تو از اين سخن، ويژگى او به دوستى صد در صد است نه‏اين كه دوستى نداشته باشى.

امينى گويد: من نمى دانم سخن گفتن فرشتگان‏با عمر براى چه بوده؟ آيا تنها براى اين كه با رفت و آمد فرشته به نزد او و سخن گفتنش با وى همدمى داشته باشد؟ يا براى بازداشتن او ازلغزش ها و استوار ساختن گام او و جلوگيرى از نادرست كارى اش و براى آموزش دادن به او درباره آنچه نمى دانست؟ تا


صفحه 147

جانشين پيامبر در ميان مسلمانان، مغزش از پاسخ پرسش ها تهى نباشد و در گشودن گره دشوارى ها در نماند و دستورى ناساز با آئين پاك خدا ندهد و خودسرانه و بى پروا سخن از دهانش نپرد. آرى اگر آن گفتگوى پندارى انگيزه خردمندانه اى داشته باشد همين‏است و نه چيز ديگر. آن گاه به جلد ششم برگرديد و آن جا- گام گام- عمررا دنبال كنيد و در لغزش هايش بيانديشيد و آن همه سخنان نابجا را بشنويد و رويدادهاى بى خردانه را بنگريد و تازه ما چندين برابر آن ها را در پيش چشم داريم كه اگر خداى برتر از پندار خواهد شايد در پاره اى‏از جلدهاى آينده به بررسى در آن ها پردازيم. اكنون آيا در همه گاه هائى‏كه آن گفته ها و كرده هاى نسنجيده ازوى سر مى زده- كه بهرى از آن ها را در ج 6 آورديم- آيا آن فرشته چرت مى‏زده و در انجام آن چه بر گردن داشته كوتاهى مى نموده؟ يا دور از چشم وى چنين پيش آمدهائى شده؟ يا خود سرهاى‏و يكدندگى ها در ميانه جدائى افكنده؟ يا اين كه فرشته گهگاه در آمد شد خويش و در بازگشت به سوى او دير مى كرده و آن چه روى داده در نبودن او پيش آمده؟ يا اين كه داستان، ساختگى است و بوئى از درستى هم به آن نرسيده؟ كه نيرومندترين پاسخ ها همين است و شايد بر خود بخارى هم پوشيده نبوده با اين همه...

كاغذى در جامه مرگ عمر

راستى اين كه حسن و حسين بر عمر پسر خطاب در آمدند و اوسرش گرم بود و به ايشان ننگريست و چون آنان را يافت برخاست و هر دو را ببسويد و به هر كدام هزار درم داد پس‏ايشان برگشتند و گزارش را براى پدر باز گفتند


صفحه 148

او گفت شنيدم برانگيخته خدا (ص) مى گفت: عمر در جهان فروغ اسلام است و در بهشت چراغ بهشتيان. پس آن دو به سوى‏عمر بازگشتند و گزارش را براى او بازگفتند و او كاغذ و دواتى بخواست و چنين نوشت: دو سرور جوانان بهشتى اززبان پدرشان به من گزارش دادند كه برانگيخته خدا (ص) چنين و چنان گفت. آن گاه سفارش كرد كه آن نوشته را در جامه مرگ وى نهند و در آينده كه چنين كردند بامدادان كاغذ را بر روى گور او ديدند و بر آن نوشته: حسن و حسين راست گفتند و برانگيخته خدا راست گفت.

امينى گويد: ياوه بودن اين‏داستان پندارى به جائى رسيده كه- به‏گزارش سيوطى درتحذير الخواص ص 53- ابن جوزى آن را در ميان گزارش هاى ساختگى ياد كرده و گويد: شگفت از كسى‏كه در بيشرمى به آن پايه رسد كه همانند اين سخنان بنگارد و به اين هم‏بسنده نكرده و آن را به بزرگ ترين آئين دانان نشان دهد تا درست بودن چنين نگارشى را با نوشته خود گواهى كنند. پايان.

خداوند، گزافگوئى در برتر خوانى را نابود سازد كه به راستى آوازه بزرگ ترين آئين دانان رازشت گردانيده چنان كه برگ هاى نامه تاريخ را سياه نموده و چهره نگارندگى‏را نازيبا ساخته است.

زبان و دل عمر

پيشواى حنبليان احمد در مسند 401/2 از زبان نوح پسر ميمون و او از زبان عبدالله پسر عمر عمرى و او از زبان جهم پسر ابو جهم و او از زبان مسور پسر مخرمه و او از زبان ابو هريره آورده است كه برانگيخته خدا (ص) گفت:


صفحه 149

به راستى خداوند، درستى را بر زبان و دل عمر نهاده است.

امينى گويد: درباره دل آن‏مرد بايد گفت كه ما را راهى به آن نيست، زيرا نهفته هائى در آن است كه‏جز خداوند آن را نمى داند آرى اى بساآن چه بر زبان وى روان مى شود پرده از آن رازها نيز بردارد، اكنون اگر خواهى از امام احمد بپرس آيا درستى بر زبان عمر بود آن هنگام كه سخن تندخود را همچون تازيانه بر چهره برانگيخته خدا (ص) كوفت و از روا شدن فرمان او كه دواتى و استخوان شانه گوسفندى خواست تا نوشته اى بگذارد كه پس از او مسلمانان به گمراهى نيافتند جلوگيرى كرد؟ به هر روى هر چه آن سخن، اندوه زا و درد آور بود باز هم برانگيخته خدا (ص) در هر هنگامى از آن، بسيار دور است نه درد بيمارى چندان اورا از پا مى اندازد كه از سختى آن، پريشان بگويد- به ويژه در آن جا كه بخواهد پيامى راهنما و نگهدارنده از گمراهى را برساند- و نه از سر هوس سخنى مى گويد و گفتار وى هيچ نيست جز آموزش نهانى خداوند كه به وى داده مى شود وچشم به راه باشيد تا اگر خداى برتر از پندار خواهد به بررسى گسترده اى در پيرامون اين سخن عمر بپردازيم.

و آيا در صد جائى كه يكسره لغزيد، بازهم درستى بر زبانش بود؟ كه در بخش نشانه هاى شگفت انگيز از جلد ششم با گستردگى آن ها را آورديم و آن ها را افزارى گردانيديم براى سنجش و دريافت‏چگونگى گزارش بالا و ماننده هاى آن كه دست گزافه گويان در برتر خوانى هاآن ها را ساخته است.

گذشته از اين ها، زنجيره سست و ناتوانى كه گزارش بالا دارد زيرا:

يكى از ميانجيان آن‏نوح پسر ميمون است كه به گفته ابن حبان چه بسا مى لغزيده

و ديگرى عبدالله پسر عمر عمرى است كه ابو زرعه به گزارش از پيشواى حنبليان احمد مى گويد: وى زنجيره ها را مى افزوده و ناسازگارى مى نموده. و على‏


صفحه 150

پسر مدينى نيز گويد: گزارش او ناتوان است و يحيى پسر سعيدگويد: از زبان او گزارش نمى شود و يعقوب پسر شيبه گفته: گزارش هاى او آشفتگى دارد. و صالح جزره گفته: گزارش هاى او در هم و سست است و نسائى گفته: گزارش هاى او سست است وابن سعد گفته: گزارش هايش بسيار و سست شمرده شده و ابو حاتم گفته: گزارش او نوشته مى شود و پشتوانه روشنگرى نمى گردد. و ابن حبان گفته: او از آنان بود كه شايستگى بر ايشان چيره شد تا يادداشت كردن را ازياد برد و سزاوار آن شد كه رهايش كنند. و بخارى در تاريخ خود گويد: يحيى پسر سعيد گزارش هاى او را ناتوان مى شمرد و ابو احمد حاكم گفته: گزارش هاى او نزد ايشان نيرومند نيست و مروزى گفته: احمد او را ياد كرده و نپسنديده

و ديگرى جهم پسر ابوجهم است كه- به گفته ذهبى در ميزان الاعتدال- شناخته نيست.

خواب ديدن برانگيخته خدا درباره دانش عمر

بخارى در صحيح خود 255/5 دربرترى هاى عمر از زبان عبد الله پسر عمر آورده است كه برانگيخته خدا (ص) گفت: " در خواب بودم كه ديدم نوشابه اى- شيرى- آشاميدم تا جائى كه نوشيدنى را ديدم در ناخنم- يا ناخن هايم- سرازير مى شود، سپس آن را به عمر دادم " پرسيدند اين خواب را درباره چه چيزى گرفتى؟ گفت: دانش.

گزارش بالا را حكيم ترمذى در نوادر الاصول ص 119، بغوى در مصابيح270/2، ابن عبد البر در استيعاب 429/2، محب طبرى در رياض 8/2 نيز آورده اند


صفحه 151

و به اين گونه:

در خواب بودم كه پيمانه اى شير به من دادند و از آن نوشيدم تا ديدم كه نوشيدنى از ناخن هايم بيرون مى آيد، سپس آنچه را مانده بود به عمر دادم. (گزارش)

حافظ ابن ابى جمره ازدى اندلسى در بهجه النفوس 244/4 هنگام روشنگرى اين گزارش مى نويسد: ديده دل خود را بر كسى بدوز كه او (ص) بازمانده نوشيدنى اش را به وى نوشانيد. تا بدانى نيروى دانش‏وى چگونه بايد بشود؟ كه هيچ يك از جانشينان پيامبر به پاى وى نرسند- چه رسد به ديگر ياران پيامبر (ض)-وچه رسد به آيندگانشان " تا پايان ياوه هائى كه به هم بافته.

امينى گويد: بايسته بنياد داستان چنان است كه پيامبر اين خواب را پس از مسلمان شدن عمر كه سال ها پس از برانگيخته شدن خودش بوده ديده باشد. بر اين بنياد، آيا خودش (ص) در سراسر اين‏روزگار، تهى از دانش بوده؟- با آن‏كه در پايگاه پيامبرى جاى داشته- يامگر در دانش او نارسائى اى بوده تا اين شير كه در ناخن او- يا ناخن هايش- راه يافته آن را رسا گرداند؟ يا پيامبر با اين سخن، تنها مى خواهد اندازه دانش عمر را برساند و بنمايد كه آن را از سرچشمه آموزش هاى‏نهانى گرفته؟ در اين هنگام كسى كه درچنين پايگاهى باشد آيا پاسخ پرسش هاى‏روشن- دشوارهايش به كنار- از او پوشيده مى ماند؟ و آيا او را مى رسدكه چون در دانش نامه خداوندى در بماند اين سخن را بهانه آرد كه : بگير و بستان هاى بازار مرا از آموختن اين ها باز داشت؟

اگر اين مرد به- هنگام نوشيدن از سرچشمه دانش پيامبر بزرگ- دل و جانش رنگ دانش گرفت پس چه جاى آن داشت كه بگويد: همه مردم از عمر آئين شناس ترند- حتى زنان تازه شوى رفته- و ماننده هاى اين گواهى و چگونه روا بود كه در روشنگرى آئين ها و جز آن،به لغزش هاى بى شمارى دچار شود كه پاره اى از آن ها گذشت و اگر خدا خواهد بازمانده آن ها نيز بيايد.


صفحه 152

و به راستى خداوند گار پاك بر پيروان كيش ما مهربانى نمود كه كار ايشان را پس از آن به دست وى سپرد كه از آن پيمانه به وى نوشانيد و من نمى دانم اگر پيش از آنى وى را به سرپرستى مى رسانيد فرآورده هاى نادانى تا چه اندازه در رويدادها رخ مى نمود و نشانه هاى ناسنجيده در دانش او به چه مرزى مى رسيد؟

و اى كاش سازنده اين داستان خنده آور به گونه اى آن را مى ساخت كه زمينه آن با برانگيخته خدا (ص) و جانشين او! جور دربيايد. با آن كه چنانچه روشن شد با هيچ كدامشان جور درنمى آيد. آرى، آنچه دروغگو به گردن دارد تنها ساختن افسانه است به هر گونه كه باشد و سرزنش را نيز بر بخارى بايد روا داشت- كه آن را ارزش‏نهد و براى تندروى اش در برترخوانى ها، آن را در صحيح خود بيارد و بيش از او نيز بر ماننده هاى ابن ابى جمره ازدى- كه با سخنان زر اندود، زمينه هاى درست را از چشم ساده دلان توده نهان مى دارند و اين كار را كه نزد خدا بسى سهمناك است آسان مى شمارند.

عمر و گريختن اهريمن از وى

بخارى در نامه آغاز آفرينش- بخش چگونگى اهريمن و سپاهيان وى در صحيح خود 89/5- و نيز در نامه برترى ها- بخش برترى هاى عمر در ج 5 ص 256- آورده است كه سعد پسر ابو وقاص گفت:عمر دستورى خواست تا بر برانگيخته خدا (ص) درآيد و نزد او (ص) زنانى از قريش بودند كه با وى سخن مى‏گفتند و آواز خويش را بر او بسيار بلند كرده بودند، پس چون عمر خواست درآيد برخاستند و به شتاب خود را پشت‏پرده رسانيدند و برانگيخته خدا (ص)دستورى داد تا درآمد و عمر كه ديد برانگيخته خدا(ص) مى خندد گفت: اى‏پيك خداوند! خدا دهان‏


صفحه 153

تو را خندان گرداند. گفت شگفت دارم از اين زنانى كه نزد من بودند كه چون‏آواى تو را شنيدند به پشت پرده شتافتند عمر گفت: اى پيك خداوند! تو سزاوارى كه از تو پروا داشته باشند سپس عمر گفت: اى زنانى كه دشمن خويشيد! آيا از من پروا مى كنيد و از برانگيخته خدا (ص) پروا نداريد؟ گفتند آرى! تو از برانگيخته خدا (ص) درشت تر و تندترهستى برانگيخته خدا (ص) گفت: سوگند به آن كه جان من در دست او است‏هرگز اهريمن تو را ديدار نكرد كه رهنورد راهى باشى مگر آن كه راهى به جز راه تو در پيش گرفت.

امينى گويد: چه بى آزرم گزارشگرى كه اين داستان را در شمار برترى هاى كس ياد كند با آن كه آوردن آن در شمار ياوه ها سزاوارتر است زيرا نخست پنداشته است كه آن زنان از برانگيخته خدا (ص) پروائى نداشته و از عمر پروا مى كردند و بر اين بنياد از وى مى پرسيم: آيا اين زنان- به گونه اى كه روشنگران داستان براى پرده كشيدن بر رسوائى هاى آن گفته اند- زنان خود او (ص) بوده اند يا زنان بيگانه؟ اگر پاسخ نخستين را برگزينيم هيچ انگيزه اى نداشته كه ايشان ناگزير باشند خويشتن را از او (ص) بپوشانند و از بسيار گوئى در برابر او بپرهيزند و به اين گونه از وى پروا نمايند، زيرا زنان را با شوهرانشان برنامه هائى ويژه است و درپرده شدن آنان به هنگام آمدن عمر نيز از آن روى بوده كه وى را بيگانه مى شمردند نه آن كه از وى پروا كنند.

اگر هم پاسخ دوم را برگزينيم- كه پرداخت فرازهاى داستان نيز همان را مى رساند- در اين هنگام نشستن آن زنان بيگانه نزد برانگيخته خدا- آن هم‏


صفحه 154

به اين گونه بى پوشش- يا نماينده آن است كه او (ص) پوشش را براى زن بايسته. نمى دانسته. يا مى دانسته و آن را از ياد برده يا در جلوگيرى از پرده درى ايشان كوتاهى نموده يا ايشان را بيم داده و ايشان نپذيرفته اند و با اين همه خروش مى داشته كه از رفتار خويش دست بردارند و از همين روى چون به پشت پرده شتافتند شادمان شده و بر عمر آفرين فرستاده، هر يك از اين هارا كه بگيريم يا نيازمند آن است كه عمر از برانگيخته خدا (ص) آئين شناس تر باشد يا بر روى بنيادهاى راستين پايدارتر، يا در آن چه به دستور خدا وابسته است سخت گيرتر، ياپر دل تر، كه از بافته هاى بى خردانه‏به خدا پناه مى بريم.

دوم: آن چه هم به او (ص) بسته كه گفت: " سوگند به آن كه جانم در دست او است هرگز اهريمن تو را ديدار نكرد كه رهنورد راهى باشى مگر آن كه راهى به جز راه تو در پيش گرفت. " چگونه است‏كه اهريمن از جانشين پيامبر مى هراسدو راهى به جز راه او در پيش مى گيرد و بزرگى پيامبر (ص) و نيرومندى باورهايش او را در هراس نمى افكند؟ تا آن جا كه گام در راه او مى نهد و نمى گذارد كه ديگران را از بدى باز دارد، و زنان نادرست كار را بر آن مى دارد كه آشكارا در برابر او كارهاى نابه جا كنند و از اين نيز بدتر آن كه اهريمن- نفرين خدا بر اوباد- بر او (ص) آشكار مى شود تا جائى كه نماز او را مى شكند- هر چندسرانجام از نزد او نوميد برمى گردد-چنان چه بخارى در صحيح خود ج 1 ص 143- نامه نماز، بخش كارهائى كه در نماز روا نيست- و نيز مسلم در صحيح خود ج 1 ص 204- بخش روا بودن نفرين بر اهريمن در نماز، هر دو آورده اندكه بوهريره گفت: يك بار برانگيخته خدا نماز خواند و


صفحه 155

سپس گفت: به راستى كه اهريمن بر من آشكار شد تا بر من تاخت برد و نمازم را شكست و خداوند دست مرا بر او باز كرد و گلوى او را فشردم.

گيرم كه اين نفرين زده در اين بار گزندى به برانگيخته خدا (ص) نرسانيد، با اين همه، به پايگاه برتر وى(ص) گستاخى نمود با آن كه در هر دو صحيح از زبان بوهريره آورده اند كه پيامبرگفت: چون اهريمن از هر مسلمانى بانگ‏اذان براى نماز بشنود پشت به او كرده‏و از ترس برمى گردد و مى گريزد و از روى بى تابى و ناشكيبائى تيز مى دهد.

چگونه آن نفرين شده به برانگيخته خدا هنگام نماز گزاردن وى نيز گستاخى‏نمود و هرگز به عمرگستاخى ننمود، زيرا هميشه راهى به جز راه او در پيش‏مى گرفت چنان چه در گزارش احمد و ترمذى و ابن حبان از زبان بريده مى خوانيم كه پيامبر گفت: اى عمر! اهريمن از تو مى ترسد و در گزارش طبرانى و ابن منده و ابو نعيم- با زنجيره اى پيوسته به پيامبر- از زبان سديسه كنيز حفصه دختر عمر از زبان خود حفصه مى خوانيم كه پيامبر گفت: از آن گاه كه عمر مسلمانى گرفت اهريمن هرگز او را ديدار نكرد مگر به روى افتاد.

راستى را كه من هر چند خوش ندارم با يادآورى كارهائى از اين مرد- كه هيچ انگيزه اى به جز اهريمن نداشته- دل ها را بخراشم و زخم بزنم باز نمى دانم از آغاز مسلمان شدن او تا سالى كه مكه به دست پيامبر افتاد (هشت سال پس از كوچيدن به مدينه) و تا آن گاه كه اين فراز فرود آمد: " آيا شما دست بردار هستيد؟ " و تا روزى كه همين مرد گفت " دست شستيم، دست شستيم" و تا روزى كه آن بزم باده‏گسارى در سراى بوطلحه انصارى بر پا شد آيا در همه اين جاها و در سراسر اين روزگاران‏


صفحه 156

اهريمن از او مى هراسيده و مى گريخته و بر روى مى افتاده و راهى به جز راه او درپيش مى گرفته؟

تازه برانگيخته خداكه آن بار تاخت بردن و آشكار شدن اهريمن رانده شده را به آن گونه پاسخ‏گفت مگر روزى كه اين زنان قريشى نزد او بودند، آن دلاورى اش را كه آن جا پشتيبان نماز خود ساخت گم كرده بود تا به يارى آن باز گلوى اهريمن را بفشارد و آن زنان را از كار ناسزا باز دارد؟

با نگرش به يكايك اين زمينه ها است كه مى توان هم ارزش آن گزارش را كه در برترى عمر آورده اند شناخت و هم بهره اى را كه از راستى دارد و هم ارج صحيح بخارى را و هم مى‏توان دريافت كه گزافگوئى در برتر خوانى و دوستى كور و كر كننده چه دسته گل ها به آب مى دهد.

و تازه آن‏چه را از ساخته هاى دست گزافه گويان در برترى هاى عمر در جلد پنجم با نشانى " زنجيره اى از گزارش هاى ساختگى " آورديم به يازده افسانه اين‏جابايد افزود.

به اين گونه است كه گزارش هاى گذشتگان را بر تو مى خوانيم

و به راستى كه ما تو را از سوى خويش يادآور نامه اى داده ايم

و هر كه از آن روى بگرداند به راستى درروز رستاخيز بار گناهى را بر دوش مى برد " سوره 100 و99 "


صفحه 157

گزاف گويى در برترى هاى عثمان

- پسر عفان پسر ابو العاص پسر اميه خليفه اموى نژاد-

پيش از آغاز به شماره كردن برترى هاى او بايد بدانيم كه دانش وى در چه پايه بوده و از سرمايه‏هاى روانى برتر تا چه اندازه بهره داشته و پرهيزگارى اش به كجا رسيده وگرويدن او به آئين راستين چه پايگاهى‏براى او فراهم آورده زيرا با پيش چشم‏داشتن اين ها است كه نگاه تو به برترى هاى او نگاهى از سر دانائى به چيستى او و آن ها خواهد بود.

داورى او درباره زنى كه شش ماهه زائيد

پاسداران گزارش ها آورده اند كه بعجه پسر عبد الله جهنى گفت مردى از ما، زنى از خاندان جهينه را به همسرى گرفت و زن پس از شش ماه فرزندى‏آورد. شوهرش به نزد عثمان شد و گزارش‏رويداد را بازگو كرد او دستور داد زن‏را سنگسار كنند، على (ض) كه- از چون و چند كار- آگاهى يافت به نزد وى شد و گفت چه مى كنى چنين دستورى بر او روا نيست زيرا خداى بزرگ و برتر از پندار گويد: باردارى و شيرخوارگى كودك بر روى هم سى ماه مى شود و هم گويد: مادران، فرزندانشان‏


صفحه 158

را دو سال- بى كم و كاست- شير مى دهند، پس روزگار شيرخوارگى بيست و چهار ماه مى شود و باردارى هم دست كم در شش ماه پايان مى پذيرد. عثمان گفت به خدا سوگند اين را نمى دانستم آن گاه عثمان گفت تا آن زن را برگردانند كه كار گذشته بود و سنگسارش كرده بودند و پيش از آن نيز به خواهرش گفته بود: خواهركم! اندوه مخور كه به خداوند سوگند دست‏هيچ كس به جز او- شوهرم- به دامن من نرسيده. گزارشگر گفت: پس از آن، كودك به روزگار جوانى رسيد و مردك نيز بودن او را از پشت خويش گواهى كرد و خود همانندترين مردم بود به او. و باز گفت: مردك را ديدم كه پس ازآن. پاره پاره اندام هايش بر روى بستر مى ريخت.

گزارش بالا را به گونه اى كه در ج 6 ص 94 از چاپ دوم ديديم، مالك و ابن منذر و ابن ابى حاتم و بيهقى و ابو عمر و ابن كثير وابن ديبع و عينى و سيوطى آورده اند.

امينى گويد: اگر به شگفت مى آئى جا دارد كه مى بينى پيشواى مسلمانان چنان فرازهائى را از نامه گرامى خدا نمى شناسد كه در جاى هاى گوناگون به آن نيازمند مى باشد و آن گاه اين نادانى او كار را به جائى مى كشاند كه زنى پاك دامن از گروندگان به آئين‏راستين را دستگير كند، داغ روسبى گرى بر او بچسباند و آبروى او را پيش‏چشم همگان و ميان همه پيروان كيش وى بريزد.

چرا نكرد كه چون ديد پاسخ يك‏پرسش را نمى داند با كسى از ياران پيامبر گفتگو كند و از او بپرسد و آن‏چه را نمى داند دريابد و گناه آدمكشى و رسواگرى را بر خود نخرد؟ چرا به ياد نياورد كه ماننده هاى اين‏رويداد بارها در روزگار عمر پيش آمد و او خواست زنانى را كه شش ماه پس ازشوهر كردن زائيده بودند سنگسار كند و- چنان چه در ج 6 ص 93 تا 95 از چاپ دوم گذشت- فرمانرواى گروندگان و پسرعباس از اين كار جلوگيرى كردند.

تازه ما گرفتيم كه او آن دو آيه گرامى‏را هم فراموش كرده و آن چه را


صفحه 159

نيز در روزگار عمر پيش آمده بود از ياد برده بود با اين همه، باز هم با پشتگرمى به كجا بود كه دستور داد آن زن بدبخت را سنگسار كنند؟ آيا پشتوانه داورى اش نامه خدا بوده؟ در كدام فرازش؟ يا آئين نامه پيامبر؟ كو گزارشگرش؟ يا برداشت ها و سنجش هاى پيش خود؟ كه چگونه به اين برداشت رسيده و چه سان به سنجش پرداخته؟ اگر هم دستورى خودسرانه داده كه زنده باد دستور دهنده! و آفرين بر اين دستور! و هورا براى اين گونه جانشينى پيامبر واين جانشين! آرى اين است بالاترين وابسته اى كه خاندان اموى پرورش داده‏و گواراترين ميوه اى كه از آن درخت چيده شده.

عثمان نماز سفر را شكسته نمى خواند

بخارى و مسلم و جز آن دو آورده اند كه عبد الله پسر عمر(ض) گفت برانگيخته خدا(ص) نماز را با ما در منى و دو ركعتى خواند- و به همين گونه پس از او ابوبكر و پس‏از ابوبكر عمر و نيز عثمان در آغاز فرمانروائى اش (ض)- سپس عثمان از آن پس چهار ركعت مى خواند و پسر عمر نيز چون با پيشنماز نماز مى گزارد چهار ركعت مى خواند و چون به تنهائى نماز مى گزارد دو ركعت

و گزارش ابن حزم در المحلى 270/4 به اين گونه است: راستى اين كه پسر عمر چون در منى با پيشنماز نماز مى گزارد چهار ركعت مى خواند و پس از بازگشت به خانه اش همان نماز را دوباره دو ركعتى مى خواند.

و مالك در موطا 282/1 از زبان عروه گزارش كرده كه برانگيخته خدا


صفحه 160

(ص)در منى نماز را دو ركعتى خواند و به راستى كه بوبكر هم در منى نماز را دو ركعتى خواند و به راستى كه عمر پسر خطاب هم در منى نماز را دو ركعتى خواند و به راستى كه عثمان هم در چندى از روزگارفرمانروائى اش نماز را در منى دو ركعتى خواند و پس از آن از شكسته خواندن نماز سر باز زد.

و نسائى در سنن خود 120/3 آورده است كه انس پسر مالك گفت: من در منى با برانگيخته خدا و پس از او با بوبكر و سپس با عمر نماز را دو ركعتى خواندم و در آغاز فرمانروائى عثمان نيز با او نماز را دو ركعتى خواندم.

و هم او با زنجيره خود آورده است كه عبد الرحمن پسر يزيد گفت عثمان در منى نماز ا چهار ركعتى خواند و اين به گوش عبد الله رسيد و گفت به راستى كه‏من با برانگيخته خدا (ص) نماز را دو ركعتى خواندم (گزارش)

گزارش بالا را پيشواى حنبليان احمد نيز در مسند خود 378/1 آورده و گزارش انس را نيز كه ياد شد در مسند خود 145/1 به اين گونه آورده: برانگيخته خدا (ص) نماز را در منى دو ركعتى خواند و بوبكر هم در منى نماز را دو ركعتى خواند و عمر هم نماز را در منى دو ركعتى خواند و عثمان هم چهار سال، نماز را در منى دو ركعتى خواند سپس از شكسته خواندن آن خوددارى نمود.

و بخارى و مسلم و جز آن دو آورده اند كه عبد الرحمن پسر يزيد گفت عثمان پسر عفان (ض) نماز را با ما- در منى- چهار ركعتى خواند و اين را به گوش عبد الله پسر مسعود رسانيدند پس او- چنان كه با گرفتارى اى روبرو شود- از بازگشت به خدا سخن گفت و سپس گفت: من با برانگيخته خدا (ص)نماز را در منى دو ركعتى خواندم و بابوبكر (ض) نماز را در منى دو ركعتى‏خواندم و با عمر پسر خطاب (ض) نمازرا در منى دو ركعتى خواندم و اى كاش كه بهره من از اين چهار ركعت به اندازه دو ركعتى باشد كه پذيرفته گردد.


صفحه 161

ابو داود و جز اوآورده اند كه عبد الرحمن پسر يزيد گفت عثمان (ض) نماز را در منى چهارركعتى خواند پس عبد الله گفت: من بابرانگيخته خدا (ص) نماز را دو ركعتى خواندم و با بوبكر هم دو ركعتى‏و با عمر هم دو ركعتى و با عثمان هم در آغاز فرمانروائى اش، دو ركعتى و سپس از شكسته خواندن آن خوددارى مى نمايد، و آن گاه راه ها را بر شما پراكنده نموده و به راستى دوست مى دارم كه بهره من از اين چهار ركعت، همان دو ركعتى باشد كه پذيرفته گردد. اعمش گفت: معاويه پسر قره از زبان‏استادانش بمن گزارش داد كه خود عبد الله هم چهار ركعتى خواند و چون به وى گفتند: كه تو، عثمان را نكوهش مى كنى و آن گاه خود چهار ركعت مى خوانى گفت: ناسازگارى بدتر است.

و بيهقى در سنن كبرى 144/3 آورده است كه عبد الرحمن پسر يزيد گفت ما در انجمنى با عبد الله پسر مسعود بوديم و چون او به نمازخانه منى درآمد پرسيد فرمانرواى گروندگان چند ركعت نماز گزارد؟ گفتند: چهار ركعت پس چهار ركعت نماز گزارد ما گفتيم مگرخودت به ما گزارش ندادى كه پيامبر (ص) نمازرا دو ركعتى خواند و بوبكر هم آن را دو ركعتى خواند. گفت آرى من هم اكنون چنين گزارشى به شما دادم‏با اين همه، عثمان پيشوا است و با او ناسازگارى نمى نمايم چون ناسازگارى بدتر است.

و بيهقى در سنن144/3 از زبان حميد آورده است كه عثمان پسر عفان نماز را در منى شكسته نخواند و آن گاه براى مردم سخنرانى كرد و گفت: اى مردم! شيوه شيوه برانگيخته خدا (ص) است و شيوه دو يار او، با اين همه، امسال پيش آمد تازه اى براى مردم كرد كه من ترسيدم شكسته نماز خواندن را شيوه اى هميشگى پندارند. به گزارش كنز العمال 239/4، گزارش بالا را ابن عساكر آورده است‏


صفحه 162

ابو داود و جز او از زبان زهرى آورده اند كه عثمان پسر عفان (ض) نماز را در منى شكسته نخواند زيرا در آنسال تازيان چادرنشين بسيار بودند و او مى خواست ايشان بدانند كه نماز چهار ركعت است.

و ابن حزم در المحلى 270/4 از زبان‏سفيان بن عيينه و او از زبان جعفر پسر محمد و او از زبان پدرش گزارش كرده است كه عثمان در منى رنجور شد، پس به نزد على شدند و گفتند بر مردم نماز بگزار گفت: اگر مى خواهيد من همان گونه برايتان نماز مى خوانم كه برانگيخته خدا (ص) مى خواند- يعنى‏دو ركعت- گفتند ما جز به همان گونه كه فرمانرواى گروندگان- عثمان- نماز مى خواند- چهار ركعت- خرسندى نمى دهيم و او نيز نپذيرفت.

گزارش بالا را ابن تركمانى هم در دنباله سنن بيهقى 144/3 آورده است. احمد پيشواى حنبليان در مسند خود 44/2 آورده است كه عبد الله پسر عمر گفت ما با برانگيخته خدا (ص) بيرون شديم و او نماز سفر را شكسته (دو ركعتى) مى خواند پس از او بوبكر و عمر نيز همين برنامه را داشتند تا عثمان پس از شش سال از فرمانروائى اش‏كه بر همين شيوه بود، نماز را چهار ركعت خواند.

و بيهقى در السنن الكبرى 153/3 از زبان ابو نضره آورده‏است كه مردى از عمران پسر حصين پرسيد: برانگيخته خدا (ص) در سفرها چگونه نماز مى خواند او گفت: به انجمن ما بيا پس گفت: به راستى كه اين مرد از من پرسيد نماز برانگيخته خدا (ص) در سفر چگونه بود، اين رااز من فرا گيريد كه برانگيخته خدا (ص) هيچ سفرى نرفت مگر- تا هنگام بازگشت- نماز را دو ركعتى خواند و مى‏گفت " اى مردم مكه برخيزيد و دو ركعت‏ديگر نماز بگزاريد كه ما در سفر هستيم " در جنگ حنين و طائف نيز دو ركعت نماز گزارد


صفحه 163

و به آهنگ عمره به جعرانه آمد، پس از آن با بوبكر (ض) از خانه خدا ديدار كردم و عمره به جا آوردم و او نماز رادو ركعتى مى خواند نيز با عمر پسر خطاب (ض) بودم و او نماز را دو ركعتى مى خواند و هم در آغاز فرمانروائى عثمان با او بودم و او نماز را دو ركعتى مى خواند سپس عثمان‏در منى نماز را چهار ركعتى خواند و ترمذى در صحيح خود 71/1 گزارش را به اين گونه آورده: " شش سال يا هشت سال از فرمانروائى عثمان با او بودم و او نماز را دو ركعتى مى خواند " سپس گويد: اين گزارشى نيكو و درست است.

و در كنز 240/4 از زبان دارقطنى مى شنويم كه ابن جريج گفت حميد ضمرى از پسر عباس پرسيد: من هنگامى كه درسفر هستم نماز را شكسته بخوانم يا نه؟ پس پسر عباس گفت: تو آن را شكسته نمى خوانى و چهار ركعتى مى خوانى و شيوه برانگيخته خدا (ص) چنين است:برانگيخته خدا (ص) با دل آسوده و بى آن كه از هيچ كس جز خدا پروائى داشته باشد بيرون شد و- تا هنگام باز- گشت نماز را دو ركعتى خواند پس از او بوبكر بى آن كه از هيچ كس جز خدا پروائى داشته باشد بيرون شد و- تا هنگام بازگشت- نماز را دو ركعتى خواند پس از او عمربا دل آسوده بى آن‏كه از هيچ كس جز خدا پروائى داشته باشد بيرون شد و- تا هنگام بازگشت- نماز را دو ركعتى خواند، پس از او عثمان نيز در دو سوم يا پاره اى از روزگار فرمانروائى اش به همين گونه رفتار كرد و سپس آن را چهار ركعتى خواند و همين را امويان دست آويز گرفتند. ابن جريج گفت: گزارش به من‏چنان رسيد كه او در منى از شكسته خواندن نماز سر باز زد و بس، از اين‏روى كه يكى از تازيان چادرنشين در پرستشگاه خيف در منى او را آواز داد و گفت: اى فرمانرواى گروندگان! از آن نخستين سال كه ديدم تو نماز را دوركعتى خواندى من هميشه آن را دو ركعتى خوانده ام پس عثمان بترسيد كه مردم نادان گمان برند نماز هميشه دو ركعت است پس در منى از شكسته خواندن آن سر باز زد.


صفحه 164

و احمد در مسند 94/4 آورده است كه عباد پسر عبد الله گفت: چون معاويه به آهنگ ديدار از خانه خدا بر ما- درآمد نماز ظهر را در مكه دو ركعت خواند سپس به سوى دار الندوه ( نام جائى خانه توده) بازگشت پس مروان و نيزعمر و پسر عثمان بر وى درآمدند و او را گفتند: تو بر كار عمو زاده ات (عثمان) خرده گرفتى زيرااو نماز را شكسته نمى خواند. و هم عباد گفت: وچون عثمان به مكه مى آمد هر يك از نمازهاى ظهر و عصر و عشا را چهار ركعت مى خواند و شكسته نمى خواند سپس‏چون به سوى منى و عرفه بيرون مى شد نماز را شكسته مى خواند و چون برنامه‏ديدار از خانه خدا را به انجام مى رساند و در منى درنگ مى كرد نماز را شكسته نمى خواند. گزارش بالا را ابن حجر در فتح البارى 457/2 و شوكانى درنيل الاوطار 260/2 آورده اند.

طبرى در تاريخ خود و ديگران آورده اند كه در سال 29 عثمان با مردم به ديدار خانه خدا رفت و در منى سرا پرده اى برپا كرد و اين نخستين سرا پرده اى بودكه عثمان در منى بر پا كرد و از شكسته خواندن نماز در آنجا و در عرفه‏خوددارى نمود واقدى با زنجيره خود گزارش كرده كه پسر عباس گفت: نخستين‏انگيزه اى كه مردم را وا داشت، آشكارا درباره عثمان سخن كنند اين بود كه او هميشه نماز را با مردم در منى دو ركعتى خواند تا ششمين سال فرمانروائى اش ديگر از شكسته خواندن آن سر باز زد. و اين را گروهى از ياران پيامبر (ص) بر او خرده گرفتند و كسانى كه مى خواستند در پيرامون او به سخن پردازند به گفتگو برخاستند تا در ميان كسانى كه به نزد او شدند على هم آمد و گفت: به خدا سوگند نه پيش آمد تازه اى روى داده ونه پيمانى از گذشته در دست است، نه پيامبرت (ص) را به ياد دارى كه دو ركعت نماز مى خواند و پس از او بوبكر، و سپس عمر و تو خود در آغاز فرمانروائى ات بر همين شيوه بودى. من نمى دانم اين نوآورى به كجا برمى گردد؟ گفت: انديشه اى است كه خود پذيرفته ام.


صفحه 165

عبدالملك پسر عمر و پسر ابو سفيان ثقفى آورده است كه عمويم گفت: عثمان در منى نماز را چهار ركعتى خواند پس كسى‏به نزد عبد الرحمن پسر عوف شد و گفت: آيا درباره برادرت نيكخواهى نمى نمائى؟ كه نماز را با مردم چهار ركعتى خواند پس عبد الرحمن نماز را با يارانش دو ركعتى خواند و سپس بيرون شد تا بر عثمان درآمد و گفت: آيا تو- در همين جا- نماز را با برانگيخته خدا (ص) دو ركعتى نخواندى؟ گفت آرى گفت آيا با عمر نماز را دو ركعتى نخواندى؟ گفت آرى. گفت آيا در آغاز فرمانروائى ات نمازرا دو ركعتى نخواندى؟ گفت آرى، اى ابو محمد (نام سرپوشيده عبد الرحمن)از من بشنو كه به من گزارش رسيد برخى‏از مردمانى كه از يمن به ديدار خانه خدا آمده بودند- و نيز از درشتخويان- در سال گذشته گفتند: " كسى هم كه در شهر خود باشد يا بخواهد بيش از ده‏روز در جائى بماند نمازش همان دو ركعت است و اينك پيشواى شما عثمان دوركعت نماز مى گزارد. " و من در مكه همسرى گرفتم و انديشيدم كه چهار ركعت‏بخوانم زيرا مى ترسم پيش آمد هراس انگيزى براى مردم روى دهد و ديگر اين‏كه من در اين جا همسرى گرفتم و در طائف نيز دارائى اى دارم و چه بسا كه‏به سراغ آن روم و پس از روز چهارم ازجشن قربانى در آن جا درنگ كنم. عبد الرحمن پسر عوف گفت: هيچ يك از اين ها دست آويز درستى براى تو نمى تواندباشد، اين كه مى گوئى همسرى در آن گرفته اى، پس همسر تو در مدينه است و هر گاه خواهى او را به بيرون مى كشانى و هر گاه خواستى او را به آن جا مى برى و درنگ كردن او در هر جا،بسته است به ماندگار شدن تو.

اين هم‏كه مى گوئى: من دارائى اى در طائف دارم، راستى اين كه ميان تو تا طائف‏سه روز راه است و تازه تو خود از مردم‏طائف نيستى.

اين هم كه مى گوئى: كسانى از مردم يمن و ديگران كه به ديدار خانه خدا آمده اند برمى گردند و مى گويند: اين پيشواى شما عثمان در شهر


صفحه 166

خود نماز را چهار ركعت خواند، راستى اين كه برانگيخته خدا (ص) از راه نهانى آموزش مى گرفت و مردم آن روز كم و بيش بر كيش او بودند، و به همين گونه پس از او بوبكر و پس عمر، كه در روزگار وى دامنه اسلام گسترش يافت و عمر همچنان‏با ايشان دو ركعت نماز گزارد تا مرد. عثمان گفت: اين انديشه اى است كه به مغز من رسيده

گزارشگر گفت: پس عبد الرحمن بيرون شد و پسر مسعود را ديدار كرد كه از وى مى پرسد: ابو محمد! پيش آمد به جز آن است كه دانسته شده؟ گفت نه! گفت پس من چه كنم؟ گفت بر تو بنياد دانش خويش كاركن، پسر مسعود گفت: ناسازگارى بدتراست. به من چنان رسيده كه او چهار ركعت نماز خواند و من هم با يارانم چهار ركعت خواندم عبد الرحمن پسر عوف گفت: به من گزارش رسيد كه او چهار ركعت نماز خوانده و من با يارانم دو ركعت نماز خواندم با اين همه، اكنون‏برنامه همان است كه تو مى گوئى و ما با او نماز را چهار ركعتى مى خوانيم:

انساب بلاذرى 39/5، تاريخ طبرى 56/5، كامل ابن اثير 42/3، تاريخ ابن كثير 154/7، تاريخ ابن خلدون 386/2

نگاهى به برداشت خليفه

امينى گويد: مى بينيد كه آن چه اين مرد كردبر بنياد برداشتى بى پشتوانه بود كه نه با هيچ گونه روشنگرى، استوار مى گرديد و نه دست افزارى- از نامه خداو آئين نامه پيامبر- مايه پشتگرمى آن بود و هيچ پاسخى هم براى كارش نداشت جز همان سه بهانه اى كه- در برابر خرده گيران سپر خود نموده بود و كى؟ پس از آنى كه ارزيابى هاى موشكافانه پايش را در گل فرو برد و مانند غريقى كه خود را به هر خارو خسى مى آويزد به دست و پا زدن پرداخت، و تازه، آن سه دست آويز سست را نيز چون به عبد الرحمن پسر عوف باز نمود وى به نيكوترين‏


صفحه 167

گونه اى بى پايگى اش را آشكار ساخت وهر كه در آن ها نيكو بنگرد بى چون و چرا درمى يابد كه اگر كسى در زمينه آئين شناسى، گامى استوار داشته باشدهرگز آن ها را بر زبان نمى راند- چه‏رسد به پيشواى مسلمانان!- اگر تنهاهمين كه زنش از مردم مكه بوده دستورى‏را كه درباره نماز شكسته رسيده از ميان ببرد بايد بپرسيم كدام يك از ياران پيامبر كه در گذشته ها از مكه به مدينه كوچيده بودند از اين ديدگاه‏مانند عثمان نبوده اند؟ بر اين بنياد پس هيچ يك از ايشان نمى توانسته اند نماز را شكسته بخوانند با آن كه آئين ما، شكسته خواندن نماز را بر همه مسافران بايسته گردانيده و كار زن هم دست مرد است و در ماندگار شدن و كوچ كردن دنباله رو او است و شوهر او تنها براى اين كه به شهر و ميهن نخستين زنش- كه هر دواز آن كوچيده اند- نزديك شده دستورى را كه درباره مسافر رسيده نبايد نديده بگيرد.

ابن حجر در فتح البارى 456/2 مى‏نويسد: احمد و بيهقى از گزارش عثمان آورده اند كه چون او در منى نماز را چهار ركعت خواند مردم براو خرده گرفتند و او گفت: من چون به‏مكه آمدم در آن جا زن گرفتم و راستى اين كه من شنيدم برانگيخته خدا (ص)مى گفت: " هر كس در شهرى زن بگيرد نماز او همچون نماز مردم آن شهر است " سپس گويد: اين گزارش درست نيست و در زنجيره ميانيجان آن به كسى برمى خوريم كه سخنش شايسته پشتگرمى نمى نمايد و براى نپذيرفتن آن همين بس كه پيامبر (ص) با زنانش به سفر مى رفت‏و نماز را شكسته مى خواند.

و ابن قيم بهانه هائى براى خليفه برشمرده ومى گويد: او در منى زن گرفته بود و مسافر چون در جائى درنگ كند و زن بگيرد يا در آن جا همسر گرفته باشد نماز را شكسته نمى خواند و در اين باره گزارشى هم با زنجيره گسسته از زبان پيامبر (ص) آورده اند و عكرمه‏پسر ابراهيم ازدى از زبان ابو ذئاب واو از زبان پدرش آن را بازگو كرده، به اين گونه: عثمان با مردم در منى چهار ركعت نماز گزارد و گفت اى مردم من چون آمدم در اين جا زن گرفتم و ازبرانگيخته خدا (ص) نيز شنيدم كه مى‏گفت: چون مردى در شهرى زن گرفت نمازاو مانند نماز مردم آن‏


صفحه 168

شهر است. گزارش بالا را، هم امام احمد (ره) در مسند خود 62/2 آورده و هم عبد الله پسر زبير حميدى در مسند خود. با اين همه، بيهقى- از دو ديدگاه- آن را سست و ناتوان شمرده- يكى اين كه زنجيره اش گسيخته‏است و ديگر اين كه گزارش هاى عكرمه پسر ابراهيم را سست و ناتوان مى شمرده ابو البركات ابن تيميه گفته: مى شود از بيهقى بازخواست كنيم كه سخن او درباره عكرمه بر چه بنيادى بوده. زيرا بخارى او را در تاريخ خود ياد كرده و نكوهشى بر وى روا نداشته با آن كه شيوه وى در شناساندن گزارشگران اين است كه از يادآورى نكوهش هائى كه از ايشان شده خوددارى نمى نمايد و آسيب پذيرى سخنانشان را نديده نمى انگارد. و تازه احمد- و پيش از او پسر عباس- آشكارا بر آن رفته اند كه مسافر چون در جائى زن بگيرد نبايد نماز را شكسته بخواند و بو حنيفه (ره) و مالك و ياران آن دو نيز همين گفته اند و اين بهترين پشتوانه اى است كه براى كار عثمان مى‏توان يافت.

امينى گويد: اگر- به گونه اى كه پنداشته اند- عثمان چنان‏سخنى را آشكارا در آن هنگام بر زبان مى راند و اگر- بر بنياد آئين اسلام- همسر گزيدن، انگيزه اى مى گرديد كه دستور ويژه براى مسافر را بى چون و چرا از ميان برمى داشت (كه چنين نبود) پس ديگر سخنى پشت پرده هاى پنهانى پوشيده نمى ماند تا اين نشانه جوى- باهزار زور و دوز و كلك- پرده از چهره آن برگيرد ، يا كسانى‏كه پرواى درست و نادرست سخن ندارند از پيش خود آن را ببافند.

وانگهى اگر چنين بوده است پس چرا ياران پيامبر، آن همه زبان به خرده گيرى از آن مرد دراز كردند؟ مگر هنگامى كه او آواز خود را به بازگوئى آن عذربجايش بلند كرده بود نمى شنيدند كه چه مى گويد؟ يا شنيدند و آن را به چيزى نگرفتند؟ يا اين سخنرانى از ريشه ساخته دروغ پردازانى است كه پس از گذشت روزگار او آمده اند؟

و تازه، بستن پيمان زناشوئى از ديدگاه اينان روا نيست مگر در نزد دو گواه درستكار، از زبان پسر عباس نيز آورده اند كه پيمان زناشوئى نمى توان‏بست مگر


صفحه 169

با بودن چهار كس: سرپرست زن، دو گواه، مرد خواستگار (يا نماينده او كه به سخنرانى و بستن پيمان زناشوئى مى پردازد) اينك بايد پرسيد. در روزى كه زبان خرده گيران به سوى خليفه دراز شد، كسانى كه استوانه بزم همسرگيرى اش به شمار مى رفتند كجا بودند تا در برابر اين فرياد و هياهو از وى‏پشتيبانى نمايند؟

و كى اين مرد، آن زن پندارى را به زنى گرفت تا دستور ويژه اى كه درباره نماز مسافر آمده از گردنش برداشته شود؟ و او كه احرام بسته براى حج پاى به مكه نهاد با پشتگرمى به كجا اين گونه زناشوئى را روا شمرد؟ چگونه كار ناروا را آشكار مى نمايد و مى گويد: هنگامى كه به مكه آمدم همسرى گرفتم، او كه حج خود را به عمره برنگردانده بود تااين كار بر وى روا باشد و او كه - چنان چه با گستردگى بيايد- پيرو كسى‏بود كه برگرداندن حج به عمره را سخت ناروا مى شمرد، پس نمى توان درباره‏اش گفت كه او ميان دو احرام و پس از انجام برنامه عمره همسر گزيده، زيرابايستى از هنگام راه افتادنش از مسجدشجره تا هنگام بيرون شدنش از جامه احرام و پايان برنامه حج در منى، همچنان او را در حال احرام دانست. پس چنان چه بتوانيم گفت كه اگر كسى زن بگيرد، دستور ويژه نماز مسافر ازگردن او برداشته مى شود- و كجا توانيم گفت؟- تازه كسى كه به ديدارخانه خدا آمده هنگامى مى تواند زن بگيرد و نماز را شكسته نخواند كه برنامه حج او به انجام رسد، با آن كه عثمان در همان حال احرام و همراه با حاجيان در روزهائى كه برنامه هاى ويژه عرفات و منى را انجام مى داداز شكسته خواندن نماز در منى سر باز مى زد و اين گره كور ديگرى است كه هرگز گشوده نمى شود زيرا در گزارشى كه درست دانسته انداز زبان خود عثمان‏آورده اند كه برانگيخته خدا (ص) گفت: كسى كه در جامه احرام است نه براى خود مى تواند زن يگيرد و نه براى ديگرى‏


صفحه 170

مى تواند پيمان زناشوئى بندد و نه مى تواند به‏خواستگارى رود.

و آورده اند كه سرورما فرمانرواى گروندگان گفت: كسى كه در جامه احرام است روا نيست زن بگيردواگر زن گرفت، زنش را از او جدا مى كنيم

و ابن حزم در محلى مى نويسد: (197/7) پاسخى براى يك پرسش: " هر مرد و زنى از آن گاه كه جامه احرام بستند تا دميدن خورشيد در روز قربان و تا رسيدن هنگامى كه بايد در عقبه ريگ پراند، نمى توانند همسرى براى خود بگيرند و نيز مرد نمى تواند كسان‏ديگر را كه در سرپرستى اويند همسر بدهد و نمى توان به نمايندگى ديگرى پيمان زناشوئى بست و براى اين كار سخنرانى نمود، و هر پيمان همسرى اى كه پيش از هنگام ياد شده بسته شود ازهم پاشيدنى است خواه آميزشى ميان مردو زن روى داده و روزگارى دراز بر آن گذشته و فرزندى به بار آمده باشد خواه نه، و هنگامى كه روز ياد شده فرا رسيد مى توانند به همسر گرفتن و همسر دادن بپردازند " سپس پشتوانه اين دستور را ياد كرده و گفته:

" اگرمرد يا زنى كه در جامه احرام است همسرى بگيرد پيمان زناشوئى ايشان از هم گسيخته مى شود زيرا برانگيخته خدا (ص) گفته هر كس كارى بكند كه فرمان‏ما بر آن نباشد پذيرفتنى نيست. به همين گونه اگر مردى كه در جامه احرام‏است كسى را همسر دهد كه جز با دستورى‏از او نمى تواند همسر بگيرد اين پيمان زناشوئى ايشان نيز ازهم گسيخته‏است- از همان روى كه گفتيم و نيز ازاين روى كه در اين جا كار همسر دادن به درستى انجام نگرفته و آن گاه همسرگزيدن نيز - جز با آن كار- درست نبوده و آن چه درست نيست، درستى برنمى دارد مگر به يارى آن چه آن را درست نمايد، درباره خواستگارى نيز بايد گفت كه اگر


صفحه 171

كسى در جامه احرام به خواستگارى برود گناه كرده، با اين همه اگر پيمان زناشوئى، بيرون از جامه احرام بسته شود از هم گسيختنى نيست زيرا خواستگارى وابستگى استوارى با خود زناشوئى ندارد چنان كه گهگاه خواستگارى انجام مى شود و كار به زناشوئى نمى كشد و پيشنهاد خواستگار پذيرفته نمى گردد و گاهى نيز زناشوئى‏بى هيچ خواستگارى انجام مى شود چنان كه اگر مرد به زن بگويد: خود را به همسرى من درآور و او پاسخ دهد بسيار خوب چنين كردم و مرد بگويد: من هم خرسندى دادم و آنگاه سرپرست زن نيز خوشنودى نمايد " سپس با گستردگى و به‏نيكوترين گونه اى نادرستى پندار كسانى را آشكار مى سازد كه مى گويند كسى كه جامه احرام پوشيده مى تواند زن بگيرد. كه به همان جا برگرديد و دركنار آن نيز گفتار پهناور امام شافعى‏را در همين زمينه از نگاشته وى الام بخوانيد (ج 160/5)

و آن گاه كاش مى‏دانستم با پشتگرمى به كدام دستور از نامه خدا و آئين نامه پيامبر بوده- كه به پندار ابن قيم- ابو حنيفه و مالك گفته و احمد آشكارا بر آن رفته كه مسافر اگر در جائى زن بگيرد نبايددر آنجا نماز را شكسته بخواند؟ با آن كه آئين نامه برانگيخته خدا (ص)كه بودن آن از وى (ص) آشكار است بااين دستور نمى سازد و همه ياران پيامبر كه از مكه به مدينه كوچيدند در آينده كه به ديدار آن شهر مى آمدند نماز خود را شكسته مى خواندند با آن كه چنانچه شنيدى نخستين ميهن همسرانشان بوده، آرى تنها پشتوانه اينان در آن برداشت، گزارش عكرمه پسر ابراهيم است كه بيهقى آن را آسيب پذير شمرده و از زبان ابن حجر نيز گذشت كه آن درست نيست و يحيى و ابو داود گفته اند كه عكرمه ناچيز است و نسائى گفته گزارش هاى او سست است و درخور پشتگرمى نيست و عقيلى گفته: در گزارش هاى او آشفتگى ها است و ابن‏حبان گفته: از آن ها بوده كه گزارش ها را زير و بالا مى كرده و زنجيره هاى آن ها را ديگر گونه مى نموده، وپشتگرمى به سخن او روا نيست و يعقوب گفته: گزارش هاى او ناستوده است و ابو احمد


صفحه 172

حاكم گفته: گزارش هاى او نيرومند نيست و ابن جارود و ابن شاهين او را در ميان كسانى ياد كرده اند كه گزارش هاشان سست و ناتوان است

آرى اين پيشوايان،مى خواهند به هر بهائى شده آبروى خليفه را نگاه دارند هر چند با دادن دستورهائى كه با آن چه خدا فرو فرستاده ناساز باشد و نمونه هاى اين كار را از ايشان بسيار سراغ داريم و در مجلدات آينده بخش هاى چشم گيرى ازدستورهاى آنان را كه با نامه خدا و آئين نامه پيامبر نمى سازد خواهيم آورد و هنگام بررسى آن ها تو را آگاه‏خواهيم ساخت و شگفت و هزاران شگفت كه‏ابن قيم اين بهانه ساختگى را بهترين دست آويز براى درست نمودن كار عثمان مى شمارد. با اين كه آن همه چون چراو خرده‏گيرى در پيرامون آن مى توان روا داشت و آن گاه بهترين دست آويزشان كه براى درست نمودن كار او اين باشد درباره بدترين آن ها چه گمان مى برى؟

اين هم كه بهانه آورده‏من در طائف دارائى اى دارم پذيرفته نيست چون آن مرد از مردم مكه بوده و ازآن جا كوچ كرده نه از مردم طائف و ميان او و طائف چند روز راه است و تازه اگر گرفتيم كه او در مكه يا در خود منى و عرفات- كه در آن دو جا نماز را شكسته نمى خواند- زمينى داشت باز هم داشتن زمين در يك جا انگيزه نمى شود كه دستور به شكسته خواندن نماز از گردن مسافر برداشته شود مگر بخواهد در آن جا ماندگار شودچنان چه ياران پيامبر (ص) كه هنگام‏گرفتن مكه با او بودند نماز را شكسته‏خواندند- و به همين گونه در ديدارشان از خانه خدا به همراه بوبكر- با آن كه گروهى از ايشان در مكه يك‏يا چند خانه و نيز نزديكانى داشتند،چنان چه شافعى گزارش كرده و در كتاب الام 165/1 مى نويسد ياران برانگيخته‏خدا (ص) كه هنگام گرفتن مكه با او بودند هم آن بار نماز را شكسته خواندند و هم در ديدار پس از آن از خانه خدا، و هم در ديدار پس از آن كه به همراه بوبكر انجام گرفت، با آن‏


صفحه 173

كه گروهى از ايشان در مكه يك خانه يا بيشتر و نيز نزديكانى داشتند و از آن ميان بوبكر خانه اى و نزديكانى در مكه داشت و عمر نيز در مكه خانه هاى بسيارى داشت‏و عثمان هم در مكه خانه و نزديكانى داشت و هيچ كس از ايشان را نمى شناسم‏كه از پيامبر خدا (ص) دستور گرفته باشد نماز را شكسته نخواند يا از پيش‏خود نماز را شكسته نخواند يا پس از برانگيخته خدا (ص) كه به مكه مى آيد نماز را شكسته نخواند بلكه آن چه‏از زبان ايشان از گفتار او براى ما به جاى مانده مى رساند كه در آنجا نيز بايد نماز را شكسته خواند، (سخنان بالا را بيهقى نيز در سنن خود 153/3 ياد كرده است).

درباره اين بهانه نيز: " من مى ترسم كسانى از مردم يمن كه به ديدار خانه خدا آمده اند- و نيز درشتخويانى كه در دستورهاى كيش خود ورزيدگى ندارند- بگويند نماز براى كسى هم كه در شهر خود باشد دو ركعت است و اينك پيشواى مسلمانان، آن را به اين گونه مى خواند. " بايد گفت اگر چنين ترسى بجا بود در روزگار پيامبر كه مردم تازه مسلمان شده بودند، سزاوارتر بود كه چنين ترسى خود او (ص) را از شكسته خواندن نماز بازدارد زيرا آن هنگام دستورهاى بيشترى به گوش ها نخورده بود، همچنين در روزگار بوبكرو عمر اين ترس بيشتر جا داشت، با اين همه، برانگيخته خدا (ص) و نيزآن دو تن كه در پى او رفتند، اين ترس را بجا ندانستند و بر بنياد آن كار نكرده و به همين بسنده نمودند كه‏چگونگى نماز خواندن را براى هر كسى-چه در ميهن خودش و چه در جاى ديگر- بازگو كنند چنان چه خود پيامبر (ص)روزهائى كه در مكه بود نماز را دو ركعتى مى خواند و سپس مى گفت: اى مردم مكه! شما خود نماز را شكسته نخوانيد زيرا ما مسافريم يامى گفت: اى مردم شهر! شما چهار ركعت بخوانيدزيرا ما در سفريم پس كار پيامبر بهانه اى را كه خليفه براى خود تراشيده بود از دست او مى گيرد مگر چه مى شد كه وى همچنان گام در جاى‏


صفحه 174

گام پيامبر (ص) مى نهاد و آن چه را شيوه هميشگى او (ص) در سفرهايش بود رها نمى كرد. و چرا با آن روشنگرى رسا از پيروى او (ص) سر باز زد؟ مگر زبان گويندگان لال و يا گوش شنوندگان كر بود كه او نخواست همان برنامه گذشته را در آموختن فرمان خدا پياده كند؟ و تازه‏آيا بايد نادانان را آموزش داد يا براى نادانى ايشان يك دستور پا بر جارا دگرگون ساخت؟

گذشته از آن كه اگرخليفه مى خواست با كار خود بى سر و پاها را از چگونگى نماز براى كسى كه مسافر نيست آگاه كند با اين كار، ايشان را به گمراهى ديگرى دچار مى ساخت و به اين گمان ناروا مى افكند كه مسافران هم بايد چهار ركعت بخوانند، و براى آموزش دادن بايستى بر دستورى كه از آئين رسيده پايدار ماند و آن گاه به روشنگرى پرداخت، چنان چه برانگيخته خدا (ص) نيز- به همان گونه كه گذشت- در مكه برنامه اش همين بود و عمر چون به مكه‏مى آمد نماز را دو ركعتى مى خواند و سپس مى گفت اى مردم مكه! شما نماز را شكسته نخوانيد زيرا ما گروهى مسافرانيم، و مانند همين گزارش را بيهقى نيز درباره بوبكر آورده است،(سنن بيهقى 157 و126/3، المحلى از ابن حزم 18/5، موطا از مالك 126/1)

اين ها بود بهانه هاى خليفه، كه چون‏عبد الرحمن پسر عوف او را در تنگناى چون و چرا نهاد، آن ها را بميان كشيد و سپس نيز پاسخ آن ها همچون تازيانه اى به چهره اش خورد زيرا عبدالرحمن با ارزيابى دست آويزهاى وى درمانده اش ساخت تا به جز اين پاسخى برايش نماند كه بگويد: " برداشتى است كه به مغز من رسيده "! چنان چه سرور ما فرمانرواى گروندگان (ع) نيزچون بر وى درآمد و با او به چون و چرا و بگو مگو پرداخت و گفت: به خداسوگند نه هيچ پيش آمد تازه اى شده و نه هيچ پيمانى از گذشته در دست است ... تا پايان و مرد در پاسخ فرو ماندو گفت: " برداشتى است كه به مغز من رسيده "!

و اين برنده ترين دست افزارهاى عثمان بوده براى آن كه نوآورى ناروايش‏


صفحه 175

را شايسته بنمايد و چنان چه مى بنيم تنها سخنى كه پس از رسوا شدن دارد اين است: " برداشتى است كه به مغز من‏رسيده "! با اين همه، اين مرد پس از مرگش ياورانى يافته كه براى او بهانه هائى چند- سست تر از تارهاى كارتون- دست و پا كنند كه خود خليفه‏آن ها را نيافته بود تا همچون خاك برچهره خرده گيران بپاشد- و چه بايد كرد كه هر كسى چيزهائى را براى ديگرى‏مى گذارد!- و اين هم چند نمونه:

1- در روزگار او در منى ساختمان ها برپا كرده و آن را دهكده اى گردانيده بودند و سراى ها در آن بسيار شده بود با آن كه در روزگار برانگيخته خدا (ص) چنين نبود و سرزمينى تهى بود و از اين روى به وى گفتند اى برانگيخته‏خدا! آيا براى خويش خانه اى در منى نمى سازى كه در برابر گرما سايه بان تو باشد پس گفت " نه! منى فرود آمدن‏گاه شتران رهگذران است. " و عثمان از دل اين دستورها چنان دريافت كه نماز را هنگامى كه در راه هستيم بايدشكسته خواند.

پاسخ: من نمى دانم كه‏فراوانى سراى ها- و دهكده شدن جائى- چه بستگى دارد به دستور شكسته خواندن يا نخواندن نماز؟ مگر مسافر بودن كسى تنها در اين است كه در بيابان ها و دشت هاى بى آب و گياه باشد نه در شهرها و دهكده هائى كه نمى خواهد در آن ماندگار شود؟ راستى‏كه اين داورى شگفت انگيز و برداشت كسى است كه نه نهفته هاى آئين را دريافته و نه ميزان مسافر بودن يا نبودن را كه دستور به شكسته خواندن يا نخواندن نماز را در پى خود دارد. و تازه برانگيخته خدا (ص)، هم روزهائى كه در مكه بود نماز را شكسته‏مى خواند و هم در خيبر- با آن كه مكه بنياد و مادر دهكده ها خوانده مى‏شد و در خيبر نيز دژها و باروهاى برافراشته و دهكده ها و روستاها بود- و در ديگر سفرهايش نيز كه بر يك دهكده مى گذشت و در روستاى ديگرى فرود مى آمد به همين گونه رفتار مى كرد.

و تازه دهكده شدن يك جا نه به گونه اى ناگهانى و يك‏باره، كه با گذشت‏


صفحه 176

روزگار و اندك اندك انجام مى پذيرد اكنون مى پرسيم كه يك سرزمين تا چه مرزى از آبادانى بايد پيش برود كه خليفه بر بنياد آن، دستور خدا را دگرگون گرداند؟ و به چه اندازه آن را دگرگون مى گرداند؟ من نمى دانم.

بهانه دوم: عثمان در مكه سه روز درنگ كرد و پيامبر (ص) نيز گفته: " كسانى كه با من از مكه كوچيده و اكنون به ديدار آن آمده اندپس از به جا آوردن برنامه حج سه روز در آنجا ماندگار شوند " و چنان چه مى بينيم پيامبر چنين كسانى را ماندگار ناميده با آن كه ماندگار را نمى توان‏مسافر شمرد و در گزارش مسلم آمده كه پيامبر فرمود: " كسانى كه با من از مكه كوچيده و اكنون به ديدار آن آمده‏اند پس از انجام برنامه حج سه روز درآن جا درنگ كنند " و بر بنياد گزارش بخارى: " براى كسانى كه با من از مكه كوچيده و اكنون به ديدار آن آمده‏اند پس از روز چهارم از جشن قربانى،ماندن سه روز در آن جا نيكو است. "

پاسخ: راستى را براى اين كه مسافر بتواند نماز خود را شكسته نخواند تنها اين اندازه بس نيست كه نام " ماندگار " بر او راست آيد زيرا گفتگو بر سر دستور خدائى است نه بر سر يك واژه و آنگاه از آئين نامه ارجمند پيامبر برمى آيد كه هنگام سفر تنها در جائى مى توانيم نماز را، شكسته نخوانيم كه مدت معينى در آن جاماندگار شويم و اگر بخواهيم كمتر از آن بمانيم راهى جز شكسته خواندن نمازنيست و درباره مكه نيز دستور ويژه اى نرسيده تا با پشتگرمى به آن از شيوه برانگيخته خدا (ص) روى برتابيم ماندگار شدنى هم كه آفريننده آن بهانه دست آويز گرفته بيش از درنگى كوتاه در مكه نبوده كه براى مهاجران روا شناخته شد- و اين هم براى پيشينه ها و نزديكان و دلبستگى هائى بوده كه در آن جا داشتند- و خود هيچ بستگى اى به آن گونه ماندگارشدن كه دستور شكسته نماز خواندن را از گردن‏


صفحه 177

كسى برمى دارد ندارد. زيرا به گونه اى كه در هر دوصحيح آمده برانگيخته خدا (ص) ده روز در مكه ماند- و به گونه اى كه در ديگر گزارش ها آمده از ده روز هم بيش تر- با اين همه نماز خود را جز شكسته نمى خواند، پس اين كه درنگ‏سه روزه در مكه را تنها بر مهاجران روا داشت- و نه بر ديگر كسانى كه به‏مكه آمده بودند- و نيز اين كه- چنان چه آشكارا از فرازهاى گزارش برمى آيد- اين درنگ را تنها در مكه روا دانست و نه در ديگر جاها ، آرى با پيش چشم داشتن اين دو زمينه درمى يابيم كه خواست پيامبر از " ماندگار شدن " همان بوده كه ياد كرديم و هيچ يك از آئين شناسان را نرسد كه درنگ سه‏روزه را انگيزه اى بشمارد كه به ويژه‏در مكه و تنها براى مهاجران- دستور به شكسته خواندن را از گردن نمازگزاربردارد. با آن كه ايشان با كوچ كردن‏از آن شهر، از ميهن گرفتن آن جا چشم‏پوشيده بودند و برانگيخته خدا (ص) در بازپسين ديدارش از خانه خدا با آن‏كه بيش از سه روز كه به ده روز- كمتر و بيشتر- رسيد باز هم نماز خود را در مكه شكسته خواند.

و تازه شافعى و مالك و ياران آن دو، با پشتگرمى به فرازهاى گزارشى كه ياد شدبه اين جا رسيده اند كه اين درنگ سه روزه در مكه را نبايد براى مهاجران از آن گونه درنگ هائى در مكه شمرد كه‏از ايشان ناپسند بوده زيرا گفته اند: برانگيخته خدا بر مهاجران نمى پسنديد كه در مكه كه ميهن ايشان بود و از آن جا بيرونشان كرده بودند ماندگار شوند و سپس برنامه ديدار از خانه خدا كه به پايان رسيد يك درنگ سه روزه را برايشان روا شمرد و ابن حزم گفته: بر مسافران روا است كه سه‏روز يا بيشتر در مكه بمانند و اين كار برايشان به هيچ روى ناپسنديده نيست، ولى كسانى كه همراه پيامبر به‏مدينه كوچيدند از آنان پسنديده نبوده‏كه پس از پايان برنامه ديدار از خانه‏خدا بيش از سه روز در مكه بمانند اكنون اين دستور ويژه اى كه درباره‏


صفحه 178

مكه و تنها درباره مهاجران رسيده كجا و ماندگار شدنى كه‏نماز شكسته را از گردن ايشان برمى دارد كجا؟

وان گهى اگر اين دست افزار درستى بود پس عثمان بايستى در مكه از شكسته خواندن نماز خوددارى نمايد نه در منى و عرفه، با آن كه در آن دو جا نيز نماز را شكسته نمى خواند.

بهانه سوم: راستى اين كه عثمان نخست بر آن شد تا در منى ماندگار شود و آن جا را ميهن خود گردانيده پايگاه فرمانروائى اش بگيردو از همين روى بود كه نماز را در آن جا شكسته نخواند، و سپس از آن انديشه روگردان شد و به مدينه برگشت.

پاسخ: گويا اين بهانه تراش- از پشت پرده اى بس نازك- آشكارا جهان نهان را نگريسته- با آن كه جز خداوند كسى از نهفته ها آگاه نيست- زيرا بودن چنان خواست و انديشه اى دردل عثمان و سپس روگردان شدن او از آن‏را جز از زبان خود وى يا زبان كسى كه گزارش آن را از وى شنيده باشد نمى توان دريافت، و تو دانستى خود خليفه‏چون در تنگناى پرخاش ها گير افتاد چنين بهانه اى نياورد با آن كه راه گريزى نيكو و بسى بهتر از آن بود كه چنان پاسخ هاى بى سر و تهى بدهد، بااين همه، خداوند آن پندار پس از گذشتن روزگارى دراز از زندگى جهان، پرده از چهره اين راز برگرفته كه خدازنده بدارد اين چشم بستن هائى را كه به پرده بردارى از نهفته هاى گيتى مى انجامد!

گذشته از آن كه جا به جا كردن بزرگ ترين پايگاه مسلمانان و گرايش به ماندگار شدن در ميهن نخستين‏خود كه- پيش از كوچيدن به همراه پيامبر- در آن جا مى زيسته كارى بسيار دشوار بوده و خيلى دور از باوراست كه بگوئيم او بى هيچ انديشه خواهى از هيچ كس از ياران بزرگ پيامبر و با بى نيازى از زمينه هائى كه چيدن آن ها روزگارى دراز مى خواهدچنين هوسى در سر پخته و آن را كارى صد در صد ساده پنداشته كه تنها با خواست او انجام پذير يا رها


صفحه 179

كردنى است.

ابن حجر در الفتح 457/2 و شوكانى در نيل الاوطار 260/3 مى نويسند: عبدالرزاق از معمر از زهرى از عثمان آورده اند كه " او از شكسته خواندن نماز سرباز زد زيرا مى خواست پس از انجام برنامه ديدار از خانه خدا در آن جا ماندگار شود. " بر اين گزارش خرده گرفته اند كه زنجيره پيوسته اى ندارد و تازه از اين ديده گاه نيز جاى چون و چرا داردكه ماندگار شدن در مكه بر كسانى كه همراه پيامبر به مدينه كوچيدند ناروااست و با زنجيره اى درست گزارش كرده اند كه عثمان از ترس آن كه از كوچيدن به همراه پيامبر، روگردان و پشيمان شمرده شود خانه خدا را هميشه بر پشت شترش بدرود مى كرد و در بيرون شدن ازمكه شتاب داشت. و روشن شده است كه چون پيرامون خانه اش را گرفتند تا اورا بكشند يا از كار بركنار كنند مغيره‏به وى گفت: شترانت را سوار شو و به سوى مكه راه بيافت و او پاسخ داد از شهرى كه همراه پيامبر به آن كوچيده ام دورى نمى گزينم پايان

ابن قيم نيزدر زاد المعاد 25/2 از راه ديگرى ياوه بودن بهانه بالا را روشن كرده است كه به همان جا برگرديد.

بهانه چهارم: عثمان پيشواى مردم بوده و پيشوا هر جا كه فرود آيد در مرز كار و فرمانروائى و سرپرستى او است و همچون ميهن وى به شمار مى رود.

امينى گويد: پشتوانه دستور يك آئين را خود آن كيش بايد بشناساند نه ديدگاه هاى ساختگى، و پيشوا در پيروى از دستورها به همان اندازه ناگزير است كه مردمان كوچه و بازار واز اين هم بالاتر آن كه: او بيشتر از ديگران بايد در پيروى از آئين ها و نهادهاى كيش خود كوشا باشد تا مردم‏نيز رفتار او را برنامه خويش گيرند واو را راهبر خود شناسند و او هر چند كه مرز فرمانروائى و كار و سرپرستى اش به همه جهان يا دست كم به همه شهرهائى كه زير فرمان او است مى رسد باز هم دستور آئين ما بستگى اى به اين زمينه ندارد و تنها بسته‏


صفحه 180

است به پشتوانه هائى كه خود آئين شناسانده پس اگر در جائى خواست ماندگار شود بايد دستورى را كه در باره ماندگار است به كار بندد و اگر آهنگ ماندگار شدن نداشت بايد به دستورى كه درباره مسافران رسيده رفتار كند چنان چه برانگيخته خدا(ص) بى چون و چرا پيشواى همه آفريدگان بود و با اين همه، نماز خود را در سفرهايش شكسته مى خواند و هيچ كس نگفته است كه او در مكه يا عرفات يا منى و ديگرجاها نماز را چهار ركعت مى‏خوانده زيرا او نيز پيرو همان برنامه‏اى بوده كه براى همه پيروانش نهاده (اين بود پاسخى كه ابن قيم در زاد المعاد و ابن حجر در فتح البارى 456/2 به بهانه بالا داده اند)

گذشته از اين ها در ص 173 ديديم كه بزرگ ترين پيامبران و نيز بوبكر و عمر پسر خطاب آواز برمى داشتند كه: " اى مردم مكه! شما نمازتان را شكسته‏نخوانيد كه ما مسافرانيم " و اين مى رساند كه دستور به شكسته خواندن و نخواندن نماز براى آن آواز دهنده بزرگوار و براى كسانى كه پس از او پايگاه جانشينى اش را گرفتند نيز هست.

و تازه اگر كار عثمان در شكسته نخواندن نماز با پشتگرمى به بهانه بالا بوده بايستى در ميان مردم بانگ در دهد كه: " اين برنامه، تنها براى‏كسى است كه پايگاه پيشوائى دارد و ديگران همه بايد نماز خود را شكسته بخوانند " وگر نه او با كار خود مردم‏را به پرتگاه نادانى مى افكند و با روشن نساختن چون و چند آن، انگيزه مى شد كه نمازشان نادرست گردد، پس چون آواز به اين آگهى برنداشت و چنين‏بهانه اى را دست آويز كار خود در برابر خرده گيران نگردانيد درمى يابيم كه او چنين خواستى نداشته و كسانى از ياران پيامبر هم كه از وى پيروى نمودند چنين بهانه اى را دست آويز كار او نگردانيدند و چنان چه درص 161 گذشت تنها انگيزه ايشان در پيروى از وى دچار نشدن به كار زشت ناسازگارى بوده و اين مى رساند كه كار او در چشم ايشان به خودى خود درست نبوده است.


صفحه 181

بهانه بالا در بى پايگى مانند همان دستاويزى است كه براى مادر گروندگان- عايشه- ساخته اند و بر كار او كه نماز را در سفر چهار ركعت مى خوانده به اين گونه ماله كشيده اند كه- چنان چه ابن قيم در زاد المعاد 26/2- يادآورى كرده- وى مادر گروندگان بوده پس هر جا فرود مى آمده ميهن وى شمرده مى شد كه بايد پرسيد اگر اين دستور ويژه براى مادر گروندگان است بايستى مادر بودن او از پدر بودن برانگيخته خدا (ص) گرفته شده باشد زيرا روان گردانيدن يك دستور بر كسى كه بنياد كار شمرده مى شود بسى سزاوارتر است تا كسى كه از شاخ و برگ‏هاى آن است و آن گاه ما مى دانيم كه برانگيخته خدا در همه سفرهايش نماز را شكسته مى خواند. وچه بايد كرد باكسانى كه دگرگون ساختن دستور خدا را با چنين ياوه سرائى ها آسان مى گيرندو با آنان كه بهانه تراشيدن براى كسانى را ساده مى پندارند كه به ناسازگارى با هر دستور از دستورهاى كيش ما برخيزند و انگيزه اى هم ندارند جز برداشتى كه از مغزشان گذشته! يا لغزش گاهى كه در آن افتاده اند يا سياست روز كه به اين كار وادارشان كرده، و شگفتى من از روش دانشمندانى به پايان نمى رسد كه ماننده هاى اين ياوه ها را خوش مى دارند و در نگاشته هاشان فراهم مى آرند و همچون افسانه هائى براى آيندگان بر جاى مى نهند تا خود را مايه ريشخند و افسوس ايشان گردانند.

بهانه پنجم: " شكسته خواندن نماز براى مسافر كارى بايسته نيست و گردن نهادن و سر باز زدن از آن هر دو يكسان و روا است. " اين سخن را نيز گروهى يادآورى كرده اند و محب طبرى در الرياض 151/2 مى نويسد " پشتوانه او در آن كار آشكار است زيرا او از كسانى بوده كه شكسته نخواندن نماز رادر سفر ناروا نمى دانسته " روشنگران صحيح بخارى نيز با آوردن همين بهانه، از محب پيروى كرده و برداشتى آورده‏اند ناساز با دستورهاى چون و چرا ناپذير كيش خود كه نه با آئين نامه هاى گرامى اى كه بودن آن ها از پاك ترين پيامبران روشن است هماهنگى‏


صفحه 182

دارد و نه با سخنان ياران او، و اين هم نمونه اى از آن ها.

1- از سخنان عمر: چنان چه بر زبان محمد گذشته نماز مسافر دو ركعت است ونماز جمعه دو ركعت و نماز عيد هم دو ركعت و اين دو تا شكسته نمى شود. و در پاره اى ازگزارش ها: چنان چه بر زبان پيامبر (ص) گذشته ...

مسند احمد 37/1، سنن ابن ماجه 329/1، سنن نسائى 118/3، سنن بيهقى 199/3،احكام القرآن از جصاص 308/2 و 309، المحلى از ابن حزم 265/4، زاد المعاد كه در كنار شرح مواهب چاپ شده21/2 كه مى نويسد: بودن اين سخن از عمر روشن است.

2- يعلى پسر اميه آورده است كه عمر پسر خطاب را پرسيدم‏اين كه خدا مى گويد: " گناهى بر شمانيست كه نماز را شكسته بخوانيد " در هنگامى هم كه مردم نگرانى نداشته باشند هست؟ پاسخ داد همين پرسش براى‏من پيش آمد و از برانگيخته خدا (ص)درباره آن بپرسيدم او گفت كمكى است كه خدا درباره شما روا داشته و شما نيز كمك او را بپذيريد.

صحيح مسلم 192 و191/1، سنن ابو داود 187/1، سنن ابن ماجه 329/1، سنن نسائى 116/3، سنن بيهقى 141 و134/3، احكام القرآن از جصاص 308/2، المحلى از ابن حزم 267/4

3- آورده اند كه عبد الله پسر عمر گفت: برانگيخته خدا (ص) چون از اين مدينه بيرون مى‏شد نماز را بيش از دو ركعت نمى خواندتا بدانجا بازمى گشت و در يك گزارش:با برانگيخته خدا (ص) همراهى نمودم‏و او در سفر نماز را بيش از دو ركعت نمى خواند.

مسند احمد 45/2، سنن ابن ماجه 330/1، سنن نسائى 123/3، احكام القرآن از جصاص 310/2، زاد المعاد كه در كنار روشنگرى زرقانى ازمواهب چاپ شده 29/2 و داورى نگارنده به درست بودن اين گزارش را نيز دارد.

4- پسر عباس گفت: خداوند به زبان پيامبرتان نماز را بر شما در ميهن خويش‏


صفحه 183

چهار ركعت بايسته‏گردانيد و در سفر دو ركعت و در هنگام‏هراس و بيم يك ركعت

و در گزارشى كه مسلم آورده: به راستى خداى بزرگ و گرامى به زبان پيامبرتان نماز را بر مسافر دو ركعت بايسته گردانيد و بر كسى كه در ميهن خويش است چهار ركعت.

صحيح مسلم 258/1، مسند احمد 355/1، سنن ابن ماجه 330/1، سنن نسائى 119/3، سنن بيهقى 135/3، احكام القرآن از جصاص 307/2 و 310، المحلى‏از ابن حزم 271/4 كه مى نويسد: گزارش پشتوانه اين دستور را از زبان حذيفه و جابر و زيد پسر ثابت و ابو هريره و پسر عمر نيز بازگو مى كنيم كه گزارش هاى ايشان با زنجيره هائى هر چه درست تر و استوارتر از زبان برانگيخته خدا بازگو شده. تفسير قرطبى 352/5، تفسير ابن جزى 155/1،زاد المعاد از ابن قيم كه در كنار روشنگرى زرقانى چاپ شده 221/2، مجمع الزوائد 154/2- از زبان بوهريره-

5- آورده اند كه عايشه گفت: در آغاز كار، نماز چه براى مسافر و چه براى كسى كه در ميهن خويش است دو ركعت دو ركعت بايسته بود، سپس به نماز كسى كه در ميهن خويش است افزوده شد و نماز ديگران به همان گونه ماند.

و به گزارش ابن حزم كه آن را از راه بخارى آورده: در آغاز كار، نماز بايسته دو ركعت بود سپس كه برانگيخته خدا (ص) به مدينه كوچيد چهار ركعت بايسته شد و براى كسى كه دور از ميهن‏خويش است نماز به همان گونه كه بود ماند.

و به گزارش احمد: نماز در آغاز كار بر برانگيخته خدا به گونه دو ركعت دو ركعت بايسته گرديد- مگر نماز شام كه سه ركعتى بود- سپس خداوند نماز نيمروز و پسين و خفتن رابراى كسى كه در ميهن خويش است چهار ركعت بايسته گردانيد و دستور براى ديگران را به همان گونه كه نخست بايسته شده بود رها كرد.

برگرديد به صحيح بخارى 159/1 و 105/2 و 172/5، صحيح مسلم 257/1، موطا مالك 124/1، سنن ابو داود 187/1، كتاب الام از شافعى 159/1، احكام القرآن از جصاص 310/2، سنن بيهقى 135/3، المحلى 265/4، زاد المعاد 21/2،


صفحه 184

تفسير قرطبى 352/5 و 358

6- آورده اند كه موسى پسر مسلمه گفت: از پسر عباس پرسيدم هنگامى كه در مكه، تنها نماز مى گزارم چگونه نماز بخوانم؟ گفت بر بنياد برنامه پيامبر (ص) دو ركعت نماز بخوان مسند احمد 290/1 و 337، صحيح مسلم 258/1، سنن نسائى 119/3

7- ابو حنظله گفت: از پسر عمر پرسيدم‏كه در سفرها چگونه نماز بخوانم؟ گفت‏بر بنياد برنامه پيامبر (ص) دو ركعت- و به گزارش بيهقى:- بر بنياد آئين نامه اى كه پيامبر خدا (ص) نهاده نماز را شكسته بخوان.

مسند احمد 57/2، سنن بيهقى 136/3

8-آورده اند كه عبد الله پسر عمر گفت:نماز سفر رو ركعتى است و هر كه با اين آئين نامه پيامبر ناسازگارى نمايد از كيش درست به در شده.

سنن بيهقى 140/3، المحلى از ابن حزم 270/4، احكام القرآن از جصاص 310/2، المعجم الكبير از طبرانى- مجمع الزوائد نيز گزارش را از همان جا بازگو كرده- 155/2- مى نويسد: ميانجيان گزارش آن از كسانى اند كه سخنانشان پشتوانه گزارش ها و نگاشته هاى درست است.

9- آورده اند كه پسر عباس گفت: هر كه نماز را در سفر چهار ركعت بخواند همچون كسى است كه نماز را در ميهن خود دو ركعتى بخواند،

مسند احمد 349/1، المحلى 270/4

10- آورده اند كه پسر عباس گفت: برانگيخته خدا (ص) چون به سفرى مى رفت نماز خود را همچنان دو ركعتى مى خواند تا بازمى گشت و به يك گزارش: پيامبر (ص) چون از شهر بيرون مى شد نماز را بيش از دو ركعت نمى خواند تابازمى گشت

مسند احمد 285/1 و 356، احكام القرآن از جصاص 309/2

11- آورده اند كه عمران پسر حصين گفت: هرگز با برانگيخته خدا (ص) به هيچ سفرى نرفتم مگر نماز را دو ركعتى خواند تا برگشت و با پيامبر (ص) به‏ديدار


صفحه 185

خانه خدا رفتم وديدم كه او نماز را دو ركعتى خواند تا به مدينه بازگشت و دوازده روز در مكه درنگ كرد و نماز را جز دو ركعتى نخواند و به مردم مكه مى گفت: شما چهار ركعت نماز بخوانيد زيرا ما گروهى مسافريم.

برگرديد به سنن بيهقى 135/3، احكام القرآن از جصاص 310/2

و در گزارشى ديگر آورده اند كه عمران گفت: برانگيخته خدا (ص) به هيچ سفرى نرفت كه همه نمازها- جز نماز شام- را دو ركعتى نخواند.( اين گزارش را- چنانچه در مجمع الزوائد 155/2 مى خوانيم- ابو داود و احمد آورده اند.)

12- عمر پسر خطاب آورده است كه پيامبر (ص) گفت نماز مسافر دو ركعتى است تا آن گاه كه‏به نزد خانواده اش برگردد يا بميرد 0احكام القرآن از جصاص 310/2

13- آورده اند كه ابراهيم گفت راستى اين كه عمر پسر خطاب (ض) نماز نيمروز را در مكه دو ركعتى خواند و چون روى بگردانيد گفت اى مردم مكه! ما گروهى‏مسافريم هر كدام از شما كه ميهنش در اين شهر است نماز را شكسته نخواند پس‏مردم آن شهر نماز خود را شكسته نخواندند.

الاثار از قاضى ابو يوسف ص 30 و 75 و برگرديد به همان چه در ص174 گذشت

14- آورده اند كه انس پسر مالك گفت ما با برانگيخته خدا (ص) از مكه به سوى مدينه بيرون شديم و اونمازها را دو ركعتى دو ركعتى مى خواند تا به مدينه بازگشتيم.

صحيح بخارى 153/2، صحيح مسلم 260/1، مسند احمد 190/3، سنن بيهقى 136/3 و145

15- آورده اند كه عبد الله پسر عمر گفت: به راستى برانگيخته خدا (ص) به سوى ما آمد و ما در گمراهى بوديم و ما را آموزش داد و از آموزش هائى كه به ما داد اين بود كه: خداى‏بزرگ و گرامى به ما دستور داده نماز را در سفر دو ركعتى بخوانيم.

گزارش بالا را- چنان چه در تفسير خازن 412/1 و نيل الاوطار 250/3


صفحه 186

آمده- نسائى آورده است.

16- آورده اند كه ابو الكنود عبد الله ازدى گفت: از پسر عمر پرسيدم نماز را در سفر چگونه بايد خواند؟ گفت: از آسمان دو ركعت فرود آمده اگر مى خواهيد آن را به همان جا برگردانيد. (يا نپذيريد)

گزارش بالا را طبرانى‏در المعجم الصغير گزارش كرده و حافظ هيثمى نيز در مجمع الزوائد 145/2 آن را از همان جا آورده و مى نويسد: ميانجيان گزارش آن، سخنشان شايسته پشتگرمى است.

17- سائب پسر يزيد كندى گفت: نمازها در آغاز دو ركعت دو ركعت بود سپس براى كسى كه در ميهن خود باشد نماز افزوده شد و براى ديگران به همان گونه ماند.

هيثمى درمجمع الزوائد 155/2 مى نويسد: گزارش بالا را طبرانى در المعجم الكبير آورده و ميانجيان زنجيره آن از كسانى اند كه سخنشان پشتوانه گزارش ها و نگاشته هاى درست است.

18- آورده اند كه پسر مسعود گفت: هر كه جز در ميهن خود نماز را چهار ركعتى بخواند بايد آن را دوباره بخواند.

چنان چه در مجمع الزوائد 155/2 آمده گزارش بالا را طبرانى آورده است.

19- آورده اند كه حفص پسر عمر گفت: انس پسر مالك ما را- كه چهل مرد از انصار بوديم- به سوى شام به ديدار عبد الملك به راه انداخت تا درآمدى براى ما دست و پا كند و چون بازگشت و ما در راه گشاده اى كه براى گذشتن شتران است بوديم نماز نيمروز را با ما دو ركعتى خواندسپس به درون سرا پرده خود رفت و مردم‏برخاسته دو ركعت ديگر نيز به آن دو ركعت افزودند و او گفت: خدا زشت گرداند اين چهره ها را! كه به خدا سوگند نه در مرز برنامه پيامبر كار مى كنند و نه دستورى كه داده شده مى پذيرند گواهى مى دهم كه البته شنيدم برانگيخته خدا (ص) مى گفت: به راستى گروهى در كيش خود دور انديشى وژرف نگرى مى كنند


صفحه 187

و چنان از كيش به در مى روند كه تير ازچله كمان.

گزارش بالا را احمد در مسند 159/3 آورده و هيثمى نيز در مجمع 155/2 آن را ياد كرده است.

20- آورده اند كه سلمان گفت: نماز دو ركعت دو ركعت بايسته شده بود و برانگيخته خدا (ص) نيز در مكه به همان گونه نماز گزارد تا به مدينه آمد و در مدينه به همان گونه كه خدا خواست نماز گزارده و براى كسى كه در ميهن خود باشد نماز افزوده شد و براى ديگران به همان گونه ماند. چنان كه در مجمع الزوائد 156/2 مى خوانيم گزارش بالا را طبرانى در الاوسط آورده است.

21- ثمامه پسر شراحيل گفت: به سوى پسر عمر بيرون شدم و پرسيدم مسافر چگونه نماز بخواند؟ گفت: به جز نماز شام كه سه ركعتى است همه جا دو ركعت دو ركعت. گفتم:اگر چه در ذو المجاز باشيم؟ گفت ذو المجاز چيست؟ گفت جائى است كه در آن گرد مى آئيم و خريد و فروش مى كنيم‏و بيست شب يا پانزده شب در آنجا مى مانيم پاسخ داد " اى مرد! من (نمى دانم گفت چهار ماه يا دو ماه) در آذربايجان بودم و ديدم كه ياران پيامبر دو ركعت دو ركعت نماز مى خواندند و با همين دو چشمم پيامبر خدا (ص) را ديدم كه نماز را دو ركعتى مى خواند. " سپس با خواندن اين فراز از نامه خدا به سوى من آمد: راستى را كه برانگيخته خدا براى شما پيشوائى نيكو است

گزارش بالا را احمد در مسند 154/2 آورده است.

22-احمد در مسند 400/2 آورده است كه بوهريره گفت: اى مردم! به راستى كه‏خداى بزرگ و گرامى بر زبان پيامبر شما(ص) نماز را بر كسى كه در ميهن خويش نيست دو ركعتى بايسته گردانيد وبراى ديگران چهار ركعتى.

23- آورده‏اند كه عمر پسر عبد العزيز گفت: بى چون و چرا نماز براى كسى كه در ميهن خويش نيست دو ركعت است و جز اين درست‏نيست. گزارش بالا را نيز ابن حزم درالمحلى ياد كرده است- 271/4-


صفحه 188

و چنان چه در تفسير قرطبى 351/5، و تفسير خازن 413/1 مى خوانيم. عمر و پسرش و پسر عباس و جابر و جبير پسر مطعم و حسن و قاضى اسماعيل و حماد پسر ابو سليمان و عمرپسر عبد العزيز و قتاده و آئين شناسان كوفه همگى بر آن رفته اند كه هر كس درشهر خويش نيست بايد نماز را شكسته بخواند.

اكنون با اين همه گزارش هائى كه آورديم آيا هيچ جائى براى اين مى ماند كه كسى بگويد شكسته‏خواندن نماز بر كسى كه از ميهن خود دور است روا بود البته برانگيخته خدا(ص) يا با سخن خود روا بودن آن را آشكار مى ساخت يا با رفتار خود- و دست كم با يك بار به جا آوردن آن در همه زندگى اش- چنان چه در ديگر جاهانيز به همين گونه كار مى كرد: مسلم در صحيح خود از گزارش بريده آورده است كه گفت پيامبر (ص) براى هر نمازى دست نماز مى گرفت و روزى كه مكه را پيروزمندانه گرفت چند نماز رابا يك دست نماز بگزارد پس عمر گفت: كارى كردى كه پيش تر نمى كردى؟ گفت عمر! آگاهانه اين كار را كردم. شوكانى در نيل الاوطار 258/1 پس از يادى از گزارش بالا مى نويسد: مى خواهد برساند كه اين كار را كردم تا روا بودن آن را دريابند.

و احمد و ابويعلى آورده اند كه عايشه گفت: يك‏بار برانگيخته خدا (ص) به آبريز رفت پس عمر با آفتابه اى در پى او برخاست او پرسيد: عمر! اين چيست؟ گفت اى برانگيخته خدا! آبى است كه با آن وضو بگيرى گفت: من دستور ندارم كه هر گاه به آبريز رفتم وضو بگيرم و اگر چنين كنم برنامه اى براى ديگران مى شود " مجمع الزوائد 241/1 " كه دو گزارش بالا ماننده هاى بسيارى در بخش هاى آئين شناسى دارد.

و تازه اگر شكسته نخواندن نماز هم روا بود دستور آن از چشم بزرگ ترين ياران پيامبر پوشيده نمى ماند تا به آن تلخى بر عثمان خرده بگيرند و پنبه‏


صفحه 189

بهانه هايش را بزنند آن هم در جائى كه سرور ما فرمانرواى گروندگان (ع) را ميان ايشان مى بينيم كه شهر دانش پيامبر را در بود و پس از او سرچشمه اى به شمار مى آمدبراى آموزش دستورهاى كيش وى، و پيش از همه ياران پيامبر كارهاى بايسته را از كارهاى مباح باز مى شناخت، پس‏آيا مى توان گفت او كه نخستين نمازگزار به همراه برانگيخته خدا (ص) بوده دستور نماز را نمى دانسته است؟

و بگذريم كه خود عثمان هم به دامن اين بهانه پوچ نياويخت و اگر دست آويزى را كه اينان به نمايندگى او مى‏آرند درست مى شمرد نه روشنگرى آن را براى اين پشتيبانانش رها مى كرد و نه‏پس از آن كه درمى ماند بازپسين پاسخ و برنده ترين سخنش آن بود كه بگويد:اين برداشتى است كه به مغز من رسيده! و نه كسانى كه از وى پيروى نمودند تنها پشتوانه كار خود را در پيروى از او، پرهيز از بدى ناسازگارى مى شمردند و روا بودن كار وى را هر چند به كوتاهى باز مى نمودند.

و اكنون پس از گزارش هاى يادشده مى توان ارزش آن چه را محب طبرى در رياض النضره نوشته دريافت 151/2:اين زمينه اى است كه براى دانستن دستور آن بايستى انديشه را به كوشش وا داشت تا به چه برداشتى رسد و از همين روى است كه دانشوران در پيرامون‏آن، برداشت هاى گوناگون دارند و روش‏او- عثمان را مى گويد- در اين باره‏انگيزه آن نمى شود كه بگوئيم او از كيش راستين به دور شده يا تبهكارى نموده است. پايان

مردك نادان به‏اين اندازه درنيافته كه در برابر دستورهاى آشكار و چون و چرا ناپذير، هيچ جائى براى آن نيست كه كسى براى رسيدن به برداشت ويژه انديشه خود را به دست و پا زدن وا دارد، زيرا تا روزى كه عثمان آن نوآورى ناروا را نمود درباره اين دستور به هيچ روى برداشت هاى گوناگونى نبود و همه ياران پيامبر، همداستان بودند كه- بر بنياد آئين نامه هاى روشن- كسى كه در


صفحه 190

ميهن خود نيست بايد نماز را شكسته بخواند و كار خليفه هيچ پشتوانه اى نداشت مگر- به‏گفته خودش- برداشتى كه- در سرپيچى از فرمان پيامبر (ص)- به مغز وى رسيده بود. و آن چه پرده از گير و دار برمى دارد گزارش درستى است كه احمد در سرگذشت مروان آورده و در آن مى خوانيم: چون معاويه به مكه آمد نماز نيمروز را شكسته خواند پس مروان‏و عمرو- پسر عثمان- به سوى او برخاسته و گفتند: آن گونه كه تو بر عمو زاده ات خرده گرفتى هيچ كس بر اوخرده نگرفت گفت: چگونه؟ گفتند مگر نمى دانى كه او در مكه نماز را شكسته‏نمى خواند گفت: واى بر شما دو تن باد! مگر كار درست به جز آن بود كه من كردم، من با برانگيخته خدا (ص) و با عمر و بوبكر آن را به همين گونه خواندم گفتند: عمو زاده ات آن را شكسته نخواند و سرپيچى تو از شيوه اوخرده گيرى بر وى است. پس معاويه به نماز پسين كه بيرون شد آن را چهار ركعت خواند ". چند دستگى آئين شناسان هم با روشن بودن شيوه اى كه پيامبر بر آن بوده هيچ ارزشى ندارد وبايد آن را به ديوار زد زيرا تنها براى آن پديد آمده كه دامن آن مرد رااز نوآورى ناروايش پاك بنمايد با آن كه اين كار، دامن هر بى گناهى را مى‏آلايد. اين هم كه محب مى گويد: " اگر شكسته خواندن نماز را براى كسى كه در شهر خود نيست بايسته نشمرده، انگيزه آن نمى شود كه او را از كيش خدا به در بخوابانيم يا بزهكار بدانيم. " راستى اين كه انگيزه شدن يا نشدن اين كار را بايد از هشتمين گزارشى دريافت كه در ص 184 ياد كرديم‏و آن را نيز از زبان عبد الله پسر عمر آورده و درست مى شمارند و بر بنياد آن، كسى كه درشهر خود نيست بايد نمازها را دو ركعتى بخواند و هركه با آئين نامه پيامبر ناسازگارى نمايد از كيش او به در شده است‏


صفحه 191

كيش اين گذشتگان همان سياست روز بوده است

انجام كارى را كه‏مى دانيم روا نيست براى پرهيز از گزند( را روا نمى دارند. اينك اين عبد الله پسر عمر است كه از نوآورى نارواى خليفه پيروى مى كند و چون با پيشنماز به نماز مى ايستد آن را شكسته نمى خواند و چون به تنهائى نماز مى گزارد آن را دو ركعت مى خواند با آن كه به زبان خود مى گويد:كسى كه در ميهن خود نيست بايد نمازش را دو ركعتى بخواند و هر كه از آئين نامه پيامبر سرپيچد از كيش او به در شده و اين سخن پيامبر )ص( هم در گوش وى هست كه: به راستى خداوند، كار هيچ كس را نپذيرد تا آن را به استوارى انجام دهد. پرسيدند: به استوارى انجام دادن آن چگونه است؟ گفت پاك كردن آن از خودنمائى و نوآورى هاى ناروا و نيز اين سخن وى )ص(: هر كس كارى انجام دهد كه نشان فرمان ما بر آن نباشد پذيرفته نيست

واين عبد الله پسر مسعود است كه مى داند برنامه پيامبر براى كسى كه در


صفحه 192

ميهن خويش نيست دو ركعت نماز است و خود نيز گزارش گر اين برنامه است و آنگاه با اين دست آويز از شكسته خواندن نماز سر باز مى زند كه: عثمان پيشوا است و من از فرمان او سرنپيچم زيرا نافرمانى بدتر است- كه در ص 161 گذشت.

و اين عبد الرحمن پسر عوف است كه شكسته نخواندن نماز را در سفر به هيچ روى بر خليفه درست نمى شمارد و در پاسخ بهانه هاى او نيز مى گويد: هيچ كدام از اين هاروش تو را درست نمى نمايد و خود نيز از او مى شنود كه: راستى را اين برداشتى است كه- در سرپيچى از شيوه آشكار پيامبر- به مغز من رسيده. باهمه اين ها خودش هم چون از پسر مسعودمى شنود كه ناسازگارى بدتر است نماز را چهار ركعت مى خواند چرا ناسازگارى‏با عثمان بدتر باشد و ناسازگارى خود او و ايشان با آئين هاى بايسته پيامبر بدتر نباشد؟ مرا بگذار و از آن نخستين ياران پيامبر پرس.

و اين على فرمانرواى گروندگان و تنها كسى است كه پا در جاى پاى بزرگ ترين پيامبران مى نهد و چون به نزد او آيند تا- چنان كه در ص 162 گذشت- بر ايشان پيشنمازى كند گويد: اگر خواهيد نمازى را كه برانگيخته خدا (ص) بر شما بايسته گردانيده- دو ركعت- مى خوانم مى گويند نه ما جز به‏نمازى كه فرمانرواى گروندگان عثمان بپسندد- چهار ركعت- خشنودى نمى دهيم پس او نمى پذيرد و ايشان نيز پروا نمى كنند.

آرى هم در چشم آن خليفه هائى كه انديشه هاى نسنجيده شان را در كيش خدا جاى دادند و هم درچشم پيروان ايشان، دستورهاى خدائى پشتوانه اى جز سياست روز نداشت و واداشتن و باز داشتن مردم بر پايه همان مى چرخيد و با دگرگون شدن آن نيز انديشه ها دم به دم دگرگونى مى يافت، نخستين كس از ايشان را مى بينى كه پيش چشم همه مى گويد: اگر مرا با برنامه پيامبرتان برگرفته ايدتاب و توان آن را ندارم- با آن كه بزرگ پيامبران برنامه اى بس ساده و آسان آورد- و باز مى گويد من بر بنياد انديشه خودم سخن مى گويم اگر درست باشد از خدا است و اگر نادرست‏


صفحه 193

باشد از من و اهريمن برگرديد به برگردان پارسى غدير ج 13 ص 220 و 221 و 244 و 247

كسى هم كه پس از او مى آيد با آن كه- گذشته ازآن چه در نامه خدا و آئين نامه پيامبر آمده- بزرگ ترين پيامبران دستور تيمم را به او آموخته باز هم او بى باكانه دستور مى دهد كه اگر جنب دسترسى به آب نداشت نبايد نماز بخواند. برگرديد به برگردان پارسى غدير ج 11

و همين مرد است كه در ركعت‏نخست از نماز خود سوره حمد را نمى خواند و در ركعت دوم آن را دوبار مى‏خواند و گاهى هم در هيچ يك از ركعت هاى نمازش آن را نمى خواند و به همين‏بسنده مى كرد كه هنگام پشت خم كردن و پيشانى بر زمين نهادن، خدا را نيكو پرستش كرده و گاهى آن را نيز به جا نمى آورد و هيچ نمى خواند و سپس كار را از سر مى گرفت. برگرديد به برگردان پارسى غدير ج 11

و همو است كه- چنان چه در برگردان پارسى غدير ج 11 گذشت- مردم را از خواندن نمازهاى نيكو پس از نماز پسين باز مى‏داشت و كسانى را كه به اين كار مى پرداختند تازيانه مى زد و با آن كه مردم آگاهش كردند كه اين كار برنامه محمدى (ص) است، گوش نمى داد.

و همو است كه- چنان چه در برگردان پارسى غدير ج 11 ص گذشت- درباره مرده ريگ پدر بزرگ صد جا داورى نمود كه برخى از آن ها با برخى ديگر هيچ گونه سازشى نداشت.

و چنان چه در برگردان پارسى غدير ج 12 به گستردگى گفته شده درآمدن اين سخن از دهان وى آشكار است كه: در روزگار برانگيخته خدا (ص) دو متعه بود كه من مردم را از آن باز مى دارم و هر كه نپذيرد كيفر مى دهم.

و هم از زبان او است كه آورده اند: اى مردم سه كار در روزگار برانگيخته خدا بود كه من شما را از آن باز مى دارم و آن‏ها را ناروا مى شمارم و هر كه نپذيرداو را كيفر مى دهم: متعه زنان، متعه حج و گفتن حى على خير العمل (بشتابيد به انجام‏


صفحه 194

نيكوترين كارها( برگرديد به برگردان پارسى غدير ج 12

و ديگر فرمايش ها و داورى هائى كه از اين گونه داشته و در جلد يازدهم و دوازدهم از برگردان پارسى غدير زير نشانى " ياد بودهاى شگفت انگيز در دانش عمر " آورديم.

و اين هم از عثمان كه آئين نامه روشن وپا برجاى پيامبر را درباره كارى همچون نماز كه ستون كيش او است پايمال مى كند و بهانه اش هم اين است: اين برداشتى است كه به مغز من رسيده!

و پس از اذان و اقامه، دستور به گفتن اذانى ديگر مى دهد كه توده مسلمان نيز آن را برنامه اى براى همه شهرهاى مسلمانان مى گردانند.

و فرمانرواى گروندگان على را از متعه حج باز مى دارد با آن كه از زبان وى مى شنود: من براى سخن هيچ كس از مردم، شيوه برانگيخته خدا را رها نخواهم كرد

و بر اسب هم ماليات مى بندد با آن كه خداوند با گواهى پيامبر پاكش از سر اين كار گذشته است.

و با سرپيچى از آئين نامه اى كه بى‏چون و چرا از پيامبر است برنامه سخنرانى كردن در نماز جشن فطر و جشن قربان را پيش از نماز انجام مى دهد

و دو ركعت نخستين نماز را بى خواندن حمدو سوره برگزار مى كند و اين كار بايسته را به دو ركعت پس از آن باز مى گذارند.

و درباره عده زنى كه باطلاق خلع آزاد شده برداشتى دارد كه با آئين نامه پيامبر كه همه در برابرآن سر فرود آورده اند ناسازگار است ودرباره دارائى ها و صدقات روشى برمى‏گزيند كه با آن چه در نامه خدا و آئين نامه پيامبر دستور داده شده به هيچ روى نمى خواند.

و به همين گونه بسيارى از برداشت هاى او كه فرمان هاو آئين هاى اسلام پاك را پامال مى نمايد و گزارش آن ها را با گستردگى خواهى خواند.


صفحه 195

و اين هم از معاويه! و چه مى دانى معاويه چيست؟ نماز نيمروزش را با پيروى از بزرگترين پيامبران به انجام مى رساندپس مروان و پسر عثمان به سراغ وى مى آيند و از آن شيوه روگردانش مى سازند تا- در نماز- پسين- از برنامه اى كه- به گواهى خودش- بودن آن از پيامبر روشن است سربپيچد و پيرو سياست روز گرديده نوآورى نارواى عمو زاده اش را زنده كند و آئين پيامبر برگزيده را نابود گرداند و به كسانى همچون مروان يا پسر عثمان نزديك گردد.

و مى بينى كه به داورى او، گرفتن دو خواهر با يكديگر- اگر برده باشند- ناروا نيست و چون مردم بر وى پرخاش‏مى كنند پروائى نمى نمايد چنانكه بهره وام را هم روا مى شمارد با آن كه در نامه خداى گرامى آمده است: " خداوند خريد و فروش را روا گردانيد وبهره وام را ناروا" و چون ابو دردا او را آگاه مى نمايد كه پيامبر (ص)از اين گونه داد و ستد جلوگيرى كرده مى گويد: من جاى سخنى در آن نمى بينم و ابو درداء مى گويد: كيست كه تواند براى من پوزشى براى معاويه بيارد؟ من دستور برانگيخته خدا را به او گزارش مى دهم و او برداشت خودش‏را به من گزارش مى دهد، من در هيچ سرزمينى در كنار تو نخواهم ماند، پس، از مرز فرمانروائى معاويه بيرون شد(اختلاف الحديث از شافعى كه در كنارنگاشته ديگرش الام چاپ شده 23/7)

و خونبهاى نامسلمانانى را كه در پناه مسلمانان اند هزار دينار زر شناخته پانصد دينار آن را در گنجينه دارائى ها مى نهد و نيم ديگر را به خانواده كسى كه كشته شده مى دهد با آن كه اين كار نوآوريى است كه آشكارا و بى هيچ چون و چرا با برنامه خداوندى ناسازگار است

و- چنان كه شافعى در كتاب الام 208/1 ياد كرده- دستور مى‏دهد كه در جشن فطر و جشن قربان اذان بگويند با آن كه دستورى براى اذان گفتن در اين‏


صفحه 196

دو روز نرسيده و اذان نيز جز در كارهائى كه دستور آن بايسته است روا نيست

و از ارمغان هاى مردم به يكديگر باج گرفته‏و به گونه اى كه در كتاب الام 14/2 مى خوانيم نخستين كسى مى شود كه اين شيوه را نهاده است.

و هم به گونه اى كه ابن ابى شيبه گزارش كرده او نخستين كسى است كه يك تكبير را كم كرده و به گونه اى كه ماوردى در الاحكام السلطانيه ص 219 و ابن كثير در تاريخ خود 136/8 آورده اند دزدانى‏را به نزد او مى آرند، برخى را دست مى برد و گناه يكى شان را نديده مى گيرد زيرا از وى و از مادرش سخنى شنيده كه او را خوش آمده است

و باز به گونه اى كه به گستردگى گزارش خواهيم داد در جشن فطر و قربان برنامه سخنرانى را پيش از نماز انجام‏مى دهد و اين كار با آئين نامه پيامبر هيچ سازشى ندارد.

و نيز او است كه نفرين فرستادن بر فرمانرواى گروندگان على (ع) را برنامه كار مى‏گرداند و به سخنوران و پيشوايان و پيشنمازان گروه دستور مى دهد كه در همه شهرها و ده هاى مسلمانان اين برنامه را پياده كنند.

پس، از كار خويش در بينائى اى باش و از هوس هاى كسانى كه نادانند پيروى مكن، و بپرهيز كه تو را از راه بگردانند، زندگى و مرگ ايشان يكسان است و بد داورى مى كنند.

خليفه آئين هاى كيفرى را پايمال مى كند

بلاذرى در الانساب 33/5 از راه محمد پسر سعد از زبان ابو اسحاق همدانى آورده است كه وليد پسر عقبه باده گسارى كرد و مست شد پس بامدادان بر مردم‏


صفحه 197

پيشنمازى كرده دو ركعت نماز گزارد آن گاه روى به ايشان كرد و گفت: برايتان بيشتر بخوانم؟ گفتند نه! به راستى كه ما نمازمان را بگزارديم، پس از اين ها ابو زينب با جندب پسرزهير ازدى بر وى درآمدند و ديدند مست‏است پس انگشترى او را از دستش به در كردند و او از بس مست بود چگونگى را درنيافت...

ابو اسحاق گفت: مسروق به من گزارش داد كه او چون به نماز ايستاد از جايش دور نشد تا آن چه را نوشيده بود بالا آورد پس چهار تن- ابو زينب، جندب پسر زهير، ابو حبيبه غفارى، صعب پسر جثامه- براى گفتگو درباره او با عثمان بيرون شدند و عثمان را از آن چه وى كرده بود آگاه ساختند پس عبد الرحمن پسر عوف گفت: او را چه شده؟ آيا ديوانه‏گرديده؟ گفتند نه، مست كرده. گزارشگر گفت: پس عثمان ايشان را بيم‏داد و در هراس افكند و به جندب گفت: تو ديدى كه برادرم باده گسارى مى كرد؟ گفت نه- پناه به خدا- من گواهى مى دهم كه او را ديدم مست بود و آن چه را خورده بود از درون برمى گرداند و من انگشترى او را از دستش برگرفتم و او از بس مست بود چگونگى را درنيافت.

ابو اسحاق گفت: پس گواهان به نزد عايشه شدند و او را از آن چه ميان ايشان و عثمان گذشته بود آگاه كردند- و هم از اين كه عثمان ايشان را رانده- پس عايشه آواز در داد. راستى‏كه عثمان آئين هاى كيفرى را پايمال كرده و گواهان را بيم داده است.

واقدى گويد: برخى گفته اند كه عثمان‏كسانى از گواهان را تازيانه زد


صفحه 198

پس ايشان به نزد على شده از اين رفتار گله مندى نمودند پس او به نزديك عثمان رفت و گفت: آئين هاى كيفرى را پايمال گردانيدى و گروهى راكه به زيان برادرت گواهى دادند كتك زدى و فرمان را زير و رو نمودى با آن‏كه عمر گفت: امويان و به ويژه خاندان ابو معيط را بر گردن مردم سوار مكن. پرسيد مى گوئى چه كنم گفت‏چنان چه من مى بينم بايد او را از كار بركنار نمائى و سرپرستى هيچ يك از كارهاى مسلمانان را به او نسپارى وگواهان را بازجوئى كنى اگر كسانى نيستند كه گمان بد به ايشان رود و ازسر كينه توزى دروغ بگويند برادرت را به كيفرى كه بايسته است مى رسانى

و نيز گويد: گفته مى شود عايشه با عثمان درشتى نمود و او نيز پاسخى تندداد و گفت: تو را چه به اين كارها؟ تو دستور دارى كه در خانه ات آرام بگيرى گروهى نيز سخنانى به همين گونه‏گفتند و گروهى ديگر گفتند: كيست كه- براى اين كار- سزاوارتر از او باشد پس با لنگه كفش ها به جان هم افتادند و اين نخستين زد و خوردى بودكه پس از پيامبر (ص) ميان مسلمانان درگرفت.

و هم از چند راه گزارش كرده‏كه طلحه و زبير به نزد عثمان شدند و به او گفتند: ما تو را از سپردن كارى از كارهاى مسلمانان به وليد پرهيز داده بوديم و تو نپذيرفتى و اينك گواهى داده شده كه او باده گسارى و بدمستى نموده بركنارش كن. على نيز به او گفت: او را از كار بركنار كن و اگر گواهان در روى او به‏زيانش گواهى دادند وى را به كيفر برسان پس عثمان، سعيد پسر عاص را به فرماندارى كوفه فرستاد و به او دستورداد وليد رابه سوى وى گسيل دارد پس چون سعيد به كوفه درآمد منبر و ساختمان فرماندارى را شستشو داد و وليد را گسيل داشت و گواهان كه رو درروى او به زيانش گواهى دادند و عثمان خواست او را به كيفر برساند بالاپوشى‏آراسته بر او پوشانده و در خانه اى جايش داد و هر كس از قريش را كه براى‏زدن او مى فرستاد وليد به وى مى گفت: " تورا به خدا سوگند مى دهم مبادا پيوند خويش ات را با من ببرى و فرمانرواى‏


صفحه 199

گروندگان رابر خود خشمگين نمائى " و با شنيدن اين سخن نيز هيچ كس دست بر او بلند نمى كرد. پس على پسر ابوطالب كه چنين ديد تازيانه برگرفت و با پسرش حسن براو درآمد وليد همان سخن را به وى هم گفت و حسن نيز به وى گفت: پدرجان راست مى گويد. على گفت در آن هنگام (كه) من (پرواى اين سخنان داشته باشم) خدا را باور ندارم. پس با تازيانه اى دو شاخه او را زد و بربنياد يك گزارش نيز على به فرزندش حسن‏گفت: پسركم برخيز و او را تازيانه بزن پس عثمان گفت: برخى از اينان كه مى بينى تو را بسنده اند پس على تازيانه برگرفت و به سراغ او رفت و آغاز به زدن او كرد و وليد وى را دشنام مى داد. و بر بنياد گزارش الاغانى وليد به وى گفت تو را به خداو به پيوند خويشاوندى مان سوگند! على به وى گفت ابو وهب! (نام سرپوشيده وليد) خاموش باش كه به راستى اسرائيليان تنها براى همين به پرتگاه افتادند كه آئين هاى كيفرى راپايمال كردند پس او را زد و گفت: پس‏از اين قرشيان، مرا تازيانه زن خويش خواهند خواند.

گزارشگران گفتند: ازعثمان خواسته شد كه سر او را بتراشد و گفتند كه عمر در چنين جاهائى دستوربه سر تراشيدن مى داد او گفت: آرى در آغاز به اين شيوه كار مى كرد و سپس آنرا رها كرد.

ابو مخنف و ديگران‏گفته اند: وليد پسر عقبه تلو تلو خوران براى نماز بامداد بيرون شد پس دو ركعت كه خواند روى به مردم كرد و گفت: بيش از اين برايتان بخوانم؟ پس عتاب پسر علاق يكى از زادگان عوافه پسر سعد كه مردى ارجمند بود گفت: خداوند بر نيكوئى ها در تو نيافزايد سپس يك دو مشتى سنگريزه برگرفت و به چهره وليد كوفت و مردم نيز به سوى او شن پرانى نمودند و گفتند " به خدا سوگند كه جز از كسى كه تو را فرماندار ما گردانيده شگفت نبايد داشت " و اين عتاب همان بود كه عمر پسر خطاب براى او با ديگر بزرگان دو هزار و پانصد سكه درآمد نهاد و برخى چنين ياد كرده اند كه وليد توان خود را از


صفحه 200

دست داد و آن چه را نوشيده بود همان جا بالا آورد و يزيد پسر قيس ارحبى ومعقل پسر قيس رياحى گفتند: راستى راكه عثمان خواسته است با خوار كردن پيروان محمد (ص) برادرش را در پايگاهى بلند بدارد و درباره وليد است كه حطيه- جرول پسر اوس پسر مالك‏عبسى- اين سروده ها را مى گويد:

روزى كه حطيئه پروردگارش را ديدار نمايد گواهى دهد

كه به راستى پوزش وليد پذيرفته تر (از عثمان) است

هنگامى كه نماز ايشان بر باد رفت بى آن كه بداند

از سرمستى گفت: آيا بيش از اين برايتان بخوانم؟

زيرا (مى خواست) بر نيكوئى هاشان بيفزايد

و اگر مى پذيرفتند از ده ركعت هم بيشتربراشان مى خواند.

اى ابو وهب! (نام سرپوشيده وليد)

آنان به پيشنهاد تو گردن ننهادند و اگر آن را مى پذيرفتند

تو ميان نماز جفت ركعتى با نماز تك ركعتى هماهنگى پديد مى آوردى

آن گاه كه تو به تاخت پرداختى افسارت را گرفتند

و اگر افسارت را رها مى كردند تو همچنان مى تاختى

ابوالفرج اصفهانى در الاغانى 178/4 و ابو عمر در الاستيعاب پس از آوردن سروده هاى بالا، سروده هاى زير را نيز از حطيئه در همين زمينه آورده اند

در ميان نماز سخن گفت و آشكارا بر آن بيافزود

و دو روئى خويش را هويدا ساخت

با ميى كه از دهانش مى ريخت

گوشه و كنار پرستشگاه را بيالود


صفحه 201

و آن گاه كه همه آهنگ پراكنده شدن داشتند آواز داد:

آيا بيشتر برايتان بخوانم تا مرا بستائيد.؟

پس نه من و نه شما را بهره اى از نيكوئى نيست.

سپس ابو عمر مى گويد:اين كه " او مست مست برايشان پيشنمازى كرده و پس از آن كه نماز بامدادى را چهار ركعت خوانده گفته: آيا بيشتر برايتان بخوانم؟ " گزارش آن زبان زد است و كسانى كه به سخن ايشان پشتگرمى بايد داشت- چه از گزارشگران و چه از سرگذشت دانان- آن‏را آورده اند.

و از ميان آنان ما گزارش رويداد را، هم درمسند احمد 144/1 و سنن بيهقى 318/8 مى خوانيم هم در تاريخ يعقوبى 142/2 كه مى نويسد: او در محراب بالا آورد . و هم در كامل ابن اثير 42/3 و اسد الغابه ازهمو 91/5 و 92 كه مى نويسد: اين كه پس از چهار ركعت خواندن نماز بامداد به ايشان گفته: " آيا بيشتر برايتان بخوانم " گزارش آن را سرگذشت دانانى كه به سخن ايشان پشتگرمى بايد داشت آورده و زبانزد همگان است سپس گزارش طبرى را مى آرد كه مى رساند آن گروه با وليد سرسختى نمودند و عثمان به او گفت: " برادرم! شكيبائى كن كه خداوند تو را پاداش مى دهد و گناه تو بر گردن اين گروه بار مى شود " و سپس گويد: ابو عمر گفته: گزارشى كه نزد سرگذشت شناسان درست شمرده شده، مى رساند كه او باده نوشيد و آن را بالا آورد و نمازصبح را چهار ركعت خواند.

و باز بنگريد به تاريخ ابوالفدا 176/1 و به الاصابه 638/3- كه در اين‏


صفحه 202

يكى مى نويسد داستان او كه مست‏بود و بر مردم پيشنمازى كرد و نماز بامداد را چهار ركعت خواند زبان زد همگان است و آن را آورده اند،- و به تاريخ الخلفاء سيوطى ص 104 و به سيره حلبى 314/2 كه مى نويسد: بر مردم كوفه پيشنمازى كرد و چهار ركعت خواند و هنگام پشت خم كردن و پيشانى به زمين سودن مى گفت: بنوش و مرابنوشان! سپس در محراب بالا آورد و نماز را به پايان برد و گفت: برايتان بيشتر بخوانم؟ پس پسر مسعود(رض) گفت خداوند نه به نيكوئى هايش‏بر تو بيافزايد و نه به نيكوئى هايش بر آنكه تو را به سوى ما فرستاد پس يك لنگه كفش برگرفت و با آن به چهره وليد كوبيد و مردم نيز سنگريزه به سوى او افكندند پس او تلو تلو خوران به سوى كاخ خود شد و سنگريزه ها نيز در پى او روان تا پايان.

و ابوالفرج دراغانى 178/4 از زبان ابو عبيد و كلبى و اصمعى آورده است كه وليد پسر عقبه روسبى باز و مى گسار بود، در كوفه باده گسارى كرد و بامدادان برخاست تا در مسجد جامع بر مردم پيشنمازى كند پس بر ايشان چهار ركعت خواند و سپس روى به ايشان كرد و گفت: برايتان بيشتر بخوانم؟ پس در محراب بالا آورد و با آواز بلند در ميان نماز برايشان اين ترانه را خواند:

دل به رباب آويخت،

آن هم پس از پير شدن دلبر و دلداده!

در ص 179 نيز از زبان عمر پسر شيبه گزارش بالارا آورده. و در ص 180 از راه مدائنى‏گزارش كرده است كه زهرى گفت: گروهى از كوفيان به نزد عثمان شدند تا در پيرامون وليد با وى گفتگو كنند پس اوگفت: آيا هر گاه كه مردى از شما بر فرماندارش خشم گيرد دروغى به او مى بندد؟ اگر بامداد شود شما را كيفر خواهم كرد پس ايشان به عايشه پناه بردند و بامدادان عثمان از سراى عايشه آواز و گفتارى شنيد كه بوى درشتى و تندى مى داد. پس گفت آيا عراقيان از كيش به در شده و تبهكار هيچ پناهگاهى جز خانه عايشه نيافته اند؟ او كه اين‏


صفحه 203

سخن بشنيد كفش برانگيخته خدا (ص) را بلند كرد و گفت: شيوه دارنده اين كفش- برانگيخته خدا- را رها كردى،مردم گفتگوها را شنيدند و آمدند تا مسجد پر شد برخى مى گفتند راست مى گويد و برخى مى گفتند زنان را چه به اين كارها؟ تا با سنگريزه و لنگه كفش به جان هم افتاده به زد و خورد پرداختند و گروهى از ياران برانگيخته‏خدا بر عثمان درآمدند و گفتند از خداپروا كن و آئين هاى كيفرى را پامال منما برادرت را از سر ايشان بركنار كن پس وى را بركنار كرد.

و هم از زبان مطروراق آورده است كه مردى به مدينه آمد و به عثمان (ض) گفت من در پشت وليد پسر عقبه نماز بامداد رابگزاردم و او روى به ما كرد و گفت: " برايتان بيشتر بخوانم؟ من امروز سرخوشم! " من بوى مى از او شنيدم، پس عثمان آن مرد را زد و مردم گفتند: آئين هاى كيفرى را پايمال كردى و گواهان را زدى.

ابن عبدربه هم داستان نماز را در العقد الفريد 273/2 آورده و مى نويسد: از روى مستى نماز بامدادى را براى ايشان سه ركعت خواند...

و در صحيح بخارى در بخش برجستگى هاى عثمان در لابه لاى سرگذشتى مى خوانيم كه " مردم در اين باره بسيار سخن گفتند " وابن حجر در فتح البارى 44/7 در روشنگرى اين فرازمى نويسد: " در گزارش معمر مى بينيم، ميان كارهاى او آن چه بيش از همه مردم را به پرخاش- و بگو مگو واداشت‏يكى به كار نبستن آئين هاى كيفرى در باره مروان بود و ديگرى بركنار كردن سعد پسر ابو وقاص.

امينى گويد: وليد همان كسى است كه داستان او را خواهى شنيد و اگر خدا خواهد در اين جلد و جلدهاى آينده از چگونگى كار و روزگارش چنان آگاه مى شوى كه گوئى دركنار وى ايستاده اى، و اكنون مى بينى كه باده گسارى مى كند ودر محراب‏بالا مى آرد و از زور مستى نماز را بيش از آنچه بايد مى خواند، و انگشتر از دستش به در مى كنند و از بس مست است درنمى يابد، و پيش از چنين روزهائى نيز خداى برتر از پندار، او را تبهكار خوانده و با اين گفتار- كه گوينده اش بسى گرامى است- او را مى شناساند: آيا كسى كه به آئين راستين گرويده همچون كسى‏


صفحه 204

است كه تبهكار است (سوره سجده آيه 18) و نيز با اين گفتار: هر گاه تبهكارى گزارشى براى شما آورد درپيرامون آن پرس و جو نمائيد كه ابن عبدالبر در استيعاب 620/2 مى نويسد:در ميان دانشمندانى كه به روشنگرى نامه خدا مى پردازند هيچ چون و چرائى درباره اين گزارش كه دانستى نيست كه‏سخن خدا گرامى و بزرگ: " هر گاه تبهكارى گزارشى براى شما آورد... " درباره وليد فرود آمده است اين سخن را ابن اثير نيز در اسد الغابه 90/5 از زبان بوعمر بازگو كرده است.

اينك آيا سزاوار است كه چنين كسى از سوى پيشوايان مسلمانان در پايگاه والاى فرماندارى جاى بگيرد و جان و دارائى و زن و آبروى مردم به دست او سپرده شود، تا دستورهاى آئين را از او بگيرند و كار بستن و گشودن را در شهرو ده مسلمانان از او بخواهند و در نمازهاى گروهى و آدينه، او را پيشنماز خود بشناسند؟ آيا هيچ يك ازاين كارها با كيش راستين سازگار است؟ مرا بگذار و اين پرسش ها را از خليفه اى بكن كه او را فرماندار گردانيد و كسانى را كه به زيان او گواهى داده بودند براند و در هراس افكند يا با تازيانه خويش ايشان را زد.

و گرفتيم كه فرماندارى بخشيدن به او پيش از بزهكارى اش بوده، با اين همه، دادن كيفرى كه بايسته‏بودن آن روشن گرديد- وروان نساختن آن بر وى، سرزنش ها برانگيخت- چرا بايد همى پشت گوش انداخته شود تا آن هنگام كه مردك را در خانه اى فرستند و براى بركنار ماندن او از گزند تازيانه، بالاپوشى آراسته بر تن وى كنند و آن گاه هر كس بر وى درآيد كه او را كيفر رساند او- كه شايسته كيفر بوده- ايشان را به خشمگين شدن خليفه بيم دهد و به اين سان- و با پرهيز دادن از بريدن پيوند خويشى- از خود پاسدارى نمايد. آيا خليفه مى‏دانست كه او ديگران را براى پا پيش نهادن در بر پا داشتن آئين هاى كيفرى خدا، از خشم وى مى ترساند و او را به اين گونه مى شناساند و پيوند خويشاوندى اش را از دستور كيش او برتر


صفحه 205

مى شمارد؟ و با اين همه چون از گفتار او خرسند بود آن را نديده مى گرفت؟ يا سخن او را به وى نرسانده بودند؟ اين دومى كه هيچ سازشى با پرداخت گزارش ها ندارد زيرا از آنها درمى يابيم وى از همه آن چه در آن جا، روى داده آگاهى داشته و به يارى همه آن كارها، بر پا داشتن آئين كيفرى را پشت گوش مى انداخته تا آن جا كه چون دانست دختر زاده برگزيده پيامبر- حسن (ع)- براى دلسوزى بر او گرايشى به كجروى نمى يابد از كار او جلوگيرى كرد و چنان خواست كه تازيانه زدن بر وى به دست سرهنگان خودش انجام گيرد كه در پى خشنودى اويند، با اين همه فرمان خداوند پيروز شد و داورى او انجام گرفت و چگونه؟ با دست سرور ما فرمانرواى گروندگان كه خودش به كيفر رساندن وى را گردن گرفت و آن ستمگر هم به دشنام گوئى به او پرداخت و او (ع) نيز در راه خدا از سرزنش هيچ كس پروا ندارد. يا به گونه اى كه درصحيح مسلم واغانى و جز آن دو آمده او(ع) به عبد الله پسر جعفر دستور داد كه او را تازيانه بزند و خود شماره تازيانه ها را نگاه مى داشت.

آيا پس از آن كه كيفرى بر كسى بايسته‏گرديد بايد كار را چندان پشت گوش انداخت كه زد و خوردها بر سر آن درگيرد و بازار بگو مگو داغ شده پيكار زبانى به نبرد با جنگ افزار انجامد و كار گفتگو به مشت و لگد برسد و لنگه كفش و موزه بالا رود و پس از برانگيخته خدا (ص) نخستين پيكار ميان مسلمانان سازمان يابد و فرياد مادر گروندگان بلند شود كه: "راستى كه عثمان آئين هاى كيفرى را پايمال كرده و گواهان را در هراس افكنده " و سرور خاندان پيامبر (ص)نيز با اين سخن او را نكوهش كند كه:آئين هاى كيفرى را پايمال كردى و گروهى را كه به زيان برادرت گواهى دادند كتك زدى؟ و آيا پس از همه اين‏ها چنين تبهكارى كه با زبان نامه ارجمند خداوندى نيز پرده اش دريده شده بود شايستگى آن را دارد كه براى رسيدگى به دارائى ها فرستاده شود؟ چنان كه عثمان كرد و مردك را پس از كيفر


صفحه 206

دادن او به كارپردازى صدقات كلبيان و بلقينيان فرستاد و آيا مهر برادرى اين همه گشاد بازى را روا مى دارد؟

پاسخ دادن به اين پرسش ها به گردن من نيست‏و آن چه بر من است گزارش دادن سرگذشت‏است همراه با بررسى و انگيزه يابى درآن. و پاسخ را نيز تنها از ياوران خليفه مى خواهيم، يا نه، خود خواننده بزرگوار را داور اين گير و دارها مى گردانيم.

آواى سوم به دستور خليفه

بخارى و جز او از زبان سائب پسر يزيد آورده اند كه برنامه آوا دردادن در روز آدينه آغازش در روزگار برانگيخته خدا (ص) بود و درروزگار بوبكر و در روزگار عمر. و هنگام آن نيز به گاه بيرون شدن پيشوابود و به گاه بر پا شدن نماز. و چون‏روزگار عثمان رسيد و مردم بسيار شدندآواى سومى هم بيافزود كه در زوراء (زاء زبردار و واو ساكن، خانه اى در باز! ر) مى دادند و اين شيوه تا هم‏اكنون بر جاى مانده است

و در گزارش بخارى و ابو داود آمده است كه در روزگار پيامبر (ص) و بوبكر و عمر (ص) بانگ مسلمانى در روز آدينه آغازش‏در هنگامى بود كه پيشوا بر سر منبر مى نشست و چون عثمان به جاى ايشان نشست و مردم بسيار شدند عثمان دستور داد تا در روز آدينه براى بار سوم نيز (اذان) آواى مسلمانى در دهند، پس در زوراء آواز


صفحه 207

به آن برداشتند و كار به همين گونه پايدار ماند.

و در گزارش نسائى آمده: عثمان دستور داد تا در روز آدينه براى بار سوم نيز آواى مسلمانى در دهند، پس در زوراء آواز به آن برداشتند.

و در گزارشى از همو آمده است كه چون برانگيخته خدا (ص) در روز آدينه بر فراز منبر مى نشست بلال‏آواى مسلمانى در مى داد و چون فرود مى آمد (اقامه) بانگ نماز در مى داد و در روزگار بوبكر و عمر نيز چنين بود.

و در گزارش ترمذى آمده: به روزگار برانگيخته خدا (ص) و بوبكر و عمر چون پيشوا بيرون مى شد بانگ مسلمانى در مى دادند و نماز را بر پا مى داشتند و چون عثمان برسر كار آمد آواى سومى هم در زوراء بيافزود.

و در گزارش بلاذرى در الانساب 39/5 از زبان سائب پسر يزيد چنين آمده: برانگيخته خدا (ص) چون‏براى نماز بيرون مى شد بانگ مسلمانى در مى دادند و سپس نماز را بر پا مى داشت، در روزگار بوبكر و عمر و در بهرى از روزگار عثمان نيز كار به همين گونه بود. تا عثمان در سال هفتم آواى سومى هم بيافزود كه مردم آن را نپسنديدند و گفتند نوآورى نادرستى است.

و ابن حجر در فتح البارى 315/2 مى نويسد چنان برمى آيدكه آن هنگام مردمان در همه شهرها كارعثمان را در پيش گرفتند زيرا وى خليفه اى بود كه فرمانش به كار بسته مى شد، با اين همه، فاكهانى چنان آورده كه نخستين كسى كه نخستين بانگ مسلمانى را پديد آورد در مكه حجاج بود و در بصره زياد و به من چنان رسيده كه مردمانى كه در باختر نزديك هستند تاكنون نيز جز يك بار براى ايشان بانگ مسلمانى داده نمى شود و ابن ابى شيبه آورده است كه پسر عمر گفت: " نخستين بانگ مسلمانى كه در روز آدينه دهند نوآورى است " كه هم گمان مى رود اين سخن را از آن روى گفته كه اين كار را درست نمى شمرده و هم گمان‏


صفحه 208

مى رود كه مى خواهد بگويد: اين برنامه در روزگار پيامبر (ص) پياده نمى شده و هر چه در روزگار او نبوده نوآورى ناميده مى‏شود.

شوكانى نيز در نيل الاوطار 332/3 آن چه را در فتح البارى بوده بازگو كرده و هم عينى در عمده القارى‏گزارش پسر عمر را به اين گونه ياد كرده كه: " نخستين آواى مسلمانى كه در روز آدينه دهند نوآورى است " و هم‏آورده است كه زهرى گفت: " نخستين كسى كه نخستين بانگ مسلمانى را پديد آورد عثمان بود كه دستور داد براى مردم بازارها بانگ در دهند " و هم مى‏نويسد: در پاره اى گزارش ها آمده است كه عثمان سومين بانگ مسلمانى را كه در زوراء براى گرد آوردن مردم سر مى دادند پديد آورد- تا آن جا كه گويد: و گفته شده: نخستين كسى كه نخستين بانگ مسلمانى را پديد آورد درمكه حجاج بود و در بصره زياد

امينى گويد: نخستين پرسشى كه از بازگو گران اين گزارش ها بايد كرد اين است كه خواست ايشان از بسيار شدن مردم كه‏انگيزه اى شد براى دوبار سر دادن بانگ مسلمانى، آيا بسيار شدن ايشان در پايگاه جانشينى پيامبر- مدينه درخشان- است يا بسيار شدن ايشان در سراسر جهان؟ اگر دومى باشد كه هزار بار هم بانگ مسلمانى در مى دادند سودى براى ايشان نداشت زيرا نه بانگ آوا دهنده مدينه به ديگر شهرها و كشورها مى رسيد و نه بر مردمان آن جاها بايسته بود كه به بانگى كه از اين جا برمى خيزد گوش دهند و نماز خود را با آن هماهنگ كنند.

بسيار شدن مردم در خود مدينه نيز اگر بگيريم‏كه انگيزه درستى براى افزودن به برنامه آواز در دادن باشد تازه آن چه‏را درست مى نمايد افزودن به آواز دهندگان است كه در هر گوشه شهر و همه‏در يك هنگام به كار برخيزند. نه اين‏كه پس از بانگ نماز در دادن كه بايد پس از آواى مسلمانى و- كار پيش از نماز- باشد يك بار ديگر از نو بانگ مسلمانى در دهند زيرا آئين نامه پيامبر، آشكارا با اين شيوه ناسازگار است و كارخليفه هم- به گونه اى كه تركمانى در شرح سنن كبراى‏بيهقى‏


صفحه 209

429/1 ما را آگاه مى سازد- افزودن به برنامه بانگ مسلمانى دادن پس از بانگ نماز بوده است نه افزودن به آواز دهندگان و ياران پيامبر نيز از همين روى وى را نكوهش كردند و كار او را نوآورى ناروا شمردند وگر نه چند تا بودن آواز دهندگان، تنها در روزگار عثمان نبوده است زيرا در روزگار برانگيخته خدا (ص) نيز، هم بلال بانگ مسلمانى برمى داشت و هم پسر ام مكتوم و عثمان نيز- به گونه اى كه در روشنگرى آبى بر صحيح مسلم 136/2 آمده- به هنگام بسيار شدن مردم چهارتن را براى اين نيازمندى برگرفت و هيچ‏كس را هم نيافته ام كه چند تا بودن آواز دهندگان را ناروا بشمارد كه تازه دستورهائى هم بر اين برنامه باركرده اند چنانكه گاهى اين پرسش را پيش مى كشند كه- آيا چنان چه گفته شده- با چند تا بودن آواز دهنده، آواى بايسته يا شايسته هم چند تا مى شود يا نه؟ و هنگامى كه آواز دهنده نخستين كارش به انجام رسيد آيا پيشنماز مى تواند در خواندن نماز درنگ كند تا آن ديگرى هم كارش پايان يابد؟ يا مى تواند بيرون شود و آن ديگرى نيز آواى خود را نيمه كاره ببرد؟ و آيا چند آواز دهنده اى كه هستند مى توانند يكى پس از ديگرى آواز بردارند؟ يا همه شان بايد در آغاز هنگام نماز آواز بردارند؟ و شافعى در كتاب الام 72/1 مى نويسد: اگر پرستشگاهى بزرگ چند آواز دهنده آماده داشته باشد جاى گفتگو نيست كه هر يك از آنان مى توانند- بر فراز يكى از گلدسته هاى آن- آواز بردارندتا همه شنوندگان- در يك هنگام- آواز مسلمانى را بشنوند. آن گاه نماى گزارش درستى كه گذشت، مى رساندكه عثمان به برنامه بانگ مسلمانى دادن افزود به اين گونه كه دستور دادپس از بانگ مسلمانى و بانگ نماز در دادن، يك بار ديگر بانگ مسلمانى در دهند نه اين كه پيش تر از اين ها بانگ مسلمانى در دهند و اين را، هم از گزارش طبرانى كه بيايد مى توان دريافت و هم از آن چه برخى از روشنگران گزارش به كوتاهى باز نموده و گفته اند كه سومين آوا، سومين است‏از ديدگاه آئين و كيش، زيرا پيش روى‏پيشنماز و بر بانگ نماز به‏


صفحه 210

بانگ مسلمانى افزوده شده است آرى ابن حجر در فتح البارى 315/2 مى نويسد: روشنگران همداستان اند كه خواست گزارشگر از اين دو واژه: " سومين بانگ مسلمانى " آن است كه دو تاى نخستين يكى بانگ مسلمانى است و ديگرى بانگ نماز و آن گاه آواى سومى را هم كه به دستور عثمان سر مى دادند" سومين بانگ مسلمانى " مى خواندند واين مى رساند كه پيشتر بايستى دوبارديگر بانگ مسلمانى سر داده شده باشد. و عينى در عمده القارى 290/2 مى نويسد: بانگ نماز كه در اين جا بانگ مسلمانى خوانده شده از اين روى است كه- همانند آن- آگهى هائى در بردارد و از همين روى است كه پيامبر (ص) گفت ميان هر دو بانگ مسلمانى،نمازى است براى كسى كه بخواهد و خواست‏او " ميان بانگ مسلمانى و بانگ نماز " است.

و تازه گيرم كه بسيار شدن مردم انگيزه اى باشد براى افزودن به برنامه آواز در دادن، باز هم چنانكه‏گفتيم بايستى برنامه آواز در دادن افزونى را در گوشه هاى شهر كه از پرستشگاه به دور است پياده كنند تا بگوش كسى رسد كه آواى مسلمانى ويژه پرستشگاه را كه- چنان چه در سنن ابوداود 171/1 آمده- در روزگار پيامبر و روزگار بوبكر و عمر بر در پرستشگاه‏سر داده مى شد نمى شنود نه در زوراء- كه چنانچه در القاموس و تاج العروس- آمده خانه اى در كنار پرستشگاه بوده خواه آن را خانه عثمان پسر عفان‏بشماريم كه حموى در معجم 412/4 يادى از آن كرده- و طبرانى نيز گويد: عثمان بفرمود تا آواز نخستين را از خانه اى از آن خود او كه زوراء خوانده مى شد سر دهند پس، از آن جا بانگ مسلمانى در مى دادند يا- به گونه اى كه نيز حموى ياد كرده- آن را جائى نزديك بازار مدينه و نزديك مسجد بگيريم يا- به گونه اى كه ابن بطال بى هيچ چون و چرا


صفحه 211

پذيرفته و برداشت وى در فتح البارى 315/2 و عمده القارى 291/3 آمده- آن‏را سنگى بزرگ نزديك در پرستشگاه بدانيم، پس بانگ مسلمانى در دادن درزوراء- در رسانيدن آواز و چون و چند آگاهى ها- همچون آواز در دادن است بر در پرستشگاه، پس در اين افزونى ناساز با آئين نامه پيامبر چه سودى توان يافت؟

وانگهى اگر هم گرفتيم كه‏بسيار شدن مردم در مدينه، عثمان را در انجام اين برنامه ناگزير ساخت تازه بايد پرسيد كه آيا انبوهى ايشان‏پديده اى بود كه ناگهان در هفتمين سال از فرمانروائى او روى نمود؟ يا از همان هنگام كه اين شهر، پايتخت مسلمانان گرديد شماره مردمانش رو به فزونى رفت؟ بر اين بنياد، شماره مردمان به چند بايد برسد تا انگيزه اى براى سرپيچى از برنامه پيامبر گردد؟ و دست آويزى براى سومين بانگ مسلمانى؟ و آيا دستاويز اين شيوه من‏درآوردى را در همه شهرها و پايتخت هاى بزرگ كه مردم آن چندين برابر مدينه اند مى توان روا دانست و ده هاو صدها بار بانگ مسلمانى را از نو سرداد؟ اين را از خليفه بايد پرسيد و از ياوران او كه كارش را درست مى دانند.

و تازه اگر بسيار شدن مردم در مدينه انگيزه آن بود كه براى سومين بار آواى مسلمانى در دهند پس چرا مردم همه شهرها هم، كار خليفه را دست آويز گرفتند و برنامه او را به كار بستند؟ با آن كه در همه آن جاها چنان انبوهى اى نبود و خليفه مى‏بايد ايشان را از اين كار باز داشته و آگاهشان سازد كه اين افزونى كه بر برنامه خدائى بانگ مسلمانى در دادن روا شمرده شده تنها براى مدينه است و بس. يا دست كم بگويد كه اين فرمان ويژه شهرهائى است كه شماره مردم آن بسيار باشد.

آرى، اين بار خليفه نخستين گام را در راه گستاخى به خدا برمى دارد و پس از او نيز معاويه و مروان و زياد و حجاج مى آيند و هر گونه دلشان مى خواهد بر بنياد هوس هاى‏خود كيش خدا را به بازى مى گيرند. وآغاز كننده يك كار، ستمگرتر از ديگران است.


صفحه 212

خليفه خانه خدا - كعبه- را پهناور مى نمايد

طبرى در تاريخ خود 47/5- به هنگام يادآورى از رويدادهاى بيست و ششمين سال پس از كوچيدن پيامبر به مدينه- مى نويسد: در همين سال بود كه عثمان زمينه پرستشگاه مسلمانان رابيافزود و آن را پهناور نمود، ساختمان هاى گروهى از همسايگان را بخريد و ديگران كه به فروش تن در ندادند سراى هاشان را ويران ساخت و بهاى آن را در گنجينه دارائى توده نهاد و چون بر سر او بانگ و فرياد راه انداختند دستور داد ايشان را زندانى كنند و گفت مى دانيد چه انگيزه اى شما را بر من گستاخ ساخته است؟ راستى كه را كه جز بردبارى من شما را بر من گستاخ نساخته است. عمربا شما همين كار را كرد و بر سر او داد نزديد. " سپس عبد الله- پسر خالد پسر اسيد- درباره ايشان با اوبه گفتگو پرداخت تا از بند رهائى- يافتند. گزارش بالا را يعقوبى نيز در تاريخ خود 142/2 و ابن اثير در الكامل 39/3 آورده اند.

و بلاذرى درالانساب 38/5 از زبان مالك آورده است‏كه زهرى گفت: عثمان مسجد پيامبر (ص) را گسترش داد و ده هزار درم سيم ازدارائى خود به هزينه آن رساند پس مردم گفتند: پرستشگاه برانگيخته خدارا گسترش مى دهد و برنامه او را ديگرگون مى نمايد.

امينى گويد: گويا خليفه نه در كيش اسلام، آئين هم سويه و پا برجائى براى آن چه در دست مردم است مى ديده و نه در آئين پاك ما ارزش و آبروئى براى دارائى هاو دارندگان آن سراغ داشته و گويا سخن‏پيامبر بزرگ (ص) به گوش او نخورده بوده كه دست زدن به دارائى هيچ مسلمانى روا نيست مگر او


صفحه 213

از سر دل خرسندى دهد و بر بنياد گزارش جصاص در احكام القرآن 157/1: " مگر از دل و جان خشنود باشد. " و در شفاء قاضى عياض و نيل الاوطار 182/4 آمده است: " مگر خودش خشنودى دهد " و بر بنياد گزارش ابن حبان كه آن را درست مى شمارند: هيچ مسلمانى را نرسد كه چوبدستى برادرش را جز با خشنودى خود او بستاند.

و از شگفت ترين‏چيزها آن كه خليفه خود، روزگار عمر- و هنگام گسترش دادن وى به پرستشگاه- را دريافته و درگيرى او را با عباس‏پسر عبد المطلب- كه نمى خواست خانه اش را بدهد- ديده و پيش چشمش بود كه‏ابى پسر كعب و ابوذر غفارى و جز ايشان، داستان ساختمان بيت المقدس به‏دست داود (ع) را گزارش كردند و عباس همان را پشتوانه سخن و دادخواست‏خود گردانيد و عمر نيز كه از آئين نامه ارجمند پيامبر آگاه شد در برابرآن سر فرود آورد- كه گسترده داورى در ج 6 ص 262 تا 266 از چاپ دوم گذشت- جز آن كه اين يكى مرد پرواى هيچ يك‏از اين ها را نداشت و آن آئين نامه چون و چرا ناپذير را پايمال نمود و آن گاه كار عمر را دستاويز گردانيد و اين را كه مردم از وى مى ترسيده اند و او چون بردبارى نموده باكى از وى ندارند. پس خانه هاى مردم را بى آن كه خشنودى دهند ويران ساخته و كسانى را كه در اين باره با وى به گفتگو و چون و چرا پرداخته اند به زندان افكنده و بهاى آن را در گنجينه دارائى توده نهاده تا آن جا كه مردم گفتند: مسجد برانگيخته خدا را پهناور مى سازد و آئين نامه او را ديگرگون مى نمايد.


صفحه 214

انديشه خليفه درباره متعه حج

بخارى در صحيح آورده است كه مروان پسر حكم گفت: در راه مدينه تا مكه با عثمان و على (ض) بودم و شنيدم كه عثمان مردم را از متعه حج و از انجام حج و عمره با هم باز مى داشت و على كه چنين‏ديد، براى حج و عمره با هم آغاز به لبيك گفتن نمود عثمان گفت: مرا چنان‏مى بينى كه مردم را از كارى باز بدارم و تو آن را به جاى آرى؟ گفت:من براى سخن هيچ يك از مردم، آئين-نامه برانگيخته خدا (ص) را رها نمى‏كنم.

و در گزارش احمد آمده است كه:ما با عثمان (ض) مى گشتيم كه ناگاه‏ديديم مردى براى حج و عمره با هم لبيك مى گويد عثمان (ض) گفت اين كيست گفتند على. گفت مگر نمى دانى كه من از اين كار جلوگيرى كرده ام؟ گفت آرى، با اين همه، من سخن برانگيخته خدا (ص) را براى سخن تو رها نمى كنم.

و بخارى و مسلم آورده اند كه سعيد پسر مسيب گفت: على و عثمان (ض) در عفان فراهم آمدند و عثمان مردم را از متعه حج باز مى داشت پس على به او گفت: كارى كه برانگيخته خدا(ص) انجام به دستور آن داده تو چه مى خواهى كه از آن جلوگيرى مى كنى؟ گفت: ما را رها كن‏گفت من نمى توانم تو را واگذارم پس على كه چنين ديد براى حج و عمره با هم‏آغاز به لبيك گفتن نمود.

مسلم آورده‏است كه عبد الله پسر شقيق گفت: عثمان (ض) مردم را از متعه حج باز مى داشت و على (ض) مردم را به انجام آن وامى داشت پس عثمان در اين باره سخنى به على گفت سپس على گفت: تو مى دانى كه مابا برانگيخته خدا (ص) حج تمتع انجام مى داديم گفت آرى، ولى ترسان بوديم.


صفحه 215

برگرديد به صحيح بخارى 69/3 و 71، صحيح مسلم 349/1، مسند احمد 95 و61/1، سنن نسائى 152 و148/5، سنن بيهقى 352/4 و 22/5، مستدرك حاكم 472/1، تيسير الوصول 282/1

امينى گويد در پيرامون اين زمينه در جلد ششم ص 98 تا 130 و 213 تا 220- از چاپ دوم- در لابه لاى " نشانه هاى شگفت انگيز " به گستردگى سخن رانديم و آن جا گزارش هاى فراوانى ياد كرديم‏كه مى رساند روا بودن متعه حج با پشتوانه هاى بسيارى كه در نامه خدا وآئين نامه پيامبر دارد، آشكار و بى چون و چرا است و هيچ فرازى هم فرود نيامد كه آئين متعه حج را بگرداند و برانگيخته خدا (ص) نيز- تا هنگام مرگ- مردم را از آن باز نداشت و- چنان كه بخارى و مسلم و گروهى از پيشوايان گزارش ها از راه هاى بسيار گزارش كرده اند- جلوگيرى از آن تنهابر بنياد انديشه و برداشت خليفه دوم بود. و عثمان خود نيز آن گير و دارها را ديد و بگو مگوهائى كه بر سر اين كار درگرفت و پرخاش هاى ياران پيامبر به جلوگيرى كننده، در پيش چشم‏او بود و نيز اين كه: دست آويزى اين‏بود كه اگر من متعه حج را برايشان روا بشمارم زن مى گيرند و نوعروسان با در حجله ها به ديدار خانه خدا مى آرند، و تو مى دانى كه اين بهانه پوچ، هيچ نبوده مگر يك برداشت ناچيزكه پشتوانه اى آن را استوار نمى گردانيده و نامه خدا و آئين نامه پيامبر نيز آن را در هم مى شكسته زيرا برانگيخته خدا (ص) از دارنده اين برداشت- در شناخت آن زمينه اى كه وى با چشم هاى نزديك بينش پرده ازچهره آن برگرفته- استادتر بوده وپيش‏از وى نيز خداى پاك همه اين ها را مى‏دانسته و هيچ كدام نه تنها مردم را از متعه حج باز نداشتند كه دستور آن را پا بر جا نيز گردانيدند.

" دانش به جز نامه خدا و يادبودهاى پيامبر نيست

و آن چه به جز اين باشد نه چيزى‏است و نه گزارشى

مگر يك مشت هوس ها ودشمنى هاى به هم آميخته


صفحه 216

كه مبادا بيهوده اى از دارندگان آن‏تو را بفريبد. "

آرى عثمان همه اين ها را ديد ولى پرواى هيچ كدام از آن ها را نداشت و گام در جاى پاى كسى نهاد كه پيش از وى بود، با آن كه درست آن بود كه از نامه خدا و برنامه‏پيامبر پيروى كند- و درستى براى پيروى كردن شايسته تر است و تازه به اين هم بسنده ننموده و آغاز كرده‏است به سرزنش فرمانرواى گروندگان على (ع)- كه روان برانگيخته خدا بود و دروازه شهر دانش او و داناترين پيروان او و استادترين ايشان در داورى- كه چرا با برداشت بى پشتوانه‏ما كه با فرمان خدا ناساز است هماهنگى نمى نمائى و آن گاه كار گفتگو ميان آن دو- در عسفان و در جحفه- به آن جا مى كشد كه چنان چه داستان آن در جلد ششم ص 205 از چاپ نخست و ص 219 از چاپ دوم گذشت چيزى نمى نماند كه فرمانرواى گروندگان على(ع) براى حج تمتع به جا آوردن، كشته شود.

ما نمى دانيم اين مرد هنگامى كه سرور ما على (ع) به وى گفت: " به راستى تو مى دانى كه ما با برانگيخته خدا حج تمتع به جا مى آورديم " چه خواستى داشت كه پاسخ داد: آرى ولى ترسان بوديم؟ در آن سال كه مردم با برانگيخته خدا (ص) حج تمتع به جا آوردند چه ترسى در كار بوده؟ مگر نه اين همان بازپسين ديدار پاك ترين پيامبران از خانه خدابوده كه شماره همراهان او به صد هزاركس و بيشتر مى رسيدند؟ و تو خواهى يافت كه بزرگان توده نيز اين بهانه ناچيز و ساختگى را درنمى يافتند تا آن جا كه پيشواى حنبليان احمد پس از ياد كردن آن گزارش در مسند مى نويسد: شعبه به قتاده گفت: ترس ايشان از چه بوده؟ پاسخ داد نمى دانم.

من نمى دانم آيا اندازه دانش خليفه اين بوده است؟ يا مرز خردمندى اش‏


صفحه 217

يا اندازه پافشارى اش در پياه كردن برنامه هائى كه مى خواسته؟ يا مرز پيروى اش از نامه خدا و آئين نامه پيامبر او؟ يا اندازه درستكارى اش در نگهدارى سپرده هاى كيش مسلمانان كه خود جانشين پيامبرشان بوده؟ اگر نمى دانيد از ياد دارندگان بپرسيد.

و آن گاه آيا گزافه گوئى آشكار و ناروا نيست كه ابن سيرين- به گونه اى كه بلاذرى درالانساب 4/5 آورده- بگويد: در ميان‏همه ايشان، نخست عثمان به دستورهاى وابسته به ديدار خانه خدا از همه آگاه تر بود و سپس پسر عمر.

اگر آگاه‏ترين توده شيوه اش اين و داستانش اين‏باشد اسلام را بدرود بايد گفت.

خليفه خون بى گناهان را پايمال مى كند

كرابيسى در ادب القضاء با زنجيره اى درست از زبان سعيد پسر مسيب آورده است كه عبد الرحمن پسر ابو بكر گفت: اندكى پيش از كشته شدن‏عمر من گذارم بر هرمزان افتاد كه با جفينه و ابو لولو راز مى گفت و مى شنيد پس چون مرا ديدند برخاستند و از ميان ايشان دشنه اى دو سر به زمين افتاد كه دسته آن در ميانش بود پس ازآن، در دشنه اى كه عمر با آن كشته شده بود نگريستند و ديدند همان است كه او چگونگى اش را مى گويد پس عبيد الله پسر عمر برفت و شمشيرش را برگرفت و همين سخن را از عبد الرحمن بشنيد پس به نزد هرمزان شد و او را كشت و جفينه را كه دخت كوچك بو لولو بود بكشت و خواست همه برده هاى مدينه‏را بكشد كه جلوش را گرفتند و چون عثمان بر سر كار آمد عمرو پسر عاص به‏وى گفت: اين پيش آمد در هنگامى رويداده كه تو بر مردم‏


صفحه 218

فرمانروائى نداشته اى پس خون هرمزان پايمال شد.

گزارش بالا را هم طبرى‏با اندكى دگرگونى در تاريخ خود 42/5 آورده و هم محب طبرى در الرياض 150/2چنان كه ابن حجر نيز در الاصابه 619/3 آن را ياد كرده و آن را به همين گونه كه ما آورديم درست شمرده است.

و بلاذرى در الانساب 24/5 از زبان مدائنى آورده است كه غياث پسر ابراهيم گفت: عثمان بر فراز منبر شدو گفت: هان اى مردم ما سخنرانان نبوديم و اگر زنده بمانيم و اگر خدا خواست برايتان به گونه اى كه بايد سخنرانى خواهيم كرد و اين هم از خواست خدا بود كه عبيد الله پسر عمر خون هرمزان را بريزد و هرمزان نيز از مسلمانان بوده و هيچ بازمانده اى به جز توده مسلمانان ندارد و من پيشواى شمايم و از وى گذشتم آيا شما هم مى گذريد؟ گفتند آرى پس على گفت: اين تبهكار را بكش كه كارى سهمناك به جاى‏آورده و مسلمانى را بى گناه كشته است‏وبه عبيد الله نيز گفت: اگر روزى دستم بتو رسد در برابر هرمزان تو را خواهم كشت.

و يعقوبى در تاريخ خود 141/2 مى نويسد: مردم درباره خون هرمزان و خوددارى عثمان از كيفر دادن‏عبيد الله پسر عمر سخن بسيار گفتند پس عثمان بر منبر شد و براى مردم سخنرانى كرد و گفت: بازخواست خون هرمزان با من است و من آن را براى خدا و براى عمر بخشيدم و آن را در برابر خون عمر رها كردم پس مقداد پسرعمرو برخاست و گفت راستى اين كه هرمزان همپيمان خدا و برانگيخته او بوده و تو را نمى رسد كه آن چه از آن‏خدا و برانگيخته او است ببخشى. گفت ببينيم و ببينيد سپس عثمان عبيد الله پسر عمر را از مدينه به كوفه فرستاد و او را در خانه اى فرود آورد كه آن جا را به نام وى كوفك پسر عمر


صفحه 219

مى ناميدند برخى از ايشان نيز در اين باره گفته اند.

" اى ابوعمرو!- نام سرپوشيده عثمان- دو دل‏مباش كه

عبيد الله با كشتن هرمزان درگرو و در بند است "

و بيهقى در سنن كبرى 61/8 آورده است كه عبيد الله پسر عبيد پسر عمير گفت: چون عمر (ض) زخم خورد عبيد الله پسر عمر بر هرمزان برجست و او را بكشت پس عمر راگفتند كه عبيد الله پسر عمر هرمزان را كشت گفت: چرا او را كشت؟ گفت: مى گويد او پدرم را كشته گفته شد چگونه؟ گفت پيش از اين ديدم كه با ابو لولو تنها بود ووى را به كشتن پدرم برانگيخت عمر گفت من نمى دانم اين چيست بنگريد هر گاه من مردم از عبيد الله بخواهيد كه گواه و پشتوانه‏سخنى كه درباره هرمزان مى گويد- كه‏او مرا كشته- بيارد اگر گواهى آورد، كه خون او در برابر خون من ريخته شده واگر گواهى نياورد عبيد الله را در برابر هرمزان بكشيد پس چون عثمان (ض) بر سر كار آمد گفتندش آيا سفارش عمر (ض) را درباره عبيد الله به كار نمى بندى؟ گفت: بازخواست خون هرمزان با كيست؟ گفتندبا تو اى فرمانرواى گروندگان! گفت من نيز از گناه عبيد الله پسر عمر گذشتم.

و در طبقات ابن سعد 8/5 تا 10 چاپ ليدن آمده است كه عبيد الله برفت و دختر بو لولو را كه خويش را مسلمان مى خواند بكشت و عبيد الله آن‏روز چنان خواست كه هيچ برده اى را درمدينه نگذارد و همه را بكشد پس نخستين‏كسانى كه با پيامبر به مدينه كوچيده بودند گرد آمدند و از سوى اينان آن چه را عبيد الله انجام داده بود سهمناك شمرده بر او سخت گرفتند و از سر بردگان به دورش داشتند پس گفت البته به خدا ايشان و جز ايشان را- به برخى از مهاجران گوشه مى زند- خواهم كشت پس عمرو پسر عاص همچنان باوى نرمى نمود تا شمشير را از چنگ وى به درآورد و سعد نيز به نزد وى شد و هر يك از آن دو سر ديگرى را گرفته و در اين زد و خورد موى همديگر را مى كشيدند تا مردم در ميان آن دو جدائى انداختند پس عثمان روى به ايشان نهادو اين در همان سه روزى بود كه- براى‏


صفحه 220

برگزيدن جانشين- راى زنى مى شد- و پيش از آن كه وى را فرمانروا بشناسند- پس وى سر عبيدالله پسر عمر را گرفت و عبيد الله نيز سر او را، سپس آن دو را از هم جدا كردند و آن روز زمين بر مردم تاريك شد و اين بر دل مردم گران آمد و ترسيدند كه با كشته شدن جفينه و هرمزان و دختر بو لولو به دست عبيد الله، گرفتارى اى ازآسمان پديد آيد.

و ابو وجزه آورده است كه پدرم گفت: آن روز عبيد الله را ديدم كه با عثمان چنگ در موى يكديگر افكنده بودند و عثمان مى گفت " خدا تو را بكشد! مردى نماز گزار و دخترى كوچك و يكى ديگر را كه در پناه برانگيخته خدا (ص) بود كشتى، رها كردن تو درست نيست " و هم گفت: به شگفت آمدم‏از عثمان كه چون به فرمانروائى رسيد چگونه او را رها كرد تا سپس دانستم كه عمرو پسر عاص پا در ميانى كرده و او را از انديشه اش برگردانيده است.

آورده اند كه عمران پسر مناح گفت چون‏عبيد الله پسر عمر، هرمزان و دختر ابو لولو را بكشت سعد پسر ابو وقاص با او درآويخت و هر يك موى ديگرى را گرفته مى كشيدند و سعد نيز در گير و دار همين كار مى گفت:

" جز تو هيچ شيرى نيست كه يك بار غرشى سر دهد

و از تو است كه شيران زمين به سختى ها دچار مى شوند و نابود مى گردند " پس عبيد الله گفت:

" بدان من گوشتى نيستم كه آسان از گلوى تو فرو روم

پس‏از همان گنجشگان زمين هر چه مى خواهى بخور. "

پس عمرو پسر عاص. بيامد و چندان با عبيد الله سخن گفت و با او نرمى نمود تا شمشيرش را از او گرفته در زندان افكندند و پس از آن كه عثمان بر سر كار آمد وى را آزاد كرد


صفحه 221

آورده اند كه‏محمود پسر لبيد مى گفت: من گمان مى كردم كه عثمان چون بر سر كار آيد عبيد الله را خواهد كشت و اين پندارم‏بر بنياد آن گير و دارى بود كه ديدم باوى داشت زيرا او و سعد بيش از همه ياران برانگيخته خدا (ص) با وى سرسختى مى نمودند.

و از زبان مطلب پسر عبد الله آورده اند كه على به عبيد الله پسر عمر گفت: دختر ابو لولو چه گناهى داشت كه او را كشتى؟ و هم آورده اند كه پيشنهاد على و پيشنهاد بزرگ ترين ياران برانگيخته خدا- به هنگامى كه عثمان انديشه ايشان را پرسيد- اين بود كه بايد عبيد الله را كشت، با اين همه، عمرو پسر عاص با عثمان به سخن پرداخت‏تا وى را رها كرد و على مى گفت: اگردستم به عبيد الله پسر عمر رسد و توانائى داشته باشم او را به سزاى كارش خواهم كشت.

و از زبان زهرى آورده اند كه چون عثمان به فرمانروائى رسيد مهاجران و انصار را بخواند و گفت: پيشنهادى به من دهيد درباره كشتن اين كسى كه چنين رخنه اى در كيش ما پديد آورده‏است پس همه مهاجران و انصار يك سخن و همداستان شده و عثمان را بر كشتن او دلير مى كردند و اندكى از مردم مى گفتند: خدا هرمزان و جفينه را از آمرزش خود دور گرداند، مى خواهند عبيد الله رابه دنبال پدرش فرستند، پس سخن در اين باره بسيار شد و عمرو پسر عاص گفت: اى فرمانرواى گروندگان! اين پيش آمد پيش از آن كه تو به فرمانروائى بر مردم رسى روى داده، پس چشم از او بپوش. مردم از سخن عمرو پسر عاص پراكنده شدند.

و از زبان ابن جريج آورده اند كه عثمان انديشه مسلمانان را در اين باره بپرسيد پس يك سخن گفتند كه بايد خونبهاى هرمزان و دختر بو لولو را پرداخت- و در برابر آن دو نبايد عبيد الله پسر عمر را كشت- و آن دو، مسلمان شده‏


صفحه 222

بودند و عمر بر ايشان درآمدى نهاده بود و در آينده كه به على پسر ابوطالب دست فرمانبرى داده شد خواست عبيد الله پسر عمر را بكشد و او از چنگ وى به سوى معاويه پسر ابو سفيان گريخت و همچنان با او بود تا در جنگ صفين كشته شد

و طبرى در تاريخ خود 41/5 مى نويسد: چون دست فرمانبرى به عثمان دادند او در گوشه مسجد بنشست و عبيد الله پسر عمر را كه در خانه سعد پسر ابو وقاص زندانى بود بخواند و سعد همان بود كه چون وى هرمزان و جفينه و دختر بو لولو را بكشت و مى گفت: به خدا سوگند البته مردانى را كه در ريختن خون پدرم دست داشتند- به مهاجران و انصار گوشه مى زند- خواهم‏كشت همان گاه سعد به سوى وى برخاست وشمشير را از دست وى باز ستاند و مويش‏را كشيد تا بر زمينش افكند و در خانه‏خويش زندانى اش كرد تا عثمان او را به درآورد پس عثمان به گروهى از مهاجران و انصار گفت: درباره اين كسى كه چنين رخنه اى در اسلام پديد آورده است پيشنهادهائى به من دهيد پس‏على گفت: من برآنم كه وى را بكشى پس‏يكى از مهاجران گفت: عمر ديروز كشته‏شد و پسرش امروز كشته شود؟ پس عمرو پسر عاص گفت: اى فرمانرواى گروندگان! خداوند تو را بركنار داشت از اين كه اين پيش آمد به روزگار فرمانروائىتو


صفحه 223

بر مسلمانان روى دهد. عثمان گفت: من اكنون سرپرست ايشانم و براى آن خونبهائى نهادم و پرداخت آن را از دارائى خويش به گردن‏گرفتم گزارشگر گفت مردى از انصار كه او را زياد پسر لبيد بياضى مى گفتند چون عبيد الله پسر عمر را مى ديد مى گفت

" اى عبيد الله تو در برابر پسر اروى

هيچ گريزگاه و پناهگاه و زينهارى ندارى.

دست خويش را به خون كسى آلودى كه به خدا سوگند ريختن آن ناشايست و ناروا بود

كشتن هرمزان كارى سهمناك بود

كه بى هيچ انگيزه اىانجام گرفت. مگر آن كه گوينده اى بگويد:

آيا هرمزان را در كشته شدن عمر، گناهكار مى شماريد؟

رويدادها بر روى هم تل انبار شد و بى خرد كسى گفت:

آرى من او را گناهكار مى شمارماو بود كه به اين كار فرمان داد و پيشنهاد آن را كرد

جنگ افزار آن بنده در درون خانه اش بود

و آن را زير و رو مى كرد و دستور به دستور، ارجمند شناخته مى شود. "( گزارشگر گفت: پس عبيد الله پسر عمر به نزد عثمان شد و از زياد پسر لبيد و سروده‏اش گله مندى نمود پس عثمان زياد پسر لبيد را بخواند و او را از اين سخنان‏باز داشت و زياد نيز درباره عثمان چنين سرود:

" اى ابو عمرو- نام سرپوشيده عثمان

دو دل مباش كه عبيدالله با كشتن هرمزان در گرو و در بنداست.

پس به راستى اگر گناه وى و افزارهاى لغزش را نديده بگيرى

تو و او با يكديگر همچون دو اسب خواهيد بود كه براى گروبندى به‏


صفحه 224

كار گيرند

آيا از او مى گذرى؟ هنگامى كه به نادرست از او بگذرى

پس تو به آن چه گزارش مى كنى نزديك نيستى ".

پس عثمان زياد پسر لبيد رابخواند و او را از اين سخنان باز داشت گزارش بالا را ابن اثير هم در الكامل 31/5 ياد كرده است.

امينى گويد: از گزارش هائى كه آورديم بر روى هم برمى آيد كه خليفه، عبيد الله- كشنده هرمزان و جفينه دختر كوچك بو لولو- را به سزاى آدمكشى نرسانيد با آن كه بسيارى از ياران پيامبر در كيفر دادن او پا مى فشردندو سرور ما فرمانرواى گروندگان (ع) نيز باايشان هماهنگى مى نمود، با اين همه و با آنكه پيشنهاد على با آئين نامه پيامبر و نامه خداوندى همساز بود و خود بر بنياد گفته چون وچرا ناپذير پيامبر درستكار، استادترين پيروان وى در داورى شناخته‏مى شد، باز هم پيشنهاد او و ديگر ياران پيامبر را نديده گرفته و به پيشنهاد عمرو- پسر عاصى و نابغه- چسبيد كه- در ج 2 ص 120 تا 176 از چاپ دوم- سرگذشت او را به گستردگى آورديم و از همان جا چگونگى گوهر و تبار و دانش و پابندى او به كيش ما را مى توانى دريافت، آرى دستور چنين‏كسى به كار بسته شد كه به عثمان گفت: " اين پيش آمد در هنگامى روى داده كه تو بر مردم فرمانروائى نداشته اى و... " با اين كه آن كس در آن هنگام‏بر سر كار بوده- كه همان خليفه كشته‏شده باشد- در بازپسين دم از زندگى اش فرمان داد كه اگر پسرش گواهى دادگر نيارد بر اين كه هرمزان پدر اورا كشته، بايستى به كيفر كار خود كشته شود. و خيلى روشن است كه او چنين گواهى نياورد پس عبيد الله تا هنگامى كه رهايش كردند همچنان در بنداين فرمان بود و گذشته از اين خون جفينه و دختر بو لولو را هم به گردن داشت. آيا آئين اسلام گفته است كه اگر خليفه بخواهد آئين هاى كيفرى خدارا روان گرداند بايد پيش آمدها به هنگام فرمانروائى او روى داده باشد؟تا پسر نابغه- عمرو- آن هيا بانگ ها را راه بياندازد؟ و اگر اين خوابشان درست باشد پس ديگر چه‏


صفحه 225

نيازى بوده است كه خليفه از مردم بخواهد بزهكار را ببخشند؟ و باز گرفتيم كه خليفه يك روزگار مى تواند در جائى كه كسى كشته شده و بازمانده ندارد چنين گذشتى كند يا ازمردم چنين گذشتى بخواهد ولى آيا مى تواند فرمانى را هم كه به دستور خليفه پيش از او بايد روان گردانيد پامال كند؟ و آيا مسلمانانى كه درخواست چنين بخششى از ايشان شد و ايشان هم آن چه در دست شان نبود بخشيدند آيا روا بود چنان فرمان گذراو بى چون و چرائى را پامال كنند؟ و اگر هم گرفتيم كه روا بوده: آيابخشش‏چند تن از ايشان بس بود كه تبهكار بى‏كيفر بماند؟ يا مى بايد همه مسلمانان در اين باره با ايشان هم آواز گردند؟ و تو مى بينى در ميان مسلمانان كسانى بوده اند كه كيفر ندادن او را زمينه اى براى پرخاش و خرده گيرى به عثمان گرفتند تا آن جا كه وى چون ديد مسلمانان جز كشتن عبيدالله راهى را نمى پذيرند به او دستورداد تا به سوى كوفه كوچ كند و آن جا خانه و زمين به وى بخشيد كه همان است‏كه به آن، كوفك پسر عمر مى گفتند و اين بر مسلمانان، گران و سهمگين آمدو در پيرامون آن سخن بسيار گفتند.

وآن گاه فرمانرواى گروندگان على (ع) كه سرور توده و داناترين ايشان به فرمان ها و آئين هاى كيفرى بود با عبيد الله دشمنى مى نمايد و او را بيم مى دهد كه در برابر اين بزهكارى اش هر گاه بر وى دست يابد وى را بكشد. و هنگامى هم كه بر سر كار مى آيد به پيگرد او مى پردازد تا وى را بكشدپس او از نزد وى به شام- به سوى معاويه مى گريزد و چنان چه در الكامل‏از ابن اثير 32/3 مى خوانيم در پيكارصفين كشته مى شود. و در استيعاب از ابن عبد البر نيز آمده است كه: او پس از مسلمان شدن هرمزان، وى را بكشت و عثمان او را بخشيد و چون على بر سر كار آمد او بر خويشتن بترسيد وبه سوى معاويه گريخت تا درصفين كشته شد و در مروج الذهب 24/2 مى خوانيم:كه على او را (در جنگ) بزد و جامه هاى آهنينى را كه بر تن داشت بدريد چندان كه شمشير وى با آن چه در اندرون


صفحه 226

او بود بياميخت و به هنگامى كه على به پيگرد او پرداخت تا در برابر خون هرمزان او رابكشد و او بگريخت على گفت: اگر امروز از چنگ من به در رفتى روز ديگربه در نروى.

و همه اين ها مى رساند كه هم فرمانرواى گروندگان (ع) با پى گيرى و پافشارى مى خواسته است كه گناه او بخشيده نشود و هم گذشتن عثمان از او داورى روا و گذرا نبوده كه بتوان از آن پيروى كرد وگر نه على‏نه در پى آن برمى آمد كه وى را بجويدو نه بر آن مى شد كه بكشدش. تا آن جا كه در روز صفين نيز همان گناهش رابه رخ او مى كشد و آن گاه كه عبيد الله در برابر مردم آشكار مى گردد على او را آواز مى دهد: واى بر تو اى پسر عمر! براى چه با من جنگ مى كنى؟ به خدا سوگند كه اگر پدرت زنده‏بود با من نمى جنگيد. پاسخ داد خون عثمان را مى جويم گفت: تو خون عثمان‏را مى خواهى و خدا از تو خون هرمزان را مى خواهد پس على اشترنخعى را بفرمود تا به سوى او بيرون شود.

اين جا ديگر بهانه هائى كه براى چشم پوشى از عبيد الله و زنده گذاشتن او مى آوردند به پايان مى رسد با اين همه، قاضى القضاه ( داور داوران) سر خويش را از نهانگاه نيرنگ بازى به‏در آورده و به استاد خود ابو على چنين بسته كه او گفته: عثمان با چشم‏پوشى از او خواست كه كيش ما به ارجمندى رسد زيرا او ترسيد كه كشته شدن وى به گوش دشمنان خورده و بگويند:پيشوايشان را كشتند و فرزند او را هم كشتند و چگونگى رويداد را درنيافته به سرزنش مسلمانان برخيزند. پايان آيا كسى هست از اين مرد بپرسد كدام سرزنشى بر مسلمانان خواهدبود كه دستور آئين خويش را به كار بسته و داورى خليفه پيشين را درباره‏فرزند تبهكارش كه خون بيگناهان را ريخت روان گردانند؟ و در كار كيش خدا هيچ گونه دلسوزى اى‏


صفحه 227

به او گريبان گير ايشان نشود (چون از مرزهائى كه خداى پاك نهاده بود گام فراتر نهاد و كسانى كه از مرزهاى‏خدا گام فراتر نهند ايشانند ستمگران) و هيچ هم پرواى اين نكردند كه ديروزبه داغ كشته شدن پدر دچار گرديد و امروز خودش كشته مى گردد و براى خاندانش داغ بر روى داغ مى آيد. آرى‏چنين كارى در زمينه كيش ها مايه سرفرازى اى است كه همه چشم به آن دارند زيرا انگيزه آن سخت سرى در گرويدن است و روا داشتن بينش، و دليرى در راه خدا و نگهبانى بر مرزهاى نامه خدا و آئين نامه پيامبرش (ص) ، و گرفتن گرد آورده هاى كيش يگانه پرستى. و آن گاه كدام توده است كه اين همه انگيزه هاى گردن فرازى را در خود بنمايد و فرازهاى ستايش آميز درپيرامون او پرداخته نشود و پياپى آفرين و زه برايش گفته نيايد؟ آرى سرزنش را تنها در جائى بايد جست كه در كار بستن دستورها سستى شود و- به بهانه هاى پوچ و ناچيز- آئين هاى كيفرى را پايمال كنند و در پى هوس ها و دلخواسته ها روند. با اين همه چه بايد كرد كه استاد ابو على خوش داشته كه در پشتيبانى از عثمان بهره اى داشته باشد و ناچار به پشتيبانى پرداخته است.

و تازه آن چه خليفه انجام داد گرهى كور براى كسانى پديد آورد كه خواستند از شيوه او پيروى كنند زيرا براى پاك نمودن كار او- كه با نامه خدا و آئين نامه پيامبر ناساز بود- به دست و پا افتادند و در روشنگرى آن‏چه رويداد به آن باز مى گردد به گل فرو ماندند، چندان كه يكى پنداشت ازاين رو وى را بخشيده كه سرپرست مردمان، مى تواند چنين كارى كند و بر بنياد اين پندار، پيشوا مى تواندبه جاى كشتن كشنده، با گرفتن خونبهااز وى سازش نمايد هر چند نمى تواند كه يكسره او را ببخشد چون كيفردادن او حق مسلمانان است زيرا مرده ريگ او نيز به ايشان مى رسد و پيشوا نماينده ايشان است- در به پا داشتن آئين ها- و اگر چشم پوشى نمايد حقى را كه ايشان داشته اند از بيخ و بن نابود گردانيده و اين روا نيست. و از همين روى پدر و نيا نمى توانند به‏نمايندگى فرزند چشم پوشى نمايند هر چند مى توانند كيفر ستمگر را به گونه‏اى رسا بخواهند، البته پيشوا نيز مى‏تواند كه با گرفتن‏


صفحه 228

خونبها سازش نمايد

ديگرى نيز مى پندارد كه عثمان از مسلمانان خواست عبيد الله راببخشند و آنان هم كه بازماندگان مرد كشته شده بودند- چون‏بازمانده اى نداشت- درخواست او را پذيرفتند. و ما نمى دانيم آيا ايشان‏در جستجوى بازماندگان او در شهرهاى ايران برآمدند؟ چون آن مرد و خاندانش ايرانى بوده اند- يا ايشان- براى داورى به اين كه بازماندگانى ندارد- همين را بس دانستند كه كسى از ايشان را در مدينه نمى ديدند. و او در آن شهر، تنها بود و خانواده وخويشاوندانى نداشت، يا اين كه از پيش خود به اين گونه داورى نمودند. و مگر چه زيانى برايشان داشت كه كار را برمى گرداندند به بازماندگان او در كشور خودش و ايشان را زينهار مى دادند تا به سراغ آن كه كسى از ايشان‏را كشته بود بيايند و او را كيفر دهند يا از وى چشم بپوشند؟

و تازه كجا مسلمانان، درخواست عثمان را پذيرفتند؟ مگر نه سرور ايشان (ع) مى گفت: اين تبهكار را بكش و به سزاى خود برسان كه به راستى كارى سهمگين به جاى آورده است و خليفه پيشين نيز دستور داد كه او را كيفر دهند و در ميان توده مسلمانان كسى- جز عمرو عاص پسر نابغه- نبود كه از وى پشتيبانى نمايد يا از گناهش چشم بپوشد و ديديم كه به گزارش ابن سعد،زهرى مى گفته: مهاجران و انصار، يك‏سخن همداستان شده و عثمان را به كشتن‏او دلير مى گردانيدند.

سومى هم آمده‏است و فلسفه هائى مى بافد كه از زبان‏استاد ابو على شنيدى. و آيا چنان سرزنش ها و ننگ ها و دشنام هائى كه بر بنياد فلسفه ايشان با كشتن پسر عمر پديد مى آمد، دامن گير امويان شد كه تنها در يك روز چنان كشتارى همگانى- در ميان خاندان پاك پيامبر- به راه انداختند و پدر را كه سرور جوانان بهشتيان بود با زادگان و بستگان وى از كودك شيرخوار و نوجوان گرفته تا پيرمرد و ميانسال همه را سربريدند؟


صفحه 229

يكى ديگر هم پيدا شده و براى هرمزان، بازمانده اى تراشيده است به نام قماذبان.و برآن رفته كه او با پافشارى مسلمانان از گناه عبيد الله درگذشت طبرى در تاريخ خود 43/5 گزارشى از سرى بازگو مى كند كه آن را شعيب از سيف پسر عمرو او از ابو منصور گرفته است كه اين گفت: شنيدم قماذبان رويداد كشته شدن‏پدرش را بازگو مى كرد و مى گفت: ايرانيانى كه در مدينه بودند برخى بابرخى رفت و آمد داشتند،يك بار فيروز ( ابو لولو) به پدرم گذر كرد و بااو دشنه اى دو سره بود، پدرم آن را از دست وى گرفت و گفت: در اين شهرهاچه مى كنى؟ گفت: با اين، كارد تيزمى كنم پس مردى وى را ديد و چون عمر زخم خورد آن مرد گفت: من اين كارد را دست هرمزان ديدم كه آن را به‏فيروز داد پس عبيد الله روى به هرمزان آورد و او را بكشت و چون عثمان بر سر كار آمد مرا خوانده وى را به دست من سپرد و گفت: اى پسركم! اين كشنده پدر تو است و تو براى پرداختن به او سزاوارتر از مائى پس برو و او را بكش پس من وى را بيرون بردم و در آن سرزمين هيچ كس نماند كه‏همراه من نيايد جز آن كه ايشان خواهش‏مى كردند او را ببخشم پس من به ايشان‏گفتم: آيا من مى توانم او را بكشم گفتند آرى و عبيد الله را دشنام دادند من گفتم آيا شما مى توانيد از كار من جلوگيرى كنيد؟ گفتند نه و باز او را به دشنام گرفتند پس من او را براى خدا و براى ايشان رها كردم پس مرا برداشتند و به خدا سوگند كه من راه را تا به خانه نيامدم مگر بر روى سر و دست مردان.

اگر اين بازمانده پندارى در آن جا بوده پس چرا- به گونه اى كه در گزارش هاى درست آمده- عثمان بر فراز منبر گفت:" اين مرد بازمانده اى ندارد كه مرده‏ريگش به او رسد- مگر همه مسلمانان- و من نيز پيشواى شمايم "؟ و چرا به‏گزارش خود طبرى در جاى ديگر گفت: من‏سرپرست ايشانم و براى‏


صفحه 230

آن خونبهائى نهادم كه پرداخت آن را از دارائى خويش به گردن گرفتم؟ و اگر مى دانست كه چنان بازمانده اى هست چرا پيش از گفتگو با او، داورى كرد كه به جاى كيفر دادن كشنده بايد خونبها پرداخت؟ و چرا پس از پيشنهادخونبها، آن را به وى نپرداخت و بر دارائى خود هموار ساخت؟ و تازه سرانجام خونبها چه شد و با آن چه كردند؟ من نمى دانم.

و اگر مسلمانان پذيرفته بودند كه كسى به نام قماذبان هست و هيچ كس هم در آن سرزمين نماند كه همراه وى نيايد و اونيز سرانجام، كشنده پدرش را بخشيد پس چه جاى آن داشت كه باز هم خليفه به ايشان بگويد: من از او گذشتم آياشما هم مى گذريد؟- و يا به گزارش بيهقى: من از عبيد الله پسر عمر گذشتم- و در هنگامى كه بازمانده مردى كه كشته شده زنده بود و راست راست راه مى رفت ديگر چه جاى آن داشت‏كه خليفه از مسلمانان بخواهد تا كشنده را ببخشند؟ و چه جاى آن داشت كه مسلمانان در چشم پوشى از او- و بخشيدن وى- با خليفه هماهنگى نمايند؟ و چه جاى آن داشت كه سرور ما فرمانرواى گروندگان براى سستى خليفه در به كار بستن آئين كيفرى، آن همه پرخاش و نكوهش روا دارد؟ و چه جاى آن داشت كه او (ع) به عبيد الله بگويد: اى تبهكار! اگر روزى به چنگ‏من افتى تو را در برابر هرمزان خواهم كشت؟ و چه جاى آن داشت كه در آغاز فرمانروائى اش عبيد الله را پيگرد نمايد؟ و چه جاى آن داشت كه او- ازبيم فرمانرواى گروندگان- از مدينه به شام گريزد؟ و چه جاى آن داشت كه عمرو پسر عاصى به عثمان بگويد: اين پيش آمد در هنگامى روى داده كه تو فرمانرواى مردم نبوده اى؟ و چه جاى آن داشت كه سعيد پسر مسيب بگويد: خون هرمزان پايمال شد؟ و چه جاى آن داشت كه لبيد پسر زياد رو در روى عثمان بگويد، آيا مى بخشى و هنگامى كه به ناروا ببخشى...؟ و چه جاى اين گزارش بود كه ملك العلماء حنفى در بدائع الصنائع 245/7 بازگو كرده وآن را پشتوانه دستور آئين گردانيده ومى گويد: گزارش شده كه چون‏


صفحه 231

سرور ما عمر (ض) كشته شد هرمزان بيرون شد و دشته در درست او بود پس عبيد الله پنداشت آن كه سرور ما عمر (ض) را كشته همين است پس اورا بكشت و اين رويداد را براى سرور ماعثمان (ض) بازگو كردند پس سرور ما على (ع) به سرور ما عثمان گفت: عبيد الله را بكش سرور ما عثمان خوددارى كرد و گفت: چگونه مردى را بكشم كه ديروز پدرش كشته شده؟ چنين نخواهم كرد، آن مرد، يكى از مردمان‏روى زمين بوده و من سرپرست اويم و ازكشنده اش گذشتم و خونبهايش را مى پردازم؟

و باز چه جاى آن داشت كه استاد ابو على بگويد: راستى اين كه هرمزان بازمانده اى نداشت تاخون او را بجويد و پيشوا، بازمانده بى بازماندگان است و بازماندگان مى توانند ببخشند.

آرى با نگرش به همين‏خرده گيرى ها بوده كه ابن اثير در الكامل 32/3 گزارشى را كه مى رساند بازماندگان هرمزان عبيد الله را بخشيدند، نادرست شمرده ومى نويسد:- در چگونگى رهائى يافتن عبيد الله-آن يكى گزارش، درست تر است زيرا على‏چون به فرمانروائى رسيد خواست وى را بكشد و او از چنگ وى به شام نزد معاويه گريخت و اگر رهائى او به دستور بازماندگان بود على كارى به كار او نداشت.

و تازه پيش از همه اين ها، زنجيره گزارش پر از كژى و كاستى و بيمارى و جاى چون و چرا است زيرا طبرى آن را از نامه سرى پسر يحيى به وى بازگو مى كند كه با اين نسبت هرگز يادى از وى نديده ايم جز آن كه نسائى گزارشى از سيف بن عمر رااز دهان او بازگو كرده و گفته: آسيب‏پذيرى اين گزارش شايد براى آن باشد كه سرى بازگوگر آن است، ابن حجر نيزاو را همان سرى پسر اسماعيل همدانى كوفى مى شمارد كه يحيى پسر سعيد او را دروغگو دانسته و گروهى از پاسداران گزارش ها، سخنانش را سست مى‏شمارند. و ما بر آنيم كه‏


صفحه 232

وى همان سرى پسر عاصم همدانى است كه در بغداد زيستن گرفته و در سال 258 مرده و پسر جرير طبرى نزديك سى سال با وى همروزگار بوده و ابن خراش او را دروغ پرداز مى خوانده و ابن عدى گزارش هاى او را بسيار سست مى شمرده و گويد : وى گزارش دزدى مى كرده و ابن حبان مى افزايد: او گزارش هائى را كه از رفتار و گفتار ياران پيامبر داشته به گونه گزارش هائى درمى آورده كه از رفتار و گفتارخود پيامبر رسيده، و پشتوانه گرفتن سخن او روا نيست و نقاش درباره يك گزارش مى گويد: اين را سرى از پيش خود ساخته پس اين نام از آن دو تن دروغ ساز است كه جدا كردن آن دو از يكديگر- و نشاندادن آن كه در اين جاگزارشى از وى آمده- چندان ارزشى ندارد.

و ياد كردن او با نشانى " پسر يحيى " نيز براى چسباندن او است به يكى از نياكانش- چنانكه ابن حجر در ناميدن او به پسر سهل اين را يادآورى كرده- و تازه اگر نگوئيم اين‏كار گونه اى نيرنگ بازى و نهان داشتن‏كاستى گزارش است. و البته خوانندگان‏نپندارند كه اين مرد همان سرى پسر يحيى است كه به گزارش هاى او پشتگرمى‏دارند زيرا وى بسى پيش از اين مى زيسته و در سال 167 درگذشته و طبرى كه آن گزارش را- از نامه سرى به خويش- بازگو كرده، 57 سال پيش از اين به سال 224، تازه پاى به جهان نهاده است.

ديگر از ميانجيان زنجيره‏گزارش، شعيب پسر ابراهيم كوفى است كه ناشناس مانده و ابن عدى گويد: شناخته نشده و ذهبى گويد: زنجيره گزارش او- از نوشته هاى سيف- گونه اى ناشناختگى دارد


صفحه 233

ديگرى نيز سيف پسر عمر تميمى بازگوگرگزارش هاى ساختگى است كه چنان چه زندگى نامه اش در ص 136 گذشت او را رها كرده و از چشم ها انداخته و از بد كيشان مى شمرند و همگى همداستان اند كه گزارش هاى او سست و ناتوان است و گذشت كه سيوطى، گزارشى با همين‏زنجيره ياد كرده و سپس مى گويد: ساختگى است و در زنجيره آن، كسانى اند كه گزارش هاشان سست است و بدترين ايشان سيف پسر عمر.

ديگرى نيز ابو منصور است و اين نام سرپوشيده از آن چند تن از كسانى است كه گزارش هاشان سست شمرده شده و بر ايشان و گزارش هاشان پشتگرم نتوان بود.

بهانه ساختگى

راستى اين كه مهر عثمان، محب‏طبرى را كور و كر ساخته و بهانه ساختگى ديگرى- به جز آن چه ياد شد- آورده و در رياض النضره 150/2 به گونه دو پاسخ آن را گنجانيده است: نخست اين كه هرمزان با ابو لولو در آن كار همدست بوده و يارى اش داده و هرچند كسى كه كار بر دست او انجام شده تنها بو لولو بوده، با اين همه، كسى كه ديگرى را در كشتن پيشواى دادگر، يارى دهد كشتن او- از ديدگاه گروهى از پيشوايان- روا است و به انديشه بسيارى از آئين شناسان،كسى كه دستور به كشتن ديگرى دهد و آن‏كه فرمان وى را به كار بندد هر دو بايد كشته شوند و عبيد الله پسر عمر نيز همين را نشان بى گناهى خود گرفت و گفت: عبد الرحمن پسر بوبكر، وى را آگاه ساخته كه او ديد ابو لولو و جفينه و هرمزان به جائى درآمده و به گفتگو پرداختند و ميان ايشان دشنه اى‏دو سر بود كه دسته آن در ميانش جاى داشت و فرداى همين نشست بود كه عمر كشته شد پس عثمان، عبد الرحمن پسر عوف را بخواست و در اين باره از وى پرسش كرد او گفت بنگريد اگر اين كار هم دو سره باشد جز اين گمانى نمى رودكه‏


صفحه 234

ايشان بر كشتن او همداستان شده بودند پس چون در كارد نگريستند ديدند به همان گونه است كه عبد الرحمن مى گويد. و از همين روى بود كه عثمان، عبيد الله پسر عمر رانكشت چون بر بنياد آن زمينه ها، ديدكه نبايد وى را كشت يا در كشتن وى دودل شد و بايسته بودن آن را براى همين‏دو دلى نپذيرفت.

پاسخ دوم: راستى اين كه عثمان ترسيد با كشتن وى آشوبى‏بزرگ برخيزد زيرا تيميان و عدويان پشتيبانش بوده از كشتن وى جلوگيرى مى‏كردند و امويان نيز گرايش به وى داشتند تا جائى كه عمرو پسر عاص گفت: " ديروز فرمانرواى گروندگان كشته شد و امروز پسرش كشته آيد؟ نه سوگند به خدا كه هرگز چنين نخواهد شد " و سپس به سركشان گرائيد. و عثمان كه چنين ديد براى آرام كردن آشوب، بهره‏بردارى كرد و گفت: كار او با من است‏و من بازماندگان هرمزان را از وى خشنود مى نمايم.

امينى گويد: همدستشمردن هرمزان با ابو لولو در كشتن خليفه- و آن هم بى هيچ چون و چرا- تنها بر بنياد سخنى بوده است كه عبد الرحمن پسر بوبكر گفت: " كه من ديدم‏آن دو با هم در گوشى سخن مى گفتند و نزد ابو لولو دشنه اى دو سر بود " و آن گاه گنهكار شمردن كسى بر بنياد اين داورى، دشوارتر است از گرفتن خورشيد در مشت، زيرا اين گمان نيز مى رفته كه آن دو در پيرامون كار ديگرى كه ميان خودشان داشته اند گفتگو مى كرده اند يا ابو لولو در باره همان كارى كه مى خواسته انجام دهد انديشه او راپرسيده و هرمزان وى را- از انجام آن- بازداشته و باز او به سخن وى گوش نداده وفردا عمر راكشته و مانند اين گمان ها. پس چگونه‏مى توان هرمزان را سزاوار كيفرى دانست با آنكه هر گونه دو دلى در گناه كار بودن كسى بايستى ما را از كيفر دادن او باز دارد

گرفتيم كه عبدالرحمن آن همدستى را ديده و با لافزنى گفته است كه‏


صفحه 235

دربرابر چشم من چنان پيش آمدى روى داد. با اين همه آيا در كيش خداوندى مى توان مسلمانى را تنها با گواهى يك مردكشت؟ آن هم در جائى كه گواهان آئين پسندانه اى- همساز با آن لاف- نباشد؟ البته نه و از همين روى بود كه چون‏داستان از آغاز تا انجام- به گوش خود عمر رسيد و دانست كه بو لولو با هرمزان گفتگوهائى نهانى داشته، گفت: من نمى دانم اين چيست، بنگريد هر گاه من مردم از عبيد الله بخواهيد كه‏گواهى به زيان هرمزان بيارد تا دانسته شود كه او مرا كشته اگر گواه آورد، كه خون او- در برابر خون من- ريختنى بوده و اگر گواهى نتوانست بيارد دربرابر هرمزان خون عبيد الله را بريزيد.

و تازه گرفتيم كه عبيد الله گواهى بر همدستى هرمزان داشته ولى آيا مى توانست سر خود به كيفر دادن وى برخيزد؟ يا بايد كار او را با همه بازماندگان در ميان بگذارد زيرا گمان آن بود كه كسى از ديگران،گناه وى را ببخشد و بگذريم از اين كه‏مى گويند كيفر دادن گنهكاران، با فرمانروا يا نماينده او است و توده دانشوران نيز برداشتشان همساز با اين‏دستور است

و باز اگر عبيد الله- يا كسى كه آئين كيفرى را درباره او به كار نبست- چنين بهانه اى داشت البته‏آن را- در برابر توده پرخاشگر- آشكار مى ساخت و نه سرور ما فرمانرواى گروندگان مى گفت: اين تبهكار را بكش. و نه او را بيم مى داد كه چون بر وى دست يابد او را بكشدو نه در آغاز فرمانرواى اش او را مى خواست تا بكشد و نه عبيد الله از او به سوى معاويه مى گريخت و نه عثمان به اين دستاويز بسنده مى كرد كه " كار خونخواهى با من است و همه مسلمانان بازماندگان آن كشته هستند "و نه به چشم پوشى از گناه وى و درخواست بخشش براى او از مسلمانان مى‏كوشيد و نه ميان ياران پيامبر كه همان جا بودند گفتگو بر سر آن پيش آمد درمى گرفت و نه سعد پسر ابو وقاص‏به سوى او


صفحه 236

برمى خاست وشمشير را از دست او مى ستاند و از مويش گرفته به زمين مى افكند و درخانه خويش زندانى مى كرد.

و تازه گرفتم كه چنين بهانه اى براى عبيد الله درباره هرمزان درست باشد ولى در كشتن دختر خردسال و تيره روز بو لولو و در ترساندن همه بردگان- به كشتن ايشان- چه بهانه اى براى او دست و پا توان كرد؟

2- من نمى دانممحب اين سرگذشت شگفت انگيز را از كجاآورده كه تيميان و عدويان بر پا خاسته و از كشتن عبيد الله جلوگيرى مى نمودند و توده امويان هم به گونه اى يك جا به سوى ايشان گرويدند تا فرمانرواى تازه از ايشان بترسد. و اين چه فرمانروائى است كه از نخستين روزش دستخوش بيم و هراس بوده؟ و اگردر آغاز فرمانروائى اش چنين سستى و ناتوانى اى از وى آشكار گردد پس از آن با كدام كر و فر و شكوه است كه كار توده را مى گرداند و آدمكشان را سزا مى دهد و آئين هاى كيفرى را بر پاى مى دارد؟ زيرا هر كس به سزاى تبهكارى اش كشته شود و هر كه آئين هاى كيفرى درباره او به كار بسته آيد ايل و تبارى دارد كه براى او به خشم مى آيند و آنان نيز هم پيمانانى دارند كه براى خشنود ساختن ايشان آماده مى باشند.

در نامه هائى كه سرگذشت ها و گزارش ها را بازگو مى كند هيچ گونه نشانه اى از آن لاف كه محب بهانه جوى آورده، نيست وگر نه سعد پسر ابو وقاص در روزى كه به سوى عبيد الله برخاست و مويش را گرفت و كشيد و در خانه خويش زندانى اش كرد سزاوارتر بود كه بترسد با آن كه در آن روز نه هيچ يك از تيميان ديده شد كه سر راه بر سعد بندد و نه هيچ كدام‏از عدويان بر او پرخاش نمود و نه هيچ‏يك از امويان- بر سر آن كار- دشمنى‏نمود. ولى محب مى خواهد كه آن استخوان پوسيده هارا به جنبش و تكان آرد!

وانگهى اگر راستى كسانى را كه او ياد كرده، در پامال كردن اين دستور كيفرى خدا، چندان پافشارى داشته اند كه خليفه ناچار شده براى پرهيز از تند و


صفحه 237

تيزى خشم ايشان درخواستشان را بپذيرد، اين گناهى است كه با دادگرى ياران پيامبرنمى سازد با آن كه توده سنيان، در دادگرى ايشان همداستان اند. و باز اگر خليفه- در انجام آن چه مى خواست به جاى آرد- از پرخاش و نكوهش‏سرزنشگران مى هراسيد پس چرا از پرخاش‏هاى ياران پيامبر در سرانجام روزگارش- كه انگيزه اى جز پيش آمدهاى وابسته‏به خودش نداشت- پروا نكرد تا آن جا كه كار به نابودى خودش كشيد؟ آيا در آغاز ترسو بود و سپس دلير گرديد؟ ازمحب طبرى بپرس !

انديشه خليفه درباره جنابت

مسلم در صحيح از زبان عطاء پسر؟؟؟ آورده است كه زيد پسر خالد جهنى مرا گزارش كرد كه من از عثمان پسر عفان پرسيدم اگر مردى با زنش بياميزد و نطفه از وى بيرون نيايدچه كند؟ عثمان گفت به همان گونه كه براى نماز، وضو مى گيرد اين جا نيز وضو بگيرد و نره خود را بشويد و عثمان گفت: اين دستور را از برانگيخته خدا (ص) شنيدم.

بخارى نيز در صحيح خود گزارش بالا را با افزونى هائى آورده و با اين پرداخت:عثمان پسر عفان را پرسيدند كه چون مردى با زن بياميزد و نطفه از وى بيرون نيايد چه كند؟ او گفت غسل بر گردن او نيست. و سپس گفت: اين دستور را از برانگيخته خدا (ص) شنيدم. گزارشگر گفت: پس از آن همين‏پرسش را از على پسر ابوطالب و زبير پسر عوام و طلحه پسر عبيد الله و ابى‏پسر كعب كردم و آنان نيز همين سخن رااز سوى پيامبر (ص) بازگو كردند. بخارى‏


صفحه 238

از راه ديگرى نيز همين گزارش را آورده و در آن، به جاى اين فراز " آنان نيز همين سخن‏را از سوى پيامبر بازگو كردند " مى خوانيم: همان دستور را به وى دادند.

احمد نيز در مسند خود 63/1 و 64گزارش بالا را آورده و در آن جا مى خوانيم: از على پسر ابوطالب (ض) وزبير پسر عوام و طلحه پسر عبيد الله و ابى پسر كعب نيز همين پرسش را كردم‏و ايشان همان دستور را به وى دادند ودر ساختمان گزارش او، اين فراز " ازسوى برانگيخته خدا " به چشم نمى خوردو بيهقى نيز در السنن الكبرى 164/1 و 165 گزارش را با هر سه ساختمان آن آورده است.

امينى گويد: چنين بوده است چون و چند آئين شناسى خليفه در هنگام فرمانروائى اش با آن كه اين سخن خداى برتر از پندار در پيش رويش بوده: نه هنگام مستى به نماز نزديك شويد- تا بدانيد چه مى گوئيد- و نه هنگام جنابت- مگر آن گاه كه راهگذر باشيد- تا غسل كنيد. سوره نساء آيه43

شافعى در كتاب الام 31/1 مى نويسد: خداوند گرامى و بزرگ، غسل كردن به هنگام جنابت را بايسته گردانيد و در زبان تازيان چنان شناخته گرديده كه جنابت از آميزش با زنان پديد مى آيد هر چند كه همراه با آميزش آب جهنده اى بيرون نيايد. كابين و نيز كيفر براى آميزش ناروا و جز آن هم به اين گونه بايسته مى گردد، و هر كس در باره او بگويند كه از زنى جنب شده به‏خرد ما چنان مى رسد كه با وى آميخته هر چند نطفه از وى بيرون نيايد (برگردان سخن شافعى به يارى روشنگرى ربيع)

آيين نامه هاي پيامبر درباره جنابت

و آئين نامه پيامبر نيز نشان مى دهد كه جنابت يا از آميزش با زن پديد مى آيد- كه با فرو كردن نره دراندام نهفته وى انجام گيرد هر چند كه‏تنها كلاهك نره در آن فرو رود- يا از بيرون شدن آبى جهنده- هر چند كه‏


صفحه 239

آميزشى روى ندهد-

و همو در اختلاف الحديث كه در كنار كتاب الام 34/1 چاپ شده مى نويسد: آن چه را تازيان براى جنب شمردن كسى بايسته مى دانسته اند آميزش با زن بوده است هر چند كه آب مرد نرود، و توده همداستان اند كه آميزش ناروا- كه كيفرى را بر كسى بايسته مى گرداند- همان نزديكى با زن است گر چه نطفه مرد بيرون نيايد و كسى كه كلاهك نره خود را در اندام نهفته زن بيگانه فروبرد سزاوار كيفر است و آن چه، به راستى هماننده تر است اين كه: كيفر جز بر كسى كه به ناروا جنب شده روا نيست تا پايان

و در تفسير قرطبى 204/5 آمده است. جنابت همان آميزش مرد است با زن، و توده پيروان كيش ما بر آن اند كه جنب پاك نيست چه، نطفه از وى بيرون بيايد و چه تنها ختنه گاه خود را در اندام نهفته زن فرو برده باشد. پايان

وانگهى، چگونه‏دستور اين پرسش بر خليفه پوشيده مانده با آن كه پرسش هاى گذشتگان، اورا ورزيده گردانيده و پاسخ هاى پيامبر، وى را دانا ساخته و گفتگوهاى ياران برانگيخته خدا- در باره آن چه در اين باره از او (ص) فرا گرفته بودند- در گوشش بود و اين‏هم نمونه:

1- ابو هريره آورده است كه پيامبر گفت: چون مرد ميان ران هاو دو كنار اندام نهفته زن جاى گيرد وختنه گاه آن دو به يكديگر بچسبد بايد غسل كنند.

و بر بنياد يك گزارش: چون‏ميان ران ها و دو كناره اندام نهفته اش جاى گيرد و براى فرو بردن نره به تلاش پردازد بايد غسل كنند، چه نطفه‏اى از او بيرون آمده باشد و چه نه.

و بر بنياد گزارش سوم: چون ختنه گاه مرد و زن به يكديگر برخورد بايد غسل كنند چه نطفه اى از مرد بيرون آمده باشد و چه نه.

و در گزارش احمد مى خوانيم: چون ميان ران ها و دو كناره‏اندام نهفته اش‏


صفحه 240

جاى گرفت و براى فرو بردن نره، تلاش كردبايد غسل كنند.

صحيح بخارى 108/1، صحيح مسلم 142/1، سنن دارمى 194/1،سنن بيهقى 163/1، مسند احمد 234/2 و347 و393، المحلى از ابن حزم 3/2، مصابيح السنه 30/1، الاعتبار از ابن‏حازم ص 30، تفسير قرطبى 200/5، تفسير خازن 375/1

2- آورده اند كه ابو موسى با گروهى نشسته بود كه ايشان در آن چه غسل را بايسته مى گرداند گفتگو مى كردند پس كسانى از مهاجران كه در آن انجمن بودند گفتند: چون ختنه گاه مرد و زن به يكديگر برخورد بايد غسل كنند و كسانى از انصار كه آن جا بودند گفتند چنين نيست، مگر آبى جهنده از مرد برود. پس بوموسى گفت: من گزارش را مى آورم‏پس برخاسته به سوى عايشه رفت و درود گفت سپس گفت من مى خواهم چيزى از تو بپرسم و شرمم مى آيد گفت شرم مدار اگر چيزى از من پرسى آن را از مادرت كه تو را زائيده پرسيده اى، راستى را كه من مادر تو ام گفت: من گفتم:چه كارى غسل را بايسته مى گرداند؟ گفت: دانا لغزيده! برانگيخته خدا (ص) گفت: چون مرد ميان دو ران و دو كناره اندام نهفه زن بنشيند و دو ختنه گاه به يكديگر رسد بايد غسل كرد.

صحيح مسلم 143/1، مسند احمد 116/6، موطا مالك 51/1، كتاب الام از شافعى 31/1 و 33، سنن بيهقى 164/1،المحلى از ابن حزم 2/2، المصابيح ازبغوى 32/1، سنن نسائى- ابن حبان و ابن قطان نيز به درستى اين گزارش داورى نموده اند- الاعتبار از ابن حازم ص 30

4- از زبان زهرى آورده اند كه مردانى از انصار- و از آن ميان ابو ايوب و ابو سعيد خدرى- برداشتشان اين بود كه، غسل در هنگامى بايسته است كه نطفه اى از مرد بيرون بيايد و كسى كه با زنش بياميزد و نطفه اى از وى بيرون نيايدبر او غسل نيست، و چون اين سخنان رابراى عمر و پسر عمر و عايشه باز گفتند ايشان اين را نادرست شمردند و گفتند چون ختنه گاه مرد از ختنه گاه زن گذشت بايد


صفحه 241

غسل كنند.

سنن بيهقى 165/1، صحيح ترمذى 16/1كه داورى خود را به درست بودن گزارش نيز آورده و مى نويسد: بيشتر دانشوران از ياران برانگيخته خدا (ص) همين برداشت را داشته اند.

5- آورده اند كه عايشه گفت: چون ختنه گاه مرد و زن به يكديگر برخورد بايد غسل كرد.

و بر بنياد يك گزارش از همو: چون مرد ميان ران ها و دو كناره اندام نهفته زن جاى گرفت و آن گاه ختنه گاه مرد به ختنه گاه زن چسبيد بايد غسل كرد سنن ابن ماجه211/1، مسند احمد 47/6 و 112 و 161.

6- عمرو پسر شعيب پسر عبدالله‏پسر عمر و پسر عاصى از زبان پدرش از نيايش آورده است كه پيامبر گفت: چون‏ختنه گاه مرد و زن به يكديگر برخورد و كلاهك نره در اندام نهفته زن پنهان‏شد بايد غسل كرد- در المدونه مى افزايد: خواه نطفه اى از مرد بيرون بياد، خواه نه-

سنن ابن ماجه 212/1، المدونه الكبرى 34/1، مسند احمد 178/2 و چنانچه در نيل الاوطار 278/1 مى خوانيم ابن ابى شيبه نيز گزارش بالا را آورده است.

گويا خليفه از اين همه گزارش ها به دور بوده نه آن ها را شنيده و نه در مغز خود نگاهداشته يا اين كه شنيده و خواسته است- در برابر آئين نامه بى چون و چراى پيامبر برداشتى از خود را بايسته گرداند يا اين كه او تنها روزگارى از آغاز اسلام را به ياد داشته كه دستور غسل هنوز داده نشده بود و آن چه را هم مى پنداشت در اين باره از برانگيخته خدا شنيده براى همان روزگار بوده كه- چون او در جستجوى آموزش برنيامده- گمان برده است كه همان دستور- براى هميشه- بايد به كار بسته شود. و به گفتگوهاى آئين شناسان گوش نداده تا بداند كه چه آئينى در اين باره گذرانده شده و خود به همين گونه مانده است، تا چه بر كسانى كه از اين دستور آگاه بودند و چه بر نا آگاهان، پيشوائى و فرمانروائى يافته و پايگاهش وى‏


صفحه 242

را از يادگيرى و آموزشى، پرهيز داده و آنگاه كه پرسشى در اين باره از او كردند و چاره اى جز روشنگرى دستور نيافته در پاسخ، برداشت خودسرانه خويش يا همان فرمانى را بازگو كرد كه‏از روزگارى دراز، پيش از گذشتن آئينى در اين باره، به ياد داشته است.

شايد هم او دستور نسخ شده اى را شنيده و دستور نسخ كننده آن را نشنيده بود- و اين سخن را براى سازش‏با پندار آنان مى گوئيم كه گويند با مقرر شدن غسل، هم اين دستور پيامبر:" غسل هنگامى بايسته است كه نطفه اى از مرد بيرون آيد " نسخ شده و هم سخنانى همانند آن در اين زمينه: چون‏شتاب داشتى يا دچار كم آبى بودى بر توغسل نيست و بايد وضو بگيرى و اين را باز با گردن نهادن به آن مى گوئيم‏كه وضو گرفتن تنها به جاى غسل، دستورى براى اين زمينه بوده و سخن او(ص): هنگامى غسل بايسته است كه نطفه اى از مرد بيرون بيايد درباره آميزش با زن بوده. اگر هم سخن پسر عباس را در پيرامون آن بپذيريم، نمى‏توان گفت كه آن دستور نسخ شده، زيرابر بنياد روشنگرى او، خواست پيامبر آن است كه اگر كسى خواب آميزش ديد و نطفه اى از وى بيرون نيامد غسل بر گردن او نيست چنان كه در جاى ديگر نيز خود او (ص) آشكارا گفت: كسى كه خواب آميزش ديد و نطفه اى از وى نيامد غسل بر او بايسته نيست پس آن جا كه غسل برگردن كسى نيست هيچ پيوندى با اين زمينه نخواهد داشت تا يكى را دستور نسخ شده و ديگرى را دستور نسخ كننده بشماريم.

قسطلانى در ارشاد السارى 331 / 1 و نووى در روشنگرى صحيح مسلم كه‏


صفحه 243

در كنار الارشاد چاپ شده مى نويسند:توده ياران پيامبر و آيندگان ايشان گفته كه اين دستور نسخ شده و خواستشان از نسخ آن است كه در آغاز كار، اگر كسى با زن مى آميخت و نطفه‏اى از وى بيرون نمى آمد غسل برگردن او نبود و سپس غسل بايسته گرديد، و پسر عباس و جز او بر آن رفته اند كه اين دستور، از آغاز هم درباره آن نبوده تا سپس نسخ شود، زيرا خواست‏پيامبر از آن سخن اين بوده كه اگر كسى خواب آميزش با زن ديد و نطفه از وى بيرون نيامد غسل بر وى نيست و اين‏فرمان هم بى چون و چرا سر جاى خود است پايان

نسبت هاي دروغين به صحابه

آن چه نيز در گزارش هاى نخستين‏اين بخش ديديم كه مى رساند سرور ما فرمانرواى گروندگان على (ع) و ابى پسر كعب و ديگران، در آن برداشت با عثمان همداستان بوده اند دروغى است كه برايشان بسته اند تا بر نادانى خليفه در پاسخ چنين پرسش آسان و ساده‏اى پرده بكشند زيرا در جلد ششم ص 244از چاپ اول و ص 261 از چاپ دوم ديديم كه پيشواى ما (ع) در همين زمينه برخليفه دوم خرده گرفت و سخن او را نپذيرفت و گفت: ختنه گاه مرد كه از ختنه گاه زن گذشت بايد غسل كنند و آن‏گاه عمر به سوى عايشه فرستاد تا وى نيز همان سخن على (ع) را گفت و خليفه نيز در برابر آن سر فرود آورد و گفت به گوش من نرسد كه كسى چنان كارى كرده و سپس غسل ننموده، وگرنه به سختى او را كيفر خواهم كرد.

آرى در همان روز، همه كسانى كه دستور اين زمينه را نمى دانستند از آن آگاه‏شدند و ناسازگارى در آن باره از ميان برخاست، قرطبى در تفسير خود 205/5 مى نويسد: " گروه دانشوران- از ياران پيامبر و شاگردان آنان و آئين شناسان كشورها- بر همين‏اند و مى گويند تا ختنه گاه مرد با ختنه گاه زن برخورد غسل به گردن ايشان مى افتدو در اين باره ميان ياران پيامبر ناسازگارى هائى بود كه سپس به گزارش عايشه از پيامبر (ص) بازگشتند " آن‏گاه اين على (ع) است كه با عثمان هماهنگى نموده و دستورى ناساز با آن چه خدا


صفحه 244

فرستاده داده است؟ آن هم پس از بازگوگرى فرمان- به گونه اى درست- و واداشتن مردم به‏انجام آن؟ و پس از روشنگرى نشانه هائى كه بر درستى آن داشته و آن چه را از بزرگ ترين پيامبران شنيده به گواهى آورده؟ به جز از گمان و از هوس هاى دل خويش پيروى نمى كنند.

درباره ابى پسر كعب نيز بايد گفت كه با زنجيره هاى درست از زبان وى اين سخن را آورده اند: آن برداشت كه مى رساند " غسل پس از آن بايسته مى شود كه نطفه از مرد بيرون آيد " آسان گيرى‏اى بود كه برانگيخته خدا در آغاز اسلام روا داشت و در آينده دستور غسل را آورد.

و بر بنياد يك گزارش: آن برداشت كه مى رساند شستشوى همه تن باآب پس از آنى بايسته مى شود كه آب ازكمر برود، در آغاز اسلام بود و سپس، از روا شناختن آن جلوگيرى شد.

و بر بنياد يك گزارش: راستى كه برانگيخته خدا (ص) در آغاز اسلام آن را آسان گيرى اى براى مردم گردانيد زيرا جامه اندك داشتند و سپس‏دستور داد تا غسل كنند وبر بنياد يك گزارش: سپس دستور داد غسل كنند

نشدنى است كه ابى خود اين همه گزارش ها را بازگو كند و آن گاه پس از روشن‏شدن دستور اين زمينه و پخش و پراكنده‏شدن آن در روزگار خليفه دوم، باز خود در روزگار عثمان با او هماوازى نموده بگويد كه غسل بايسته نيست.

درباره ديگران نيز بايد گفت كه به گزارش فتح البارى 315/1، احمد مى گويد: اين 5 تن برداشتى ناساز با آن‏چه در آن گزارش مى خوانيم داشته اند و در اين، جاى چون و چرا نيست.

پس اين كه به ايشان بسته اند كه تنها برخورد ختنه گاه مرد به ختنه گاه‏


صفحه 245

زن را براى بايسته شدن غسل‏بسنده نمى شمرده اند سخنى بيهوده و دروغ است كه ناسازبودن برداشت ايشان با آن، آشكار گرديده و آن را به ايشان چسبانده اند تا تنگنائى كه خليفه گرفتار آن است چندان نمايش ندهد چنان كه- براى همين خواسته- گزارش هاى ديگرى نيز- البته از ديدگاه روبرو- در هم بافته اند و يكى در المدونه الكبرى 34/1 از زبان سعيد پسر مسيب كه گفت: راستى اين كه‏عمر پسر خطاب و عثمان پسر عفان و عايشه مى گفتند ختنه گاه مرد كه به ختنه گاه زن برخورد بايد غسل كنند.

نادان گمان برده است كه با آفريدن اين گزارش مى تواند آن چه را سرگذشت نامه ها و گزارش ها در برگ هاى خود نگاشته و از ناآگاهى آن دو مرد به دستور خدا و برداشت ناساز ايشان با نامه خدا و آئين نامه پيامبر پرده برداشته اند از ميان ببرد.

و شگفت تر آن كه ابن حزم در المحلى 4/2 على و پسر عباس و ابى و عثمان و گروهى ديگر و توده انصار را از كسانى مى شمارد كه گويند فرو بردن نره در اندام نهفته زن، غسل را بايسته نمى گرداند مگر نطفه بيرون آيد. و سپس مى گويد: برداشت ناساز با اين را هم- كه بايسته بودن غسل باشد- از بوبكر و عايشه و عمر و عثمان و على و پسر مسعود و پسر عباس... گزارش كرده‏اند، همه اين ها برداشت هائى يك بام‏و دو هوا و گزارش هائى ساختگى است كه‏كسانى مانند ابن حزم در هم بافته اندتا آن دو خليفه در برداشت خود تنها ننمايند.

و احمد در مسند خود 143/4 از زبان رشدين پسر سعد و او از زبان موسى پسر ايوب غافقى و او از زبان يكى از فرزندان رافع پسر خديج و او از زبان خود رافع آورده است كه من روى شكم زنم بودم كه برانگيخته خدا (ص) مرا آواز داد و من بى آن كه نطفه‏اى از من بيرون آمده باشد برخاستم و غسل كردم و به سوى برانگيخته خدا (ص) بيرون شدم و او را آگاه ساختم كه چون تو مرا خواندى من روى شكم زنم بودم و بى آن كه نطفه اى از من بيرون‏


صفحه 246

آيد برخاستم و غسل كردم پس برانگيخته خدا (ص) گفت: اين ديگر بر تو بايسته نبود زيرا هنگامى غسل بايسته مى شود كه نطفه بيرون آيد. رافع گفت: پس از آن درآينده برانگيخته خدا ما را دستور داد كه براى همان نيز غسل كنيم.

گزارش بالا را سازنده آن آفريده است تا برداشت پسر عباس را درباره اين سخن " زيرا غسل... بيرون آيد " نادرست بنمايد و آشكار سازد كه در آغاز دستورى بوده و سپس با دستورى ديگر نسخ شده است، با اين همه وى فراموش كرده كه اگر هم سخن او را بپذيريم، دامن عثمان را از اين آلايش- كه در روزگار فرمانروائى از دستورى كه دستور نخستين را نسخ كرده ناآگاه بوده- پاك نمى گرداند.

آيا هيچ خردمندى مى تواند باور كند كه پسر خديج داستان خود را براى برانگيخته خدا (ص) به آن گونه بازگو كرده و بگويد كه چون مرا خواندى روى شكم زنم بودم و بى آن كه نطفه از من بيرون آيد برخاستم؟ آيا شيوه بر آن است كه چنين سخنانى را براى كسى همچون برانگيخته خدا (ص) بازگو كنند؟

تازه اگر آن مرد با شنيدن آواز پيامبرش، بى درنگ برخاسته و از گرفتن كام خود از همسر خويش چشم پوشيده چرا ديگر پاسخ گفتن به آواز او را- تا پس از غسل- پشت گوش انداخته؟ با آن كه چنان كارى آن‏روز بايسته نبود؟ پس از چه كسى آن دستور را گرفته بود؟ و چرا غسل كرد؟ با اين كه هنوز چنان دستورى نرسيده بود.

وان گهى يك نگاه به زنجيره اين‏گزارش، تو را از بررسى در زمينه آن بى نياز مى دارد زيرا يكى از ميانجيان آن ابوالحجاج رشدين پسر سعدمصرى است كه احمد گزارش هاى او را سست مى شمرده و ابن معين گويد: گزارش هاى او نوشته نمى شود و ناچيز است. و ابو زرعه گفته: گزارش هايش سست است و ابو حاتم گفته: گزارش هايش ناستوده است و خود تهى از ناآگهى‏نيست و از


صفحه 247

زبان كسانى كه به سخن ايشان پشتگرمى توان داشت گزارش هائى ناستوده بازگو مى كند و گزارش هايش سست است و جوزقانى گفته:او گزارش هاى پيچيده و ناستوده بسيارى دارد و نسائى گفته: گزارش هاى او را كه سست است رها بايد كرد وگزارشش نوشته نمى شود و ابن عدى گفته: از گزارش هاى او چه بسيار اندك پيروى مى شود و ابن سعد گفته: گزارش هاى او سست بوده و ابن قانع و دارقطنى و ابو داود گفته اند: گزارش‏هايش سست است و يعقوب پسر سفيان گفته‏گزارش هاى رشدين سست تر است و سست تر. و تازه او گزارش بالا را از زبان:

موسى پسر ايوب غافقى آورده كه گرچه‏مى گويند ابن معين سخن او را شايسته پشتگرمى مى شمرده با اين همه داورى وى و ساجى، به ناستوده بودن گزارش هايش را نيز آورده اند و عقيلى نيز او را از كسانى كه گزارش هاشان سست است دانسته- و تازه او گزارش خود را از زبان:

يكى از فرزندان رافع آورده‏است كه شناخته نشده و دانسته نيست كيست پس اين گزارش زنجيره اش گسيخته و ميانجيان آن به گونه اى اند كه شايسته پشتگرمى نمى نمايند شوكانى درنيل الاوطار 280/1 مى نويسد: حازمى آن را نيكو شمرده و نيكو شمردن آن، جاى چون و چرا دارد چون يكى از ميانجيان زنجيره آن رشدين است كه گزارش هاى او نيكو نيست و يكى ديگر هم ناشناس است. و به اين گونه از وى‏ياد شده: از زبان يكى از فرزندان رافع پسر خديج. پس چنان مى نمايد كه‏گزارشى سست باشد نه نيكوى.

اين هم بسيار دور از باور است كه پنداريم عثمان آن پاسخ را به پرسشى داده بود كه يا پيش از رسيدن دستور غسل از وى شده بود يا پيش از نسخ فرمانى كه- در آغاز اسلام در روزگار پيامبر- بايسته نبودن غسل را مى رسانيد، و اين بهانه كه از گفتار قسطلانى در ارشاد السارى 332/1 برمى آيد نمى تواند دامن‏


صفحه 248

عثمان را پاك بنمايد زيرا در روزگار برانگيخته‏خدا كار پاسخگوئى به همه پرسش هاى دشوار درباره دستورها با خود او بود نه با ديگران. مگر آن هنگام عثمان كه بود تا درباره دستورى از وى‏پرسش شود كه چون در پاسخ درماند پرسنده به سراغ ديگران برود و سرانجام دست به دامن طلحه و زبير- ونه برانگيخته خدا- بشود؟ مگر آن روز بوبكر و عمر كجا بودند؟ با آن كه- چنان چه در الغدير ج 7 ص 182 چاپ دوم گذشت- خود اينان از پسر عمرگزارش مى كنند كه در روزگار برانگيخته خدا (ص) هيچ كس به روشنگرى دستورهاى خدا نمى پرداخت مگربوبكر و عمر. پس هيچ كس را نرسد كه چنان پندارى را پشتوانه پشتيبانى از خليفه گرداند.

آن گاه اگر به شگفت آئى، جا دارد كه از بخارى مى شنوى:" در اين جا غسل كردن به استوار كارى‏نزديك تر است و اين بازپسين سخن را از آن روى روشن نموديم كه ايشان برداشت هاى گونه گون دارند " و اين را كجا مى نويسد؟ پس از آوردن گزارش‏بوهريره كه در ص گذشت- و ديديم بايسته بودن غسل را مى رساند- و پس از دستور خودسرانه عثمان كه ياد شد وپس از گزارش همساز ابى با او- آرى پس از اين ها به برداشت عثمان گراييده و از آن چه پيامبر اسلام آورده و همه ياران او و پيرانشان و دانشمندان بر سر آن همداستان اند- كه گواهى قرطبى را در اين باره شنيدى- روى گردانيده. نووى در روشنگرى صحيح مسلم كه در كنار ارشاد السارى چاپ شده مى نويسد:- 425/2- پيروان‏كيش ما اكنون همه همداستان اند كه هركس با زن آميخت بايد غسل كند هر چند نطفه اى از وى بيرون نيايد و هر كس نيز نطفه از وى بيرون آمد بايد غسل كند (هر چند با زن نياميخته باشد)

و اين همداستانى از روزگار ياران پيامبر بوده و همچنان پا بر جاى مانده است و قاضى عياض مى گويد: پس از آن چند سخنى ياران پيامبر، هيچ كس را نمى شناسيم كه در بايسته بودن غسل، چون و چرا كند مگر آن چه از اعمش در اين‏


صفحه 249

باره گفته شده و پس از او نيز داود سپاهانى.

و قسطلانى در ارشاد السارى 333/1 مى نويسد: بدر دمامينى مانند سفاقسى گويد: وى گرايشى به آئين داود داشته و بر ماوى اين سخن را به اين گونه دنبال مى كند كه اين، تنها گرايشى به آئين داود بوده است و توده بر آن اند كه برخورد ختنه گاه مرد به ختنه گاه زن، غسل را بايسته مى گرداند و درست همين است.

و ابن حجر در فتح البارى 316/1 مى نويسد: ابن العربى گويد: ياران پيامبر و آيندگانشان همداستان اند كه در چنين جائى بايد غسل كرد و در اين باره هيچ كس به جز داود ناسازگارى ننموده و ناسازگارى وى نيز بى ارزش است و آن چه كار را دشوار مى نمايد ناسازگارى بخارى است و دستور او به اين كه غسل، نيكو است نه بايسته. و او خود يكى از پيشوايان كيش ما و از بزرگ ترين دانشمندان مسلمانان است. پايان

از بخارى چه شگفتى دارد كه براى دستور دادن، برداشت كسى همچون عثمان را برآن چه برانگيخته خدا (ص) آورده و همه پيروان وى بر آن همداستانند برتربشمارد؟ مگر او همان نيست كه براى گزارش دادن، عمران پسر حطان- شورشى‏دشمن على- را ازپيشواى راستين- جعفر پسر محمد- شايسته تر مى شمارد؟ اگر تو از هوس هاى ايشان پيروى كنى- آن هم پس از آن كه دانشى برايت آمد- به راستى كه در آن هنگام از ستمگران خواهى بود.

خليفه گزارش پيامبر را پنهان مى كند

احمد در مسند خود 65/1 آورده است كه ابوصالح گفت: شنيدم عثمان (ض) بر فراز منبر مى گفت: اى مردم من گزارشى را كه از برانگيخته خدا (ص)


صفحه 250

شنيده بودم از شما پنهان كردم چون دلم نمى خواست از پيرامون من پراكنده شويد، سپس ديدم بهتر است آن را براى شما بازگو كنم تا هر كس از شما آن چه در ديده اش نيكوتر نمايد برگزيند شنيدم برانگيخته خدا (ص) مى گفت يك روز پاسدارى در جائى كه بيم مى رود دشمن بر آن بتازد، در راه خدا بهتر است از هزار روز كه در پايگاه هاى ديگرى سپرى شود.

و هم در مسند 61/1 و 65 از زبان مصعب آورده است كه عثمان پسرعفان (ض) هنگام سخنرانى برفراز منبر خود گفت: من براى شما گزارشى بازگو مى كنم كه از برانگيخته خدا (ص) شنيدم و چيزى مرا از بازگوگرى آن براى شما باز نداشت مگر دريغ داشتن آن به شما، راستى اين كه شنيدم برانگيخته خدا (ص) مى گفت: يك شب پاسدارى- در راه خداى برتر از پندار- برتر است از هزار شب كه شبش را براى نماز به پاى ايستند و روزش را روزه بدارند.

و هم در مسند 57/1 آورده است كه حمران گفت: عثمان (ض) بر روى زمين وضو ساخت و سپس گفت: براى شما گزارشى بازگو مى كنم كه از برانگيخته خدا (ص) شنيدم و اگر يك فراز از نامه خدا نبود آن را براى شما بازگو نمى كردم شنيدم پيامبر (ص) مى گفت: هر كس وضو بگيرد و وضوى خود را نيكو بسازد و سپس به درون آيد و نماز بگزارد آن چه ميان اين كارش وميان نماز ديگر انجام مى دهد آمرزيده‏شود تا آن نماز را بگزارد.

گروهى ديگر از پاسداران گزارش ها نيز گزارش‏بالا را از مسند احمد گرفته و يادآورى كرده اند.

امينى گويد: كاش‏يكى مرا آگاه مى ساخت كه اين همه دريغ ورزيدن از ياد دادن آن گزارش ها به پيروان محمد (ص) را چگونه مى توان روا شمرد؟ مگر مردمان به آن دوگزارش كه درباره برترى پيكار و پاسدارى در راه خدا رسيده نيازى سخت نداشتند و مگر جز به يارى آن دو برنامه بود كه ستون كيش ما و زير بنيادهايش مى ايستاد؟ و شكوه آن در دل ها جاى مى گرفت؟ در آن روزها


صفحه 251

كه مسلمانان براى رفتن به پيكاراز يكديگ‏رپيشى مى جستند از بس برترى هاى اين برنامه به ايشان رسيده و كشور گشائى ها كه پياپى انجام مى گرفت ايشان را در كارزار ورزيده گردانيده و به گسترش دادن زمينه كشور و به چنگ آوردن بهره ها وسودها وادارشان مى نمود و اگر خليفه نيز درباره آوائى كه هماره در گوششان‏بود و در دلشان نشان مى گذاشت چيزى گزارش مى كرد شيفتگى ايشان به آن مى افزود و به دلخواه خويش به سوى آن پيشى مى گرفتند و دانايان ايشان، به‏نادانان آموزش مى دادند- نه اين كه- چنانچه خليفه پنداشته- از پيرامون‏او بپراكنند، و اگر مى خواسته برساند كه پراكنده شدن ايشان از گرد خويش را- براى رفتن به پيكار نيز- خوش ندارد كه پذيرفتنى نيست زيرا نياز خليفه به توده خويش و نياز توده‏به خليفه اى كه پيرامون او را مى گيرند- از هر سوى كه بنگرى- تنها براى روان شدن به پيكار و نياز است وبراى پشتيبانى از آئين راستين و خواندن مردم به سوى خداى برتر از پندار و به سوى كيش درست و راه راست او است. نه اين كه گرد او فراهم آيند تا با رفت و آمد و بگو بخند، او را دلخوش دارند. پس هيچ انگيزه اى براى دريغ ورزيدن از بازگوگرى آن گزارش ها نبوده است.

درباره گزارش سوم هم بايد گفت بازگوگرى آن از نيازمندى هاى مردم است به فرمانرواى ايشان در روزگار آشتى، و بستن كدام اميد به يك فرماندار بهتر است از اين‏كه توده را به نيكو وضو ساختن بدارد و پس از آن نيز به نمازى كه بهترين زمينه و ستون كيش ما است، و دست افزارى براى آمرزش و برآوردن خواسته ها، و يكى از پايه هاى اسلام پس چرا خليفه از اين كار دريغ مى وزرد و توده خود را از اين همه پاداش ها و دستمزدها بى بهره مى گرداند.

آن فراز از نامه خداوندى را هم كه- سرانجام- وى را به آشكار كردن گزارش‏ها واداشت اى كاش خود او به ما نشان مى داد و بازگو مى كرد. و البته كه آن فراز، از همان آغاز فرود آمدن- و از نخستين دمى در كار بوده و بايستى‏


صفحه 252

به آن توجه مى شده كه خليفه بازگوگرى گزارش دريغ مى‏ورزيده. پس چه انگيزه اى تاآن گاه،زبان او را بسته بود تا گزارش آن را به آن هنگام بازگذارد؟ شايد هم خواست او از آن فراز همان بوده كه ابوهريره آشكارا از آن ياد كرده، چنان چه جصاص در آيات الاحكام 116/1 آورده است كه بوهريره گفت: اگر اين يك فراز در نامه خداى گرامى و بزرگ نمى بود براى شما گزارش نمى كردم سپس‏خواند: " راستى را آنان كه آن چه را از نشانه هاى روشن و راهنمائى فرو فرستاديم پنهان مى كنند... " جصاص مى نويسد: از اين سخن در مى يابيم كه گزارش هاى برانگيخته خدا (ص) ازهمان نشانه هاى روشن و راهنمائى اى است كه خداى برتر از پندار فرو فرستاد.

و تازه گرفتيم كه چنين فرازى هم فرود نيامده بود، با اين همه آيا فرمانى كه برانگيخته خدا (ص) آواى خويش را به بازگوگرى آن بلند كرد، بايستى پشت پرده ها پوشيده بماند تا هنگامى كه خليفه چنان ببيندكه آن را آشكار گرداند؟ من نمى دانم راز اين ها چيست و شايد خليفه پاسخى بر آن داشته كه من آگاه نيستم.

و آيا ياران نخستين پيامبر تا اين اندازه از آئين نامه هاى او ناآگاه بودند كه دو گزارش به اين ارزندگى ازايشان پنهان بماند؟ و دانش آن، تنها ويژه خليفه گردد و خليفه هم بداند كه همه ايشان از آن ناآگاهند وبداند كه اگر آن را پنهان دارد آشكار نمى شود؟

و تازه كسى كه دانش و آموزش هاى پيامبر را پنهان دارد يا آمرزش از او دور مى شود يا سرزنش هائى‏به او روى مى آرد و تو درباره اين دوكيفرى كه به او مى رسد گزارش هاى بسيار خواهى يافت و از آن ميان درباره كيفر دوم چنين رسيده است:


صفحه 253

1- پسر عمر آورده است كه پيامبر گفت: دانشى كه بر زبان نيارند همچون گنجى است كه از آن نبخشند (گزارش از ابن عساكر)

2- پسر مسعود آورده است كه پيامبر گفت:دانش بى سود همچون گنجى است كه از آن‏نبخشند (گزارش از قضاعى)

3- ابو هريره آورده است كه پيامبر گفت: نمونه كسى كه دانش مى آموزد و سپس آن‏را بازگو نكند همچون كسى است كه گنج بياندوزد و از آن نبخشد (گزارش از طيالسى و طبرانى و منذرى)

4- ابو سعيد آورده است كه پيامبر گفت: پنهان كننده دانش را هر چيزى نفرين مى فرستد- از ماهى دريا تا مرغ آسمان (گزارش از ابن جوزى در العل)

5- پسر مسعود آورده است كه پيامبرگفت: هر مردى كه خداوند، دانش به او دهد و او آن را پنهان دارد خداونددر روز رستاخيز لگامى از آتش بر او مى نهد (گزارش از طبرانى)

6- بوهريره آورده است كه پيامبر گفت: خداوند به هيچ دانشمندى دانشى نداد مگر از او پيمان گرفت كه آن را پنهان ندارد (گزارش از ابن النظيف و ابن جوزى)

7- پسر مسعود آورده است كه پيامبر گفت: هر كس دانشى را از آنان كه سزاوارند پنهان دارد روز رستاخيز لگامى از آتش بر او نهاده مى شود (گزارش از ابن عدى)

8- بوهريره آورده است كه پيامبر گفت: هيچ مردى نيست كه دانشى را نگاه دارد و سپس آن را پنهان سازد مگر روز رستاخيز با لگامى از آتش كه بر او نهاده شده خواهد آمد (گزارش از ابن ماجه)

9- بوسعيد آورده است كه پيامبر گفت: هركس دانشى را- كه خداوند با آن به مردم در كار كيش خويش- سود مى رساند، بپوشاند روز قيامت لگامى از آتش بر او


صفحه 254

نهاده خواهد شد (گزارش از ابن ماجه و منذرى)

10- بوهريره آورده است كه پيامبر گفت: نمونه كسى كه دانش بياموزد و سپس آن را بازگو نكند همچون مردى است كه خداوند دارائى اى روزى او كرده و او آن را گنج ساخته و از آن نبخشيده است(گزارش از ابو خيثمه در العلم و ابونصر در الابانه)

11- پسر عمر آورده‏است كه پيامبر گفت: هر كس از بخشيدن‏دانشى كه به او داده شده دريغ ورزد،روز رستاخيز او را به گونه اى مى آرند كه در زنجير بسته باشد و لگامى از آتش بر دهان او نهاده. (گزارش از ابن جوزى در العلل)

12- و به گزارش ابن نجار از پسر عمرو: هر كسى‏دانشى بياموزد و سپس آن را پنهان داردروز رستاخيز خداوند لگامى از آتش بر او خواهد نهاد.

و به گزارش خطيب: هر كس دانشى را بپوشاند روز رستاخيز خداوند لگامى از آتش بر او خواهد نهاد (گزارش از ابن حبان و حاكم و منذرى)

13- ابن مسعود آورده است كه‏پيامبر گفت هر كس دانشى را كه از آن سود برند پنهان دارد روز رستاخيز، خدا لگامى از آتش بر او خواهد نهاد (گزارش از طبرانى در الكبير و ابن عدى‏در الكامل و سجزى و خطيب.)

14- پسر عباس آورده است كه پيامبر گفت: هر كس دانشى را كه مى داند پنهان دارد روز رستاخيز لگامى از آتش بر اونهاده مى شود (گزارش از طبرانى در الكبير)

15- قتاده گفت: پيمانى است كه خدا بر دانشوران گرفته كه هر كس دانشى را بداند بايد به مردم بياموزد و بپرهيزيد از پنهان داشتن دانش كه پنهان داشتن دانش، نابودى است (چنان چه در تفسير شوكانى 375/1 مى خوانيم اين گزارش از عبد پسر حميدو ابن جرير و ابن منذر و ابن ابى حاتم است)

16- حسن گفت: اگر پيمانى كه خدا از دانشمندان گرفته، نبود بسيارى از


صفحه 255

پرسش هائى را كه مى كنيد پاسخ نمى دادم (گزارش از ابن سعد)

درباره كيفر نخستين نيز همين چند فراز سخن- از پيامبر (ص)- بسنده مى نمايد :

1- خدا بيامرزد مردى را كه سخنى از من بشنود و نگاهدارد تا به ديگرى برساند( گزارش از ابن حبان)

2- خدا بيامرزد مردى را كه سخنى از ما بشنودو نگاهدارد سپس به كسى كه نگهدارنده تر از او است برساند (گزارش از ابن عساكر)

3- خدايا بيامرز جانشينان مرا كه پس از من مى آيند، گزارش ها و آئين نامه مرا بازگو مى كنند و به مردم مى آموزند. (گزارش از طيالسى و رامهرمزى و خطيب ابن نجار)

4- آمرزش خدا بر جانشينان من! گفتند: اى‏برانگيخته خدا جانشينان تو كيانند؟ گفت آنان كه آئين نامه مرا زنده مى كنند و به مردم مى آموزند. (گزارش از ابو نصر در الابانه و المنذرى در الترغيب و ابن عساكر)

5- خداوند بر مردى ببخشايد كه سخنى از ما بشنود و به ديگران برساند (گزارش از منذرى)

برگرديد به مسند احمد، بخش هاى ويژه‏به گزارش هاى هر يك از آن ياران پيامبر كه نامشان رفت، مسند طيالسى، الترغيب و الترهيب از منذرى، كتاب‏العلم از بوعمر، احياء العلوم از غزالى، مجمع الزوائد از حافظ هيثمى ج 1، كنزالعمال: نامه علم.

آرى شايد خليفه- در پنهان داشتن آئين نامه هاى برانگيخته خدا (ص)- از انديشه آن دو پيرمرد پيروى مى كرده كه‏پيش از او فرمانروائى داشتند و ايشان- چنانچه درج 6 ص 294 از چاپ دوم با گستردگى گفتيم- از اين كه سخنان فراوان از زبان پيامبر(ص)- و درباره او- بازگو شود جلوگيرى مى كردند و من نمى دانم اين كه خليفه خيلى كم از پيامبر گزارش مى كرده (و شماره گزارش هاى‏


صفحه 256

او به گواهى سيوطى در تاريخ الخلفاء ص 100 و ابن عماد حنبلى در الشذرات 136/1،بر روى هم صد و چهل و شش گزارش بوده( آيا انگيزه اش كم مايگى او از آئين‏نامه هاى پيامبر و براى تهيدستى اش از اين رشته دانش توده؟ يا براى دريغ داشتن او از پراكندن آن ها و نخواستن دانش و آگاهى براى توده؟ و خداوند مى داند آن چه را سينه هاشان نهان مى دارد و آن چه را آشكار مى نمايند

انديشه خليفه درباره زكات اسب

بلاذرى در الانساب 26/5 با زنجيره اش از زبان زهرى آورده است كه‏عثمان از اسب زكات مى گرفت و اين كاراو را ناپسند شمردند و گفتند: برانگيخته خدا (ص) گفت: براى شما از زكات اسب و برده چشم پوشيدم

و ابن‏حزم در المحلى مى نويسد 227/5: ابن شهاب گفته: عثمان پسر عفان از اسب زكات مى گرفت.

و به گونه اى كه در تعاليق الاثار به خامه قاضى ابو يوسف‏مى بينيم (ص 87) عبدالرزاق نيز گزارش بالا را از زبان زهرى بازگو كرده

امينى گويد: اى كاش اين دستور خودسرانه خليفه، هيچ پشتوانه اى در نامه خدا و آئين نامه پيامبر داشت ولى افسوس كه در گرامى نامه خدا يادى‏از زكات اسب نيست و آئين نامه ارجمند پيامبر نيز راهى ناساز با دستور وى را پيش پاى ما مى نهد. و در آن چه برانگيخته خدا (ص) درباره زكات نگاشته اين سخن او را هم مى خوانيم كه: در برده يك مسلمان و در اسب او چيزى بايسته نيست.

و هم از او (ص)رسيده است كه: براى شما از زكات اسب‏و برده چشم پوشيدم

- و به گزارش ابن ماجه: براى شما از زكات اسب و برده گذشت كردم-


صفحه 257

و هم اين سخن: بر مسلمان نه در برده اش و نه در اسبش زكاتى نيست

و به گزارش بخارى: بر مسلمان در رهى اش و در اسبش زكاتى نيست

و به گزارشى از همو: بر مسلمان در رهى اش و در اسبش زكاتى نيست

و به گزارش مسلم: بر مسلمان در رهى اش و در اسبش زكاتى نيست

و به گزارش از همو: بر مرد مسلمان در رهى‏اش و در اسبش زكاتى نيست

و به گزارش ابو داود: اسب و برده زكات ندارد مگر زكات فطره براى برده

و به گزارش ترمذى: بر مسلمان در اسب و برده اش زكاتى نيست.

و گزارش نسائى نيز همچون نخستين گزارش مسلم است.

و در گزارشى از همو: بر مرد مسلمان در برده و اسبش زكاتى نيست.

و در گزارشى از همو: بر مرد مسلمان در اسب و برده اش زكاتى نيست.

و در يك گزارش: بر مرد مسلمان در برده و اسبش زكاتى نيست.

و گزارش ابن ماجه نيز همچون نخستين گزارش مسلم است.

و به گزارش احمد: نه در برده مرد و نه در اسب او زكاتى نيست.

و به گزارش بيهقى: بر يك مسلمان نه در برده او و نه در اسب او زكاتى نيست.

و به گزارش عبدالله پسر وهب در مسندش: بر مرد در اسب او و در برده اش زكاتى نيست.

- و به گزارش ابن ابى شيبه: و نه در بنده اش-

و به گزارش طبرانى در الكبير و بيهقى در السنن 118/4 كه‏از زبان عبدالرحمن پسر سمره بازگو شده: در اسب و استر و الاغ و جانوران خانگى زكات نيست

و از زبان بوهريره نيز آورده اند كه پيامبر گفت: از زكات اسب و الاغ و استر و جانوران خانگى براى شما گذشتم.

برگرديد به صحيح بخارى 30/3 و 31، صحيح مسلم 361/1، صحيح ترمذى 80/1،سنن ابوداود 253/1، سنن ابن ماجه 555/1 و 556، سنن نسائى 35/5 تا


صفحه 258

37، سنن بيهقى 117/4، مسند احمد 62/1 و 121 و 132 و 145 و 146 و 148 و 243/2 و 249 و 279 و 407 و 432، كتاب الام از شافعى 22/2، موطا از مالك 206/1، احكام القرآن از جصاص 189/3، المحلى از ابن حزم 229/5، عمده القارى از عينى 383/4.

و اگر در اسب هم زكاتى بود بايستى درنامه برانگيخته خدا (ص)- كه همه آن چه را زكات داشت به گستردگى باز نموده- يادآورى شود زيرا كه او آن را همچون برنامه اى نهاد كه در زكات گرفتن به كار بسته شود و كار ياران پيامبر هم بر همان بنياد بود. چنان كه بوبكر هم دستور نامه اى را كه درباره زكوه نوشت- تا پشتوانه ديگران گردد- از همان گرفتن و فرمانرواى گروندگان سرور ما نيز آواى‏خويش را به بازگوگرى همان شيوه بى چون و چرا برداشته و كار خود را بر آن بنياد نهاده بود و همه ياران پيامبر در اين زمينه همداستان بودند و برداشت پيروان ايشان نيز بر همين زمينه استوار بود و عمر پسر عبدالعزيز، سعيد پسر مسيب، عطاء، مكحول، شعبى، حسن، حكم پسر عتيبه، پسر سيرين، ثورى، زهرى، مالك، شافعى، احمد، اسحاق، ظاهريان، ابويوسف، محمد پسر حنفيه همه بر اين بودند

ابن حزم مى نويسد: توده مردم بر آن اند كه اسب به هيچ روى زكات ندارد و مالك و شافعى و احمد و بويوسف و محمد و توده دانشوران گويند: اسب به هيچ روى زكات ندارد- پايان

آرى حنفيان در اين جا- بى داشتن هيچ‏پشتوانه اى- دو مورد را هم جدا كرده‏و سخنى گفته اند كه توده از آن روى گردان شده اند زيرا ايشان مى گويند اسب نر زكات ندارد- هر چند هم بسيار شود و به هزار اسب برسد و اگر ماده يا نر و ماده با هم باشد كه خوراكش از چرا فراهم شود- و نه از كاه و يونجه دستى- در اين‏


صفحه 259

هنگام بايد زكات داد و دارنده چنان اسبى مى تواند براى هر اسب يك دينار زر يا ده درم سيم بدهد و مى تواند آن را ارزيابى كند و براى هر دويست درهم بهاى آن، پنج درم بدهد.

گزارش بالا را ابن حزم در المحلى 288/5 و ابوزرعه در طرح التثريب 14/4 و ملك العلماء در بدايع الصنايع 34/1 و نووى در روشنگرى صحيح مسلم آورده‏اند

اين گونه جدا نگرى را هرگز نه ياران پيامبر مى شناختند و نه پيروان ايشان‏زيرا كه آنان هيچ نشانه اى براى آن در نامه خدا و آئين نامه پيامبر نيافتند و سزاوار بود كه اگر اين دستور بر پايه اى بنياد نهاده شده آن‏را بشناسانند و برانگيخته خدا (ص) نيز آن را در نامه خويش بيارد- و به‏همين گونه پس از او ابوبكر- و اين ها، خود نشانه در نبايسته بودن آن بسنده است و از همين روى بوده كه بويوسف و محمد در اين زمينه با استادشان ابو حنيفه ناسازگارى نموده و چنان كه جصاص در احكام القرآن 188/3 و ملك العلماء در البدايع 34/2و عينى در العمده 383/4 ياد آورى كرده اند گفته اند كه اسب زكات ندارد

و بالاترين كوششى كه ياران بوحنيفه به كار انداخته اند تا پشتوانه اى براى برداشت او دست و پا كنند، پيش كشيدن گزارش هائى است كه در هيچ يك از آن ها اين برداشت خودسرانه را نتوان يافت. به اين گونه.

1- بخارى و مسلم هر يك در صحيح خود از زبان بوهريره آورده اند كه پيامبر گفت: هيچ دارنده زر و سيم نيست كه آن چه را در آن دو بايسته است ندهد (پس كسانى را كه از دادن آن چه در آن دو و در شتر و گاو و گوسفند بايسته است خوددارى كنند بيم داد و درباره شتر گفت) و يكى از آن چه در آن بايسته است دوشيدن آن است روز آب دادنش- بوهريره گفت: پرسيدند اى برانگيخته خدا اسب چه؟ گفت: اسب براى سه كس است براى يكى بار گران گناه است و براى يكى پاداش و براى يكى پرده، آن كه برايش بار گران گناه‏است كسى است كه آن را براى‏


صفحه 260

نازيدن و خودنمائى و باليدن برمسلمان ببندد و براى او بار گران گناه خواهد بود آن دومى كه برايش پرده خواهد بود كسى است كه آن را در راه خدا ببندد و سپس آن چه را در راه خدا در پشت آن و گردن آن بايسته است فراموش نكند و براى او پرده اى خواهدبود و آن سومى كه برايش پاداش خواهد بود كسى است كه آن را در راه خدا براى مسلمانان ببندد. و در گزارش مسلم به جاى اين فراز " سپس آن چه رادر راه خدا درپشت... " چنين مى خوانيم " و آن چه را در راه خدا در پشت و شكم آن در سختى و آسانى بايسته‏است فراموش نكند "

گزارش بالا را ابن‏تركمانى ماردينى در الجوهر النقى كه ذيل سنن بيهقى چاپ شده 120/4 دست آويز گردانيده و گويد: نماى سخن او كه گفته: " سپس آن چه را در راه خدادر... بايسته است فراموش نكند " مى رساند كه اسب هم زكات دارد زيرا در آغاز گزارش نيز همه جا سخن از زكات است: هيچ دارنده گنجى نيست كه زكات آن را نپردازد و هيچ دارنده شترى نيست كه زكات آن را نپردازد و هيچ دارنده گوسفندى نيست كه زكات آن را نپردازد. و ما نمى دانيم نماى آن سخن با پيوند زدنش به فرازهاى نخستين‏چگونه ما را به برداشت بوحنيفه راه مى نمايد؟ و ديگران نيز چنان كه بيهقى در السنن 119/4 مى نويسد نشانه‏اى بر بايستگى زكات اسب در آن نيافته‏اند.

2- بيهقى در السنن الكبرى 119/4 از زبان ابوالحسن على پسر احمدپسر عبدان و او از زبان پدرش و او اززبان ابو عبدالله محمد پسر موسى استخرى و او از زبان اسماعيل پسر يحيى پسر بحر ازدى و او از زبان ليث پسر حماد استخرى و او از زبان بويوسف‏قاضى و او از زبان بو عبدالله غورك پسر حصرم و او از زبان جعفر پسر محمدو او از زبان پدرش آورده است كه جابرگفت برانگيخته خدا (ص) گفت براى هريك اسب كه خوراكش از چرا باشد بايد يك دينار داد.

بيهقى گويد: اين گزارش تنها از راه غورك رسيده و بوبكر پسر حارث ما را آگاه ساخت كه حافظ عمر پسر على- دارقطنى را مى گويد- گفت: اين


صفحه 261

گزارش را تنها غورك از زبان جعفر آورده و گزارش هاى او بسيار سست است و فروتر ازاو نيز كسانى اند كه گزارش‏هاشان سست است.

امينى گويد: يكى ازميانجيان زنجيره اين گزارش، احمد پسر عبدان است كه به گفته مسلمه پسر قاسم، ناشناس مانده و ديگران:

2- محمد پسر موسى استخرى، استادى ناشناس است كه به گفته ابن حجر گزارشى ساختگى‏از زبان شعيب بازگو كرده است.

3- اسماعيل پسر يحيى ازدى به گزارش ابن حجر، دارقطنى گزارش هاى او را سست مى شمرده است.

4- ليث پسر حماد استخرى: به گزارش ذهبى و ابن حجر، دارقطنى گزارش هاى او را سست مى شمرده است

5- بويوسف قاضى. بخارى گويد: او را رها كرده اند. و از زبان پسر مبارك آورده اندكه راستى، او بسيار سست سخن است. واز زبان يزيد پسر هارون آورده اند كه‏گزارش كردن از وى روا نيست و فلاس گفت: هر چند كه او راستگوى بوده لغزشهاى بسيار دارد تا پايان سرگذشتش كه در ص 50 و 51 گذشت

6- غورك سعدى: به گزارش ذهبى در الميزان، دارقطنى گويد: گزارش هاى او بسيار سست است

ديگر انگيزه اى كه اين گزارش‏را سست مى نمايد آن است كه پسر بويوسف قاضى آن را در ميان گزارش هائى كه از زبان پدرش بازگو كرده و الاثار ناميده نياورده و ذهبى در الميزان 223/2 آن را ياد كرده و مى نويسد: در زنجيره آن، ليث و جز او را مى بينيم كه دارقطنى گزارش هاشان را سست مى شمرده است

و تازه گزارش ياد شده، از آن دو دستور جداگانه اى‏كه بوحنيفه داده تهى است و به هيچ روى نمى رساند كه اگر اسب نر باشد هر چه هم بسيار شود زكات‏


صفحه 262

ندارد و اگر ماده باشد يا هم نر و هم‏ماده باشد زكات دارد- و تا پايان اين بافته ها-

3- ابن ابى شيبه در مسند خود در گزارشى دراز از زبان عمرآورده است كه پيامبر گفت: هيچ كس ازشما را ندانم كه روز رستاخيز بيايد وگوسفندى بانگ كننده همراه داشته باشدو خود آواز دهد: محمد محمد پس مى گويم: به راستى من پيام را رساندم و براى تو در برابر خدا چيزى ندارم. وهيچ كس از شما را ندانم كه روز رستاخيز بيايد و اسبى شيهه كشنده همراه داشته باشد و خود آواز دهد: اى محمد اى محمد پس مى گويم: من براى تو در برابر خدا چيزى ندارم.

ابن تركمانى ماردينى در الجوهر النقى- ذيل سنن بيهقى 120/4- گزارش بالا را دست آويزى گردانيده براى بايسته شمردن زكات اسب، و مى گويد: و اين مى رساند كه در اين چيزها بايستى زكات داد. پايان

تو نيز در گزارش، نيكو بيانديش شايد دريابى كه اين گزارش ازچه راهى ما را به برداشت آن مرد مى رساند كه گمان نمى كنم دريابى جز اين‏كه ماردينى را دوستى پيشوايش بوحنيفه‏كور و كر كرده و پنداشته كه پشتوانه اى يافته است براى برداشت آن مرد- كه همداستانى توده را در هم شكسته و در برابر ديدگاه و زمينه بس روشن وآئين نامه بى چون و چراى پيامبر به بافندگى پرداخته است. كه همه اين هانيز فرآورد دستور آن كس بود كه از اسب زكات گرفت آن هم پس از گذشت كردن‏خدا و برانگيخته او در اين زمينه.

4- كار عمر پسر خطاب كه نيز از اسب زكات مى گرفت. با آن كه در كردار او هيچ پشتوانه اى براى حنفيان و ديگران نيست، زيرا آن جدانگرى ميان نر و ماده كه اين گروه به آن چسبيده اند در برنامه او نبوده و تازه- به گونه اى كه در ج 6 ص 155 از چاپ دوم گذشت- او زكات اسب را- براى دارندگان- كارى نيكو مى شمرد كه به خواهش خود ايشان آن را مى گرفت نه اين كه آن را بايسته بداند و در پرداخت آن، ناگزيرشان نمايد و سرور ما فرمانرواى‏


صفحه 263

گروندگان على (ع) عمر را از همين نيز پرهيز مى داد زيرا مى ترسيد كار او در زكات‏گرفتن از اسب، به گونه باجى درآيد كه در آينده كسانى آن را بايسته شمارند. كه در روزگار عثمان به همين‏گونه شد و درستى پيش بينى او (ع) بر همگان آشكارگرديد. پس آن گونه جدانگرى كه يادش رفت، نوآورى ناروائى در كيش ما بود كه از مرزهاى آئين نامه بى چون و چراى پيامبر بيرون و خود به همان گونه بود كه ابن‏حزم در المحلى 228/5 مى نويسد: درباره چگونگى زكات اسب، برداشتى آوردند كه هيچ كس را نمى شناسيم پيش از ايشان آورده باشد.

و تازه اين برداشت با " قياس " كه بنياد آئين ايشان بر آن است نيز نمى سازد و ابن رشد در پيش درآمدهاى المدونه الكبرى 263/1 مى نويسد: قياس به اين گونه است كه چون دانشوران همداستان شده اند كه استر و الاغ زكات ندارد- هر چند خوراكش با چرا كردن فراهم شود- ونيز همداستان شده اند كه شتر و گاو وگوسفند اگر خوراكش با چرا كردن فراهم‏شود زكات دارد و درباره اسب- اگر چرا كننده باشد- همداستان نيستند دراين هنگام بايد همان دستورى را درباره آن به كار بست كه درباره خر واستر به كار مى بنديم نه دستورى كه درباره شتر و گاو و گوسفند به كار مى‏بنديم زيرا به آن دو ماننده تر است تا به اين سه چون مانند آن دو، سم دارد و سم دار به سم دار ماننده تر است تا به چارپايانى كه سمشان شكافته‏يا كف پا دارند. گذشته از آن كه خداى بزرگ و برتر از پندار نيز اسب را با استر و الاغ در يك جا ياد كرده‏و يك گونه شمرده و گفته: " و اسبان و استران و خران، تا سوار شويد و پيرايه اى براى شما باشد " و نيز گاوو گوسفند و شتر را در يك جا ياد كرده‏و يك گونه شمرده و گفته: و چهار پايان را آفريد، براى شما در آن است‏گرما و سودها، و از آن مى خوريد و براى شما در آن، زيبائى است هنگامى كه از چراگاه آيند و به چراگاه روند. و هم بر بنياد اين سخن از خداى گرامى و بزرگ: خدا است كه نهاد براى‏شما چهارپايان را تا بر آن سوار شويد و از آن ها بخوريد.


صفحه 264

عثمان برنامه سخنرانى را پيش از نماز انجام مى دهد

ابن حجر در فتح البارى 361/2 مى نويسد: اين منذر بازنجيره اى درست كه به حسن بصرى مى پيوندد درباره عثمان آورده است كه نخستين كس كه پيش از نماز سخنرانى كرد عثمان بود. در آغاز، نماز مى گزارد و سپس سخنرانى مى كرد سپس ديد كسانى از مردم به نماز نمى رسند پس چنان كرد و پيش از آمدن آنان سخنرانى‏نمود و اين انگيزه به جز انگيزه اى است كه مروان را به همين كار واداشت چوه عثمان شايسته آن ديد كه توده به نماز برسند و مروان سزاوار آن ديد كه‏هرگونه شده سخنرانى به گوش ايشان برسد. با اين همه گفته شده كه مردم در روزگار مروان آگاهانه از نشستن پاى سخنرانى و گوش دادن به آن سر بازمى زدند زيرا كه در آن، هم نكوهش هابود براى كسانى كه سزاوار آن نبودند و هم تند روى در ستايش برخى از مردم. اين بود كه مروان سود خود را زمينه كار، گردانيد و شايد هم عثمان گهگاهى برنامه سخنرانى را پيش مى انداخته و مروان با وى ناسازگارى نموده و آن را برنامه هميشگى گردانيده است.

سخنان بالا را شوكانى هم در نيل اولاطار 362/3 ياد كرده است

ابن شبه آورده است كه ابوغسان گفت نخستين‏كسى كه در نمازگاه بر منبر براى مردم‏سخنرانى كرد عثمان پسر عفان بود و ابن حجر گفته: شايد هم عثمان اين كار را يك بار كرد و ديگر به جا نياورد تا مروان باز آن را انجام دادفتح البارى 359/2، نيل الاوطار 374/3


صفحه 265

گزارش بالا را سيوطى در الاوائل و نيز در تاريخ الخلفا ص 111 و سكتوارى در محاضره الاوائل ص 145 نيز آورده و مى گويند: نخستين كسى كه در دو جشن فطر و قربان، پيش از نماز سخنرانى كرد عثمان (ض) بود.

امينى گويد: آن چه بودنش از آئين نامه گرامى پيامبر چون‏و چرا ندارد اين است كه سخنرانى در آن‏دو جشن بايد پس از نماز باشد. ترمذى‏در صحيح خود 170/1 مى نويسد: نزد دانشوران- از ياران پيامبر (ص) و ديگران- برنامه اين بوده كه نماز آن‏دو جشن پيش از سخنرانى خوانده شود و گويند: نخستين كسى كه پيش از نماز سخنرانى كرد مروان پسر حكم بود پايان.

و اين هم نمونه اى از گزارش هائى كه در اين باره رسيده:

1- آورده اند كه پسر عباس گفت: گواهى مى دهم كه برانگيخته خدا (ص) روز جشن فطر يا قربان پيش از سخنرانى نماز مى خواند و سپس سخنرانى مى كرد.

صحيح بخارى 116/2، صحيح مسلم 325/1، سنن‏ابو داود 178/1 و 179 سنن ابن ماجه 385/1، سنن نسائى 184/3، سنن بيهقى 296/3

2- عبدالله پسر عمر گفت: پيامبر (ص) و سپس بوبكر و سپس عمر، نماز جشن را پيش از سخنرانى مى خواندند. و به گزارش شافعى: راستى اين كه پيامبر و بوبكر و عمر نماز دوجشن را پيش از سخنرانى مى خواندند و به گزارش بخارى: به راستى كه برانگيخته خدا (ص) در جشن قربان و فطر نماز مى گزارد و پس از نماز به‏سخنرانى مى پرداخت

صحيح بخارى 111/2 و 112، صحيح مسلم 326/1، موطا مالك146/1 مسند احمد 38/2، كتاب الام ازشافعى 208/1، سنن ابن ماجه 387/1، سنن بيهقى 296/3، سنن ترمذى 70/1، سنن نسائى 183/3، المحلى از ابن حزم85/5، بدايع الصنايع 276/1

3- بوسعيد خدرى گفت: برانگيخته خدا (ص) روز جشن بيرون مى شد


صفحه 266

و با مردم دو ركعت نماز مى گزارد سپس‏نماز را سلام مى داد و بر دو پاى مى ايستاد... تا پايان

سنن ابن ماجه 389/1، المدونه الكبرى از مالك 155/1، سنن بيهقى 297/3

4- عبدالله پسر سائب گفت جشن را با برانگيخته خدا (ص) بودم پس نماز جشن را با ما خواند سپس گفت: نماز را گزارديم و هر كه دوست دارد براى سخنرانى بنشيندو هركه دوست دارد برود.

سنن ابن ماجه 386/1، سنن ابو داود 180/1، سنن نسائى 185/3، سنن بيهقى 301/3، المحلى 86/5.

5- جابر پسر عبدالله‏گفت: راستى اين كه پيامبر (ص) روزعيد فطر برخاست و نماز گزارد و پيش از سخنرانى آغاز به نماز كرد و سپس براى مردم سخنرانى كرد

صحيح بخارى 111/2، صحيح مسلم 325/1، سنن ابو داود 178/1، سنن نسائى 186/3، سنن بيهقى 296/2 و 298

6- از زبان پسر عباس و جابر پسر عبدالله و عبدالله پسر عمر و انس پسر مالك آورده اند كه‏برانگيخته خدا (ص) پيش از سخنرانى نماز مى كرد المدونه الكبرى 155/1.

7- براء پسر عازب گفت: برانگيخته خدا (ص) روز قربان پس از نماز براى‏ما سخنرانى كرد صحيح بخارى 110/2، سنن نسائى 185/3

8- ابو عبيد برده ابن ازهر آورده است كه آن گاه كه پيرامون خانه عثمان را گرفته بودند من‏عيد را با على پسر ابوطالب بودم و اوبيامد و نماز گزارد سپس روى برتافته به سخنرانى پرداخت.

موطا مالك 147/1، كتاب الام از شافعى 171/1 كه بهرى از آن را از زبان مالك ياد كرده است.


صفحه 267

اين گزارش ها مى نمايد كه برانگيخته خدا (ص)- بر اين برنامه سامان يافته- هميشه پايدار مانده و هرگز او را بر روشى به جز آن ندانسته اند چنان كه هم آن دو پيرمرد و سرور ما فرمانرواى گروندگان على (ع) بر اين شيوه بودند و هم خود عثمان در چندى از روزگارش، چنان كه در گزارش پسر عمر آمده است كه پيامبر و بوبكر و عمر و عثمان در آن دو جشن پيش از سخنرانى نماز مى كردند و نماى اين گزارش هر چند نمى رساند كه عثمان، تنها در چندى از روزگارش با آنان هم شيوه بوده- نه در همه آن- با اين همه اگر بخواهيم هم آن را بپذيريم و هم گزارش هائى ديگر را كه مى رساند: عثمان در اين زمينه با پيشينيانش ناهماهنگى نموده و نخستين كسى است كه‏سخنرانى را پيش انداخته، براى درست دانستن هر دو، بايد بگوئيم كه او درآغاز بر روش گذشتگان بوده تا سپس بر آن شده است كه برنامه را پس و پيش كندو چنين كرده. و آن چه برداشت ما را يارى مى دهد آن است كه پسر عمر خود در گفتار ديگرش كه در ص 265 گذشت آورده است كه: " پيامبر و سپس بوبكرو سپس عمر نماز جشن را پيش از سخنرانى مى خواندند " كه مى بينيم اين جا سخنى از عثمان به ميان نياورده‏با آن كه اگر او هميشه بر شيوه و برنامه پايدار مى ماند مى بايد نام وى‏هم در ميان باشد و ميانه آنان جدائى نيفتد. آن چه را براى جمع ميان دو گزارش پسر عمر گفتم درباره دو گزارش پسر عباس هم مى توان گفت كه در يك جاآورده است: " جشن را با پيامبر و پس‏از او با بوبكر و سپس با عمر بودم و آنان پيش از سخنرانى آغاز به نماز كردند " و جاى ديگر مى گويد برانگيخته خدا (ص)- و بوبكر و عمر و عثمان- نخست نماز مى گزاردند و سپس سخنرانى مى كردند.

كاش مى دانستم- با نمازى كه دستور دگرگونى ناپذير خدا را درباره آن‏


صفحه 268

دگرگون نمودند چگونه به درگاه خداى پاك نزديك توان شد؟ شوكانى در نيل الاوطار 363/3 مى نويسد: درباره اين‏كه آيا پيش انداختن سخنرانى- در نماز آن دو جشن- درست است يا نه برداشت ها با هم سازگار نيست از آن چه در مختصر مزنى آمده بر مى آيد كه شافعى، درستى آن را گردن نمى نهاده. و نووى نيز در شرح مهذب همين را مى گويد: از نماى سخن شافعى- به گونه اى چون و چرا ناپذير- برمى آيد كه وى درستى آن را گردن نمى نهاد. سپس خود گويد: درست نيز همين است.

پس از عثمان، زورمندان اموى نيز از شيوه او پيروى كردند و با آئين نامه پيامبر كه بايستى پيروى مى شد ناسازگارى نموده سخنرانى را پيش انداختند، با اين همه انگيزه عثمان در كار خويش به جز آن بود كه آيندگانش داشتند زيرا او با دشوارى سخن مى راند و انجمنيان را نيز سخنانى كه او به زور سرهم مى كرد و بافت درستى نداشت خوش نمى آمد و از اين روى پراكنده مى شدند و براى شنيدن نمى ماندند و او سخنرانى را پيش انداخت تا هرگونه شده آن را به گوش ايشان برساند زيرا كه آنان چشم به راه نماز بودند و پيش از گزاردن آن نمى توانستند پراكنده گردند.

جاحظ گفته: عثمان پسر عفان (رض) بر فراز منبر شد و سخن راندن بر او دشوار گرديد پس گفت: راستى اين كه بوبكر و عمر براى اين جايگاه، گفتارى آماده مى كردند و شما به پيشواى دادگر نيازمندتريد تا به پيشواى سخنور و اگر خدا خواهد در آينده سخنرانى ها براى شما مى كنم و خواهيد دانست و بلاذرى در الانساب 24/5 مى نويسد: راستى اين كه چون دست فرمانبرى به عثمان دادند او بسوى‏مردم بيرون شد پس به سخن پرداخت، خداى را بستود و بر او آفرين كرد و سپس گفت: هان اى مردم راستى كه كار سوارى نخستين براى نخستين بار دشوار است و راستى اين كه پس از امروز روزهائى هست و اگر


صفحه 269

زنده بمانم- به گونه اى كه بايد- براى شما سخنرانى مى نمايم زيرا ما سخنرانان نبوديم و در آينده خداوند اين كار را به ما خواهد آموخت گزارش ياد شده را ابن سعد نيز در طبقات خود43/3 چاپ ليدن با همين گونه پرداخت آورده و ابوالفدا در تاريخ خود 166/1مى نويسد: چون به عثمان دست فرمانبرى دادند بر فراز منبر شد و به‏سخنرانى برخاست پس خداى را بستود و به يگانگى اش گواهى داد و آنگاه سخن گفتن بر او دشوار گرديد و گفت: راستى اين كه آغاز هر كارى دشوار است‏و اگر زنده بمانم- به گونه اى كه بايد- برايتان سخنرانى ها خواهم كرد سپس فرود آمد.

و به گونه اى كه در انساب بلاذرى مى خوانيم بومخنف گزارش‏كرده است كه عثمان چون بر فراز منبر شد گفت: اى مردم اين پايگاهى است كه‏براى آن نه گفتارى آماده كرده ام و نه سخنانى فراهم آورده ام و اگر خدا خواهد در آينده بر مى گرديم و به گفتار مى پردازيم.

و آورده اند كه غياث پسر ابراهيم گفت چون عثمان بر فراز منبر شد گفت هان اى مردم ما سخنرانان نبوديم و اگر زنده بمانيم وخدا خواهد- به گونه اى كه بايد- براى شما سخنرانى خواهيم نمود.

و گزارش شده كه عثمان به سخن پرداخت و گفت: راستى را بوبكر و عمر براى اين‏جايگاه سخنانى را آماده مى كردند و خدا آن را خواهد آورد.

گزارش ياد شده را يعقوبى نيز در تاريخ خود 140/1 آورده و مى نويسد: عثمان بر فراز منبر شد و در همان جائى كه پيامبر خدا (ص) مى نشست و بوبكر و عمر نمى نشستند بنشست زيرا بوبكر يك پله پائين تر از پيامبر مى نشست و عمر يك پله پائين تر از بوبكر پس مردم در اين باره به سخن پرداختند و برخى شان گفتند امروز بدى زائيده شد و عثمان مردى كمرو بود پس سخن گفتن بر او دشوار آمد و همان گونه كه ايستاده بود درنگ بسيار كرد و هيچ سخنى بر زبان نياورد و سرانجام گفت:راستى اين كه بوبكر و عمر براى اين پايگاه، گفتارى آماده مى كردند


صفحه 270

و شما به پيشواى دادگر نيازمندتريد تا به پيشوائى كه به بهترين گونه سخنرانى نمايد و اگر زنده بمانيد برايتان سخنرانى خواهم كرد. سپس فرود آمد.

و بر بنياد گزارشى كه ملك العلماء دربدائع الصنائع 262/1 آورده است: راستى اين كه عثمان چون به فرمانروائى رسيد در نخستين روز آدينه‏به سخنرانى برخاست پس چون گفت: ستايش خداى را... نتوانست دنباله سخن را بگيرد و گفت: شما به پيشوائى‏كارى نيازمندتريد تا به پيشوائى زبان‏آور. و راستى اين كه بوبكر و عمر براى اين جايگاه گفتارى آماده مى كردند و پس از اين براى شما سخنرانى ها خواهم كرد و از خدا مى خواهم كه من و شما را بيامرزد پس فرود آمد و نماز آدينه را با ايشان بگزارد.

و شايد هم براى گريز از تنگناى خود در سخنرانى بوده كه چون بر فراز منبر مى‏شد اين دست و آن دست مى كرد و با آگاهى خواستن از مردم و پرسش از گزارش ها و نرخ هايشان وقت را مى گذرانيد.( به گواهى احمد در المسند73/1 از زبان موسى پسر طلحه كه هيثمى‏نيز در مجمع 187/2 آن را آورده و مى نويسد: زنجيره گزارشى آن از ميانجيانى ساخته مى شود كه گواهى هاشان درست شمرده مى شود)

اين سخن نيز كه ابن حجر در فتح البارى دست آويز گردانيده- و در ص 264 گذشت- "به راستى او براى توده بهتر آن ديد كه خود را به نماز برسانند... " نمى‏تواند كار خليفه را پاك بنمايد زيرا چنان مصلحت پندارى در روزگار پيامبر هم قابل توجه بود با اين همه، او (ص) آن را زير بنياد برنامه نگردانيدزيرا مى ديد در وضع آن قانون سود بالاترى در پيش چشم بوده، پس آن برداشت- در برابر آئين نامه اى كه بودنش از پيامبر آشكار است- به آن مى ماند كه كسى براى نوشتن برنامه، در برابر دستورهاى روشن و يك پهلوى خدا، باز هم اجتهاد كند، و اگر روابدانيم كه بر بنياد برداشت هاى اين وآن، دستورها و فرمان هاى آئين پاك دگرگون گردد ديگر در كاخ پرشكوه اسلام، سنگ هم بر روى سنگ بند نمى شود و آن گاه‏


صفحه 271

چه جدائى‏است ميان اين برداشت با برداشت مروان؟ و مگر او نيز در اين كه نوآورى تازه و نا به جائى در كيش ما روا داشت مانند اين نبود؟ هر چند كار زشتى ديگر نيز به آن بيافزود كه همان‏دشنام گوئى است به كسى كه ناسزا گفتن‏بر وى روا نبود.

اين كوتاه سخنى بوددرباره نوآورى خليفه. درباره امويان‏نيز بايد دانست كه ايشان در سخن پرانى هاشان بر فراز منبرها سرور ما فرمانرواى گروندگان على (ص) را ناسزا مى گفتند و نفرين مى فرستادند و اين بود مردم هم براى شنيدن نمى نشستند و از گرد ايشان پراكنده مى شدند. اين بود سخنرانى را براى پيش از نماز گذاشتند تا مردم ناگزير آن را بشنوند هر چند كه آن سخنان ننگين را خوش ندارند زيرا اين سخن برانگيخته خدا (ص) را كه از زبان پسر عباس و ام سلمه بازگو شده- و به‏درست بودن شناخته گرديده- به ياد داشتند كه: هر كه على را ناسزا گويدبه راستى مرا ناسزا گفته و هر كه مرا ناسزا دهد خداى برتر از پندار را دشنام داده است.

پيشوايان گزارش هاى درست آورده اند كه بوسعيد خدرى گفت:روز جشنى مروان منبر را بيرون برد و آغاز به سخنرانى كرد پس مردى برخاست و گفت: مروان با آئين نامه پيامبر ناسازگارى نمودى و روز جشن منبر را بيرون بردى- با آن كه بيرون برده نمى شد- و پيش از نماز به سخنرانى برخاستى با آن كه آن را پيش نمى انداختند- مروان گفت: آن كارى بود كه رها شده است بوسعيد گفت: درباره اين مرد بايد بگويم كه وى آن چه را بروى بايسته بود انجام داد زيرا از برانگيخته خدا شنيدم مى گفت: هر كس كار ناروائى ببيند پس اگر به نيروى بازوى خود بتواند آن را دگرگون گرداند پس با نيروى بازوى خود آن را ديگرگون سازد و اگر نتوانست پس با زبانش و اگر با زبانش هم نتوانست با دلش و اين كمترين كارى است كه از مومنان بايد خواست


صفحه 272

و بر بنياد گزارش شافعى كه در كتاب الام از زبان عياض پسر عبدالله بازگوشده، بوسعيد خدرى گفت: مروان به سوى من و مردى كه او را به سوى خود كشيدم و او گفت: ابو سعيد آن چه تو ميدانى رها شده بوسعيد گفت: من سه بار آواز دادم و گفتم: به خدا سوگند كه جز بدتر از آن را نياورده ايد.

و بر بنياد گزارش بخارى در صحيح خود: در جشن فطر- يا قربان- همراه با مروان كه فرماندار مدينه بود بيرون شدم پس چون به نماز گاه رسيديم ناگاه‏منبرى را كه كثير پسر صلت ساخته بود ديديم كه مروان مى خواست پيش از نمازگزاردن بر آن بالا رود من جامه اش راكشيدم و او مرا كشيد و بالا رفت و پيش از نماز سخنرانى كرد پس به او گفتم: به خدا سوگند ديگرگونى پديد آورديد گفت: ابو سعيد آن چه تو مى دانى گذشته، پس گفتم: به خدا سوگندآن چه مى دانم بهتر از آن ها است كه نمى دانم. گفت: راستى اين كه مردم پس از نماز براى شنيدن گفتار ما نمى نشينند و من برنامه سخنرانى را براى پيش از نماز نهادم

و بر بنياد يك گزارش: بوسعيد گفت: گفتم نمازى كه بايد نخست خوانده شود چه شد؟ گفت ابوسعيد نه آن چه تو مى دانى رها كرده شد. من سه بار گفتم سوگند به آن كه جان من در دست تواناى او است شما هرگز بهتر از آن چه را من مى دانم نخواهيد آورد.

ابن حزم در المحلى 86/5 مى نويسد: امويان به نوآورى برخاسته و سخنرانى را براى پيش از نماز گذاشته و بهانه شان نيز اين بود كه مردم چون نماز بگزارند ازگرد ايشان مى پراكنند و به شنيدن سخنرانى نمى نشينند از آن روى كه ايشان على پسر ابوطالب (رض) را نفرين مى فرستادند و مسلمانان از اين‏برنامه مى گريختند- و سزاوارشان هم بود- چه برسد كه نشستن پس از نماز نيز كارى بايسته نبود.


صفحه 273

ملك العلماء در بدايع الصنايع 276/1 مى نويسد: امويان برنامه سخنرانى پيش از نماز را پديد آوردند چون ايشان در سخنرانى شان سخنانى مى گفتند كه روا نبود و مردم نيز پس از نماز براى شنيدن آن نمى نشستند پس ايشان، پيش از نماز آن را انجام دادند تا مردم بشنوند. سرخسى نيز درالمبسوط 37/2 همين را مى نويسد

و سندى در شرح سنن ابن ماجه 386/1 مى نويسد: گفته اند انگيزه اين بوده كه‏ايشان در سخنرانى به كسى كه دشنام گوئى بر او روا نبود دشنام مى دادند و مردم نيز هنگامى كه سخنرانى پس از نماز بود پراكنده مى شدند تا آن را نشنوند اين بود سخنرانى را پيش انداختند تا به گوش همه برسد.

و شوكانى در نيل الاوطار 363/3 مى نويسد: در صحيح مسلم از گزارش طارق پسر شهاب از زبان بوسعيد آمده است كه: نخستين كسى كه روز جشن، پيش از نماز آغاز به سخنرانى كرد مروان بود و گفته اند: نخستين كسى كه چنين كردمعاويه بود- و اين را قاضى عياض گزارش كرده- و شافعى نيز اين را از زبان پسر عباس با اين پرداخت آورده:تا آن كه معاويه پيش آمد و سخنرانى را پيش انداخت.

و عبدالرزاق نيز از زبان زهرى گزارش بالا را با اين پرداخت آورده: نخستين كسى كه سخنرانى پيش از نماز را در روز جشن پديد آورد معاويه بود و گفته اند نخستين كسى كه چنين كرد زياد بود در بصره، در روزگار فرمانروائى معاويه- اين را نيز قاضى گزارش كرده- ابن منذر از زبان پسر سيرين گزارش كرده كه نخستين كس زياد بود كه در بصره چنين كرد. گويد: ميان اين گزارش هاى رنگ به رنگ كه درباره زياد و معاويه و مروان رسيده ناسازگارى نيست‏زيرا، هم مروان و هم زياد كارگزار معاويه بودند پس بايد گفت: نخستين‏


صفحه 274

بار او چنان كارى كرده وسپس كارگزارانش به پيروى او برخاستند. پايان

بى چون و چرا هر يك از اين سه تن، نوآورى ناروائى نموده و در گرداب رسوائى افتادند، با اين همه،گناه همه شان برگردن كسى است كه ايشان را در دگرگون ساختن آئين نامه پيامبر گستاخ نمود تا آتشى را كه او روشن كرد پياپى دامن زدند و شيوه هاى پيامبر برگزيده- حتى نماز او- را به بازى گرفتند شافعى در كتاب الام 208/1 آورده است كه وهب پسر كيسان گفت ديدم پسر زبير سخنرانى را براى پس از نماز گذاشت و سپس گفت: به راستى همه شيوه هاى برانگيخته خدا (ص) ديگرگونه شده حتى نماز.

پس اگر انگيزه ما در نكوهش بر خليفه- در اين برنامه اش- يك چيز باشد در سرزنش بر ديگر امويان دو انگيزه داريم: بر هم زدن برنامه پيامبر و بنياد نهادن ناسزا گوئى به فرمانرواى‏مومنان. كه در اين زمينه سخنى كه برسر زبان ها است درباره ايشان راست درآمده: هم گند فروشى و هم كم فروشى؟ من از اين سه تن (معاويه، زياد،مروان) شگفت ندارم كه به نوآورى ناروائى برخيزند، چون كارهاى ديگرشان نيز با اين شيوه هماهنگ است و پرده درى و ريشخند كردن آئين ما بادل و جانشان سرشته بوده و گناهانى كه‏به جا مى آوردند نامه زندگى شان را سياه كرده بود. پس چه جاى شگفتى از ايشان كه همه آئين نامه هاى پيامبر را ديگرگون سازند و چه جاى شگفتى از مروان كه با خرمى هر چه بيشتر به بوسعيد بگويد: آن چه مى دانستيم رهاشده. يا بگويد: " آن چه مى دانستى بر باد رفت " و چه جاى شگفتى كه شيوه‏سخنرانى را ديگرگون سازند همان سخنرانى كه نهاده شده بود براى اندرزگوئى و ويراستن روان ها و همان سخنرانى كه- چنان چه در البدايع 276/1 آمده- درباره آن گفته اند: واجب شده است براى آموزش دادن آن چه بايد در روز جشن برپاى داشت و براى پند دادن و خدا را به بزرگى ياد كردن. آرى زمينه آن را ديگرگونه گردانيدند و به گونه اى در آوردند كه كيش ما بسيار ناروا مى شمارد زيرا در


صفحه 275

آن به بدگوئى ازفرمانرواى مومنان پرداختند كه نخستين‏مسلمانان بود و پشتيبان آئين ايشان،و پيشواى پاك از هر گناه، و پاكدامن‏به گواهى بى چون و چراى گرامى نامه خدا، و روان پاك ترين پيامبران به گفته آشكار قرآن، همتاى بزرگ تر يادبود گران پيامبر قرآن- به گواهى گزارش دو ياد بود- درودهاى خدا بروى‏باد، و شايد تو از عثمان نيز به شگفت نيائى كه آئين خدا و شيوه برانگيخته او را ديگرگون نموده زيرا زندگى نامه اش را بررسى نموده و شيوه‏اش را كه بازگوگر سرمايه روانى او است شناخته اى و مى دانى اين يكى نيزبا آن سه تن از يك درخت است كه از بالاى زمين بركنده شده و آرامش ندارد.

آرى همه شگفتى ما از كسانى است كه اينان و ماننده هايشان از سوداگران هوس ها و دلبخواه ها را دادگر و درستكار مى شمارند به بهانه آن كه ايشان، از همراهان پيامبرند. چرا كه نزد ايشان همه همراهان پيامبر دادگرند و شگفت تر اين كه در بسيارى از بخش هاى فقه، گفتار و كردار ايشان را پشتوانه برداشت خود مى گيرند. آرى نوريان مرنوريان را جاذبند!

دستور خليفه درباره خونبها و کشتن کشنده

بيهقى در سنن كبرى 33/8از زبان زهرى آورده است كه ابن شاس جذامى مردى از بوميان شام را بكشت پس گير و دار را به عثمان (ض) باز نمودند و او بفرمود كه وى را بكشند پس زبير (ض) و كسانى از ياران برانگيخته خدا (ص ض) در اين باره با وى به سخن پرداختند و از كشتن وى بازش داشتند زهرى گفت: پس براى وى هزار دينار خونبها نهاد. و اين را شافعى نيز در كتاب الام 293/7 آورده است.


صفحه 276

و بيهقى از زبان‏زهرى و او از زبان سالم و او از زبان‏پسر عمر (ض) آورده است كه مردى مسلمان، كسى از نامسلمانان را كه درپناه كشور اسلام مى زيست، آگاهانه بكشت و داورى به نزد عثمان (ض) بردند پس وى را نكشت و وى را واداشت كه خونبهائى همانند خونبهاى يك مسلمان بپردازد.

و ابو عاصم ضحاك‏در الديات ص 76 مى نويسد: از كسانى كه كشتن مسلمان را در برابر نامسلمان روا مى شمرده اند عمر پسر عبدالعزيز است و ابراهيم و ابان پسر عثمان پسر عفان و عبدالله- اين برداشت ايشان را حكم بازگو كرده است- و يكى از آنان كه خونبهاى ذمى را به اندازه خونبهاى مسلمان مى دانست عثمان پسر عفان است

امينى گويد: گاهى از اين به شگفت مى آيم كه چگونه خليفه مى خواسته است مسلمان را در برابر نامسلمان بكشد و گاهى از اين كه چه سان خونبهاى نامسلمان را هم اندازه با خونبهاى مسلمان نهاده است، كه نه اين كارش بر پشتوانه اى استوار است و نه آن يكى بر بنياد آئين نامه اى هست. اين چه خليفه اى است كه زبير با آن روش شناخته شده و آن نهفته‏هاى آشكار شده اش بيايد و او را از دستورى كه درباره خون ها داده روگردان سازد و از آن برداشتش باز دارد؟ و تازه باز برداشتى بياورد كه- در دور بودن آن از آئين نامه پيامبر- همسنگ دستور نخستينش باشد؟و آن گاه زبير و مردمانى كه خليفه را از دستور نخستينش روگردان ساخته بودند خاموشى بگزينند و خوش نداشته باشند كه براى بار دوم با خليفه ناسازگارى نمايند و به ريخته نشدن خون مسلمان بسنده نمايند. با آن كه اين همه سخنان آشكار پيامبر، بى چون‏و چرا مى رساند كه مسلمان را در برابر نامسلمان نبايد كشت و خونبهاى پيروان ديگر نامه هاى آسمانى كه در پناه كشور اسلامند نيم خونبهاى مسلمان است و اينك تو و گزارش آن سخنان در پيرامون آن دو زمينه. پس درباره نخستين از آن ها آمده است:

1- بوجحيفه آورده است كه على پسر ابوطالب را گفتم: آيا نزد شما چيزى‏


صفحه 277

از دانش هست كه نزد مردم نباشد؟ گفت: نه به خدا سوگند نزد ما هيچ نيست مگر همان چه نزد مردم است جز آن كه خداوند مردى را دريافتى از قرآن يا از آن چه در اين نامه است روزى كند كه از زبان برانگيخته خدا (ص) آئين هاى خونبهاگرفتن در آن آمده است و اين كه مسلمان را در برابر نامسلمان نبايد كشت.

و به گزارش شافعى: كسى از مومنان را در برابر نامسلمان نبايد كشت سپس خود گويد: كسى از گروندگان را- بنده باشد يا آزاد يا زن- به هيچ روى و هرگز در برابر نامسلمان نبايد كشت و هر كس كه كلمه ايمان را بازگو كند هر چند از تازيان نباشد ياگنگ باشد و خرد خود را به كار اندازدو با نشان دادن، گرويدن خود را بنمايد و نماز بگزارد و نامسلمانى رابكشد پس نبايد او را كشت و خونبهاى او برگردن وى است كه از دارائى اش بپردازد خواه بسيارى از نامسلمانان را كشته باشد خواه شماره كمى. و خواه‏نامسلمانى را براى گرفتن دارائى اى از وى كشته باشد يا به انگيزه جز گرفتن دارائى. و خدا داناتر است كه روا نيست هيچ يك از مومنان را هيچ گاه در برابر هيچ نامسلمانى- بكشند-خواه در راهزنى دست به كشتار زده باشد خواه در جاى ديگر.

برگرديد به صحيح بخارى 78/10، سنن دارمى 190/2، سنن ابن ماجه 145/2، سنن نسائى 23/8، سنن بيهقى 28/8، صحيح ترمذى 169/1، مسند احمد 79/1، كتاب الام از شافعى 33/6 و 92، احكام القرآن از جصاص 165/1، الاعتبار از ابن حازم ص 190، تفسير ابن كثير 210/1 كه مى نويسد: توده بر آن رفته اند كه مسلمان را در برابر نامسلمان نبايد كشت زيرا در گزارش بخارى روشن شده كه على گفت برانگيخته خدا (ص) گفت: مسلمان را در برابر نامسلمان نبايد كشت، پس نه هيچ گزارشى ناساز با اين را درست توان دانست و نه مى توان از خود آن معنائى- ناساز با آن‏چه مى نمايد- بيرون كشيد. با اين همه، بوحنيفه بر آن رفته است كه او را مى توان كشت زيرا مى گويد: فرازى‏كه در سوره مائده‏


صفحه 278

آمده عام است.

امينى گويد: مقصود وى از فراز مائده همان است كه خداى برتر ازپندار گويد: و بر ايشان در تورات نوشتيم كه جان در برابر جان و چشم دربرابر چشم و بينى در برابر بينى و گوش در برابر گوش و دندان در برابر دندان و زخم زدن ها را سزائى مانند خود آن بايد داد. آيه 45. و آن گاه‏در برابر سخنان يك پهلو و روشنى كه- بودن آن از پيامبر- درست و آشكار شناخته شده، كسى كه به اجتهاد پرداخته، اين اندازه ندانسته كه عام‏بودن آيه از تخصيص آن- به يارى دست افزارهاى ديگر- جلوگيرى نمى نمايد چنان چه خود او از ديدگاه هاى گوناگون براى آن مخصص آورده و در پاسخ دست آويز سست وى بسيارى از آئين‏شناسان به گفتگو پرداخته اند و پيشاپيش ايشان امام شافعى در كتاب الام 295/7 گفتگوئى را كه ميان او و يكى از ياران بوحنيفه رفته است آورده: گوئيم: ما نمى خواهيم با پشتوانه اى مايه دارتر از سخن خودت كه مى گوئى اين آيه عام است با تو گفتگو كنيم زيرا تو مى پندارى كه آن، هم پنج دستور جدا جدا را در بر دارد و هم يك دستور ششمى كه همه را در بر مى‏گيرد و بدين گونه با همه چهار دستورى‏كه پس از دستور نخستين بود ناسازگارى‏نمودى و دستور پنجم و ششم جمع آن در دو جا است: در آزاد كه بنده اى را بكشد و مرد كه زنى را بكشد پس گمان بردى كه نه چشم و گوش و بينى آزاد رادر برابر چشم وگوش و بينى برده، نه هيچ زخمى را كه مرد به زن زده مى توان به خود او زد و نه هيچ زخمى را كه آزاد به برده زده. راستى كه نخست‏به چيزى آغاز كردى و پنداشتى كه آن را دست افزار گردانيده اى و سپس در يك جا با آن ناسازگارى نمودى، و در يك‏جا هماهنگى؟ و پنداشتى كه مرد چون‏بنده اش را بكشد به خون او كشته نمى شود و فرزند خود را هم كه بكشد به خون او كشته نمى شود و چون كسى را كه زينهار گرفته، بكشد به خون او كشته نمى شود با


صفحه 279

آن كه همه اين خون ها ريختن آن ناروا است.

آن كه از بوحنيفه پشتيبانى مى نمود گفت: در اين باره از گزارشى كه به جا مانده پيروى مى كنيم. گفتيم: آيا اين گزارش را با نامه خدا ناسازگار مى بينى؟ گفت نه گفتيم پس بر اين بنياد، نامه خدا جز به آن گونه است كه تو مى نمائى و به پندار خود پرده از نهفته هاى آن برمى دارى. پس چرا با اين شيوه ميان دستورهاى خداى گرامى و بزرگ جدائى مى نهى؟ يكى از كسانى كه آن جا بود گفت: اين را رهاكن كه همه آن چه گذشت دهان وى را مى بندد.

گفت: و فراز ديگر آن جا است كه خداى بزرگ و گرامى مى گويد: هر كس به ستم كشته شد به سرپرست او توانائى داديم، پس در كشتار از مرز خود بيرون نشود. و اين نشان مى دهد كه هر كس به ستم كشته شد سرپرست او مى تواند كشنده اش را بكشد به او گفته‏شد: باز همان سخن به روى تو برمى گردد كه چون پسر به دست پدرش و برده به دست خداوندش و زنهار يافته به دست مسلمان، كشته شود چه بايد كرد؟

گفت: من در برابر همه اين ها گريز گاهى دارم. گفتم گريز گاهت را نشان بده گفت: راستى اين كه خداى برتر ازپندار و بزرگ چون كار خونخواهى را به‏دست سرپرست سپرده پس پدر سرپرست است و او را نمى رسد كه خويشتن را بكشد گفتيم: آيا اگر گرفتيم كه مقتول، خود پسرى بزرگسال داشته باشد آيا پدررا از سرپرستى او بركنار مى بينى و مى‏گذارى كه نوه اش، او را بكشد. گفت چنين كارى نمى كنم گفتم آيا با دست زدن به كشتن وى، از سرپرستى بر كنارش نمى كنى؟ گفت نه گفتم چه مى گوئى درباره عمو زاده مردى كه او را كشته و بازمانده او است و اگر وى را نمى كشت مرده ريگش به او مى رسيد و عموزاده ديگرى هم دارد كه پيوندش با او دورتر است. آيا مى گذارى كه دورتر نزديك تر را بكشد گفت آرى. گفتم چگونه؟ با آن كه كشنده باز مانده نزديك كشته است؟


صفحه 280

گفت: كشنده با كشتن وى از بازماندگى بركنار شده. گفتيم: كشنده با كشتن از بازماندگى بركنار مى شود؟ گفت آرى گفتيم پس چرا پدر را با كشتن پسر از باز ماندگى بركنارنمى كنى؟ با آن كه وى را از مرده ريگ بى بهره مى گردانى؟ گفت درباره پدر پير و گزارشى هستم كه به جاى مانده. گفتيم: گزارشى كه بر جاى مانده تو را به دستورى ناساز با آن چه گفتى راه مى نمايد. گفت: در اين‏زمينه پيرو همداستانى آئين شناسانم.گفتيم: همداستانى آئين- شناسان ناساز با برداشتى است كه تو مى گوئى از دل قرآن به چنگ آورده اى اگر برده‏اى كه پسرى آزاد دارد به دست خداوندش كشته شود آيا كشنده از بازماندگى بر كنار مى شود و فرزند مى تواند صاحب برده را بكشد؟ گفت: آئين شناسان همداستان اند كه نه. گفتم اگر نامسلمان امان گرفته اى پسرش به او باشد آيا مى تواند مسلمانى را كه كشنده پدرش است بكشد؟ گفت: آئين شناسان همداستان اند كه نه. گفتيم آيا همداستانى آئين شناسان با نامه خداوندى ناسازگار است گفت نه گفتيم پس همداستانى آئين شناسان نشان مى دهد كه تو در آن برداشت از درون نامه‏خداى گرامى و بزرگ لغزيده اى. و هم گفتيم: هر كس با تو در اين زمينه همداستان است كه مردى را براى كشتن برده اش نبايد كشت بر آن رفته است كه آزاد را در برابر برده و مسلمان را در برابر نامسلمان نبايد كشت، پس توكه مى پندارى ايشان در بنياد آن چه بر آن رفته اند لغزيده اند چگونه همداستانى شان را دست آويز گردانيده اى؟ و خدا داناتر است.

2- قيس پسرعباد گفت: من و اشتر به نزد على شديم و گفتيم: آيا برانگيخته خدا( ص) سفارشى به تو كرده است كه به توده مردم نكرده باشد؟ گفت: نه مگر آن چه در اين نگاشته من است پس نگاشته اى بيرون كرد و ديديم در آن نوشته است: نه هيچ يك از گروندگان را در برابر نامسلمانان مى توان كشت و نه هيچ مسلمانى را براى كشتن نامسلمانيى‏كه به او زينهار داده است.

گزارش بالا را ابو عاصم در الديات ص 27 و احمد در مسند 119/1 و


صفحه 281

122 و ابو داود در سنن خود 249/2 و نسائى در سنن خود 24/8 و بيهقى در السنن الكبرى 29/8 و 194 و جصاص در احكام قرآن 65/1 و ابن حازم در الاعتبار ص 189 آورده اند چنان كه شوكانى نيز در نيل الاوطار 152/7 آن را ياد كرده و مى‏نويسد:

اين نشان مى‏دهد كه مسلمان را براى كشتن نامسلمان‏نبايد كشت، در درستى اين دستور درباره نامسلمانى كه سر جنگ با ما دارد- به گزارش البحر- كسى چون و چرا نكرده و درباره نامسلمانانى هم كه در پناه كشور اسلامند نيز توده برآن اند كه برنامه همين است چون نام نامسلمان بر ايشان راست مى آيد. و شعبى و نخعى و بوحنيفه و ياران وى برآن رفته اند كه مسلمان را براى كشتن نامسلمانى كه در پناه مسلمانان است مى‏تواند كشت. سپس درباره پشتوانه اى سخن ايشان به گستردگى سخن مى راند و با نيكوترين شيوه در روشنگرى، ناسره‏بودن آن ها را باز مى نمايد كه به همان جا بنگريد.

3- عايشه گفت: دردسته شمشير برانگيخته خدا (ص) دو نوشته يافت شد و در يكى از آن دو: هيچ مسلمانى را در برابر نامسلمان نبايد كشت و هيچ كسى را براى كشتن امان داده خود نبايد كشت.

گزارش بالا را ابو عاصم در الديات ص 27 و بيهقى در السنن الكبرى 30/8 آورده اند.

4- معقل پسر يسار آورده است كه پيامبر گفت: نه كسى از مومنان رادر برابر نامسلمانان شايد كشت و نه كسى را براى كشتن امان داده خود. مسلمانان يك دست هستند در برابر ديگران و خون هاشان با يكديگر برابرى مى نمايد.

گزارش بالا را هم، بيهقى در سنن كبراى خود 30/8 آورده است.

5- پسر عباس آورده است كه پيامبر گفت: نه هيچ مسلمانى را براى كشتن نامسلمان توان كشت و نه هيچ كس را براى كشتن امان داده خويش.

گزارش بالا را ابن ماجه در سنن خود 245/2 آورده است.


صفحه 282

6- عمرو پسر شعيب از پدرش از نياى خويش عبدالله پسر عمرو پسر عاصى گزارش كرده كه پيامبر گفت: هيچ مسلمانى رادر برابر نامسلمان نبايد كشت.

و به نوشته احمد: نه هيچ يك از مومنان رادر برابر نامسلمان توان كشت و نه هيچ‏كس را براى كشتن نامسلمانى كه با او پيمان بسته است

گزارش بالا را هم ابوعاصم ضحاك در الديات ص 51 آورده است و هم: ابو داود در سنن خود 249/2، احمد در مسند خود 211/2، ترمذى در سنن خود 169/1، ابن ماجه درسنن خود 145/2، جصاص در احكام القرآن 169/1- از روى نوشته احمد- شوكانى هم درنيل الاوطار 150/7 آن را آورده و مى نويسد: ميانجيان زنجيره آن از كسانى اند كه گزارش هاشان درست شمرده شده. و در ص 151 مى نويسد:

اين در بالاترين مرز درستى است، پس درست نيست كه جز اين، چيزى از ياران پيامبربازگو شود مگر آن چه از عمر گزارش كرديم كه او در اين باره نوشت: مسلمان را بايد در برابر نامسلمان بكشند، سپس نامه ايى در پى آن فرستاد و گفت: او را مكشيد و زندانى‏اش كنيد.

7- عمران پسر حصين آورده است كه پيامبر گفت: كسى از مومنان را در برابر نامسلمانان نبايد كشت.

شافعى در كتاب الام 33/6 مى نويسد: شنيدم كه چند كس از گزارشگران جنگ هاى پيامبر مى گفتند (و هم از زبان‏چند تن از ايشان به من رساندند كه:) برانگيخته خدا (ص) در روز گرفتن مكه در سخنرانى اش گفت: " كسى از مومنان را در برابر نامسلمانان نبايدكشت " و به من چنان رسيده كه عمران پسر حصين (ض) اين گزارش را از زبان‏برانگيخته خدا (ص) بازگو كرده است. مسلم پسر خالد از زبان پسر ابو حسين و او از مجاهد و عطاء- و گمان مى كنم طاووس و حسن‏


صفحه 283

نيز- براى ما گزارش كرد كه برانگيخته خدا (ص) در سخنرانى اش در سال گرفتن مكه گفت: هيچ كس از مومنان را در برابر نامسلمانان نبايد كشت.

بيهقى نيز در السنن الكبرى 29/8 اين گزارش را آورده و مى نويسد: شافعى (ره) گفته " همه گزارشگران‏جنگ هاى پيامبر خدا همداستان اند كه او (ص) در سخنرانى اش در روز گرفتن‏مكه چنين گفته ". و خود آن را با زنجيره اى پيوسته- از زبان عمرو پسرشعيب و عمران پسر حصين- بازگو مى كند.

شوكانى در نيل الاوطار 153/7 نيز آن را ياد كرده و گويد: انگيزه اى كه او (ص) را وادار كرد در روز گرفتن مكه بگويد: مسلمان را در برابر نامسلمان نبايد كشت همان است كه شافعى در كتاب الام ياد كرده همان‏جا كه مى نويسد: سخنرانى او (ص) در روز گرفتن مكه انگيزه اش آن بود كه خزاعيان يكى را كه پيمان با وى بسته شده بود كشتند و پيامبر (ص) به سخنرانى پرداخت و گفت: اگر مسلمانى را در برابر نامسلمانى مى كشتم البته اين كشنده را در برابر اومى كشتم. پس گفت: هيچ يك از مومنان را در برابر نامسلمانان نبايد كشت تاپايان.

8- از زبان عبدالله پسر عمرآورده اند كه پيامبر گفت: نه هيچ يك‏از مومنان را در برابر نامسلمانى توان كشت و نه هيچ مسلمانى را براى كشتن نامسلمانى كه با او پيمان بسته است

گزارش بالا را جصاص در احكام القرآن 165/1 آورده است

درباره زمينه‏دوم نيز گزارش هائى از اين دست داريم:

از زبان عمرو پسر شعيب و او از پدرش از نيايش آورده اند كه برانگيخته خدا (ص) فرمان داد كه پيروان آن دو نامه آسمانى كه جهودان و ترسايان باشند خونبهايشان نيم خونبهاى مسلمانان است‏


صفحه 284

و به گزارش بوداود: ارزش خونبها در روزگار برانگيخته خدا برابر با 800 دينار زر بود- يا 8000 درم سيم- و خونبهاى پيروان ديگر نامه هاى آسمانى‏نيز در آن روز نيم مسلمانان بود. و به همين گونه ماند تا عمر به فرمانروائى رسيد و به سخنرانى برخاست و گفت: راستى اين كه شتر گران شده. پس عمر براى زر داران نيز هزار ديناربايسته گردانيد. سنن بوداود 251/2

و در گزارشى ديگر از ابو داود: خونبهاى نامسلمانى كه با مسلمانان پيمان آشتى بسته نيم خونبهاى يك آزاداست. 257/2

و در گزارش بو عاصم ضحاك‏در الديات ص 51 خونبهاى نامسلمان نيم‏خونبهاى مسلمان است و هيچ مسلمان را در برابر نامسلمان نبايد كشت

خطابى در شرح سنن ابن ماجه در زير گزارش بالا مى نويسد 142/2: درباره خونبهاى پيروان ديگر نامه هاى آسمانى، چيزى روشن تر از اين نيست و مالك واحمد نيز بر همين رفته اند و اصحاب بوحنيفه گويند: خونبهاى آنان برابر با خونبهاى مسلمانان است و شافعى گويد: يك سوم خونبهاى مسلمانان است و انگيزه آن، پيش چشم داشتن آن گزارش‏است كه در زنجيره‏اش كاستى اى نيست.

نسائى در سنن خود 45/8 از زبان عبدالله پسر عمر آورده است كه پيامبرگفت: خونبهاى نامسلمان نيم خونبهاى مومن است. اين گزارش را ترمذى نيز در سنن خود 169/1 آورده است.

اين بود آئين نامه برانگيخته خدا (ص) وتوده نيز بر همان رفته اند و آئين شناسان آموزشگاه ها نيز آن را بنياد كار گرفته اند و تنها بوحنيفه در اين‏دو زمينه ناسازگارى ها نموده و برداشت هاى نسنجيده آورده و بهانه هائى را دست آويز گردانيده كه نشاندهنده كوتاه دستى او است در دريافت آئين نامه هاى پيامبر و شناخت‏گزارش ها و آگاهى از نامه خدا. و بسيارى از بزرگان گروه ها زير بنيادبرداشتش را درباره هر دو زمينه باز نموده و سستى آن را نشان داده و با گستردگى در بيهودگى آن، داد سخن داده اند كه در اين باره مى توان به گفتار امام شافعى‏


صفحه 285

بسنده‏كنى كه در كتاب الام 291/7 در اين باره با گستردگى و درازى سخن رانده وبهره هاى بسيار رسانده كه به همان جابرگرديد و بالاترين پشتوانه بوحنيفه در زمينه نخستين- در برابر آن همه گزارش هاى درست- گزارش زنجيره گسسته‏عبدالرحمن پسر بيلمانى است كه دارقطنى و نيز ابن حازم در الاعتبار ص 189 و جز آن دو، سستى آن را باز نموده اند و بيهقى نيز در سنن خود 30/8 آورده است كه: " يك بخش در روشنگرى اين كه گزارش رسيده به ما- در روا بودن كشتن مومن در برابر نامسلمان- سست است " پس آن را از چند راه بازگو كرده و نادرست بودن همه آن راه ها را نشان داده است.

برداشت خليفه درباره خواندن حمد و سوره در نماز

ملك العلماء در بدايع الصنايع 111/1 مى نويسد: عمر (ض) در نماز شام در يكى ازدو ركعت نخستين، حمد و سوره نخواند و آن را در واپسين ركعت بلند خواند. و عثمان (ض) نيز در نماز خفتن در دو ركعت نخست حمد و سوره نخواند و در دو ركعت واپسين، آن را بلند خواند.

و هم درص 172 مى نويسد: آورده اند كه عمر (ض) در نماز شام در يكى از دو ركعت نخستين، حمد و سوره نخواند و آن‏را در ركعت سوم بلند خواند و آورده اند كه عثمان (ض) در دو ركعت نخستين حمد و سوره نخواند و در دو ركعت واپسين، آن را بلند خواند.

امينى گويد: آن چه دو خليفه انجام دادند از دو روى با آئين نامه پيامبرناسازگار است 1- برگزار كردن يك يا دو ركعت بى خواندن حمد و سوره 2- دوبار خواندن حمد در يك ركعت يا دو ركعت واپسين، يك بارش براى باز يافت‏


صفحه 286

آن چه از دست رفت و ديگرى براى آن چه در خود آن ركعت بايد خواند- كه آئين نامه روشن شده پيامبر از اين هر دو شيوه بر كنار است و نمازى كه اين دو كاستى را داشته باشد پذيرفته نيست، درباره كاستى نخستين دستورهائى رسيده كه نمونه هائى از آن را مى بينيد:

1- عباده پسر صامت آورده است كه پيامبر گفت: هر كس سوره حمد و بيشتر از آن را نخواند نمازش درست نيست.

و به يك گزارش: هر كس- پيشنماز باشد يا پسنماز- سوره حمد را نخواند نمازش درست نيست.

و به گزارش دارمى: هر كس سوره حمد را نخواند نمازش درست نيست برگرديد به صحيح بخارى 302/1، صحيح مسلم 155/1، صحيح ابو داود 131/1، سنن ترمذى 34/1 و 41، سنن بيهقى 38/2 و 61 و 164، سنن نسائى 137/2 و 138، سنن دارمى 283/1، سنن‏ابن ماجه 276/1، مسند احمد 314/5 و 321، كتاب الام 93/1، المحلى از ابن حزم 236/3، المصابيح از بغوى 57/1 كه جداگانه نيز درستى آن را گواهى كرده، المدونه الكبرى 70/1

1- از زبان بوهريره آورده اند كه پيامبر گفت: كسى كه سوره حمد را نخواند نمازش درست نيست، كمبود دارد، كمبود دارد، كمبود دارد، نارسا است

و به يك گزارش كسى كه نمازى بگزارد و در آن سوره حمد را نخواند كمبود دارد- سه بار- و نارسا است.

و به گزارش شافعى: هر نمازى كه سوره‏حمد در آن خوانده نشود كمبود دارد. گزارش.

و به گزارش احمد: هر نمازى كه سوره حمد در آن خوانده نشود كمبود دارد، پس آن كمبود دارد، پس آن كمبود دارد.

برگرديد به مسند احمد 241/2 و 285، كتاب الام از شافعى 93/1، موطا مالك 81/1، المدونه الكبرى 70/1، صحيح مسلم 155/1 و 156، سنن ابو داود


صفحه 287

130/1، سنن ابن ماجه 277/1، سنن ترمذى 42/1، سنن نسائى 135/2، سنن بيهقى 38/2 و 39 و 40 و 159 و 167 و مصابيح‏السنه 57/1

3- بوهريره آورده است كه‏پيامبر (ص) مرا بفرمود تا بيرون شوم و آواز دهم: نماز درست نيست مگر با خواندن سوره حمد و بيشتر.

گزارش بالا را احمد در مسند 428/2 آورده است و: ترمذى در صحيح خود 42/1، ابو داود در سنن خود 130/1، بيهقى در سنن خود 37/2 و 59، حاكم در مستدرك 239/1 كه مى نويسد: گزارشى درست است و گردى بر چهره آن ننشسته است.

4- عايشه آورده است كه پيامبرگفت: هر كس نمازى بگزارد كه سوره حمد را در آن نخواند نمازش كاستى دارد.

گزارش بالا را احمد در مسند خود 142/6 و 275، و ابن ماجه در سنن‏خود 277/1 آورده است و در كنزالعمال نيز (95/4 و 96) آن را از زبان عايشه و پسر عمر و على و ابو امامه مى توان يافت- و به گزارش احمد و ابن ماجه و بيهقى و خطيب و اببن حبان و ابن عساكر و ابن عدى-

5- بوسعيد خدرى آورده است كه پيامبر گفت: هر كس در هر يك از ركعت ها، حمد و سوره‏را نخواند نمازش درست نيست چه از نمازهاى واجب باشد يا نه. صحيح ترمذى 32/1، سنن ابن ماجه 277/1، كنزالعمال 95/5.

6- آورده اند كه بوسعيد گفت برانگيخته خدا (ص) ما را بفرمود كه سوره حمد را با آن چه بتوانيم (از سوره هاى ديگر) بخوانيم.

سنن بيهقى 60/2، سنن بوداود 130/1، تيسير الوصول 223/2

7- آورده اند كه بوقتاده گفت: راستى اين كه پيامبر (ص) در دو ركعت نخستين ازنماز ظهر و عصر، سوره حمد و سوره اى ديگر را مى خواند و در دو ركعت ديگر نيز سوره حمد را.

و در گزارشى از مسلم و بوداود: با ما نماز مى گزارد و در دو ركعت نخست‏


صفحه 288

از نماز ظهر و عصر سوره حمد را مى خواند و دو سوره ديگر.

برگرديد به صحيح بخارى 55/2، صحيح مسلم 177/1، سنن دارمى 296/1، سنن ابوداود 128/1، سنن نسائى 165/2 و 166، سنن ابن ماجه 275/1، سنن بيهقى 59/2 و 63 و 66و 193، مصابيح السنه 57/1 كه جداگانه نيز درستى آن را گواهى كرده است.

8- آورده اند كه سمره پسر جندب گفت: وجوب دو بار درنگ را در يادم نگاه داشته ام و به يك گزارش: از برانگيخته خدا (ص) وجوب دوبار درنگ را در ياد نگاه داشته ام يك بار هنگامى كه پيشنماز تكبير مى گويد و سپس خواهد به خواندن‏نماز پردازد و يك بار هنگامى كه سوره‏حمد و سوره اى ديگر را به پايان برده و خواهد به ركوع رود.

سنن بوداود 124/1، صحيح ترمذى 34/1، سنن دارمى283/1، سنن ابن ماجه 278/1، سنن بيهقى 196/2، مستدرك حاكم 215/1، مصابيح السنه 56/1، تيسير الوصول 229/2

9- رفاعه پسر رافع آورده است كه مردى بيامد و در مسجد نزديك برانگيخته خدا ( ص) نماز گزارد سپس بيامد و بر پيامبر (ص) درود فرستادپس پيامبر (ص) او را گفت: نمازت را دوباره بخوان كه به راستى تو نمازنخواندى پس او برگشت و همان گونه كه نخست نماز خوانده بود نماز گزارد پس پيامبر (ص) گفت: نمازت را دوباره بخوان كه به راستى تو نماز نخواندى او گفت اى برانگيخته خدا به من بياموز كه چگونه نماز بگزارم گفت: چون رو به قبله آوردى پس تكبير بگوى و آنگاه سوره حمد وآنچه را خدا خواهد بخوان، و چون به ركوع رفتى دوكف دستت را بركنده زانويت بگذار و كشيدن پشت خود و ركوع خود را نيكو بنماى و چون برخاستى، استخوان هاى پشت- از شانه تا ران ها- را برپاى دار و سرت را بلند كن تا استخوان ها به سر بندها برگردد پس چون پيشانى برزمين نهادى نيكو سجده كن و چون سر برداشتى بر ران راستت بنشين و سپس در هر


صفحه 289

ركعت و هر سجده اى چنين كن تا آرام بگيرى و به گزارش احمد: و چون نماز را به اين گونه به پايان بردى به راستى كه آن را كامل گردانيدى و هر يك از اين كارها را كه انجام ندادى در نمازت كاستى پديد آوردى.

سنن بو داود 137/1، سنن بيهقى345/2، مسند احمد 340/4، كتاب الام‏از شافعى 88/1، مستدرك حاكم 242/1 و241، المحلى از ابن حزم 256/3

مانند گزارش ياد شده را- البته از زبان بوهريره- هم بخارى در صحيح خود 314/1 آورده است و هم مسلم در صحيح خود 117/1، چنان كه بيهقى نيز در سنن خود 37/2 و 122 و 62 آن را از زبان بخارى و مسلم بازگو كرده است.

10- از زبان وائل پسر حجر آورده اندكه گفت: من نزد پيامبر (ص) بودم كه ظرفى آوردند- تا آن جا كه گفت: پس وى در محراب شد و مردمان در پى اوو از چپ و راست او صف بستند، پس دو دست خود را بلند كرد تا در برابر نرمه گوشش نهاد و سپس دست راستش را بر دست چپش و نزديك سينه اش نهاد و آن گاه آغاز به خواندن كرد و سوره حمد را بلند خواند و چون خواندن حمد را به پايان برد گفت : آمين (چنين باد!) تاكسانى كه پشت سرش بودند شنيدند سپس سوره اى ديگر خواند و آن گاه دو دست خود را به تكبير گفتن بلند كرد تا در برابر نرمه گوشش نهادو آن گاه پشت خم كرد و دو دست خود رابر كنده زانو نهاد- تا آن جا كه گفت: سپس چهار ركعت نماز بگزارد و در همه آن ها همان كرد كه در اين يكى كرده بود. مجمع الزوائد 134/2.

11- آورده اند كه عبدالرحمن پسر ابزى گفت: آيا نماز برانگيخته خدا را به شما ننمايم؟ گفتيم آرى بنما. پس برخاست و تكبير گفت و آنگاه حمد و سوره خواند، سپس پشت خم كرد و هر دودست را بر كنده هاى دو زانو نهاد تا هر اندامى جاى خود را گرفت، سپس سر بر زمين نهاد تا هر اندامى جاى خود را


صفحه 290

گرفت سپس سر برداشت‏و در ركعت دوم نيز همان كرد كه در ركعت نخست كرده بود و آن گاه گفت: نماز گزاردن برانگيخته خدا به اين گونه بود.

گزارش بالا را احمد در مسند 407/3 آورده و هيثمى نيز در مجمع الزوائد 130/2 آن را ياد كرده وگويد: گزارش هاى بازگوگران آن، شايسته پشت گرمى است.

12- آورده اند كه عبدالرحمن پسر غنم گفت: ابو ملك اشعرى به تبار خويش گفت: برخيزيد تا همان گونه كه پيامبر (ص) نماز مى گزارد با شما نماز بخوانم پس ما پشت سر او صف بستيم و او تكبيرگفت سپس سوره حمد را بخواند تا پشت سرى هايش بشنيدند آن گاه خدا را تكبير گفت و به ركوع رفت سپس سر برداشت و تكبير گفت و در همه نمازش چنين كرد.

چهره گسترده گزارش از زبان احمد

راستى اين كه بوملك اشعرى تبار خويش را فراهم آورد و گفت: اى گروه اشعريان فراهم آئيد و فرزندان و زنانتان را گرد آريد تا نمازى را كه پيامبر (ص) در مدينه براى ما خواند به شما بياموزيم پس گرد آمدند و زنان و فرزندانشان را فراهم آوردند پس او وضو گرفت و چگونگى‏وضو ساختن را به ايشان بنمود و وضو را به جاى هايش نگاهداشت تا چون سايه‏برگشت و درهم شكست برخاست و اذان گفت‏و مردان هر چه نزديكتر به يكديگر صف بستند و پسران در پشت سر ايشان صف بستند و زنان پشت سر پسران صف بستند، پس نماز را آغاز كرده پيش افتاد و هر دو دست را بلند كرده و تكبير گفت و آن گاه سوره حمد و سوره اى ديگر را- كه مى توانست- بخواند. آن گاه تكبير گفته به ركوع رفت و سه بار گفت: سبحان الله و بحمده سپس گفت: سمع الله لمن حمده (خدا مى شنود هر كس او را بستايد) و راست بايستاد و آن گاه تكبير گفت و به خاك افتاده سر برزمين نهاد، سپس تكبير گفته سر برداشت، سپس تكبير گفته سر بر


صفحه 291

زمين نهاد سپس تكبير گفته برپاى خاست پس در ركعت نخست شش بار تكبير گفت و چون برخاست تا ركعت دوم را آغاز كند تكبير گفت و چون نماز خويش بگزارد چهره خويش را به سوى تبار خود كرد و گفت: تكبير گفتن مراداشته باشيد و ركوع و سجود را از من بياموزيد كه به راستى نمازى كه برانگيخته خدا (ص) در چنين هنگامى از روز براى ما مى خواند به همين گونه بوده است.

گزارش بالا را هم احمد در المسند 343/5 آورده است و هم- به گزارش كنزالعمال 221/4- عبدالرزاق و عقيلى، چنان كه هيثمى نيز در المجمع 130/2 آن را آورده است.

13- بوحنيفه و بومعاويه و ابن فضيل و بوسفيان از زبان بونضره- و او از زبان بوسعيد- آورده اند كه پيامبر (ص) گفت: هر كس در همه ركعت ها براى خدا حمد و نيز يك سوره ديگر نخواند نمازش درست نيست چه از نمازهاى واجب باشد يا نه- احكام قرآن‏از جصاص 23/1

14- انس پسر مالك گفت: پيامبر (ص) و بوبكر و عمر قرائت را با اين فراز آغاز مى كردند: الحمد لله رب العالمين ( ستايش خدارا كه پروردگار جهانيان است) كتاب الام از شافعى 93/1

15- آورده اند كه على پسر ابوطالب گفت: از آئين نامه پيامبر است كه پيشنماز در دو ركعت نخست از نماز ظهر سوره حمد را با يك سوره ديگر در پيش خود آهسته بخواند و كسانى كه پشت سر اويند نيز خاموش باشند و در پيش خود بخوانند و او در دو ركعت ديگر سوره حمد را در هر ركعت بخواند و از خدا آمرزش بخواهد و او را ياد كند و درنماز عصرنيز چنين كند.

چنان كه در كنزالعمال251/4 مى خوانيم، گزارش بالا را سيوطى- با همين پرداخت-از زبان بيهقى بازگو كرده است. و در سنن بيهقى 168/2 به اين گونه آمده است كه: او دستور مى داد يا وامى داشت كه پشت سر پيشنماز در دو ركعت نخست از نماز ظهر و عصر سوره حمد و يك سوره ديگر خوانده شود و در دو


صفحه 292

ركعت پس از آن نيز سوره حمد خوانده‏شود. گزارشى هم كه حاكم در المستدرك239/1 آورده، پرداختش نزديك به همين‏است.

16- آورده اند كه عايشه گفت:پيامبر (ص) نماز را با تكبير آغاز مى كرد و قرائت را با اين فراز: ستايش خداى را، پروردگار جهانيان. برگرديد به صحيح مسلم 42/1، سنن ابوداود 125/2، سنن ابن ماجه 271/1، سنن بيهقى 113/2

17- آورده اند كه بوهريره گفت در هر نمازى بايد حمد و سوره خواند آن چه برانگيخته خدا (ص) به ما شنوانيد به شما مى شنوانيم وآن چه از ما پوشيده داشت (آهسته خواند) از شما پوشيده مى داريم و بربنياد گزارشى: هر نمازى حمد و سوره دارد. مسند احمد 348/2، صحيح مسلم 116/1، سنن ابو داود 127/1، سنن نسائى 163/2، سنن بيهقى 40/2 به گزارش از مسلم و در ص 61 به گزارش ازبخارى، تيسير الوصول 228/2.

18- آورده اند كه بوهريره گفت: راستى اين كه پيامبر (ص) قرائت را با اين‏فراز آغاز مى كرد: ستايش خداى را پروردگار جهانيان. اين گزارش را ابن‏ماجه در سنن خود 271/1 آورده است.

واز زبان انس پسر مالك نيز- همراه باافزونى هائى- به خامه دارمى در سنن وى 83/1 و نسائى در سنن وى 133/2 و شافعى در كتاب الام 93/1 بازگو شده است.

19- عمرو پسر شعيب از پدرش ازنيايش عبدالله پسر عمرو پسر عاصى گزارش كرده است كه پيامبر گفت: هر نمازى كه سوره حمد در آن خوانده نشودكمبود دارد، كمبود دارد، كمبود دارد و به گزارش احمد: كمبود دارد. پس آن كمبود دارد پس آن كمبود دارد.

گزارش بالا را احمد در السمند 204/2 و 215 و ابن ماجه در سنن خود


صفحه 293

278/1 آورده اند

20- بوداود در سنن خود 119/1 از زبان على پسر ابوطالب (ض) آورده است كه برانگيخته خدا (ص) چون به نماز برمى خاست تكبير مى گفت و هر دو دست خود را تا كنار دو شانه اش بالا مى برد و چون خواندن حمد و سوره را هم به پايان مى برد و چون مى خواست به ركوع رود نيز به همين گونه رفتار مى كرد.

21- بوحميد ساعدى در ميان ده كس از ياران برانگيخته خدا (ص) بود (يكى شان بوقتاده) پس بوحميد گفت:من نمازگزاردن برانگيخته خدا (ص) را به شما مى آموزم برانگيخته خدا چون به نماز برمى خاست هر دو دستش رابلند مى كرد تا در برابر شانه اش مى نهاد سپس مى خواند تا هر استخوانى به‏گونه درست سر جايش آرام مى گرفت سپس مى خواند و سپس تكبير مى گفت و سپس هر دو دست را بلند مى كرد تا در برابر شانه هايش مى نهاد و آن گاه به‏ركوع مى رفت- سپس چگونگى ركوع و سجود او را ياد كرد- و آن گاه گفت:در ركعت دوم نيز همين گونه رفتار مى كرد.

سنن بوداود 116/1، سنن دارمى 313، سنن ابن ماجه 283/1- كه پاره اى از آن را آورده، سنن بيهقى 72/2، مصابيح السنه 54/1

22- آورده اند كه جابر پسر عبدالله گفت: در دو ركعت نخست، سوره حمد و سوره اى ديگر خوانده مى شود و در دو ركعت پس از آن، سوره حمد. و گفت: ما چنان گزارش مى كرديم كه نماز درست نيست مگر با خواندن سوره حمد و بيش از آن. و به گزارش طبرانى: شيوه قرائت درنماز آن است كه در دو ركعت نخست سوره‏حمد خوانده شود و يك سوره ديگر و در دو ركعت پس از آن نيز سوره حمد.

سنن بيهقى 63/2 كه مى گويد: از زبان على‏پسر ابوطالب و عبدالله پسر مسعود و عايشه هم گزارش هائى كه گواه اين زمينه باشد بازگو كرده ايم. و باز به گونه اى كه در كنزالعمال 209/4 و 250 مى خوانيم ابن ابى شيبه نيز


صفحه 294

آن را بازگو كرده و به گونه اى كه در مجمع الزوائد 115/2 مى‏خوانيم طبرانى هم به همان گونه ياد شده آن را گزارش كرده است.

23- جابر پسر عبدالله گفت: هر كس يك ركعت نماز بخواند و سوره حمد را در آن نخواند نماز نخوانده است مگر پسنماز باشد

صحيح ترمذى 42/1 كه جداگانه نيز درستى آن را گواهى كرده، موطا مالك 80/1، المدونه الكبرى از مالك 70/1، سنن بيهقى 160/2، تيسير الوصول 223/2

24- از زبان عبدالله پسر عمر آورده اند كه پيامبرگفت: هر كس در نمازى كه بر او نوشته‏شده- يا براى ستودن خدا مى خواند- بايد سوره حمد را همراه با (سوره‏ديگر از) قرآن بخواند و هر نمازى كه حمد را در آن نخوانند (اين‏را سه بار گفت:) كمبود دارد

گزارش بالا را نگارنده كنزالعمال در 96/4 از زبان عبدالرزاق بازگو كرده و نيكو شمرده است.

25- از زبان بوهريره آورده اند كه پيامبر گفت نماز كسى كه‏سوره حمد در آن نخواند پذيرفته نيست.

و به گزارش دارقطنى: كه جداگانه نيز درستى آن را گواهى كرده: نمازى كه مرد سوره حمد را در آن نخواند پذيرفته نيست و به گزارش احمد: نمازى كه در آن سوره حمد خوانده نشودپذيرفته نيست.

كنزالعمال 96/4 به گزارش از گروهى از پاسداران گزارش ها.

26- آورده اند كه بودرداء گفت: در دو ركعت نخست از نمازهاى: ظهر وعصر و عشاء در هر ركعت سوره حمد و يك‏سوره ديگر بخوان و در واپسين ركعت ازنماز مغرب هم سوره حمد را. كنزالعمال 207/4

27- از زبان حسين پسر عرفطه آورده اند كه پيامبر گفت چون در نماز به پا خاستى بگو: بسم الله الرحمن الرحيم، الحمد لله رب العالمين...(- به نام‏


صفحه 295

خداوند بخشاينده بخشايشگر، ستايش خداى را پروردگار جهانيان...( تا آن را به پايان رسانى )و سپس:( قل‏هو الله احد...) بگو او است خداوند يگانه تا پايان آن. به نوشته‏كنزالعمال 96/4 اين گزارش را دارقطنى‏بازگو كرده است.

28- آورده اند كه پسر عباس گفت: هيچ نمازى مگزار مگر آن كه سوره حمد و يك سوره در آن بخوانى و خواندن سوره حمد را در هيچ ركعتى فرو مگذار. اين گزارش را نيز به گونه اى كه در الكنز 208/4 مى خوانيم عبدالرزاق بازگو كرده است.

29- آورده اند كه ابن سيرين گفت: راستى اين كه پسر مسعود در نماز ظهر و عصر در هر يك از دو ركعت نخست، سوره حمد و يك سوره ديگر مى خواند و در دو ركعت واپسين نيز سوره حمد را.

گزارش بالا را هيثمى در مجمع الزوائد117/2 آورده و مى نويسد: ميانجيان زنجيره آن، شايسته پشتگرمى اند جز اين كه پسر سيرين خودش چيزى از ابن مسعود نشنيده است.

30- زيد پسر ثابت‏گفت: خواندن حمد و سوره، برنامه پيامبر است و تو با برداشت خود، با مردم ناسازگارى ننماى. اين گزارش رانيز چنان چه در مجمع الزوائد 115/2 مى خوانيم طبرانى در الكبير آورده است.

اين بود آئين نامه پيامبر اسلام در خواندن سوره حمد در هر ركعت- چه در نمازهاى واجب باشد و چه به جز آن- و دستورهاى پيشوايان كيش ها نيز بر همين بنياد است و اين هم گفته‏هاى يك پهلو و روشن ايشان:


صفحه 296

برداشت شافعى

پيشواى شافعيان در كتاب اللام 93/1 مى نويسد: " برانگيخته خدا ( ص) اين برنامه را نهاده كه نمازگزار بايد سوره حمد را بخواند و ما را راه نموده كه اگر نماز گزار، نيكو بتواند آن را بخواند خواندنش بر وى واجب است. " سپس گزارش هائى چند در اين باره ياد كرده و آن گاه مى نويسد: " هر كس به‏تنهائى يا براى امامت بر ديگران به نماز ايستد بايستى در هر ركعت سوره حمد را بخواند و هيچ چيز جاى آن را نمى گيرد و اگر به اندازه يك حرف از حمد را رها كند- چه نادانسته باشد و چه از سر فراموشى- آن ركعت،شايسته ارج نهاددن نيست هر كس به اندازه يك حرف از آن را رها كند نمى گويند كه سوره حمد را تماما خوانده است.

و در ص 89 درباره كسى كه نيكو نمى تواند آن را بخواند مى نويسد: پس اگر هفت آيه را نيكو نمى تواند خواند و كمتر از آن را مى تواند، ازوى پذيرفته نيست، مگر همه آن چه را نيكو مى تواند خواند بخواند- هفت آيه باشد يا كمتر پس هر ركعتى را كه در آن، كمتر از آن چه بد نيكوئى مى تواند، بخواند بايستى از سر بگيرد.و هر كه كمتر از هفت آيه را نيكو بتواند خواند اگر پيشنماز شود يا به تنهائى خواهد نماز بگزارد بايستى پاره اى از آيه ها را چند بار بر زبان آرد تا با اين كار، هفت يا هشت‏آييه خوانده باشد و اگر چنين نكرد برگردن او نمى بينم كه دوباره آن را بخواند و از وى پذيرفته نيست مگر در هر ركعت آن چه را نيكو مى تواند، بخواند به همان گونه كه هفت يا هشت آيه اى را كه نيكو مى تواند، بى كم كاست بر زبان راند.

و هم مى گويد براى پذيرفته بودن نماز دست كم بايستى نخست تكبيره الاحرام‏


صفحه 297

بگوئى و اگر نيكو مى توانى سوره حمد را بخوانى و آن را با " بسم‏الله الرحمن الرحيم- به نام خداوند بخشنده مهربان " آغاز كنى و به ركوع روى تا به همين گونه آرام بگيرى و سربردارى تا راست بايستى و بر خاك افتى‏تا به همين گونه كه پيشانى بر زمين مى سائى آرام بگيرى سپس سر بردارى و راست بنشينى و آن گاه به همين گونه كه‏ياد كردم دوباره پيشانى بر زمين نهى سپس برخيزى و در هر ركعت همين برنامه‏را از سر بگيرى و در چهارم ركعت بنشينى و تشهد بخوانى و بر پيامبر (ص) صلوات و درود بفرستى و بگوئى السلام عليكم "- درود بر شما باد " پس چون به اين گونه كار كردى نمازت پذيرفته است با اين همه، بهره خويش را در آن چه رها كرده اى تباه نموده اى و اگر كسى بتواند سوره حمد را نيكو بخواند و آن گاه به جاى آن، خدا را بستايد و به بزرگى ياد كند، از وى پذيرفته نيست و اگر آيه هائى به‏جز حمد را نيكو بتواند خواند- و نه خود آن را- بايد يك حرف از حمد را رها كند تا هنگامى كه ركعت را به پايان نبرده بايد برگردد و آن را به انجام رساند و اگر پس از بيرون شدن از نماز، تازه به يادش آيد و جاى آن گذشته باشد بايد نماز را دوباره بخواند.

و هم در كتاب الام 217/1 مى‏نويسد: راستى اين كه هر كس در يك ركعت از نماز خورشيد گرفتگى- در قيام نخست باشد يا قيام دوم- سوره حمد را نخواند آن ركعت پذيرفته نيست و بايد يك ركعت ديگر بخواند و دو سجده سهو به جاى آرد چنان كه اگر حمدرا در يك ركعت از نمازى كه بر او بايسته است نخواند از وى پذيرفته نيست.

برداشت مالك

به گونه اى كه درالمدونه الكبرى 68/1 مى خوانيم پيشواى مالكيان مى گويد: يك بار عمرحمد و سوره نخواند و چون وى را گفتندتو حمد و سوره‏


صفحه 298

نخواندى پرسيد پشت خم كردن و پيشانى بر زمين نهادن چگونه بود گفتند نيكو. گفت پس‏باكى نيست. " اين سخن را بنياد كار نتوان گرفت و من برآنم كه هر كس چنين‏كند بايد نماز را از سر بگيرد هر چندكه هنگامش گذشته باشد و هم درباره كسى كه در دو ركعت از نماز ظهر و عصريا عشا، حمد و سوره نخواند مى گويد: نمازش پذيرفته نيست و بايد آن را از سر بخواند و هر كه حمد و سوره را در بيشتر ركعت ها نخواند بايد نماز رادوباره بخواند و اگر در پاره اى از آن ها بخواند و در پاره اى نخواند نيز بايد نماز را دوباره بخواند و اگر در دو ركعت، آن را بخواند و در دو ركعت آن را نخواند نيز بايد نماز را دوباره بخواند، از هر نمازى كه خواهد باشد.

و گفت: هر كس خواندن حمد را فراموش كند تا آن جا كه سوره را بخواند بايد برگردد و حمد را بخواند و پس از پايان آن، سوره را بخواند و گفت: روا نيست بجاى حمد و سوره اى كه در يك ركعت نخوانده در ركعت ديگر دوبار بخواند. و هم درباره كسى كه سوره حمد را در دو ركعت نخوانده و چيزى جز حمد را خوانده گويد كه: بايستى نمازش را ازسر بگيرد و هم درباره مردى كه در يك ركعت از نمازهاى واجب حمد و سوره را نخوانده گويد: آن ركعت با هر دو سجده اش نديده گرفته مى شود و ارجى به آن نبايد نهاد.

برداشت حنبليان

ابن حزم در المحلى 236/3 مى نويسد: در هر ركعت از هر نمازى، خواندن حمدواجب است، چه به تنهائى نماز بگزاريم و چه پسنماز باشيم و چه پيشنماز و در اين باره جدائى اى ميان‏نمازهاى واجب و مستحب و ميان مردان وزنان نيست. سپس پاره اى از پشتوانه هاى اين دستور را ياد مى كند.


صفحه 299

و باز در ص 243 كار عمر و آن‏چه را مانند آن به على بسته اند- و او برتر از اين ها است- ياد كرده و گويد: در برابر برانگيخته خدا (ص) سخن هيچ كس را دست آويز نتوان گرفت.

و در ص 250 مى نويسد: هر كس كلمه استعاذه يا چيزى از سوره حمد را فراموش كند و هنگامى كه به ركوع رود يادش بيايد- هرگاه باشد- بايد برگردد و آن چه را از يادش رفته بود برزبان آرد و سرانجام نيز سجده سهو به جاى آرد خواه پيشنماز باشد خواه به تنهائى نماز بگزارد، اگر هم پسنماز باشد آن چه را تا هنگام به ياد آوردن‏فراموش كرده نديده مى گيرد و چون پيشنماز نماز را به پايان برد او برمى خيزد و آن چه را فراموش كرده بود به جا مى آرد و سپس سجده سهو مى گزارد و پشتوانه اين برداشت را در هنگام گفتگو از كسى كه كار لازمى را در نماز خود فراموش كند ياد كرديم و ديديم كه او بايد آن چه را به جا نياورده به همان گونه كه دستور داده شده به جاى آرد و آن چه را به جا آورده به همان گونه كه دستور داده شده از سر بگيرد. و باز گويد:

هر كس سوره حمد را از برنداشته باشد و هر چه از قرآن كه بتواند- اگر بداند- بخواند- كه اندازه اى براى آن نيست- از وى پذيرفته است و بايد بكوشد كه سوره حمد را بياموزد و اگر پاره اى از آن را بداند و پاره اى رانداند بايد آن چه را مى داند بخواند و از وى پذيرفته است و بايد بكوشد كه‏بازمانده را بياموزد و اگر چيزى از قرآن از برندارد به همان گونه كه مى ايستد و به همان گونه كه به نيكوئى مى تواند خدا را با زبان خود ياد كند و ركوع و سجود كند تا نمازش را به پايان برد و از وى پذيرفته است‏و بايد بكوشد تا سوره حمد را بياموزد.

و شوكانى در نيل الاوطار 233/2 مى نويسد: كسانى كه مى گويند بايد در همه ركعتهاسوره حمد را خواند همداستان نيستند كه اگر كسى خواندن آن را فراموش كرد آيا نمازش درست است‏يا نه. شافعيان و احمد پسر حنبل بر آن


صفحه 300

رفته اند كه درست نيست و پسر قاسم از زبان مالك آورده است كه اگر كسى آن را در يك ركعت از نماز دو ركعتى فراموش كند نمازش تباه‏مى شود و اگر آن را در يك ركعت از نماز سه ركعتى يا چهار ركعتى فراموش كند- به گزارشى از او- نمازش پذيرفته نيست و بايد آن را از سر گيرد و به گزارشى ديگر تنها بايد دو سجده سهو بگذارد و به گزارش سومى از او، بايد آن ركعت را از سر گيرد و پس از سلام براى سهوى كه كرده سجده كند، و بر بنياد ركن بودن حمد و سوره‏در نماز- كه چنان چه آگاهت ساختيم گزارش ها مى تواند آن را برساند- بايستى گفت هر كس آن را فراموش كند بايد نماز را از سر بگيرد و همچون كسى كه از سر فراموشى نماز را بى وضوخوانده است. پايان

درباره بوحنيفه بايد گفت: پيشواى حنفيان در زمينه دستورهاى نماز، برداشت هاى پرت و پلا و پر لغزشى دارد كه به سخنان ريشخند كنندگان به نماز مى ماند و براى روشن شدن در اين باره نمازى را كه قفال خواند به ياد آريد كه در پيرامون آن برداشته هاى نسنجيده و ناساز با نامه خدا و آئين نامه پيامبر، در آينده به گستردگى سخن خواهيم راند، آرى وى در برابر آن همه دستورهاى روشن و يك پهلو، تازه انديشه خود را به اجتهاد واداشته تا چه راهى به او بنمايد جصاص در احكام قرآن 18/1 مى نويسد: همه ياران ما (حنفيان) همداستان اند كه در هر يك از دو ركعت نخستين نماز بايستى سوره حمد را با يك سوره ديگر خواند و اگر به جاى سوره حمد چيز ديگر بخواند هر چند بد كرده باز هم نمازش درست است پايان.

ابن حجر در فتح البارى مى نويسد: راستى اين كه حنفيان مى گويند: " خواندن سوره حمد واجب است با اين همه- بر پايه بنياد خويش- بر آن رفته اند كه هر چند واجب است با نخواندن آن هم نماز درست است چون وجوب آن، از


صفحه 301

آئين نامه پيامبر گرفته شده و آن چه را درست بودن نماز جز با آن پذيرفته نيست، تنها از راه آن چه در قرآن آمده مى توان دريافت و بس و آن گاه خداى برتر از پندار گويد: آن چه از آن بتوانيد، بخوانيد. پس آن چه قرآن- به تنهائى- بايسته مى شمارد خواندن آن اندازه است كه شدنى باشد ووجوب خواندن سوره حمد را از راه سخن پيامبر دريافته ايم، پس هر چند پذيرفتن آن، بايسته است و سرباز زدن از آن گناه دارد، باز با نخواندن آن‏هم نماز درست است. " زمينه چينى براى اين گونه برداشت ها بر بنياد انديشه اى تباه است و بازده آن نپذيرفتن بسيارى از آئين نامه هاى پاك پيامبر و آن هم بى پشتوانه و دست‏افزارى روشن، كه چه بسيار جاى ها آئين گذار مى گويد: اين بسنده نيست، اين پذيرفته نيست، اين درست نيست، و آن گاه كسانى كه به اين انديشه چسبيده اند مى گويند: نه اين بسنده است، پذيرفته است، درست است، و براى همين ها بوده كه گذشتگان، از دارندگان راى مى پرهيزيده اند. سخنان بالا را شوكانى هم در نيل الاوطار 230/2 ياد كرده است.

و با نگرش به ارجى كه در گزارش ها به خواندن سوره حمد در همه نمازها داده شده، و نيز با پذيرفتن نماى اين گزارش: " جز با خواندن سوره حمد، نماز درست نيست " كسانى كه از بزرگان‏سنيان بر آن رفته اند كه خواندن آن بر پسنماز نيز همه جا- يا در نمازهائى كه بايد آن را بلند خواند-بايسته است. ترمذى در صحيح 42/1 مى نويسد: خداوندان دانش در اين باره كه آيا پسنماز هم بايد حمد و سوره رابخواند يا نه، همداستان نيستند. پس بيشتر خداوندان دانش از ياران پيامبر (ص) و پيروان پس از ايشان بر آن رفته اند كه پشت سر پيشنماز هم بايد حمد و سوره را خواند و مالك و پسر مبارك و شافعى و احمد واسحاق نيز بر اين رفته اند و آورده اند كه عبدالله پسر مبارك گفت هم من هنگامى كه پسنماز باشم حمد و سوره را مى خوانم و هم مردم- به جز گروهى از كوفيان- و بر آنم كه هر كس آن را نخواند نمازش درست است. و گروهى از خداوندان دانش،


صفحه 302

بر كسانى كه سوره حمد را نخوانند- هر چند پسنماز باشند- سخت گرفته و گفته‏اند جز با خواندن سوره حمد نماز درست‏نيست خواه تنها نماز بخوانى خواه پسنماز باشى. پايان

و با همه اين ها، از زبان عباده پسر صامت نيز آورده اند كه پيامبر گفت: مى بينم كه شما پشت سر پيشنمازتان نماز را مى خوانيد، چنين نكنيد مگر در خواندن سوره حمد باشد. زيرا هر كس آن را نخواند نمازش درست نيست

و به گزارش بوداود:چون من نماز را بلند خواندم شما چيزى‏از قرآن را نخوانيد مگر سوره حمد را.

و به گزارش نسائى و ابن ماجه: چون‏من نماز را بلند خواندم هيچ يك از شما آن را نخوانيد مگر سوره حمد را.

و به گزارش حاكم: چون پيشنماز مى خواند شما نخوانيد مگر سوره حمد را زيرا هر كس آن را نخواند نماز نكرده است.

و به گزارش طبرانى: هر كس پشت سر پيشنماز نماز مى گزارد بايد سوره حمد را بخواند

و از زبان انس پسر مالك آورده اند كه پيامبر گفت: آيا در نمازتان پشت سر پيشنماز و هنگامى كه او مى خواند شما نيز قرآن مى خوانيد؟ چنين نكنيد و هر يك از شما آهسته ودر پيش خود سوره حمد را بخوانيد.

و از زبان بوقلابه- بى زنجيره اى پيوسته- آورده اند كه پيامبر گفت: آيا هنگامى كه من مى خوانم شما نيز پشت سر من مى خوانيد؟ چنين نكنيد و هر يك از شما در پيش خود و آهسته سوره حمد را بخوانيد

ابن حزم در المحلى 239/3 مى نويسد: ياران ما برداشت هاى گونه گون‏


صفحه 303

دارند گروهى گفته اند پسنماز بايستى در همه‏ركعت ها سوره حمد را بخواند خواه پيشنماز آن را بلند بخواند خواه آهسته. و گروهى گفته اند: اين كار تنها در هنگامى برگردن او بايسته است‏كه پيشنماز آن را آهسته بخواند و اگرپيشنماز آن را بلند خواند او نبايد بخواند و در اين كه پيشنماز يا كسى كه به تنهائى نماز مى خواند بايد در همه ركعت ها سوره حمد را بخوانند همه‏همداستان اند.

و بيهقى گزارش هائى درست آورده است كه مى رساند خواندن سوره حمد از گردن كسانى كه پشت سر پيشنمازند برداشته شده است خواه او آن را بلند بخواند و خواه آهسته، و سپس سخن كسانى را ياد مى كند كه گويند هميشه بايستى آن را پشت سر پيشنماز خواند، سپس مى گويد: بر بنياد آئين نامه پيامبر، اين درست ترين برداشت ها است و نزديك ترين آن ها به استوار كارى. برگرديد به السنن الكبرى 159/2 تا 166.

اين جا سخن در پيرامون زمينه نخست از دو زمينه اى كه دو خليفه در نماز، آئين‏نامه ارجمند پيامبر را پايمال نمودندبه پايان مى رسد و از لابلاى آن، هم‏دستور زمينه دوم دانسته مى شود و هم اين كه توده همداستان اند كه بازيافت‏آن چه جايش گذشت- دوبار خواندن حمد در يك ركعت به جاى ركعت ديگر- در آئين نامه پيامبر نيامده است و برداشت عمر و عثمان بر بنيادى استوارنيست، نه شايسته به كار بستن است و نه سزاوار پشتگرمى و نه هيچكس از بازگوگران دستورها آن را شيوه گردانيده است.

و درستى براى پيروى سزاوارتر است.


صفحه 304

برداشت خليفه درباره نماز مسافر

بوعبيد در الغريب و نيز عبدالرزاق و طحاوى و ابن حزم از زبان بومهلب آورده اند كه: عثمان نوشت: به من گزارش رسيده كه گروهى به آهنگ بازرگانى يا فراهم آوردن باج يا چرانيدن چارپايان بيرون مى شوند و آنگاه نماز را شكسته مى خوانند نمازشكسته تنها براى كسى است كه او را درپى كارى فرستاده باشند يا در برابر دشمن باشد.

و از زبان قتاده آورده اند كه عياش مخزومى گفت: عثمان به برخى از كار گزارانش نوشت: اقامت كننده در يك شهر، و نيز بيابانگردان‏و بازرگانان، نماز خود را شكسته نخوانند و نماز شكسته، تنها براى كسانى است كه توشه و توشه دان به همراه داشته باشند.

و به گزارش ابن حزم: عثمان به كارگزارانش نوشت: هيچ يك از باجگيران‏


صفحه 305

و بازرگانان و كشتكاران نماز را شكسته نخوانند و تنها كسانى نماز را شكسته بخوانند كه... تا پايان گزارش گذشته

و در لسان العرب مى خوانيم: در داستان عثمان (ض) آمده است كه او گفت: چرانيدن گوسفندان، شما را در نمازتان گول نزند زيرا به راستى كسى مى تواند نماز را شكسته بخواند كه او را در پى كارى فرستاده باشند يا در برابر دشمن باشد.

امينى گويد: عثمان اين قيد را براى نماز شكسته درسفر از كجا آورده؟ مگر هيچ يك از حديث هائى كه در اين باره رسيده و ماآن ها را در ص 182 تا 187 آورديم هيچ‏گونه قيدى دارد؟ و مگر دامه آن ها به آن گستردگى نيست؟ و پيش از آن هامگر دستور خداوندى در آن آيه، مطلق نيست كه مى گويد: و هنگامى كه در سفر باشيد باكى براى شما نيست كه نماز را كوتاه به جاى آريد كه بوحنيفه- و پيروانش- و ثورى و ابوثور، در عام شمردن دستور آيه چنان‏تند رفته اند كه آن را ويژه سفر مباح‏ندانسته و گفته اند كه سفر معصيت را نيز- همچون راهزنى و تبهكارى- در بر مى گيرد و اين را، هم ابن حزم درالمحلى 264/4 ياد كرده است و كه جصاص‏در احكام قرآن 312/2 و هم ابن رشد در بدايه المجتهد 163/1 و هم ملك العلماء در البدايع 93/1 و هم خازن در تفسير خود 413/1

و بودن در برابر دشمن، هيچ ارتباطى به شكسته و تمام خواندن نماز ندارد و حالت ترس، و بودن در برابر دشمن، نمازها را به گونه اى ويژه در مى آرد و دستورهائى خاص بر آن بار مى كند و قواعدى را پيش مى كشد كه از آن دو مورد تجاوز نمى كند.

پس به گونه اى كه همه مسلمانان بر آن رفته اند، مقتضاى ادله شرعى آن است كه بازرگان و مامورخراج و كشاورز و دامدار و جز ايشان نيز چون- به همان اندازه مقرر- از وطن دور شدند، نماز را شكسته بخوانند و با ديگر مسافران يكسان‏


صفحه 306

باشند و اگر به آن اندازه نرفتند چه اينان و چه ديگران حكم مسافر را ندارند و بايد نمازشان را تمام بخوانند بى آن كه هيچ فرقى ميان‏اصناف باشد و جدائى هائى كه خليفه درحكم اصناف نهاده فقط فتوائى خودسرانه‏است و نظريه اى ويژه خود او سخنى من در آورد كه نبايد به آن توجه كرد آن هم در برابر نصوص نبوى و همداستانى ياران وى و اجماع مسلمانان و پيشوايان و دانشمندان. ما نيز تنها از اين روى آن را ياد كرديم تا تو راهم از چون و چند بهره اى كه اين مرد از دانش دين داشته آگاه كنيم و هم ازشتابزدگى اش در فتوى دادن بى جستجوى دليل شرعى، يا بگو پرواى دليل نداشتن با وجود شناختن آن و در نتيجه، سخن بر روى سخن پيامبر (ص) گفتن:

همچون آن بز كوهى كه روزى سنگ خاره را پياپى شاخ زند تا آن را از جاى بركند و به آن زيانى نرساند و تنها شاخ خودش سستى گيرد

و تازه در گزارشى كه ابن جرير طبرى و جز او از راه على (ع) آورده اند به ويژه درباره بازرگانان مى خوانيم كه گروهى از ايشان از پيامبر (ص) پرسيدند: اى پيامبر خدا ما كه به مسافرت مى پردازيم چگونه نماز بگزاريم؟ پس خداوند اين آيه فرستاد: و هنگامى كه در سفر باشيد باكى براى شما نيست كه نماز راكوتاه بخوانيد.

و بوبكر بن ابو شيبه از وكيع و او از اعمش و او از ابراهيم گزارش كرده كه مردى بيامد و گفت: اى پيامبر من مردى بازرگانم و به بحرين رفت و آمد مى كنم، پس وى را فرمود تا به جاى چهار ركعت، دو ركعت بخواند.


صفحه 307

نظريه خليفه درباره شكار حرم

امام حنبليان احمد و جز او با اسناد صحيح آورده اند كه عبدالله بن حارث بن نوفل گفت: عثمان روى به مكه آورد من‏در قديد به پيشواز رفتم و مردم ماء (شناوران، شكارچيان) كبكى شكار كرده‏و ما آن را با نمك و آب پختيم و به عثمان و ياررانش پيشكش كرديم ايشان دست به آن نزدند و عثمان گفت: اين شكارى است كه نه خود آن را شكار كرده ايم نه دستور به شكار آن داده ايم گروهى كه در جامه احرام نبوده اند آن‏را شكار كرده و براى خوراك ما آورده اند و باكى در خوردن آن نيست پس در پى على فرستاد و چون او بيامد داستان‏را برايش باز گفت و على خشمگين شد و گفت: پيامبر (ص) چون پاچه گورخرى را براى او آوردند گفت: " ما گروهى هستيم در جامه احرام، آن را به كسانى‏كه در جامه احرام نيستند بخورانيد " و من هر مردى را كه شاهد آن داستان بود سوگند مى دهم (كه گواهى دهد) پس دوازده مرد از ياران رسول (ص) به گواهى دادن پرداختند و سپس على گفت يك بار نيز تخم شتر مرغ براى رسول (ص) آوردند و او گفت: " ما دسته اى در حال احرام هستيم و اين رابه كسانى كه در جامه احرام نيستند بخورانيد " و من هر مردى را شاهد آن داستان بوده سوگند مى دهم (كه گواهى‏دهد) پس گروهى كه شماره ايشان كمتر از آن دوازده تن بود به گواهى پرداختند و عثمان دست از غذا كشيد و به جاى خود رفت و آن خوراك را شكارچيان خوردند


صفحه 308

و در عبارتى ديگر كه احمد از زبان عبدالله‏بن حارث آورده مى خوانيم كه پدر وى تهيه خوراك عثمان را به گردن گرفت و خود وى گفت: گويا هنوز كبكى كه دور ظرف چيده بودند پيش چشمم است كه مردى‏بيامد و گفت على (ض) اين را ناخوش مى دارد پس عثمان پى على فرستاد كه دست هايش آلوده به برگ سائيده بود وبه وى گفت: تو خيلى با ما ناسازگارى‏مى نمائى على گفت: يك بار كه پيامبر(ص) در حال احرام بود چون گورخرى برايش آوردند گفت: " ما در حال احرام هستيم و اين را به كسانى بخورانيد كه در جامه احرام نباشند " و من به خدا سوگند مى دهم كه هر كس شاهد آن داستان بوده (گواهى دهد) پس مردانى برخاسته و گواهى دادند سپس‏گفت يك بار هم پنج تخم شترمرغ براى پيامبر (ص) آوردند و او گفت: " مادر حال احرام هستيم، آن را به كسانى‏بخورانيد كه در جامه احرام نباشند " و من اينك هر مردى را كه شاهد آن داستان بوده به خدا سوگند مى دهم (كه گواهى دهد) پس مردانى برخاستند و گواهى دادند و عثمان برخاست و در چادر خويش شد و آن خوراك را براى شكارچيان باز گذاشتند.

و در عبارت امام شافعى آمده است كه: عثمان در حالت احرام بود كه كبكى به او هديه كردند پس همه آن گروه از آن خوردند مگر على كه آن را ناخوش داشت.

و در عبارتى از ابن جرير مى خوانيم: عثمان بن عفان حج كرد و على نيز با او حج كرد، كسى كه خود در حال احرام‏نبود حيوانى شكار كرده و گوشت آن را براى عثمان آورد وى از آن بخورد و على از آن نخورد و عثمان گفت: به خدا نه ما خود شكار كرديم و نه پيشنهاد و دستور شكار را داديم على اين آيت خواند: تا آن گاه كه شمادر حال احرام هستيد شكار جانوران زمين بر شما نارواست سوره مائده آيه 96

و در عبارتى آمده است: عثمان بن عفان (ض) در قديد فرود آمد پس‏


صفحه 309

خوراكى از كبك كه پاهاى آن رو به بالا بود برايش آوردند و او فرستاد دنبال على (ض) كه آن هنگام داشت در دهان شترى از آن خويش لگام مى نهاد و در حاليكه از دو دستش برگ هاى كوبيده مى ريخت بيامد، پس على از دست زدن به آن خوددارى نمود و مردم نيز خوددارى نمودند و على گفت اين جا از تيره اشجع كيست؟ آيا مى دانيد كه اعرابى اى چند تخم شترمرغ وتتمير وحشى براى پيامبر (ص) آورد واو گفت: اينهارا به خانواده ات بخوران كه ما در حال احرام هستيم؟ گفتند آرى پس عثمان از تخت خويش فرودآمد و گفت: بر ما پليد شد.

و در عبارت بيهقى مى خوانيم: حارث جانشين‏عثمان بود در طائف، و براى عثمان خوراكى از كبك و گوشت حيوانات وحشى بساخت و او در پى على (ض) فرستاد وپيك به هنگامى او را ديد كه براى شتران خويش برگ ها را مى كوبيد، و به همان حال كه برگ هاى سائيده از دستش مى ريخت بيامد. پس گفتندش: بخور گفت: اين را به گروهى بخورانيد كه در جامه احرام نباشند زيرا ما در حال احرام هستيم سپس على گفت: كسانى‏از تيره اشجع را كه اين جايند سوگند مى دهم كه آيا مى دانيد رسول خدا (ص) چون در احرام بود و پاى گورخرى برايش هديه آوردند از خوردن آن سرباززده؟ گفتند آرى.

طبرى از طريق صبيح‏بن عبدالله عيسى آورده است كه عثمان، ابوسفيان بن حرث را بر حوالى مكه ومدينه فرستاد تا در قديد فرود آمد پس‏مردى از اهل شام بر وى گذشت كه بازى وشاهينى شكارى با او بود پس آن را از وى عاريت گرفت و با آن كبك هائى شكاركرد و در آغلى نهاد تا چون عثمان‏بر وى گذشت آنرا پخت و براى او آورد عثمان گفت: بخوريد برخى شان گفتند باشد تا على بيايد و چون او آمد و آن‏چه پيش رويشان بوديد گفت ما از آن نمى خوريم عثمان گفت چرا نمى خورى گفت: اين شكارى است كه در حال احرام، خوردن آن روا


صفحه 310

نيست عثمان گفت براى ما توضيح بده على اين‏آيت خواند: اى كسانيكه ايمان آورده ايد در حال احرام شكار را نكشيد عثمان گفت مگر ما آن را كشته ايم؟ در پاسخ وى اين آيت خواند: بر شما شكار دريائى و طعام آن حلال گرديد تاشما و كاروانان به آن بهره مند شويد ولى شكار بيابانى تا زمانى كه در حال‏احرام هستيد بر شما حرام است.

- و به گونه اى كه ابن جزم از طريق بسر بن سعيد ياد كرده- سعيد بن منصور آورده است كه عثمان در دو سال از خلافتش چون در حال احرام بود در منازل ميان راه، جانوران وحشى را برايش شكار كرده و سر مى بريدند و اوآن را مى خورد سپس زبير دراين باره با او به سخن پرداخت و او گفت: نمى دانم اين چيست، اين براى ما و به خاطر ما صيد نمى شود و بد نيست آن راترك كنيم، پس آن را ترك كرد.

امينى گويد: اين داستاد نشان دهنده آن است‏كه دانش خليفه از رسيدن به كنه اين مساله تا چه اندازه ناتوان بوده يا چقدر خوش مى داشته از فرمايش خليفه دوم پيروى كند كه دستور مى داد كسانى‏كه در حال احرام هستند گوشت شكار را بخورند و فتوى دهندگان را از ناسازگارى نمودن با اين دستور پرهيز مى داد و ايشان را تهديد مى كرد كه درصورت سرپيچى از فرمان وى سر و كارشان‏با تازيانه خواهد بود كه اگر خدا خواهد تفصيل آن حكايت را هم خواهيم آورد جز اينكه وقتى امير مومنان (ع) بااستناد به حكم قرآن و سنت- دهان‏عثمان را بست او هيچ راه گريزى نيافت‏مگر اين كه به چادر خويش درآمده و به‏اين بسنده كند كه: راستى تو با ما خيلى ناسازگارى مى نمائى و اين سخن مى رساند كه ميان اميرمومنان (ع) وميان خليفه، ناسازگارى بسيار بوده و آن گاه روشن است كه هرگاه ميان على (ع) و كسى ديگر- هر كه خواهد باشد- اختلافى باشد حق با على (ع) است و بس، چرا كه مطابق گفته پيامبر: على با حق است و حق با على و آن دو ازيكديگر جدا نشوند تا در روز قيامت كنار حوض كوثر


صفحه 311

بر من در آيند و نيز: على با قرآن است و قرآن با او از يكديگر جدا نشوند تا در كنار حوض كوثر بر من درآيند و چراكه او دروازه شهر علم پيامبر است و وارث علم وظرف علم او و استادترين پيروانش در كار داورى وگرنه على (ع) بسيار پاك تر از آن بود كه از سر هواپرستى يا به خاطر دشمنى با اين و آن راه ناسازگارى پيش گيرد زيرا اين‏شيوه ها از گناهان پليدى است كه خداوند در آيه تطهير از او (ع) دورشمرده و تازه هر دانشورى در برابر دانش او سر فرود مى آورد و هيچ چون وچرائى دراين نبود كه او آگاه ترين مردم است به سنت پيامبر و از همين روى بود كه چون عمر، عبدالله بن جعفر را از پوشيدن جامه رنگ شده در حال احرام نهى كرد امام (ع) با اين‏سخن دهان وى را بست كه: گمان نمى كنم كسى بتواند سنت پيامبر را به ما بياموزد و عمر خاموش شد زيرا چاره اى‏جز تسليم در برابر سخن او نيافت و اگر كسى جز على (ع) در برابرش بود البته تازيانه را برايش بلند مى كرد. و از همين روى نيز بود كه عمر در هركار دشوارى روى به او مى آورد و چون آن را برايش حل مى كرد مى گفت: اگر على نبود عمر هلاك مى شد- يا مانند اين سخن- و به همين زودى از زبان خود عثمان هم خواهى شنيد كه: اگر على نبود عثمان هلاك مى شد.

پس نظريه امام پاك است كه بايد پيروى شود زيرا قرآن، آن را تاييد كرده و خداوند مى گويد: " تا هنگامى كه در حال احرام باشيد شكار زمين بر شما حرام است " چنان چه خود على (ع) نيز در برابر عثمان به همين آيه استدلال كرد و با عام بودن حكم آن- به گونه اى كه ابن حزم در المحلى 249/7 به نقل از گروهى گزارش كرده- آشكارمى شود كه آن چه صيد شده تملك آن و


صفحه 312

كشتن آن و خوردنش به هرگونه باشد حرام است و از همين روى بر كسى كه در حال احرام باشد خوردن گوشت شكار را حرام دانسته اند هر چند كسى ديگر كه در حال احرام نيست آن را براى خود شكار كرده و سر بريده باشد و نيز محرم نبايد به سر بريدن شكار پردازد هر چند كه آن شكار پيش از احرام بستن وى ملك او شده باشد و قرطبى در تفسير خود 321/6مى نويسد: حرام بودن، صفت شيئى نيست بلكه متعلق به افعال است پس مقصود از آيه: " و حرام شد بر شما شكار بيابانى " همان كار شكار است و مى خواهد محرم را از پرداختن به شكارمنع كند يا مقصود از شكار، حيوانى است كه شكار شود- از باب نامگذارى مفعول به فعل- و اين معنى روشن تر است زيرا اجماع علماء بر آن است كه كسى كه در حال احرام است جايز نيست شكارى كه به او ببخشيد بپذيرد و جايزنيست كه آن را بخرد يا شكار كند يا آن را به هر صورتى كه تصور شود به ملكيت خود درآرد و در اين باره هيچ اختلافى ميان علماى مسلمين نيست زيراهم حكم آيه: " و حرام شد بر شما شكار بيابانى تا آن گاه كه در حال احرام باشيد " عام است و هم حديثى كه‏صعب پسر جثامه نقل كرده اين معنى را مى رساند.

در ص 322 نيز گويد از على‏و ابن عباس و ابن عمر روايت شده كه كسى كه در حال احرام است خوردن شكار در هيچ حالى بر او جايز نيست خواه به‏خاطر او صيد شده باشد خواه نه زيرا حكم اين آيه: " و حرام شد بر شما شكار بيابانى تا آن گاه كه در حال احرام باشيد " عام است و ابن عباس گفته: اين حكم بدون قيد است و طاوس و جابر بن زيد و ابوالشعثاء نيز چنين‏گفته اند و از ثورى نيز همين نظر روايت شده واسحاق نيز همين را گفته واستنادشان به حديث ابن جثامه است پايان

آيين نامه پيامبر

و مويد نظريه امام (ع) و پيروانش، احاديثى است كه سنت ثابته پيامبر را مى نمايد و در كتاب هاى " صحيح " و " مسند " ياد شده و اين هم چند تا از آن ها :


صفحه 313

1- ابن عباس گفت: اى زيد بن ارقم مى دانى كه بازوى صيدى را به پيامبر هديه كردند و او آن را نپذيرفت و گفت ما در حال احرام هستيم؟ گفت آرى.

و به عبارتى: زيد بن ارقم بيامد و ابن‏عباس از او يادآورى مساله را خواست وگفت: چگونه به من خبر دادى كه گوشت شكار را به پيامبر (ص) هديه كردند با آن كه حرام است؟ گفت: آرى مردى يك عضو از گوشت شكارى را به او هديه كرد و او نپذيرفت و گفت: ما نمى خوريم ما در حال احرام هستيم

و به عبارت مسلم: زيد بن ارقم بيامد و ابن عباس نزد او شد و درباره گوشت شكار از او فتوى خواست و او گفت: پيامبر در حال احرام بود كه گوشت شكارى براى او آوردند و او آن را رد كرد

برگرديد به صحيح مسلم 450/1، سنن بوداود 291/1، سنن نسائى 184/5، سنن بيهقى 194/5، المحلى از ابن حزم 250/7 كه مى گويد اين حديث را ازطرقى روايت كرديم كه همه اش صحيح است

2- صعب پسر جثامه گفت: من در ابواءباودان بودم كه پيامبر بر من بگذشت و گوشت گورخرى براى او هديه بردم و آن را رد كرد و چون از چهره من دريافت كه خوشم نيامد گفت: " رد كردن اين،براى بودنش از سوى تو نيست ولى ما درحال احرام هستيم " و به عبارتى: گوشت گورخرى براى پيامبر آوردند و اوآن را رد كرد و گفت ما در حال احرام هستيم و شكار نمى خوريم

برگرديد به صحيح مسلم 449/1، مسند احمد 4گ37، سنن دارمى 39/2، سنن ابن ماجه 262/2، سنن نسائى 184/5، سنن بيهقى 192/5- از چند طريق- احكام القرآن از جصاص 586/2، تفسير طبرى 48/7، تيسير الوصول 272/1

3- سعيد پسر جبير آورده است كه ابن عباس گفت پيغمبر در حال احرام‏


صفحه 314

بود كه نيم گورخرى برايش هديه آوردندو آن را رد كرد و به عبارت احمد: پيامبر (ص) در حال احرام بود كه صعب‏بن چثامه سرين گورخرى را به او هديه كرد و پيامبر (ص) همان گونه كه از آن خون مى چكيد آن را رد كرد.

و به عبارتى كه طاوس در حديث خود آورده: يك بازو از گوشت شكارى را به او هديه‏كرد و...

و به عبارت مقسم: گوشت گورخرى را...

و به عبارتى كه عطاء در حديث خود آورده: شكارى به او هديه شد و آن را نپذيرفت و گفت ما در حال احرام هستيم

و به عبارت نسائى: پيامبر (ص) در حال احرام بود كه در قديد، صعب بن جثامه پاى يك گورخرى كه از آن خون مى چكيد به او هديه كرد و او آن را به وى رد كرد

و به عبارت ابن حزم: پاى گورخرى به پيامبر (ص) هديه شد و او آن را رد كرد و گفت:ما در حال احرام هستيم و شكار نمى خوريم و به عبارتى: اگر نه اين بود كه در حال احرام هستيم البته اين را از تو مى پذيرفتيم

برگرديد به: صحيح‏مسلم 449/1، مسند احمد 290/1 و 338 و 341، مسند طيالسى ص 171، سنن نسائى 185/5، سنن بيهقى 193/5، المحلى از ابن حزم 249/7 كه مى نويسد: اين حديث را از طرقى كه همه آن ها صحيح است روايت كرده ايم، احكام القرآن از جصاص 586/2، تفسير قرطبى 322/6

شايان توجه: در برابر حديث بالا- كه همه صحت آن را پذيرفته اند- بيهقى در السنن الكبرى193/5 از طريق عمرو بن اميه ضمرى آورده است كه " صعب بن جثامه در جحفه‏سرين گورخرى براى پيامبر هديه آورد واو از آن بخورد و قوم نيز از آن بخوردند. " و سپس مى گويد: اين اسنادى درست است و اگر محفوظ بوده باشد ممكن است كه پيامبر شكار زنده را رد كرده و گوشت شكار را پذيرفته باشد و خدا داناتر است پايان‏


صفحه 315

گمان نمى كنم بيهقى تا اين اندازه ها بى سواد بوده و راستى اين كه علاقه او به تبرئه كردن خليفه- در آن نظريه مخالف با قرآن و سنت پيامبر- وى را بر آن داشته كه حديث ضعيف را صحيح بشمارد و براى جمع ميان‏آن و حديث صحيحى كه قبلا گذشت به تفسيرى پردازد كه صريح لفظ، آن را نمى پذيرد. و در تعقيب همان هدف بيهقى است كه بخارى چون آن حديث صحيح‏مورد اتفاق را در جلد سوم صحيح خود ص 165 مى آورد كلمات: پا، سرين، بازو، يك نيمه، گوشت را كه به صورت‏مضاف در عبارات مختلف حديث آمده انداخته است و جصاص نيز در احكام القرآن 586/2 راه او را دنبال كرده كه خدا زنده بدارد درستكارى را!

و ابن‏تركمانى در شرح بر سنن كبرى در دنباله نظريه بيهقى درباره آن حديثى كه آورده مى نويسد: مى گويم: در سند اين حديث يحيى بن سليمان جعفى است كه آن را از ابن وهب روايت كرده و او نيز- به گونه اى كه يحيى بن ايوب مرا آگاه ساخت- همان غافقى مصرى است و درباره يحيى بن سليمان، ذهبى در الميزان و الكاشف مى نويسد:به گفته نسائى او مورد اطمينان نيست و به گفته ابن حبان: وى چه بسا احاديث غريب روايت مى كند و درباره غافقى نيز نسائى گويد: او آن قوى نيست و ابوحاتم گفته: به سخن وى استدلال نشايد. و احمد گفته: وى حافظه اى بد داشته و بسيار خطا مى كرده و مالك در مورد دو حديث، سخن وى را دروغ شمرده، بنابراين نبايستى به تاويل اين حديث پرداخت چرا كه سندش چنان است و با حديث صحيح نيز مخالف است و اين كه بيهقى گويد: شكار زنده را رد كرده و گوشت شكار راپذيرفته مردود است زيرا در حديث صحيح‏مى خوانيم كه پيامبر (ص) آن را رد كرده است پايان

4- عبدالله بن حرث ازابن عباس و او از على نقل كرده كه پيامبر (ص) در حال احرام بود كه گوشت شكار برايش آوردند و آن را نخورد.

مسند احمد 105/1، سنن ابن ماجه 263/2


صفحه 316

5- هشام بن عروه از پدرش روايت كرده است كه عايشه ام المومنين به وى گفت: خواهرزاده من اين ده شبى كه هست اگر در دلت گذشت كه چيزى بخورى آن را رها كن- و اين را درباره خوردن گوشت شكار گفت.

موطا مالك 257/1، سنن بيهقى 194/5، تيسير الوصول 273/1

6- نافع‏آورده است كه آهوئى كه در مكه سر بريده بودند به ابن عمر هديه كردند وآن را نپذيرفت. و ابن عمر خوش نمى داشت كه كسى كه در حال احرام است به هيچ روى از گوشت شكار بخورد

اين روايت را هم ابن حزم در المحلى 250/7از طريقى آورده است كه همه رجال راوى آن مورد اطمينان اند.

و اگر خليفه سنت پيامبرش را مى دانست شايد با آن مخالفت نمى كرد و اگر چيزى داشت كه بتواند در برابر آن سنت قطعى علم كندو به استدلال پردازد البته كوتاه نمى‏آمد و اين كار را براى پيروانش نمى گذاشت كه پس از گذشت روزگارى دراز به‏سود او به استدلال پردازند و آن هم بادليل هائى كه- در برابر حق- هيچگونه بى نيازى نمى دهد. بيهقى درسنن خود 194/5 مى نويسد: على و ابن عباس (ض) بر آن رفته اند كه هر كس در حال احرام باشد خوردن آن مطلقا بروى حرام است و در اين زمينه عمر و عثمان و طلحه و زبير و جز آنان با ايشان مخالفت نموده اند و حديث ابوقتاده و جابر نيز با ايشان است و خدا بهتر داند.

حديث بوقتاده به اين گونه است كه گويد: در سال حديبيه من با پيامبر (ص) برفتم و يارانم احرام بستند و من نبستم پس پيامبر (ص) برفت و من با يارانم بودم و ايشان برخى با برخى ديگر مى خنديدند و من نگاه كردم و گورخرى ديدم و بر آن تاختم و نيزه اى به آن زدم و بر جايش بداشتم و از ايشان كمك خواستم و از يارى من سرباز زدند و از آن خورديم و من به پيامبر پيوستم و گفتم اى پيغمبر من به گورخرى برخوردم كه مقدارى از آن نزدم مانده پيامبر (ص) به آن گروه كه در


صفحه 317

حال احرام بودند گفت: بخوريد.

اين حديث نمى تواند مقصود مدعيان را برساند زيرا داستان آن به گونه اى كه‏از صريح الفاظش برمى آيد- در سال ششم هجرت- سال حديبيه- روى داده و آن گاه بسيارى از احكام حج- از آن جمله تعيين جاى هاى احرام بستن حجاج- در سال دهم هجرت- حجه الوداع- تشريع شده و از همين روى نيز بوقتاده‏در آن هنگام احرام نبسته و در اين كار با پيامبر و ياران او همراهى ننمود. ابن حجر در فتح البارى مى نويسد 19/4: " گفته اند اين داستان پيش از آن روى داده كه پيامبر جاى هاى احرام بستن حجاج را تعيين كند " و سندى در شرح سنن نسائى 185/5 آن جاكه حديث ابوقتاده ذكر مى شود گويد ازعبارت " سال حديبيه " كه در حديث آمده‏آشكارا بر مى آيد كه احرام نبستن او و گذشتن وى بدون احرام از جائى كه بايد با احرام بود، پيش از وضع مقرراتى بوده است كه جاى هاى احرام بستن حجاج را معين مى كند زيرا به گونه اى كه از احمد روايت شده وضع اين مقررات در حجه الوداع بوده است.

احكام شكار هم در همين سال و در سوره‏مائده نازل شده كه آن نيز آخرين سوره‏نازل شده از قرآن است و روايت شده كه‏پيامبر (ص) آن را در حجه الوداع خواند و گفت:" اى مردم سوره مائده آخرين وحى است كه نازل شده حلال آن را حلال بشماريد و حرام آن را حرام " و مانند اين حديث نيز موقوفا از عايشه نقل شده كه حاكم آن را صحيح شمرده و ابن كثير به آن اعتراف كرده و بوعبيد نيز از طريق ضمره بن حبيب وعطيه بن قيس، مرفوعا آن را آورده است.

پس شگفتى ندارد كه چندى از موضوعات مربوط به حج، حكم آن ها در سال حديبيه هنوز وضع نشده و بعدها مقرر گردد و يكى از آن ها


صفحه 318

نيز همين مساله باشد. و تازه امير مومنان (ع) خود در سال حديبيه حاضر بود ، و داستان بوقتاده را- اگرهم فرض كنيم درست باشد- مانند ديگران كه ديدند او نيز ديد و با همه‏اين ها كار عثمان را، هم او نادرست شمرد و هم آن گواهان كه او (ع) ايشان را- با سوگند- به گواهى دادن‏واداشت و به سود او گواهى دادند و برايشان نيز آنچه در سال حديبيه روى داد پوشيده نبود و با اين همه، گواهى دادند كه پس از آن، قانونى ثابت وضع شده است.

و اگر داستان بوقتاده بوئى از صحت يا ارزش استناد داشت البته عثمان از تمسك به آن خوددارى نمى كرد ولى او دانست كه چگونگى قضيه به همان صورت بوده كه ياد كرديم و كارى كه پيش از تصويب يك قانون انجام شود مدرك نتواند بود و امام نيز با دليل كوبنده خود او را مجاب كرد و او به جاى ادامه گفتگو و استدلال، به چادر خود پناه برد و غذا را براى شكارچيان باز گذاشت.

حديث جابر را نيز تعدادى از پيشوايان فقه و حديث از طريق عمرو پسر ابو عمرو - و او از مطلب بن حنطب و او ازجابر بن عبدالله- آورده و به ضعيف بودن آن تصريح كرده اند و متن آن نيز به اين گونه است كه: پيامبر (ص) گفت شكار بيابانى بر شما حلال است هرچند در حال احرام باشيد مگر خود آن را شكار كرده باشيد يا آن را براى شماشكار كرده باشند

نسائى در سنن خود گويد: ابو عبدالرحمن عمرو بن ابى عمرو در كار حديث نيرومند نيست هر چند مالك نيز از وى روايت كرده است.

و ابن حزم در المحلى مى نويسد: روايت جابر انداختنى است زيرا از زبان عمرو بن ابى عمرو رسيده كه او هم ضعيف است.

و ابن تركمانى در شرحى‏كه بر سنن بيهقى نوشته در كنار گفته شافعى " ابن ابى يحيى از دراوردى حافظتر است " مى نويسد: مى گويم حديث دراوردى را


صفحه 319

بخارى و مسلم و بقيه جماعت، شايسته پشتگرمى دانسته و ابن معين گويد:

وى حجت و مورد اطمينان است و قطان و ابو حاتم و جز آن دو وى را مورد اطمينان شمرده‏اند اما از ابن ابى يحيى چيزى در كتاب هاى پنجگانه نرسيده و گروهى از حافظان- همچون ابن حنبل و ابن معين و ديگران- وى را دروغگو شمرده اند وبشر بن مفضل گفته درباره او از فقهاى مدينه تحقيق كردم و همه ايشان گفتند وى دروغساز است- يا پاسخى نظير آن-و مالك را پرسيدند آيا وى (در روايت حديث) مورد اطمينان بود؟ گفت نه، در دينش هم مورد اطمينان نبود.

و ابن حنبل گفته: وى قدرى و معتزلى و جهمى بوده و هر عيبى را در او مى توان يافت و بيهقى در التميم و النكاح مى نويسد در عادل بودن او سخن‏به اختلاف گفته اند. و با همه اين ها چگونه مى توان او را برتر از دراوردى شمرد؟

و گويد: تازه اگر اوو آن كه را با اوست برتر از وى شمريم‏باز هم آن حديث خود به خود عيبناك است- براى بودن عمرو پسر ابو عمرو در سند آن و با آشفتگى او در اين حديث كه درباره او سخن ها نيز رفته،ابن معين و بوداود گويند: او نيرومند نيست و يحيى مى افزايد: مالك او را ضعيف مى شمرد و سعدى گفته: حديث وى آشفته است.

و گويد: درباره مطلب نيز ابن سعد مى گويد: حديث وى شايسته دليل شدن نيست زيرا او احاديث بسيارى از پيامبر (ص) نقل مى كرد كه نمى گفت از كه شنيده است و توده ياران او نيز عيب هاى حديث‏هاشان را پنهان مى دارند و تازه از راه ديگر هم سند حديث گسيخته است زيرا ترمذى گويد: مطلب شخصا از جابرحديث نشنيده و بنابراين روشن مى شود كه سند اين حديث چهار عيب دارد يكى در مورد مطلب، دوم از لحاظ اين كه اگر هم مطلب را قابل اطمينان بدانيم باز او شخصا حديثى از جابر نشنيده پس‏سند حديث گسيختگى دارد. سوم در


صفحه 320

مورد عمرو، چهارم از لحاظ اين كه اگر هم او را قابل اطمينان بدانيم باز هم- چنانچه گذشت- درباره اين حديث به اختلاف سخن رانده است پايان

سپس ابن تركمانى مى پردازدبه ياد كردن ايراد طحاوى به اين حديث‏از اين نظرگاه كه: اگر چيزى خود به خود بر كسى حلال باشد صرفا به خاطر آن كه ديگرى، آن را به نيت دادن به او شكار كرده باشد بر وى حرام نمى شود.

اين كوتاه سخنى بود درباره حديث بوقتاده و جابر، كه از آن مى فهميم اين دو حديث شايسته اعتماد نيست‏و به استناد آن نبايستى از آن احاديث‏صحيح و ثابت كه ياد شد دست برداشت و مخصصى براى حكم عام و قيدى براى احكام مطلق قرآن دست و پا كرد، و آن‏چه در اين مساله بايد مورد استناد باشد كتاب عزيز خداوند است و سنت ثابت و شريف پيامبر، و هر چه را با آن مخالف باشد- نظريه هر كس مى خواهد باشد- بايد به ديوار زد. از آن دو پيروى كن و پير و هوس هاى نادانان مباش.

دعوايى كه خليفه آن را به نزد على مى فرستد

احمد و دورقى از طريق حسن بن سعد- و او از پدرش- آورده اند كه يحيس و صفيه از برده هاى خمس بودند و صفيه به مردى كه نيز از اموال خمس بود زنا داد و كودكى بزاد و مرد زناكار و يحيس هر كدام مدعى پدرى آن فرزند بودند و دعوى را به نزد عثمان بردند و عثمان دعوى را به نزد على برد و على گفت: در اين باره همان گونه كه پيامبر (ص) داورى كرد داورى مى كنم: فرزند ازآن شوهر قانونى است و زناكار را جز سنگ بهره اى نيست، به هر يك از آن‏


صفحه 321

دو پنجاه تازيانه بزن

امينى گويد: مى دانى چرا خليفه، قضاوت و حكم دادن را به امير مومنان محول كرد؟ اگر نمى دانى علتش اين بود كه خود چنان مايه اى از علم نداشت كه بتواند دعوى را فيصله دهد وشايد هم اين آيه به گوش وى خورده بودكه: زن و مرد زناكار به هركدام بايستى صد تازيانه بزنيد و اجمالا نيز مى دانست كه در بسيارى از احكام ميان بنده و آزاد تفاوت است ولى ديگر اين را ندانسته بود كه مساله حد نيز از آن احكام و فروع است و گويا توجهى به اين آيه نداشت كه: و هر كس از شما از جهت مكنت نتواند زنان عفيف مومن به نكاح آرد از آن چه مالك شده ايد- از كنيزان مومن- گيرد، خدا به ايمان شما داناتر است همه از يكديگرند آن ها را به اذن كسانشان به زنى گيريد و مهرشان را به شايستگى بدهيد كه عفيفان باشند نه زناكار و رفيق گير، و چون شوهردار شدند اگر كار بدى كردند مجازاتشان نصف زنان آزاد است

شايد هم اين آيه در پيش چشمش بود ولى نمى توانست حقيقت آن رابفهمد زيرا اين را به حافظه اش سپرده‏بود كه مجازات روسبيان شوهردار، سنگسار كردن است جز آن كه نمى دانست سنگسار كردن قابل نصف كردن نيست و كيفرى را كه مى توان نصف كرد تازيانه‏زدن است و اين آيه دستور مى دهد كه كنيزان شوهردار اگر زنا دهند نبايد آنان را سنگسار كرد و بايستى نصف مجازات تازيانه اى كه در سنت پيامبر بر زنا كاران بى همسر ثابت است بر ايشان نيز روا داشت


صفحه 322

و احمد در مسند خود 136/1 از طريق ابو جميله آورده است كه على (ع) گفت پيامبر (ص) مرا به نزد كنيزى سياه كه زنا كرده بود فرستاد تا وى را تازيانه بزنم و حد بر وى جارى كنم من ديدم او آلوده به خون نفاس است به‏نزد پيامبر (ص) شدم و او را آگاه كردم بمن گفت: چون از نفاسش بيرون شد پنجاه تازيانه به او بزن اين حديث را ابن كثير نيز در تفسير خود 476/1 آورده و آنجا مى خوانيم: چون بيمارى نفاسش بهبود يافت پنجاه تازيانه به او زن. شوكانى نيز در نيل الاوطار 292/7 آن را به همين عبارت آورده و مسلم و بوداود و ترمذى‏نيز آن را آورده اند و در عبارت ايشان كلمه پنجاه نيست.

گرفتيم كه خليفه اين داستان را- بخاطر گذشت زمانى دراز بر آن- فراموش كرده بود ولى آيا آن چه را هم در روزگار عمر پيش چشمش روى داد از ياد برده بود كه بنابر آن چه حافظان آورده اندوى كنيزان شوهردار زناكار را پنجاه تازيانه زد. شايد هم خليفه از مفهوم آيات قرآن آگاهى يافته ولى سنت پيامبر را از ياد برده و آن چه را هم در عهد عمر روى داد به يادش بوده ولى‏در حكم مجازات غلامان درمانده زيرا ديده است كه آيه كريمه- و به همين گونه نصوص احاديث- نص درباره كنيزان‏است و ندانسته كه از جهت برده بودن فرقى ميان غلام و كنيز نيست و ملاك واحد است و اين را امامان حديث و تفسير بالاتفاق پذيرفته اند چنانكه هم از كتاب الام شافعى 144/6 برمى آيد و هم از احكام القرآن جصاص 206/2و از سنن بيهقى 243/8 و تفسير قرطبى 146/5 و 159/12 و تفسير بيضاوى 270/1و تيسير الوصول 4/2 و فيض الا له المالك بقاعى 311/2 و فتح البارى 137/12 و فتح القدير 416/1 و تفسير خازن 360/1. شوكانى هم در نيل الاوطار 292/7 مى نويسد: به گونه اى‏كه صاحب البحر حكايت كرده هيچ كس نيست كه ميان غلام و كنيز تفاوت قائل باشد.

شايد هم خليفه گمان برده كه فرزند زن روسبى- به طور طبيعى- حتما


صفحه 323

بايد از نطفه رفيق زنا كارش باشد و ندانسته كه آخر، شوهر قانونى اش هم با او همبستر شده يا دست كم امكان اين هست كه وى مدتى پيش- كه با گذشت آن، دوره باردارى زن به سر مى رسد- با وى آميخته باشد و بدين ترتيب فراش قانونى كه فرزند را به صاحب فراش ملحق‏مى كند تحقق مى يابد چنان كه امير مومنان (ع) نيز بر همين مبنا داورى‏كرد و قاعده كلى در اين مورد همان گفته پيامبر است كه: فرزند از آن شوهر قانونى است و زناكار را بهره اى‏جز سنگ نيست.

راستى را كه خليفه در ارجاع داورى درباره اين مساله، به كسى كه داناى كتاب و سنت است انصاف ورزيده زيرا او به علم اليقين مى دانسته كه پاسخ آن نزد خاندان پاك پيامبر است نه نزد دودمان اموى. و اى كاش او در همه مسائلى كه با آن روبرو مى شد به همين گونه انصاف مى ورزيد و اى كاش مى دانست توده به امامى نياز دارند كه داناى كتاب خدا و سنت پيامبر باشد و در فهم آن در نماند كاش اين را مى دانست و منصفانه‏در زمينه آن به اقدام مى پرداخت اما چه ببايد كرد كه...

چون كارى را نمى‏توانى انجام دهى آن را واگذار و به كارى پرداز كه مى توانى

نظريه خليفه در عده مختلعه

از زبان نافع آورده اند كه او شنيد ربيع دختر معوذ پسر عفراء به عبدالله پسر عمر گزارش داد كه او در زمان عثمان با طلاق خلع از شوهرش جدا شد پس‏


صفحه 324

معاذ بن عفراء به نزد عثمان شدو گفت: دختر معوذ امروز با طلاق خلع‏از شوهرش جدا شده آيا از خانه او بيرون شود؟ عثمان گفت بيرون شود و ديگر نه آن دو از يكديگر ارث مى برندو نه عده اى در كار است و فقط او بايد به اندازه ديدن يك بارخون، از ازدواج مجدد خوددارى كند چون بيم آن مى رود كه فرزندى در شكم داشته باشد. " اين جا عبدالله گفت: " عثمان بهترين و داناترين ماست " و به عبارتى ديگر عبدالله گفت: " عثمان بزرگ ترين و داناترين ماست "

و در عبارتى كه عبدالرزاق از نافع از ربيع‏دختر معوذ آورده مى خوانيم كه او گفت: مرا شوئى بود كه چون در نزدم بود نيكى او بسيار كم به من مى رسيد و چون از من دور مى شد مرا اندوهگين مى‏ساخت يك بار من خطائى كردم و به او گفتم: در برابر دادن هر چه دارم خودرا به طلاق خلع از همسرى تو آزاد كردم او گفت پذيرفتم من نيز چنان كردم و پسرم معاذ پسر عفراء دعوى را به نزد عثمان برد و او اين طلاق خلع را درست دانست و به وى دستور داد كه هر چه دارم- از رشته اى كه دور موهايم را با آن محكم مى كنم و جز آن- همه را بگيرد- يا گفت بجز رشته اى‏كه دور موهايم را با آن محكم مى كنم.

و در عبارتى از نافع آمده است كه:او دختر برادرش را به همسرى مردى در آورد و آن مرد وى را با طلاق خلع آزاد كرد اين قضيه را براى عثمان بازگو كردند و او آن را روا دانست و به زن دستور داد كه به اندازه ديدن يك بار خون، عده نگهدارد. و به عبارت ابن ماجه كه از طريق عباده بن صامت آمده: ربيع گفت: با طلاق خلع از شوهرم جدا شدم و سپس نزد عثمان آمدم و پرسيدم چقدر بايد عده نگهدارم‏او گفت عده اى بر تو نيست مگر آن كه تازگى با او همبستر شده باشى كه بايدنزد او درنگ كنى تا يك بار حيض ببينى. الخ

امينى گويد: زن هائى كه طلاق داده شدند از شوهر نمودن خوددارى كنند


صفحه 325

تا سه پاكى بر آنان بگذرد، و اين نصى است از خداوند عزيز حكيم بى آن كه هيچ تفاوتى ميان اقسام طلاق- كه به اعتبار نارضايتى شوهر يا زن بوجود مى‏آيد- گذاشته باشد پس اگر نارضايتى تنها از طرف شوهر باشد طلاق رجعى است‏و اگر تنها ازطرف زن باشد خلعى است واگر از طرف هر دو باشد مبارات است و براى هر كدام از اين اقسام نيز حكم خاصى در مورد عده وجود ندارد و بجز همان چه براى همه آن ها- يك جا- ثابت است و با توجه به عام بودن حكم آيه كه از آوردن صيغه جمع همراه با الف و لام (المطلقات زنانى كه طلاق‏داده شدند) برمى آيد قانون ديگرى وجود ندارد، كه ياران پيامبر و شاگردانشان و علماى پس از آنان- و پيشاپيش همه امامان چهارمذهب- همه در اين مورد همداستانند و فتواهاشان همرنگ است

ابن كثير در تفسير خود 276/1 مى نويسد: مساله: مالك و بوحنيفه و شافعى و نيز احمد و اسحاق بن راهويه- بنابر روايت مشهور از قول اين دو تن اخير- بر آن رفته اندكه زن آزاد شده با طلاق خلع اگر از زنانى است كه حيض مى بيند مانند سايرزنانى كه طلاق داده شده بايد از شوهرنمودن خوددارى كنند تا سه پاكى بر آنان بگذرد و اين فتوى از قول عمر و على و پسر عمر نيز نقل شده چنان كه سعيد بن مسيب نيز همين قول را اختياركرده و نيز سليمان بن يسار و عروه و سالم و ابو سلمه و عمر بن عبدالعزيز و ابن شهاب و حسن و شعبى و ابراهيم نخعى و ابو عياض و خلاس بن عمر و قتاده و سفيان ثورى و اوزاعى و ليث بن سعد و ابو عبيد و ترمذى گويد: اين قول بيشتر اهل علم است از صحابه و ديگران، و مدرك ايشان در اين باره‏آن است كه خلع نيز طلاق است پس زنان مختلعه نيز باندازه ساير زنانى كه طلاق داده شده اند بايد عده نگهدارند پايان.

اين بود نظريات امامان مسلمانان در چشم سنيان، كه چنان چه گفتيم با


صفحه 326

قرآن‏كريم نيز هماهنگ است و آن گاه در هيچ‏يك از آن ها چيزى نيست كه با نظريه عثمان سازگار باشد

البته كسانى آمده اند و آن چه را ترمذى در صحيح خود 142/1 آورده به سود عثمان دستاويز گردانيده اند زيرا بموجب آن روايت كه‏از طريق عكرمه از ابن عباس نقل شده زن‏ثابت بن قيس، خود را با طلاق خلع آزاد كرد و پيامبر (ص) عده او را يك بار خون ديدن و پاك شدن قرار داد.

و اين روايت هم باطل است چون آن چه‏از داستان زن ثابت از طريق ابن عباس در نزد بخارى و نسائى محفوظ است به اين عبارت است كه ابن عباس گفت: زن ثابت به نزد پيامبر (ص) شد و گفت:اى رسول من از نظر دينى و اخلاقى ايرادى بر او (شوهرم) ندارم ولى كافر شدن در مسلمانى را خوش نمى دارم‏رسول گفت: باغ او را ( كه مهرش بود) به وى برمى گردانى؟ گفت آرى رسول (ص) به مرد گفت: باغ را بپذير و اورا به طلاق آزاد كن.

پس با توجه به اين لفظ، زن ثابت به طلاق آزاد شده بود و زنانى هم كه طلاق داده شده انداز شوهر نمودن خوددارى كنند تا سه پاكى بر آنان بگذرد.

و تازه، آشفتگى دهشت آورى كه در داستان زن ثابت هست ما را از تمسك به مضمون آن باز مى دارد زيرا در يك عبارت- كه در سنن ابن ماجه آمده- او جميله دختر سلول بوده و در عبارت ابوالزبير، زينب نام داشته و در يك عبارت نيز دختر عبدالله بوده و در عبارتى از ابن ماجه و نسائى، مريم عاليه بوده و در موطا مالك، حبيبه بنت سهل بوده و به گفته بصريان، جميله بنت ابى بوده و بيشتر اين عبارات نيز- مانندعبارت بخارى و نسائى- از عده قرار دادن يك پاكى، خالى است و حكم قرآن رابا چنين روايتى نمى توان تبصره زد و مخصص برايش ساخت

بعلاوه اگر كمترين‏بوى راستى و درستى از آن به مشام مى رسيد- به‏


صفحه 327

گونه اى كه از ابن كثير شنيدى- همه پيشوايان به مخالفت با آن همداستان نمى شدند.

گاهى هم آمده اند و فتواى خليفه را با آن چه ترمذى در صحيح خود 142/1 آورده تاييد كرده اند كه به موجب آن روايت: ربيع بنت معوذ (همان زنى كه‏دعوايش نزد عثمان مطرح شد) در روزگار رسول (ص) با طلاق خلع آزاد شد و پيامبر (ص) به او دستور داد- يا به او دستور داده شده- كه عده خود را يك بار خون ديدن و پاك شدن قرار دهد و ترمذى گفت: حديث صحيح‏ربيع به اين گونه است كه به او دستورداده شد عده خود را يك بار خون ديدن و پاك شدن قرار دهد و در حديث سليمان‏بن يسار نيز به همين عبارت از زبان ربيع آورده اند كه او با طلاق خلع ازشوهرش جدا شد و به او دستور داده شده‏عده خود را يك بار خون ديدن و پاك شدن قرار دهد.

بيهقى پس از گزارش اين حديث مى نويسد: " اين صورت از روايت، درست تر است و در آن نه نام كسى كه به وى دستور داده آمده است و نه از اين كه واقعه در روزگار پيامبربوده سخنى رفته و ما در مبحث خلع روايت كرديم كه اين زن در روزگار عثمان با طلاق خلع از شوهرش جدا شده. "

سپس حديث نافع را كه در آغاز همين شماره مطرح كرديم آورده و مى نويسد: اين روايت، صريح است در اين‏كه عثمان بوده كه چنان دستورى به وى داده و حكمى كه از ظاهر قرآن در موردعده زنان طلاق داده شده برمى آيد هم شامل زنى كه با طلاق خلع آزاد شده مى‏شود و هم شامل زنانى كه با طلاق هاى ديگر آزاد شده اند پس آن سزاوارتر است و توفيق با خدا است پايان

پس نه پيامبر (ص) در داستان دختر معوذ حكمى داده و نه اصلا ماجراى او نزد وى (ص) مطرح شده بلكه اين رويداد در زمان عثمان بوده و داورى در آن رانيز او به انجام رسانده ولى دست هائى‏كه بر ودايع علم و دين امينند اين حكايت‏


صفحه 328

را دگرگون ساخته‏و در آن دست برده اند تا آستان عثمان‏را از آلايش جهل مبرا نمايند و اگر به گونه اى كه از اين روايت برمى آيددختر معوذ دوباره به طلاق خلع‏آزاد شده بود و اگر اين خبر كمترين ارزشى در چشم فقيهان داشت همگى يك دله از آن روى نمى گردانده و حكم عام قرآن را برنمى گزيدند و با بى اعتنائى ، آن را به دورنمى افكندند زيرا روايت، پيش روى و در برابر ديدگانشان بود.

و بر پژوهشگران است كه نگاهى ژرف به سخن پسر عمر بيندازند كه در اين مساله نظريه اش نخست هماهنگ بود با قرآن و عمل كنندگان به آن- از صحابه، و خود يكى در رديف آنان شمرده مى شد- و سپس به محض آن كه فتواى بى دليل خليفه را شنيد از حرفش برگشت و گفت: " عثمان بهترين ما و داناترين ما است " يا گفت: " بزرگترين ما و داناترين ما است " چنين باشند مجتهدان و بدين گونه فتوى ها صادر شود.

نظر خليفه درباره زنى كه شوهرش گم شده

مالك از طريق سعيد بن مسيب آورده است كه عمر گفت: هر زنى شوهرش گم شود و نداند كجا است بايستى‏چهار سال صبر كند سپس نيز چهار ماه وده روز منتظر بماند و آن گاه آزاد مى‏شود، پس از عمر، عثمان نيز همين گونه حكم مى كرد.

و بوعبيد گزارش رابه اين عبارت آورده: عمر و عثمان گفته اند: زنى كه شوهرش گم شده 4 سال صبر كند سپس 4 ماه و ده روز عده نگهدارد و آن گاه شوهر كند

و به عبارت شيبانى: عمر براى زنى كه شوهرش گمشده 4 سال ايام‏


صفحه 329

انتظار تعيين كرد و به عبارت شعبه- از طريق عبدالرحمن بن ابى ليلى-:عمر به زنى كه شوهرش گمشده بود حكم كرد كه بايد 4 سال صبر كند و سپس كارگزار شوهرش او را طلاق دهد و سپس 4 ماه و 10 روز صبر كند و بعد شوهر نمايد.

و از طريق ابن شهاب زهرى از سعيد بن مسيب آورده اند كه عمر (ض)درباره زنى كه شوهرش گمشده گفت: اگراو شوهر كرد و سپس نخستين شوهر آمد،آن اولى مى بايد زنش را ببرد و مى بايد، مهر او را بدهد اگر پذيرفت كه‏مهر بدهد زن از شوهر دوم است و اگر زن را خواست بايد زن عده نگهدارد تا آزاد شود و سپس به شوهر اول باز گرددو شوهر دوم به خاطر بهره اى كه از اوبرده بايد مهر او را بدهد و ابن شهاب‏گفته: پس از عمر، عثمان نيز به همين گونه داورى كرد.

و به عبارت شافعى: زنى كه شوهرش گمشده اگر شوهركرد و سپس- پيش از همبستر شدن با شوهر دوم- شوهر نخستين آمد شوهر نخستين سزاوارتر است به او و اگر پس از همبسترى آمد او مختار است كه يا مهر زن را بدهد يا همسرى را با وى ازسرگيرد

امينى گويد: كيست كه داناى اين مساله باشد و مرا خبر دهد كه چرامرد گمشده بايد زنش چهار سال صبر كند؟ آيا اين حكم را از قرآن گرفته اند؟ كه از كجاى آن؟ يا از سنت پيامبر؟ كه راوى و ناقل آن كيست؟ و تازه كتاب هاى " صحيح " و " منسد " سنيان از حديثى كه مبين اين سنت باشد خالى است آرى چه بسا براى تعيين اين مدت به‏اين دستاويز چسبيده اند كه بيشترين‏مدتى كه يك بچه در شكم مادر مى ماند چهار سال است بقاعى در فيض الاله المالك 263/2 مى نويسد: علت تعيين چهار سال، آن است كه‏اين مدت، بيشترين مدتى است كه يك بچه در شكم مادر مى ماند چنان كه شافعى نقل مى كند كه بودن خودش در شكم مادر به اين‏اندازه طول كشيده، مالك نيز براى خود چنين داستانى نقل‏


صفحه 330

كرده و هم از او روايت كرده اند كه گفت زن و مرد راستگوئى همسايه ما بودند و زن ب به سه بچه آبستن شد و بررويهم دوران باردارى اش 12 سال طول كشيد و هر يك از بچه ها 4 سال در شكم‏او ماندند و اين ماجرا را از زنان ديگر نيز ديده است. پايان

اين گونه دليل تراشى را ابن رشد در مقدمات المدونه الكبرى 101/2 به ابوبكر ابهرى نسبت داده و پس از نقل آن خود در دنباله اش مى نويسد اين گونه علت تراشى درست نيست زيرا اگر علت حكم عثمان همان باشد كه ذكر شد پس بايستى‏زن آزاد و زن برده هر دو يك اندازه صبر كنند چون مدتى كه با گذشت آن مى توان طفلى را به مردى ملحق كرد در مورد آزاد و برده يكسان است و نيز زنى كه صغيره است و با چون اوئى نزديكى نمى كنند، اگر شوهرش گم شود وپدر زن در اين باره شكايت كند اصلا نبايد مدتى را به انتظار گذراند با آن‏كه اينان مى گويند اگر بيست سال هم از پيش خود صبر كند و سپس اقامه دعوى نمايد باز بايد چهار سال صبر كند و اين دستور، آن گونه علت تراشى را آشكارا باطل مى سازد پايان.

اى كاش اين دليل تراش در استدلال خود مى پرداخت به ذكر مردمانى كه پيش از صدور آن فتوى از دادگاه آن دو خليفه- در رحم زنانى پاك از آلايش- 4 سال‏درنگ كرده بودند وگرنه داستانى كه پس‏از روزگارى دراز از عهد آن ها روى داده و راست و دروغ بودن آن هم معلوم‏نيست چگونه مى توانست الهام بخش آنان‏در قضاوت باشد؟ و اگر هم اين داستان‏ها را صحيح بشماريم تازه مگر آن دو خليفه، علم غيب داشته اند كه بدانند آينده ها مردى را خواهد زائيد كه وجود او دليل مى شود براى آن مدتى كه به دستور آن دو زوجه مرد گمشده بايد منتظر بماند؟ شايد هم كه مدت تعيين شده، اساسى جز يك فتواى خودسرانه نداشت كه پس از صدور آن،


صفحه 331

روزگار علتى برايش تراشيد.

بعلاوه بيشترين مدتى كه ممكن است بچه در شكم مادر بماند در ميان فقها مورد اختلاف است ابو حنيفه‏و ياران او و نيز ثورى بر آن اند كه آن دو سال است و شافعى بر آن رفته كه 4 سال است و ابن قاسم بيشترين مدت را5 سال اختيار كرده و به فتواى مالك-بنا به روايت اشهب از او- اين مدت 7سال است زيرا از قول وى روايت كرد كه زن ابن عجلان يك بار فرزندى زائيد كه‏هفت سال آن را در شكم داشت.

و شايد ابن عجلان هاى ديگر نيز در گوشه و كنار دنيا بوده اند كه جريان همسرانشان را براى مالك و شافعى بازگو نكرده اند تا دانسته شود كه ايشان فرزندان خويش را هشت يا نه يا ده سال در شكم نگاه مى داشته اند و رها كردن عقل و طبيعت و برهان را كه همه اين ها را محال مى شمارد زيرا كه‏عقل و... هم در برابر آن چه زن ابن عجلان آورده و مالك به مقتضاى آن حكم‏داده هيچ است و هم در برابر آن چه مادر شافعى آورده و اساس فتواى فرزندش گرديده!

درباره اين كه چرا بايد زنى كه شوهرش گمشده 4 سال صبر كند علل ديگرى هم ابن رشد نقل كرده كه خود به رد و ابطال آن ها پرداخته و يكى اش اين كه: چون در اين مدت است كه مى توان با شهرهاى مسلمانان مكاتبه كرد و جواب گرفت. و ديگر : چون دانسته نيست كه او به كدام يك ازچهار جهت رفته پس بايد براى هر يك ازچهار جهت يكسال- و بر روى هم 4 سال- صبر كند، اين است اندازه دانش ايشان به حكمت نظرياتى كه عمر و عثمان آورده اند. و حالا چرا اين اندازه دانش را در پيرامون حكمت هاى آن چه پيامبر اكرم آورد ندارند؟ نمى‏دانيم.

و باز، كو آن فقيه تا به من‏بفهماند عده اى كه دو خليفه براى زوجه مرد گمشده تعيين كردند براى چيست؟ اگر عده وفات است كه زن به صورت قاطع از


صفحه 332

وفات شوهر خبر ندارد و تنها با گذشتن 4 سال و بيشتر نيز مرگ شوهر ثابت نمى شود و در روايتى از عمر- به همان گونه كه شنيدى- او داورى كرد كه زنى‏كه شوهرش گمشده بايد 4 سال صبر كند و سپس كارگزار همسرش او را طلاق دهد و پس از آن 4 ماه و 10 روز صبر كند و بعد شوهر كند. پس اين عده، عده طلاق است و با گذشتن سه پاكى بر آنان‏تمام مى شود پس اين 4 ماه و 10 روز ديگر چيست؟ و به فرض كه گرفتيم پس از طلاق نيز ايام عده به اين مقدار بايد باشد، با تمام شدن آن ديگر شوهر اول چه ارتباطى با زن دارد كه چون پس از ازدواج مجدد زن پيدايش شودحق داشته باشد كه يا زن را ببرد يا مهر او را بدهد؟ مگر قانون، هرگونه‏پيوندى را ميان آن دو نبريده و اجازه ازدواج به زن نداده بود تا به صورتى قانونى همسر اختيار كند؟ ابن رشد مى‏گويد نمى بينى كه اگر پس از اتمام عده زن بميرد از ميراث او براى شوهر اولى نمى گذارند و اگر او در ايام عده بيايد براى همسرى با آن زن سزاوارتر از ديگران است و اگر به اندازه اى از عمر مرد گمشده بگذرد كه‏قاعده مثل اويى بيش از آن مدت زنده نمى ماند، باز هم اگر زن زنده باشد از آن مرد ارث نمى برد و فقط تا آن گاه كه مدت تعيين شده نگذشته مى تواندبه ماندن بر همان حال خشنودى دهد امااگر اين مدت گذشت و عده را نيز به سررساند ديگر اين حق را ندارد- و به همين گونه است اگر پس از عده گذشته باشد.

و تازه چه معنى دارد كه اگر شوهر اول قبول كند مهر را بدهد از شوهر دوم هم مهر بگيريم؟ مگر او گناهى كرده كه با زنى كه قانون براى او حلال مى شمرد ازدواج كرده است.

واز اين همه شگفت آورتر آن كه اين روايت پيش چشم همه فقيهان بوده و بازهم امامان مذاهب در باب خيار- فتواى‏خود را با آن ها هماهنگ نكرده اند مالك در وطا 28/2 مى نويسد: " اگر پس از سپرى شدن عده، زن شوهر كند چه‏شوهر با او


صفحه 333

همبستر شود و چه نشود شوهر اول نمى تواند بسراغ او بيايد. " و هم گويد: كار، نزد ما چنين است و اگر پيش از شوهر كردن، شوهر اول پيدا شود او براى ازدواج سزاوارتر است.

و شافعى و بوحنيفه و ثورى گويند: زنى كه شوهرش گمشده آزاد نميشود تا به درستى از مرگ شوهرآگاه گردد، اين را قاضى ابن رشد در بدايه المجتهد 52/2 نقل كرده و مى نويسد: قول ايشان از على و ابن مسعود نيز روايت شده

و حنفيان گويند واجب شدن نفقه بر ذمه شوهر شرايطى دارد از جمله اين كه عقد نكاح به صورت صحيح انجام گرفته باشد پس اگر به صورت باطل يا فاسد انجام بگيرد و مرد چيزى به زن انفاق كند و سپس فساديا بطلان عقد ظاهر شود مرد حق دارد كه آن چه را بر وى انفاق كرده پس بخواهد.

ديگر اين كه اگر شوهر مفقودشود و زن شوهر ديگرى بكند و با هم بياميزند سپس شوهر غايب پيدا شود، ازدواج زن با شوهر دوم فاسد خواهد بود و قاضى آنها را از هم جدا مى كند و زن بايد بخاطر آميزش فاسد عده نگهدارد و نفقه او هم در اين ايام نه‏بر عهده شوى اول است و نه بر عهده شوى دوم

و شافعى در كتاب الام 221/5 مى نويسد در مورد اين مطلب هيچ كس رانديده ام مخالف باشد كه اگر مرد و زن يا يكى شان در خشكى يا دريا غايب شود- جاى غيبت معلوم باشد يا نه- و هر دو- با يكى از آن دو بميرند و خبرى از آنان بدست نيايد يا دشمن آن دو رااسير كند و بجائى ببرد كه خبرى از آنان بدست نيايد، در هيچ يك از اين موارد يكى از ديگرى ارث نمى برد مگر مسلم باشد كه آن ديگرى پيش از وى وفات كرده است و بعقيده من حكم زنى هم كه شوهرش گمشده همين است،- هرگونه غيبتى كه مى خواهد باشد اعم ازآن چه صفت آن را باز گفتم يا غير آن، مانند اسير شدن به دست دشمن يا بيرون شدن شوهر و سپس نامعلوم گرديدن‏راهى كه پيش گرفته يا سر به بيابان نهادن از روى بى خردى يا بيرون شدن به گونه اى كه خبرى‏


صفحه 334

از شخص بدست نيايد يا پيش گرفتن سفر دريا و نرسيدن خبرى پس از آن، يا رسيدن خبرى مبنى بر اين كه كشتيى غرق‏شده كه او را در آن مى ديدند بى آن كه يقين داشته باشند به هنگام غرق او هم در آن بوده، كه در همه اين مواردزن نمى تواند عده نگهدارد و هرگز هم نمى تواند شوهر ديگر بكند تا خبر يقين مرگ شوهر به او برسد و آنگاه ازروزى كه به مرگ شوهر يقين كرد عده نگه ميدارد و از او ارث مى برد و هر زنى كه امثال او ارث برند چون عده وفات نگهدارد از شوهرى كه در مرگ او عده نگهداشته ارث مى برد و اگر مرد در حالى زن را طلاق دهد كه غيبت خودش‏پوشيده باشد- در هر كدام از صورت هائى كه گفتيم فرق ندارد- يا اين كه‏به ايلا و ظهار بپردازد يا به او نسبت زنا دهد در همه اين موارد آن چه‏بر شوهر حاضر لازم است براو نيز لازم‏است و چون حكم اين موضوع به اين گونه‏باشد روا نيست كه همسر مردى كه به راستى احكام زن وى بر او بار مى شود جز براى طلاق يا مرگ شوهر عده نگهدارد همان گونه كه اگر گمان كند شوهر طلاقش داده يا مرده نمى تواند عده طلاق نگهدارد تا وقتى كه طلاق اومسلم شود و نيز در موردى كه زن به دستور حاكم ساليان دراز صبر كند و آنگاه عده نگهدارد و دوباره شوهر كندو آن گاه شوهر نخست او را طلاق دهد احكام طلاق بر او جارى مى شود و بهمين گونه است اگر شوهر با او ايلاءيا ظهار كند يا نسبت زنا بوى دهد كه در اين موارد نيز احكام شوهر بر او جارى است و نيز اگر زن بدستور حاكم 4سال صبر كند سپس عده نگهدارد و پس از گذراندن 4 ماه و ده روز شوهر كند و با هم بياميزند- يا شوهر كند و باهم نياميزند يا اصلا شوهرنكند و شوهر اول كه گمشده بود او را طلاق دهد در همه اين احوال احكام طلاق بر زن جارى مى شود زيرا او شوهرش بوده و نيز اگربا او ظهار يا ايلاء كند يا نسبت زنابه وى دهد احكام ايلاء كننده بر مرد جارى است جز اين كه حق آميزش با وى را ندارد- به خاطر شبهه اى كه همان نكاح زنش با ديگرى باشد- و باو گفته‏نمى شود كفاره ايلاء بده و بسراغ زنت‏برو تا آن گاه كه زن- اگر با شوهر دوم آميخته- عده نگهدارد و چون عده اش سر رسيد از روز تمام شدن عده يعنى‏از همان هنگام كه‏


صفحه 335

آميزش با وى بر او حلال مى شود چهار ماه به او مهلت مى دهند و پس از آن اگر با زن بياميخت كه از طلاق ايلاء خارج شده و كفاره داده و اگر با او نياميخت به او گفته مى شود: يا با او بياميز يا طلاقش ده.

و هم گفت: مردى كه گمشده از هنگام گمشدن او تا موقعى كه يقين به مرگ او پيدا شود بايد از مال او هزينه زنش داده شود و اگر قاضى مدت 4 سال زن را به صبر كردن وا دارد در طى آن نيز هزينه وى بايد از مال شوهر داده شود- و به همين ترتيب در آن 4 ماه و ده روز- وچون شوهر ديگر كرد ديگر از مال شوهر گمشده چيزى به او داده نشود زيرا او با شوهر ديگرى كه اختيار كرده اجازه بهره بردارى از خويش را از شوهر اول سلب نموده. و بهمين ترتيب اگر پس ازاين قضايا شوهر اول او را طلاق دهد يابميرد ازمال وى در ايام عده چيزى به او داده نميشود و اين كه مى گوئيم در اين موارد زن مستحق نفقه نيست نه از بابت آن است كه وى زن ديگرى است و نه‏از اين جهت كه وى بايد از او عده نگهدارد و نه از اين لحاظ كه ميان آن‏دو قاعده توارث حكمفرما است و نه از اين حيث كه شوهر بايد او را طلاق دهدو نه از بابت هيچ يك از احكامى كه ميان زن و شوهر جارى است (مگر ملحق ساختن فرزند به وى در صورتى كه با وى آميخته باشد) و اين كه استحقاق او را براى نفقه از شوهر اول انكار كردم‏تنها از اين روى بود كه او خود را ازدسترس وى و از حال تمكين در برابر اوخارج كرده و چنان كه همسر مرد گمشده وظيفه دارد كه بخاطر شبهه اى صبر كنداين يكى پايدارى ننموده و من نيز استحقاق او را براى نفقه از شوهر اول‏در آن حالتى انكاركردم كه او با عده نگهداشتن از آن مرد و با گرفتن شوهر جديد، خود را از دسترس شوهر اول دورنموده و مانع بهره بردارى وى شده است‏و مانند زن ناشزه اى گرديده است كه هر چند با شوهر در يك شهر باشد با عدم تمكين و جلوگيرى از بهره بردارى شوهر، استحقاقش را براى نفقه منكر مى شوم. و اما اين كه استحقاق او براى نفقه را پس از ايام عده شوهر دوم انكار كردم بخاطر آن بود كه حقى را كه برگردن شوهر اول داشته خود ترك‏كرده و باين معنى، خويش را براى بهره دهى در


صفحه 336

اختيار ديگرى نهاده كه خود را از قيد شوهر اول آزاد گردانيده و اگر در غيبت مردهزينه اى به زن داده شود و بعدها با دليل روشن گردد كه در آن موقع مرد مرده بوده همه هزينه اى كه پس از مردن‏مرد به زن داده شده پس گرفته مى شود و او از همان هنگام مستحق ارث و بهره‏بردارى از ما ترك و منافع آن تلقى مى‏گردد.

و اگر قاضيى به او حكم كرده باشد كه شوهر كن و او هم پذيرفته باشد نكاحش فسخ مى شود و آنگاه اگر شوهر دوم با او نزديكى نكرده باشد مهر ندارد و اگر نزديكى كرده باشد بايد مهر المثل- و نه مهر المسمى- بپردازد و نكاح فسخ ميشود و اگر تا هنگام مرگ يكى از زن و شوهر، نكاح فسخ نشد هيچكدام از آن دو از ديگرى ارث نميبرد.

و گفت: و چون شوهر اول‏او را طلاق داد طلاق بر او كار بجائى‏بوده و اگر شوهر اول هنگامى او را طلاق داد يا مرد كه او نزد شوهر دوم بوده به راستى بايد گفت كه او نزد كسى‏به جز شوهر حقيقى اش بوده پس بايد عده طلاق يا وفات نگاهدارد و در عده وفات حق ميراث از زوج ميت دارد و در عده طلاق نيز حق سكونت در خانه شوهر را. چنان كه بعقيده برخى اين حق را در عده وفات هم دارد و اگر شوهر دوم بميرد زن از وى ارث نمى برد و بهمين گونه اگر زن بميرد شوهر دوم از وى ارث نمى برد تا پايان

پس از اين همه مقدمات تو نيك ميدانى كه اگر مبانى حكم و فتوى به- ضعيف ترين صورتى هم در فتواى دو خليفه مراعات شده بود اين همه پيشوايان از آن روگردان نمى شدند و پيش از آنان اميرمومنان با آن‏دو مخالفت نمى كرد و درباره مرد گمشده اى كه زنش شوهر كرده و سپس پيدايش شده بود نمى گفت: آن زن همسراو است مى خواهد طلاقش دهد و ميخواهدنگاهش دارد و اختيارى با زن نيست

و نمى گفت: زنى كه شوهرش گم شد نبايد شوهر كند تا از سرنوشت او مطلع گردد

و نمى گفت: آن زن نبايد شوهر كند


صفحه 337

و نمى گفت: آن چه عمر در اين باره گفته بى ارزش است، او زن همان مرد گمشده است تا براى زن يقين پيدا شود كه وى مرده يا طلاقش داده و اين (شوهر دوم) هم بخاطربهره بردارى از وى بايد مهر بدهد و نكاحش هم باطل است

و نمى گفت: آن زن، از مرد نخستين است چه شوهردوم با او نزديكى كرده باشد و چه نه.

و نمى گفت: زنى كه دچار (چنين شوئى) شد بايد صبر كند و شوهر نكند تا مرگ شوهرش براى او قطعى گردد شافعى نيز پس از ذكر اين حديث گويد: ما نيز همين را مى گوئيم

و اميرمومنان چنان كه مى دانى اعلم همه صحابه است و اعلم همه مسلمانان، و دروازه شهر علم پيامبر، و وارث علم پيامبر اكرم‏كه خود او (ص) به اين فضيلت وى تصريح كرده پس اى كاش كه آن دو خليفه‏نيز درباره حكم اين مساله به وى رجوع‏مى كردند و بصورتى كه در بسيارى از دشوارهاى عمل كردند و درماندند از پيش خود فتواى بى دليل نمى دادند و آخر آن دو را- با آن پايه و مايه كه‏مى شناسيم- چه به اين كه به حل مشكلات پردازند و اين چه رايى است داده اند كه توده پيروانشان از آن روگردانده اند؟ و تازه چه بسيار نظايرى هم براى اين راى توان يافت. و آن گاه پيامبر بزرگ چگونه دستور مى‏دهد از مردمانى كه موازين نظرياتشان در زمينه دين خدا اين است و بهره ايشان از دانش به اين اندازه است پيروى كنند؟ و چگونه مى گويد: بر شما به پيروى از سنت من و سنت خلفاى راشدين و هدايت يافته چنگ در دامن آن‏بزنيد

دو صاحب دعوائيم كه يكى از ما بر ديگرى ستم كرده است ميان ما به حق‏حكم كن و جورمكن (سوره ص/22)


صفحه 338

خليفه حكم خدا را از ابى فرا مى گيرد

بيهقى در السنن الكبرى 417/7 به اسناد از بوعبيده آورده است كه عثمان به نزد ابى فرستاد و پرسيد مردى زنش را طلاق داده و سپس در هنگامى كه او براى بارسوم خون ديده با وى در آميخته، اينك‏تكليفش چيست ابى گفت: به نظر من تا آن گاه كه از سومين خون پاك نشده و نماز بر او واجب نشود، شوهر به گرفتن او سزاوارتر است. راوى گفت فكر نمى كنم كه عثمان جز همين نظر رابه كار گرفته باشد.

امينى گويد: صريح روايت آن است كه خليفه حكم اين مساله را نمى دانسته تا آن را از ابى‏آموخته و فتواى او را به كار گرفته وبى ترديد آموزگار وى از خودش بهتر است پس چرا پايگاه خود را به او يا كسى برتر از او وا نگذارده- كه برتر از هر دانائى، دانائى هست- و اگر كار را به كسى وا مى گذارد كه- در هيچ يك از مسائل دين- ناچار به سوال‏از ديگرى نبود البته به شهر دانش گام‏مى نهاد- و آن هم از در آن (على)-

براى آگاهى از اندازه دانش عثمان همين ترا كفايت مى كند كه بدانى عينى در عمده القارى 733/2 نوشته: " عمر داناتر و فقيه تر از عثمان بوده " و آن گاه ما در ج 6 تو را از چون و چنددانش عمر آگاه ساختيم و آثار نادرى در زمينه دانش او آورديم، آن جا را بنگر تا چه مى بينى!

خليفه سنت پيامبر را از يك زن مى آموزد

دو امام- شافعى و مالك- و ديگران به اسناد از فريعه بنت مالك بن سنان‏


صفحه 339

آورده اند كه وى به نزد پيامبر(ص) شد و از او پرسيد آيا مى توانم‏به نزد كسانم در بنى خدره برگردم زيرا شوهرم در جستجوى بندگان فرارى اش بيرون شده و چون به حوالى قدوم رسيده آنان را يافته و ايشان او را كشته اند آن گاه از پيامبر (ص) خواست كه به نزد كسانش برگردد زيرا شوهرش او را در خانه اى كه ملك وى باشد جاى نداده. به گفته فريعه: پيامبر (ص) پاسخ داد " آرى " و من برگشتم و در حجره يا مسجد بودم كه اومرا بخواند- يا بفرمود تا مرا بخواندند و سپس گفت: " من به تو چه گفتم؟ " من داستان خود را با شوهر خويش كه قبلا ياد كرده بودم دوباره گفتم و او گفت: در خانه ات بمان تا مدت مقرر به سر رسد. فريعه گفت: پس‏من 4 ماه و ده روز ايام عده را در آن‏جا گذراندم و چون روزگار عثمان شد درپى من فرستاد و آن داستان را پرسيد ومن او را آگاه ساختم تا از آن پيروى كرد و بر اساس آن داورى نمود

شافعى در الرساله مى نويسد: عثمان با همه پيشوائى و برترى و دانش خود در قضاوت‏ميان مهاجران و انصار خبر يك زن را ملاك گردانيد.

و در اختلاف الحديث مى نويسد: فريعه بنت مالك، عثمان را خبر داد كه پيامبر (ص) به او فرمود پس از وفات شوهرش در خانه خويش‏بماند تا مدت مقرر به سر رسيد، عثمان نيز از همين حديث پيروى كرد و آن را مبناى قضاوت گردانيد.

ابن القيم در زاد المعاد مى نويسد: " اين حديثى صحيح است كه در حجاز و عراق شهرت دارد و مالك آن را در موطاخود نقل كرده و به آن استدلال نموده و آن را مبناى مذهب خود گردانيده " سپس قول ابن حزم را كه اين حديث را ضعيف شمرده نقل كرده و خطا بودن آن قول را آشكار ساخته و گويد " آن چه ابو محمد ابن حزم گفته نادرست است " و سپس سخن ابن عبدالبر را مى آورد كه‏گفت: اين حديث مشهور است و نزد علماى عراق و حجاز معروف مى باشد برگرديد به الرساله از شافعى ص 116،كتاب الام از همو 208/5،


صفحه 340

اختلاف الحديث از همو كه در حاشيه كتاب الام‏چاپ شده 22/7، موطا مالك 36/2، سنن‏بوداود 362/1، سنن بيهقى 434/7، احكام القرآن از جصاص 496/1، زاد المعاد 404/2، الاصابه 386/4، نيل الاوطار 100/7 كه در آن جا مى خوانيم: پنج محدث بزرگ آن را آورده اند و ترمذى جداگانه نيز به صحت آن حكم كرده و نسائى و ابن ماجه سخنى از فرستادن عثمان در پى فريعه به ميان نياورده اند.

امينى گويد:

اين داستان هم- مانند حديث قبلى- اندك بودن دانش خليفه را نشان مى دهد كه حتى از آن چه كه زن مزبور مى دانسته او آگاهى نداشته و اين جا نيز همانچه‏را آن جا گفتيم بازگو مى كنيم و باز دوباره نظر بگردان و بشگفت آى از خليفه اى كه نشانه هاى دين خويش را از زنان ملتش بگيرد با آن كه خود بايد در آن روز يگانه مرجع ملت باشد در مورد همه آن چه را اسلام پاك آورده و در قرآن و سنت پيامبر هست، وبا آن كه جاى خالى پيامبر به وسيله او بايد پر شود و در احكام دشوار و مسائل مشكل بايد به او اتكاء كنند- چه رسد به مساله اى اين قدر سهل و ساده-

و پس از اين ها از پسر عمر به‏شگفت آى كه مردى با اين اندازه بهره از دانش را داناترين صحابه در روزگارخويش مى شمارد. آرى زنده باش و شگفتى هاى روزگار را بنگر

نظريه خليفه درباره احرام پيش از ميقات

بيهقى در سنن كبرى 31/5 به اسناد از داود ابن ابى هند آورده است كه چون عبدالله بن عامر بن كريز خراسان را فتح كرد گفت: سپاسگزارى ام از خدا را


صفحه 341

به اين صورت نشان مى دهم كه از همين جا احرام ببندم و از نيشابور احرام بست و چون بر عثمان‏در آمد عثمان وى را براى كارى كه انجام داده بود نكوهيد و گفت كاش تو همان هنگام را كه مردم از آن احرام مى بندند ملازم مى شدى و نگاه مى داشتى

عبارتى ديگر از راه محمد بن اسحاق: گفت: عبدالله بن عامر به آهنگ عمره از نيشابور بيرون شد و از همان جا نيز احرام بست و احنف بن قيس‏را به جاى خويش در خراسان نهاد و چون‏عمره خويش بگذارد به نزد عثمان شد- و اين در همان سال قتل عثمان بود- پس عثمان بوى گفت: تو با احرام بستن‏از نيشابور به عمره خويش مغرورشدى.

و ابن حزم در المحلى 77/7 مى نويسد از راه عبدالرزاق- و او از معمر و او از ايوب سختيانى و او از محمد بن سيرين- آورده اند كه عبدالله بن عامر از حيرب احرام بست و به نزد عثمان شد او وى را نكوهيد و به او گفت: مغرور شدى و عبادتت بر تو سبك شد و در عبارت ابن حجر: بخويش مغرورشدى.

و ابن حزم گويد: ابو محمد (كنيه خودش است) گويد: عثمان كارى را كه به عقيده او نيكو يا روا بود عيب نمى شمرد و كارى را عيب مى شمرد كه نزد او ناروا باشد بخصوص كه خود توضيح داد كه آن كار، سبك شمردن عبادت است و سبك شمردن عبادت روا نيست زيرا خداوند دستور داده شعائر حج را بزرگ بدارند.

گزارش بالا را ابن حجر نيز در الاصابه 61/3 آورده وگويد: ابن عامر براى سپاسگزارى از خدا، از نيشابور احرام بست و بر عثمان در آمد و او وى را- به خاطر به هلاكت افكندن خويش با آن عبادت- سرزنش كرد. سپس گويد: عثمان خوش نداشت كه وى از خراسان و كرمان احرام‏ببندد سپس حديث را از طريق سعيد بن منصور و ابوبكر ابن ابى شيبه آورده وآن جا مى خوانيم: ابن عامر از خراسان احرام بست و نيز آن را از طريق محمد بن سيرين و بيهقى آورده و گويد:


صفحه 342

بيهقى گفته: اين داستان از عثمان معروف است

و همه‏اين ها- به جز سخن بيهقى در معروف بودن حديث- در تهذيب التهذيب نيز ياد شده است و در تيسير الوصول 265/1مى خوانيم: آورده اند كه عثمان خوش نمى داشت انسان از خراسان يا كرمان احرام بندد و اين را بخارى در زندگى نامه او آورده است.

امينى گويد: آن چه در احرام بستن- براى حج يا عمره- ثابت است اين است كه اين ميقات ها نزديك ترين جاى ها به مكه براى احرام‏بستن است- و آخرين جاى هائى كه مى توان احرام بست- به اين معنى كه حاجى نبايد احرام نبسته از آن جا بگذرد اما احرام بستن پيش از آن- از هر شهر كه خواهند يا از همان حوالى خانه محرم- اگر به نيت آن باشد كه محل احرام بستن را ميقات شرعى حساب كند شك نيست كه اين كار بدعت و حرام است و به آن مى ماند كه كسى پس از گذشتن از ميقات هاى شرعى تازه احرام ببندد ولى اگر اين كار را براى آن كند كه عبادت بيشترى انجام داده باشدو به احكامى كه به صورت مطلق دستور به كار نيكو مى دهد عمل كرده باشد ياباين وسيله شكر نعمتى بگزارد يا به نذرى كه كرده وفا كند در هيچ يك از اين صورت ها كار او حرام نيست و مانند نماز و روزه و بقيه كارهائى است كه به قصد قربت- براى شكر يا اداى نذر يا مطلق كار خير- انجام مى‏شود و مشمول هر يك از ادله اى كه براى اين موضوعات رسيده مى گردد و هيچ منعى هم از طرف قانون گذار پاك براى آن نرسيده و آن چه از او و يارانش رسيده به قرار زير است:

1- پيشوايان حديث با اسناد صحيح از طريق‏اخنسى- و او از ام حكيم و او از ام سلمه- مرفوعا آورده اند كه هر كس- براى حج يا عمره- از مسجد الاقصى احرام بندد خدا گناهان گذشته اش را مى آمرزد. اخنسى گفت: ام حكيم با شنيدن اين حديث به بيت المقدس رفت تااز آن جا به آهنگ عمره احرام بندد.


صفحه 343

و به عبارت بوداود و بيهقى و بغوى: هر كس براى حج يا عمره از مسجد الاقصى به سوى مسجدالحرام احرام بندد خداوند گناهان‏گذشته و آينده اش را مى آمرزد. يا:بهشت بر او واجب شود. و به عبارتى:و بهشت بر او واجب شود و به عبارت ابن ماجه: هر كس به آهنگ عمره از بيت المقدس احرام بندد آمرزيده شود

و به عبارت ديگرى از همو: هر كس به آهنگ عمره از بيت المقدس احرام بندد اين كار كفاره گناهان پيشينش باشد. ام حكيم گفت: پس مادر من از بيت المقدس براى عمره بيرون شد (احرام بست)

و بوداود پس از اين حديث مى نويسد: خدا بيامرزد وكيع را كه از بيت المقدس- به سوى مكه- احرام بست

برگرديد به مسند احمد 299/6، سنن بوداود 275/1، سنن ابن ماجه 235/2،سنن بيهقى 30/5، مصابيح السنه از بغوى 170/1، الترغيب و الترهيب از منذرى 61/2 كه آن را با عبارات مذكورياد كرده و طريق ابن ماجه را صحيح خوانده و گويد: ابن حبان نيز آن را در صحيح خود آورده است

2- ابن عدى وبيهقى از طريق ابوهريره آورده اند كه پيامبر درباره اين آيه " حج وعمره رابراى خدا به انجام رسانيد " گفت از نشانه هاى به انجام رسانيدن حج آن است كه از خانه كسانت احرام ببندى

سنن بيهقى 30/5، الدر المنثور 208/1، نيل الاوطار 26/5 كه مى نويسد اين حديث به صورت مرفوع از طريق بوهريره ثابت است

3- حافظان حديث آورده اند كه اميرمومنان درباره آيه فوق الذكر گفت: به انجام رسانيدن آن به اين است كه از خانه كسانت احرام بندى

اين روايت را هم وكيع آورده است و هم ابن‏ابى شيبه و عبد بن حميد و ابن منذر وابن ابى حاتم و نحاس در ناسخ خود ص 34 و ابن جرير در تفسير خود 120/2 و حاكم‏


صفحه 344

در مستدرك 276/2- كه حكم به صحت آن نيز داده و ذهبى نيز بر آن اقرار كرده- و بيهقى در سنن كبرى 30/5 و جصاص در احكام القرآن 337/1 و 354 در كتاب هاى زير هم مى توان آن را يافت:

تفسير ابن جزى 1ر74، تفسير رازى 162/2، تفسيرقرطبى 343/2، تفسير ابن كثير از230، الدر المنثور 208/1، نيل الاوطار 26/5

4- جصاص در احكام القران 10/1 مى نويسد روايت شده كه على و عمر و سعيد بن جبير و طاوس گفته اند: به انجام رسانيدن آن دو (حج و عمره) به اين است كه از خانه كسانت احرام ببندى

و در ص 337 مى نويسد: در مورداحرام بستن براى عمره پيش از رسيدن به ميقات، هيچ اختلافى ميان فقها نيست و از اسود بن يزيد روايت شده كه‏گفت: براى عمره بيرون شديم و چون برگشتيم به بوذر برخورديم و او گفت:آيا موى تراشيديد و كارى كرديد كه بدان وسيله از احرام بيرون آئيد؟ مگر نه اين است كه عمره از خاك و ده شما است. و مقصود بوذر آن است كه بهتر بود عمره را از شهر كسانتان بنامى نهاديد چنان كه روايت شده على گ‏فت: به انجام رسانيدن آن دو (و عمره حج)به اين است كه از خانه كسانت احرام ببندى

و رازى در تفسير خود 162 -2 مى نويسد: از على و ابن مسعود چنان روايت شده كه به انجام رسانيدن آن دو به اين است كه انسان از نزد كسانش احرام ببندد و درص 172 مى نويسد: شهرت دارد كه بزرگان صحابه گفته اند: به انجام رسانيدن حج به آن است كه انسان از نزد كسانش احرام ببندد.

و قرطبى در تفسير خود 343/2 پس از يادى از حديث على (ع) مى نويسد: اين نظريه را از قول عمر و سعد بن ابى وقاص نيز روايت كرده اند و عمران بن حصين نيز به مقتضاى همان رفتار مى كرده. سپس مى نويسد: درباره احرام بستن پيش ازرسيدن به ميقات هائى كه پيامبر (ص)تعيين كرده، آن چه از على روايت شده‏و عمران بن حصين نيز بر آن كار كرده همان است كه عبدالله بن مسعود و گروهى‏


صفحه 345

از سلف گفته اندو ثابت است كه عمر از ايليا احرام مى‏بست و اسود و علقمه و عبد الرحمن و بو اسحق از خانه هاشان احرام مى بستند و شافعى نيز اين را اجازه داده0 سپس حديث ام سلمه را- كه قبلا آورديم- ياد كرده است و ابن كثير درتفسير خود 230/1 پس از آوردن حديث على (ع) مى نويسد: ابن عباس و سعيد بن جبير و طاوس و سفيان ثورى نيز همين را گفته اند.

5- بيهقى درسنن كبرى 30/5 از طريق نافع آورده است كه در سالى كه جريان حكميت روى داد پسر عمر از ايلياء احرام بست و مالك در موطا 242/1 مى نويسد: پسر عمر در يك حج از ايلياء احرام بست و اين گزارش را ابن ديبع نيز در تيسير الوصول 264/1 آورده و به همين زودى سخن بوزرعه را- كه به نقل ابن منذر- آن را ثابت مى داند خواهى خواند.

شافعى در كتاب الام 118/2 مى نويسد:سفيان بن عيينه- از زبان عمرو بن دينار و او از زبان طاوس- ما را خبرداد كه مرد از نزد كسانش- يا پس از گذشتن از نزد ايشان، هر جا بخواهد احرام مى بندد و جز در حالتى كه احرام بسته است نبايد از ميقات بگذرد0 و البته عمرو، نام گوينده اين سخن‏را نبرد ولى ما فكر مى كنيم او ابن عباس بوده است، تا آن جا كه مى نويسد: مى گويم: عيبى ندارد كه او پيش از رسيدن به ميقات احرام ببندد همان گونه نيز عيبى ندارد كه از نزد كسانش احرام بسته راه بيفتد. پس به ميقات نيايد مگر آن كه قبلا احرام بسته باشد زيرا او پرداخته است به انجام وظيفه خود كه محرم بودن از ميقات باشد پايان

و ملك العلماء در بدايع الصنايع 164/2 مى نويسد: هرگاه پيش از رسيدن به ميقات، احرام‏بسته شود بهتر است و از بو حنيفه روايت شده كه اين كار بهتر است در صورتى كه بتواند جلوى خود را بگيرد وآن چه را منافى با بودن در حال احرام‏است ترك كند و شافعى گويد: " احرام بستن از ميقات بهتر است و اين بنا بر اصل آن است كه احرام بستن ركنى است پس، از كارهاى حج مى باشد " ولى‏


صفحه 346

اگر گمان وى درست بود مقدم‏داشتن آن بر ميقات روا نبود زيرا جايز نيست كه افعال حج را بر اوقات خاصه آن ها مقدم دارند در حاليكه مقدم داشتن احرام بر ميقات اگر در ماه هاى مربوط به حج باشد اجماعا جايز است و اختلاف در افضل بودن آن است- نه در جايزبودن- و ما اين آيه را پيش روى داريم كه: حج و عمره را براى خدا به انجام رسانيد و از على وابن مسعود (ض) روايت شده كه گفته اند: به انجام رسانيدن آن به اين است كه از نزد كسانت احرام ببندى و از ام سلمه روايت شده كه 000 تا پايان

و قرطبى در تفسير خود 345/2 مى‏نويسد: اجماع علما بر آن است كه هر كس پيش از رسيدن به ميقات احرام ببندد محرم است و تنها كسانى با اين نظريه مخالفت كرده اند كه احرام بستن از ميقات را بهتر مى دانند از ترس آن‏كه انسان وظيفه اى را كه خدا براى او آسان گردانيده خود دشوار سازد و دست به كارى زند كه بر خود ايمن نباشد كارى منافى با حال احرام از او سرزندو با وجود اين، همه برآنند كه اگر به آن گونه احرام بست بايستى شرايط آن را مراعات نمايد و به آن وفا كند زيرا او عبادت خود را بيش از آنچه واجب بوده انجام داده نه كمتر.

حافظ بوزرعه در طرح التثريب 5/5 مى نويسد: روشن كرديم كه معين كردن اين ميقاتهابراى آن است كه انسان اگر خيال حج و عمره دارد احرام نبسته از آن ها نگذرد ولى احرام بستن پيش از رسيدن به آن ها از نظر جمهور فقها بى‏مانع است و گروهى نيز اين فتوى را به‏اجماع فقها نسبت داده اند و حتى گروهى از علماء بر آن رفته اند كه اگر انسان از نزد كسانش احرام ببندد بهتر است تا اين كار را تا رسيدن به ميقات به تاخير بيندازد و اين، يكى از دو قول شافعى است و از اصحاب او نيز قاضى ابوالطيب و رويانى و غزالى ورافعى همين را ترجيح مى دهند چنان كه‏مذهب بوحنيفه نيز همين است و روايت شده كه عمر و على در تفسير


صفحه 347

آيه " حج و عمره را براى خدا به انجام رسانيد " گفته اند: به انجام رسانيدن آن به اين است كه از نزد كسانت براى آن دو عبادت احرام بندى و ابن منذر گفت: " ثابت شده كه‏پسر عمر از ايليا- يعنى بيت المقدس- احرام بست و اسود و علقمه و عبدالرحمن و بواسحاق از خانه هاشان احرام مى بستند پايان " ولى به نظر نووى، قولى كه نسبت آن به شافعى اصح‏است اين است كه احرام بستن، از ميقات برتر است و به نقل وى بيشترين و اهل تحقيق نيز همين نسبت را درست مى دانند و احمد و اسحاق نيز بر همين‏قول اند و ابن منذر گويد: احرام بستن پيش از ميقات كار عوام اهل علم است و مالك از اين نيز فراتر رفته و اين كار را مكروه شمرده و ابن منذر گويد: از عمر روايت كرديم كه او احرام بستن عمران بن حصين را از بصره‏ناپسند شمرد و حسن بصرى وعطاء بن ابى‏رباح و مالك، احرام بستن از جاى دوررا مكروه مى شمردند پايان

روايتى از قول ابو حنيفه نيز بر اين است كه اگرانسان بتواند خود را از افتادن در كار منافى با احرام بدور دارد احرام بستن از نزد كسانش بهتر است وگرنه كه‏از ميقات، برخى از شافعيان نيز همين‏را گفته اند

و ابن حزم ظاهرى بر خلاف‏اصول گويد: " اگر پيش از رسيدن به اين ميقات ها احرام ببندد و بر آن جاى ها بگذرد احرام او پذيرفته نيست و مى تواند چون به ميقات رسد نيت كندكه دوباره احرام مى بندد " و اين قول‏را به داود و اصحاب او نيز نسبت داده‏و اين قولى است كه به گفته نووى- بدليل اجماعى كه پيشتر بر خلاف آن حاصل شده- مردود است و ابن منذر گويد اجماع علما است كه هر كس پيش ازرسيدن به ميقات، احرام بندد محرم است 0 و خطابى و ديگران نيز در اين مورد، نقل اجماع كرده اند پايان

و شوكانى در نيل الاوطار 26/5 اين را كه مقدم داشتن احرام بر ميقات جايز است ، ياد كرده و آن چه را در پيرامون اين آيه: " حج و عمره را براى خدا به انجام رسانيد " گذشت دليل خود گرفته و سپس گويد:


صفحه 348

اين كه صاحب المنار مى گويد: " اگر اين كار برتر بود همه صحابه آن‏را ترك نمى كردند " سخنى بر خلاف قانون استدلال است و در تلخيص، حكايت كرده- كه به نقل احمد- ابن عيينه حديث را به اين گونه تفسير مى كرده كه فقط قصد سفر از نزد كسان، بايستى براى حج و عمره باشد ولى اين معنى نه با كلمه اهلال (- احرام بستن) كه در حديث اين باب آمده سازش‏دارد و نه با كلمه احرام در حديث بوهريره پايان

دقت در منقولات گذشته- اعم از سخنان پيامبر و ديگران- مى‏رساند كه احرام بستن پيش از رسيدن به‏ميقات اجماعا جايز است و اختلاف در اين است كه آيا بهتر است پيش از آن احرام بست يا از همانجا، ولى خليفه به گونه اى كه شايسته بوده در اين باره تامل ننموده و اجتهاد لازم را به كار نينداخته، يا از سنت منقول پيامبر بى خبر بوده كه شروع كرده است به سرزنش عبدالله پسر عامر، يا خوش ميداشته كه درباره اين مساله فتوائى مخصوص داشته باشد با آن‏كه شمس الدين بو عبدالله ذهبى گفته:

" علم همان سخنى است كه خدا و رسول او گفته اند- البته اگر نسبت آن به ايشان مسلم باشد- و نيز اجماع است،پس در اين زمينه ها بكوش.

بپرهيز كه‏از روى نادانى، سخن پيامبر و فتواى يك فقيه را در كنار هم نهى و هر دو را برابر شناسى.

" اينك با من بيائيد تا نگاهى ديگر بيفكنيم به آن چه از قول ابن حزم آورديم كه " عثمان‏هيچ كار نيكوئى را عيب نمى گرفته 000" تا ببينيم اين سخن هيچ دليلى ندارد مگر خوشبينى به عثمان و اين صفت‏را نيز اگر چه در روبرو شدن با كارهاى همه مسلمانان- تا وقتى مانعى‏نباشد، بايستى حفظ كرد ولى روش آن مرد نمى گذارد كه چنان خوش بينى هائى‏را درباره او روا بشمريم. درباره مساله طرح شده نيز سنت ثابت پيامبر را دانستى و آن گاه جلوگيرى عثمان ازرفتار بر طبق آن، به جز مخالفت با سنت معنى ندارد و كار ساده اى هم نيست كه‏


صفحه 349

به خاطر احترام به كسى و تبرئه روش او، سنت پيامبر را بكوبيم زيرا در همه عبادات، آن چه بايد مورد پيروى قرار گيرد برنامه اى است كه وضع شدن آن به وسيله شارع به ثبوت رسد و هر كس هم باآن مخالفت كند- هر كه خواهد باشد- بايستى بر او خرده گرفت.

اين هم كه بهانه آورده احرام بستن پيش از ميقات‏موجب توهين به عبادت است، بسيار كودكانه مى نمايد و آخر چه توهينى به آن است كه- مطلقا به قصد قربت- كسى پيش از ميقات، آماده احرام شود؟ گذشته از آن كه اين كار، خود تعظيم و احترام به شعائر الهى است، و توهين ناروا به عبادت، تنهادر آن جا پيش مى آيد كه آراء خودسرانه و دلخواهانه را در مورد آن دخالت دهند. آن چه را كه زبان هاتان‏به دروغ وصف مى كند نگوئيد كه اين حلال است و اين حرام، تا بر خدا دروغ ببنديد زيرا كسانى كه به ناروا بر خدا دروغ بندند رستگار نمى شوند نمل 116

اگر على نبود عثمان هلاك مى شد

حافظ عاصمى در كتابش زين الفتى‏فى شرح سوره هل اتى از طريق استادش ابوبكر محمد بن اسحاق بن محمشاد مرفوعا آورده است كه در روزگار خلافت‏عثمان مردى به نزد او شد و جمجمه انسان مرده اى در دست او بود پس گفت: شما مى پنداريد كه آتش را بر اين موجود عرضه مى كنند و در گور عذابش مى نمايند با اين كه من دستم را بر آن نهادم و گرماى آتش را از آن احساس‏نكردم عثمان پاسخ او را نداد و كس درپى على فرستاده احضارش كرد تا چون بيامد و او


صفحه 350

را ميان گروهى از يارانش ديد به مرد گفت: پرسشت را دوباره بگو او بگفت و عثمان‏به على گفت: پاسخ او را بده على گفت‏تا سنگى و چوب يا آهن آتش زنه‏اى بياورند. و آن گاه در حالى كه سوال كننده و ديگر مردم مى نگريستند آن دورا بگرفت و از زدن آن دو به يكديگر،آتشى برافروخت، سپس به مرد گفت: دستت را بر سنگ بگذار و چون بگذاشت به‏وى گفت: دستت را بر چوب يا آهن آتش زنه بگذار و چون بگذاشت به وى گفت: آيا حرارت آتش را از آن احساس مى كنى؟ مرد مبهوت شد و عثمان گفت اگر على نبود عثمان هلاك مى شد

امينى گويد: ما از عثمان- زائيده خاندان اموى- توقع نداريم به امثال اين علوم كه از اسرار آفرينش است احاطه داشته باشد چرا كه داناتر از او در شناخت اين موضوعات در مى ماندند تا چه رسد به او. زيرا جاى حفظ آن رازها در ظرفى از دانش هاى الهى بود كه اين دانش هارا از مبدء اعلى و آفريننده جهان و قرار دهنده آن رازها در آن، گرفته بود و او همان كس بود كه سوال كننده را در اين جا- و در هر مشكلى كه اينان در حل و شناخت آن در مى ماندند- مجاب مى ساخت.

آرى تنها موقع ما از عثمان اين بود كه- دست كم پس از رسيدن به خلافت- مواد آئين نامه هاى‏پيامبر را كه در دل يكايك صحابه ريخته شده بود- و او آن را مى شنيد و مى ديد و مى فهميد و به خرد خود عرضه مى كرد- فرا بگيرد تا در سوالاتى كه از او مى شود در نماند و خطاهائى به آن بزرگى مرتكب نشود و برخلاف آن چه از رسول (ص) رسيده فتوى‏ندهد و عقيده اى كه مستلزم ترك راه راست باشد برنگزيند ولى افسوس كه


صفحه 351

عقيده خليفه در جمع ميان دو خواهر برده

مالك در موطا 10/2 از ابن شهاب از قبيضه بن ذويب آورده است كه مردى از عثمان پرسيد آيا دو خواهر را كه برده اند مى توان با هم براى خود نگاه داشت عثمان گفت يك آيه اين كار را حلال كرده و يك آيه حرام، ولى من دوست ندارم كه چنين كنم راوى گفت: آن مرداز نزد وى بيرون شد و مردى از اصحاب رسول (ص) را ديدار كرده در اين باره از او سوال كرد و او گفت: اگر من قدرتى داشته باشم و ببينم كسى اين‏كار را كرده او را كيفر خواهم كرد ابن شهاب گفته: به نظرم اين دومى على بن ابيطالب بوده است.

عبارت ديگر از بيهقى: ابن شهاب گفت قبيضه بن ذويب مرا خبر داد كه نيار اسلمى مردى‏از اصحاب رسول (ص) را پرسيد كه آيامرد مى تواند دو خواهر را كه برده اويند براى خود نگاه دارد او گفت: يك آيه اين كار را حلال كرده و يك آيه حرام و من خود اين كار را نخواهم كرد 0 راوى گفت: نياز از نزد آن مردبيرون شد و مردى ديگر از ياران رسول (ص) او را ديد و از او پرسيد: آن دوستت كه از وى فتوى پرسيدى چه فتوائى به تو داد؟ او گزارش را باز گفت و آن مرد گفت من تو را از اين كارباز مى دارم و اگر دو خواهر را با هم‏داشته باشى و من قدرتى داشته باشم تورا به سزائى ناخوش آيند خواهم رسانيد.

ملك العلماء در البدايع مى نويسد:روايت شده كه عثمان گفت: هر زنى را كه خداوند آزاد آن را حرام كرده برده‏آن را نيز حرام كرده مگر داشتن دو خواهر برده را با يكديگر.

جصاص در احكام القرآن مى نويسد: روايت شده كه عثمان و ابن عباس اين‏


صفحه 352

كار را حلال مى دانستند و مى گفتند يك آيه آن را حلال كرده و يك آيه حرام. و مى نويسد: روايت شده كه عثمان اين كار را جايز ميدانست و روايت شده كه او حرام شدن و حلال شدن‏آن را نيز ياد كرد و گفت: نه دستور به انجام آن مى دهم و نه از آن نهى مى كنم و اين سخن او مى رساند كه او در آن مردد بوده و فتواى قطعى در حرام و حلال شمردن آن نداشته و مى شود كه در ابتدا قائل به جواز بوده وبعدها، از انتخاب يك قول خوددارى كرده و على فتواى قطعى در حرمت آن داشته است

و زمخشرى مى نويسد: آورده‏اند كه على و عثمان درباره نگه داشتن‏دو خواهر برده مى گويند: يك آيه آن را حلال كرده و يك آيه حرام و على قول به حرام بودن را ترجيح داده و عثمان قول به حلال بودن را.

و رازى مى نويسد: آورده اند كه عثمان گفت:يك آيه اين كار را حلال كرده و يك آيه حرام و حلال شمردن آن سزاوارتر است.

و ابن عبدالبر در كتاب الاستذكار مى نويسد اين كه قبيضه بن ذويب نام على را به كنايه آورده- و نه صريحا- علت اين بوده كه خود با عبدالملك پسر مروان مصاحبت داشته و ياد كردن از على برايشان گران مى آمد.

برگرديد به: السنن الكبرى از بيهقى 164/7، احكام القرآن از جصاص 158/2، المحلى از ابن حزم 522/9، تفسير زمخشرى 359/1، تفسير قرطبى 117/5، بدايع الصنايع از ملك العلماء 264/2، تفسير خازن 356/1، الدر المنثور 136/2- به نقل از مالك و شافعى و عبد بن حميد و عبدالرزاق وابن ابى شيبه و ابن ابى حاتم و بيهقى- تفسير شوكانى 418/1- به نقل از حافظان نامبرده-

امينى گويد: درباره اين مساله از دو جهت مى توان به گفتگو پرداخت:

اول در اين كه نگاه داشتن دو خواهر برده با هم، چه حكمى دارد. كه‏


صفحه 353

به گفته رازى در تفسير خود 193/3: مشهور ميان فقها، حرام بودن آن است.

و به گفته ابن كثير در تفسيرش 472/1، مشهور از قول جمهور و ائمه اربعه و ديگران نيز همين است هر چند كه برخى از گذشتگان از اظهار عقيده قطعى در اين باره خوددارى كرده اند.

و چنان چه در بدايع الصنايع آمده- 264/2- اين كار به قول عموم صحابه جايز نيست.

و به گفته قرطبى در تفسير خود 117 و 116/5: همه علما جايز نبودن آن را پذيرفته اند و هيچ يك از ائمه به فتواى مخالف با آن (كه قول عثمان است) اعتنا نكرده اند زيرا ايشان با تاويل كتاب خدا خلاف آن را دريافته اند و بر ايشان جايزنيست كه تاويل را تحريم نمايند واز ميان صحابه اى كه جايز نبودن را پذيرفته اند اينان را بايد نام برد: عمر، على، ابن عباس، عمار، ابن عمر، عايشه، ابن زبير و اينان در پيرامون كتاب خدا صاحب بصيرت اند و مخالفانشان در تاويل آيات به بيراهه افتاده اند.

و به گفته جصاص در احكام القرآن 158/2، در اين باره ميان گذشتگان اختلافى بود كه بعدها برطرف شد و اجماع بر اين قرار گرفت كه نگاهداشتن دو خواهر با هم براى خود- برده نيز باشند- حرام است و فقيهان شهرها در اين باره همداستان شدند.

دروغي که به علي بسته شده

و بو عمر در استذكار مى گويد: نظير فتواى عثمان را به گروهى از پيشينيان هم نسبت داده اند- از جمله‏ابن عباس- ولى در اين نسبت ها اختلاف است. و هيچ يك از فقهاء- درشام و مغرب و حجاز و عراق و پس و پشت‏آن دو از شرق و نيز در ديگر شهرها- به آن فتوى اعتنا نكرده است مگر گروهى كه با نفى قياس و پيروى ظواهر، از ايشان جدا شده اند و آن چه را ما بر آن اجتماع نموده ايم- با عمل به آن ظاهر- ترك نموده اند و توده فقها همداستان اند كه: همان طور كه دو خواهر آزاد


صفحه 354

را يك نفر نمى تواند با هم به زنى داشته باشد دو خواهر برده را نيز نمى تواند.

حكايت شده كه اتفاق عقيده مسلمانان در حرام بودن اين كار را از قول بسيارى روايت كرده اند همچون: على و عمر و زبير و ابن عباس و ابن مسعود وعايشه و عمار و زيد بن ثابت و ابن عمر و ابن زبير و ابن منبه و اسحاق بن راهويه و ابراهيم نخعى و حكم بن عتيبه و حماد بن ابى سليمان و شعبى وحسن بصرى و اشهب و اوزاعى و شافعى و احمد و اسحاق و ابو حنيفه و مالك

و تازه نصوص كتاب الله و سنت پيامبر نيز پشتوانه اين اجماعات است زيرا قرآن به هنگام شمردن زنانى كه ازدواج‏با آنان جايز نيست صريحا مى گويد: واين كه دو خواهر را با هم داشته باشيد (سوره نساء 23) و اين حكم اطلاق دارد و مى رساند كه داشتن دو خواهر با يكديگر به هر صورتى كه باشند- خواه آزاد خواه برده- حرام است

ابن كثير در تفسير خود 473/1مى نويسد: اجماع مسلمانان بر آن است‏كه اين آيه: حرام شد بر شما مادرانتان و دخترانتان و خواهرانتان تا آخر آيه مى رساند كه آميزش با اين‏زنان حرام است چه آزاد باشند چه برده‏و به همين گونه با استناد به دليل و قياس بايد گفت كه نگاه داشتن دو خواهر و ازدواج با مادر زن و دختر زن‏نيز همين حكم را دارد.( برده و آزادآنان فرقى ندارد) كه در نزد توده فقها نيز همين طور است و سخن ايشان دليلى است (عليه) كسى كه با اين حكم مخالفت نموده و راهى ديگر رفته است. پايان

صحابه و شاگردان ايشان وعلما و پيشوايان فتوى و مفسران نيز همين اطلاق‏


صفحه 355

حكم در آيه را دليل آورده و امير مومنان (ع) در نكوهش كسى كه آن را نپذيرد و اين كار را انجام دهد تند مى رفت و مى گفت: اگر من قدرتى داشته باشم و ببينم كسى آن كار را كرده مجازاتش خواهم كرد. يا به پرسنده مى گفت: من تو را از اين كار نهى مى كنم و اگر دو خواهر را با هم نگاهدارى، سزائى ناخوش به تو مى چشانم

و اياس بن عامر گفت: على ابن ابيطالب را گفتم: دو خواهر برده نزد من هستند كه با يكى شان آميزش كردم و براى من فرزندانى آورد سپس به ديگرى متمايل شدم اكنوم چه كنم؟

گفت: آن را كه با وى آميخته اى آزاد كن سپس با ديگرى بياميز. سپس گفت: هر حكمى درباره حرام شدن زنان آزاد در قرآن رسيده درباره حرام شدن زنان برده نيزبايد رعايت كرد مگر آن چه درباره تعداد زنان- و به روايتى درباره اكتفا به چهار زن- رسيده است و نيز زنانى را كه به حكم قرآن از راه نسب بر تو حرام هستند از راه شير خوردن نيز بر تو حرام مى شوند (مانند خواهر و مادر رضاعى)

و اگر در اين مورد جز گفتار امام (ع) هيچ دليلى نبود، همين براى پشتوانه فتوى كفايت مى كرد زيرا او آشناترين مردم است به‏مفاهيم كتاب خدا و آبشخورها و راه هاى سنت رسول، او باب دانش پيامبر (ص) و همان كسى است كه پيامبر او را به جانشينى خود نهاد تا در كنار قرآن- و همراه با آن- مردم به دامن وى بياويزند و از گمراهى مصون بمانند.

ائمه اهلبيت (ع) نيز كه از خاندان على و عترت پيامبر (ص) و قرين قرآن‏اند- همراه با پدرشان كه سرورشان است- در اين باره همداستان اند و قول ايشان در هر مورد دليلى استوار است.

و از اين ها روشن مى شود كه چى‏بى پايه است آن چه به امير مومنان (ع)


صفحه 356

بسته اند كه با عثمان- در آن فتواى مخالف با قرآن وسنت پيامبر- موافقت كرده وگفته: يك‏آيه آن را حلال نموده و يك آيه حرام. حاشا از او كه درباره حكمى از احكام خدا به اختلاف سخن كند. اين نسنجيده گويانند كه خواسته اند كار سهمناك عثمان را در نظر مردم كوچك بنمايند پس بر على (ع) چنين دروغى بسته و چنين نسبت ناروائى به او داده اند. جصاص در احكام القرآن- 158/2- مى نويسد: اياس بن عامر گفته كه على را گفتم: آنان مى گويند تو مى گوئى: اين كار را يك آيه حرام كرده است و يك آيه حلال. گفت: دروغ گفته‏اند.

اما از سنت پيامبر نيز پشتوانه‏هائى داريم كه اجماع فقها را در حرام‏بودن آن كار تائيد مى كند از جمله حديثى كه ابن نجيم در البحر الرائق 95/3 و ملك العلماء در بدايع الصنايع264/2 و ديگران آورده و آن را دليل بر جايز نبودن آن كار گرفته اند و به‏اين مضمون است كه پيامبر گفت: هر كس‏به خدا و روز قيامت باور دارد نطفه خود را در رحم دو خواهر جمع نمى كند.

جهت ديگرى كه براى بحث در نظر مى گيريم اين است: آيا مخصصى وجود داردكه بتواند حكم حرمت وارد در قرآن را در مورد زنان برده تبصره بزند ؟ عثمان چنين ادعائى كرده و گفته: اين‏كار را يك آيه حلال شمرده و يك آيه حرام. ولى وى- بر خلاف ديگر گذشتگان- آيه اى را كه اين كار را حلال شمرده معين نكرده- زيرا ايشان معين كردند- آرى عبدالرزاق و ابن ابى شيبه و عبد بن حميد و ابن ابى حاتم و طبرانى آورده اند كه ابن مسعود را پرسيدند: چه گوئى كه مردى دو خواهر برده را براى خود با هم نگاه دارد او اين كار را خوش نداشت وگفتندش: خدا مى گويد: " مگر آن چه مملوك شما است. " گفت: شتر تو هم از مملوك هاى تست و به عبارت ابن حزم: بره كوچك تو هم از مملوك هاى تو است‏


صفحه 357

جصاص در احكام القران 158/2 مى نويسد: مقصودشان ازآيه اى كه آنرا حلال كرده اين است: " و زنان شوهردار، مگر آنچه مملوك شماست ". و چنين استدلالى نشانه دورى از مرز درك قرآن و از شناخت شان‏نزل آيات است و احاديثى كه در پيرامون آيه رسيده نيز آن را تاييد نمى كند و تازه وقتى اين دو آيه درباره دو موضع مختلف رسيده چگونه مى‏توان تعارضى ميان آن دو قائل شد. و بزرگان سنت بيانات گسترده و ارزنده اى در اين زمينه دارند كه از ميان آن‏ها اكتفا مى كنيم به گفتار جصاص در احكام القرآن 199/2: اين دو آيه در بيان حلال و حرام بودن، با يكديگر برابر نيستند و روا نيست كه يكى را معارض با ديگرى تلقى كنيم زيرا موردى‏كه يكى از آن دو براى آن نازل شده به‏غير از مورد ديگرى بوده زيرا اين آيه" و اين كه دو خواهر را با هم نگاهداريد " درباره حكم تحريم رسيده و همچون اين دو فراز ديگر قرآن است "و زنان فرزندانتان " و " مادران زنانتان " و همچون ديگر كسانى كه حكم حرام بودن ازدواج با ايشان، در آيه رسيده در حالى كه اين آيه " و زنان شوهردار مگر آنان كه مملوك شمايند " مى رساند زنانى كه شوهرانشان در ميدان جنگ بوده و خود اسير شده اند حلال اند و مى فهماند كه ميان اين زنان و شوهرانشان جدائى افتاده و مانع آميزش با آنان، برطرف‏شده پس بايد اين آيه را در موردى كه براى آن نازل شده به كار برد و آن نيز عبارت است از جدائى افتادن ميان اين دسته زنان اسير شده و شوهرانشان، و حلال بودن آنان بر صاحبانشان. پس نمى توان اين آيه را معارض دانست با آن چه در حرام بودن آميزش با دو خواهر در يك زمان، نازل شده زيرا هركدام از دو آيه به علتى و در موردى جدا از علت و مورد ديگرى، نازل شده پس بايد هر كدام را در موردى كه براى‏آن نازل شده به كار برد.

باز مى نويسد:

دليل بر اين فتوى آن كه- بى‏هيچ اختلافى ميان مسلمانان- اين آيه‏معارض با حكم حرام بودن آميزش بود بازنان فرزندان و مادران زنان خود و ديگر


صفحه 358

كسانى كه حرام بود نشان در آن آيه ذكر شده، نيست و انسان نمى تواند با زن فرزند و مادر زنش به عنوان اين كه كنيز او شده بياميزد و اين آيه " مگر آن چه مملوك‏شما است " موجب تخصيص در حكم حرام بودن آميزش با ايشان نمى شود زيرا علت و موردى كه براى آن نازل شده بغيراز علت و موردى است كه آيه ديگر نازل‏شده پس بايد جمع ميان دو خواهر نيز به همان گونه حرام بماند و تعارض ظاهرى آن موجب نفى تحريم نشود و خوددارى على (ض) و پيروان او از صحابه- از اين كه آن آيه و اين يكى: " مگر آن چه مملوك شما است " را متعارض يكديگر بشمارند- و فتواى ايشان و در جايز نبودن جمع ميان دو خواهر- به هر صورت باشد-( مى رساند كه اگر دو آيه، علت و مورد نزولشان با يكديگر فرق داشت و يكى دلالت بر حرمت كرد و يكى بر جواز، درآن حال هر كدام را بايد در مورد خود دليل گرفت و بايستى حكم هر كدام را در جائى كه بعلت نزول آن برخورد كنيم، عملى نمائيم نه اين كه يكى را متعارض با ديگرى تلقى كنيم.

گذشته از آيات، اگر دو حديث هم از رسول خدا باشد كه چنين خصوصياتى داشته باشد روش كار همين است. تا پايان

نگاهي در دليل جمع ميان دو خواهر

اينك ما سخن جصاص را با آوردن شان نزول اين آيه " و زنان شوهردار مگر آنان كه مملوك شمايند " دنبال مى كنيم تا دانسته شود كه- همچنان چه از زبان جصاص شنيدى- مورد و علتى كه‏براى آن نازل شده غير از مورد و علتى‏است كه اين آيه: " و اين كه دو خواهررا با هم داشته باشيد " براى آن نازل شده است:

مسلم در صحيح خود و نيز ديگران آورده اند كه بوسعيد خدرى گفت: زنانى از اسيران اوطاس به دست ما افتاد كه شوهردار بودند و چون شوهر داشتند ما آميزش با ايشان رانپسنديديم و در اين باره از پيامبر(ص) پرسش كرديم پس اين آيه نازل شد: " و زنان شوهردار مگر آنان كه مملوك شمايند " و با همين آيه بود كه‏آميزش با ايشان را روا شناختيم و در عبارت احمد: اصحاب رسول خدا (ص) در روز اوطاس زنانى شوهردار مشركان را اسير گرفتند و كسانى از ياران رسول‏


صفحه 359

خدا (ص) از آميزش با آنان خوددارى نموده و اين كار را خوش نداشتند پس اين آيه در اين باره نازل شد: و زنان شوهردار،مگر آنان كه مملوك شمايند.

و در عبارت نسائى: راستى اين كه پيامبر (ص) لشگرى به اوطاس فرستاد تا با دشمنى برخورد كرده و با ايشان جنگيده‏و پيروز شدند و زنانى به اسارت گرفتند كه در ميان مشركان شوهر داشتند و مسلمانان آميزش با ايشان راخوش نداشتند تا آيه نازل شد: " و زنان شوهردار مگر آنان كه مملوك شمايند. "

بنگريد به صحيح مسلم 417 و416/1، صحيح ترمذى 135/1، سنن بوداود 336/1، سنن نسائى 110/6، مسند احمد 84 و72/3 احكام القرآن از جصاص 165/2، سنن بيهقى 167/7، المحلى از ابن حزم 447/9، مصابيح السنه 29/2، تفسير قرطبى 121/5، تفسير بيضاوى 269/1، تفسير ابن كثير372/1، تفسير خازن 375/1، تفسير شوكانى 418/1

على و ابن عباس و عمر وعبدالرحمن بن عوف و ابن عمر و ابن مسعود و سعيد بن مسيب و سعيد بن جبيرنيز بر اساس روايت بالا آيه را تفسيركرده و گفته اند: اين آيه درباره زنان شوهردارى نازل شد كه به اسارت مسلمين در آمدند و با اين آيه آميزش با ايشان- از راه كنيز گيرى- بر مسلمانان حلال گرديد و با اسير شدن تنها آن ها- و نه شوهرانشان- در ميانه جدائى افتاد

قرطبى در تفسير خود 121/5 مى نويسد: علما در تاويل اين آيه اختلاف كرده اند ابن عباس و بوقلابه و ابن زيد و مكحول و زهرى و بوسعيد خدرى گفته اند: مقصود از زنان شوهردار در اين جا خصوص زنان شوهردارى كه اسير شده اند و معنى آيه‏مى شود: زنان شوهردار بر شما حرام اند مگر از سرزمين دشمنان حربى اسير گرفته باشيد و مملوك شما شده باشد كه‏در اين صورت براى كسى كه در سهم او قرار گرفته حلال مى شود هر چند شوى داشته باشد و قول شافعى نيز كه اسير شدن را موجب قطع ازدواج سابق مى داندبر همين است- و


صفحه 360

نيز قول ابن وهب و ابن عبدالحكم كه دو تن‏اخير اين قول را به مالك نيز نسبت داده اند- و قول اشهب نيز همين است و مويد آن نيز حديثى است كه مسلم در صحيح خود از بوسعيد خدرى روايت كرده- سپس قرطبى حديث را آورده و گويد:- و اين نص صريح است بر اين كه آيه بالا به خاطر آن نازل شد كه ياران پيامبر (ص ) از آميزش با زنان اسيرى كه شوهر داشتند پرهيز مى كردند و خدادر پاسخ ايشان اين آيه فرستاد: زنانى كه مملوك شما شدند از اين قاعده مستثنى هستند. كه مالك و بوحنيفه و ياران او و شافعى و احمد واسحاق و ابو ثور نيز همين را مى گويند و قول درست نيز همين است- انشاء الله-

قول ديگر درباره آيه اى‏كه جمع بين دو خواهر برده را حلال گردانيد: ملك العلما در بدايع الصنايع 264/2 و زمخشرى در تفسير خود359/1 مى نويسند: مقصود عثمان ازآيه‏اى كه اين كار را حلال كرده اين است: مگر بر همسرانشان يا مملوكانشان، كه ايشان مورد سرزنش نيستند

استدلال بالا در صورتى كامل است كه اخذ به عموم كلمه مملوك را جائز بشماريم با اين كه هر كس در لحن سخن تعمق كند مى‏فهمد كه اخذ به عموم آن، جايز نيست زيرا آيه مجملا مى خواهد چگونگى پاكدامنى را در مومنان بيان كند و بگويد كه دارنده اين صفت، از ارضاى شهوت جنسى خوددارى مى كند مگر با زن يا مملوك خود كه قانون گذار، آميزش با ايشان را اجمالا بر او روا شناخته‏اين است كه آيه مى گويد: " (مومنان كسانى اند كه) خود را از آميزش با زنان بركنار مى دارند مگر با زنانى كه همسر يا مملوك ايشان باشند كه در آن صورت بر ايشان سرزنشى نيست " و اين حكم اجمالى منافاتى با اين نداردكه روا بودن آميزش با همسر يا مملوك، مستلزم وجود شرايطى در هر يك از آن‏دو باشد زيرا صفت عموم كه در اين آيه‏است آن شرايطى را كه قانونا لازم شمرده شده از بين نمى برد بلكه آن شرايط قانونى است كه دائره اين صفت عموم را تنگ مى سازد و


صفحه 361

بر آن نظارت مى كند چنان كه آميزش باهمسر قانونى هم، نه در حال حيض و نفاس جايز است و نه در حالى كه يكى از طرفين روزه واجب گرفته اند و نه در موقع احرام و نه در ايام عده اى كه زن براى وطى به شبهه بايد نگهداردو نه پس از اداى صيغه ظهار و ايلاء-تا وقتى كفاره داده نشود- به همين ترتيب نيز آميزش با دو خواهر و با كنيزى كه صاحبش او را به شوهر داده (براى) صاحبش جايز نيست زيرا اين شرايطى كه اسلام براى جواز آميزش با زن و كنيز ذكر كرده به هيچ وجه تخصيص‏بردار نيست و عموميت آيه " الاعلى ازواجهم او ما ملكت ايمانهم- مگر برهمسرانشان و مملوكانشان " با آن دليل‏هائى كه بر لزوم آن شرايط داريم، تعارض ندارد.

و اگر ما عموميت آيه را به آن گل و گشادى معنى كنيم بايستى همه مواردى را كه ديديم آميزش‏با همسر شرعى و با مملوك شخصى ناروا است، روا بشماريم يا اين آيه را با دليل هائى كه بر لزوم آن شرايط داريم‏معارض بشماريم و در اين هنگام چه در مورد جمع ميان دو خواهر، و چه در مورد ساير موارد كه گفتيم در قرآن حرمت آن بيان شده، مى توانيم بگوئيم: " يك آيه آن را حلال شمرده و يك آيه حرام "- زيرا استثنائى است كه در آيه آمده براى همسر و مملوك هر دوبه يك شيوه است- با آن كه هر كس بوى‏فقه بمشامش رسيده باشد چنين سخنى نمى‏گويد.

و همين طور اگر- به گونه اى كه جصاص گفته- عموميت جواز آميزش بامملوك را در چنان دائره وسيعى قرار دهيم كه هم مردان و هم زنان را شامل شود در اين حال بايد جايز بدانيم كه زن آزاد با مملوك خويش بياميزد و اين‏كار به اجماع پيشوايان مذاهب روا نيست و ابن حزم در المحلى 524/9 مى نويسد: ميان هيچ كس از توده مسلمان خلافى وجود ندارد كه اخذ به عموم اين‏آيه روا نيست و قطعا و جز ما همگى اجماع كرده اند بر اين كه تخصيص بردار است زيرا بدون اختلاف و بى ترديد، غلام مملوك است ولى آميزش بااو حرام است و روا نيست، و


صفحه 362

نيز مى شود كه كسى مادر رضاعى و خواهر رضاعى اش را بعنوان كنيز مالك بشود ولى همه متفق اند كه آميزش‏با آن دو روا نيست و نيز اگر مردى كنيزى را بگيرد و با او بياميزد و از وى فرزندى بياورد آن كنيز بر پسر مردحرام است.

سپس گويد: در اين فراز قرآن " و اين كه ميان دو خواهر جمع كنيد، و نيز مادران زنانتان و دخترانى كه در كنار شما پرورده شده ومادرانشان همسران شما بوده اند و با ايشان آميخته اند. و با زنان بت پرست نكاح نكنيد تا ايمان بياورند " نيز نگريستيم و هيچ نص و اجماعى نيامده است كه اين حكم تخصيص خورده-مگر فقط در مورد ازدواج با زنان اهل كتاب- پس جايز نيست نص قانونى را كه‏دليلى بر تخصيص آن نداريم تخصيص بزنيم‏و اگر ناچار باشيم نصى با اين خصوصيات يا هر نص ديگرى را تخصيص بزنيم، شك نيست كه آن تخصيص خورده خواهد بود زيرا تخصيص مخصوص است كه به جز آن جايز نيست. پايان

اما اين كه گفته شده: سند حلال كننده جمع ميان دو خواهر مملوك، آيه و احل لكم‏ماوراء ذلكم ( و حلال شد بر شما آن‏چه به غير ازاين ها باشد) است كه درزير آيه اى كه زنان ممنوع النكاح را شمرده آمده، اين هم نادرست است زيراآن به منزله استثنا است از زنان ممنوع النكاح با آنان، كه قبلا ذكر شده- از جمله جمع ميان دو خواهر مملوك- و دانستيد كه توده مسلمان ازصحابه و شاگردان ايشان و فقيهان اجماع دارند بر اين كه جمع ميان دو خواهر حرام است خواه انسان بعنوان شوهر با آن دو بياميزد يا بعنوان مالك كه در اين ميان هيچ فرقى ننهاده‏اند و تازه دليل ما بر حرمت جمع ميان‏دو خواهر مملوك، همان ملاك و علتى است كه موجب حرمت جمع ميان دو خواهر آزاد مى شود و اين ملاك همان آميزش است كه در هر دو صورت موجود است پس مقصود آيه از كلمه " ماوراء ذلكم از آن كه گذشت " عبارت مى شود از زنانى به جز همه‏


صفحه 363

آن هاكه ذكرشان رفت- از مادران و دختران تا آخر آن چه در آن بود- و از جمله جمع ميان دو خواهر در هر يك از دو صورت كه خواهد باشد.

با فرض چشم پوشى از همه اين ها، و از علت نزول آيات، و گيريم كه ميان دو آيه تعارضى باشد و تازه در صورت تعارض و وحدت سبب دليلين، باز هم دليل حرمت مقدم است بر دليل اباحه كه اين موضوع‏را نيز علماء علم اصول روشن كرده اندو جصاص در احكام القرآن 158/2 و رازى‏در تفسير خود 193/3 صريحا اين مسئله را توضيح داده اند.

ولى عثمان اين ها را نمى دانست و چيزى از شان و علت‏نزول آيات به ياد نداشت اين بود كه آن چه را به خيال خود دليل اباحه مى شمرد بر دليل تحريم- كه همه آن را پذيرفته بودند- مقدم داشت و حتى اين‏حكم عقلى را نفهميد كه لازم است دليل‏حرام بودن را مقدم داشت تا از ضرر احتمالى جلوگيرى شود او با اين كار خود- چنان كه تفصيل آن را دانستى- راهى جدا از همه ملت برگزيد و هيچ كس‏هم در اين پندار وى با او سازگارى ننمود مگر آن چه در اين باره به ابن عباس بسته‏اند كه روايات وارده در انتساب اين فتوى به او نيز- چنانچه از قول بوعمر- در استذكار گذشت- بايكديگر ضد و نقيض است.

در سخن خليفه‏مخالفت ديگرى هم با اصول مسلمه هست زيرا مى گويد: " هر زنى كه خداوند،آزاد آن را بر مردم حرام كرده مملوك آن را نيز حرام كرده مگر در مورد جمع‏ميان دو خواهر مملوك كه جايز است. "و اين سخن هم در استثنايش باطل است وهم در مستثنى منه. در مورد استثنا دانستى كه همگان با پشتگرمى به نصوص قرآن و سنت نبوى متفق القولند كه جمع‏ميان دو خواهر- مملوك هم كه باشند-حرام است. در مورد مستثنى منه نيز بايد گفت خليفه آن چه را- به اتفاق همه امت- بايد مستثنى منه قرار گيردندانسته زيرا داشتن بيش از چهار زن آزاد عقدى جايز نيست ولى داشتن بيش از چهار زن مملوك جايز است.


صفحه 364

آرى نظاير اين پندارهاى باطل ومخالف با قرآن و فقه اسلامى، باب كشمكش ميان مسلمانان را چهار طاق بازكرد زيرا كه در غالب اوقات فاقد پيرويا جدل كننده گمراه و گمراه كننده بى‏شعورى نبود و تك و توك كسانى كه قول اجماع بر ايشان پيشى گرفته بود- و نيز ظاهرى ها و ظاهر بينائى كه پس ازايشان آمده و شايسته اعتنا نيز نبودند- اين ها هماره اصرار داشتند كه حرف خليفه را درباره اين مسئله به‏كرسى بنشانند كه كارشان جز انحراف ازراه راست نبود قرطبى در تفسير خود 117/5 مى نويسد: ظاهرى ها و ظاهر بينان راهى مخالف با اصول پيش گرفته و گفته اند: همان گونه كه يك مرد مى‏تواند دو خواهر را مملوك خود گرداند، آميزش با آن دو خواهر مملوك هم جايز است و دليلشان هم روايتى است كه‏از عثمان رسيده: يك آيه اين كار را حرام كرده و يك آيه حلال!

و اگر- پس‏از آن كه دانش برايت آمد- باز هم ازهوس هاى ايشان پيروى كنى به راستى كه‏آن هنگام از ستمكاران خواهى بود بقره145

فتواى خليفه درباره اين كه دو برادر مانع از رسيدن ثلث ميراث به مادر مى شوند

طبرى در تفسير خود 188/4 از راه شعبه از ابن عباس آورده‏است كه وى بر عثمان در آمد و گفت: چرا دو برادر، سهم الارث مادر را به‏شش يك تقليل مى دهند با آن كه در قرآن آمده است: " اگر (ميت) برادرانى داشته باشد " دو برادر در زبان قومت و گفتار قومت برادران شمرده نمى شوند عثمان گفت آيا من مى توانم قانونى را بشكنم كه پيش از من بوده و مردم بر طبق آن ارث برده اند و


صفحه 365

در ميان شهرها جريان‏يافته است ؟

و در عبارت حاكم و بيهقى: من نمى توانم قانونى را كه پيش از من بوده و در شهرهاجريان يافته و مردم بر طبق آن ارث برده اند رد كنم.

اين گزارش را حاكم در مستدرك 335/4 ياد كرده و آن را صحيح شمرده و نيز بيهقى در السنن الكبرى 227/6 و ابن حزم در المحلى 258/9 و رازى در تفسيرخود 163/3 و ابن كثير در تفسير خود 459/1 و سيوطى در الدر المنثور 126/2و آلوسى در روح المعانى 225/4 آن را آورده اند.

امينى گويد: جوابى كه خليفه به ابن عباس داده حاكى از بى اطلاعى او از زبان خودش- عربى- است‏و اگر دانشى در اين زمينه داشت پاسخ مى داد " اطلاق جمع بر دوتن نيز صحيح‏است و در كلام عرب به صورتى عام به كار رفته " نه اين كه ناتوانى خود رااز تغيير آن چه همه مردم (و حتى نعوذ بالله پيامبر) به غلط آن را فهميده اند پيش بكشد و البته اين پاسخ او شگفت تر از پاسخ پيشاهنگانش نبود كه در روزگار خود معنى اب را كه از اصل و ريشه عربى است و تازه تفسيرآن- بلافاصله بعد از ياد شدنش- در خود قرآن آمده درنيافتند زيرا در زبان توده تازيان، بر دو برادر، كلمه برادران اطلاق مى كردند و از همين لحاظ هم نه ميان صحابه كه خود عرب اصيل بودند و نه ميان شاگردانشان‏كه در تكلم به زبان عربى فصيح جاى ايشان نشستند و نه ميان فقيهان مذاهب‏اسلام، هيچ اختلافى در اين فتوى نبود كه وجود دو برادر براى ميت، سهم‏الارث مادر او را از (يك سوم به يك ششم) تقليل مى دهد و هيچ مستندى هم براى اين حكم نداشتند مگر همين آيه شريف. و اين فتوى را نيز تنهابه اين‏خاطر مى دادند كه اطلاق كلمه برادران‏را بر دو برادر جائز مى شمردند خواه‏اين كه اطلاق مزبور را در يك حداقل مى پذيرفتند خواه دامنه آن را وسعت داده و آن را به صورتى عام مورداستعمال قرار مى دادند.

طبرى در تفسير خود 187/4 مى نويسد: گروه ياران پيامبر و شاگردان‏


صفحه 366

ايشان و كسانى از علماء اسلام كه پس از آنان در هر زمان آمدند، گويند: اين كه خدا فرموده اگر (ميت) برادرانى داشته باشد يك ششم تركه اش به مادر مى رسد مقصود او دو برادر يابيشتر است و اگر- بجاى آن ها- دو يا بيشتر خواهران باشند نيز حكم همين است چنان كه اگر يك برادر و يك خواهرهم باشد حكم همين است: و گروهى از كسانى كه اين اطلاق را درست مى دانندچنين دليل آورده اند كه اين را امت از بيان خداوند به زبان پيامبر گفته و امت پيامبر او در ضمن خبرى مستفيض آن را، آورده اند كه ورود آن راه هربهانه اى را مى بندد و هر ترديدى را از دل خلق مى زدايد (سپس وى حديث ابن عباس را- كه گذشت- آورده و مى نويسد:) راى درست به نظر من آن است‏كه مقصود از فراز " اگر براى او برادرانى باشد " آن است كه ميت دو برادر به بالا داشته باشد و اين همان‏رايى است كه اصحاب رسول خدا داشته اند و با قول ابن عباس نمى سازد زيرا صحت راى ايشان و اين كه سخن ايشان در اين باره از روى دليل بوده، و اين كه قول ابن عباس را در اين باره انكار كرده اند، همه اين ها راامت اسلام هر طبقه اى از طبقه پيشين خود گرفته و نقل كرده اند.

باز مى نويسد: اگر كسى بگويد: چگونه دو برادر را برادران خوانده است با آن كه مى دانيم كلمه‏ى اخوين ( دو برادر) در لغت عرب صيغه اى است كه كاربرد آن با كاربرد صيغه ى اخوه (برادران) همانند نيست. مى گوئيم: راستى را كه اين همانندى هست، زيرا از خصوصيات زبان عرب جمع كردند ميان دو كلام است به اعتبار نزديكى معنى آن دو- هر چند كه از بعضى لحاظ ها با هم فرق داشته باشند- پس چون چنين‏شد و بودن اين روش در زبان ايشان با گزارش هاى بسيار ثابت گرديد و در كلام ايشان امرى معمولى و رايج ديديم‏كه بگويند عبدالله و عمر را بر سرهايشان (و نه بر سر آن دو) زدم وپشت هايشان (و نه پشت آن دو) را


صفحه 367

به درد آوردم و اين را در زبان ايشان بيش از آن شنيدم تا بگويند: پشت آن دو را به درد آوردم. هر چند كه به صورت اخير هم استعمال‏مى شود و نظير آن قول فرزوق است كه فواد ( دل) را وقتى به كلمه تثنيه‏اضافه كرده، خود آن را نيز به صورت مثنى به كار برده- و نه جمع- وگفته:

بما فى فواد ينا من الشوق و الهوى فيبرا منهاض الفواد المشغف‏

و اين گونه استعمال هر چند غلط نيست- ولى- شيواتر از آن اين است كه كلمه افئدتنا بكار رود چنان كه در قرآن نيز وقتى كلمه قلب را مضاف براى يك كلمه مثنى قرار مى دهد خدا آن را به صورت جمع به كار مى برد و گويد: ان تتوبا الى الله فقد صغت قلوبكما ( اگر شما دو تن به سوى خدا بازگرديد-شايسته است زيرا- دل هاى هر دوتان منحرف شده است) پس همان گونه كه شرح‏دادم هر عضو تكى انسان چون با عضو تكى‏كسى ديگر ضميمه شد، و دو چيز متعلق به دو كس گرديد در آن حال استعمال لفظ جمع در منطق عرب فصيح تر و در كلام او رايج تر است و آن گاه دو برادر نيز دو شخص اند كه هر يك از آن‏دو به غير از ديگرى است و داراى جانى‏به غير از جان ديگرى و اين است كه معنى آن دو شباهت دارد به اعضاى تكى انسان- كه براى آن ها دومى نيست- واز اين لحاظ مانند همان حكمى را كه بر آن اعضاء جارى مى داشتيم در اين جا نيز معمول مى داريم و اخوه (برادران) را براى اخوين ( دو برادر) به همان گونه بكار مى بريم كه پشت ها را در معنى دو پشت، و دهان ها را در معنى دو دهان، و دل ها را در معنى دو دل، و تازه برخى از نحويان گفته اند اين كه در آيه آمده: برادران. چون اقل جمع دو تا است... تا پايان

و نيز حاكم با اسنادى كه آن را صحيح دانسته است در مستدرك 335/4 و بيهقى در سنن 227/6 آورده است كه زيد بن ثابت، بودن دو برادر براى ميت را موجب نقصان سهم الارث مادر مى دانست و مى گفت: عريان دو برادر را نيز برادران مى نامند و اين را جصاص هم در احكام القرآن 99/2 ياد كرده است.


صفحه 368

و ابن جرير در تفسير خود 189/4 و عبد بن حميد و ابن ابى حاتم آورده اند كه قتاده درباره اين آيه " و اگراو را برادرانى باشد شش يك به مادر مى رسد " مى گفت: اينان به مادر زيان زدند و ارث به خودشان هم نمى رسد و اگر يك برادر باشد موجب حرمان مادر از ثلث ماترك نمى شود و اگر بيشتر باشد مى شود ( الدر المنثور 126/2)

و جصاص در احكام القرآن 98/2قول صحابه را در حرمان مادر از ثلث ماترك با بودن دو برادر- همچون سه برادر و بيشتر- آورده و مى نويسد: دليلش اين كه نام برادران (اخوه) بر دو تن اطلاق مى شود چنان كه در آيه " ان تتوبا الى الله فقد صغت قلوبكما " به جاى قلبان كلمه قلوب به‏كار برده و در جاى ديگر گفته: و هل اتاك نبا الخصم اذ تسوروا المحراب ( و آيا گزارش آن اهل دعوى كه از محراب بالا رفتند به تو رسيده) كه مى‏بينيم فعل تسوروا را به صورت جمع آورده با آن كه فاعل آن مثنى بوده چنان كه از آيه پس از آن برمى آيد: خصمان بغى بعضنا على بعض (ما دو صاحب دعواييم كه يكى مان بر ديگرى ستم روا داشته ) و در آيه ديگر مى خوانيم كه " اگر برادران و خواهرانى باشند هر مرد دو برابر زن ارث ببرد "كه اگر يك برادر و يك خواهر هم باشد حكم اين آيه درباره ايشان جارى است... تا پايان

و مالك در موطا 331/1 مى نويسد: اگر ميت برادرانى داشته باشد يك ششم ماترك به مادرش مى رسد وسنت بر اين گذشته است كه دو برادر و بيشتر را برادران بشمارند.

و در عمده السالك و شرح آن فيض المالك 122/2 مى خوانيم: اگر ميت با داشتن او- يعنى مادر- داراى فرزندى يا پسر زاده اى باشد- خواه پسر خواه دختر- يا داراى دو يا بيشتر برادر يا خواهر باشد، سهم الارث مادر يك ششم‏


صفحه 369

خواهد بود زيرا قرآن مى گويد: اگر او برادرانى داشت‏يك ششم به مادر مى رسد و اجماع بر آن‏است كه مقصود از برادران، دو برادر است به بالا.

و چنان كه در مختصر المزنى كه در حاشيه كتاب الام چاپ شده مى خوانيم 140/3 شافعى مى گويد:سهم الارث مادر يك سوم است ولى اگر ميت فرزند يا فرزند فرزند يا دو برادر يا دو خواهر و بيشتر داشت سهم مادر يك ششم مى شود. و ابن كثير در تفسير خود- 459/1- مى نويسد: " به عقيده جمهور فقها حكم دو برادر مانندحكم برادران است. " سپس حديث زيد بن‏ثابت را كه در ضمن آن، دو برادر، برادران ناميده شده اند ياد كرده‏است.

و شوكانى در تفسير خود 398/1 مى نويسد: اجماع اهل علم بر آن است كه در مانع شدن از رسيدن يك سوم ما ترك به مادر- و در رساندن سهم او به يك ششم- دو برادر مى توانند جاى 3 و بيشتر از برادران را بگيرند.

اين بود فتواى علماى امت درباره برادران، كه مى رساند درست بودن اطلاق برادران بر دو برادر در آيه كريمه، بر خليفه پوشيده مانده زيرا از زبان ملتش بى خبر بوده و ندانسته كه گذشتگان، كلمه اخوه ( برادران) را به گونه اى مى فهميدند كه دو برادر را هم شامل شود و گمان كرده كه‏پيشينيان او با مفهوم زبان ملتش مخالفت نموده اند و بر خلاف كتاب خدابر آن رفته اند كه دو برادر مى توانند سهم الارث مادر را بكاهند، و آن گاه آمده است و افسوس مى خورد كه آن چه را واقع شده نمى تواند تغيير دهد و آئينى را كه مردم پيروى كنند نمى يارد بشكند. اين است نمونه اطلاع اين مرد در پيرامون كتاب خدا وادله احكام و واجبات مسلمه ميان ملت!

البته ابن عباس از فهم زبان توده اش‏پرت نيفتاده بود زيرا وى از سروران عربان و از بزرگان قريش و از خانواده‏اى بود كه در زبان تازى از هر كسى شيوا گوى تر بودند و مقصود وى از سئوالى كه از خليفه كرد اين بود كه به اجتماع بفهماند دانش خليفه و در زمينه ساده ترين چيزهائى كه مانند اوئى بايد بداند (چه رسد به مسائل مشكله) چه اندازه است و احاطه او به‏لغات و آشنائى اش با موارد استعمال‏


صفحه 370

آن ها (كه مقدمه واجب براى گرفتن حكم از كتاب و سنتى است كه به اين زبان آمده) تا كجا است. وهمين بود كه ابن عباس مطلب خود را به‏صورت سوال از علت استنباط حكم به آن گونه مطرح كرد و درباره اصل حكم سوالى پيش نياورد و اصل حكم برايش مسلم بود نه اين كه آن چه را براى خليفه- به صورت سوال از علت استنباطحكم به آن گونه- مطرح كرد، ايرادى باشد كه به اصل حكم محروم شدن مادر از ثلث با بودن دو برادر داشته باشد و اگر خود او اصل اين حكم را نمى پذيرفت البته يارانش هم كه پا جاى پاى‏او نهادند از وى پيروى مى كردند با آن كه همه ايشان در " محروم شدن مادراز ثلث با بودن دو برادر " با مسلمانان و علماى ايشان همداستان اندپس چنان نيست كه ابن كثير ياد كرده و در تفسير خود 459/1 به استناد همين روايت، ابن عباس را در اين مساله مخالف ساير فقها قلمداد كرده چنان چه‏طبرى در تفسير خود 188/4 و ابن رشد در البدايه 327/2 و بسيارى ديگر از فقيهان و پيشوايان حديث و رجال تفسيرنيز همين سخنى را مى گويند كه علتى ندارد جز اشتباه در فهم معناى كلام ابن عباس.

فتواى خليفه درباره زن معترف به زنا

يحيى بن حاطب گفت: حاطب كه درگذشت كسانى از بردگانش را كه نماز گزارده و روزه گرفته بودند آزاد كرد و يك كنيز زنگى داشت كه نماز گزارده و روزه گرفته بود و زبان‏سرش نميشد و سخن را درنمى يافت و بيوه بود تا دانستند حامله شده پس به‏نزد عمر شدند و جريان را گفتند او به‏مرد گزارشگر گفت: تو هيچ وقت خيرى نمى آورى و اين سخن او را نگران ساخت‏پس عمر در پى كنيز فرستاد تا بيامد آن گاه از وى پرسيد آيا تو حامله شده اى ؟ گفت: آرى از مرغوش، در برابر دو درهم. پس ديدند كه وى اين قضيه را با گشاده روئى تعريف‏


صفحه 371

مى كند و آن را مخفى نمى نمايد پس عمر به عبد الرحمن بن عوف و عثمان و على برخورد و به ايشان گفت: بگوئيد با اين كنيز چه كنم. عثمان نشسته بود پس پهلو بر زمين نهاد و على و عبد الرحمن گفتند بايد بر او حد زد.عمر گفت: عثمان تو بگو چه كنم گفت:

دو برادرت گفتند. گفت تو بگو. گفت به عقيده من گشاده روئى اين زن- هنگام نقل قضيه- مى رساند كه گويا او آن را نمى داند و حد نيز تنها بركسى واجب است كه آن را بداند گفت: راست گفتى راست گفتى سوگند به آن كه جانم در دست اوست حد تنها بر كسى واجب است كه آن را بداند پس عمر آن كنيز را 100 تازيانه بزد و يك سال تبعيدش كرد.

امينى گويد: اين حديث را در ج 6 آورديم و در آنجا پيرامون فتواى خليفه دوم سخن رانديم و گفتيم كه دستور او به تازيانه زدن و تبعيد،بيرون از مرز قانون دين است و اينك بنگريم به برداشت عثمان و فتوايش در اين باره كه حد بر آن كنيز واجب نيست.

اگر آن چه خليفه مى گويد درست باشد، تمام اقرارها و اعترافات در نظاير اين مورد بى ارزش مى شود زيرا در همه‏موارد مى توان گفت كه اعتراف كننده ازتعلق حد به عملش ناآگاه است و اگر آگاه بود- از بيم اجراى آن در حق او- جرم خود را مى پوشانيد و پيامبر (ص) اقرار را موجب حد مى دانست هر چند كه براى رفع شبهه از لزوم حد، بررسى كامل به عمل مى آورد و در حكم دادن درنگ بسيار مى فرمود به اميد آن‏كه شبهه اى پيش آيد و لزوم حد را منتفى سازد و از همين روى به كسى كه اعتراف به زنا كرده بود مى فرمود: آيا تو جنونى دارى ؟ يا: شايد تو اورا بوسيده اى يا او را لمس كرده اى يا خيره و به شهوت دراو نگريسته اى‏


صفحه 372

و به همين گونه مولى على(ع) و پيش از او عمر، مى كوشيدند اعتراف كننده را - از اجراى حد بر وى- حفظ كنند به اميد آن كه شبهه اى درصحت و مقبوليت اقرار پيش آيد و آن رانپذيرند ولى هر دوشان پس از پايدارى اعتراف كننده بر سخن خويش، حد را بر او جارى مى كردند نمى بينى كه عمر به‏آن زن زنا داده مى گويد: " چرا گريه‏مى كنى؟ اى بسا هست كه زن بدون آن كه‏راضى باشد مورد كامجوئى قرار مى گيرد. " پس به وى خبر داد كه خواب بوده ومردى با وى آميخته پس عمر وى را رها كرد و على (ع) به شراحه- كه اقراركرده بود زنا داده- گفت: شايد كه كارى نه با رضايت تو انجام شده؟

گفت: بدون اكراه و با رضايت خودم عمل زنا انجام شد. پس او را رجم كرد.

وشايد توجه به همين حوادث بوده كه به گوش خليفه رسانده: " هر شبهه اى در لزوم تعلق حد بر كسى پيش آيد، حد رامنتفى مى سازد. و هر جا كه ممكن باشد حد را جارى نكنيم بايد از اجراى‏آن خوددارى نمائيم ".

ولى ديگر اين را ندانسته كه اقرار- در دين- قانونى دارد كه- بخصوص در مورد زنا- از آن نبايد چشم پوشيد و بايد اقرار كننده را- بر اساس آن- مواخذه نمود- يا در اولين بار اقرار، چنان چه از قصه عسيف كه بخارى و مسلم و ديگران آورده اند برمى آيد، يا پس از چهار بار اقرار كه آن هم يادر يك مجلس انجام مى گيرد، چنانچه از داستان ماعز- به عبارت بخارى و مسلم در دو صحيح ايشان- برمى آيد يادر چهار مجلس چنان كه از داستان زناكار ايشان- كه در سنن بيهقى 228/8 آمده- استنباط مى شود و اين چهار اقرار جاى چهار شاهد را مى گيردچنان چه در يك مورد پيش آمد كه سارقى‏به نزد على شد و گفت: من دزدى كرده ام، او وى را بازگردانيد تا دوباره گفت من دزدى كرده ام على گفت: دو بار به زبان خود گواهى دادى پس او رامجازات كرد. و آنوقت چنانچه روشن‏


صفحه 373

كرديم اين مساله بر خليفه پوشيده مانده و آن را درنيافته‏و پيشوايان مذاهب نيز- هر كدام با توجه به آن چه در يكى از احاديث مذكور آمده- رايى خاص برگزيده اند قاضى ابن رشد در بدايه المجتهد 429/2مى نويسد در مورد اين كه مجرم چند بار بايد اقرار كند تا حد بر او واجب شود مالك و شافعى مى گويند يك بار اقرار كافى است و ابو ثور طبرى و داود و گروهى نيز بر همين اند و بو حنيفه و يارانش و ابن ابى ليلى همه برآنند كه تا وقتى چهار بار- يك بارپس از ديگرى- اقرار نكند حد واجب نمى‏شود و احمد و اسحاق نيز بر همين اند و بو حنيفه و يارانش مى افزايند كه اين اقرارها بايد در چند مجلس انجام گيرد.

وانگهى مقصود خليفه از اين سخن چيست كه مى گويد: " مى بينيم چنان با گشاده روئى آن را تعريف مى كند كه گوئى آن را نمى داند. و حد بر كسى واجب است كه آن را بداند "؟ آيا مقصودش ناآگاهى از تعلق حد به عمل‏است يا از حرام بودن زنا؟ اگر اولى است كه هيچ ربطى به اجراى حكم خدا ندارد زيرا اجراى آن بسته است به تحقق زنا در عالم خارج، خواه زن و مرد زناكار بدانند كه زنا موجب حد است يا ندانند.

و تازه ممكن نيست كه‏در پايتخت پيامبر كسى باشد كه اين امر را نداند زيرا ساعت به ساعت مى بيند كه به جرم زنا يكى را به تازيانه مى بندند و مى زنند و ديگرى را محكوم به رجم نموده سنگباران مى كنند.

اما عذر جهل به حرمت زنا نيز از كسى پذيرفته نيست مگر در سرزمينى باشد كه بتوان سخن او را راست شمرد مانند كسى كه در بيابان ها و خشكى هاى دور دست و سرزمين هاى دور از پايگاه هاى اسلام باشد و ممكن باشد كه حكم به او نرسيده باشد اما يك شهرنشين مدينه كه آن روز ميان نشانه هاى آشكار نبوت به سر مى برد و زيستن‏گاه او جاى اجراى حدود و بيخ گوش و زير تسلط خلفا است‏


صفحه 374

و هر لحظه سخت گيرى هائى را كه درباره‏زنا و حرام بودن آن مى شود، به مغرش‏مى سپارد و كيفرهائى را كه براى ارتكاب كارى حرام- زنا- به زناكاران مى چشانند مى بيند، نعره هائى كه از درد تازيانه بلند مى شود مى شنود و پيكرهاى بى جانى را كه بعداز رجم برمى دارند مى نگرد، چنين كسى عادتا ممكن نيست كه از حرام بودن‏زنا بى خبر باشد پس ادعاى جهل را از او نمى توان پذيرفت و گويا اين از مسائلى باشد كه پيشوايان مذاهب در پاسخ به آن به يك راه رفته اند. مالك در المدونه الكبرى 382/4 گويد اگر مردى با كنيز مكاتب خود- به ميل‏وى يا به جبر- بياميزد حدى بر او واجب نيست و اگر از كسانى نباشد كه بتوان عذر جهل به حكم را از ايشان پذيرفت، گوشمالى اش مى دهند.

و هم گويد اگر كسى پيش از آميزش با همسرش او را طلاق دهد و پس از طلاق با وى بياميزد و سپس بگويد " گمان مى كردم كه پس از طلاق اول مى توانم به او رجوع كنم- و جز با سه بار طلاق دادن- حق آميزش از من سلب نمى شود " بر چنين كسى كه جهل خود به حكم را عذر بيارد به گفته ابن القاسم حد واجب نيست و در اين مساله چنين مى بينم كه‏اگر فرد از كسانى باشد كه عذر او به ناآگاهى از حكم پذيرفته باشد به او حد نزنند زيرا مالك مى گويد: اگر مردى زن پنجمى بگيرد هر گاه از كسانى‏باشد كه عذر او به ناآگاهى از حكم پذيرفته مى نمايد و گمان مى رود كه نمى دانسته گرفتن بيش از چهار زن را خدا حرام كرده يااگر به همين علت با خواهر رضاعى اش ازدواج كند، مالك اين كسان را سزاوار حد نمى داند.

و در ص 401 مى نويسد: اگر كسى با كنيزى كه نزد او گرو نهاده اند بياميزد بايد حد بخورد و- به گفته ابن القاسم- در چنين موردى از هيچكس‏ادعاى جهل به حكم پذيرفته نيست و مالك گويد: حديثى كه به موجب آن، زنكى گفت: در برابر دو درهم به‏


صفحه 375

مرغوش زنا دادم پذيرفتنى نيست و مالك گفته: به عقيده من بايدحد را جارى كرد و غير عربان را به عذر ناآگاهى از حكم معذور نداشت.

و شافعى در كتاب الام 169/7 مى نويسد:زنا كردن مرد با كنيز همسرش همچون زناى او است با ديگران، مگر خودش ازكسانى باشد كه بتوان عذر او را به ناآگاهى از حكم اين مساله پذيرفت و خودش هم بگويد: من فكر مى كردم آن كنيز بر من حلال است.

شهاب الدين ابو العباس ابن نقيب مصرى در عمده السالك مى نويسد: هر كس زنا كرد و گفت: من نمى دانستم زنا حرام است اگر نو مسلمان باشد يا در بيابانى دور دست پرورش يافته باشد بر او حد نمى زنيم وگر نه مى زنيم پايان

و اگرعذر هر مجرمى را در جهل به حكم بپذيريم حدود خدا معطل مى شود و هر زن و مرد زناكارى اين عذر را سير خويش مى گرداند و تباهى دامنه دار مى‏شود و هرج و مرج حاكم مى گردد و امنيت از مرز عصمت و ناموس رخت برمى بندد و اگر نگاه كنيم به واكنش پيامبر (ص) و خلفا- در برابر اقرار كنندگان به زنا- براى اين كه شبهه اى در لزوم حد القا كنند و از اجراى آن جلوگيرى نمايند، مى بينيم كه ايشان مساله جنون يا بوسه يا لمس و امثال آن را پيش مى كشند و نمى بينيم كه- در هيچ يك از روايات- مساله جهل به حرام بودن زنا را پيش كشيده باشند و اگر مطلق جهل تاثيرى-در معاف كردن شخص از حد- داشت بدون ترديد بايستى آن را هم ياد كنند.

و تازه عذر جهل به حكم هم- در جائى كه پذيرفته باشد- بايد به ادعاى خود جاهل مستند گردد نه به استنباط از حالت چهره ورنگ رخسار و گشاده روئى او در هنگام اقرار، كه خليفه پنداشته و بر خلاف ظاهر كلمات فقهائى است. كه يادشان رفت‏


صفحه 376

با توجه به اين همه علت هاى ياد شده بود كه هيچ يك از حاضران، آن گشاده روئى او را دليل امرى نگرفتند و مولانا امير مومنان و عبد الرحمن او را سزاوار مواخذه دانسته وگفتند: حد بر او واجب شده و اما عمركه به عثمان گفت " راست گفتى... " از نهادن اين جمله در كنار عملش- كه‏زنك را تازيانه زد و تبعيد كرد- درمى يابيم كه با آن سخن، عثمان را ريشخند كرده و اگر به راستى سخن او را تصديق كرده بود وى را تازيانه نمى زد ولى تازيانه اش زد- با آن كه- چنان چه در ج 6 گذشت وى مستحق رجم بود


جلد 16 - فهرست

فهرست مطالب جلد 16

  • شعراء غدير در قرن 09 (1)
    • غديريه حافظ برسي (1)
      • نکوهش گزافه گويي در برتر خواني ها (1)
        • گزاف گويي در برتري عثمان (1)
          • خليفه صدقه رسول خدا را مى خرد (1)
          • خليفه در شب وفات ام كلثوم (3)
          • خليفه براى خود و كسانش چراگاه خصوصى قرار مى دهد (8)
          • خليفه فدك را تيول مروان مى گرداند (12)
          • برداشت خليفه درباره اموال و صدقات‏ (15)
            • بذل و بخشش هاى خليفه به حكم ‏بن ابى العاص (20)
              • حكم در قرآن (28)
              • نگاهى به دو فراز (31)
              • نگاهى در سخن ابن حجر (33)
              • باز خواستي از عثمان در پناه دادن به حکم (37)
              • باز خواستي در مورد صدقات قضاعه (38)
            • بذل و بخشش هاى خليفه به مروان (43)
              • مروان و چه مروانى (46)
              • مروان را بهتر بشناسيم (49)
                • دشنام مروان به علي (52)
              • اين بود مروان (55)
            • تيول هايى كه خليفه به حارث داد و بذل و بخشش هايش ‏به او (58)
            • بهره سعيد از بخشش خليفه (61)
            • بخشش خليفه به وليد از مال مسلمانان (64)
              • وليد و پدرش (64)
              • گزارش هايي پيرامون وليد (68)
            • بخشش خليفه به عبدالله از اموال مسلمانان (71)
            • بخشش‏ خليفه به ابوسفيان (73)
            • بخشش هاى خليفه از غنائم افريقيه (76)
            • گنج هاى تل انبار شده به بركت خليفه (80)
              • سياهه اى از بخشش هاى خليفه و گنج هاى آبادان شده به بركت او (85)
          • شجرى لعنت شده در قرآن ‏و خليفه (89)
          • خليفه ابوذر را به ربذه تبعيد مى كند (95)
            • سخن اميرمومنان هنگامى كه ‏ابوذر را به سوى ربذه بيرون كردند (107)
              • درگيري ابوذر با عثمان (111)
              • خدا پرستى‏اش پيش از بعثت پيامبر (117)
              • حديث دانش ابوذر (121)
              • داستان راستگويى و پارسايى ابوذر (123)
              • داستان برترى ابوذر (126)
            • پيمان پيامبر بزرگ با ابوذر (129)
            • تبهكارى تاريخ (139)
              • بلاذرى (139)
              • نگاهى ارجدار به تاريخ طبرى (144)
              • ابن اثير جزرى (146)
              • عماد الدين ابن كثير (150)
            • نظريه ابوذر درباره ثروت ها (156)
            • ابوذر و مسلك اشتراكى (167)
            • گزارشهاى ابوذر درباره داراييها (178)
            • نگاهى در سخنانى كه در ستايش ‏ابوذر رسيده است (187)
              • ستايش پيامبر از او و آنچه به‏ وى سپرد (192)
            • نگاهى در گفتارى كه هيئت فتوا دهندگان الازهر بيرون داده اند (194)
              • در اسلام كمونيسم نيست (194)
              • من آنم كه رستم بود پهلوان (201)
              • گواهان هيئت داوران (202)
              • گواهى خواستن هيئت داوران از گفتار ابن حجر (219)
            • آخرين سخن ما (225)
          • ستايش نامه هاى منظوم (232)
          • نامه اى از شيخ محمد رضا آل ياسين كاظمى نجفى (243)
          • نامه اى از مرد دانش و سياست، نخست وزير پيشين عراق (246)
          • گفتارى از عبد المهدى منتفكى (248)
          • الغدير صف ها را در جامعه اسلامى درهم مى فشرد (249)
            • الغدير در مصر (250)
            • الغدير در حلب (252)
          • نامه (254)
          • اجازه نشر نامه گذشته (258)
            • ترجمه (262)
          • روش فرمانرواى مومنان (265)


صفحه 1

شعراء غدير در قرن 09

غديريه حافظ برسي

نکوهش گزافه گويي در برتر خواني ها

گزاف گويي در برتري عثمان

خليفه صدقه رسول خدا را مى خرد

طبرانى در اوسط از طريق سعيد بن مسيب‏آورده است كه عثمان دربانى داشت كه براى نمازها پيشاپيش او به راه مى افتاد، پس روزى بيرون شده و نماز بگذارد- و دربان نيز پيشاپيش او بود- سپس بيامد- و دربان كنارى بنشست واو خود ردايش را پيچيد و زير سر گذاشت‏و پهلو بر زمين و تازيانه را جلوى خود نهاد و على با ازار و ردائى، عصابه دست روى آورد و چون دربان از دور او را ديد گفت اينك على مى آيد پس عثمان بنشست و رداى خويش را بر خود پيچيد و على آمد تا بر سر وى بايستادو گفت: آب و ملك فلان خاندان را خريدى با اين كه وقف پيغمبر در آب آن‏حقى دارد و من دانستم كه آن را جز توكسى نخرد. پس عثمان برخاست و ميان آن دو، سخنانى در گرفت تا آن جا كه سخن از خدا به ميان آمد و عباس بيامدو پا در ميانى كرد و عثمان براى على تازيانه بلند كرد و على براى عثمان عصا بلند كرد و عباس شروع كرد به آرام كردن آن دو و به على مى گفت، خليفه است ها و به عثمان مى گفت پسر عمويت است ها و به همين گونه بود تا آرام شدند و چون فردا شد آن دو را ديدند كه دست در دست يكديگر با هم سخن‏مى گفتند مجمع الزوائد 227/7

امينى گويد: از اين داستان مى فهميم كه خليفه آب و ملكى را خريده كه در آن حقى براى وقف پيامبر بوده كه خريدن آن جايز نبوده، پس اگر از اين موضوع‏آگاهى داشته- كه سياق حديث نيز همين را مى رساند زيرا او معتذر به ناآگاهى نشد و تازه امام هم اشارتا همين را رساند كه گفت: و من دانستم كه آن را جز تو كسى


صفحه 2

نخرد- در اين حال چه مجوزى اين معامله رابر وى روا گردانيده و اگر هم نمى دانسته كه امام او را آگاه ساخته پس ديگر آن مجادله و خصومت و تازيانه بلند كردن چه معنى داشته كه امام هم ناچار شود عصا بلند كند تا آن جا كه عباس آن دو را از هم جدا نمايد. مگراز شنيدن سخن حق بايد خشم گرفت؟ آياهشدار دادن ناآگهان و راهنمائى نادانان براى يك انسان متدين خشم آوراست؟ تا چه رسد به كسى كه در اسلام بالاترين پايگاه را احراز كرده است؟

و گمان مى كنم ذيل روايت را به آن چسبانيده باشند تا آن چه را در روايت‏بوده اصلاح كنند و بر فرض هم كه صحيح‏باشد سودى به حال ايشان ندارد زيرا امام هيچ كوششى را در نهى از منكر فرو نمى گذارد خواه به جا آرنده منكراز انجام آن باز ايستد يا اين كه او ( ع ) از خضوع وى در برابر حق نوميد شود و به هر حال كه او ( ع ) براى عشق‏به اسلام با ايشان همراهى مى نمود و جز در هنگامى كه مى ديد به حق عمل نمى شود بر سر خشم نمى آمد پس هر ساعتى حكم خود را دارد- از نرمى و درشتى- و به همين گونه بايد باشد هر اصلاح طلب مبرى از اغراض خصوصى كه فقط براى خدا خشم مى گيرد و براى حق وبه سوى حق دعوت مى كند.


صفحه 3

خليفه در شب وفات ام كلثوم

بخارى در صحيح خود در بحث از جنائز باب " مرده را- براى گريه ى خاندانش بر او- عذاب مى كنند " و باب " كسى كه در قبر زن داخل مى شود "- ج 2 ص 225 و 244 به اسناد از طريق فليح بن سليمان‏از انس بن مالك آورده است كه ما در هنگام دفن دختررسول خدا ( ص ) حاضر بوديم و رسول ( ص ) بر سر قبر او نشسته و من ديدم كه ديدگانش گريان است پس گفت آيا ميان شما كسى هست كه در شب مقارفه نكرده باشد؟ بوطلحه زيد بن سهل انصارى گفت: من، گفت پس‏تو در قبر او گام نه پس وى در قبر اوگام نهاد و او را به خاك سپرد. ابن مبارك گفت فليح گفته به نظر من مقصودپيامبر از مقارفه همان گناه است و بو عبد الله- يعنى خود بخارى- گفته: كلمه ى ليقترفوا يعنى ليكتسبوا و به نقل مسند احمد سريج نيز


صفحه 4

گفته: مقصود پيغمبر از مقارفه همان گناه است.

بارى گزارش بالا را ابن سعد در طبقات 31/8 از چاپ ليدن و احمد در مسند خود 126/3 و 228 و 229 و270 و حاكم در مستدرك 47/4 و بيهقى در سنن كبرى 53/4 از دو طريق آورده اند و سهيلى در الروض الانف 107/2 به‏نقل از تاريخ بخارى و صحيح او و به نقل از طبرى آن را آورده و مى نويسد: ابن بطال گفته: هر چند كه عثمان سزاوارترين افراد بود به نزول در قبر- چون شوهرش بود و خود با مرگ او پيوندى جبران ناپذير را از دست داده بود- با اين همه پيامبر خواست كه اورا از گام نهادن در قبر همسرش محروم كند چون وقتى پيغمبر گفت: كداميك ازشما شب گذشته را با همسرش نياميخته عثمان خاموش ماند و نگفت من. زيرا در شب وفات ام كلثوم با زنى آميخته بود و غصه ى اين مصيبتى كه برايش روى‏داد و پيوند دامادى اش را از پيامبر گسيخت موجب نشد كه او از آميزش با زن( حتى يك شب ) خوددارى كند و اين بودكه از آن چه حق وى بود محروم گرديد با آن كه براى نزول در قبر سزاوارتر از بوطلحه و ديگران بود و اين در معنى حديث آشكار است و شايد هم پيامبر قضيه را از راه وحى دريافته وچيزى به او نگفته باشد زيرا وى كار حلالى مرتكب شده بود با اين همه چون مصيبتى كه روى داد چندان تاثيرى در او نكرد اين بود كه با كنايه اى بدون‏تصريح از حق خود محروم گرديد و خدا داناتر است.

گزارش ياد شده را- گذشته از ماخذ سابق- در نهايه ابن اثير 276/3، لسان العرب 189/11، اصابه 489/4 و تاج العروس 220/6 نيز مى توان يافت.

امينى گويد: كلمات علماء در پيرامون اين حديث ناهماهنگ است جز اين كه فليح ( متوفى در سال 163 ) كلمه ى مقارفه را به گناه معنى‏كرده و بخارى نيز به اين گونه سخن او را تاييد كرده كه گفته: كلمه ى ليقترفوا يعنى ليكتسبوا. و سريج متوفى سال 217 نيز آن را به معنى گناه دانسته و اينان قديمى ترين كسانى اند كه در پيرامون آن سخن گفته‏اند و خطابى گويد اين كه پيامبر پرسيد: آيا ميان شما كسى هست كه ديشب مقارفه نكرده باشد؟ مقصودش آن است كه كدام يك از شما ديشب گناه


صفحه 5

نكرده ايد؟ پس از اين ها به‏ابن بطال مى رسيم كه معناى عام مقارفه را به مقارفه و آميزش با زنان اختصاص داده و عينى نيز به جمع ميان اين دو تفسير و هماهنگ كردن آن دو برخاسته و به هر تقدير شك نبايد داشت‏كه اين كار عثمان، عملى بوده است كه‏به خاطر انجام آن از فرود آمدن در قبر همسرش- دختر پيامبر- محروم گرديده است با آن كه سزاوارترين مردم‏بود به فرود آمدن در قبر، و همه ى مسلمانان نيز اين را مى دانستند ولى رسول خدا كه همه را به پوشيدن عيوب مومنان و چشم پوشى از آن مى خواند و در كتاب مقدس خود مردم را از اشاعه ى‏اخبار زشت كارى ها باز مى داشت و از تجسس كردن براى فهم آن چه در خلوت ديگران مى گذرد نهى مى كرد و مبعوث شده بود تا دينداران را به ارجمندى برساند آرى چنين شخصيتى كه البته از روى هوس سخن نمى گويد و ( هر چه بر زبانش آيد ) تنها وحيى است كه به او الهام مى شود همو بود كه خواست يك مورد را استثناء نمايد و كارى سهمناك‏را آشكار سازد كه به خاطر انجام آن، عثمان از يك افتخار محروم گردد. و چه افتخارى؟ فرود آمدن در قبر همسرى‏كه وسيله ى سرافرازى او به دامادى رسول و واسطه ى رسيدن او به امتياز اين پيوند بوده و خيلى طبيعى است كه مسلمانان از سخن پيامبر، آن چه را لازمه ى آن بوده ( خطاى عثمان ) دريابند و اين علت مانع از نزول وى در قبر كه بر اثر مقارفه ى مورد اختلاف در معنى آن پيش آمد، يا گناهى بود كه چندان در رسول ( ص ) تاثير كرد كه‏از پايگاه عثمان تا بدان حد كاست كه باز نموديم زيرا اگر گناه كوچكى را مخفيانه انجام داده بود پيامبر بر روى آن پرده مى كشيد ولى چندان بزرگ بود كه پيامبر جائى براى پرده كشيدن بر روى آن نديد و هيچ ارج و احترامى براى انجام دهنده ى آن مراعات نكرد. و آن گاه اگر كار او گناهى به اين گونه بوده در به جا آرنده ى گناهان خيرى نبايد سراغ كرد.

و اگر مقصود پيامبر از مقارفه آميزش مشروع با زنان بوده كه باز هم انجام


صفحه 6

آن در آن هنگام براى عثمان منافى با مردانگى و مستلزم سختدلى و درشتخوئى است، كدام انسان است كه دلش راه بدهد در سهمناك ترين شب زندگى اش- كه شب پايان يافتن افتخار و بريدن رشته ى گردن فرازى و گسيختن پيوند سر بلندى اش باشد- به كام گرفتن از زنان پردازد؟ چگونه خليفه اين همه را آسان گرفته؟ احترام پيامبر را نگه نداشته و آن مصيبت بزرگ را ناچيز انگاشته و به لذت مجامعه با زن پرداخته است. توقع ما از خلفا آن است كه از نخستين روزشان شعورى بيش از اين داشته باشند و رافتى افزونتر از آن چه پشتوانه ى كار وى بوده و رقتى زيادتر از آن چه فعل وى بيانگر حد و مرز آن است و آزرمى بيش از آن چه وى از خود نشان داد.

خيلى دشوار مى توان پذيرفت كه‏پيامبر ( ص ) كه آن آبرو ريزى را براى عثمان فراهم آورد و آن گونه خوارش ساخت تنها به خاطر آن بود كه وى كارى مباح انجام داده بود آن هم با آن همه مهربانى ستوده و آشكار او درباره ى افراد مردم و پافشارى او درپرده كشيدن بر گناهان ايشان. چه رسددرباره ى مردى كه خود پيامبر مى داند بر مسند جانشينى او تكيه خواهد زد.

اين بود آن چه به نظر ما مى رسد و اما تو: گمان نيكو بدار و حقيقت قضايا را مپرس!

و آن گاه با همه ى اين‏مقدمات و درباره ى مردى كه اين كارش است و اين رفتارش با گرامى دختر پيامبر ( ص )، آيا وجدان آزاد تو مى‏پذيرد كه سخنى كه ابن سعد در طبقات خود 38/3 به پيامبر بسته درست باشد؟ همان گزارشى كه به موجب آن- در همان روزى كه شبش را عثمان به گناه ياكامجوئى جنسى گذراند و همان روزى كه چنان سخن نيشدارى را از پيامبر برزگوار شنيد- آرى در همان روز، پيغمبر به وى بگويد: اگر دختر سومى هم داشتم به همسرى عثمان در مى آوردم- كه به گفته ى ابن سعد اين سخن را پس از مرگ ام كلثوم گفته است-

يا بگويد: اگر ايشان ( يعنى دختران پيامبر ) ده تن نيز بودند ( يكى از پى


صفحه 7

ديگرى ( به همسرى عثمان در مى آوردم.

يا چنان چه در گزارش ابن عساكر مى خوانيم بگويد: اگر چهل دختر داشته باشم يكى بعد از ديگرى به همسرى تو در مى آوردم تا يكى شان هم باقى نماند

يا چنانچه در گزارش ابن عساكر از زبان بو هريره مى خوانيم در روز تزويج ام كلثوم به عثمان پيامبر ( ص ) عثمان را در آستانه ى در مسجد ببيند و بگويد: عثمان اين جبرئيل است كه به من خبر مى دهد كه خداوند ام كلثوم را به همسرى تو در آورد و با كابينى مانند كابين رقيه و به شرط اين كه با او هم‏مانند رقيه رفتار كنى.

آيا آن گونه رفتار عثمان با ام كلثوم همانند رفتار وى با رقيه بوده و خداوند آن را پسنديده مى داشته؟ يا فكر مى كنيد عثمان به شرطى كه خدا با او درباره ى ام كلثوم كرده بود رفتار نكرد؟ من نمى دانم.

گذشته از آن كه‏اسناد اين حديث از چند لحاظ مخدوش است و همين خدشه برايش بس كه در آن نام عبد الرحمن بن ابو زناد قرشى را مى بينيم كه ابن معين و ابن مدينى و ابن ابى شيبه و عمرو بن على و ساجى وابن سعد او را ضعيف القول شمرده اند و ابن معين و نسائى گويند: حديث وى شايسته ى دليل آوردن نيست.


صفحه 8

خليفه براى خود و كسانش چراگاه خصوصى قرار مى دهد

اسلام علفزارها و چمن هائى را كه بر اثر آب‏باران روئيده و مالك خصوصى ندارد حق همه ى مسلمانان شناخته كه بصورت مساوى و به گونه اى كه در همه ى مباحات اصليه- از ميانه هاى بيابان و كناره هاى خشكى ها- معمول است از آن بهره مند شوند چهار پايانشان را از گوسفند و اسب و شتر در آن بچرانندو نه هيچكس مزاحم ديگرى شود و نه براى خود چراگاه اختصاصى قرار دهد و ديگران را از آن محروم سازد پيامبر (ص ) گفت: مسلمانان در سه چيز شريك اند: مرغزار و آب و آتش.

و گفت: سه چيز است كه مردم را از آن نبايد محروم كرد: آب و مرغزار و آتش.

و گفت: زيادى آب را نبايد منع كرد تا به وسيله ى آن، استفاده از مرغزار ممنوع گردد. و به عبارتى: زيادتى آب را منع نكنيد تا به وسيله ى آن اززيادتى مرغزار منع نمائيد. و به عبارتى: هر كس زيادتى آب را منع كندتا به وسيله ى آن از زيادتى مرغزار منع كند خدا در روز قيامت لطف خود رااز او منع مى نمايد آرى در روزگار جاهليت گردن كلفت ها هر قطعه اى از زمين را كه خوش مى داشتند براى چارپايان و شتران خود قرق مى كردند وبا آن كه خود در استفاده از ديگر مرغزارها با مردم شريك بودند نمى گذاشتند در استفاده از آن مرغزارهاى قرق شده كسى


صفحه 9

شريكشان شودو اين از نمونه هاى زورگوئى رايج در آن روزگار بود و پيامبر ( ص ) همراه با جارو كردن ديگر عادات گردنكشان و سنت هاى زورگويان اين رسم را نيز بر انداخت و گفت: هيچ چراگاهى نيست مگربراى خدا و رسول

و شافعى در تفسير اين حديث مى نويسد: " در روزگار جاهليت چون كسى از گردن كلفت هاى عرب‏در شهرى فرود مى آمد سگى را به پارس وامى داشت و و آن گاه تا هر جا را كه صداى سگ مى رفت چراگاه اختصاصى براى مخصوصان خود قرار مى داد و هيچ كس رانمى گذاشت در استفاده از آن با او شريك شود، و چارپايان خود را در آن بچراند با اين كه در استفاده از ديگر چراگاه هاى آن حوالى خود با ديگران شريك مى شد... پس پيامبر ( ص ) منع كرد از اين كه چنانچه در روزگار جاهليت عمل مى شد كسى چراگاه اختصاصى‏اختيار كند و ديگران را از آن محروم سازد.

" سپس گويد: اين كه پيامبر گفت: " مگر براى خدا و رسول او " مقصود آن است كه مگر چراگاه اختصاصى را براى اسبان و شتران مسلمانان قراردهند كه براى جهاد در راه خدا در كار سوارى و باربرى از آن استفاده مى شود يا براى شترانى كه متعلق به بيت المال است و به صورت زكات از مردم گرفته شده، چنانچه عمر منطقه ى نقيع‏را براى شترانى كه به عنوان صدقه از مردم مى گيرند و نيز براى اسبانى اختصاص داد كه براى جهاد در راه خدا آماده مى داشتند.

عمر برده اى از آن‏خود را به كارگزارى چراگاه اختصاصى برگماشت- كه نامش هنى بود- و به او گفت: هنى دست و بازوى خويش را براى مردم فراهم آر و از نفرين مظلوم بپرهيز كه نفرين ستمديده مستجاب است و


صفحه 10

صاحب زمين كشت دروده و صاحب غنيمت را ( در آن ) داخل كن وبپرهيزم از شتران پسر عفان ( عثمان )و شتران پسر عوف كه اگر هم شترانشان هلاك شود بر مى گردند به سراغ نخلستان‏ها و كشت زارهاشان و صاحب زمين كشت دروده و صاحب غنيمت، نانخورانش را مى‏آرد و مى گويد: " اى امير مومنان " يعنى من آنان را رها مى كنم؟ پدر مباد تو را. تا پايان.

اين قانون در ميان مسلمانان مورد اتفاق بود تا عثمان به خلافت رسيد و چنانچه در انساب بلاذرى 37/5 و سيره حلبى 87/2آمده- به جاى چراگاه براى شترانى كه‏به صورت ماليات گرفته مى شد- براى خود چراگاهى برگزيد- يا چنان چه در روايت واقدى آمده براى خود و حكم بن ابى العاص. - يا هم براى خود و هم براى او و هم براى همه ى امويان چنان‏چه در شرح ابن ابى الحديد 67/1 آمده كه مى نويسد: عثمان چارپايان همه ى مسلمانان را از استفاده از چراگاه پيرامون مدينه محروم ساخت مگر آن چه از آن بنى اميه بود و در ص 235 آورده‏است كه واقدى گفت: عثمان ربذه و شرف‏و نقيع را قرق كرده بود و در چراگاه هيچ شترى و اسبى از آن او و بنى اميه‏گام نمى نهاد تا بازپسين روزگار، منطقه ى شرف را چراگاه اختصاصى شتران‏حكم بن ابى العاص و شتران خودش گردانيده بود- كه شتران خودش هزار شتر بود- و منطقه ى ربذه را نيز چراگاه اختصاصى شترانى گردانيد كه به‏صورت زكات گرفته مى شد و منطقه ى نقيع را چراگاه اختصاصى گردانيد براى‏اسب هاى جنگاوران اسلام و اسب هاى


صفحه 11

خودش و اسب هاى بنى اميه پايان.

آرى اين هم از جمله كارهائى بود كه مسلمانان بر عثمان عيب شمردندو عايشه نيز آن را از كارهائى شمرد كه‏بر وى انتقاد كردند و گفت: و ما او را سرزنش كرديم براى فلان كار و براى‏آن كه مرغزارها را چراگاه اختصاصى خود گردانيد و با عصا و تازيانه به كتك زدن اين و آن پرداخت، پس قصد اوكردند تا او را مانند پيراهن ترى كه آبش را با فشردن دور كنند در هم فشردند. ابن منظور در ذيل حديث مى نويسد: مردم در استفاده از گياهانى كه باران آسمان سيرابش كرده شريك اند- اگر ملك خاص نباشد- و به همين علت‏مردم عثمان را نكوهش مى كردند.

كار خليفه در تعيين چراگاه اختصاصى، بازگشت و نو كردن عادات جاهليت نخستين بود كه پيامبر اسلام ( ص ) آن‏ها را نابود كرده و مسلمانان را در چراگاه ها شريك گردانيده بود و مى گفت: سه كس اند كه خدا دشمن مى داردشان- و از آن ميان يكى هم كسى را شمرده كه سنت جاهليت را در اسلام بنهد- بر اين مرد حق آن بود كه پيش از قرق كردن چراگاه ها، و به جاى جلوگيرى از استفاده ى مردم از آن ها، حريم اسلام را بپايد و از دستبرد به قوانين آن جلوگيرى كند و آن چه راپيامبر ( ص ) آورده شيوه اى شايسته ى‏پيروى بشمارد و سنت جاهليت را زنده نكند و بداند كه سنت الهى را تغيير پذير نخواهى يافت ولى چه كنيم كه او...


صفحه 12

خليفه فدك را تيول مروان مى گرداند

ابن قتيبه درالمعارف ص 84 و ابو الفدا در تاريخ 168/1 تيول دادن فدك را- كه صدقه ى پيامبر براى فقرا بود- به مروان از جمله موضوعاتى شمرده اند كه مردم بر عثمان ايراد گرفتند. ابو الفدا مى نويسد: فدك، صدقه ى پيامبر بود كه فاطمه بعنوان ارث آن را مطالبه كرد وبوبكر روايت كرد كه پيغمبر گفته: " ما گروه هاى پيامبران ارث نمى گذاريم‏و آنچه بر جاى مى گذاريم صدقه است " ولى بعدها عثمان آن را به تيول مروان بن حكم داد و همچنان فدك در دست مروان و فرزندانش بود تا عمر بن عبد العزيز بر سر كار آمد و آن را از دست خاندانش گرفته به حالت صدقه بودن‏بر گردانيد.

بيهقى در سنن كبرى 301/6 از طريق مغيره حديثى درباره ى فدك آورده كه در آن مى خوانيم: " چون عمر زندگى اش سپرى شد مروان آن را تيول خويش گرفت " سپس گويد: شيخ گفت: مروان فدك را در ايام عثمان تيول خويش گردانيد و گويا كه او در اين باره روايتى را كه از پيامبر رسيده تاويل كرده و دليل خود گردانيده بود كه مى گويد: " چون خداوند طعمه اى به پيامبرش داد تعلق به كسى دارد كه پس از او به كار بر مى خيزد " ولى چون خود عثمان با اموالى كه داشت از آن بى نياز بود آن را براى خويشانش گذاشت و به اين وسيله صله ى رحم كرد و ديگران بر آن رفته اند كه غرض از اين واگذارى، سپردن توليت و سرپرستى كار فدك بود و جارى بودن وراثت هم در آن اصلى نداشت. و به هزينه ى امور مسلمين مى رسيد و به‏همان روش روزگار بوبكر و عمر مورد استفاده


صفحه 13

قرار مى گرفت

ودر عقد الفريد 261/2 در زير عنوان آن‏چه مردم بر عثمان عيب گرفتند مى خوانيم: او فدك را- كه صدقه ى پيامبر بود- تيول مروان گردانيد و چون افريقيه فتح شد يك پنجم غنائم آن‏را بگرفت و به مروان بخشيد

و ابن ابى‏الحديد در شرح خود 67/1 مى نويسد: عثمان فدك را تيول مروان گردانيد با آن كه پس از وفات پيامبر ( ص ) دخترش‏فاطمه ( ع ) يك بار بعنوان ميراث و يك بار بعنوان هبه شدن آن به وى، آن‏را مطالبه كرد و از دادن آن به او سرباز زدند.

امينى گويد: من نمى دانم كنه اين تيول دادن و حقيقت اين كار چه بوده زيرا اگر فدك، غنيمتى براى همه ى مسلمانان بوده- چنان كه بوبكر مدعى شد- پس چه علت داشت كه آن را خاص مروان گردانند و اگر از حقوق ارثى خاندان پيامبر ( ص ) بوده- چنان چه هم صديقه ى پاك در خطبه هايش بر اين امر استدلال كرد و هم پس‏از او امامان راهنما از عترت پاك پيامبر و پيشاپيش همگى بزرگ ايشان امير مومنان- در اين صورت نيز مروان از ايشان نبوده و خليفه حق بگذار و بردار در آن نداشته و اگر هم بخششى ازپيامبر به جگر گوشه ى بى گناه و پاكدامنش بوده- چنان كه هم خود آن بانو مدعى آن بود و هم امير مومنان ودو فرزندشان و نيز ام ايمن كه پيامبر، بهشتى بودن او را گواهى كرده- گواهى دادند و شهادت ايشان به گونه اى رد شد كه مورد پسند خدا و رسولش نبود و اگر شهادت كسانى كه آيه ى تطهير درباره ى ايشان فرود آمده رد شود پس ديگر به چه چيز مى توان اطمينان كرد و چه دليلى را مورد اتكاء مى توان گرفت.

اگر اين شيوه بپايد و دگرگونى در آن پديد نيايد.

نه بر مرده اى بايد گريست و نه بر نوزادى شادى توان كرد.

و به هر حال كه اگر فدك بخششى از پيامبر به فاطمه‏بود پس به مروان چه ارتباطى داشت و عثمان چه قدرتى بر آن مى توانست داشته باشد تا آن را تيول كسى گرداند. راستى را كه خلفاى سه گانه تصميمات‏ضد و نقيضى را در مورد فدك به مرحله ى اجرا گذاردند، ابوبكر آن را از اهلبيت گرفت و عمر آن را به ايشان


صفحه 14

باز گردانيد و عثمان آن رابه تيول مروان داد و از معاويه به بعد هم كه روزگار زورگويان مى بود اين بازى ادامه داشت و گرفته و پس داده مى شد و به طورى كه در ج 14 ص 45- 50 از برگردان پارسى غدير گذشت هر يك از ايشان مطابق دلخواه و هوس خويش تصميمى را درباره ى آن عملى مى كرد و در هيچ يك از اعصار به روايت بوبكر عمل نشد و اگر چه گروهى كه پيرامون او حاضر بودند بر شنيدن آن چه وى از پيامبر روايت كرد با او سازش نمودند و به ساخت و پاخت برخاستند، ولى كسانى كه پس از وى‏آمدند با كارهايشان و با تصميمات رنگارنگ و يك بام و دو هوائى كه درباره ى فدك گرفتند عملا آن روايت را باطل قلمداد كردند.

بلكه خود بوبكر هم- به گونه اى كه در جلد چهاردهم ص 44 به نقل از سيره ى حلبى گذشت- مى خواست باطل بودن آن روايت را عملا نشان دهد و اين بود كه سند مالكيت فدك را براى فاطمه زهرا نوشت. جز اين كه پسر خطاب او را از رايش بگردانيد و آن نوشته را پاره كرد. با توجه به اين حوادث است كه هم ارزش‏آن روايت و حد و مرزى را كه به آن عمل مى شده مى توان دريافت و هم ارزش‏اين تيول دادن ها را. كه به زودى سخن امير مومنان را درباره ى آن چه عثمان تيول و خاصه ى اين و آن مى ساخت خواهى خواند.


صفحه 15

برداشت خليفه درباره اموال و صدقات‏

تصميمى كه خليفه درباره ى فدك عملى كرد نسبت به برنامه ى كلى او درباره ى ديگر اموال- از غنائم جنگى و صدقات و ماليت ها- تازگى و شگفتى نداشت، زيرا او درباره ى همه ى آن ها و درباره ى كسانى كه حق استفاده از آن را دارند عقيده ى خودسرانه اى‏داشت و بر آن بود كه مال مال خدا است‏و چون خود را سرپرست مسلمانان مى پنداشت به خود حق مى داد كه آن اموال‏را براى هر مصرفى خواست بگذارد و هر تصميمى را كه ميلش كشيد درباره ى آن عملى كند و اين بود كه به گفته ى امير مومنان: برخاسته ميان خورد نگاه و جاى بيرون دادنش خود پسندانه به خراميدن پرداخت و فرزندان نياكانش نيز با او به پاخاسته دارائى خدا را چنان مى خوردند كه شتران گياه بهارى را.

آرى با اموالى صله ى رحم مى كردكه همه ى مسلمانان در استفاده از آن برابر بودند و هر يك از افراد جامعه ى‏متدين- از خواهندگان و محرومان- حقى مشخص در آن داشتند. و در آئين حق و قانون مقدس اسلام روا نيست كه هيچ كس را از بهره ى خود محروم سازندو بدون رضايت او حقش را به ديگرى دهند. آورده اند كه پيامبر درباره ى‏مصرف اموال غنائم گفت يك پنجم آن از خداست و چهار پنجم از لشگريان و هيچ فردى از ايشان در استفاده ى از آن برديگرى مقدم نيست.

و تيرى را كه ( درجنگ ) از پهلوى خود بيرون مى آورى، تو از برادر مسلمانت به آن


صفحه 16

سزاوارتر نيستى.

و خود حضرت ( ص ) چون به غنيمتى دست مى يافت همان روز آن را بخش مى كرد، متاهل ها را دو سهم مى داد و مجردها را يك سهم.

و سنت ثابت درباره ى صدقات آن است كه‏مردم هر اجتماعى تا وقتى در ميانشان يك نيازمند هست به استفاده از صدقات خويش سزاوارترند و كارگزارى و سرپرستى صدقات، براى باجگيرى و سرازير كردن باج ها به پايتخت خليفه نيست بلكه براى آن است كه اموال از توانگران گرفته شود و به هزينه تهيدستان هم محله با ايشان برسد. پيامبر آن گاه كه معاذ را به يمن فرستاد تا مردم آن جا را به اسلام و نماز دعوت كند از جمله سفارش هايش به‏او اين بود كه: چون آن ( نماز و اسلام ) را پذيرفتند به ايشان بگو: خداوند بر شما واجب كرده است كه زكات‏اموال شما از توانگرانتان گرفته و به‏تهيدستانتان داده شود.

عمرو بن شعيب‏ گفت: معاذ بن جبل همچنان به كارهاى سپاهى مى پرداخت تا پيامبر او را به يمن فرستاد و او همانجا ماند تا پيامبر و پس از او بوبكر در گذشتند آن گاه بر عمر درآمد و عمر او را بر سر همان كار سابق فرستاد و معاذ يك سوم از زكات مردم آنجا را براى او فرستاد و عمر اين كار را نپسنديد و گفت: من تو را براى باجگيرى و جزيه ستانى نفرستادم، بلكه فرستادمت تا از توانگران مردم بگيرى و به تهيدستانشان رد كنى. معاذ گفت: آن چه را براى تو فرستادم هيچ كس را نيافتم كه آن را از من بگيرد.

و اين‏هم از نامه ى اميرالمومنين به قثم پسر عباس در هنگامى كه وى از سوى حضرت كارگزار مكه بوده: و بنگر در آن چه از مال خدا نزد تو گرد آمده و آن را به هزينه ى كسانى از عيالمندان و گرسنگان كه پيرامونت هستند برسان به طورى كه آن را به كسانى كه به راستى تهيدست و بى چيز باشند رسانده باشى و آن چه از آن


صفحه 17

زياد آيد نزد ما فرست تا آن‏را ميان كسانى كه نزد ما هستند بخش كنيم نهج البلاغه 128/2. و هم على ( ع ) است كه چون هنگام خلافت يافتنش عبد الله بن زمعه به نزد وى مى آيد و مالى مى خواهد به او مى گويد: اين مال نه از آن من است و نه از آن تو، بلكه تنها غنيمت هاى مسلمانان است كه‏به نيروى شمشير ايشان به چنگ آمده، اگر تو هم با ايشان در پيكار شركت كرده باشى بهره ى تو نيز مانند بهره ى ايشان خواهد بود وگرنه آن چه را دست ايشان چيده در دهان ديگران نبايدنهاد. نهج البلاغه 461/1

اين هم از سخنان او است كه: قرآن بر پيامبر ( ص ) فرود آمد و اموال بر چهار قسم بود: اموال مسلمانان كه آن را مطابق قوانين ارث ( پس از مرگ ايشان ) ميان‏وارثان بخش كرده است، غنائم و خراج كه آن را ميان مستحقانش قسمت كرده است، و خمس كه خداوند آن را در جاى خود نهاده، و صدقات كه خداوند آن رادر جاى خود نهاده برگرديد به آن چه در ج 6 ص 77 از چاپ دوم گذشت.

و از اصفهان مالى براى اميرمومنان آوردند كه آن را هفت بخش كرد، يك گرده نان زياد آمد پس آن را نيز شكست و هفت تكه كرد و هر تكه ى آن را بر روى يكى‏از آن بخش هاى اموال نهاد سپس ميان مردم قرعه انداخت تا اولين بار چه كسى سهم خود را بردارد.

دو زن- يكى‏عرب و ديگرى از مواليان وى- به نزد او شده چيزى خواستند پس بفرمود تا هركدام از آن دو را يك پيمانه خوراكى وچهل درهم دادند پس آن كه از موالى بود سهم خود را گرفت و رفت و آن زن عرب گفت: اى امير مومنان من عرب هستم‏و او از موالى بود و آن گاه توبه من همان اندازه مى دهى كه به او دادى؟ على به او گفت: من در كتاب خدا نگريستم و در آن براى فرزندان اسماعيل ( عرب نژادها ) هيچ برتريى برفرزندان اسحاق ( يهودى نژادان ) نديدم.

و به همين ملاحظات متعدد بودكه صحابه نمى پسنديدند خليفه ى دوم برخى از مردم را بر برخى ديگر در حقوق‏مالى مقدم داشته و در اين مورد برترى‏هائى و


صفحه 18

ويژگى هائى را كه در افراد، معتبر مى شمرد ملاك كار گرداند چنان چه زنان پيامبر- مادران مومنان- را بر ديگران مقدم بدارد، و جنگاوران بدر را بر ديگران‏و مهاجران را بر انصار و جهاد كنندگان را بر ديگران با آن كه وى هيچ كس از ايشان را محروم نمى نمود وبر فراز منبر مى گفت: هر كس مال مى خواهد به نزد من آيد كه خداوند مرا برآن، خزينه دار گردانيده است.

و پس از خواندن آيات مربوط به احكام اموال‏مى گفت: به خدا هيچ كس از مسلمانان نيست مگر حقى در اين مال دارد- خواه‏به او داده شود خواه نه- حتى اگر يك‏چوپان در شهر عدن باشد.

و مى گفت: از بستگان رسول خدا ( ص ) آغاز كنيد و همين طور نزديكان به ايشان و نزديكان به آن نزديكان. و سياهه ى حقوق را بر همين مبنا تنظيم كرد.

و به نقل بو عبيد مى گفت: پيامبر پيشواى ما است پس از دودمان او شروع مى كنيم و سپس به نزديكان ايشان و نزديك به آن نزديكان.

وپيش از همه ى اين ها شيوه ى خداوندى درباره ى اموال در آياتى چند از قرآن‏آمده مثل:

1- و بدانيد كه آن چه از چيزى غنيمت برديد پس يك پنجم آن از خدا است و از رسول و خويشان وى و يتيمان و مستمندان و در راه ماندگان ( انفال 41 )

2- صدقات فقط براى مستمندان و تهيدستان و كارگزاران آن است و براى كسانى از نامسلمانان كه دل ايشان با گرفتن آن نرم شود و نيز براى آزادى بندگان و دادن وام وامداران و صرف در راه خدا و يارى‏به درماندگان در سفر، قانونى است ازسوى خدا و خدا دانا و فرزانه است ( توبه 59 )

3- آن چه خداوند از مال ايشان نصيب پيغمبر خويش كرد، اسبى و


صفحه 19

شترى بر آن نتاختيد ولى‏خداوند پيغمبران خويش را به هر كه خواهد مسلط كند و خدا بر هر چيز توانا است. هر چه خدا از اموال مردم‏اين دهكده ها نصيب پيغمبر خويش كرد از آن خدا و پيغمبر و خويشاوندان وى و يتيمان و تهيدستان و در راه ماندگان است ( حشر 7/6 )

اين سنت خدااست و سنت پيامبرش ولى عثمان آن چه را در قرآن عزيز بوده فراموش كرده و با قانونى كه پيامبر اكرم درباره ى اموال آورده به مخالفت برخاسته و از روش گذشتگانش روى برتافته و از جاده ى عدل و انصاف دور شده و فرزندان خاندان فرومايه اش را پيش انداخته، همان ميوه هاى شجره ى ملعونه اى را كه نامشان در قرآن آمده و همان مردان تباهكار و هرزه و ميگسار و بدسگال را. از آن زشت كردار نفرين شده شان بگيرتا آن سوگند پيشه ى حقير كه عيبجو و پادوى سخن چينى است. آرى اينان را عثمان از بزرگان نيكوكار ملت و از افراد صحابه ى پيامبر برتر مى شمرد واز مال مسلمانان به يكايك از خويشانش‏مليون مليون پاره هاى زر و سيم مى بخشيد- بدون آن كه هيچ حساب و كتابى‏را نگهدارد- و ايشان را بر همه ى افراد ديگر- هر كه باشند و هر قدر به پيغمبر نزديك باشند- مقدم مى داشت و هيچ كس هم جرات نمى كرد به كار امر بمعروف و نهى از منكر پردازدچرا كه به چشم خود مى ديدند با كسانى‏كه به اين دو كار واجب بر مى خيزند با چه روش سنگدلانه اى رفتار مى كند و چه پرده درى ها و تبعيدها، و چه كتك ها با آن شلاقش كه از شلاق عمر هم سخت تر بود و به دنبال آن هم تازيانه و چوبدستى او مى آمد و اينك نمونه اى چند از برنامه اى كه خليفه درباره ى اموال پياده كرد.


صفحه 20

بذل و بخشش هاى خليفه به حكم ‏بن ابى العاص

صدقات قضاعه را به عمويش حكم بن ابى العاص- رانده شده ى پيامبر- واگذارد و اين پس از آنى بود كه او را به خود نزديك كرد و به خويش چسباند. روزى كه گام در مدينه نهاد پيراهنى كهنه و پاره و تكه تكه بر تن داشت و كارش راندن بزها بود، مردم كه نخست اين همه فلاكت را در حال او و همراهانش نگريسته بودند پس از لحظه اى چند كه او به درون خانه ى‏خليفه شد و بيرون آمد ديدندش كه پيراهنى از خز بر تن دارد و عباى اشراف را در بر ( تاريخ يعقوبى 41/2 )

و بلاذرى در الانساب 28/5- به گزارش از ابن عباس مى نويسد: از جمله انتقادهائى كه به عثمان شد در مورد حكم بن ابى العاص بود كه او را به كارگزارى صدقات قضاعه برگماشت و مبلغ آن را كه 300000 درم رسيد چون به نزد او آورد به خودش بخشيد.

و ابن قتيبه و ابن عبد ربه و ذهبى گوينداز جمله نكوهش هاى مردم به عثمان در موردحكم، رانده شده ى پيامبر بود كه‏او را پناه داد و صد هزار سكه به وى بخشيد با آنكه بوبكر و عمر از پناه دادن او سرباز زدند.

و عبد الرحمن‏بن يسار گفت: كارگزار صدقات مسلمانان را بر بازار مدينه ديدم كه چون شب شد عثمان به نزد وى آمد و به او گفت: آن را به حكم ده و عثمان


صفحه 21

چون كسى از خانواده اش را جايزه اى مى داد آن را برايش به صورت مقررى از بيت المال درمى آورد وبه او مى گفت انشاء الله اين قرار خواهد بود و باز هم به تو خواهيم داد، عبد الرحمن او را از اين كار باز مى‏داشت تا سرانجام عثمان به پافشارى افتاد و گفت: تو خزانه دار ما هستى وقتى چيزى به تو داديم بگير و چون دربرابرت سكوت كرديم تو هم خاموش باش گفت بخدا سوگند دروغ گفتى من خزانه دار تو و خانواده ات نيستم خزانه دار مسلمانانم، پس روز جمعه به هنگامى كه عثمان خطبه مى خواند او بيامد و گفت: مردم عثمان پنداشته كه من خزانه دار او و خانواده اش هستم با آن كه من خزانه دار مسلمانان بودم و بس و اين هم كليد بيت المالتان پس آن‏را بيافكند و عثمان آن را در بر گرفت‏و به زيد بن ثابت سپرد ( تاريخ يعقوبى )145/2(.

امينى گويد: نظير اين پيش آمد را براى زيد بن ارقم و عبد الله بن مسعود نيز نقل كرده اند- كه بيايد- و شايد اين گونه عكس العمل از ديگر كارگزاران صدقات هم ديده شده باشد و خدا داناتراست.

حكم و چه مى دانى حكم چيست؟

كارش اخته گرى بود و گوسفندان را اخته مى كرد در مكه در همسايگى پيامبر ( ص ) مى زيست و از همان ها بود كه كار را بر وى ( ص ) سخت كرده بودند و به گفته ى ابن هشام در سيره ى‏خود- 25/2- از بسيارى آزارهائى كه به پيامبر ( ص ) مى رساند همانند بولهب شمرده مى شد و طبرانى از داستان عبد الرحمن پسر بوبكر آورده است كه حكم نزد پيامبر ( ص ) مى نشست و چون وى ( ص ) سخن مى گفت او با حركات چشمش به توهين مى پرداخت پس پيامبر ( ص ) او را ديد و گفت: به همين گونه بمان و پس ازآن هميشه چشمش پرش داشت تا مرد.

و در گزارش مالك بن دينار: پيامبر ( ص ) به حكم‏بگذشت و حكم شروع كرد به مسخره كردن پيامبر ( ص ) با حركات انگشتش. پس پيامبر او را ديد و گفت: خدايا او را به لرزش و ارتعاش دچار كن پس در همان جا دچار لرزش و ارتعاش گرديد- و حلبى مى افزايد: و ابتلايش به اين‏بيمارى پس از آن بود كه يك ماه


صفحه 22

بيهوش افتاده بود.

گزارش بالا را از طريق اين حافظان: طبرانى، بيهقى، حاكم، در ج 1 ص 237 آورديم و درست بودن آنرا باز نموديم.

و بلاذرى در الانساب 27/5 مى نويسد: حكم بن ابى العاص در جاهليت همسايه‏ى پيامبر ( ص ) بود و پس از ظهور اسلام بيش از همه ى همسايگان دگر، او ( ص ) را آزار مى رساند، پس از فتح مكه، به مدينه آمد و در دين او طعن و ترديد داشتند، پشت سر پيامبر (ص ) راه مى افتاد و با تكان دادن دهان و بينى تقليد در مى آورد و چون او( ص ) به نماز مى ايستاد وى هم پشت سرش مى ايستاد و با حركات انگشتان مسخره بازى در مى آورد و به همان گونه‏در حالت ارتعاش ماند و به جنون مبتلاشد و يك روز كه پيامبر ( ص ) در خانه‏ى يكى از زنانش بود او دزديده نگاه مى كرد و چون رسول وى را بشناخت با نيزه اى كوچك بيرون شد و گفت: كيست كه اين قورباغه ى ملعون را از سوى من‏جواب بدهد؟ سپس گفت:

به خدا كه او و خاندانش نبايد با من در يك جا باشند پس همه شان را به طائف تبعيد كرد و چون رسول درگذشت عثمان به‏شفاعت از ايشان با ابوبكر سخن گفت و خواست كه بازشان گرداند او نپذيرفت وگفت: من رانده شدگان رسول ( ص ) را پناه نمى دهم سپس كه عمر خلافت يافت با او نيز درباره ى ايشان به سخن پرداخت و او نيز پاسخى مانند بوبكر داد و چون عثمان به خلافت رسيد ايشان‏را به مدينه درآورد و گفت: من در باره ى ايشان با رسول سخن گفته و از او خواسته بودم كه بازشان گرداند و او بمن وعده داده بود كه به ايشان اجازه بازگشت دهد ولى پيش از اجازه درگذشت، پس مسلمانان از اين كه ايشان را به مدينه وارد كرده بود زبان به نكوهش گشودند.

واقدى گويد: حكم در ايام خلافت عثمان در مدينه درگذشت و او بر وى نماز گزارد و بر گورش چادر زد.

و آورده است كه سعيد بن مسيب گفت: عثمان خطبه خواند و دستور داد


صفحه 23

كبوترها را سر ببرند و گفت: در خانه هاى شما كبوتر زياد شده و سنگ پرانى نيز زيادگرديده و چيزى از آن نيز به ما خورده، يكى از مردم گفت: رانده شده هاى پيامبر ( ص ) را پناه مى دهد و آن گاه مى گويد كبوترها را بكشيد.

و درص 125 نيز اين گزارش را به عبارتى كوتاه تر آورده و دو بيت از حسان بن ثابت درباره ى عبد الرحمن بن حكم نقل‏كرده- كه در گزارش بوعمر خواهد آمد- و آن گاه گفته: وى سخنان محرمانه ى رسول ( ص ) را افشا مى كرد پس بر وى نفرين فرستاد و او را به سوى طائف گسيل داشت- و همراه با او نيز عثمان‏ازرق و حارث و جز آن دو از فرزندانش را- و گفت با من نبايد در يك جا باشيد و ايشان همچنان رانده شده و در تبعيد بودند تا عثمان ايشان را برگردانيد و اين كارش از انگيزه هائى‏بود كه مردم را به نكوهش او واداشت.

و در سيره ى حلبى 1 ر 337 مى خوانيم: پيامبر در مدينه نزد يكى از زنانش بود و حكم از در خانه ى او دزدانه نگاه مى كرد پس رسول با نيزه اى كوچك- و گفته اند با ميخ و شاخى باريك- كه در دست داشت به سوى او بيرون شد وگفت: " كيست كه از جانب من پاسخ اين‏قورباغه را بدهد، اگر بيابمش چشمش را كور مى كنم " پس او و فرزندانش رانفرين كرد- اين گزارش را ابن اثير نيز به اختصار در اسد الغابه 34/2 آورده است.

و بوعمر در استيعاب مى نويسد: پيامبر حكم را از مدينه بيرون كرد و از آن جا براند پس وى درطائف فرود آمد و پسرش مروان نيز با او بيرون شد و در انگيزه اى كه موجب شد رسول او را تبعيد كند به اختلاف سخن رفته، برخى گفته اند او نيرنگ مى زد و خود را پنهان مى كرد و آن چه‏را پيامبر ( ص ) درباره ى مشركان قريش و ديگر كفار و منافقان به صورت سرى با ياران خود مى گفت او مى شنيد و آن را بر ملا مى كرد تا اين كارش آشكار شد و نيز او پيامبر را در راه رفتن و پاره اى حركاتش تقليد مى كرد- و ديگر كارهائى كه خوش ندارم ياد كنم- و گفته اند كه پيامبر، راه رفتنش با سنگينى و وقار بود و حكم نيز تقليد او را در مى آورد پس يك روزپيامبر نگاه كرد و او را ديد و گفت: همچنين بمان. و از آن روز حكم دچار ارتعاش و لرزش اعضا گرديد و عبد الرحمن‏بن حسان بن ثابت او را بنكوهيد و در هجو عبد الرحمن بن حكم گفت:


صفحه 24

به راستى كه نفرين شده، پدرت بود پس استخوان هاى او را بيفكن كه اگر آن را از دست بيفكنى ديوانه ئى مبتلا به رعشه را از دست مى افكنى

كه‏از كار پرهيزگارانه، شكم تهى و گرسنه مى گردد و از كار پليد شكم گنده و سير مى شود

و بو عمر از طريق عبدالله پسر عمرو بن عاص آورده است كه رسول ( ص ) گفت: " مردى ملعون بر شما در مى آيد " و من از عمرو جدا شده‏بودم تا لباسش را بپوشد و به نزد رسول ( ص ) آيد و همه اش نگران بودم كه مبادا او نخستين كسى باشد كه درآيد پس حكم داخل شد

و ابن حجر در تطهير الجنان كه در كنار صواعق چاپ شده ص 144 مى نويسد: و با سندى كه رجال آن رجال صحيح اند آمده است كه عبد الله بن عمر گفت پيامبر ( ص ) گفت: " در اين ساعت مردى ملعون بر شما وارد خواهد شد " و من همچنان بيتابانه ورود و خروج را در نظر داشتم تا فلان كس- به تصريح روايت احمد يعنى حكم- وارد شد. و بلاذرى در الانساب 126/5 و حاكم در مستدرك 481/4 و واقدى- به نقل سيره ى حلبى 337/1- مسندا آورده اند كه عمروبن مره گفت: حكم از پيامبر اجازه ى ورود خواست و حضرت كه صداى او را شناخت گفت: اجازه اش بدهيد كه لعنت خدا بر او باد و بر هر كه از پشت وى به در مى آيد- مگر مومنان ايشان كه اندك اند- ( بيشترشان ) صاحبان نيرنگ‏و فريبكارى اند دنيا به ايشان داده مى شود و در آخرت بهره اى ندارند.


صفحه 25

و در عبارتى كه ابن حجر در تطهير الجنان كه در حاشيه ى صواعق‏چاپ شده آورده مى خوانيم:

اجازه اش بدهيد كه لعنت خدا و همه مردمان و فرشتگان بر او باد و بر آن چه از پشتش خارج مى شود در دنيا سرفرازى مى‏يابند و در آخرت به خوارى دچار مى شوند و صاحبان نيرنگ و فريب هستند- مگر شايستگان ايشان كه بسيار اندكند.

و حاكم در مستدرك 481/4 گزارشى آورده و آن را صحيح شمرده كه به موجب‏آن عبد الله بن زبير گفت پيامبر، حكم‏و فرزندانش را نفرين كرد.

و دار قطنى‏در الافراد و نيز طبرانى و ابن عساكراز طريق عبد الله بن عمر آورده اند كه‏وى گفت: شبانه به نزد پيامبر كوچيدم‏پس على بيامد و پيامبر ( ص ) او را گفت: نزديك بيا پس او همچنان به وى نزديك شد تا گوش بر دهان پيامبر نهادو همين طور كه وى برايش نجوا مى كرد او مانند فردى نگران سر برداشت و پيامبر به على گفت: برو و او را همان گونه بياور كه گوسفند را به سوى‏شير دوشنده مى آرند. و من ناگهان على را ديدم كه گوش آويخته حكم را به‏دست گرفته او را داخل كرد و در برابرپيامبر بر پاى داشت پس پيامبر سه باراو را لعنت كرد و سپس گفت او را در جائى بدار تا گروهى از مهاجر و انصاربه سوى او شوند سپس بر او نفرين فرستاد و لعنت كرد و گفت: البته اين‏با كتاب خدا و سنت رسول مخالفت خواهدكرد و از پشت او فتنه هائى به در مى آيد كه دود آن به آسمان مى رسد گروهى‏از آن مردم گفتند: اين كمتر و خوارتر از آن است كه اين كارها از وى‏برآيد گفت: چنان خواهد بود كه گفتم و برخى از شما نيز در آن روز پيروان او خواهيد بود ( كنز العمال 90 و 39/6 )

و ابن عساكر از طريق عبد الله بن‏زبير آورده است كه وى بر روى منبر گفت: قسم به پروردگار اين خانه ى محترم و اين شهر محترم ( مكه ) كه حكم بن ابو العاص و فرزندانش به زبان پيامبر، نفرين شده اند

و به گزارشى، او در حال طواف كعبه گفت: قسم به پروردگار اين ساختمان كه پيامبر حكم وفرزندانش را لعنت كرد كنز العمال90/6

و ابن عساكر از طريق محمد بن كعب قرظى آورده است كه او گفت:


صفحه 26

پيامبر، حكم و زادگانش را لعنت كرد مگر نيكان ايشان را كه اندك‏اند.

و ابن ابى حاتم و ابن مردويه وعبد بن حميد و نسائى و ابن منذر گزارشى آورده اند- كه حاكم نيز آن رانقل و به صحت آن داورى نموده- و به موجب آن، عبد الله گفت: من در مسجد بودم كه مروان خطبه خواند و گفت: خداوند به خليفه- معاويه- راى نيكوئى درباره ى يزيد القاء كرده كه‏او را جانشين خود برگزيند چرا كه بوبكر هم عمر را جانشين خود گردانيد عبد الرحمن بن ابوبكر گفت: مگر دستگاه قيصر روم است؟ به خدا كه بوبكر خلافت را نه در ميان فرزندانش قرار داد و نه ميان كسى از خانواده اش، و رفتار معاويه نيز تنها بخاطر بزرگداشت فرزندش و مهربانى به او است‏مروان گفت: مگر تو همان نيستى كه به‏پدر و مادرش گفت: ننگ بر شما باد؟ عبد الرحمن گفت مگر تو پسر همان ملعونى نيستى كه پيامبر، پدرت را لعنت كرد؟ عايشه اين بشنيد و گفت: مروان توئى كه به عبد الرحمن چنين و چنان گفتى؟ به خدا دروغ گفتى اين درباره ى او نازل نشد درباره فلان پسرفلان نازل شد.

و به گزارشى ديگر از زبان محمد بن زياد: چون معاويه براى‏پسرش بيعت گرفت مروان گفت: اين همان‏شيوه ى بوبكر و عمر است عبد الرحمن گفت بلكه شيوه هراكليوس و قيصر روم است مروان گفت: اين مرد همان است كه‏خدا درباره ى او گفت: كسى است كه به پدر و مادرش گفت: ننگ بر شما تا پايان آيه. اين خبر به عايشه رسيد وگفت: " مروان دروغ گفت. مروان دروغ‏گفت. به خدا سوگند او نيست كه در باره ى وى است و اگر مى خواستم كسى را كه آيه درباره اش نازل شده نام مى بردم ولى رسول پدر مروان را در حالى لعن كرد كه مروان در صلب او بودپس مروان خرده ريزه اى از لعنت خدا است " و به يك گزارش: " ولى رسول خدا پدرت را در حالى لعن كرد كه تو در صلب او بودى پس تو خرده ريزه اى ازلعنت خدائى " و به گزارش الفائق: " پس تو چكيده ى پليدى از لعنت خدا و لعنت رسول او هستى. "

برگرديد به مستدرك حاكم 481/4، تفسير قرطبى 197/16، تفسير زمخشرى،


صفحه 27

99/3، الفائق ازهمو 325/2، تفسيرابن كثير 159/4، تفسير رازى 491/7، اسد الغابه از ابن اثير 34/2، نهايه‏از ابن اثير 23/3، شرح ابن ابى الحديد 55/2، تفسير نيشابورى كه در كنار تفسير طبرى چاپ شده 13/26، الاجابه از زركشى ص 141، تفسير نسفى كه در كنار تفسير خازن چاپ شده 132/4، صواعق از ابن حجر ص 108، ارشاد السارى از قسطلانى 325/7، لسان العرب 73/9، الدر المنثور 41/6، حيوه الحيوان از دميرى 399/2، سيره حلبى 337/1، تاج العروس 69/5، تفسير شوكانى 20/5، تفسير آلوسى 20/26، سيره زينى دحلان كه در كنار سيره حلبى چاپ شده: 245/1.

شايان توجه: حديث ياد شده را در بيشتر- اگر نگوئيم همه ى- ماخذ بالا با همان عبارات كه ما آورده ايم مى توان‏يافت جز اين كه بخارى در بخش تفسير سوره احقاف از صحيح خود- كه آن را آورده لعنت به مروان و پدرش را از آن‏انداخته و آن چه را عبد الرحمن گفته، خوش نداشته كه ياد كند و اين است شيوه ى وى در بيشتر گزارشگرى هايش. و اين هم عبارت او:

مروان را معاويه‏به كارگزارى حكومت در حجاز برگماشته بود، روزى به خطبه پرداخت و يزيد رابه يادها آورد تا براى پس از پدرش بااو بيعت كنند پس عبد الرحمن بن ابوبكرچيزى گفت و او گفت: بگيريدش. پس وى‏به خانه ى عايشه درآمد و به او دست نيافتند پس مروان گفت: اين است همان‏كه خدا درباره ى او اين آيه را نازل‏كرده: كسى است كه به پدر و مادرش گفت " ننگ بر شما باد آيا مرا وعده مى دهيد " پس عايشه از پشت پرده گفت خداوند چيزى از قرآن درباره ى ما نفرستاد جز اين كه بى گناه بودن مرا فرو فرستاد.

و اين حديث، دروغ بودن‏گزارشى را ثابت مى كند كه- چنانچه در ج 7 ص 236 از چاپ دوم گذشت حضرات به امير مومنان و ابن عباس بسته اند كه آيه ى " و اصلح لى فى ذريتى " در باره ى بوبكر نازل شده است.

و پس ازهمه ى اين ها حكم همان است كه مردم را به گمراهى مى خواند و از مسلمان شدن باز مى داشت روزى حويطب با مروان در يك جا بودند مروان از وى پرسيد چند سال دارى وى او را آگاه ساخت پس او گفت: پيرمرد تو چندان دير


صفحه 28

به اسلام گرويدى كه جوانان از تو پيشى جستند، حويطب گفت: از خدا يارى مى خواهيم، به خدا سوگند من بارها مى خواستم مسلمان شوم و در همه ى موارد پدرت مانع من مى شد و مى‏گفت: براى يك دين تازه، سرفرازى ات‏را پائين مى آورى و كيش پدرانت را رهامى كنى و پيرو مى گردى؟ مروان خاموش‏شد و از آن چه به وى گفته بود پشيمان‏گرديد. تاريخ ابن كثير 70/8.

حكم در قرآن

ابن مردويه آورده است كه بوعثمان نهدى گفت چون مردم با يزيد بيعت كردند مروان گفت: اين به همان شيوه ى بوبكر و عمر است- تا پايان داستان كه ياد شد- پس عائشه گفت: آن آيه در باره ى عبد الرحمن نازل نشده ولى اين آيه درباره ى پدرت نازل شده كه: فرمان نبر هر سوگند پيشه ى حقير را كه عيبجو و پادوى سخن‏چينى است سوره ى قلم آيه 10.

برگرديدبه: الدر المنثور 251 و 41/6، سيره‏حلبى 337/1، تفسير شوكانى 263/5، تفسير آلوسى 28/29 سيره زينى دحلان در كنار سيره حلبى 245/1. و ابن مردويه آورده است كه عايشه به مروان گفت: شنيدم پيغمبر به پدر و جد تو- ابو العاص بن اميه- مى گفت مقصود از شجره ى ملعونه كه نام آن در قرآن آمده شمائيد.

گزارش بالا را، هم سيوطى در الدر المنثور 191/4 آورده است و هم حلبى در سيره 337/1 و هم شوكانى در تفسير خود 231/3 و هم آلوسى در تفسير خود. و در عبارت قرطبى در تفسير او 286/10 گزارش را به اين گونه مى خوانيم:

عايشه به مروان گفت: خدا پدرت را هنگامى لعنت‏كرد كه تو در صلب او بودى، پس تو پاره اى از لعنت خدا هستى و سپس گفت ( و پاره اى از ) شجره ى ملعونه كه نام آن در قرآن آمده است.

ابن ابى حاتم از زبان يعلى بن مره آورده است كه رسول ( ص ) گفت " بنى اميه راديدم بر منبرهاى زمين، و زود است كه‏بر شما سلطنت نمايند و بيابيد كه ايشان


صفحه 29

صاحبان بدى ها هستند " و از همين روى بود كه رسول اندوهگين شد تا خدا اين آيت فرستاد رويائى كه به تو نشان داديم و نيز شجره ى ملعونه در قرآن را تنها آزمايشى قرار داديم براى مردم، ما بيمشان مى دهيم اما جز طغيان سخت نمى‏افزايدشان سوره ى اسراء آيه ى 60.

وابن مردويه آورده است كه حسين بن على‏گفت: يك روز رسول ( ص ) اندوهگين بود، گفتندش اى رسول تو را چه مى شود گفت: در خواب به من چنان نمودندكه گويا بنى اميه اين منبر مرا دست به دست مى گردانند گفتند اى رسول اندوه مخور كه اين دنيائى است كه به ايشان مى رسد پس خدا اين آيت فرستاد: رويائى كه به تو... تا پايان آيه.

و ابن ابى حاتم و ابن مردويه و بيهقى و ابن عساكر آورده اند كه سعيدبن مسيب گفت رسول در خواب امويان را بر منبرها ديد و اين او را بد آمد پس‏خدا به او وحى فرستاد: اين تنها دنيائى است كه به ايشان داده شده پس ديده ى او روشن شد و همين است كه خدا مى گويد: رويائى را كه به تو... تاپايان آيه.

و طبرى و قرطبى و ديگران‏از طريق سهل بن سعد آورده اند كه رسول ( ص ) در خواب بنى اميه را ديد مانند بوزينه ها بر منبر او بر مى جهند پس او را ناخوش آمد و ديگر خنده‏بر لب او آشكار نشد تا درگذشت و خدا اين آيه فرستاد: رويائى را كه به تو... تا پايان آيه.

و قرطبى و نيشابورى آورده اند كه ابن عباس گفت: مقصود از شجره ى ملعونه در قرآن، امويان اند.

و ابن ابى حاتم از زبان‏پسر عمرو آورده است كه پيامبر ( ص ) گفت در خواب فرزندان حكم را ديدم كه مانند بوزينگان از منبرها بالا مى رفتند پس خدا اين آيه فرستاد: رويائى‏را كه به تو نشان داديم و نيز شجره ى‏ملعونه- يعنى حكم و فرزندان او- راتنها آزمايشى گردانيديم براى مردم.

و در يك عبارت: پيامبر ( ص ) در خواب ديد كه فرزندان حكم اموى منبر او را چنان دست به دست مى گردانند كه‏كودكان توپ را، پس او را بد آمد.


صفحه 30

و به گزارشى از حاكم و بيهقى در الدلائل- و ابن عساكر و ابو يعلى از طريق بوهريره، پيامبر گفت: " در خواب به من چنان نمودند كه گويا فرزندان حكم مانند بوزينگان بر منبر من بر مى جهند " و از آن پس، ديگر پيامبر را خندان نديدند تا درگذشت

مدارك گزارش هاى ما: تفسير طبرى 77/15، تاريخ طبرى 356/11، مستدرك حاكم 48/4، تاريخ خطيب 28/8 و 44/9، تفسير نيشابورى در كنار تفسير طبرى 55/15، تفسير قرطبى 286 و 283/10 النزاع و التخاصم از مقريزى ص 52، اسد الغابه 14/3- از طريق ترمذى- تطهير الجنان از ابن حجر در كنار صواعق ص 148- كه مى نويسد: ميانجيان اين گزارش از رجال صحيح اند مگر يكى شان كه موثق است- الخصايص الكبرى 118/2،

الدر المنثور191/4، كنز العمال 90/6، تفسير خازن 177/3، تفسير شوكانى 230/3 و 231، تفسير آلوسى 107/15. آلوسى مى‏نويسد:

در اين آيه " و ما جعلنا... الا فتنه " مقصود از جعل فتنه آن است‏كه آن را براى ايشان وسيله ى آزمايش وابتلا گردانيده و ابن مسيب نيز آيه را به همين گونه تفسير كرده- و اين امر را به نسبت با آن تعداد از خلفايشان بايد در نظر گرفت كه كردند آن چه كردند و از راه سنت هاى حق بگرديدند و دادگرى ننمودند و سپس نيزبايد آن را- گذشته از خلفايشان- نسبت به كارگزاران تبهكارشان در نظر گرفت يا نسبت به دستيارانشان در هر لباس. و شايد هم مقصود آيه اين باشدكه: " ما خلافت ايشان و خود ايشان راقرار نداديم مگر وسيله اى براى فتنه و آزمايش. " كه در اين فراز مذمت بسيارى از ايشان شده و ضمير " نخوفهم" را كه بر اين نهاده از آن بوده كه او فرزندان يا شجره اى داشته- به اعتبار آن كه مقصود از آن، امويان اند- و لعنت بر ايشان به خاطر كارهائى بود كه از ايشان سر زد از ريختن خون هاى بيگناهان و تعرض ناروابه نواميس و دست درازى ناسزا به اموال و جلوگيرى مردم از رسيدن به حقوق خويش، و دگرگون كردن احكام و حكم دادن بر خلاف آن چه خدا نازل كرده و ديگر زشت كارى هاى سهمناك و رسوائى هاى سترك كه تا شب و روز بپايد از يادها نمى رود و لعنت بر ايشان كه


صفحه 31

در قرآن آمده يا به صورت خاص است چنان كه شيعه مى پندارند يا به وجه عام- چنان كه ما مى گوئيم- زيرا خدا مى گويد: " به راستى كسانى كه خدا و رسول او را بيازارند خدا در دنيا و آخرت، ايشان‏را لعنت كرده است و هم مى گويد: توانيد بود كه اگر روى بگردانيد در زمين تباهى كنيد و روابط خويشاوندى تان را ببريد همان كسان اند كه خدا لعنتشان كرده و كرشان كرده و ديدگانشان را كور كرده است " و نيز آيات ديگر كه اشتمال حكم آن بر ايشان‏را مى توان سزاوارتر دانست تا ديگران. تا آخر سخن او كه بايد به كتابش بنگريد.

نگاهى به دو فراز

1- قرطبى پس از گزارش حديث رويا مى نويسد: در اين رويا عثمان و عمر بن عبد العزيز و معاويه داخل نيستند.

ما نمى خواهيم در پيرامون اين خاصه خرجى كه وى روا داشته سخن دراز كنيم و در تعميم حكم عامى لب تر كنيم كه در احاديث ياد شده و نظاير آن- در باره ى عموم بنى اميه و بخصوص بنى ابى العاص جد عثمان- آمده نظير سخن پيامبر كه به روايت صحيح از طريق بوسعيد خدرى رسيده: راستى كه پس از من خاندان من از دست امت من دچار كشتار و آوارگى خواهند شد و راستى كه‏سرسخت ترين توده هاى دشمن ما در برابر ما بنى اميه اند و بنى مغيره و بنى مخزوم

و نيز اين سخن او كه از راه بوذر رسيده: چون امويان به چهل تن رسند بندگان خدا را بردگان خويش مى گيرند و مال خدا را عطائى براى خويش، و كتاب خدا را مايه اى براى تبهكارى

و نيز اين كه از طريق حمران بن جابر يمامى آورده اند پيامبر سه بار گفت: واى بر امويان- چنان كه در الاصابه- 353/1 آمده- گزارش بالا را ابن منده آورده است سيوطى نيز در الجامع الكبير- به گونه اى كه از تدوين يافته ى آن 91 و 39/6


صفحه 32

بر مى آيد آن را به نقل ازابن منده و بونعيم آورده است.

و نيزاين سخن پيامبر كه از طريق ابوذر رسيده است: چون پسران ابو العاص به سى مرد رسند مال خدا را مانند گوى دست به دست دهند و بندگان خدا را بردگان خويش و دين خدا را وسيله اى براى تبهكارى گيرند. حلام بن جفال گفت: اين حديث را بر ابوذر انكار كردند و على ( ض ) گواهى داد كه از پيامبر شنيدم مى گفت: آسمان سايه برسر نيفكند و زمين در بر نگرفت كسى راستگوتر از بوذر را، و گواهى مى دهم كه آن را رسول خدا گفته است.

گزارش بالا را حاكم از چند طريق آورده و به گونه اى كه در المستدرك 480/4 مى خوانيم او و ذهبى حكم به صحت آن داده اند چنانچه به نوشته ى كنز العمال- 90 و 39/6- احمد و ابن‏عساكر و بويعلى و طبرانى و دار قطنى نيز از طريق بوسعيد و بوذر و ابن عباس‏و معاويه و بوهريره آن را آورده اند.

و ابن حجر در تطهير الجنان- حاشيه‏ى صواعق- به سندى كه آن را حسن شمرده آورده است كه مروان براى حاجتى‏بر معاويه درآمد و گفت: " خرج من زياد است، شده ام پدر ده تن و برادرده تن و عموى ده تن " سپس كه برفت معاويه به ابن عباس كه با او بر تختش‏نشسته بود گفت: ابن عباس تو را به خدا سوگند مى دهم كه آيا نمى دانى‏رسول ( ص ) گفت: چون فرزندان پدر حكم به سى مرد رسند آيات خدا را ميان خود غنيمتى مى گيرند و بندگان خدا را بردگانى و كتاب او را وسيله ى‏نيرنگ و فريب و چون به 407 تن رسند نابودى شان از آن هم زودتر خواهد بود. او گفت: به خدا آرى.

و سخن پيامبر با اسنادى كه ابن حجر در تطهير الجنان- حاشيه ى صواعق ص 134- آن را حسن شمرده: بدترين عربان امويان اند و بنو حنيفه و بنو ثقيف. ابن حجر گويد: اين روايت صحيح است- به گفته ى حاكم به شرط روايت بخارى ومسلم- و آورده اند كه بوبرزه گفت: دشمن ترين تيره ها- يا مردمان- نزدپيامبر امويان بودند.

و نيز اين سخن‏از امير مومنان: هر امتى را آفتى است و آفت اين امت امويان اند. كنز العمال 91/6


صفحه 33

پس از ملاحظه ى اين عمومات و احكام عام- وبه خصوص پس از توجه به آن چه تاريخ هاى مدون و سرگذشت نامه ها ثبت كرده اند و پس از احاطه به احوال و اوصاف مردمان و آن چه كردند و در گرداب آن افتادند، پس از همه ى اين ها داورى در باره ى سخن قرطبى را مى گذاريم به‏عهده ى وجدان شما خوانندگان گرامى!

نگاهى در سخن ابن حجر

ابن حجر نيز در صواعق ص 108 مى نويسد: " به گفته ى دميرى در حيوه الحيوان‏ابن ظفر گفته: اين حكم و نيز بوجهل به داء العضال ( بيماريى سخت و درمان‏ناپذير ) دچار بودند.

و اين كه پيامبر ( ص ) حكم و پسرش را لعنت كردزيانى براى ايشان ندارد زيرا او ( ص ) اين كار خود را با گفتارش كه در حديث ديگر بيان نموده جبران كرده زيرا آن جا مى گويد او بشرى است و مانند همه ى آدميان، بر سر خشم مى آيد و او از خدا خواسته است كه هر كه‏را دشنام گفت يا لعنت كرد يا بر او نفرين فرستاد اين ها را براى او موجب‏رحمت و پاكى و كفاره و تزكيه ى او قرار دهد و آن چه دميرى از ابن ظفر در باره ى بوجهل نقل كرده تاويل بردار نيست به خلاف سخنش درباره ى حكم زيرا او از اصحاب پيامبر بوده و قبيح و بسيار هم قبيح است كه يكى از صحابه به اين بيمارى دچار شود پس اگراين خبر صحيح باشد بايد آن را حمل براين كرد كه وى پيش از اسلام دچار آن بوده است. " پايان

من نمى دانم كه آيا ابن حجر مى فهمد چه كلماتى از خامه اش تراوش مى كند يا نه؟ و آيا اين سخنان را از سر شوخى مى گويد يا جدى است؟ اما اين كه عذر آورده و گفته: لعنت كردن پيامبر ( ص ) زيانى‏به حكم و پسرش نمى رساند... تا پايان، اين را از گزارشى گرفته است كه بخارى و مسلم هر يك در صحيح خود آن را از طريق بوهريره آورده اند جز اين كه او كلماتى از آن را تحريف نموده و چيزى به آن افزوده و اين هم اصل آن: خدايا محمد بشرى است و مانند افراد بشر خشم مى گيرد و من نزد تو پيمانى گرفتم كه با آن مخالفت‏ننمائى پس هر مومنى را كه آزردم يا دشنام دادم يا نفرين كردم يا او را تازيانه زدم اين ها را براى او كفاره‏ى گناهانش و موجبى براى نزديكى وى به‏درگاهت گردان.


صفحه 34

چنين سخنانى موجب كاستن از مقام پيامبرى است به خاطر يك اموى فرومايه، و پنداشتن اين كه دارنده ى آن مقام همچون انسانى معمولى است كه آنچه ديگران را مى شوراند او را هم مى شوراند و خود براى امورى خشم مى گيردكه شايسته ى خشم گرفتن نيست و تازه مخالف است با آيه ى قرآن كه به موجب آن، پيامبر از سر هوى و هوس سخن نمى‏گويد و سخن او جز وحيى كه به او مى رسد نيست، آرى او هم بشرى است اما همان طور كه در قرآن آمده: بگو من نيز بشرى هستم كه به من وحى مى شود. پس اگر در وحى بوده است كه آن رانده شده و فرزندانش را لعنت كند چه چيزى مى تواند او را از لعنت برهاند؟ مگرآن كه ابن حجر بپندارد وحى نيز پيرو هوس هاست. سهمناك است سخنى كه از دهان هاشان بدر مى آيد...

چگونه مى شود كه لعنت موجب رحمت و تزكيه و پاكى و كفاره ى گناهان گردد با آن كه‏به دستور خداوند، به جاى خود خورده است؟

و چه مى كند ابن حجر با اين روايت صحيح پياپى آينده كه دشنام دادن به مسلمان فسق است؟

و چگونه ايمانش به او اجازه مى دهد كه پيامبربه ناروا كسى را دشنام دهد يا لعنت كند يا گزند رساند يا مردى را تازيانه زند؟ همه ى اين ها با مقام عصمت منافى است و خداوند مى گويد: كسانى كه زنان و مردان مومن را با ( انتساب ) به كارهائى كه نكرده اند- بيازارند تهمت و گناهى آشكار تحمل كرده اند و در خبر صحيح آمده است كه پيامبر، دشنام گوى و بد زبان و لعنت‏خوان نبود و خود از نفرين فرستادن بربت پرستان سر باز زد و گفت من براى لعنت فرستادن مبعوث نشدم و مبعوث شدم‏براى مهربانى پس او ( ص ) با اميدوارى‏به راه يافتن هدايت در وجود آن مشركان از لعنت كردن و نفرين فرستادن‏بر آنان سر باز زد ولى چون در حكم و فرزندانش


صفحه 35

اميد هيچ خيرى‏نداشت لعنتى بر ايشان فرستاد كه رسوائى ابدى را بر ايشان ماندگار ساخت.

آرى آن روايت بخارى و مسلم راكه منافى با عصمت رسول است دست هاى آلوده به هوس در روزگار معاويه بيافريد تا هم خود را به آستان او نزديك كند و هم با شندرغاز عطاى او طمع خود را پاسخ بگويد و هم در نزد خاندان ابو العاص كه در چشم او مقرب بودند دوستانى بيابد. و هر كه خواهددر اين زمينه با مباحثى گسترده تر ازآن چه اين جا ياد كرديم آشنا شود، به‏كتاب " بوهريره " بنگرد كه سرور ما عبد الحسين شرف الدين عاملى نگاشته است- ص 118 تا 129-

گرفتيم كه العياذ بالله، ما در پذيرفتن افسانه‏هائى كه ابن حجر درباره ى پيامبر معصوم و مقدس آورده با وى همداستان شديم ولى آن بى خبر چه نيرنگى سوار مى كند كه آيات نازل شده درباره ى حكم و فرزندانش را توجيه بنمايد؟ آيا در آن، گزندى مى بيند؟ يا آن را هم مايه ى رحمت و تزكيه و كفاره ى‏گناهان و پاكى مى انگارد؟

و چه بسيار فاصله است ميان عقيده ى ابن حجر درباره حكم و ميان سخن بوبكر به‏عثمان درباره ى وى- كه بيايد-: راه عمويت به سوى آتش است. و ميان سخن عمر به عثمان: واى بر تو عثمان درباره ى لعنت شده و رانده شده ى پيامبر و دشمن خدا و رسول او با من سخن مى گوئى؟

اما اين كه خواسته است‏چاره اى براى بيمارى حكم بيانديشد خود مى داند كه داغى ننگين تر از اين‏ها به وى خورده كه همان لعنت و طرد شدن به وسيله ى پيامبر باشد. چرا كه‏لعنتى، پيامبر را در راه رفتنش مسخره مى كرد تا نفرين حضرت او، را گرفت. و با همه ى اين ها آيا باز هم‏صحابى بودن او سودى برايش دارد؟ و آيا دزدى را كه در كنار صحابه جاى گرفته تا مال هاشان را بربايد و ميان‏ايشان آشوبها برپا كند اصلا مى توان به عنوان صحابى پيامبر ياد كرد و به اين سان فضليتى هر چه چشمگيرتر به وى‏بخشيد؟ آيا منافقانى را كه آن روز در مدينه بودند مى توان از مصاحبان پيامبر شمرد كه قرآن درباره ى ايشان‏گويد: " برخى از مردم مدينه نيز در نفاق فرو رفته اند " اگر صرف مصاحبت با پيامبر بتواند نظاير حكم را پاك بنمايد به طريق


صفحه 36

اولى آن‏منافقان را پاك مى كند زيرا پرده از كار ايشان برداشته نشد بر خلاف حكم كه در دوره ى رسول و دو خليفه ى نخست‏پرده از كارش برداشتند تا برادرزاده اش خواست او را از آن رسوائى برهاند و بدان گونه گوئى يك دسته گياه خشك وتر آميخته را ميان مشتى مرغكان پياپى آينده بيافزود و كينه هاى به خاك سپرده شده را به درد آورد و نمايان ساخت و آن چه را مى رفت فراموش شود به يادها آورد.

وانگهى گيرم كه مصاحبت با پيغمبر، بيمارى هاى جان وامراض دل را از ميان مى برد ولى آيا دردهاى جسمانى را هم نابود مى كند؟ در كتاب هاى طب نديده ايم كه چنين اعجازى را براى آن ياد كرده و آن را از جمله دواهائى شمرده باشند كه براى‏دردى از دردها سودمند است- و از جمله براى آن بيمارى سخت و درمان ناپذير كه ابن حجر پنداشته است صرفا به خاطر مسلمان و صحابى بودن حكم نبايد در وى راه يابد و جايز دانسته است كه ابتلاى او به اين بيمارى، پيش از پيوستنش به مسلمانان باشد كه زنده باد اين طب نو ظهور!

بسيار ممكن مى نمايد كه اين بيمارى سخت و درمان ناپذير از علل رانده شدن آن مرد از مدينه بوده و پيامبر نخواسته است كه ميان ياران او و در پايگاه پيام آورى اش فردى رسوا مانند او باشد.

گفتگو را كه با يكديگر به اين‏جا رسانديم و حكم و ارج او را كه در ادوار زندگى اش- چه در دوره ى مسلمانى و چه در دوره جاهليت- شناختيم اينك اشعارى را بخوان كه سالم بن وابصه براى تقرب به معاويه بن مروان بن حكم سروده و گفته:

" هنگامى كه يك روز امويان به افتخار كردن پردازند

قريش خاموش مى ماند و گويد آنان اندكان فضل و بخشش

و چون گفته شود: بهترينتان را بياوريد

همه‏همداستان شوند كه بهترين همه ى مردم حكم است

مگر نه شما زادگان مروان، باران كشور مائيد

-و آن هم هنگامى كه سال قحطى از پر شدن مشگ ها جلوگيرى مى كند- "

سبحان الله چه خواهد بود ارزش آدميانى كه بهترينشان‏حكم باشد و چه


صفحه 37

حكمى دارد آن خشكسالى اى كه باران آن، فرزندان مروان باشند؟ اين سخنان هيچ‏نيست مگر افسانه هاى پيشينيان كه دست‏تندروان در برتر خوانى ها آن را ساخته است.

باز خواستي از عثمان در پناه دادن به حکم

با من بيائيد تا از خليفه بپرسيم چرا لعنت شده و طرد شده ى رسول ( حكم ) را پناه داده با آن كه در برابر چشم و بيخ گوش خودش بود كه آيات قرآن در مذمت وى فرود آمد و لعنت هاى پيوسته- از زبان پيامبر- هم به سوى او سرازير شد هم به سوى كسانى كه از پشت او بدر آمدند- به جز مومنان ايشان كه بسيار اندكند- اين كار عثمان چه مجوزى داشت و چرا او را به مدينه ى پيامبر برگرداند با آن كه وى ( ص ) او و پسرانش را از آن شهر طرد كرده بود تاآن جا را از پليدى ها و ناپاكى هاى امويان پاك كند و عثمان از بوبكر و سپس عمر خواست كه او را برگردانند و هر دوى ايشان گفتند گرهى را كه پيامبر زده من باز نمى كنم و حلبى درسيره 85/2 مى نويسد: به او ( حكم ) مى گفتند: رانده شده و لعنت شده ى پيامبر. و پيامبر او را به طائف راند و تا پايان روزگار پيامبر و بخشى از روزگار بوبكر در آن جا درنگ كرد و چون عثمان از بوبكر خواست كه اورا به مدينه بيارد وى نپذيرفت و در پاسخ عثمان كه گفت: عموى من است گفت: راه عمويت به سوى آتش است هيهات هيهات كه چيزى از آن چه را پيامبر انجام داده من تغيير دهم به خدا كه هرگز او را باز نمى گردانم و چون بوبكر مرد و عمر بر سر كار آمد عثمان‏در باره ى حكم با او به سخن پرداخت واو گفت: واى بر تو عثمان در باره ى لعنت شده و طرد شده ى پيامبر و دشمن خدا و پيامبر با من سخن مى گوئى؟ پس‏از آن چون عثمان خلافت يافت وى را به‏مدينه برگردانيد و اين كار بر مهاجران و انصار گران آمد و بزرگان صحابه آن را منكر شمردند و اين خود از بزرگ ترين عوامل شورش عليه او بودپايان سخن حلبى. آيا خليفه سرمشقى نيكو در پيامبر براى خود نمى يافت باآن كه خدا مى گويد: راستى كه براى شما در پيامبر سرمشقى نيكو است، براى آن كسان كه اميدوار به خدا و روز


صفحه 38

قيامت باشند و خدا را بسيار ياد كنند يا مگر قبيله و خويشان او در نزد وى محبوب تر از خداو رسول بودند با آن كه گفته ى قرآن در برابر وى بود: بگو اگر پدرانتان و فرزندانتان و برادرانتان و همسرانتان و خويشانتان و اموالى كه به دست آورده ايد و تجارتى كه از كسادآن مى هراسيد و مسكن هائى كه بدان خوشدليد نزد شما از خدا و پيغمبر او و جهاد در راه وى محبوب تر است، انتظار بريد تا خدا فرمان خويش بياردكه خدا گروه عصيان پيشگان را هدايت نمى كند ( توبه آيه ى 24 )

وانگهى خليفه با چه مجوزى آن همه بخشش هاى كلان از حقوق و سهميه هاى مسلمانان رابر آن مرد روا داشت؟ و آن هم پس از دادن سرپرستى به او در كار گرفتن صدقات كه شرط آن، اعتماد به شخص و درستكار بودن او است و لعنت شده نه درستكار است و نه مورد اعتماد.

باز خواستي در مورد صدقات قضاعه

و پس‏از اين ها از حكم و خليفه اى كه او را به كار گماشته مى پرسيم چه موجبى داشت كه اموال صدقات قضاعه را به مركز خلافت حمل كنند با اين كه بنابرآن چه در ص 16 گذشت در سنت اسلام، ثابت چنان است كه بايد آن را ميان فقراى همان محل بخشش كنند و اقوال فقها نيز همين را مى رساند، بوعبيد در الاموال ص 596 مى نويسد: امروز همه ى علما اجماع دارند بر پيروى از همان سنت ها و مى گويند مردم هر شهرى‏از شهرها يا اهل هر آبى از آب ها تا وقتى كه در ميان خودشان نيازمند هست- يكى و بيشتر- سزاوارترند به استفاده از صدقات خودشان هر چند كار به آن جا كشد كه همه ى صدقاتشان به هزينه ى خودشان رسد و كارگزار صدقه وقتى بر مى گردد چيزى به همراه نداشته‏باشد، و احاديث هم كه آمده همين دستور را روشن مى كند. " سپس احاديثى ذكر كرده و در ص 597 مى نويسد: بوعبيد گويد: همه ى اين احاديث، ثابت مى كند كه هر قومى به استفاده از صدقات خود سزاوارترند، تا آن گاه كه ديگر نيازى به آن نداشته باشند و اين استحقاق خاص را كه براى ايشان در مقابل ديگر فقرا قائليم بر اساس سنتى است كه احترام همسايگى و نزديك بودن خانه شان را به‏خانه ى ثروتمندان ثابت مى كند. پايان

آيا در ميان قضاعه هيچ نيازمندى نبود تا به وى داده شود و آيا در مدينه هيچ


صفحه 39

يك ازفقراى مسلمانان نبودند تا آن ثروت كلان ميان ايشان به مساوات تقسيم شود؟ با آن كه: صدقات تنها براى تهيدستان است و مستمندان و كارگزاران‏آن تا پايان آيه... پس اختصاص دادن آن ها به حكم براى چه بوده است؟

با من به سراغ بيچاره ى صاحب ثروتى بيائيد كه بخواهد يا نخواهد صدقات رااز او مى گيرند و او هم ميداند كه آن‏اموال از دست آن گردنكشان يا آن باجگيرهاى سيه روى همچون حكم و مروان و وليد و سعيد به كجا سرازير مى شود و به يارى آن، چه گناهان و پرده درى ها به انجام مى رسد و هنوز هم گوش او از آواى آن چه خالد بن وليد،- شمشير خدا (!!! )- با مالك بن نويره و زن و كسان و دارائى اش كرد تهى نشده است با آن كه او از خوانندگان قرآن مى شنيد كه اين آيه را مى خواندند: از اموال ايشان صدقه اى بگير و بوسيله ى آن ايشان را پاك نما و تزكيه كن ( سوره ى توبه آيه ى 140 )

اكنون آيا چنان بيچاره اى، گرفتن اين اموال را براى پاك و تزكيه‏شدن مى بيند؟ داورى تنها با خداست.

آرى روسبى باز ثقيف- مغيره بن شعبه- مى گويد: پيامبر به ما دستور داد كه صدقات را به ايشان رد كنيم و حساب‏آن با ايشان است و ابن عمر مى گويد: آن را به ايشان دهيد هر چند كه با آن باده گسارى كنند و مى گويد: آن را به اميران رد كنيد هر چند كه با آن بر سر سفره هاشان گوشت سگ ها را پاره‏پاره كنند

ما هيچ ارزشى براى اين فتوى ها قائل نيستيم و گمان نمى كنم كه پژوهش گران نيز ارجى به آن نهندزيرا كه آن ها زائيده ى خوش بينى هائى خشك و خالى است و درباره ى چنان اميران- با اسنادى كه حاكم و ذهبى حكم به صحت آن داده اند- از طريق جابر پسر عبد الله انصارى رسيده است كه پيامبر به كعب بن عجره گفت: اى كعب خدا تو را از امارت بيخردان پناه دهد پرسيد اى رسول خدا امارت بيخردان چيست؟ گفت اميرانى كه پس ازمن خواهند بود، نه با راهنمائى هاى من به راه مى آيند و نه شيوه ى مرا روش خود مى گردانند پس كسانى كه ايشان را به- دروغگوئى شان تصديق كنند و بر ستمكارى شان يارى شان‏دهند از من نيستند و من از


صفحه 40

آنان نيستم و بر حوض من وارد نمى شوند و كسانى كه ايشان را به دروغ گوئى شان تصديق نكنند و بر ستمكارى شان يارى شان ندهند آنان از من اند و من از آنانم و بر حوض من وارد مى شوند.

با اين حساب، دادن صدقات به آن اميران از روشن ترين نمونه هاى كمك به گناه و كين توزى است و در قرآن آمده است: يارى دهيد يكديگر را در كار نيك و در پرهيزكارى‏و يارى ندهيد در گناه و كين توزى. سوره مائده آيه 2

وانگهى صدقات مانندمقررى هاى مالى اى است در دارائى ثروتمندان براى گذران تهيدستان توده، امير مومنان گويد: خداوند در اموال‏اغنياء چيزى را واجب گردانيده است كه‏تهيدستان را بسنده باشد پس اگر ايشان‏گرسنه و برهنه بمانند يا به سخنى افتند براى آن است كه اغنياء حقوقى را كه بر گردن ايشان بوده نداده اند و در آن هنگام بر خدا سزاوار است كه ايشان را به پاى حساب كشد و عذاب كند( اموال از بوعبيد ص 595 المحلى از ابن حزم 158/6 و خطيب نيز آن را در تاريخ خود مرفوعا از طريق على از رسول گزارش كرده است )

روايت بالا به‏اين عبارت هم آمده: خداوند قوت بينوايان را در اموال اغنيا نهاده، پس هيچ تهديستى گرسنه نماند مگر براى آن‏چه دولتمندى با ( ادا نكردن ) آن بهره مندى يافته و خدا آنان را از اين ( كوتاهى ) بازخواست مى كند ( نهج البلاغه 214/2 ).

اين است برنامه ى صدقات در آئين پاك ما. و اين است كه دارنده ى مال را پاك و تزكيه مى كند و ننگ عقايد تباه فقرا را- كه راه آشتى را مى بندد و جويبار صافى زندگى را تيره مى سازد- از دل اجتماع مى زدايد.

تازه خليفه مدعى است كه پيامبر پس از گفتگو با او وعده داده بود كه حكم را باز گرداند، كه اگر به راستى چنين وعده اى در كار بود بايد پرسيد چرا هيچكس به جز عثمان از آن مطلع نشد و چرا دو خليفه ى سابق از آن، آگاهى نيافتند؟ و


صفحه 41

هنگامى كه او براى برگرداندن حكم با آن دو سخن گفت و به گونه اى كه ديدى از ايشان تو دهنى خورد چرا آن موقع جريان وعده‏را نگفت يا مگر آن دو به گزارشگرى او اطمينان نداشتند؟ كه اين هم مشكل ديگرى است و شايد هم روايت او را تصديق كردند ولى ديدند كه پيامبر وعده كرده حكم را برگرداند و بر نگردانده- و شايد هم مصلحت موجود در عمل يا شرايط و امكانات اجازه نداد كه آن وعده را عملى كند- تا درگذشته، ولى از كجا مى توان فهميد كه بعدها شرايط و امكاناتى براى برگرداندن او آماده شده كه پيامبر درآن هنگام، برگرداندن او را مجاز مى شمرده؟ و اگر شبهه اى هم وجود داشت كه مى توان او را برگردانيد دو خليفه‏ى نخست هنگامى كه عثمان درباره ى او با ايشان سخن گفت به آن عمل مى كردندولى آن دو، چنين شبهه اى را در كار نديدند و آن را كوچكترين اشاره اى ازپيامبر نشمردند كه برگرداندن حكم را اجازه دهد بلكه آن را گرهى- زده شده‏با دست پيامبر- دانستند كه باز كردنى نيست و در ملل و نحل شهرستانى 25/1 مى خوانيم كه: آن دو، درخواست عثمان را نپذيرفتند و عمر دستور داد حكم را از آن جائى هم كه هست- در يمن- چهل فرسنگ دورتر كنند ( پايان ) و به همين علت است كه ابن عبد ربه در العقد و ابوالفدا در تاريخ‏خود 168/1، حكم را هم رانده شده ى پيامبر مى شمارند و هم رانده شده ى بوبكر و عمر و به همين گونه همه ى صحابه هيچ مجوزى براى برگرداندن آن مرد و فرزندانش نمى شناختند وگرنه آن‏را دستاويزى براى نكوهش وى نمى گرفتند و او را در كارى كه كرد معذورش‏مى داشتند- زيرا در ميان ايشان كسى بود كه وعده هاى پيامبر بر وى پوشيده‏نماند.

البته خليفه عذر ديگرى هم داشت، زيرا به گفته ى ابن عبد ربه درالعقد الفريد 272/2 چون عثمان، حكم رانده شده ى پيامبر و رانده شده ى بوبكر و عمر را به مدينه برگرداند مردم در اين باره به سخن پرداختند و عثمان گفت: چه كارى را مردم بر من نكوهش مى كنند؟ من به خويشاوندى رسيده و چشمى را روشن كرده ام پايان. ما نمى خواهيم با بررسى سخن خليفه عواطف اين و آن را جريحه دار كنيم و در مفهوم آن نيز سخن دراز نمى كنيم وبزرگوارانه از سر آن مى گذريم و اما تو اگر حكم و زادگانش


صفحه 42

را بشناسى مى دانى كه برگرداندن آنان‏به مدينه و سپردن كارها به دست ايشان‏و چيرگى بخشيدن آنان بر نواميس اسلامى و مقرر داشتن چراگاه اختصاصى براى ايشان- كه در ص گذشت- تبهكارى‏بزرگى درباره ى توده بود كه نه آمرزيدنى است و نه هرگز با آن روشن شده است.


صفحه 43

بذل و بخشش هاى خليفه به مروان

خليفه به عموزاده و شوهر دخترش ام ابان كه مروان بن حكم بن ابو العاص باشد يك پنجم از همه ى غنائم افريقيه را كه (500000 ) دينار طلا مى شد بخشيد و در همين باره است كه عبد الرحمن بن حنبل جمحى كندى خطاب به خليفه مى گويد:

"- با سخت ترين گونه اى كه به توان- به خدا سوگند ياد مى كنم

كه خدا هيچ كارى را مهمل رها نكرده است.

ولى تو براى ما آشوبى آفريدى

تا براى تو ( به وسيله ى تو؟ ) آزموده شويم يا تو خود آزموده شوى

به‏راستى كه آن دو خليفه ى درستكار

نشانه هاى راه راست را بيان كردند و راهنمائى بر همان است.

نه از سر نيرنگ درمى را برگرفتند و نه درهمى در كار هوس نهادند.

آن لعنتى را خواندى و به خود نزديك كردى

و اين باروش گذشتگانت مخالف بود و

- با ستمكارى در حق بندگان- خمس ايشان را

به مروان بخشدى و چراگاه اختصاصى درست كردى. "

ابن قتيبه در المعارف ص 84 و ابو الفدا در تاريخ خود 168/1، گزارشى به گونه ى بالا دارند و بلاذرى در الانساب 38/5 شعرهائى شبيه‏شعرهاى بالا را آورده و آن را از اسلم‏بن اوس بن بجره ى ساعدى خزرجى دانسته‏و او همان است


صفحه 44

كه از دفن عثمان در بقيع جلوگيرى كرد و اين‏هم شعرها به روايت بلاذرى:

" به خداى پروردگار بندگان سوگند مى خورم

كه خدا آفريده اى را مهمل نگذاشت

آن لعنتى را خواندى و به خويش نزديك كردى

و اين كار با شيوه گذشتگان مخالف بود

- بلاذرى گويد: مقصود وى حكم پدر مروان است-

و- با ستمكارى در حق بندگان- خمس ايشان را،

به مروان بخشيدى و چراگاه اختصاصى درست كردى

و مالى كه اشعرى از خراج و ماليات برايت آورد

به كسى كه مى بينى‏رساندى

اما آن دو خليفه ى درستكار

هنگامى كه نشانه هاى راه راست را- كه علامت راهنما بر آن بود- بيان كردند

نه درهمى را از سر نيرنگ برگرفتند

و نه درهمى را در راه هوس خرج كردند. "

اشعار بالا را ابن عبد ربه نيز در العقد الفريد 261/2 ياد كرده و از عبد الرحمن دانسته و بلاذرى از طريق عبد الله بن زبير آورده است كه عثمان در سال 27 ما را به جنگ افريقيه فرستاد و عبد الله بن سعد بن ابى سرح غنائم زيادى به چنگ آورد پس عثمان خمس غنائم را به مروان‏بن حكم بخشيد و در روايت بو مخنف مى خوانيم كه وى: آن خمس را به مبلغ 200000 دينار طلا بخريد و چون با عثمان به گفتگو پرداخت وى آن را به او بخشيد ولى مردم اين كار را بر عثمان ناپسند شمردند

و به گونه اى كه‏ابن كثير ياد كرده واقدى آورده است كه بطريق افريقيه با او مصالحه كرد با دادن دو هزار هزار دينار و بيست هزار دينار طلا و عثمان همه ى آن ها را با گشاده دستى يك روزه به خانواده‏ى حكم- و به قولى به خانواده ى مروان


صفحه 45

واگذاشت.

و در روايت طبرى از واقدى از اسامه بن زيداز ابن كعب مى خوانيم كه چون عثمان، عبد الله بن سعد را به افريقيه فرستادمبلغى كه بطريق افريقيه ( جر جير ) با پرداخت آن با ايشان مصالحه كرد ( 2520000) دينار بود پس شاه روم نيزپيكى بفرستاد و بفرمود تا همانگونه كه عبد الله بن سعد از ايشان گرفته بود او هم 300 قنطار پول از آنان بگيرد- تا آن جا كه مى گويد: مبلغى‏كه عبد الله بن سعد با گرفتن آن با ايشان مصالحه كرد 300 قتطار طلا بود كه عثمان دستور داد آن را به خاندان حكم دادند. گفتم: يا به مروان؟ گفت: نمى دانم.

و ابن اثير در الكامل 38/3 مى نويسد: خمس افريقيه را به مدينه حمل كردند و مروان آن رابه (500000) دينار طلا بخريد و عثمان آن را از غنائم بكاست و اين از آن عيب ها بود كه بر او گرفته شد و اين نيكوتر سخنى است كه درباره ى خمس‏افريقيه گفته شد زيرا بعضى از مردم گويند عثمان خمس افريقيه را به عبد الله بن سعد بخشيد و برخى گويند آن را به مروان حكم بخشيد و با اين تفصيل ظاهر مى شود كه خمس غنائم جنگ اول را به عبد الله بخشيده و خمس غنائم جنگ دوم را- كه در طى آن تمامى افريقيه فتح شد- به مروان بخشيد و خدا داناتر است.

و بلاذرى وابن سعد آورده اند كه عثمان سند مالكيت يك پنجم از غنائم مصر را به مروان بخشيد و خويشانش را ثروت بخشيدو اين كار خود را با تاويل هائى همان‏صله اى دانست كه خدا دستور آن را داده است و خود مال ها برگرفت و از بيت المال قرض گرفت و گفت ابوبكر و عمر آن چه را از اين اموال، مال ايشان بود رها كردند و من آن را برگرفتم و ميان خويشانم بخش كردم. ومردم اين كار را بر او ناپسند شمردند.

و بلاذرى در الانساب 28/5 از طريق واقدى آورده است كه ام بكر بنت مسور گفت: چون مروان خانه ى خود را در مدينه بساخت مردم را به سور آن دعوت كرد


صفحه 46

و مسور نيز از مدعوين بود پس مروان هنگام گفتگو با ايشان گفت: به خدا كه براى ساختن اين خانه ام يك درهم و بيشتر از مال مسلمانان خرج نكرده ام مسور گفت اگر غذايت را مى خوردى و چيزى نمى گفتى برايت بهتر بود تو با ما به جنگ افريقيه آمدى و از همه ى ما اموال و كمك كاران و بردگانت كمتر بود و بارت‏سبك تر پس پسر عفان- عثمان- خمس افريقيه را به تو بخشيد و تو را كارگزار صدقات گردانيد و تو اموال مسلمانان را برگرفتى. مروان شكايت او را به عروه برد و گفت با آن‏كه من او را اكرام مى كنم با من درشتى مى نمايد.

ابن ابى الحديد در شرح 67/1 مى نويسد: عثمان بفرمود تاصد هزار سكه از بيت المال به مروان دادند و دختر خويش ام ابان را به همسرى او درآورد و زيد بن ارقم ماموربيت المال با كليدهاى بيت بيامد و آن‏را پيش روى عثمان نهاد و بگريست عثمان گفت: گريه مى كنى كه من صله رحم كرده ام گفت نه ولى گريه مى كنم چون به گمانم تو اين مال را عوض مالى‏گرفته اى كه در روزگار پيامبر در راه‏خدا خرج كردى. اگر صد درهم نيز به مروان بدهى زيادى است. گفت: پسر ارقم كليدها را بيند از كه ما كسى جزتو را پيدا مى كنيم. و بوموسى با ثروت هائى كلان از عراق بيامد و همه ى آنها را عثمان ميان امويان بخش كرد.

و حلبى در سيره 87/2 مى نويسد: ازجمله امورى كه مقدمه ى نكوهش عثمان گرديد آن بود كه وى به پسر عمويش مروان بن حكم صد و پنجاه هزار اوقيه ببخشيد.

مروان و چه مروانى

در ص گذشت كه مطابق اخبار صحيح پيامبر پدراو را با آن چه از صلب وى بدر آيد لعنت كرد و همان جا گفتيم كه مطابق خبر صحيح، عايشه به مروان گفت: پيامبر پدرت را لعنت كرد پس تو خرده ريزه اى از لعنت خدائى.

و حاكم در مستدرك 479/4 از طريق عبد الرحمن بن عوف روايتى آورده و حكم به صحت آن كرده كه به موجب آن: در مدينه براى هيچ كس فرزندى زائيده نمى شد مگر آن را به نزد پيامبر مى آوردند پس چون مروان بن حكم را بر او


صفحه 47

درآوردند گفت: او قورباغه پسر غورباقه، لعنتى پسر لعنتى است.

گزارش بالا را هم دميرى در حياه الحيوان 399/2 آورده است و هم ابن حجر در صواعق ص 108 و هم حلبى در سيره 377/1 و شايد معاويه نيز با اشاره به همان گزارش است كه به مروان مى گويد: بچه قورباغه تو آن جا نبودى- كه اين سخن را ابن ابى الحديد از وى نقل كرده است: 56/2

و ابن النجيب از طريق جبير بن مطعم آورده است كه گفت: ما با پيغمبر ( ص) بوديم كه حكم بگذشت و پيامبر گفت: واى بر امت من از آن چه در صلب اين است

و در شرح ابن ابى الحديد به نقل از استيعاب مى خوانيم كه يك روز على مروان را نگريست و به او گفت واى بر تو و واى بر امت محمد از دست تو و خاندانت هنگامى كه موى دو بنا گوشت سپيد شود- و به عبارت ابن اثير:- واى بر تو و واى بر امت محمد از دست تو و پسرانت. " اسد الغابه 348/4 " و به گونه اى كه در كنز العمال 91/6 مى خوانيم ابن عساكر آن را به عبارتى‏ديگر گزارش كرده است.

و روزى كه حسنين به اميرمومنان گفتند: مروان با تو بيعت مى كند گفت: مگر پس از قتل عثمان با من بيعت نكرد. مرا نيازى به بيعت او نيست دستش دست يهودى است اگر با دستش با من بيعت كند با پشتش نيرنگ مى زند او را سلطنتى خواهد بود كه به اندازه ى ليسيدن سگ بينى خود را طول مى كشد. او است پدر چهار قوچ و مردم از دست اوو فرزندانش روزى سرخ خواهند ديد نهج البلاغه.

ابن ابى الحديد در شرح 53/2 مى نويسد: اين خبر از طرق بسيار روايت شده و زيادتى اى در آن روايت شده كه صاحب نهج البلاغه ياد نكرده و آن اين سخن على ( ع ) است درباره مروان: او پس از آن كه موهاى‏دو بنا گوشش سپيد مى شود، بيرق ضلالتى بر مى دارد و او را سلطنتى خواهد بود... تا پايان

اين زيادتى را ابن ابى الحديد از ابن سعد گرفته كه او در طبقات خود 30/5


صفحه 48

چاپ ليدن- گويد: روزى على به او نگريست و گفت: پس از آن كه موهاى دوبنا گوشش سپيد مى شود البته بيرق ضلالتى را بلند خواهد كرد و او را سلطنتى خواهد بود كه باندازه ى ليسيدن سگ، دماغ خود را طول مى كشد. پايان و اين حديث چنان چه مى بينى غير از آن است كه در نهج البلاغه وجود دارد و چنان كه ابن ابى الحديد پنداشته زيادتى اى براى آن نيست و آن‏زيادتى در روايتى هم كه دختر زاده ى ابن جوزى در تذكره اش ص 45 آورده نيست و خدا دانا است.

بلاذرى در الانساب 126/5 مى نويسد مروان را خيطباطل لقب داده بودند چرا كه دراز بود و باريك همچون تار عنكبوت مانندى‏كه در سختى گرماى هوا ديده مى شود و شاعر- كه گويا برادرش عبد الرحمن بن حكم باشد- گفته:

" به جان تو سوگندمن نمى دانم

و از زن آن كس كه پس گردنى خورد مى پرسم او چه مى كند

زشت روى گرداند خدا گروهى را كه خيط باطل را بر مردم فرمانروا گردانيدند

تا به هر كس خواهد ببخشد و هر كه را خواهد محروم سازد. "

و بلاذرى در الانساب 144/5 هنگام ياد كردن از كشته شدن عمرو بن سعيد اشدق كه عبد الملك بن مروان او را كشت اين شعررا از قول يحيى بن سعيد- برادر اشدق- نقل كرده است:

" اى پسران خيط باطل‏به عمرو نيرنگ زديد

و مانند شما كسان، سراها را بر نيرنگ بنياد مى نهند. "

و ابن ابى الحديد در شرح خود 55/2 مى نويسد عبد الرحمن بن حكم درباره ى برادرش شعرى دارد به اين مضمون:

" اى مرو من همه ى بهره ى خويش را ازتو

به مروان طويل و به خالد و عمرو دادم

اى بسا پسر مادرى كه افزاينده ى‏نيكى ها است و نكاهنده ى آن


صفحه 49

و تو آن پسر مادرى كه كاهنده اى‏و نيافزاينده. "

و اين هم از شعر مالك الريب كه سرگذشتش در " الشعر و الشعراء " به قلم ابن قتيبه آمده كه در هجو مروان گويد:

" به جان تو سوگند كه مروان بر امور ما فرمان نمى‏راند

ولى اين دختر جعفر است كه براى ما فرمان مى راند

اى كاش آن زن بر مافرمان روا بود

و اى كاش كه تو اى مروان از.. داران مى شوى ".

و هيثمى در مجمع الزوائد 72/10 از طريق‏بويحيى آورده است كه وى گفت: من ميان مروان- از سوئى- و حسنين از سوئى بودم و به يكديگر دشنام مى دادند و حسن، حسين را آرام مى كرد ومروان گفت: شما خانواده اى نفرين شده هستيد حسن در خشم شد و گفت: گفتى خانواده اى نفرين شده؟ به خدا سوگند كه خدا تو را همان هنگام كه درصلب پدرت بودى لعنت كرد. اين گزارش را سيوطى به نقل از ابن سعد و بويعلى‏و ابن عساكر در جمع الجوامع آورده است چنان كه در تدوين يافته ى كتاب او 90/6 مى توان آن را يافت.

مروان را بهتر بشناسيم

آن چه كاوشگران با تامل و تعمق در روش مروان و كارهاى او در مى يابند اين است كه وى هيچ ارزشى براى قوانين دين پاك ننهاده و آن ها را همچون برنامه هاى سياسى روزانه تلقى مى كرده و از همين روى نه از باطل كردن چيزى از آن‏ها پروا داشته و نه از دگرگون ساختن آن ها مطابق آنچه موقعيت ها مقتضى باشد و شرايط اجازه دهد. و اينك براى گواهى خواستن به اين سخنان، چندى از كارهاى سهمناكش را ياد مى كنيم كه آن چه را نيز نمى آوريم به همين ها قياس بايد كرد:

1- امام حنبليان احمد در مسند خود 94/4 از طريق عباد بن عبد الله بن زبير آورده است كه چون معاويه براى حج بر ما در آمد ما نيز همراه او به مكه شديم و او با ما نماز ظهر را دو ركعت خواند و سپس به سوى دار الندوه بازگشت- با آن كه


صفحه 50

عثمان موقعى كه نماز را در سفر تمام مى خواند، چون به مكه مى آمد در آن جا هر يك از نمازهاى ظهر و عصر و عشاء را چهار ركعت مى خواند و چون به سوى منى و عرفات بيرون مى شد نماز را شكسته مى خواند و چون از حج فراغت مى يافت و در منى اقامت مى كرد نماز را تمام مى‏خواند تا از مكه خارج مى شد- با اين‏سوابق بود كه چون معاويه نماز ظهر رابا ما دو ركعت خواند مروان بن حكم و عمرو بن- عثمان به سوى او برخاسته وگفتند: هيچ كس پسر عموى خويش را زشت‏تر از اين سان كه تو عيب كردى عيب نكرد به آن دو گفت: چگونه؟ گفتندش: مگر نمى دانى او نماز را در مكه تمام مى خواند گفت واى بر شما آيا روش درست بجز آن بود كه من عمل كردم؟ من با پيامبر و با ابوبكر و عمر نماز را به اين گونه خواندم گفتند پسر عمويت آن را تمام خوانده و مخالفت تو با او عيبجوئى از او است. پس معاويه چون به نماز عصر بيرون شد آن را با ما چهار ركعت خواند.

اين روايت را هيثمى نيز در مجمع الزوائد 156/2 به نقل از احمد و طبرانى آورده‏و گويد رجال زنجيره ى احمد مورد اطمينان اند.

پس اگر بازى كردن مروان و خليفه ى وقتش معاويه، با نمازى كه ستون دين است بدرجه اى باشدكه نگهداشتن جانب عثمان را- در كار وى كه مخالف با كتاب خدا و سنت رسول است. بر عمل به سنت رسول مقدم بدارند تا آن جا كه معاويه نيز در برابر او سر فرود آرد و به خاطر فتواى ناروائى كه برگزيده نماز عصر را چهارركعت بخواند، در اين هنگام بازى كردن‏آن ها با دين، در آن سلسله از احكام‏كه كم اهميت تر از نماز است تا چه درجه بوده است؟

و اگر تعجب كنى جا دارد كه او مخالفت با فتواى مخصوص عثمان را موجب عيبجوئى بر وى مى شمارد و به خاطر پرهيز از عيبجوئى، دستور دينى ثابت را دگرگون مى سازد ولى مخالفت با پيغمبر و آنچه را او آورده ناپسند نمى شمارد كه به خاطر آن بدعت هاى باطل را رها كند.

و اين‏هم از عجايب است كه معاويه را از مخالفت با فتواى عثمان منع كنند ولى كسى را كه با دستور پيامبر به مخالفت‏برخاسته از مخالفت باز ندارند. آيا اينان از بهترين گروهى اند كه خروج داده شدند براى مردم كه امر بمعروف ونهى از


صفحه 51

منكر مى كنند و به خدا ايمان دارند؟ و از همه ى اين‏ها شگفت تر آن كه اين بازى كنندگان با دين خدا را، عادل بشمار آرند با آن كه سرگذشت ايشان اين است و اندازه‏ى خضوعشان در برابر دستورهاى دين اين.

2- بخارى از طريق بوسعيد خدرى آورده است كه وى گفت: در روزگار فرماندارى مروان بر مدينه در عيد فطر يا قربان با وى بيرون شدم پس چون به محل نماز خواندن رسيديم ديدم كثير بن صلت منبرى برپا كرده و مروان مى خواهد پيش از نماز خواندن بر فراز آن رود پس من پيراهن او را گرفته كشيدم او نيز مرا بكشيد و بالا رفت و پيش از نماز، خطبه خواند من گفتم به خداكه سنت را تغيير داديد گفت: ابو سعيد آن چه تو مى شناسى از ميان رفته- گفتم: به خدا كه آن چه مى شناسم بهتر است از آن چه نمى شناسم گفت: چون مردم پس از نماز براى ما نمى نشستند خطبه را براى پيش از نمازگذاشتم و در عبارت شافعى مى خوانيم كه مروان گفت: ابو سعيد آن چه تو مى شناسى متروك شد.

مى بينى كه مروان چگونه سنت را دگرگون مى سازد و چگونه با دهان پر سخنى مى گويد كه هيچ مسلمانى را نرسد بگويد؟ كه گويااين تغيير و تبديل ها به دست او سپرده شده بود و گويا رها كردن سنت در آغاز- كه انگيزه اش گستاخى به خدا و رسول بود مى تواند مجوزى براى آن باشد كه هميشه سنت متروك بماند. چرا سنتى را كه بوسعيد مى شناخت از ميان رفت و چرا متروك ماند؟

آرى مروان اين روش را به دو لحاظ برگزيده‏بود: يكى براى پيروى از شيوه ى عمو زاده اش عثمان و ديگر از اين روى كه او در خطبه اش به اميرمومنان بد مى گفت و اورا دشنام مى داد و لعنت مى كرد اين بود كه مردم از پاى منبرش مى‏پراكندند و او هم خطبه را بر نماز مقدم داشت تا پراكنده نشوند و سخنان سهمناكى را كه بر زبان مى آرد بشنوندو گفته هاى گناه آلود و هلاك كننده ى‏او به گوش ايشان برسد. برگرديد به آن چه مفصلا در ص 272 و 273 از برگردان فارسى ج 15 آورديم.

و از آن‏چه در ص 274 از همان جلد از سخن عبد الله بن زبير آورديم ( همه ى سنت هاى رسول دگرگون شد حتى نماز ) روشن مى شود كه دگرگونى


صفحه 52

همه جانبه در سنت ها و بازى كردن هوس‏ها با آن، فقط منحصر به مورد خطبه ى‏پيش از نماز نبوده بلكه به بسيارى ازاحكام راه يافته است و پژوهشگرانى كه‏در ژرفناى كتب سرگذشت نامه و حديث فروبروند آن ها را خواهند يافت.

دشنام مروان به علي

3- دشنام دادن مروان به امير مومنان ( ع ) و اين كه به گفته ى اسامه بن زيد مردكى دشنام سرا و هرزه گوى بوده است.

عامل اصلى اين جريان نيز عثمان بوده كه قورباغه ى لعنت شده را بر امير مومنان گستاخ گردانيد و كى؟ همان روز كه به على گفت: بگذار مروان بر سر تو تلافى در بياورد. پرسيد: به سر چه چيز. گفت سر اين كه به او بد گفتى و شترش را كشيدى ونيز گفت: چرا او تو را دشنام ندهد؟ مگر تو بهتر از اوئى؟ و گذشته از عثمان، معاويه نيز مروان را تا هر جا زورش مى رسيد و عقلش قد مى داد بالا برد و او هم به بدترين شكلى از وى پيروى كرد و هر گاه كه بر فراز منبر قرار گرفت يا خود را در جايگاه سخرانى يافت از هيچگونه كوششى در تثبيت اين بدعت ( دشنام به على ) فرونگذاشت و هميشه در اين كار ساعى بود و ديگران را به آن وا مى داشت تا شيوه‏اى گرديد كه پس از هر نماز جمعه و جماعتى هم در هر شهرى كه كار آن با او بود رايج و متداول گرديد و هم ميان كارگزارانش در روزى كه خلافت يافت. همان خلافتى كه چنانچه امير مومنان باز نمود به اندازه ى ليسيدن سگ، بينى خود را ( نه ماه ) بيشتر طول نكشيد. اين بدعت و شيوه ى‏ناروا چيزى نبود مگر براى تحكيم سياست روز كه خود او- مطابق آن چه دار قطنى از طريق او از زبان خودش آورده- باطن خويش را نشان داده و گفته: هيچ كس بيشتر از على از عثمان‏دفاع نكرد. گفتندش پس چرا شما بر سر منبرها دشنامش مى دهيد؟ گفت: كار ما جز با اين كار سر است نمى شود

ابن حجر در تطهير الجنان- در حاشيه ى صواعق ص 124- مى نويسد: و با زنجيره اى كه حلقه هاى ميانجى آن مورد اطمينان اند آورده اند كه مروان‏چون


صفحه 53

به حكومت مدينه رسيد هر روز جمعه على را بر منبر دشنام مى داد پس از او سعيد بن عاص به حكومت رسيد و او دشنام نمى داد و سپس كه دوباره مروان حكومت يافت دشنام گوئى را تجديد كرد و حسن اين را مى دانست و جز هنگام برپا بودن نماز به مسجد در نمى آمد و مروان از اين خشنود نبود تا كسى به نزد حسن فرستاد و در خانه ى خودش دشنام بسياربه او و پدرش داد و از آن ميان: من مانندى براى تو نيافتم مگر استر كه چون گويندش پدرت كيست گويد پدرم اسب است حسن به آن پيام آور گفت: نزد اوبازگرد و به وى بگو: به خدا سوگند كه من با دشنام دادن به تو چيزى از آن چه را گفتى از ميان نمى برم ولى وعده گاه من و تو نزد خداست كه اگر دروغگو باشى عذاب خدا شديدتر است جد من بزرگوارتر از آن است كه مثل من مثل استر باشد. تا پايان.

و از شيعه‏و سنى هيچ كس را اختلافى در اين نيست‏كه دشنام دادن به امام على و لعنت كردن او از گناهان مهلك است و ابن معين- به گونه اى كه ابن حجر در تهذيب التهذيب 509/1 از قول او نقل كرده- مى گويد: هر كس عثمان يا طلحه يا كسى از ياران رسول را دشنام دهد دجال است كه روايات از قول او نوشته نبايد شود و بر او است لعنت خدا و همه ى فرشتگان و مردمان. پايان. پس اگر چنين سخنى درست است ديگر مروان چه ارزشى دارد؟

و ما هرقدر كوتاه بيائيم از اين كوتاه تر نمى توانيم آمد كه اميرمومنان هم، مانند يكى از ياران پيامبر است كه آن‏حكم درباره ى هر كسى كه ايشان را لعنت و دشنام فرستد شامل او هم مى شود چه رسد كه به اعتقاد ما او بى چون و چرا سرور همه ى صحابه است و سرور اوصيا و سرور همه ى گذشتگان و آيندگان- به جز عمو زاده اش- و خودجان پيامبر اكرم است به تصريح قرآن. پس لعنت و دشنام دادن به او، لعنت ودشنام به پيامبر است چنان چه خود او ( ص ) گفت: هر كس على را دشنام دهد مرا دشنام داده و هر كه مرا دشنام دهد خدا را دشنام داده است.


صفحه 54

مروان هميشه در پى موقعيتى مى گشت كه آسيبى به اهل بيت عصمت و طهارت برساند و در جستجوى فرصت ها بود كه آنان را بيازارد ابن عساكر درتاريخ خود 227/4 مى نويسد: مروان ازبه خاك سپردن حسن در خانه ى پيامبر جلوگيرى كرد و گفت نمى گذارم كه پسر ابو تراب را با رسول در يك جا به خاك‏كنند با آن كه عثمان در بقيع دفن شده‏است. مروان آن روزها معزول بود و بااين كار خود مى خواست خشنودى معاويه را به دست آرد. و همچنان با هاشميان‏دشمنى مى كرد تا مرد پايان.

اين ( معاويه ) چه خليفه اى است كه براى جلب رضايت او عترت پيامبر را مى آزارند و چه كسى و چه كسى سزاوارتر از حسن، دختر زداه ى پاك پيامبر است‏براى خاك سپردن در خانه ى او و با كدام حكمى از كتاب خدا و سنت رسول و با كدام حق ثابت، روا بود كه عثمان در آن جا دفن شود؟ آرى همان كينه هايى كه مروان از بنى هاشم در دل نهان‏داشت او را وادار كرد كه در روزگار على، پسر عمر را به طلب خلافت و جنگ‏بخاطر آن تشويق كند. بوعمر از طريق ماجشون و ديگران آورده است كه مروان پس از كشته شدن عثمان همراه با گروهى‏بر عبد الله پسر عمر درآمد و همگى خواستند با او بيعت نمايند. گفت: با مردم چگونه راه بيايم؟ گفت تو باايشان بجنگ و ما هم همراه تو با ايشان مى جنگيم. گفت: بخدا كه اگر همه مردم زمين گرد من فراهم آيند و فقط فدكيان باقى بمانند با ايشان نخواهم جنگيد. پس ايشان از نزد او بيرون شدند و مروان مى گفت:

" پس ازبوليلى سلطنت از آن كسى است كه چيرگى‏يابد "

چرا پس از آن كه نوبت خلافت به سرور خاندان پيامبر رسيده، اين قورباغه آمده است و شيوه ى انتخابات آزادانه را كنار گذارده؟ و چه انگيزه اى آن سركشى را در ديده ى وى مباح گردانيده كه پسر عمر را براى برخاستن بكار تحريك مى كند و جز در ركاب وى از جنگ خوددارى مى نمايد؟ آن هم پس از آن كه امت همداستان شده و با امير مومنان بيعت كرده اند؟ آرى‏از همان نخستين روز هرگز نه انتخابات


صفحه 55

درستى در كار بود و نه كسانى كه به كار گره بستن گشوده ها وگشودن گره ها مى پرداختند در راى دادن آزاد بودند؟ كى بود و باز كى بود؟

" سلطنت پس از ابو زهرا ( پيامبر ) از آن كسى بود كه به زور برآن چيرگى يابد. "

اين بود مروان

اكنون با من به سراغ خليفه برويم و پياپى بپرسيم كه اين قورباغه ى لعنت شده در صلب پدرش و پس از آن را به چه‏مجوزى پناه داده و كار صدقات را به وى سپرده و در مصالح توده به مشورت با وى اعتماد كرده؟ و چرا او را منشى خود گرفته و به خويش چسبانده تابر خود وى چيره گردد با آن كه هم سخنان پيامبر بزرگ درباره ى وى پيش چشمش بود و هم آن رسوائى ها و نادرستى هايى كه وى به بار آورد. و با آن كه خليفه بايد مومنان شايسته را پيش اندازد و بزرگ بدارد تا كارهاى نيك ايشان را سپاس بگزارد نه اين كه با مردم لا ابالى و ديوانه اى‏مانند مروان هم بزم گردد كه بايد در برابر كارهاى ناپسندشان ترشروئى و نكوهش پيشه كرد زيرا پيامبر ( ص ) گفت: هر كس كار ناپسندى ببيند اگر بتواند بايد آن را با دستش ديگرگون سازد و اگر نتواند با زبانش و اگر بازبان هم نتواند با دلش و اين سست ترين مراتب ايمان است و امير مومنان گفت: كمترين مراحل نهى از منكر آن است كه تبهكاران را با روئى ترش ديدار كنى.

گرفتيم كه خليفه، اجتهاد و تاويل نموده و به خطا افتاده ولى آخر اين همه گشاد بازى در برابر مروان چرا؟ چرا كسى را كه بايد بيرون كرد به خود مى چسباند و كسى را كه شايسته است براند پناه مى دهد و كسى را كه سزاوار متهم داشتن است امين مى شمارد و كسى را كه بايستى محروم ساخت بالاترين عطاها رااز مال مسلمانان مى بخشد و كسى را كه‏بايد دستش از مستمرى هاى مسلمانان كوتاه باشد بر آن مستمرى ها چيره مى گرداند.


صفحه 56

من چيزى از دلائل خليفه براى اين كارهايش سر در نمى آرم- و شايد او عذرى داشته باشدو تو سرزنشش مى كنى- ولى اين هست كه مسلمانان روزگار خودش كه از نزديك‏به امور آشنا بودند و در حقائق تامل و تعمق نموده و با نظر دقيق در آن مى‏نگريستند او را معذور نداشتند و آخر چگونه معذورش دارند با آن كه در برابر خود آيه ى قرآن را مى بينند كه: بدانيد كه هر چه را غنيمت برديد ازچيزى، پس پنج يك آن از آن خدا و پيغمبر و خويشان او و يتيمان و تنگدستان و در راه ماندگان است- اگر بخدا ايمان آورده ايد- مگر نه اين است كه دادن آن پنج يك به مروان لعنتى موجب بيرون شدن از دستور قرآن است؟ و مگر عثمان خود همان كس نبود كه همراه با جبير ببن مطعم با رسول به گفتگو پرداخت كه براى خاندان او هم سهمى از خمس تعيين كند و او نپذيرفت و تصريح كرد كه فرزندان عبد الشمس ( جد عثمان ) و نوفليان بهره اى از خمس ندارند.

جبير بن مطعم گويد: چون پيامبر سهم خويشاوندان خود را ميان هاشميان و مطلبيان بخش كرد من و عثمان به نزد او شديم و من گفتم: اى رسول اين هاشميان برترى شان انكار بردار نيست زيرا تو در ميان ايشان هستى و خداوندتو را از ايشان قرار داده ولى آيا تو بر آنى كه مطلبيان سهم ببرند و ما نبريم؟ با آن كه ما و ايشان در يك مرتبه قرار داريم گفت: ايشان نه در جاهليت و نه در مسلمانى از من جدانشدند- يا: از ما جدا نشدند و جز اين نيست كه هاشميان و مطلبيان يك چيزند- سپس انگشتان خود را در يكديگر كرد- رسول از آن خمس نه چيزى‏ميان نوفليان بخش كرد و نه ميان زادگان عبد الشمس- با آن كه آن را ميان هاشميان و مطلبيان بخش كرد.

چه‏گران است بر خدا و رسول او كه سهم خويشان رسول را به لعنت شده و طرد شده ى او بدهند با آن كه پيامبر او و خاندانش را از خمس محروم داشته است.


صفحه 57

خليفه چه عذرى داشت كه خود را از دستور كتاب خدا و سنت پيامبر كنار كشيد و چرا خويشان خود- زادگان شجره اى را كه در قرآن بر ايشان لعنت شده- برتر از نزديكان پيامبر شمرد كه خدا در قرآن دوستى شان را واجب شناخته؟ من نمى دانم و خدا از پس و پشت آنان حسابگر است.


صفحه 58

تيول هايى كه خليفه به حارث داد و بذل و بخشش هايش ‏به او

به گزارش بلاذرى در انساب 52/5خليفه به حارث پسر حكم بن ابى العاص و برادر مروان و شوهر دختر خودش- عايشه- سيصد هزار درم داد و هم به گزارش او در ص 28: شترانى را كه به صدقه گرفته بودند براى عثمان آوردند و او آن ها را به حارث پسر حكم بخشيد.

ابن قتيبه در المعارف ص 84 و ابن عبد ربه در العقد الفريد 261/2 و ابن ابى الحديد در شرح خود 67/1 و راغب درمحاضرات 212/2 مى نويسند: پيامبر منطقه ى بازارى در مدينه را كه معروف‏به مهزون بود براى مسلمانان صدقه ى جاريه گردانيد و عثمان آن را به تيول‏به حارث داد.

و حلبى در سيره 87/2 مى نويسد: ده يك آن چه را در بازار- يعنى بازار مدينه- مى فروشند به حارث داد.

امينى گويد: خليفه براى اين مرد سه كار كرده كه گمان نمى كنم‏ايراد وارد بر آن را بتواند جواب دهد:

1- دادن 300000 سكه اى به او كه از مال آزادش نبوده

2- بخشيدن شتران‏صدقات به تنها او.

3- تيول دادن به‏او آن چه را رسول، صدقه اى براى عامه ى مسلمانان گردانيده بود.

من نمى دانم كه اين مرد از كجا شايستگى اين همه بخشش هاى كلان را يافته


صفحه 59

و چرا آن چه رسول بر همه اهل اسلام تصدق كرده بود ويژه ى وى گرديده و ديگران از آن محروم گرديده اند؟ اگر خليفه از مال پدرش هم به اين اندازه ها به وى مى بخشيد بسيار زياد بود زيرا كه مى بايست به نيازمندى هاى مسلمانان و سپاهان و مرز داران ايشان برسد چه رسد كه مى بينيم آن را از مالى پرداخت كرده كه متعلق به خودش نبوده و مال مسلمانان واز اوقاف و صدقات بوده و آن مرد هم از كسانى نبوده كه به نيكوكارى شناخته شده و در راه دعوت به دين و خدمت به اجتماع كوشش هائى ارزنده كرده باشد تا بتوان احتمال داد كه اواز كسانى است كه شايستگى عطاى بيشترى‏دارند. و تازه گرفتيم كه قطعا چنان شايستگى اى در او بوده است ولى باز هم بايد آن زيادتى حقوق از محلى به وى داده شود كه خليفه حق تصرف در آن را داشته باشد نه به وسيله ى دستبرد زدن به آن چه نبايد تغيير كند. و نه‏با تيول دادن آن چه را پيامبر صدقه گردانيده و آن را وقف عموم مسلمانان قرار داده بود كه هيچ كس حق خصوصى درآن ندارد و نمى تواند ديگران را از آن محروم دارد و كسانى كه پس از شنيدن چگونگى آن، ديگرگونش گردانند پس گناه آن تنها به گردن كسانى است كه آن را ديگرگون مى گردانند.

پس هيچ مجوزى براى اين نيكوكارى هاى خليفه ( يا بگو تبهكارى هايش ) نمى ماند مگر پيوند دامادى او با حارث و بستگى خويشاوندى اش. زيرا كه پسر عموى او بوده. و اينك تو را مى رسد كه در رفتار هر يك از اين دو خليفه بنگرى:

1- عثمان، كه آنچه را به جا آورد در اين جا و ديگر جاها شناختى

2- سرور ما على كه آن روز برادرش عقيل مى آيد و از او مى خواهدكه يك پيمانه گندم بيش از آن چه براى‏او مقررى گذاشته اند به وى ببخشد تا در زندگى خود و خانواده اش گشايشى پديد آرد و على ( ع ) آن چه را حق برادرى و تربيت بر گردن وى بود- آن هم به خصوصى در مورد كسى مثل عقيل ادا كرد- كه از بزرگان و ارجمندانى بود كه بايد پيراسته تر از ديگران باشند- به اين گونه كه آهن تفتيده را به او نزديك ساخت و آه او بلند شدپس على گفت: تو از اين آهن بى تابى مى كنى و مرا در معرض آتش دوزخ قرار مى دهى


صفحه 60

و به گزارش ابن اثير در اسد الغابه 423/3 از طريق سعد: عقيل بن ابيطالب وامى به گردنش افتاد پس به كوفه بر على بن ابيطالب درآمد او وى را در خانه ى خويش مهمان‏كرد و فرزندش حسن را بفرمود تا او راجامه پوشاند و چون شب شد شام خواست وعقيل كه ديد جز نان و نمك و سبزى چيزى در كار نيست گفت: جز آن چه مى بينم چيزى نيست؟ او گفت: نه. گفت: پس وام مرا ادا مى كنى؟ گفت و امت چقدر است گفت: چهل هزار گفت چيزى نزد من نيست ولى درنگ كن تا سهم من از بيت المال كه چهار هزار است پرداخت‏شود تا آن را به تو دهم عقيل گفت خزانه هاى اموال در دست تو است و مرامعطل مى گذارى تا سهميه ات پرداخت شود. گفت آيا به من دستور مى دهى اموال مسلمانان را كه مرا بر آن امين‏گردانيده اند به تو دهم؟ بخوان و ميان مردم به حق داورى كن و پيرو هوس‏مباش.


صفحه 61

بهره سعيد از بخشش خليفه

خليفه به سعيد- پسر عاص پسر سعيد پسر عاص پسر اميه- صد هزار درم بپرداخت و به گفته ى بومخنف‏و واقدى: مردم اين را كه عثمان به سعيد پسر عاص صد هزار درم بخشيد ناپسند شمردند و على و زبير و طلحه وسعد و عبد الرحمن بن عوف در اين باره با او به سخن پرداختند و او گفت كه سعيد با من خويشاوندى و همخونى دارد. گفتند: مگر بوبكر و عمر، خويشاوند و همخون نداشتند گفت: آن دو با جلوگيرى از رسيدن اموال به دست‏خويشانشان اميد ثواب داشتند و من با رساندن اموال به دست خويشانم اميد ثواب دارم گفتند: به خدا سوگند كه شيوه ى آن دو، نزد ما محبوب تر است از شيوه ى تو گفت: لا حول و لا قوه الا بالله!

امينى گويد: عاص- پدر اين سعيد- از آن همسايگان رسول ( ص ) بود كه او را آزار مى كردند و امير مومنان او را در جنگ بدر با ديگر بت پرستان بكشت اما جانشين و دنباله ى او سعيد همان است كه به روايت ابن سعد جوانكى بيدادگر و ناز پرورده بودو پس از آن كه وليد از حكومت كوفه بركنار شد او بى هيچ سابقه اى از طرف‏عثمان به جاى وى منصوب شد و هنوز از راه نرسيده از همان


صفحه 62

نخستين روزش حريصانه آغاز به كارهائى‏كرد كه احساسات را بر عليه خود برانگيخت و دل ها را به نگرانى انداخت ايشان را به گردنكشى و دشمنى نسبت داد و گفت راستى كه دهكده ها و كشتزارهاى عراق، باغستانى است براى كودكان قريش.

آن گاه همين كودك است كه به هاشم بن عتبه ى مرقال يعنى همان بزرگ يار پيامبر و همان نيك مردى ايراد مى گيرد كه در جنگ صفين پرچمدارى على با او بود و يكى از دو چشمش را در روز جنگ يرموك از دست داد و سپس در سپاه على شهيد شد و درگذشت.

ابن سعد مى نويسد: يك بار سعيد بن عاص ( يكى از بزرگان عثمان ) در كوفه گفت: كدام يك از شماماه نو را ديده ايد ( و اين را براى آن پرسيد كه ببيند ماه رمضان تمام شده يا نه ) مردم گفتند ما نديده ايم‏هاشم بن عتبه بن ابى وقاص گفت من آن را ديده ام سعيد به او گفت تو با اين‏يك چشمت بوده كه از ميان همه ى مردم آن را ديدى. هاشم گفت: مرا به چشمم‏نكوهش مى كنى كه آن را در راه خدا ازدست داده ام- چرا كه چشم او در روز يرموك آسيب ديده بود- صبح كه شد هاشم در خانه اش افطار كرد و مردم نزد او چاشت خوردند و چون خبر به سعيد رسيد كس به سراغ او فرستاد و كتكش زد و خانه اش را بسوخت

چه گستاخ كرده است پسر عاص را بر اين بزرگمرد از بزرگ ياران پيامبر كه او را كتك مى زند و خانه اش را مى سوزاندكه چرا دستور العملى را كه درباره ى ديدن ماه رسيده اجرا كرده است مگر نه‏پيامبر مى گويد: هلال را كه ديديد روزه را آغاز كنيد و هلال را كه ديديدروزه را بشكنيد و به عبارتى: با ديدن آن روزه بگيريد و با ديدن آن روزه را بشكنيد.

هاشم مرقال نمى دانست كه دستورها و هوس هاى آن فرمانروايان حتى در مورد ديدن ماه نيزگرد و خاك بايد بكند و گواهى دادن به‏آن، گاهى از تبهكارى هاى نيامرزيدنى‏شناخته مى شود و سياست روز حتى در گواهى هاى مردمان نيز دخالت مى كند وكسانى كه گرايش به على داشته باشند گواهى ايشان پذيرفته نيست.

يك بار مردم كوفه از دست او شكايت به خليفه بردند و او اعتنائى نكرد و


صفحه 63

گفت: به محض آن كه يكى از شما ستمى از اميرش ببيند از ما مى خواهد كه او را بر كنار كنيم، پس سعيد با خاطر جمعى به كوفه برگشت و به مردم آن جا زيان بسيار رسانيد و در سال 33با دستورى كه از خليفه اش گرفت گروهى‏از نيكان كوفه و قرآن شناسان آن جا را به شام تبعيد كرد- كه تفصيل آن بيايد- و از شيوه ى زشت خود دست نكشيد تا بار دوم در سال 34 از كوفه به سوى عثمان كوچيد و آن جا با گروهى‏برخورد كه براى شكايت از او به نزد عثمان شده و عبارت بودند از:

اشتر بن حارث، يزيد بن مكفف، ثابت بن قيس، كميل بن زياد، زيد بن صوحان، صعصعه بن صوحان، حارث اعور، جندب بن زهير، ابو زينب‏ازدى، اصغر بن قيس حارثى. كه از خليفه مى خواستند سعيد را بر كنار كندو او نپذيرفت و به وى دستور داد بر سر كارش برگردد و آن گروه نيز پيش ازاو به سوى كوفه بازگشتند و در آن جا فرود آمدند و او نيز در پى ايشان روان شد و مالك اشتر بن حارث در ميان‏لشكرى سوار شد، تا او را از ورود به‏كوفه باز دارد پس جلوى او را گرفتند تا به سوى عثمان بازش گردانيدند و شد آن چه شد كه گزارش آن اندكى بعد خواهد آمد آرى خليفه خواست پيوند خويشاوندى اش با اين جوانك تبهكار رااستوار گرداند و آن هم با دادن آن مبالغ بيش از حد و حق وى از بيت المال- اگر اصلا بپذيريم كه او كوچك‏ترين حقى در آن داشته است- كه هر گاه اين بخشش ها حق وى بود بزرگان صحابه، و پيشاپيش همه اميرمومنان، بر آن ايراد نمى گرفتند.

اما اين كه‏عثمان عذر و بهانه آورده است كه او با رسيدگى به خويشانش اميد ثواب داردهمچنان كه عمر و بوبكر با جلوگيرى ازرسيدن اموال زياد به خويشانشان از بيت المال، اميد ثواب داشتند سخنى پوچ است زيرا رسيدگى به خويشان آن گاه پسنديده و نيكو است كه هزينه ى آن از مال خالص خود شخص پرداخت شود نه از اموالى كه همه ى مسلمانان در آن حق دارند و هر كس چيزى را كه مال خودش نيست ببخشد درستكار نبوده و امين صاحبان مال شمرده نمى شود و كارچنين كسى به گناه نزديك تراست تا پاداش خير.


صفحه 64

بخشش خليفه به وليد از مال مسلمانان

خليفه‏به برادر مادرى اش- وليد بن عقبه ببن ابى معيط بن ابى عمرو بن اميه- آن چه را به وسيله ى عبد الله بن مسعود از بيت المال مسلمين وام گرفته‏بود بخشيد بلاذرى در الانساب 30/5 مى‏نويسد: چون وليد به كوفه آمد ابن مسعود را كارگزار بيت المال يافت و از او مالى قرض خواست- كه اين كار را واليان مى كردند و سپس آن چه را گرفته بودند پس مى دادند- عبد الله نيز آن چه خواسته بود به وى قرض داد و سپس از وى خواست كه آن را بپردازد وليد در اين باره با عثمان مكاتبه كرد و عثمان به عبد الله بن مسعود نوشت: تو خزانه دار مائى و بس. پس براى آن چه وليد از اموال ستانده كارى به وى نداشته باش، ابن مسعود كليدها رابيفكند و گفت من گمان مى كردم كه خزانه دار مسلمانانم اما اگر قرار شود خزانه دار شما باشم مرا نيازى به‏آن نيست و پس از افكندن كليد هاى بيت‏المال، در كوفه ماندگار شد عبد الله بن سنان گفت: وليد در كوفه بود و ابن مسعود نيز كارگزارى بيت المال دركوفه را داشت يك بار ما در مسجد بوديم كه ابن مسعود به سوى ما بيرون شد و گفت:: " اى كوفيان يكشبه صدهزار سكه از بيت المال شما گم شد كه نه درباره ى آن نوشته اى از خليفه به‏من رسيده و نه در مورد آن برائت نامه‏اى براى من فرستاده. " اين سخن را وليد به عثمان نوشت و او ابن مسعود را از كار بيت المال برداشت العقد الفريد 272/2

وليد و پدرش

پدرش عقبه، از همسايگان پيامبر بود كه بيش از همه در آزار رساندن به


صفحه 65

او ( ص ) كوشش داشت ابن سعد به اسناداز طريق هشام بن عروه و او از پدرش واو از عايشه آورده است كه رسول ( ص ) گفت: من ميان دو تا از بدترين همسايه ها خانه داشتم يكى بولهب و ديگرى عقبه، سرگين هاى درون شكنبه ى‏حيوانات را مى آوردند و درب خانه ى من مى ريختند تا آن جا كه ايشان آن چه را دور مى ريختند مى آوردند و در خانه من مى ريختند.

و ابن سعد در طبقات 185/1 مى نويسد كسانى كه به دشمنى و كينه ورزى با پيامبر و ياران‏او مى پرداختند اينان بودند: بوجهل، بولهب- تا آنجا كه مى رسد به:- عقبه و حكم بن ابى العاص و سپس مى نويسد چون ايشان همسايگان بودند و كسى كه دشمنى با او را به نهايت درجه‏رساند بولهب بود و بوجهل و عقبه و ابن هشام در سيره 25/2 مى نويسد: كسى كه پيامبر را در خانه ى خودش مى آزرد بولهب بود و حكم بن ابى العاص وعقبه

و در ج 1 ص 385 مى نويسد: ابى بن خلف با عقبه دوستى خالصانه خوشى در ميانشان بود. عقبه با رسول ( ص )نشسته و سخن او بشنيد و اين گزارش به‏گوش ابى برسيد پس به نزد عقبه بيامد و ابى گفت: مگر به من نرسيده است كه‏تو با محمد نشسته و سخن او را شنيده اى سپس گفت: " ديگر ناروا است كه روى به روى تو بيارم و با تو سخن كنم" و سوگندى سخت برايش خورد كه اگر توبا او نشسته و سخن او را شنيده يا به‏نزد او نشده اى در رويش تف بينداز دشمن خدا عقبه نيز چنين كرد و خداونداين آيه درباره ى آن دو فرستاد: روزى كه ستمگر دست به دندان مى گزد ومى گويد: اى كاش با رسول يك راه در پيش مى گرفتم اى واى كاشكى فلان رادوست خود نمى گرفتم مرا از قرآن- پس‏از آن كه بيامد- گمراه كرد و شيطان مايه ى خذلان آدمى است.

ابن مردويه و بونعيم در الدلائل به اسنادى كه سيوطى آن را صحيح شمرده ازطريق سعيد بن جبير آورده است كه ابن عباس گفت: عقبه بن ابى معيط در مكه با


صفحه 66

پيامبر مى نشست و اورا نمى آزرد و دوستى داشت كه آن موقع‏نزد او نبود و در شام بود پس قريش گفتند عقبه دين خود را عوض كرده. و چون يكشب دوستش از شام برگشت از زنش پرسيد: محمد از آن چه بر آن بود چه كرد؟ گفت: سخت تر از آن گونه كه بود شده گفت: دوست من عقبه چه كرد گفت او هم دين خود را عوض كرد. پس شب بدى گذراند و چون صبح شد عقبه به نزد او آمد و سلام كرد و او جواب سلام نداد پرسيد چه شده كه جواب سلام مرا نمى دهى گفت با اين كه تو دينت را عوض كرده اى چگونه جواب سلامت را بدهم. گفت: آيا اين كار را قريش كرده اند؟ گفت آرى گفت اگر من چنان كارى كرده باشم چه چيزى دلشان را خنك مى كند؟ گفت: آمدن تودر مجلس او و تف كردنت به چهره او و نثار كردن زشت ترين فحش هائى كه بلد هستى به او. پس وى چنين كرد و پيامبرپاسخى به او نداد و تنها صورتش را ازآب دهان وى پاك كرد و رو به او كرده گفت اگر تو را بيرون از كوه هاى مكه بيابم گردنت را مى زنم. پس چون روز بدر برسيد و ياران وى بيرون شدند او از بيرون شدن سرباز زد و يارانش او را گفتند با ما بيرون شو گفت: اين‏مرد مرا وعده كرده است كه اگر مرا بيرون از كوه هاى مكه بيابد گردن مرابزند. گفتند تو يك شتر سرخ مو دارى كه هيچ سوارى به آن نرسد و اگر شكست خورديم بر آن بپر و برو و او با آنان‏بيرون شدند و چون خدا مشركان را درهم شكست و شتر او وى را در روى زمين به حركت درآورد پس او از آن هفتاد نفر قرشى بود كه رسول گرفتارشان ساخت و چون عقبه را به نزد وى آوردند گفت: آيا ميان همه ى اين ها مرا مى كشى گفت: آرى به خاطر آب دهانى كه به صورت من افكندى و به گزارش طبرى: به‏خاطر كفر و تبهكارى ات و براى سركشى ات از فرمان خدا و رسول او. پس على را بفرمود تا گردن وى را زد و خدا اين آيه درباره ى او نازل كرد: روزى‏كه ستمگر هر دو دست خود را مى گزد- تا آنجا كه:- و شيطان براى آدمى مايه ى خذلان بود.

و ضحاك گفت: چون‏عقبه به روى رسول تف كرد آب دهانش به‏سوى خودش برگشت و به آن جا كه مى خواست نرسيد و دو گونه ى او را سوزاند و اثر آن


صفحه 67

همچنان‏باقى ماند تا به دوزخ رفت.

و در گزارشى هم آمده: عقبه بسيار با رسول‏نشست و برخاست داشت پس مهمانى اى ترتيب داد و رسول را نيز دعوت كرد و او ( ص ) نپذيرفت كه از غذاى او بخورد مگر كلمه ى شهادتين را بر زبان‏آرد او نيز چنين كرد ولى ابى بن خلف كه دوستش بود وى را نكوهيد و گفت: عقبه تغيير دين دادى؟ گفت نه ولى او سوگند خورده بود- كه با آن كه درخانه ى من است- از غذاى من نخورد من‏نيز از او شرم داشتم و به زبان شهادت‏دادم ولى در قلبم شهادت ندادم او گفت: روبرو شدن من و تو حرام خواهد بود مگر آن كه محمد را ديدار كنى و به پشت گردنش بكوبى و در رويش تف كنى و به چشمش سيلى بزنى. او برفت و پيامبر را در دار الندوه در حال سجده يافت و چنان كرد وى ( ص ) گفت: تو رادر خارج از مكه ديدار نكنم مگر سرت را با شمشير بردارم.

و طبرى در تفسير خود مى نويسد: برخى گفته اند مقصود آيه از " ستمگر " همان عقبه است‏زيرا او پس از مسلمانى از اسلام برگشت تا ابى بن خلف را خشنود گرداندو گفته‏اند مقصود آيه از فلان نيز ابى‏است.

و از ابن عباس روايت شده كه گفت: ابى بن خلف در نزد پيامبر حاضرمى شد پس عقبه او را از اينكار منع كرد و اين آيه فرود آمد: و روزى كه ستمگر دو دستش را مى گزد الخ و گويد مقصود آيه از ستمگر عقبه است و از فلان ابى. و مانند اين روايت از شعبى و قتاده و مجاهد نيز گزارش شده است. كسانى كه نزول اين آيه " و روزى كه ستمگر... - تا:- مايه ى خذلان است " را درباره ى عقبه روايت كرده و مقصود از ستمگر را او دانسته اند عبارت اند از: ابن مردويه، بو نعيم در الدلائل، ابن منذر، عبد الرزاق در المصنف، ابن ابى شيبه، ابن ابى حاتم، فريابى، عبد بن حميد، سعيد بن منصور، ابن جرير، برگرديد به: تفسير طبرى 6/19، تفسير بيضاوى 161/2، تفسير قرطبى 25/13، تفسير زمخشرى 226/2، تفسير ابن كثير 317/3، تفسير نيشابورى كه در حاشيه ى تفسير طبرى چاپ شده: 10/19، تفسير رازى 369/6، تفسير ابن جزى كلبى 77/3، امتاع از مقريزى‏ص 61 و 90، الدر المنثور از سيوطى 68/5، تفسير خازن 365/3، تفسير نسفى كه


صفحه 68

در كنار تفسير خازن چاپ شده 365/3، تفسير شوكانى 72/4، تفسير آلوسى 11/19.

گزارش هايي پيرامون وليد

اما وليدكسى است كه به زبان وحى آشكار تبهكارخوانده شده، زناكار بوده و بزهكار وهميشه مست و دائم الخمر كه دستورهاى دين را با پرده درى هايش لگدكوب كرده‏و جلوى چشم همه با تازيانه هائى كه خورده پرده اش دريده شده. درباره ى او از قرآن توضيح بخواه كه: " اگر تبهكارى خبرى براى شما آورده درباره ى آن تحقيق كنيد " زيرا كسانى كه در زمينه ى تاويل قرآن دانشى دارند چنان‏چه در ج 15 ص گذشت اجماع كرده اند كه اين آيه درباره ى او فرود آمده است.

و نيز از آيه ى ديگر آن توضيح بخواه كه: " آيا كسى كه مومن بود همچون كسى است كه تبهكار باشد؟ مساوى نيستند " و چنان كه در ج 2 ص 43 و 42 از چاپ اول و ص 47 و 46 از چاپ دوم آورديم اين آيه مانند آيه ى سابق او را به عنوان تبهكار ياد مى كند.

و نيز از محراب مسجد كوفه توضيح بخواه كه آن روز از سرمستى در آن جا قى كرد و نماز صبح را چهار ركعت خواند و با صداى بلند به خواندن‏اين تصنيف پرداخت:

دل به رباب ( دلدار ) آويخت

و آن هم پس از پير شدن‏هر دو.

و سپس گفت: بيشتر برايتان بخوانم؟ پس ابن مسعود او را با لنگه‏ى كفشش بزد و نماز گزاران از هر سوى به او ريگ پرتاب كردند تا به خانه ى خويش درآمد و ريگ ها نيز از پى اش روان- كه در ص تا از ج 15 برگردان پارسى مفصلا آورده شد.

و نيز از عبد الله بن جعفر توضيح بخواه كه به مجازات شرب خمر او را تازيانه زد و آن هم به اشاره ى امير مومنان كه وليدوى را در پيش روى عثمان دشنام مى دادو


صفحه 69

تازه اين جريان پس ازشور و غوغائى بود كه مسلمانان براى تاخير در اجراى حد برپا كردند كه جريان آن در ص ج 15 از ترجمه ى فارسى‏گذشت.

و از عموزاده اش سعيد بن عاص توضيح بخواه كه چون از طرف عثمان پس از وليد به حكومت كوفه رسيد دستور داد منبر و محراب مسجد جامع كوفه را شستشو دهند تا از آلودگى به نجاست آن‏تبهكار پاك شود.

و نيز از سبط پيامبر امام حسن توضيح بخواه كه چون در مجلس معاويه به سخن پرداخت گفت: اما تو اى وليد به خدا سرزنشت نمى كنم كه چرا با على دشمنى زيرا براى باده گسارى ات هشتاد تازيانه به تو زد و پدرت را پيش روى رسول بكشت و توئى آن كس كه خداوندش تبهكار ناميد وعلى را مومن ناميد و اين همان گاه بود كه به فخر فروختن بر يك ديگر برخاستيد و تو به او گفتى: خاموش باش على كه من دلم از تو شجاع تر و خود از تو زبان آورترم على به تو گفت‏خاموش باش وليد كه من مومنم و تو تبهكارى و خداوند نيز در هماهنگى با سخن او اين آيه فرستاد: " آيا كسى كه مومن بود همچون كسى است كه فاسق بود؟ مساوى نيستند " و نيز در هماهنگى با سخن او اين آيه درباره ى تو فرستاد: " هر گاه تبهكارى خبرى براى شما آورد در پيرامون آن تحقيق كنيد. " واى بر تو وليد هر چه را فراموش كرده اى سخن شاعر را از ياد مبر كه درباره ى تو و او گفته:

" باآن كه نامه ى خدا گرامى بود

خدا درباره ى على و وليد- كنار يكديگر- آيه نازل كرد.

على را مومن و وليد را فاسق خواند

هرگز مومن خداشناس با فاسق خائن برابر نيست

در آينده ى نزديك على و وليد را

آشكارا به سوى حساب خواهند خواند.

پاداش على را بهشت قرار مى دهند و پاداش وليد را خوارى

چه بسيار از نياكان عقبه بن ابان بودند


صفحه 70

كه در شهرهاى ما تنبان هاى كوتاه مى پوشيدند "

و تو را چه به قريش؟ تو بيگانه مردكى از كافران صفوريه اى و

به خدا سوگند تو از آن چه بدان شناخته شده اى پيشتر بدنيا آمده و بزرگسال تر هستى

شرح ابن ابى الحديد 103/2

و نيز اگر مى خواهى، از خليفه‏عثمان بپرس كه او را شايسته دانسته وسرپرستى صدقات تغلبيان و سپس فرمانروائى كوفه را به او سپرده و اورا بر احكام دين و نواميس مسلمانان وتهذيب مردم و دعوت ايشان به دين يگانه پرستى امين شمرده و بدهى او به‏بيت المال مسلمانان را بخشيده و ذمه اش را از مالى كه از فقرا بر گردن وى بوده برى ساخته آيا در آئين پاك ما مى توان چنين مردى را اين همه چيرگى و نيرومندى بخشيد؟ من پاسخى براى اين سئوال ندارم و شايد تو، يا نزد خليفه چيزى بيابى كه كار او را موجه جلوه دهد يا نزد ابن حجر كه پس از اقرار به صحت آن چه ما گفتيم و اين كه: از طريق راويان مورد اطمينان رسيده است- پاسخى تراشيده كه معلوم نيست چه از آن بدست آيد زيرا در تهذيب التهذيب 144/11 مى نويسد: ثابت است كه وى از اصحاب رسول بوده و گناهانى هم كرده كه كار آن با خدا است و درست آن است كه سخنى از آن ها نرود. پايان. ولى ما خاموشى را درست نمى دانيم آن هم پس از آن كه قرآن كريم خاموشى نگزيده و در دو جا او را فاسق ناميده- مگر كسى كه مومن‏است مانند كسى است كه تبهكار است؟ برابر نيستند. و ما هر چه را هم كه ميان او و خدا است به سكوت برگذار كنيم ولى ديگر روا نيست مترتب شدن و نشدن آثار عدالت را هم بر او با سكوت‏برگذار كنيم و از جايز بودن يا نبودن‏روايت از زبان او سخنى بر زبان نرانيم‏چرا كه در قرآن به نام فاسق ياد شده و با تبهكارى هائى كه آشكارا كرده به پرده درى ها برخاسته و از مرزهايى كه‏قوانين خدايى نهاده بوده تجاوز كرده و كسانى كه از مرزهاى قوانين خدا تجاوز كنند از ستمگران اند.


صفحه 71

بخشش خليفه به عبدالله از اموال مسلمانان

خليفه به عبد الله بن خالد بن اسيد بن ابى العيص بن اميه سيصد هزار درم و به هر يك از قوم او هزار درهم بخشيد و در العقد الفريد 261/2 و المعارف- به قلم ابن قتيبه ص 84 و شرح ابن ابى الحديد 66/1 مى خوانيم كه او به عبد الله 400000. درم‏داد. بومخنف گويد: در دوره ى عثمان‏كارگزار بيت المال عبد الله بن ارقم بود پس عثمان 100000 درم از بيت المال وام خواست و عبد الله سندى نوشت‏كه در آن، حق مسلمين را بر آن مال ياد كرد و على و طلحه و زبير و عبدالله بن عمر و سعد بن ابى وقاص رابه گواهى گرفت. و چون مهلت پرداخت وام به سر آمد عثمان آن را پس داد، سپس چون عبد الله بن خالد بن اسيد از مكه همراه با مردمى از جنگجويان از مكه بيامد عثمان دستور داد تا به عبد الله 300000 درم و به هر مردى ازقوم وى نيز 100000 درم دادند و در اين مورد حواله اى نوشت و به نزد ابن‏ارقم فرستاد او اين مبالغ را زياد شمرد و حواله را رد كرد و گويند كه از عثمان خواست تا در ضمن آن ذكرى از حقوق مسلمانان ( و اين كه بايد پس داده شود ) بنمايد و او نپذيرفت و ابن ارقم هم از دادن پول به آن گروه خوددارى كرد تا عثمان به او گفت: توخزانه دار ما هستى چه باعث شده كه چنين مى كنى ابن ارقم گفت من خود را خزانه دار مسلمانان مى دانستم و خزانه دار تو نيز غلامت است و بس به خدا كه هرگز براى تو كار بيت المال را به گردن نمى گيرم پس كليدها را بياورد و آن را به منبر آويخت و گويند آن را به سوى عثمان انداخت و عثمان آن را به برده اش ناتل سپرد سپس كارگزارى بيت المال را به زيد بن ثابت انصارى واگذاشت و كليدها را به او داد و گويند كه معيقب بن ابى فاطمه‏را به كار بيت المال واداشت


صفحه 72

و 300000 درم براى پسر ارقم فرستاد و او نپذيرفت انساب بلاذرى 58/5

بوعمر در استيعاب و ابن حجر در اصابه داستان ابن ارقم را ضمن شرح حال او آورده و اين را كه 300000 درم‏ارسالى عثمان را نپذيرفته ياد كرده اند. و در روايت واقدى مى خوانيم كه‏عبد الله گفت: مرا نيازى به آن نيست و من كار نكردم تا از عثمان پاداش بگيرم به خدا كه اگر اين مال از مسلمانان باشد كار من چندان نبود كه‏اجرتش به 300000 درم برسد و اگر مال عثمان باشد دوست نمى دارم كه چيزى از مال او بگيرم.

و يعقوبى در تاريخ خود 145/2 مى نويسد: عثمان دختر خود را به همسرى عبد الله بن‏خالد بن اسيد در آورد و دستور داد تا 600000 درم به او داده شود و به عبد الله بن عامر نوشت كه اين مبلغ رااز بيت المال بصره به او بپردازد.

امينى گويد: من نمى دانم كه آيا قانون، حساب و بازخواستى براى بيت المال مسلمين تعيين كرده يا دستور داده است كه بى حساب براى هر كسى طلاو نقره وزن و پيمانه كنند؟ اگر شق دوم است پس چه مقامى او را دستور به رعايت مساوات در تقسيم حقوق و عدالت ميان رعيت داده چه ميگويد؟ هرج و مرج در امور مالى در روزگار اين خليفه به جائى رسيد كه مسولين امانتدار بيت المال كه خود برگزيده بود نيز نتوانستند به كار خويش ادامه‏دهند و هنگامى كه مى ديدند در مورد اموال نه مى توانند مطابق قوانين ثابت در سنت پيامبر رفتار كنند و نه در بخش كردن آن، شيوه ى دو خليفه ى پيشين كه حصول رضايت عامه را دنبال داشت به كار بسته مى شود آن جا ديگر كليدهايش را نزد خودش مى انداختند و كنار كشيدن خود از انجام اين وظيفه برايشان ساده تر بود تا هموار كردن عواقب بدو دشوار آن بر خويش، زيرا با ريز بينى در حساب ديدند كه عبد الله‏بن خالد به هيچ وجه شايسته ى آن نيست‏كه اين مقدار از اموال به او اختصاص داده شود زيرا او اگر در رديف ديگران‏هم شمرده مى شد با نصيبى كه از بيت المال داشت حقوق او با حقوق ديگر مسلمانان نيز همسنگ مى گرديد ولى دامادى خليفه و پيوند به خاندان اموى- آرى شايد- همين دو انگيزه بوده كه‏آن كارهاى بيرون از مرز قانون و شرع را در زمينه ى امور مالى روا گردانيده است.


صفحه 73

بخشش‏ خليفه به ابوسفيان

به گفته ى ابن ابى‏الحديد در شرح خود 67/1، در همان روز كه خليفه دستور داد 100000 درم از بيت المال را به مروان بدهند 200000 درم نيز از بيت المال به ابوسفيان بخشيد.

امينى گويد: براى بوسفيان كه شايسته ى محروم داشتن از همه ى نيكوئى ها است هيچ موجبى نمى بينم كه اين بخشش كلان از بيت المال مسلمانان را روا بشمارد زيرا او- چنان كه در استيعاب به خامه ى بوعمربه نقل از گروهى آمده- از همان آغازمسلمانى اش پناهگاهى بود براى منافقان و در جاهليت نيز او را نسبت به زندقه مى دادند روز يرموك ( سپاه روم كه حمله مى آوردند ) مى گفت: بيائيد اى شاهزادگان رومى و چون زبير گزارش اين سخن را از پسر خويش شنيد گفت: خدا بكشدش كه جز نفاق راهى‏نمى رود آيا ما براى او از شاهزادگان‏رومى بهتر نيستيم. على نيز به او گفت تو هميشه دشمن اسلام و اهل اسلام‏بوده اى و از طريق ابن مبارك از زبان‏حسن نقل شده است كه چون خلافت به عثمان رسيد بوسفيان بر وى درآمد و گفت پس از تيم و عدى ( قبيله ى بوبكرو عمر ) كار به تو رسيد پس آن را مانند گوى بگردان و ميخ هاى آن را از امويان قرار ده كه اين بساط جز سلطنت‏چيزى نيست و نمى دانم بهشت و دوزخ چيست پس عثمان بر سرش داد زد: برخيزاز نزد من، خدا با تو چنان كند كه كرده است استيعاب 690/2

و در تاريخ طبرى مى خوانيم 357/11: اى پسران عبد مناف مانند گوى به سرعت، آن رابگيريد كه آن جا نه بهشتى است نه دوزخى.


صفحه 74

و به گزارش مسعودى گفت: امويان مانند گوى به سرعت آن را بگيريد كه سوگند به آن كه‏بوسفيان به او سوگند مى خورد من هميشه اميد آن را براى شما داشتم و البته كه به صورت ارث به كودكان شما خواهد رسيد ( مروج الذهب 440/1 )

و ابن عساكر در تاريخ خود 407/6 از قول‏انس آورده است كه بوسفيان پس از كور شدنش بر عثمان درآمد و پرسيد: اين جاكسى هست؟ گفتند نه گفت: خدايا كار را به همان گونه ى جاهليت بگردان و كشور دارى را به صورتى غاصبانه، و امويان را ميخ هاى زمين.

و ابن حجر مى نويسد: وى در روز احد و روز احزاب سركرده ى مشركان بود و ابن سعددرباره ى روزگار مسلمانى اش مى گويد چون مردم را ديد كه به دنبال پيامبر گام بر مى دارند بر او رشگ برد و در دل گفت: چه مى شد اگر دوباره گروهى را براى ( برابرى ) با اين مرد فراهم‏مى كردم، پس پيامبر به سينه اش كوبيد و گفت در آن هنگام خدا رسوايت مى كند و به روايتى: در دل گفت: نمى دانم چرا محمد بر ما چيره شد؟ پس پيامبر به پشتش زد و گفت: به نيروى خدا بر تو چيره شدم اصابه 179/2

و اگر از امير مومنان درباره ى اين مرد توضيح بخواهى كه كار را از كاردان خواسته اى زيرا در يك سخن از وى مى خوانيم معاويه طليق و آزاد شده‏اى است پسر طليق و آزاد شده اى، حزبى است از اين حزب ها. او و پدرش هماره با خدا و رسول او دشمن بودند تا با كراهت به اسلام درآمدند.

و برايت همين بس كه در نامه اى به معاويه مى گويد: اى پسر صخر ( نام بوسفيان ) اى لعنتى زاده و شايد كه با اين سخن خود اشاره به روايتى داردكه سابقا آورديم زيرا به موجب آن، پيامبر او ( بوسفيان ) و دو پسرش يزيد و معاويه را لعنت كرد و اين هنگامى بود كه ديد او سوار است و يكى‏از دو پسرش دهانه ى مركب را به دست گرفته و ديگرى آن را مى راند پس پيامبر گفت بار خدايا سواره و


صفحه 75

راننده و افسار به دست را لعنت كن

و ابن ابى الحديد در شرح خود220/4 نامه اى از نامه هاى على را به‏معاويه آورده است كه در آن مى خوانيم: راستى را تو در راهى افتاده اى كه پدرت بوسفيان و جدت عتبه و نظاير آنان از خاندانت كه صاحب كفر و كينه و ناحق ها بودند افتادند

براى شناختن‏بوسفيان از سخن ابوذر نيز مى توان استفاده كرد كه چون معاويه به وى گفت: اى دشمن خدا و دشمن رسولش پاسخ داد: من دشمن خدا و رسول نيستم بلكه‏تو و پدرت دشمن خدا و رسوليد تظاهر به اسلام كرديد و كفر را در درون خودپنهان داشتيد- تا پايان سخن وى كه هنگام بحث از درگيرى ابوذر با عثمان خواهيم آورد.

اين بود شخصيت بوسفيان‏به هنگام كفر و مسلمانى اش كه تا بازپسين دم از زندگى اش تغييرى در آن‏راه نيافت. با اين وصف آيا به اندازه ى يك ذره المثقال هم او را دراموال مسلمانان ذيحق مى توان دانست- تا چه رسد به آن هزارها- ولى چه بايد كرد كه انتساب او به امويان، به خليفه اجازه داد كه او را به بخشش‏هاى كلان از اموال مسلمانان مخصوص گرداند، با سنت پيامبر بسازد يا نه


صفحه 76

بخشش هاى خليفه از غنائم افريقيه

چنان كه در ص گذشت يك پنجم از غنائم افريقيه را- در جنگ اول با مردمان آن جا- به برادر رضاعى‏اش- عبد الله بن سعد بن ابى سرح بخشيد و به گفته ى ابن كثير: پنج يك‏از يك پنجم را به او بخشيد. و به گفته ى ابو الفدا كه آن پنج يك را 500000 دينار طلا حساب كرده يك پنجم‏از يك پنجم 100000 دينار طلا مى شودكه به گفته ى ابن اثير در اسد الغابه 173/3 و ابن كثير در تاريخ خود 152/7بهره ى هر يك از سواركاران از آن غنيمت گزاف 3000. درم نقره مى شود و بهره ى پيادگان 1000 درم

و ابن ابى الحديد در شرح خود 67/1 مى نويسد همه‏ى آن چه را در فتح افريقيه در مغرب- و از طرابلس غرب تا طنجه- به غنيمت گرفته شده بود- يك جا به ابن ابى سرح بخشيد بدون آن كه هيچ يك از مسلمانان را در آن با او شريك نمايد

و بلاذرى در الانساب 26/5 مى نويسد: عثمان بسيار مى شد كه كسانى از امويان را كه از صحابه ى پيامبر نبودند به فرمانروائى بر مى گماشت و آن گاه از عمال او كارهائى سر مى زد كه ياران محمد را بد مى آمد و به سرزنش او برمى خاستند ولى او ايشان را بر كنار نمى كرد و چون در شش سال اخير خلافتش تمام امتيازات را يكسره به عمو زادگانش داد ايشان را فرمانروائى بخشيد و ابن ابى سرح را بر مصر حاكم كرد و او چند سال در آن جا بماند تا مردم مصر به شكايت از اوآمده تظلم نمودند ( تا آن جا كه مى نويسد: ) چون مصريان آمده از ابن ابى سرح


صفحه 77

شكايت كردند نامه اى تهديد آميز به وى نوشت و او نپذيرفت كه از كارهائى كه عثمان وى رااز آن منع كرده باز ايستد و برخى از مصريان را كه براى شكايت از او به نزد عثمان شده بودند چندان بزد تا او را كشت پس هفتصد تن از مردم مصر به مدينه شدند و به مسجد درآمده و از آن‏چه ابن ابى سرح با ايشان كرده بود هنگام نماز نزد ياران محمد شكايت كردند پس طلحه به سوى عثمان برخاست وسخنى درشت با او گفت و عايشه نيز كس نزد وى فرستاد و از او خواست كه داد ايشان را از عامل خود بگيرد و على بن‏ابيطالب- كه سخنگوى قوم بود- بر وى‏درآمد و به او گفت اين قوم از تو مى خواهند كه به جاى اين مرد، ديگرى رابنشانى و از وى خونى هم مطالبه مى كنند، پس بر كنارش كن و در ميانه داورى نماى پس اگر حقى بر گردن او ثابت شد داد ايشان را از او بگير. عثمان به ايشان گفت: مردى را برگزينيد تا به جاى او بر شما حاكم گردانم مردم به ايشان پيشنهاد كردند كه محمد پسر بوبكر را برگزينيد ايشان‏نيز گفتند محمد را بر ما امارت ده پس‏او فرمان حكومت مصر را براى او نوشت و با ايشان گروهى از مهاجر و انصار را فرستاد تا در آن چه ميان ايشان و ابن ابى سرح رفته بنگرند- كه در آينده، همه ى ماجرا و نامه ى عثمان را به ابن ابى سرح در شكنجه دادن همين گروه خواهيم آورد-

امينى گويد: اين ابن ابى سرح همان است كه پيش از فتح مكه مسلمان شد و به مدينه كوچيد سپس مرتد شد و به مشركان قريش پيوست و روى به مكه آورد و به ايشان گفت: من هر جا بخواهم محمد را به حركت در مى آورم در روز فتح مكه پيامبر دستور داد كه اگر او را در زير پرده هاى كعبه نيز بيابند بكشند و خونش را مباح شمرند پس او به سوى عثمان گريخت و وى پنهانش داشت و پس از آن كه اهل مكه آرامش يافتند عثمان‏او را بياورد و برايش از رسول امان خواست رسول مدتى طولانى خاموش شد و سپس گفت: باشد و چون عثمان برگشت رسول به اطرافيان گفت: من خاموش نماندم مگر براى اين كه يكى از شما به‏سوى او برخيزد و گردنش را بزند مردى از انصار گفت: اى رسول چرا با ( چشم) به من اشاره نكردى گفت:


صفحه 78

بر پيامبر سزاوار نيست نگاه دزدانه داشته باشد

اين آيه از قرآن هم در تصريح به كفر همين مرد است كه فرود آمده: و كيست ستمكارتر از آن كه به دروغ بر خدا افترا بندد يا بگويد بر من وحى شده با آن كه چيزى بر او وحى نشده و ( كيست ستمكارتر از) آن كه بگويد من هم آيه نازل مى كنم‏نظير آن چه خدا نازل كرد ( سوره ى انعام آيه ى 93 )

اجماع مفسران بر آن‏است كه اين سخن: " من هم آيه نازل مى كنم نظير آنچه خدا نازل كرد " از زبان ابن ابى سرح نقل شده و علتى هم كه براى آن ياد كرده اند اين است كه چون اين آيه از سوره ى مومنون فرود آمد: " به راستى كه انسان را از مايه اى از گل آفريديم " پيامبر وى را بخواند و آن را بر وى ديكته كرد وچون به اين آيه رسيد: " آن گاه وى را خلقتى ديگر پديد كرديم " عبد الله از تفصيل آفرينش انسان به شگفت آمد و گفت: بزرگ است خدا كه بهترين آفريدگان است. پيامبر گفت: بر من نيز همين سخن نازل شده. اين جا عبدالله به شك افتاد و گفت: اگر محمد راست مى گويد كه بر من نيز مانند او وحى مى شود و اگر دروغ مى گويد من هم سخنى مانند او گفتم، پس، از اسلام برگشت و به مشركان پيوست. و همين است كه در آيه آمده: من نيز نازل مى كنم نظير آن چه را خدا نازل كرده.

برگرديد به انساب بلاذرى49/5، تفسير قرطبى 40/7، تفسير بيضاوى 391/1، كشاف زمخشرى 461/1، تفسير رازى 96/4، تفسير خازن 37/2، تفسير نسفى كه در حاشيه ى تفسير خازن‏چاپ شده 37/2، تفسير شوكانى 133/2 و135- به نقل از ابن ابى حاتم و عبد بن حميد و ابن منذر و ابن جريح و ابن‏جرير و ابو الشيخ-

اين مرد پرورش و گرايشى همچون امويان داشته، او و عثمان هر دو از پستان يك دايه ى اشعرى شير خورده اند و همين برادرى رضاعى او را به خليفه نزديك كرده و گرايش هاى وى به امويان او را بر مسلمانان برگزيده داشته و امتيازاتى بخشيده تا از كالاى دنيا بهره اى بيابد و به ثروتى رسد و آن بخشش كلان‏را بر وى


صفحه 79

روا شمارد هر چند كه قوانين دينى، خليفه را در اين كار يارى ندهد زيرا كار غنائم به‏گونه اى دلخواه در دست وى نبود بلكه خمس آن به خدا و رسول و خويشان آن حضرت تعلق داشت و البته اين مرد هم براى سپاسگزارى از بذل و بخشش هاى خليفه به وى بود كه- پس از كشته شدن‏برادرش خليفه- از بيعت با امير مومنان سرباز زد و خدا مى داند كه بازگشت گاه و جايگاه ايشان كجاست.

اين بود برنامه و قانون مالى عثمان. كه هنگام سخنرانى بر منبر نيز آن را بر زبان آورده و مى گويد: اين مال خداست به هر كه خواهم مى دهم و هر كس را خواهم از آن محروم مى دارم تا خدا بر هر كه مخالف باشد خشم گيرد. و گوش هم به سخن عمار نمى دهد كه آن روز مى گويد: خدا را گواه مى گيرم كه من نخستين مخالف با اين روش هستم.

و از ميان دو لب اوست كه شنيده مى شود مى گويد: هر چند كه گروهى خوش نداشته باشند ما نيازمندى هاى خود را از اين غنائم و خراج ها تامين مى كنيم و اعتنائى هم به سخن امير مومنان ندارد كه در همان جا مى گويد: در آن هنگام به جلوگيرى از كارت بر مى خيزند و ميان تو و خواسته ات جدائى مى اندازند.

آرى اين عثمان است و اين منطقش با اين كه‏به روايت بخارى در صحيح خود 15/5- شارع مقدس مى گويد: من تنها بخش كننده و خزانه دار هستم و خداست كه مى بخشد و مى گويد: من نه مى بخشم ونه كسى را محروم مى دارم من بخش كننده ى اموال هستم براى همان مصارفى‏كه دستور دارم. و به عبارتى: بخدا من نه چيزى به شما مى دهم و نه شما را از آن محروم مى دارم من تنها يك خزانه دار هستم كه ( اموال را ) در آن جا كه دستور دارم مى نهم و پيامبر( ص ) است كه امت خود را از تصرف ناحق در مال خدا پرهيز مى دهد و مى گويد: راستى كه مردانى در مال خدا به ناحق فرو مى روند و روز قيامت بهره ى ايشان آتش است.

آن است مرزهائى كه خدا نهاده به آن نزديك نشويد و آن كسان كه از مرزهاى خدا پافرا نهند آنان اند ستمگران.


صفحه 80

گنج هاى تل انبار شده به بركت خليفه

گروهى از مردان سياست روزو برانگيزندگان شورش و آشوب ها با استفاده از آن هرج و مرجى كه در امور مالى كشور بود املاكى آبادان اندوختند و خانه هائى بزرگ و كاخ هائى برافراشته، و اموالى كلان. و اين ها همه از بركت آن برنامه ى امويان بود در امور مالى كه با كتاب خدا و سنت رسول و شيوه ى گذشتگان مخالفت داشت و به هر حال كه اين كسان‏ثروتى انبوه از مال مسلمانان گرد آوردند و با آن، چه بخور بخورها- راه انداختند.

يكى شان زبير بن عوام‏است كه چنانچه در صحيح بخارى- كتاب الجهاد باب بركت در مال جنگنجو ج 5 ص21 مى خوانيم، 11 خانه از وى در مدينه بر جاى ماند و 2 خانه در بصره و يك خانه در كوفه و يكى در مصر، و چهارزن داشت كه پس از كنار گذاشتن ثلث ماترك او، به هر يك از ايشان يك ميليون و دويست هزار سكه سهم الارث رسيد و به گفته ى بخارى همه ى مالش پنجاه ميليون و دويست هزار بود و به گفته ى ابن هائم: بلكه درست آن است كه همه ى مالش بر طبق آن چه داده شد 59800000 بوده و ابن بطال و قاضى عياض و ديگران گفته اند: درست همان است كه ابن هائم گفته و بخارى در محاسبه اشتباه كرده است.

عدد بالا را كه در صحيح بخارى و ديگر ماخذ مى بينيم معدودى به همراه ندارد و قيد نشده كه دينار بوده يا درم، جز اين كه ابن كثير در تاريخ خود 249/7 آن را


صفحه 81

به درهم مقيد كرده است.

و ابن سعد در طبقات 77/3 چاپ ليدن مى نويسد زبير در مصر و اسكندريه و كوفه زمين هائى داشت و دربصره خانه هائى و غلاتى داشت كه از دره هاى مدينه برايش مى رسيد.

مسعودى در مروج 434/1 مى نويسد: هزار اسب بر جاى گذاشت و هزار غلام وهزار كنيز و زمين هائى چند.

يكى ديگرطلحه بن عبيد الله تيمى است كه خانه اى در كوفه ساخت كه در كناس به نام دارالطلحتين معروف بود و غله ى او ازعراق، روزانه هزار دينار طلا- و گويند بيش از اين ها- مى ارزيد و درناحيه ى سرات بيش از اين ها كه گفتيم‏داشت و خانه اى در مدينه برافراشت كه‏آن را با آجر و گچ و چوب درخت ساج هندى بساخت.

محمد بن ابراهيم گفت: درآمد طلحه از غلات عراق ميان 400 تا500 هزار بود و از غلات سرات ده هزاردينار- يا كمتر يا بيشتر-

سفيان بن‏عيينه گفت: غله ى روزانه ى او هزار وافى ( هم ارز با دينار طلا ) مى ارزيد و موسى بن طلحه گفت: كه او 2200000 درم و 200000 دينار طلا بر جاى گذاشت و مال او همچنان انبوه مى گرديد.

ابراهيم بن محمد بن طلحه گفت: بهاى آن چه طلحه به جا گذاشت- از آب و ملك و اموال و زر و سيم- به 30000000 درم مى رسيد كه 2200000درهم 200000 دينار آن پول بود و بقيه كالا.

سعدى مادر يحيى بن طلحه گفت: طلحه در حالى مرد كه در دست خزانه دارش 220000 بود و آب و ملك و اصله ى درخت هاى او را 30000000 درم قيمت گذاشتند.

و عمرو بن عاص گفت: طلحه به اندازه ى صد پوست گاو پر از طلاهاى بسيار بر جاى گذاشت كه در هر يك از آن صد- تا يك صد پيمانه- پر از طلا و نقره جاى داشت و به گزارش ابن عبد ربه از داستان خشنى: در ميان ما ترك او سيصد پوست گاو پر از


صفحه 82

طلا و نقره يافتند.

و به گفته ى ابن جوزى: طلحه 300 شتربار طلا برجا گذاشت.

و به گزارش بلاذرى از طريق موسى بن طلحه، عثمان‏در روزگار خلافتش 200000 دينار طلا به طلحه داد.

برگرديد به طبقات ابن سعد 158/3 چاپ ليدن، انساب بلاذرى 7/5، مروج الذهب 434/1، عقد الفريد 279/2، الرياض النضره 258/2، دول الاسلام از ذهبى 18/1، الخلاصه از خزرجى ص 152.

و اين سخن از عثمان خواهد آمد كه: واى من بر پسر زن حضرمى ( مادر طلحه را مى گويد ) چنين‏و چنان پوست هاى گاو پر از طلا و نقره به او دادم و او خون مرا مى خواهد و مردم را بر عليه من و عليه جان من بر مى انگيزد.

يكى ديگر عبد الرحمن بن عوف زهرى است كه به گفته ى ابن سعد 1000 شتر و 3000 گوسفند و 100 اسب برجا گذاشت كه در بقيع مى چريدند و منطقه ى كشاورزى اودر جرف 20 شتر مخصوص براى آب كشى داشت.

و هم مى نويسد وى آنقدر شمش هاى طلا بر جاى گذاشت كه براى شكستن و بخش كردن آن از تبر استفاده مى شد چندان كه دست هاى تبرداران از بسيارى‏كار آبله زد و چهار زن از وى به جا ماند كه به هر كدام 80000 سكه رسيد و صالح بن ابراهيم بن عبد الرحمن گفت‏زن عبد الرحمن كه در مرض موت وى را طلاق داده بود براى يك چهارم از يك هشتم ما ترك كه به او مى رسيد با ما به گرفتن 83000 دينار طلا صلح كرد.

و يعقوبى مى نويسد: سهم الارث اين زن را عثمان به او رساند و براى يك چهارم از يك هشتم ما ترك كه به او مى‏رسيد با دادن 100000 دينار طلا- و گفته اند 80000 سكه- مصالحه شد.

و مسعودى مى نويسد: عبد الرحمن خانه ى خود را بساخت و آن را پهناور گردانيدو در اصطبل او 100 اسب بود و خود 1000شتر و 10000 گوسفند داشت و يك هشتم مال او پس از وفاتش به 84000 سكه رسيد.

برگرديد به طبقات ابن سعد 96/3 چاپ ليدن، مروج الذهب 434/1، تاريخ


صفحه 83

يعقوبى 146/2، صفه الصفوه از ابن جوزى 138/1 الرياض‏النضره از محب طبرى 291/2.

يكى ديگر سعد بن ابى وقاص است كه- به گفته ى ابن سعد- در روز مرگ 250000 درم داشت و در قصر خود در عقيق مرد و به گفته ى مسعودى خانه ى خود را در عقيق‏ساخت و سقف آن را برافراشته فضاى آن را وسيع گردانيد و بالاى آن گنگره هانهاد. طبقات ابن سعد 105/3، مروج الذهب 434/1.

يكى ديگر يعلى بن اميه‏است كه 500000 دينار طلا برجا نهاد و بدهى هائى از او بر گردن مردم بود وهم آب و زمين و اموال ديگرى در ما ترك او يافت مى شد كه بهاى آن- به گفته ى مسعودى در مروج الذهب 434/1- به 100000 دينار طلا مى رسيد.

يكى ديگر زيد بن ثابت تنها مدافع عثمان است كه به گفته ى مسعودى در مروج الذهب 434/1: چندان طلا و نقره بر جاى نهاد كه آن ها را با تبر مى شكستند گذشته از اموال و آب و زمين هايش كه 100000 دينار طلا مى ارزيد.

اين نمونه هائى است از ريخت و پاش هاى نابجائى كه در دوره ى عثمان به چشم مى خورد و مسلم است كه تاريخ، همه ى تباهى هائى را كه آن جا روى داده شماره نكرده و در اين مورد همان‏اندازه كوتاه آمده است كه در مورد ديگر پيش آمدها و آشوب ها و بخصوص آن‏هائى كه تدريجا حاصل شده است.

اما آن چه خليفه براى خود اندوخت نيز، ايرادى بر گزارش كردن آن نيست، دندان هائى با طلا پهلوى هم مى نهادو جامه هاى شاهانه مى پوشيد. محمد بن ربيعه گفت: رداى خز چار گوشه نگارينى در بر عثمان ديدم كه 800 دينار طلا مى ارزيد و خودش گفت: اين‏از نائله است آنرا پوشيدم كه چون آن را در بر كنم او شاد مى شود و بو عامرسليم گفت: در بر عثمان جامه اى ديدم‏كه 800 دينار طلا بهاى آن بود.

بلاذرى گويد: در بيت المال در مدينه‏جامه دانى بود و در آن گوهرها و


صفحه 84

زيورهائى، پس عثمان چيزهائى از آن برداشت كه برخى از خانواده اش را با آن بياراست مردم دراين مورد او را آشكارا نكوهيدند و سخنانى تند به وى گفتند تا بر سر خشم آمد و گفت اين مال خداست به هر كه بخواهم مى دهم و هر كه را بخواهم از آن محروم مى دارم پس خدا بر هر كه مخالف باشد خشم گيرد و به گزارشى گفت: ما نيازمندى هاى خود را از اين غنائم و خراج ها تامين مى كنيم هر چند گروه هائى خوش نداشته باشند. على‏به او گفت: در آن هنگام به جلوگيرى از كارت بر مى خيزند و ميان تو و خواسته ات جدائى مى اندازند تا پايان‏داستان كه ضمن بحث از درگيرى هاى خليفه با عمار خواهد آمد.

و بوموسى با پيمايشى از زر و سيم به نزد وى شد پس آن ها را ميان زنان و دختران خويش بخش كرد و بيشتر بيت المال را در آباد كردن املاك و خانه هاى خود به مصرف رساند.

و ابن سعد در طبقات مى نويسد- 53/3 چاپ ليدن-: روزى كه عثمان كشته شد نزد خزانه دارش 3500000 درم و 150000 دينار طلا داشت كه همه ى آن ها يغما شد و رفت.

و هزار شتر در ربذه از وى به جا ماند و دست پيمان هائى در براديس و خيبر و وادى القرى به ارزش 200000دينار.

و مسعودى در مروج 433/1 مى نويسد: در مدينه ساختمان كرد و آن را با سنگ و ساروج برافراشت و درب آن را از چوب درخت ساج هندى و درخت سرو قرار داد و در مدينه اموال و چشمه هاو بستان ها بياندوخت و عبد الله بن عتبه گويد: روزى كه عثمان كشته شد اموال وى نزد خزانه دارش به 150000 دينار طلا و 1000000 درم مى رسيد وبهاى املاك او در وادى القرى و حنين و ديگر جاها 100000 دينار طلا بود وگوسفند و شتر فراوان از او بر جاى ماند.

و ذهبى در دول الاسلام 12/1 مى نويسد: ثروت هاى كلان از آن او گرديد و هزار برده داشت.


صفحه 85

سياهه اى از بخشش هاى خليفه و گنج هاى آبادان شده به بركت او

دينار طلا، نام صاحبان،

500000، مروان

100000، ابن ابى سرح

200000، طلحه

2560000، عبد الرحمن

500000، يعلى‏بن اميه

100000، زيد بن ثابت

150000، خود خليفه ( عثمان )

200000، خود خليفه ( عثمان )

4310000، جمع

چهار ميليون و سيصد وده هزار دينار طلا

درم، نام صاحبان

300000، حكم

2020000، خانواده حكم

300000، حارث

100000، سعيد

100000، وليد

300000، عبد الله

600000، عبد الله

200000، بوستان

100000، مروان

2200000، طلحه

30000000، طلحه

59800000، زبير

250000، ابن ابى وقاص

3500000، خود خليفه ( عثمان )

126770000، جمع

صد و بيست و شش مليون و هفتصد و هفتاد هزار درم

بخوان و فراموش مكن گفتار امير مومنان را درباره عثمان: ميان خورد نگاه و جاى بيرون دادنش خود پسندانه‏به خراميدن پرداخت و فرزندان نياكانش نيز با او به پا خاسته دارائى خدا را چنان مى خوردند كه شتر گياه بهارى را.

و نيز اين سخن او را كه اندكى بعد بيايد: هان؟ هر زمينى كه عثمان به تيول داده و هر مالى از دارائى خدا بخشيده‏به بيت المال برمى گردد.

اين جا فقط مى ماند كه از خليفه بپرسيم چرا اين همه امتيازات را به نامبردگان و نيز كسانى نظير ايشان ازجلو دارانش اختصاص داده؟ آيا جهان براى ايشان آفريده شده؟ يا قانون دين دستور داده بود از رسانيدن پاداش‏ها و دادن حقوق به شايستگان و نيكان امت محمد- همچون ابوذر غفارى و عماربن ياسر و


صفحه 86

بد الله بن مسعود و امثال ايشان- جلوگيرى شود وبرايشان واجب باشد كه با دشوارى ها وسختى ها دست به گريبان باشند و از گرفتارى ها رنج ببرند و قانون محروميت، بر عموم ايشان فرمان برانديكى تبعيد شود و ديگرى كتك بخورد و آن ديگر مورد اهانت قرار گيرد. و اين‏سرورشان امير مومنان است كه مى گويد: امويان از ميراث محمد و غنائمى كه به بركت آن حضرت رسيده چنان اندك اندك به من مى دهند كه گويا مى خواهند شيرى به بچه ى شتر هنگام دوشيدن مادرش بدهند.

آيا جود عبارتست از آن كه فرد آن چه را مال خودش و مايملك شخصى است بدهد يا به گونه اى كه خليفه رفتار مى كرد از كيسه ى ديگران بذل و بخشش كند؟ كاش كسى را مى يافتم كه اين پرسش مرا پاسخ بدهد زيرا خود خليفه را نيافتم تا از وى سئوال كنم و شايد كه اگر هم‏از خودش مى پرسيدم تازيانه اش بر پاسخش پيشى مى گرفت

آرى حكم آن بخشش ها و تيول دادن ها را با توجه به اين‏كه بيشتر زمين هاى متعلق به بيت المال را تيول داده بود از خطبه ى امير مومنان مى توان دريافت كه كلبى مرفوعا از ابن عباس روايت كرده و بر بنياد آن: دو روز پس از آن كه در مدينه با على بيعت كردند وى خطبه اى خواند و گفت: هان هر زمينى كه عثمان خالصه ى كسى گردانيده و هر مالى كه از مال خدا به كسى بخشيده به‏بيت المال بر مى گردد زيرا هيچ چيز، حق قديمى را از بين نمى برد و اگر آن‏را بيابم كه وسيله ى ازدواج با زنان قرار گرفته و در شهرها پراكنده شده آن را به حال نخست بر مى گردانم زيرا در عدل گشايشى است و هر كس حق بر وى تنگ و سخت بيايد ستم بر وى تنگ تر است

كلبى مى گويد: سپس او ( ع ) بفرمود تا هم هر سلاحى از عثمان در خانه اش يافتند كه عليه مسلمانان به كار رفته بود مصادره كردند و هم شتران گرانبهائى كه ابتدا از اموال صدقه بود و سپس خاص خانه ى او گرديده‏بود و هم شمشير و زره


صفحه 87

او را. و دستور داد تا متعرض هيچ جزئى از اموال شخصى او كه در خانه ى او و خانه ى ديگران يافتند نشوند و اموالى كه عثمان جايزه داده بود هر جا به آن ها بر بخورند يا به صاحبانش بر بخورند باز گردانند. اين خبر به عمرو بن عاص رسيد و او آن هنگام در سرزمين ايله از مناطق شام بود و از موقعى كه مردم بر سر عثمان جسته بودند وى در آن جا فرود آمده بود، با شنيدن اين خبر به معاويه نوشت هر چه مى كنى بكن كه از هر مالى دارى پسر ابو طالب چنان تو را برهنه مى كندكه چوبدستى را از پوسته ى روى آن. ووليد بن عقبه كه قبلا يادش رفت مصادره ى شمشير و زره و شترهاى گرانبهاى عثمان را به دستور على ياد مى كند كه مى گويد:

" اى هاشميان سلاح خواهرزاده تان را پس دهيد

و تاراج نكنيد كه غنيمت گرفتن آن روا نيست

اى هاشميان سازش ميان ما چگونه تواند باشد

با آن كه زره و شترهاى گرانبهاى عثمان نزد على است

هاشميان دوستى از شما چگونه مى شود

با آن كه سلاح و اموال يغما شده ى ابن اروى در ميان شماست

هاشميان اگر اين ها را به ما پس ندهيد

در نزدما، كشندگان او با خالى كنندگان خزانه اش برابرند.

برادر مرا كشتيد تا جاى او باشيد، همان گونه كه مرزبانان خسرو به او نيرنگ زدند.

" ( پس عبد الله بن ابوسفيان بن حارث بن عبدالمطلب در ابياتى دراز به او پاسخ‏داد و از آن ميان:

" از ما درباره ى‏شمشير او توضيح نخواهيد كه شمشير او

ضايع شد و صاحب آن به هنگام ترس آن را بيفكند

او را به خسرو مانند كردى و راستى هم كه مانند او بود

و شيوه وسرشت و خوى او به خسرو مى مانست "

گويد: مقصودش آن است كه وى هم مانندخسرو كافر بود و منصور هر گاه


صفحه 88

اين شعر را مى خواند مى گفت: خدا وليد را لعنت كند كه با گفتن اين‏شعر ميان فرزندان عبد مناف ( جد هاشميان و امويان ) جدائى افكند

دو بيت مذكور در بالا كه به عبد الله نسبت داده شد، مسعودى در مروج الذهب43/1 آن را به فضل بن عباس بن ابى لهب نسبت داده و اين ها را نيز همراه‏با آن آورده است:

از مصريان بپرسيد كه سلاح خواهرزاده ى ما كجا شد

زيرا شمشير و اموال يغما شده ى او را ايشان بردند

در همه ى جاها على همراه محمد و پس از محمد نيز او جانشين وى بود

على دوست خدا است كه دين او را آشكار ساخت

و اين در هنگامى بود كه تو همراه بدبختان با او مى جنگيدى

و تو مردى خودپسند از اهل صيفور هستى و

خويشاونديى در ميان ما ندارى تا آن را مايه ى سرزنش گردانى

و خدا آيه نازل كرده كه تو بزهكار هستى

و سهمى در اسلام ندارى كه آن را بخواهى "


صفحه 89

شجرى لعنت شده در قرآن ‏و خليفه

مهر خليفه به زادگان نياكانش- همان خاندان اميه كه در قرآن به عنوان شجره ى لعنت شده از ايشان ياد شده- در دل او سرشته شده و برتر شناختن ايشان از همه ى مردمان، آويزه ى دل او بود و اين ها را از همان نخستين روز از وى دانسته و همه ى آشنايانش او را به اين گونه شناخته‏بودند عمر بن خطاب به ابن عباس گفت: اگر عثمان به سرپرستى رسد فرزندان بو معيط را بر گردن مردم سوار مى كندو اگر چنين كند او را خواهند كشت

و به گزارش امام ابو حنيفه: اگر سرپرستى را به عثمان واگذارم خاندان بو معيط را بر گردن مردم مى نشاند و به‏خدا كه اگر چنين كنم چنان كند و اگر چنان كند نزديك باشد كه به سوى او به‏حركت درآيند تا سرش را جدا كنند. اين گزارش را قاضى بو يوسف در الاثارص 217 آورده است.

باز عمر است كه به عثمان وصيت مى كند: اگر به سرپرستى اين كار رسيدى از خدا بترس وخاندان بو معيط را بر گردن مردم سوار مكن.

و همين وصيت را على و طلحه و زبير هنگامى به رخ او كشيدند كه وليدبن عقبه را فرماندار كوفه گردانيد و به او گفتند مگر عمر به تو وصيت نكردكه خاندان بو معيط و امويان را بر گردن‏مردم ننشانى. او در پاسخ ايشان چيزى‏نگفت ( انساب بلاذرى 30/5 )


صفحه 90

تمام كوشش او صرف آن مى شد كه چنان حكومت اموى مقتدرى در شهرهاى اسلام بنياد نهد كه ديگران را مغلوب گردانيده نام ايشان در سده هاى گذشته‏را نيز از يادها ببرد ولى سرنوشت محتوم با خواسته هاى او مخالفت كرد وياد نيكو و جاودانه و بازماندگان به هم پيوسته در ميان گروه ها و روزگاران را براى خاندان على گذاشت اما كسى را نمى يابى كه خود را به خاندان بوسفيان بچسباند و هر كه هم به راستى از ايشان باشد نسب خود را پوشيده مى دارد و هنگام ياد از آن، پنهانى سخن مى گويد كه گوئى تنها سخن‏از ديروز گذشته است پس نه يادى از بازماندگانشان مى بينى و نه كمترين آوازى از ايشان مى شنوى.

خليفه در پس و پشت آن نيت دليرانه ى خود، در پس و پشت آرزوى بوسفيان راه مى سپرد كه روز خلافت يافتن او گفت: " خلافت‏را همچون گوى بگردان و امويان را ميخ‏هاى آن قرار ده " اين بود سرپرستى كار را در پايگاه هاى حساس و شهرهاى بزرگ به دست كودكان بنى اميه و جوانان ستمگر و خودپسند ايشان سپرد كه در آغاز جوانى بودند جوانانى از ايشان را فرماندارى بخشيد كه از كار سرمست و شاد مى شدند كه نه روزگار، ادبى به آنان آموخته بود و نه زمانه انديشه اى استوار به آنان داده بود آنانرا بر گردن مردم چيره مى ساخت، راه ها را بر ايشان استوار مى كرد و خارهاى ميان راه را از پيشرويشان جارو مى كرد و هر دو لنگه ى در آشوب ها و ستم را به روى اجتماع نيكو در شهرهاى مسلمانان بگشود و با دست آن فرومايگان، رسوائى ها را از همان روز به بعد، هم بر جان خويش و هم برجان توده ى مسلمان بخريد

به گفته ى بوعمر: شبل بن خالد بر عثمان درآمد و اين هنگامى بود كه غير از امويان كسى نزد او حضور نداشت پس گفت: اى گروه قريش آيا خردسالى ميان شما نيست كه بخواهيد ارجمند گردد آيا نيازمندى ميان شما نيست كه بخواهيد توانگر شود آيا گمنامى ميان شما نيست‏كه بخواهيد نام او را بلند گردانيد چرا عراق را به اين اشعرى- بوموسى رامى گويد- واگذارده ايد تا آن را به ستم بخورد. عثمان گفت چه كسى براى آن‏مناسب است ايشان عبد الله پسر عامر را


صفحه 91

پيشنهاد كردند كه 16 ساله بود آن گاه او را برگماشت

و اين‏كودكان نيز هيچكدامشان پروائى از آن چه مى كرد و مى گفت نداشتند و خليفه نيز به شكايت هيچ كس گوش نمى داد و نكوهش هيچ نكوهشگرى را نمى شنود از همين كودكان است فرماندار كوفه سعيد بن عاص آن جوانك ستمگر كه چنان چه درص گذشت بر فراز منبر مى گفت: سرزمين‏ميان بصره و كوفه و دهكده هاى پيرامون آن دو، باغستانى است براى كودكان قريش.

و اين كودكان همان هائى اند كه پيامبر ( ص ) با اين گفتار خويش گزارش ظهور آنان را داده: راستى را كه تباهى پيروان من به دست كودكانى بيخرد از قريش خواهد بود

و به اين گونه: هلاك اين ملت به دست‏كودكانى از قريش خواهد بود.

و همان فرمانروايان بى خرد هستند كه پيامبر ( ص ) در نظر داشته و به كعب بن عجره گفته: اى كعب خدا تو را از فرمانروائى بى خردان پناه دهد پرسيد اى رسول فرمانروائى بى خردان‏چيست؟ گفت: فرمانروايانى كه پس از من خواهند بود و خوى و سيرت مرا مايه‏ى راهنمائى نمى گيرند و سنت مرا شيوه‏ى خود نمى گردانند- همان حديثى كه در ص گذشت.


صفحه 92

و هم آنانند كه پيامبر در نظر گرفته و در باره ى ايشان به مردم گفته: بشنويد آيا شنيديد؟ پس از من فرمانروايانى خواهند بود كه هر كس بر ايشان درآمد و دروغ ايشان را راست شمرد و در ستمگرى هاشان كمك كار آنان شد، چنان‏كسى از من نيست و من از او نيستم و او بر من در كنار حوض كوثر در نمى آيدو هر كس بر ايشان در نيامد و دروغ ايشان را راست نشمرد و كمك كار ستمگرى شان نشد پس او از من است و من‏از اويم و بر من در كنار حوض كوثر در مى آيد- و در يك خبر:- در آينده‏فرمانروايانى دروغگو و ستمگر خواهند بود پس هر كس دروغ ايشان را راست شمرد... تا پايان

و به گزارش احمد در مسند 267/4: در آينده پس از من اميرانى دروغگو و ستمگر خواهند بود پس هر كه دروغ ايشان را راست شمارد ودر بيدادگرى هاشان آنان را يارى و هم پشتى نمايد او از من نيست و من از اونيستم و هر كس دروغ ايشان را راست نشمرد و در بيدادگرى ها ايشان را يارى و هم پشتى ننمود او از من است ومن از او

و هم آنان اند كه پيامبر درنظر گرفته و گفته: پس از من امرائى خواهند بود كه آن چه مى گويند نمى كنند و كارهائى مى كنند كه دستور آن را ندارند. ( مسند احمد 456/1 )

آرى عثمان ايشان را به كار مى گمارد و خود بهتر از هر كسى ايشان را مى شناسد با آن كه پيامبر ( ص ) گفت: هر كس كارگزارى از مسلمانان را به كار گمارد و بداند كه در ميان ايشان شايسته تر از او- و داناتر از او به‏كتاب خدا و سنت پيامبرش- هست به خدا و پيامبر و به همه ى مسلمانان خيانت كرده است و به گزارش باقلانى در التمهيد ص 190: هر كس كه مى بيند درميان گروهى از مسلمانان برتر از او هست اگر بر ايشان پيش بيفتد. به خدا و رسول و به مسلمانان خيانت كرده است.

پس روزگار آن كودكان، روزگار هلاك‏توده ى محمديان و عصر تباهى آنان است، فتنه ها از ايشان آغاز شد و بر ايشان بازگشت، كه چون در آن روز


صفحه 93

مى نگرى مى بينى فرمانروا، يا رانده شده اى لعنت زده است يا قورباغه اى مانند او يا تبهكارى كه قرآن پرده از روى كارش برداشته. يا آزاد شده اى دو رو يا جوانكى ستمگر يا كودكانى بيخرد.

و البته خليفه درپس و پشت همه ى اين ها آرزوى آن را داشت كه كليدهاى بهشت نيز به دست او باشد كه تا آخرين نفر ايشان را به آن‏جا داخل كند احمد در مسند 62/1 از طريق سالم بن ابى الجعد آورده است كه‏عثمان مردمى از ياران رسول ( ص ) را كه عمار بن ياسر در ميان ايشان بود بخواند و گفت من از شما پرسشى مى كنم‏و دوست دارم كه به من راست بگوئيد شما را بخدا سوگند آيا مى دانيد كه پيامبر، قريش را بر ديگر مردم و بنى‏هاشم را بر قريش ترجيح مى داد؟ آن گروه خاموش شدند پس عثمان گفت: اگر كليدهاى بهشت در دست من باشد به بنى اميه مى دهم كه تا آخرين نفر ايشان وارد شوند ( اسناد اين گزارش صحيح است و همه ى راويان ميانجى آن مورد اطمينان و از راويان كتاب هاى صحيح اند )

گويا خليفه مى پندارد بلبشوئى كه در بخشيدن اموال به راه انداخته در آينده در آستانه ى بهشت نيز در كار خواهد بود تا همچنان كه در دنيا خاندان خود را با بخشيدن اموال كمك مى داد آن جا نيز به ايشان نعمت بخشدپس در يك روزه ى اين جهان كه خليفه بابهره مند ساختن شان- به آن گونه كه خود دوست مى داشت- ايشان را در معرض آزمايشى خرد كننده قرار داد. تا بزهكارى ها و تبهكارى هاى صحنه ى وجود ايشان را ميدان تاخت و تاز گرفتند. اما در آخرت ميان ايشان و ميان بهشت، سدى است براى آن چه از گناهان مرتكب شدند و نپندارم كه خليفه آن جا بتواند به آرزويش برسد و ما هر چند نه نظريه ى خليفه را در مسئله ى ثواب و عقاب مى دانيم و نه برداشت و تفسير او را از آياتى كه درباره ى اين دو موضوع در قرآن رسيده، و نه عقيده او را در پيرامون بهشت و دوزخ و اهل آن دو، با اين همه آيا هر مردى از ايشان طمع دارد كه به بهشت درآورده شود؟ آيا كسانى كه كارهاى زشت پيشه كردند مى پندارند ايشان را مانند و برابر با كسانى مى نهيم كه ايمان آوردند و كارهاى شايسته كردند؟ هرگز نيكان در نعمت‏هايند و تبهكاران در دوزخ، و در روزسزا، وارد آن مى شوند اصلا


صفحه 94

نامه ى بدان در مكانى است در دوزخ، هرگز در خورد كننده اش مى افكنند و تو چه مى دانى خورد كننده چيست آتش افروخته ى خداست كه بر دل ها مسلط شود و بهشت به نيكوكاران نزديك گردد و جهنم به گمراهان نمودارشود كسانى كه ايمان آورده و كارهاى شايسته كرده و پروردگار خويش را تواضع كرده اند آن ها اهل بهشتند

در روزى كه خليفه، خود و سلطنت خود و مقامش را فداى اين امويان كرد ايشان بر خلاف آن چه وى اميدوار بود هيچ گونه نيازى را از او بر نياوردند تا كشته شد و گمان هم نمى كنم كه فردا- در پيشگاه خدا و در روزى كه هيچ دارائى و فرزندى انسان را بى نيازى ندهد- بتوانند كمترين نيازى از او را برآورده سازند. وانگهى آيا تعجب نمى كنى كه خليفه خوش نداشته پيامبرش، هاشميان را از ديگر قريش برتر شمارد و تعصب كوركورانه بر آنش داشته‏كه با آن سخن رسوا كننده و احمقانه اش با گفته ى پيامبر مقابله ى به مثل‏كند كه به گزارش احمد گفته بود: اى گروه هاشميان سوگند به آن كس كه مرا به پيامبرى حقيقى فرستاد اگر حلقه ى در بهشت را گيرم جز از شما آغاز نكنم


صفحه 95

خليفه ابوذر را به ربذه تبعيد مى كند

بلاذرى روايت كرده‏كه چون عثمان، بخشش هاى آنچنانى را در حق مروان بن حكم روا داشت و به حارث بن حكم بن ابى العاص 300000 درم و به زيد بن ثابت انصارى 100000درم بداد ابوذر مى گفت: تهيه كنندگان گنج ها را مژده بده به كيفرى‏ دردناك، و نيز اين آيه مى خواند: وكسانى كه زر و سيم را تل انبار مى كنند و در راه خدا به مصرف نمى رسانند نويد ده ايشان را به كيفرى دردناك مروان اين سخنان را به عثمان رساند و او برده ى خود ناتل را به سوى ابوذر فرستاد كه از اين سخنان كه به گوش من مى رسد دست بكش او گفت آياعثمان مرا از خواندن نامه ى خدا و از نكوهش كسى كه دستور او را رها كرده منع مى كند به خدا كه اگر خشنودى خدارا با خشم عثمان به دست آرم نزد من بهتر و محبوب تر است از اين كه با خشنود ساختن عثمان خدا را به خشم آرم، عثمان از اين سخن بر سر خشم آمد و آن را در دل نگاه داشت و شكيبائى و خوددارى نمود تا روزى گفت: آيا امام‏را روا است كه چيزى از مال مسلمانان برگيرد و چون توانگر شد بپردازد؟ كعب الاحبار گفت: عيبى ندارد ابوذر گفت: اى فرزند دو يهودى تو دين ما را به ما مى آموزى؟ عثمان گفت: چه انگيزه اى آزار تو را بسيار گردانيده‏و عليه ياران من برانگيخته؟ به واحدنظامى ات ملحق شو و واحد نظامى اش درشام بود و آن هنگام مطابق معمول براى‏حج آمده بود و از عثمان اجازه خواست كه در جوار قبر پيامبر بماند و او به‏ وى اجازه داد و اين كه واحد نظامى اش‏ در


صفحه 96

شام بود علتى جز اين‏نداشت كه چون ديد ساختمان ها تا ناحيه ى سلع رسيده به عثمان گفت: من از رسول ( ص ) شنيدم مى گفت: " چون ساختمان ها تا ناحيه ى سلع رسد، چاره، گريز است " اينك به من اجازه ده تا به شام روم و آن جا جهاد كنم او به وى اجازه داد و ابوذر كارهائى را كه معاويه مى كرد ناپسنديده مى شمرد و معاويه 300 دينار طلا براى اوفرستاد و او گفت: اگر اين ها از سهميه ى حقوق امسالم است كه از دادن آن خوددارى كرده بوديد، آن را مى پذيرم و اگر جايزه و بخششى است مرا نيازى به آن نيست و حبيب بن مسلمه فهرى دويست دينار طلا براى وى فرستادو او گفت: آيا نزد تو هيچ كس خوارتراز من نبود كه اين مال را براى من فرستادى؟ پس آن را برگرداند

معاويه، خضراء ( كاخ سبز ) را كه در دمشق بساخت- ابوذر به او گفت: اگر اين از مال خداست كه خيانت كرده اى و اگر از مال خودت است كه اسراف است معاويه‏خاموش ماند و ابوذر مى گفت: به خدا كارهائى شده كه نيك نمى شناسم و به خدا سوگند كه اين ها در كتاب خدا و سنت پيامبرش نيست و به خدا حقى را مى‏بينم كه خاموش مى شود و باطلى را كه زنده مى شود و راستگوئى را كه تكذيب مى شود و سنتى را كه از پرهيزگارى به‏دور است و شايسته مردمى را كه حقوق ايشان ربوده مى شود حبيب بن مسلمه به‏معاويه گفت: ابوذر شام را بر تو تباه خواهد كرد اگر شما نيازى به آن جا داريد اهل آن را دريابيد معاويه در اين باره با عثمان مكاتبه كرد و عثمان به معاويه نوشت: پس از ديگر سخنان، جندب ( نام ابوذر در زمان جاهليت ) را بر ناهموارترين ستورها سوار كن و او را از راهى دشوار بفرست. معاويه او را با كسى فرستاد كه شبانه روز ستورش را براند و چون ابوذر به مدينه آمد مى گفت: كودكان را به كار مى گمارى و چراگاه اختصاصى‏درست مى كنى و فرزندان آزاد شده ها را به خود نزديك مى كنى عثمان به نزداو فرستاد كه به هر سرزمينى خواهى ملحق شو. گفت به مكه گفت نه گفت پس بيت المقدس گفت نه گفت پس به بصره ياكوفه گفت نه من تو را مى فرستم به ربذه، پس او را به آن جا فرستاد و همچنان در آن جا بود تا درگذشت

و از طريق محمد بن سمعان آورده اند كه وى به عثمان گفت: ابوذر مى گويد


صفحه 97

تو او را به سرزمين ربذه تبعيد كرده اى گفت: شگفتا هرگز و به هيچ وجه چنين چيزى نبوده زيرا من برترى او و پيشقدم بودن او را در مسلمانى مى شناسم و ما در ميان ياران پيامبر هيچ كس را تواناتر از او نمى شمرديم

و از طريق كميل بن زياد آورده‏اند كه او گفت: من در مدينه بودم كه‏عثمان دستور داد ابوذر به شام ملحق شود و در سال آينده نيز هنگامى كه اورا به ربذه تبعيد كرد در مدينه بودم

و از طريق عبد الرزاق از معمر از قتاده آورده اند كه بوذر سخنانى گفت كه عثمان آن را خوش نداشت پس وى را دروغگو شمرد و او گفت: گمان نمى كردم هيچ كس مرا دروغگو شمارد آن هم پس از آن كه پيامبر گفت: زمين در برنگرفت و آسمان سايه بر سر نيفكند كسى‏را كه راستگوتر از بوذر باشد، سپس او را به ربذه فرستاد و بوذر مى گفت: حق گوئى براى من دوستى نگذاشت و چون به ربذه رفت گفت پس از كوچيدنم به شهر پيامبر، عثمان مرا به بيابان‏نشينى برگردانيد.

و گفت: على، بوذر را بدرقه كرد و مروان خواست از وى جلوگيرى كند على تازيانه ى خود را ميان دو گوش مركب او زد و در اين باره ميان على و عثمان سخنانى درگرفت‏تا عثمان گفت: تو نزد من برتر از او نيستى و با يكديگر درشتى نمودند و مردم سخن عثمان را ناپسند شمردند و ميان آندو افتادند تا آشتى شان دادند

و نيز روايت شده كه چون عثمان از مرگ‏بوذر در ربذه آگاه شد گفت خدا رحمتش كند عمار بن ياسر گفت: آرى خدا ازسوى همه ى ما رحمتش كند عثمان گفت: اى گزنده... پدرت آيا مى پندارى‏من از تبعيد او پشيمان شدم؟- كه تمام داستان، هنگام ياد از درگيرى هاى عمار خواهد آمد.

و از طريق ابن خراش كعبى آورده اند كه گفت بوذر را در سايبانى موئين يافتم و گفت: همچنان امر بمعروف و نهى از منكر كردم تا حق گوئى براى من


صفحه 98

دوستى نگذاشت.

و از طريق اعمش از زبان ابراهيم تيمى آورده اند كه: پدرم گفت از بوذر پرسيدم چه موجب شد كه تو در ربذه فرود آئى؟ گفت: نيكخواهى و اندرز به عثمان و معاويه.

و از طريق بشر بن حوشب فزارى آورده‏اند كه پدرش گفت: كسان من در شربه بودند و من گوسفندانى چند را كه از آن من بود به سوى مدينه كشاندم پس چون به ربذه گذشتم ناگهان در آن جا پيرى ديدم با سر و موى سپيد و پرسيدم‏اين كيست؟ گفتند ابوذر يار پيامبر. و ديدمش كه در خانه اى كوچك- يا خانه اى موئين- بود و با او گوسفندى‏چند گفتم: به خدا اين جا، محله ى قبيله ى تو- بنى غفار- نيست گفت به زور مرا به سوى اين جا بيرون كرده اند بشر بن حوشب گفت: اين سخن را براى سعيد پسر مسيب بازگو كردم و او منكر شد كه عثمان وى را بيرون كرده باشد و گفت: ابوذر از اين روى بدان سوى خارج شد كه خود مى خواست در آن جا مسكن گزيند و بخارى در صحيح خود از حديث زيد بن وهب آورده است كه گفت: به ربذه گذشتم و به ابوذر گفتم: چه موجب شد كه اين جا بار بيفكنى گفت‏من در شام بودم و با معاويه بر سر اين آيه اختلاف پيدا كردم: كسانى كه‏از زر و سيم گنجينه مى سازند... و او گفت: اين آيه درباره ى اهل كتاب‏فرود آمده و من گفتم هم درباره ى ايشان است و هم درباره ى ما و او شكايت مرا به عثمان نوشت و عثمان هم نوشت: به مدينه بيا و چون آمدم مردم‏چنان در پيرامون من انبوه شدند كه گوئى پيشتر مرا نديده اند و چون اين را به عثمان رساندند گفت: اگر خواهى از ما كناره كنى نزديك شهر من باش، اين است آن چه موجب شد كار من به اين جا كشد.

ابن حجر در فتح البارى در شرح اين حديث مى نويسد: "در گزارش طبرى آمده كه مردم پيرامون وى انبوه شده و علت بيرون شدنش را ازشام مى پرسيدند


صفحه 99

و عثمان‏نيز از وى بر مردم مدينه بترسيد- همان گونه كه معاويه از وى بر مردم شام ترسيده بود " و پس از اين فراز "اگر خواهى كناره كنى " مى نويسد: درروايت طبرى آمده است: كنارى نزديك ( شهر ) من باش و بوذر گفت: به خدا آن‏چه را مى گفتم رها نمى كنم و به روايت ابن مردويه: آنچه را گفتم رهانمى كنم

مسعودى نيز جريان بوذر را با عباراتى بدين گونه ياد كرده كه اوروزى در مجلس عثمان حاضر بود و عثمان‏گفت: آيا شما بر آنيد كه هر كس زكات‏مالش را داد باز هم حقى براى ديگران در مال او هست كعب گفت: اى امير مومنان نه. ابوذر به سينه ى كعب كوبيد و به او گفت: اى يهودى زاده دروغ گفتى سپس اين آيه را خواند: نيكى آن نيست كه روى خويش را به سوى خاور و باختر بگردانيد نيك آن كس است‏كه به خدا ايمان آرد- و به روز بازپسين و به فرشتگان و به نامه ى آسمانى و به پيامبران، و در راه دوستى او مال دهد- به خويشان و پدر مردگان و مستمندان و در راه ماندگان و خواهندگان و بردگان- و نماز بر پادارد و زكات دهد و آن ها كه چون پيمان بندند به پيمان خويش وفا كنند تا پايان آيه

عثمان گفت: آيا عيبى مى بينيد كه چيزى از مال مسلمانان بگيريم و آن را به هزينه ى كارگزارانمان برسانيم و به شما ببخشيم، كعب گفت: عيبى ندارد ابوذرعصارا بلند كرد و در سينه ى كعب كوبيد و گفت: اى يهودى زاده چه ترا گستاخ كرده است كه درباره ى دين ما فتوى دهى عثمان به وى گفت: تو چه بسيار مرا مى آزارى روى خويش را از من پنهان دار كه مرا آزردى بوذر به سوى شام بيرون شد و معاويه به عثمان نوشت: توده ها پيرامون ابوذر گرد مى‏آيند و ايمن نيستم كه او كار ايشان با تو را تباه كند پس اگر نيازى به آنان دارى او را به نزد خويش بر. عثمان به وى نوشت كه او را سوار كند وى او را سوار بر شترى كرد كه پالان آن سخت خشك و درشت بود و پنج تن از بردگان خزرى را بفرستاد تا او را شتابان به مدينه برسانند و چون رساندند كشاله ى ران هايش پوست انداخته و چيزى نمانده بود تلف شود گفتندش: تو از اين آسيب مى ميرى گفت‏نه تا تبعيد نشوم نميرم و آن چه را بعدها بر سر وى مى آيد و نيز اين را كه چه كسى وى را دفن مى


صفحه 100

كند همه را ياد كرد پس چندى در خانه اش به وى نيكوئى شد تا يك روز بر عثمان درآمده بر دو زانو بنشست و سخنانى گفت و آن حديث را ياد كرد كه بر بنياد آن: چون پسران ابو العاص به‏سى تن رسند بندگان خدا را بردگان خويش گيرند- كه تمام حديث در ص گذشت- و سپس سخن بسيار گفت و در آن روز ثروتى را كه از عبد الرحمن بن عوف زهرى‏به ارث مانده بود نزد عثمان آورده بودند و كيسه هاى زر را بركشيده و بر رويهم چيدند چندان كه مردى كه ايستاده بود از پشت آن ها عثمان را نمى ديد عثمان گفت: من اميدوارم عبد الرحمن عاقبتش خير باشد زيرا او صدقه مى داد و مهمان نواز بود و ميراثش هم به اندازه اى است كه مى بينيد كعب الاحبار گفت راست گفتى اى امير مومنان، ابوذر عصا را بلند كردو با آن به كله ى كعب كوبيد و بى هيچ‏پروائى از درد آن گفت: اى يهودى زاده!درباره ى مردى كه مرده و اين‏همه ثروت بر جاى گذاشته مى گوئى كه خدا خير دنيا و آخرت به او داده و باقاطعيت چنين چيزى بر خدا مى بندى با آن كه من شنيدم پيامبر مى گفت: خوش ندارم كه به هنگام مردن پولى همسنگ يك قيراط (1/4 از 1/6 دينار ) بر جاى گذارم عثمان به او گفت: چهره ات‏را از من دور ساز، گفت به مكه بروم؟ گفت نه به خدا گفت آيا جلوگيرى مى كنى از اين كه به خانه ى پروردگارم روم و او را بپرستم تا بميرم؟ گفت آرى به خدا گفت: پس به شام بروم گفت نه به خدا گفت پس به بصره گفت نه به خدا جائى به جز اين شهرها را برگزين گفت نه به خدا به جز آن چه برايت يادكردم جائى را اختيار نخواهم نمود و اگر مرا در مدينه كه براى همراهى با پيامبر به آن جا كوچيدم رها كنى آهنگ‏هيچ شهرى نخواهم كرد و تو مرا به هر شهرى خواهى تبعيد كن. گفت: من تو را به ربذه مى فرستم گفت بزرگ است خدا راست گفت پيامبر كه همه ى آن چه را به من خواهد رسيد برايم پيشگوئى كرد. عثمان گفت: به تو چه گفت گفت مرا خبر داد كه از اقامت در مكه و مدينه ممنوع مى شوم و در ربذه مى ميرم و كار كفن و دفن مرا گروهى كه ازعراق به سوى حجاز مى روند بر گردن مى‏گيرند و ابوذر، همسر و به گفته ى برخى دخترش- را سوار شترى كرده و عثمان دستور داد مردم از جاى خود به سوى او برنخيزند تا وى به ربذه كوچ داده شود پس چون از مدينه بيرون


صفحه 101

شد همان گونه كه مروان وى را مى برد على پيدا شد و همراه با اونيز دو پسرش و نيز برادرش عقيل و عبد اله بن جعفر و عمار بن ياسر. مروان كه به ايشان برخورد ايراد كرد كه: على امير مومنان مردم را از همراهى با ابوذر و مشايعت او در اين راه منع كرده است اگر نمى دانى آگاهت‏كردم. على به سوى او تاخته و تازيانه اش را ميان دو گوش مركب وى كوفت و گفت: دور شو خدا تو را به آتش اندازد و خود با ابوذر برفت و اورا بدرقه كرد و سپس وى را وداع گفت كه بازگردد و چون خواست برگردد بوذر بگريست و گفت خدا شما خانواده را بيامرزد كه اى ابو الحسن على هر گاه من تو و فرزندانت را مى ديدم از شما به ياد پيامبر ( ص ) مى افتادم پس مروان از رفتار على با او شكايت به عثمان برد و عثمان گفت اى گروه مسلمانان كيست كه چاره على را براى من بكند پيك مرا از سر كارى كه براى آن گسيلش داشتم باز گردانيد و چنان كردبه خدا سوگند كه حق او را خواهيم دادپس چون على بازگشت مردم به پيشواز اورفته و گفتند: امير مومنان بر تو خشم گرفته كه چرا به بدرقه ى ابوذر رفته اى گفت خشم اسب بر لگامش باد سپس بيامد و چون شب شد به نزد عثمان رفت و او گفت: چه تو را بر آن داشت كه با مروان چنان كنى و بر من گستاخى‏نمائى و پيك من و فرمان مرا رد كنى؟ گفت: در مورد مروان راستى اين كه اوبا من برخورد كرد و خواست مرا برگرداند من هم او را از اين كار برگرداندم در مورد فرمان تو هم كه آن‏را رد نكرده ام عثمان گفت مگر به تو نرسانيد كه من مردم را از همراهى با ابوذر و بدرقه ى او منع كرده ام على گفت: مگر هر كارى كه تو دستور به انجام آن دهى و فرمانبرى از خدا و حقيقت، مستلزم مخالفت با آن باشد آيا باز هم بايد ما از فرمان تو پيروى كنيم؟ به خدا نخواهيم كرد عثمان گفت: داد مروان را بده گفت: چگونه داد او را بدهم گفت: تو ميان دو


صفحه 102

گوش مركب او نواختى‏على گفت: اينك مركب من، اگر خواهد به گونه اى كه مركب او را زدم او نيزبزند اما اگر مرا ناسزا دهد به خدا سوگند كه دشنامى همانند آن، نثار تونخواهم كرد و البته به گونه اى كه دروغى در ضمن آن نگفته و جز حقيقت سخنى بر زبان نرانده باشم عثمان گفت: وقتى تو او را دشنام داده اى چرا او تو را ناسزا نگويد به خدا سوگند كه‏تو نزد من برتر از او نيستى على در خشم شد و گفت: با من اين گونه سخن مى كنى؟ و مرا همسنگ مروان مى شمارى؟ به خدا كه من از تو برترم و پدرم از پدرت برتر است و مادرم از مادرت، اين تيرهاى من بود كه از تيردان برون‏افكندم و اكنون تو بيا و با تيرهايت روى به من آر. عثمان در خشم شد و چهره اش سرخ گرديده برخاست و به خانه‏اش درآمد و على برگشت و خانواده اش ومردانى از مهاجر و انصار پيرامون او فراهم آمدند و چون فردا شد و مردم گرد عثمان جمع شدند از على به ايشان شكايت كرد و گفت: به عيبجويى من مى پردازد و كسانى را كه به عيبجوئى من مى پردازند ( مقصودش ابوذر و عمار بن‏ياسر و ديگران است ) پشتيبانى مى كند. مردم ميان آن دو را گرفتند و على به او گفت: به خدا كه از بدرقه ى ابوذر هيچ قصدى نداشتم مگر خشنودى خدا و در روايت واقدى از طريق صهبان مولاى اسلميان مى خوانيم كه اوگفت روزى كه ابوذر را بر عثمان وارد كردند وى را ديدم عثمان به وى گفت توئى كه كردى آن چه كردى؟ ابوذر به او گفت تو و رفيقت ( معاويه ) را خير خواهى نمودم و گمان خيانت به من برديد عثمان گفت: دروغ مى گوئى و مى‏خواهى آشوب كنى و دوستدار فتنه اى، شام را بر ما شوراندى ابوذر گفت: شيوه ى رفيقت ( عمر ) را پيروى كن تاهيچ كس را بر تو جاى سخن نباشد عثمان‏گفت: بى مادر تو را چه به اين كارها؟ بوذر گفت: به خدا كه هيچ عذرى براى من نمى يابى مگر امر بمعروف و نهى از منكر، عثمان خشمگين‏شد و گفت: به من بگوئيد با اين پير دروغگو چه كنم بزنمش يا حبسش كنم يا بكشمش؟ كه او همداستانى توده ى مسلمان را به پراكندگى كشانيده. يا از سرزمين اسلام تبعيدش كنم على كه درميان حاضران بود به سخن پرداخت و گفت‏من به تو


صفحه 103

همان سخنى رامى گويم كه مومن خاندان فرعون ( در باره ى موسى به ايشان ) گفت: اگر دروغگو باشد كه دروغش به زيان خودش است و اگر راستگو باشد بهرى از آن چه‏به شما وعده مى كند به شما مى رسد به‏راستى كه خداوند كسى را كه افراط كارو دروغگو باشد هدايت نمى كند راوى گويد: عثمان در پاسخ وى سخنى درشت بر زبان راند كه دوست ندارم ياد كنم و على نيز پاسخى همانند آن داد. راوى گويد:

سپس عثمان مردم را از همنشينى و هم سخنى با ابوذر منع كرد و چند روز كه بر اين بگذشت دستور داداو را آوردند و چون پيش روى او ايستاد گفت: واى بر تو عثمان مگر تو پيامبر و بوبكر و عمر را نديدى؟ آيا شيوه ى ايشان چنين بود؟ تاخت و تاز و سخت گيرى تو بر من شيوه ى گردنكشان است او گفت: بيرون شو از نزد ما و از شهرهاى ما ابوذر گفت: چه بسيار دشمن دارم همسايگى با تو راولى كجا بروم گفت هر جا مى خواهى گفت‏پس من به سرزمين شام كه جاى جهاد در راه خدا است بيرون مى شوم گفت: من كه تو را از شام به اين جا كشاندم براى آن بود كه آن جا را تباه كردى آيا به آن جا بازت گردانم؟ گفت پس به عراق مى روم گفت نه گفت چرا؟ گفت‏زيرا آن جا بر گروهى وارد مى شوى كه در توده طعن مى كنند و اهل شبهه اند. گفت: پس به مصر مى روم گفت نه گفت پس به كجا روم گفت: هر جا مى خواهى ابوذر گفت: بنابراين بايد پس از هجرت به سوى مركز اسلام، بيابانگردى‏پيش گيرم. به سوى نجد مى روم عثمان گفت: به دورترين نقطه ى شرف برو- هر چه دورتر و دورتر- به همين سوى خود برو و از ربذه گام فراتر منه و به همان جا رو. پس او به آن سوى شد.

يعقوبى گويد: به عثمان خبر رسيد كه ابوذر در جاى رسول ( ص ) مى نشيند و مردم پيرامون او فراهم مى آيند و او سخنانى بر زبان مى راند كه نكوهش از وى در آن است و به گوش وى رسيد كه وى در آستان در مسجد ايستاد و گفت: اى مردم هر كه مرا شناسد شناسد و هر كس نشناسد من ابوذر غفارى هستم من جندب بن جناده ربذى هستم راستى كه خداوند آدم و نوح و خاندان ابراهيم و خاندان‏عمران را از مردم جهان برگزيد نژاد ابراهيم و عمران بعض آن از بعض ديگر است


صفحه 104

و خدا شنوا و دانااست محمد برگزيده ى از نوح است پس نخست از ابراهيم است و خاندان از اسماعيل و عترت پاك راهنما از محمد. ارجمندان ايشان ارجمند گرديده و سزاوار برترى در ميان گروهى شدند كه ايشان در ميان ما به سپهر بلند مرتبه‏مى مانند و به كعبه ى پوشيده يا به قبله اى كه براى روى آوردن هنگام نماز معين شود يا به آفتاب روشن يا به ماه شبگرد يا به ستارگان راهنما يا به درخت زيتونى كه روغن آن پرتو مى پاشد و زيادتى آن بركت مى يابد و محمد وارث دانش پيامبران و وارث همه ى آن امورى است كه موجب برترى پيامبران شد. تا آن جا كه راوى گفته:

به عثمان رسيد كه ابوذر وى را نكوهش مى كند و از دگرگونى هائى كه به دست او در سنت هاى پيامبر و سنت هاى ابوبكر و عمر راه يافته سخن مى گويد پس او را به شام نزد معاويه تبعيد كرد و او آن جا نيز مانند مدينه در مجلس مى نشست و همان گونه كه در مدينه رفتار مى كرد در شام نيزبه سخن مى پرداخت و مردم پيرامون او فراهم مى آمدند و سخن او را مى شنيدند، تا آن جا كه حاضران در پيرامون او بسيار شدند و او خود چون نماز صبح را مى خواند بر دروازه دمشق‏مى ايستاد و مى گفت قطار شتران با بارى از آتش آمد خدا لعنت كند آن دسته از امر كنندگان به معروف را كه خود عمل به معروف نمى كنند و خدا لعنت كند نهى كنندگان از منكرى را كه‏خود كار منكر مى كنند. راوى گفت

معاويه به عثمان نوشت: تو با فرستادن ابوذر به اين جا كار شام را بر خويش تباه كردى و او به وى نوشت كه او را سوار بر شترى با پالان بى روى انداز روانه كن پس چون به مدينه رسيد گوشت ران هايش ريخته بود و هنگامى كه بوذر بر عثمان درآمد گروهى‏نزد وى بودند به او گفت به من رسانيده اند كه تو مى گوئى از رسول (ص ) شنيدم مى گفت: هنگامى كه فرزندان اميه به سى مرد تمام برسند شهرهاى خدا را پايگاهى براى فرمانروائى خويش مى گيرند و بندگان خدا را بردگان


صفحه 105

خويش و آئين خدا را وسيله تباهى گفت آرى از رسول ( ص ) شنيدم كه اين را گفت. به ايشان گفت: آيا شما نيز اين را ازپيامبر شنيديد پس كسى در پى على فرستاد و چون او بيامد از وى پرسيد آيا آن چه را ابوذر حكايت مى كند تو هم از پيامبر شنيدى پس داستان را براى‏او باز گفت- على گفت: آرى گفت چگونه‏گواهى مى دهى گفت براى اين كه پيامبر( ص ) گفت: "- آسمان سايه بر سر نيفكند و توده ى خاكى در بر نگرفت كسى را كه راستگوتر از ابوذر باشد " پس تنها چند روز كه در مدينه بماند عثمان پى او فرستاد كه به خدا سوگند تو بايد از اين جا بيرون شوى گفت آيامرا از حرم پيامبر بيرون مى كنى؟ گفت آرى براى خوار داشتن تو. گفت پس‏به مكه روم گفت نه گفت به بصره گفت نه گفت به كوفه گفت " نه، برو به ربذه كه از همان جا هستى تا در همان جا بميرى، مروان او را بيرون بر، و مگذار كه تا هنگام بيرون شدنش هيچ كس با وى سخن گويد. " وى او را همراه با زن و دخترش سوار شتر كرد و على و حسن و حسين و عبد الله بن جعفر و عمار بن ياسر نيز بيرون شده مى نگريستند و چون ابوذر على را ديد به سوى او برخاسته وى را ببوسيد سپس بگريست و گفت: تو و فرزندان تو را كه مى ديدم قول پيامبر را به ياد مى آوردم و اكنون چندان شكيبائى ام از دست برفت تا به گريه افتادم. پس على‏برفت و با وى به سخن پرداخت مروان گفت: امير مومنان منع كرده است از اين كه كسى با او سخن گويد على تازيانه را بلند كرد و به چهره شتر مروان كوبيد و گفت: دور شو خدا تو را در آتش اندازد سپس ابوذر را بدرقه‏كرد و با سخنانى كه شرح آن به طول مى‏انجامد با وى به گفتگو پرداخت و هر يك از همراهان وى نيز به سخن پرداخته‏و بازگشتند و مروان به نزد عثمان برگشت و ميان عثمان و على در اين مورد كدورت هائى بوجود آمد و سخنان كين توزانه اى در ميانه درگرفت.

و ابن سعد آورده است كه احنف بن قيس گفت: به مدينه و سپس به شام رفتم و نماز جمعه را درك كردم و مردى ديدم كه به هر جماعتى مى رسد ايشان مى گريزند، نماز مى گزارد و نمازش را كوتاه مى خواند من نزد او نشستم و گفتمش: بنده ى خدا تو كيستى گفت من ابوذرم تو كيستى گفتم من احنفم گفت از نزد من برخيز كه


صفحه 106

گزندى به تو نرسد گفتم چگونه از تو گزندى به من رسد گفت اين- يعنى معاويه- جارچى اش را بر آن داشته كه‏جار بزند هيچكس با من ننشيند.

و ابويعلى آورده است كه ابن عباس گفت: ابوذر از عثمان اجازه ورود خواست و او گفت: وى ما را آزار مى دهد پس چون داخل شد عثمان به او گفت: توئى كه مى پندارى از بوبكر و عمر بهترى گفت نه ولى من از پيامبر شنيدم مى گفت: محبوب ترين شما نزد من و نزديك‏ترين شما به من كسى است كه بر پيمانى‏كه با من بسته پايدار بماند و من بر پيمان او پايدارم عثمان دستور داد تابه شام رود و او در آن جا با مردم گفتگو مى كرد و مى گفت: شبانگاه نزدهيچ كس از شما زر و سيمى نبايد بماندمگر آن را در راه خدا انفاق كنيد يا براى تاوان خواه آماده گردانيد پس معاويه به عثمان نوشت: اگر نيازى به‏شام دارى در پس ابوذر بفرست عثمان به‏او نوشت كه به سوى من آى و او بيامد.

برگرديد به الانساب 52/5 تا 54، صحيح بخارى- دو كتاب زكات و تفسير- طبقات ابن سعد 168/4، مروج الذهب 438/1، تاريخ يعقوبى 148/2، شرح ابن ابى الحديد از 240 تا 242، فتح الباى 213/3، عمده القارى 291/4


صفحه 107

سخن اميرمومنان هنگامى كه ‏ابوذر را به سوى ربذه بيرون كردند

اى‏ابوذر تو براى خدا خشم گرفتى پس به‏همان كسى اميدوار باش كه براى او خشم‏گرفتى، اين گروه از تو بر دنياى خويش ترسيدند و تو از ايشان بر دينت ترسيدى، پس آن چه را از تو بر آن مى‏ترسند در دست ايشان رها كن و براى حفظ آن چه از ايشان بر آن مى ترسى بگريز كه چه بسيار نيازمندند ايشان به آن چه ايشان را از دستبرد به آن منع كردى ( كه همان دين تو است ) و چه بسيار بى نيازى تو از آن چه ايشان‏تو را از دسترسى به آن باز داشتند ( كه همان دنيا است ) و فردا خواهى دانست كه چه كس سود برده و چه كس بيشتر رشك برده. و اگر آسمان ها و زمين بر بنده اى بسته باشد و سپس از نافرمانى خدا بپرهيزد خداوند راه رهائى از آن دو را براى او قرار مى دهد. جز به حق انس مگير و جز از باطل به وحشت ميا كه اگر تو دنياى ايشان را مى پذيرفتى تو را دوست مى داشتند و اگر چيزى از آن براى خود جدا مى كردى تو را در امان مى داشتند.

ابن ابى الحديد در شرح 375/2 تا 387 داستان بوذر را به گستردگى آورده‏و آن را مشهور و تاييد شده مى داند واين هم عين سخنانش: پيشامد ابوذر و تبعيد او به ربذه يكى از رويدادهائى است كه موجب نكوهش عثمان گرديد و اين‏كلام را ابوبكر احمد بن عبد العزيز جوهرى در كتاب سقيفه از عبد الرزاق از پدرش از عكرمه از ابن عباس نقل كرده‏كه گفت: چون ابوذر به ربذه تبعيد شدعثمان دستور داد ميان مردم جار زدند كه هيچ كس نه با ابوذر سخن گويد و نه‏ او


صفحه 108

را بدرقه كند به مروان بن حكم نيز دستور داد كه او رابيرون ببرد او نيز بيرونش برد همه ى مردم نيز از وى پرهيز كردند مگر على و برادرش عقيل و حسن و حسين و عمار. كه ايشان با وى بيرون شده بدرقه اش كردند و حسن با ابوذر به سخن پرداخت و مروان به او گفت. هان حسن مگر نمى دانى كه اميرمومنان از گفتگو با اين مرد منع كرده اگر نميدانى بدان. على به مروان حمله كرد و با تازيانه اش ميان دو گوش شتر وى كوفت و گفت دورشو خدا تو را به آتش اندازد مروان خشمگين به سوى عثمان برگشت و گزارش كار را به او داد و او نيز بر على خشمگين شد. ابوذر بايستاد و آن گروه با وى وداع كرده ذكوان مولاى ام هانى‏دختر ابوطالب نيز كه با ايشان بود و حافظه اى نيرومند داشت سخنان ايشان را هنگام بدرود به خاطر سپرد على گفت:

ابوذر! تو براى خدا خشم گرفتى و اين دسته از تو بر دنياى خويش ترسيدند و تو از ايشان بر دين خود ترسيدى تو را با كين توزى هاى خويش بيازمودند و به دشت بى آب و گياه تبعيد كردند به خدا اگر آسمان ها و زمين بر بنده اى بسته باشد و سپس از نافرمانى خدا بپرهيزد خداوند راه گريزى از آن براى وى قرار مى دهد. اى ابوذر جز با حق انس مگير و جز از باطل وحشت مكن.

سپس به همراهانش گفت: عمويتان را بدرود كنيد و به عقيل گفت: برادرت را بدرود كن عقيل به سخن پرداخت و گفت اى ابوذر چه بگوئيم تو مى دانى كه ما دوستت داريم‏و تو نيز ما را دوست دارى پس تقوى پيشه كن كه تقوى رستگارى است و شكيباباش كه شكيبائى بزرگوارى است و بدان كه اگر شكيبائى بر تو گران آيد از بى‏تابى است و اگر سلامت را كند رو بشمارى نوميدى نموده اى. نوميدى و بى تابى را واگذار.

سپس حسن به سخن پرداخت و گفت: اى عمو اگر نبود كه‏شايسته نيست توديع كننده خاموشى گزيند و بدرقه كننده برگردد، سخن كوتاه مى شد هر چند كه افسوس بسيار گردد از اين دسته به تو چيزها رسيد كه مى بينى پس دست دنيا را از خود- با ياد از تهى شدن آن- باز دار و سختى ها و دشوارى هاى آن را با اميدوارى به آينده ى آن، و شكيبا باش تا چون پيامبرت را ديدار مى كنى از تو خشنود باشد.


صفحه 109

سپس حسين به سخن پرداخت و گفت: اى عمو خداوند توانائى دارد كه آن چه را مى‏بينى دگرگون سازد، خداوند هر روز دركارى است اين دسته تو را از دسترسى به دنياى خويش بازداشتند و تو ايشان را از دستبرد به دينت بازداشتى چه بى‏نيازى تو از آن چه ايشان از آن بازت داشتند و چه نيازمندند ايشان به آن چه تو از آن بازشان داشتى، از خدا يارى و شكيبائى بخواه و آن را از بيتابى و آزمندى گواراتر شمار زيرا شكيبائى از ديندارى و بزرگوارى است نه آزمندى روزى را پيش مى اندازد و نه‏بى تابى مرگ را به تاخير مى افكند.

سپس عمار خشمگين به سخن پرداخت و گفت: هر كس تو را نگران كند خدا آرامش از دل او ببرد و هر كس تو را بترساندخدا او را بترساند و خدا او را امان ندهد به خدا سوگند كه اگر دنياى ايشان را مى خواستى تو را در امان مى‏داشتند و اگر به كارهاشان خشنودى مى دادى دوستت مى داشتند و مردم از گفتن‏آن چه تو گفتى باز نماندند مگر براى خرسندى به دنيا و بى تابى از مرگ گرايش به سمتى يافتند كه قدرت گروهشان‏بر آن بود- كه سلطنت از كسى است كه چيرگى يابد- پس دين خود را به ايشان‏بخشيدند و آن گروه نيز از دنياشان به‏آنان دادند و زيانكار دنيا و آخرت شدند كه آن است زيان آشكار.

ابوذر خدا بيامرز كه پيرى بزرگ بود بگريست و گفت: اى خاندان رحمت خدا شما رابيامرزد شما را كه مى ديدم با ديدن شما به ياد رسول ( ص ) مى افتادم مرادر مدينه به جز شما كسى نبود كه دلم به او آرام گيرد يا برايش اندوه بخورم همان گونه كه بودن من در شام بر معاويه گران مى آمد بودنم در حجازنيز بر عثمان گران آمد و خوش نداشت كه در يكى از دو شهر با برادر يا پسرخاله اش همسايه باشم و كار مردم را درفرمانبرى از او تباه كنم پس مرا به شهرى فرستاد كه نه ياورى در آن دارم و نه پشتيبانى- بجز خدا- كه جز خدانيز هيچ ياورى نخواهم و با خدا هيچ هراسى ندارم.


صفحه 110

اين دسته كه به مدينه رسيدند على به نزد عثمان شد و عثمان گفت چه تو را بر آن‏داشت كه پيك مرا برگردانى و دستور مرا كوچك بشمارى على گفت: پيك تو مى‏خواست مرا برگرداند و من نيز او را برگرداندم و دستور تو را نيز خرد نشمردم گفت مگر به تو نرسيد كه من از هم سخنى با ابوذر منع كرده ام گفت آيا هر دستورى از تو كه مستلزم معصيت‏هم باشد بايد ما فرمان بريم؟ عثمان گفت: داد مروان را از خويش بده گفت براى چه كارى؟ گفت براى اين كه دشنامش دادى و شترش را كشيدى گفت در مورد شتر او كه شتر من در برابر آن، اما اين كه به من ناسزا بگويد به خداسوگند هر ناسزائى به من بگويد من همانند آن را نثار خودت خواهم كرد به‏گونه اى كه در آن دروغى هم بر تو نبسته باشم عثمان در خشم شد و گفت: چرا او تو را دشنام ندهد؟ مگر تو بهتر از او هستى على گفت آرى به خدا سوگند هم از او هم از تو. سپس برخاست و بيرون شد و عثمان در پى بزرگان مهاجر و انصار و امويان فرستاد و شكايت على را به ايشان كرد آنان گفتند تو بر او فرمانروائى دارى‏و اصلاح آن بهتر است گفت من نيز همين را دوست دارم پس به نزد على شدند و گفتند چه شود اگر به نزد مروان شوى و از او عذر بخواهى گفت هررگز من نه سراغ مروان مى روم و نه از او عذرمى خواهم ولى اگر عثمان خواهد به نزد خويش شوم پس به نزد عثمان برگشتند و او را خبر كردند و عثمان در پى او فرستاد تا همراه با هاشميان به نزد او شدند و على به سخن پرداخت و خدا را حمد و ثنا گفت و سپس‏گفت: اما آن چه از سخن با ابوذر و توديع او بر من خشم گرفتى به خدا قسم‏من خيال بد رفتارى با تو و سرپيچى از فرمان تو را نداشتم و مى خواستم حق اورا بگزارم در مورد مروان هم چون او مى خواست مرا از اداى حقى كه خدا بر من واجب كرده بود باز دارد من برش گردانيدم و كار من در برابر كار او. اما آنچه ميان من و تو گذشت بخاطر آن‏بود كه تو مرا بر سر خشم آوردى و غضب‏سخنى بر زبان من آورد كه خود نمى خواستم.

عثمان به سخن پرداخت و پس از حمد و ثناى خدا گفت: اما آن چه از تو بر خود من گذشت كه آن را به توبخشيدم آن چه هم از تو بر مروان گذشت‏خداوند آن را بر تو عفو كرد. اما آن‏چه بر سر آن سوگند ياد كردى پس تو نيكوكار راستگوئى پس دستت را نزديك بياور پس دست او را بگرفت و به سينه چسبانيد


صفحه 111

و چون برخاست قريش و امويان به مروان گفتند: يعنى‏تو مردى هستى كه على، شترت را بزند و از وى تو دهنى بخورى؟ با آن كه تيره ى وائل براى دفاع از يك شتر خودرا به هلاكت دادند و تيره هاى ذبيان و عبس براى سيلى اى كه به يك اسب خورده بود و تيره هاى اوس و خزرج براى يك تكه ريسمانى كه بارها را با آن محكم مى بندند. آن گاه با اين همه آيا آن چه را از على بر سر تو آمد بر خويش هموار مى كنى؟ مروان گفت به خدا اگر هم مى خواستم پاسخ اورا بدهم قدرت بر اين كار نداشتم.

درگيري ابوذر با عثمان

ابن ابى الحديد مى نويسد: بدان آن چه بيشتر سرگذشت نويسان و دانشمندان اخبار برآنند اين است كه عثمان ابوذررا نخست به شام تبعيد كرد و چون معاويه از وى شكايت كرد وى را به مدينه خواست و سپس از مدينه به ربذه تبعيد كرد زيرا او در مدينه نيز به همان گونه رفتار مى كرد كه در شام معمولش بود. و اصل اين پيشامد آن بود كه چون عثمان خزانه هاى اموال رابه مروان بن حكم و جز او بخشيد و چيزى از آن را نيز ويژه ى زيد بن ثابت گردانيد ابوذر ميان مردم و در راه ها و خيابان ها مى گفت: گرد آرندگان گنج ها را مژده ده به كيفرى دردناك. اين سخن را با صدائى بلند مى‏خواند و اين آيت بر زبان مى راند: وكسانى كه زر و سيم را تل انبار مى كنند و در راه خدا انفاق نمى نمايند بشارت ده ايشان را به كيفرى دردناك. اين خبر را بارها به عثمان رسانيدند و او خاموش ماند تا سپس يكى از غلامانش را به نزد او فرستاد كه كارى‏را كه خبرش به من رسيده ترك كن ابوذرگفت: آيا عثمان مرا منع مى كند كه نامه ى خدا را بخوانم و ايراد آن كس را كه دستور خدا را ترك كرده بگويم؟ بخدا اگر با خشمگين ساختن عثمان خدا را خشنود گردانم نزد من محبوب تر و بهتر است تا با خشمگين كردن خدا، عثمان را خشنود گردانم. عثمان از اين سخن در خشم شد و آن را نگاه داشت‏و شكيبائى و خوددارى نمود تا يك روز كه مردم پيرامونش بودند گفت: آيا امام مى تواند چيزى از بيت المال وام‏بگيرد و چون توانگر شد بپردازد؟ كعب‏ الاحبار


صفحه 112

گفت ايرادى ندارد ابوذر گفت: اى زاده ى يهوديان‏تو به ما دين ما را مى آموزى؟ پس عثمان گفت چه بسيار به من گزند مى رسانى و به ياران من مى آويزى. به شام رو پس او را به آن جا تبعيد كرد و ابوذر در آن جا نيز كارهائى را كه معاويه مى كرد نكوهش مى نمود تا يك روز معاويه سيصد دينار زر براى او فرستاد و ابوذر به پيك وى گفت: اگر اين ها از حقوق من است كه امسال از آن محرومم داشته ايد مى پذيرم و اگر عطيه است مرا نيازى به آن نيست و آن را به وى برگردانيد سپس معاويه كاخ سبز را در دمشق بساخت و ابوذر گفت: معاويه اگر اين را از مال خدا ساخته اى خيانت كرده اى و اگر از مال‏خودت است كه اسراف است و ابوذر در شام مى گفت: به خدا كارهائى پديد آمده كه نيكو نمى دانم و به خدا سوگند كه اين ها نه بر پايه ى كتاب خدا است نه بر بنياد سنت رسولش و به خدا من مى بينم نور حقى خاموش مى شودو باطلى زنده و راستگوئى تكذيب مى شود و گزينشى كه بر پايه ى تقوى نيست‏و نيكمردى كه به زيان او همه چيز را بخود اختصاص دهند پس حبيب بن مسلمه فهرى به معاويه گفت: ابوذر شام را بر شما تباه كرده اگر نيازى به آن داريد مردم آن را دريابيد.

و شيخ ماابو عثمان جاحظ در كتاب سفيانيه آورده است كه جلام بن جندل غفارى گفت: من در روزگار خلافت عثمان غلام معاويه بودم بر دو منطقه قنسرين و عواصم. پس روزى به نزد او شدم تا درباره ى كارم از او پرسش كنم كه ناگاه آواى فريادگرى از در خانه ى اوبه گوشم رسيد كه مى گفت: قطار شتران‏با بارى از آتش آمد خدايا لعنت كن آن‏امر بمعروف كنندگانى را كه خود كار نيكو نمى كنند و لعنت كن آن نهى از منكر كنندگان را كه خود كار زشت بجا مى آرند. معاويه خود را براى بدى و شرارت آماده كرد و رنگش دگرگون گرديدو گفت اى جلام اين فريادگر را مى شناسى گفتم نه گفت كيست كه چاره ى جندب بن جناده ( ابوذر ) را براى من بكند كه هر روز به نزد ما مى آيد و درب كاخ ما همان فريادى را كه شنيدى سر مى دهد سپس گفت: او را بر من وارد كنيد پس گروهى رفته ابوذر را رانده بياوردند تا پيش روى او بايستاد معاويه به وى گفت: اى دشمن خدا و رسول هر روز مى آئى تا آن چه مى كنى بكنى اگر من كسى از ياران محمد


صفحه 113

را بى اجازه اميرمومنان عثمان مى كشتم البته تو را مى كشتم ولى من درباره تو از او اجازه مى گيرم جلام گفت: من دوست داشتم ابوذر را ببينم چون او از قبيله ى من بود پس وى رو به معاويه كرد و ديدم كه مردى است گندمگون و جالاك و تيز خاطر با گونه هائى فرو رفته و پشت خميده. رو به معاويه كردو گفت من دشمن خدا و رسول او نيستم بلكه تو و پدرت دشمنان خدا و رسوليد نمايش به مسلمانى مى دهيد و كفر را دردرون خود نگاه داشته ايد و راستى كه رسول ( ص ) بارها بر تو لعنت فرستاد و نفرينت كرد كه سير نشوى از رسول شنيدم مى گفت: هنگامى كه سرپرستى توده با كسى افتد كه سياهى، بسيارى از چشمش را گرفته باشد و حلقومى فراخ‏دارد كه مى خورد و سير نمى شود، آن گاه توده بايد با او راه پرهيز پيش گيرد معاويه گفت: آن كس من نيستم بوذر گفت بلكه تو همانى و اين را رسول ( ص ) به من خبر داد و چون بر وى مى گذشتم از او شنيدم مى گفت خدايا او را لعنت كن و جز با خاك سيرش مكن و شنيدم مى گفت: پائين تنه‏ى معاويه در آتش است معاويه بخنديد ودستور داد او را حبس كردند و درباره او با عثمان مكاتبه كرد و عثمان به معاويه نوشت: " جندب ( ابوذر ) را برناهموارترين و دشوارترين مركب ها سوار كن " پس او را با كسى فرستاد كه‏شبانه روز او را راه مى آورد و او رابر شترى پير و سالخورد كه پالان آن رو انداز نداشت سوار كرد تا او را به‏مدينه رسانيد و گوشت ران هايش از رنج‏راه بريخت و چون رسيد عثمان به او گفت به هر سرزمينى خواهى برو او گفت به مكه روم گفت نه گفت به بيت المقدس‏گفت نه گفت به يكى از دو شهر ( مصر وبصره ) گفت نه ولى من تو را تبعيد مى‏كنم به ربذه پس به آنجا تبعيدش كرد وهمچنان در آن جا بود تا درگذشت

و در روايت واقدى آمده كه چون ابوذر بر عثمان درآمد او به وى گفت: خدا هيچ چشمى را با ديدار قين متنعم نسازد آرى‏و هيچ روز آن را زيورى


صفحه 114

نبيند و هنگامى كه به او برخوريم درود ما خشم است

ابوذر گفت: من هرگزنامى به عنوان قين براى خود نشناختم و به روايت ديگر عثمان گفت: اى جنيدب خدا هيچ چشمى را با ديدار تو متنعم نسازد و ابوذر گفت: من جندبم و پيامبر مرا عبد اله ناميد و من نيز همان نام را كه پيامبر بر من نهاده بود اختيار كردم عثمان گفت توئى كه پندارى ما مى گوئيم دست خدا بسته است‏و خدا بى چيز است و ما توانگر؟ ابوذر گفت اگر چنين نمى گفتيد مال خدا را به بندگان او انفاق مى كرديد ولى من شنيدم رسول ( ص ) مى گفت: چون فرزندان ابو العاص به سى مرد رسندمال خدا را چون گوى دست به دست مى گردانند و بندگان او را بردگان و دين‏او را مايه ى تبهكارى مى گردانند. عثمان از حاضران پرسيد آيا شما هم اين را از رسول ( ص ) شنيده ايد گفتند نه عثمان‏گفت واى بر تو ابوذر بر پيامبر دروغ مى بندى ابوذر گفت: آيا نمى دانيد من‏راست مى گويم گفتند نه بخدا نمى دانيم عثمان گفت: على را براى من بخوانيد چون بيامد عثمان به ابوذر گفت: حديثى را كه درباره فرزندان ابو العاص خواندى براى او بازگو كن. او آن را بازگو كرد و عثمان به على گفت آيا اين را از پيامبر شنيده اى گفت نه ولى ابوذر راست مى گويد گفت از كجا مى دانى راست مى گويد گفت چون‏من از پيامبر شنيدم مى گفت: آسمان سايه بر سر نيفكند و زمين در برنگرفت‏كسى را كه راستگوتر از ابوذر باشد حاضران گفتند: اين سخن را ما نيز همگى از رسول شنيده ايم ابوذر گفت ازقول رسول براى شما حديث نقل مى كنم وشما مرا متهم به ناراستى مى داريد؟ گمان نمى كردم زندگى من به آن جا كشدكه چنين چيزى از ياران محمد ( ص ) بشنوم.

و واقدى در خبرى ديگر به اسناد خود از صهبان مولاى اسلميان آورده است كه گفت روزى كه ابوذر را بر عثمان وارد كردند وى را ديدم، عثمان به وى گفت توئى كه چنين و چنان‏كردى؟ ابوذر گفت: تو را خيرخواهى نمودم و گمان خيانت به من بردى و رفيقت ( معاويه ) را خيرخواهى نمودم‏و گمان خيانت به من برد عثمان گفت دروغ مى گوئى و مى خواهى آشوب كنى و دوستدار فتنه اى شام را بر ما شوراندى ابوذر گفت شيوه ى دو رفيقت (بوبكر و عمر ) را پيش گير تا هيچ كس


صفحه 115

را بر تو جاى سخن نباشد عثمان گفت: بى مادر تو را چه به اين كارها؟ بوذر گفت: به خدا كه هيچ عذرى براى من نمى يابى مگر امر بمعروف و نهى از منكر. عثمان خشمگين شد و گفت: به من بگوئيد با اين پير دروغگو چه كنم؟ بزنمش يا حبسش كنم يا بكشمش؟ كه او همداستانى‏توده ى مسلمان را به پراكندگى كشانيده يا از سرزمين اسلام تبعيدش كنم على كه در ميان حاضران بود به سخن پرداخت و گفت: من به تو همان پيشنهادى را مى كنم كه مومن خاندان فرعون ( درباره ى موسى به ايشان ) كرد و گفت: اگر دروغگو باشد كه دروغش‏به زيان خودش است و اگر راستگو باشد بهرى از آن چه به شما وعده مى كند به‏شما خواهد رسيد به راستى خداوند كسى را كه افراط كار و دروغگو باشد هدايت نمى كند عثمان در پاسخ وى سخنى درشت بر زبان راند و على نيز پاسخى همانندآن داد كه از آن دو شرم داريم دو جوابشان را ياد كنيم.

واقدى گفت: سپس عثمان مردم را از همنشينى و هم سخنى با ابوذر منع كرد و چند روز كه بر اين شيوه گذشت سپس او را آوردند ودر برابر وى ايستاد، ابوذر گفت: واى بر تو عثمان مگر تو پيامبر و بوبكر و عمر را نديده اى آيا شيوه ى تو مانند شيوه ى ايشان است؟ آيا تاخت و تاز و سختگيرى تو بر من به شيوه ى گردنكشان نيست؟ عثمان گفت: بيرون شواز نزد ما و از شهرهاى ما ابوذر گفت: چه بسيار دشمن دارم همسايگى با تو را ولى‏بگو كجا روم گفت: هر جا مى خواهى گفت: پس من به سرزمين شام كه جا جهاد در راه خداست مى روم گفت من كه تو را از شام به اين جا كشاندم براى آن بود كه آن جا را تباه كردى آيا به‏آن جا بازت گردانم گفت: پس به عراق مى روم گفت نه، اگر تو به آن جا روى در ميان گروهى فرود مى آئى كه كارشان‏ناسازگارى و ايجاد پراكندگى است و برپيشوايان و فرمانروايان طعن مى كنند گفت پس به مصر شوم گفت نه گفت پس به كجا روم گفت: به بيابان ابوذر گفت: پس از كوچيدن به مركز اسلام، بيابان‏نشينى پيشه كنم؟ گفت آرى ابوذر گفت: به بيابان نجد بيرون شوم عثمان گفت‏بلكه به دورترين نقطه ى شرق برو- هرچه دورتر و دورتر- از همين سوى خود برو و از ربذه گام فراتر منه پس او به سوى آن جا شد.


صفحه 116

و نيزواقدى از زبان مالك بن ابى الرجال ازموسى بن ميسره آورده است كه ابو الاسود دولى گفت: من دوست مى داشتم بوذر را ببينم تا علت رفتنش را به ربذه بپرسم پس به نزد وى شدم و از اوپرسيدم مرا خبر نمى دهى كه آيا به ميل خود از مدينه بيرون شدى يا به زور تبعيدت كردند؟ گفت: من در يكى از سر حدات مسلمانان بودم و ايشان راكفايت مى كردم پس مرا به مدينه راندند و گفتم آن جا شهرى است كه خود و يارانم به آن جا كوچيده ايم ولى ازمدينه نيز مرا به اين جا كه مى بينى تبعيد كردند. سپس گفت: شبى به روزگار رسول ( ص ) در مسجد خوابيده بودم كه او ( ص ) بر من بگذشت و نوك پائى بمن زد و گفت: نبينم كه در مسجد بخوابى گفتم: پدرم و مادرم فدايت باد خواب بر چشمم چيره شده خوابم برد. گفت: چه مى كنى آن گاه كه تو را از اين جا بيرون كنند گفتم: آن گاه به شام مى روم كه سرزمين مقدس‏است و جاى جهاد در راه خدا گفت: چه مى كنى كه از آن جا نيز بيرونت كنند گفتم: بر مى گردم به مسجد ( الحرام )گفت از آن جا نيز بيرونت كنند چه مى كنى گفتم شمشير را مى گيرم و ايشان را با آن مى زنم گفت: " آيا تو را راهى بهتر از اين ننمايم؟ به هر جا برانندت با ايشان برو و بشنو و فرمانبر باش " من هم شنيدم و فرمانبردم و مى شنوم و فرمان مى برم و به خدا سوگند عثمان در حالى حق را ديدار مى كند كه در مورد من بزهكار است.

سپس ابن ابى الحديد اختلافى راكه در مورد قصه ى ابوذر هست ياد كرده‏و حديث بخارى را كه در ص آورديم از قول ابو على آورده و گويد: ما مى گوئيم هر چند اين گونه اخبار هم روايت شده ولى شهرت و كثرت آن ها مانند آن اخبار نخستين نيست و توجيهى‏كه براى عذر آوردن از سوى عثمان و خوش بينى به كار او مى توان كرد اين است كه بگوئيم او از اختلاف كلمه ى مسلمانان ترسيد و گمان قوى بر آن يافت كه تبعيد ابوذر به ربذه هم براى‏ريشه كن كردن ماده ى تباهى بهتر است و هم براى بر كندن آزمندى ها از دل كسانى كه كمر به اختلاف انداختن بسته‏بودند اين بود كه براى مصلحت او را تبعيد كرد و چنين كارى براى امام جايز است. و اين سخن ياران ماست از معتزليان. و پذيرفتن آن با داشتن خوى هاى نيك سزاوارتر است زيرا شاعر گفته:


صفحه 117

" هر گاه از دوستت لغزشى سر زد در پى آن باش كه براى لغزشش عذرى بتراشى "

و ياران مااين گونه توجيه و تاويل ها را درباره‏ى كسانى مانند عثمان مى پذيرند كه احوال او شايسته ى توجيه و تاويل باشد اما در مورد كسانى مانند معاويه‏و همگنانش كه اين شايستگى را ندارند هر چند هم صحبت پيامبر را دريافته باشند چنين توجيه و تاويل هائى را روا نمى دارند و اگر احوال و كارهاى كسانى چنان باشد كه نتوان آن را راست‏انگاشت و نادرستى آن را چاره نمود دليلى براى توجيه آن نيست. پايان.

بسيار دشوار است كه ميان اين دو خليفه ( عثمان و معاويه ) و ميان كارهاشان جدائى بنهيم زيرا هر دو از يك ريشه برآمده و در كارهاشان با يكديگر برادر و برابرند، كه هيچ يك از راه ديگرى سر بر نمى تابد و اكنون‏اندكى تامل كن تا در آينده از حقيقت جريان آگاهت گردانيم.

با من بيائيد تا ديده ى كاوشگرانه را به كار گيريم.

امينى گويد: مى دانى كه ابوذر در ايمان به حق چه مقامى داشته و بر مبناى عقيدتى اش چه استوار و جايگاه او در جهان فضيلت چه والا بوده؟ دانش او به كجا رسيده و در راستگوئى تا چه پايگاهى بر رفته و در پارسائى وبزرگى و سختگيرى در كار خدا چه محلى را اشغال كرد و حضرت برانگيخته ى خدااو را در چه مرتبه اى مى شناخته؟ اگر نمى دانى بيا و بنگر:

خدا پرستى‏اش پيش از بعثت پيامبر

پيشگامى اش درمسلمانى، پايدارى اش بر مبانى حقه

1- ابن سعد در طبقات 161/4 آورده است كه عبد الله بن صامت گفت: ابوذر گفت: من سه سال پيش از مسلمان شدن و برخورد به پيامبر ( ص ) نماز مى گزاردم. عبد الله پرسيد: براى كه؟ پاسخ داد براى خدا باز پرسيد: رو به‏كدام سوى مى كردى؟ گفت: به هر سوى كه خدا روى مرا به آن بگرداند.

و نيز از طريق ابو معشر نجيح آورده است كه گفت ابوذر در دوره جاهليت نيز خداپرست بود و مى گفت لا اله الا الله‏و بت ها را نمى پرستيد. تا پس از آن‏ كه


صفحه 118

خدا بر پيغمبر وحى فرستاد مردى بر ابوذر بگذشت و به او گفت: مردى در مكه هست كه او نيز مانند تو مى گويد لا اله الا الله و گمان مى كند كه پيغمبر است- سپس حديث مسلمان شدن ابوذر را در ص 164 آورده است-

در بخش مناقب از صحيح مسلم 153/7 نيز نخستين از دو حديث بالا را به همان عبارت ابن سعد آورده‏و در ص 155 نيز به اين عبارت:..... دو سال پيش از بعثت پيغمبر نماز گزاردم عبد اله گفت پرسيدم: روى خود را به كدام سو مى كردى؟ گفت: به همان سوى كه خدا روى مرا بدان بگرداند

و به عبارت بو نعيم در حليه 157/1 بوذر گفت: برادرزاده ام من چهار سال پيش از اسلام نماز گزاردم

(ابن جوزى نيز در صفه الصفوه 238/1 حديث بونعيم را آورده است )

در گزارشى كه ابن عساكر در تاريخ خود 218/7 آورده مى خوانيم كه بوبكر دست ابوذر را گرفت و گفت ابوذر آيا تو درزمان جاهليت هم خدا پرست بودى گفت آرى مرا مى ديدى كه نزديك به آفتاب مى ايستادم و همچنان نماز مى گزاردم تا گرماى آن آزارم مى داد و مانند ردا و روپوشى مى افتادم پرسيد: به كدام سوى رو مى كردى گفت نمى دانم به‏ه سوى كه خدا روى مرا به آن مى گردانيد.

2- ابن سعد در طبقات 161/4 آورده است كه ابوذر گفت من پنجمين كسى بودم كه اسلام آورد و در عبارت بوعمر و ابن اثير آمده كه وى پس از چهار كس مسلمان شد و در عبارتى‏ديگر: " گويند كه او پس از سه كس مسلمان شد و گويند پس از چهار كس " ودر عبارت حاكم آمده كه وى گفت: من يك چهارم مسلمانان بودم. پيش از من سه تن مسلمان شدند و من چهارمى بودم و به عبارت بونعيم، وى گفت: من چهارمين مسلمان بودم و پيش از من سه تن مسلمان شدند و من چهارمى بودم و به عبارت مناوى وى گفته: من چهارمين‏مسلمان بودم و در عبارت ابن سعد از طريق ابن ابى وضاح بصرى مى خوانيم كه: ابوذر چهارمين يا پنجمين مسلمان بوده است

برگرديد به حليه الاولياء 157/1، مستدرك حاكم 342/3، استيعاب83/1 و 664/2، اسد الغابه 186/5، شرح جامع الصغير از مناوى 423/5، الاصابه 63/4


صفحه 119

3- ابن سعد در طبقات 161/4 آورده است كه بوذر گفت من نخستين كسى بودم كه پيامبر را با تحيت اسلامى درود فرستادم و گفتم درود بر تو باد اى رسول خدا گفت بر تو باد رحمت خدا- و به عبارت بو نعيم ابوذر گفت: پيامبر نمازش را كه گزارد به نزد او شدم و گفتم درود بر تو باد گفت: بر تو باد درود.

اين گزارش را مسلم نيزدر بخش مناقب از صحيح خود 155 و 154/7 و بونعيم در حيله 159/1 و بوعمر در استيعاب 664/2 آورده اند.

4- ابن سعد و بخارى و مسلم- هر دو در صحيح خود- از طريق ابن عباس آورده اندكه:- عبارت ما از ابن سعد است- چون به ابوذر خبر رسيد كه مردى در مكه ظهور كرده و خود را پيامبر مى شمارد برادر خويش را فرستاد و گفت برو و خبر اين مرد و آن چه را از وى مى شنوى براى من بياور. آن مرد برفت‏تا به مكه رسيد و سخن پيامبر را بشنيد و به نزد بوذر برگشت و او را خبر داد كه پيامبر امر بمعروف و نهى از منكر مى كند و به داشتن خوى هاى نيكو دستور مى دهد. ابوذر گفت: دردمرا دوا نكردى پس ظرفى برگرفته آب و توشه ى خود در آن نهاد و به سوى مكه رهسپار شد و چون به مقصد رسيد ترسيد كه از كسى درباره ى امرى مربوط به پيامبر سوال كند و چون پيامبر را نديد و شب شد در گوشه ى مسجد شب را گذراند و چون دستار ببست على بر او بگذشت و گفت: اين مرد از كجا است. گفت: مردى از قبيله ى غفاريان هستم گفت: برخيز به سوى منزلت رو پس گفت او را به منزلش برد و هيچ يك از آن دو پرسشى از ديگرى نكرد و فردا ابوذردر جستجوى او برآمد و ديدارش نكرد و خوش نداشت كه از كسى سراغ او را بگيردپس برگشت و خوابيد تا چون شب شد على بر او بگذشت و گفت: وقت آن نيامده كه منزلت را بشناسى پس او را برد و شب را آن جا سر كرد و چون صبح شد بازهم هيچ يك از آنان پرسشى از ديگرى نكرد پس از على پيمان گرفت كه اگر آن‏چه را در دل دارم برايت فاش كنم آيا پوشيده و پنهانش مى دارى گفت آرى و چون روز سوم شد پس گفت به من خبر رسيده كه اين جا مردى ظهور كرده و خود را پيغمبر مى داند و من برادرم را فرستادم تا خبر او و آن چه از او شنيده براى من بياورد و او سخنى كه درد مرا درمان كند نياورد. و من خودم آمدم تا وى


صفحه 120

را ديدار كنم على به او گفت فردا كه شد من مى روم و تو هم دنبال من بيا و من‏اگر چيزى ديدم كه بر تو ترسيدم مانند كسى كه بخواهد آب بريزد اندكى خم مى شود و سپس نزد تو مى آيم و اگر كسى را نديدم تو دنبال من بيا تا به هر جا كه من وارد شدم تو هم وارد شوى " او نيز چنين كرد تا در پى على بر پيامبر درآمد و خبر را براى او بازگفت و او سخن پيامبر را شنيد و همان ساعت مسلمان شد و سپس گفت: اى پيامبر چه دستورى به من مى دهى گفت: به سوى قبيله ات برگرد تا دستور من به تو برسد او به وى گفت: سوگند به آن كه جانم در دست او است بر نمى گردم‏تا در مسجد الحرام فرياد به شعار مسلمانى بر ندارم پس به مسجد درآمد وبا بلندترين آواز ندا در داد: گواهى مى دهم كه خدائى جز خداى يگانه نيست و محمد بنده و رسول او است بت پرستان‏گفتند: اين مرد دين خود را عوض كرده‏اين مرد دين خود را عوض كرده پس چندان او را بزدند تا بيفتاد پس عباس‏به نزد وى شد و خود را به روى او انداخت و گفت اى گروه قريش كشتيد اين مرد را شما بازرگان هستيد و راه شما از كنار قبيله ى او- غفار- است مگر مى خواهيد كه ايشان راه را بر شما بزنند و ببندند پس دست از او بداشتند سپس روز ديگر برگشت و به همان گونه رفتار كرد و ايشان نيز او را كتك زدند تا بر زمين افتاد و عباس‏خود را به روى او انداخت و با ايشان مانند ديروز به سخنى پرداخت تا دست از او بداشتند.

و ابن سعد داستان مسلمان شدن او را به اين گونه آورده كه: چند تن از جوانان قريش، او را به جرم مسلمانى زدند و او به نزد پيامبر شد و گفت اى رسول ( ص ) من قريش را رها نمى كنم تا داد خويش را از آنان بگيرم كه مرا كتك زدند پس‏بيرون شد تا در عسفان مسكن گزيد و هر گاه كاروانى از قريش كه بار خوراكى‏داشتند مى آمدند بر تپه ى غزال فرارى‏شان مى داد و بارهاشان را برداشته گندم ها را جمع مى كرد و به قبيله اش‏مى گفت: هيچ يك از شما دانه اى از آن را برنگيرد مگر پس از آن كه بگويدخدائى جز خداى يگانه نيست ايشان نيز اين كلمه را مى گفتند و جوال هاى خوراكى را بر مى گرفتند.

برگرديد به: طبقات ابن سعد 166 و 165/4، صحيح بخارى كتاب المناقب


صفحه 121

بخش اسلام آوردن ابوذر 24/6، صحيح مسلم كتاب مناقب 156/7، دلائل النبوه از بونعيم 86/2، حليه الاولياء از همو 159/1، مستدرك حاكم338/3، استيعاب 664/2

و ابو نعيم درحليه 158/1 از طريق ابن عباس آورده است كه ابوذر گفت: در مكه با رسول (ص ) اقامت كردم و اسلام را به من آموخت و چيزى از قرآن خواندم و گفتم اى رسول من مى خواهم دينم را آشكار كنم رسول گفت: من مى ترسم تو را بكشند. گفتم بايد چنين كنم اگر چه كشته شوم. پس رسول پاسخى به من ندادو من آمدم و قريش در حلقه هائى چند در مسجد نشسته و سخن مى گفتند من گفتم گواهى مى دهم كه خدائى جز خداى يگانه نيست و محمد رسول خدا است. حلقه ها از هم پاشيده شد برخاستند و مرا زدند چندان كه وقتى رهايم كردند مانند بت سرخ ( خونرنگ ) بودم و گمان‏مى كردند كه مرا كشته اند من به هوش آمدم و نزد رسول ( ص ) شده و حال و روز مرا كه ديد گفت: تو را منع نكردم؟ گفتم اى رسول نيازى در دل من‏بود كه آن را برآوردم پس كنار رسول (ص ) اقامت كردم تا گفت: به قبيله ى خويش بپيوند تا چون از آشكار شدن دعوت من خبر يافتى به نزد من آئى.

وهم آورده است كه عبد الله بن صامت گفت: ابوذر به من گفت: به مكه شدم و گفتم آن كه دين خود را بگردانيده كجااست گفتند: آن كه دين خود بگردانيده‏آن كه دين خود بگردانيده. پس روى به من آورده با هر سنگ و استخوانى كه‏داشتند به من زدند تا مرا مثل بت سرخ( خون آلود ) گردانيدند.

گزارش بالارا هم احمد در مسند 174/5 به صورتى گسترده آورده و هم مسلم در مناقب و هم- به گونه اى كه در مجمع الزوائد 329/9 مى خوانيم- طبرانى.

حديث دانش ابوذر

1- ابن سعد در طبقات كبرى 170/5 چاپ ليدن از طريق زاذان آورده است كه از على درباره بوذر بپرسيدند گفت: چنان دانشى را در خود گرفت كه ديگران از نگهدارى آن ناتوان شدند دررسيدن به مقامات عالى در دينش حريص بود و در از دست دادن دين خود سخت دريغ مى ورزيد. در تحصيل علم حرص داشت بسيار


صفحه 122

مى پرسيد گاهى پاسخ او داده مى شد و گاهى نه وچندان ظرف دانش خويش پر كرد كه لبريزگرديد.

بوعمر مى نويسد: گروهى از ياران رسول از او روايت كرده اند و از پيمانه هاى دانش بود كه در پارسائى و پرهيزگارى و حق گوئى به پايگاه برتر رسيد از على درباره بوذرپرسش كردند و او گفت: وى مردى است كه دانشى را در دل نگاهداشت كه مردم از حفظ آن ناتوان شدند سپس آن را در خويش حمل كرد به گونه اى كه چيزى از آن از دست وى به در نرفت استيعاب 664/2 و83/1.

سخن على را ابن اثير در اسد الغابه 186/5 آورده و مناوى نيز در شرح جامع الصغير 423/5 آن را با اين عبارت ياد كرده كه: او پيمانه اى است كه از دانش لبريز شده و سپس آن‏را در خويش حمل كرده و ابن حجر نيز در الاصابه 64/4 آن را آورده و مى نويسد: اين حديث را ابو داود با سندى نيكو آورده است.

2- محاملى درامالى خود و نيز طبرانى آورده اند كه‏ابوذر گفت رسول ( ص ) از آن چه جبرائيل و ميكائيل در سينه او ريخته بودند هر چه بود همه را در سينه ى من‏ريخت.

مجمع الزوائد 331/9، الاصابه484/3

بونعيم در حليه 156/1 مى نويسد: آن خدا پرست بسيار پارسا، آن يگانه‏فرمانبر هميشگى حق، آن چارمين مسلمان و آن رها كننده ى تيرهاى بت پرستى پيش از فرود آمدن شريعت و دستورهاى آن. سال ها و ماه ها پيش از پيدايش دعوت اسلام خدا را پرستيد و نخستين كسى بود كه رسول را با تحيت‏مسلمانى درود فرستاد نه در راه حق سرزنش هيج كس او را از كار بازداشت ونه خشم فرمانروايان و اميران بى تابش‏گردانيد نخستين كس بود كه در دانش فناء در خدا و بقاء به خدا سخن راند و بر سختى ها و دشوارى ها پايدارى نمود و پيمان ها و سفارش ها را نگاهداشت و بر محنت ها و مصيبت ها شكيبائى كرد و از آميختن با مردمان خوددارى نمود تا رخت به جهان ديگر برد. آرى ابوذر غفارى كه رسول را خدمت كرد و اصول را فرا گرفت و زيادتى ها را رها كرد...

در ص 169 نيز مى نويسد: شيخ گويد ابوذر همنشين و همراه رسول بود و


صفحه 123

بر پرسيدن از او و فرا گرفتن دانش از وى حرص داشت و به برخاستن بركارهائى كه از ويى مى آموخت انسى داشت درباره اصول و فروع، ايمان و نيكوكارى، لقاء پروردگار، محبوب ترين سخنان به نزد خدا و اين كه آيا شب قدر نيز با رفتن پيامبران از ميان‏مى رود يا نه از وى بپرسيد و حتى درباره اين كه مس كردن سنگ ريزه در نماز چه حكمى دارد از وى پرسش كرد. سپس راوى از طريق عبد الرحمن بن ابى ليلى آورده است كه ابوذر گفت: از پيامبر درباره هر چيزى پرسش كردم تا آن جا كه درباره مس سنگريزه نيز بپرسيدم و او پاسخ داد: يا يك بار آن را مس كن يا فروگذار.

و احمد در مسند 163/5 آورده است كه ابوذر گفت: از پيامبر درباره هر چيزى پرسش كردم تا آن جا كه درباره مس سنگريزه نيز از او بپرسيدم و او گفت: يك بار يا فرو گذار.

و ابن حجر در اصابه 64/4 مى نويسد: در دانش همدوش ابن مسعود بود.

داستان راستگويى و پارسايى ابوذر

ابن سعد و ترمذى مرفوعا از طريق عبدالله بن عمرو بن عاص و عبد الله بن‏عمر و ابو درداء آورده اند كه پيامبرگفت: آسمان سايه بر سر نيفكند و زمين در برنگرفت كسى را كه راستگوتر از ابوذر باشد. و روايت ترمذى با اين عبارت است: آسمان سايه بر سر نيفكند و زمين در بر نگرفت گوينده اى‏را كه راستگوتر و باوفاتر از ابوذر- شبيه عيسى پسر مريم- باشد، عمر بن خطاب مانند كسى كه حسد برده باشد گفت: اى رسول آيا اين صفات را براى او ميشناسانى؟ گفت آرى بشناسيدش.

و روايت حاكم با اين عبارت است: زمين در بر نمى گيرد و آسمان سايه بر سر نمى افكند كسى را كه راستگوتر و باوفاتر از ابوذر- شبيه عيسى بن مريم- باشد، عمر برخاست و گفت اى رسول آيا اين ويژگى را براى او بشناسيم گفت آرى آن‏را براى او بشناسيد.

و روايت ابن ماجه از طريق عبد الله بن عمرو به اين‏عبارت است: پس از همه پيامبران، آسمان سايه بر سر نيفكند و زمين در بر نگرفت كسى را كه راستگوتر از ابوذرباشد.


صفحه 124

و روايت ابو نعيم از طريق ابوذر با اين عبارت است: آسمان سايه به سر نمى افكند و زمين‏در بر نمى گيرد گوينده اى را كه راستگوتر از ابوذر- شبيه پسر مريم- باشد.

و روايت ابن سعد از طريق ابو هريره به اين عبارت است: آسمان سايه بر سر نيفكند و زمين در برنگرفت گوينده اى را كه راستگوتر از ابوذر باشد هر كس شادمان مى شود كه فروتنى عيسى را بنگرد در ابوذر نگاه كند.

وروايت بونعيم به اين عبارت است: ماننده ترين مردم به عيسى در عبادت وپارسائى و نيكوكارى ابوذر است.

و روايتى كه از طريق هجنع بن قيس رسيده‏به اين عبارت است: آسمان سايه بر سرنيفكند و زمين در برنگرفت گوينده اى را كه راستگوتر از ابوذر باشد و سپس مردى پس از من، هر كه شادمان مى شود كه پارسائى و رهروى عيسى را بنگرد به‏ابوذر بنگرد.

و روايتى كه از طريق على رسيده به اين عبارت است: آسمان سايه بر سر نيفكند و زمين در بر نگرفت گوينده اى را كه راستگوتر از ابوذر باشد و او جوينده چنان پارسائى‏اى است كه مردم از رسيدن به آن ناتوان اند.

و روايتى كه از طريق بوهريره رسيده به اين عبارت است: آسمان سايه بر سر نيفكند و زمين در بر نگرفت گوينده اى را كه راستگوتر از ابوذر باشد اگر خواهيد شبيه ترين مردم را به عيسى در نيكوكارى و خداپرستى و رفتار بنگريد بر شما باد به ابوذر.

و روايتى كه از طريق بو درداء رسيده به اين عبارت است: آسمان سايه بر سر نيفكند و زمين در برنگرفت گوينده اى را كه راستگوتر از بوذر باشد.

و روايتى كه از طريق مالك بن دينار رسيده به اين عبارت است: آسمان سايه بر سر نيفكند و زمين در بر نگرفت گوينده اى را كه راستگوتر از ابوذر باشد هر كس شادمان مى شود كه پارسائى عيسى را بنگرد ابوذر را ببيند.

حديث راستگوئى و پارسائى بوذر را با عبارت مختلفه ابن سعد، ترمذى، ابن ماجه، احمد، ابن ابى شيبه، ابن جرير، ابو عمر، بونعيم، بغوى، حاكم،


صفحه 125

ابن عساكر، طبرانى و ابن جوزى آورده اند برگرديد.

به طبقات ابن سعد 167/4 و 168 چاپ ليدن، صحيح ترمذى 221/2، سنن ابن ماجه 68/1، مسند احمد 163/2 و 175 و 442/6 و 197/5 و 223، مستدرك حاكم 480/4 و 342/3- كه در هر دو جا جداگانه نيز حكم به صحت حديث داده و ذهبى هم به حكم وى اعتراف كرده، مصابيح السنه 228/2، صفه الصفوه 240/1، استيعاب 84/1، تميز الطيب از ابن دبيع ص 137، مجمع‏الزوائد 329/9، اصابه از ابن حجر 64/4 و 622/3، جامع الصغير سيوطى- از چند طريق- شرح جامع الصغير از مناوى 423/5- كه مى نويسد: ذهبى گفته: سند اين حديث نيكو است و هيثمى گفته: ميانجيان زنجيره ى احمد مورد اطمينانند و درباره بعضى شان اختلاف است- كنز العمال 15/8 و 169/6 و 2 17- ترمذى در صحيح خود 221/2 مرفوعا آورده است كه پيامبر گفت: ابوذر در روى زمين با زهد عيسى‏راه مى رود و روايت بو عمر در جلد 2 ص 664 استيعاب به اين عبارت است: ابوذر در امت من بر پارسائى عيسى است‏و در ج 1 ص 84 به اين عبارت: ابوذر در ميان امت من در پارسائى مانند عيسى است و با عبارت ديگر: هر كس شادمان مى شود كه فروتنى عيسى را بنگرد ابوذر را ببيند.

اين حديث را ابن اثير نيز در اسد الغابه 186/5 به‏همان نخستين عبارت بو عمر آورده است

3- طبرانى مرفوعا آورده است كه پيامبر گفت: هر كس دوست دارد عيسى را با نيكوكارى و راستگوئى و جديتش بنگرد ابوذر را ببيند كنز العمال 169/6، مجمع الزوائد 330/9

4- طبرانى از طريق ابن مسعود مرفوعا آورده است كه پيامبر گفت: هر كس شادمان مى شود كسى مانند عيسى را در آفرينش و اخلاق بنگرد ابوذر را ببيند. مجمع الزوائد 330/9 كنز العمال 169/6

5- طبرانى از طريق ابن مسعود مرفوعا آورده است كه پيامبر گفت: ابوذر در خدا پرستى اش با عيسى مسابقه مى دهد كنز العمال 169/6 داستان برترى او


صفحه 126

داستان برترى ابوذر

1- از زبان بريده آورده اند كه پيامبر گفت: خدا به من‏دستور داده كه چهار تن را دوست بدارم‏و مرا آگاه كرد كه خود ايشان را دوست‏مى دارد: على، بوذر، سلمان، مقداد.

اين گزارش را هم ترمذى در صحيح‏خود 213/2 آورده است و هم ابن ماجه در سنن خود 66/1 و هم حاكم در مستدرك130/3- كه جداگانه نيز حكم به صحت آن داده- و هم ابو نعيم در حليه 172/1 و هم بو عمر در استيعاب 557/2 و هم ابن حجر در اصابه 455/3 چنان كه‏سيوطى نيز در جامع الصغير آن را آورده و جداگانه نيز حكم به صحت آن داده و حكم او را مناوى نيز در شرح جامع الصغير تصديق كرده 215/2، و سندى در شرح سنن ابن ماجه مى نويسد: ظاهر آن است كه دستور خدا در اين مورد، حكم واجب است و شايد هم كه مستحب باشد و در هر يك از دو صورت آن‏دستورى كه به پيامبر داده شده امت وى نيز بايد فرمان برند و براى مردم سزاوار چنان است كه به ويژه اين چهارتن را دوست داشته باشند.

2- ابن هشام در سيره 179/4 مرفوعا آورده است‏كه پيامبر گفت: خدا بيامرزد ابوذر راتنها مى رود تنها مى ميرد و تنها برانگيخته مى شود

و ابن هشام در سيره‏و ابن سعد در طبقات كبرى 170/4 در ضمن گزارش دفن ابوذر مى نويسند: در آن هنگام عبد الله بن مسعود به آواى بلند گريست و مى گفت: راست گفت پيامبر، تنها مى روى و تنها مى ميرى‏و تنها برانگيخته مى شوى. اين گزارش‏را بو عمر در استيعاب 83/1 و ابن اثير در اسد الغابه 188/5 و ابن حجر در اصابه 164/4 نيز آورده اند.

3- بزار از طريق انس بن مالك مرفوعا آورده است كه پيامبر گفت: بهشت مشتاق سه كس است: على و عمار و ابوذر.

اين گزارش را هم هيثمى در مجمع‏الزوائد 330/9 ياد كرده و مى نويسد: اسناد آن نيكو است.

4- بويعلى از طريق حسين بن على آورده است كه جبرئيل بر پيامبر فرود آمد و گفت: اى‏محمد خدا سه تن از ياران تو را دوست دارد تو هم ايشان را دوست بدار: على، ابوذر مقداد بن الاسود. مجمع الزوائد 330/9


صفحه 127

5- طبرى آورده است كه چون ابو درداء، ابوذر را ياد كرد گفت: رسول هنگامى او را امين مى شمرد كه هيچ كس را امين نمى شمرد و هنگامى با او راز مى‏گفت كه با هيچ كس راز نمى گفت كنز العمال 15/8

و احمد در مسند 197/5 آورده است كه عبد الرحمن بن غنم گفت: من ابو درداء را در حمص ملاقات كرده چند شب نزد او ماندم و آن گاه گفتم تا خرم را آورده پالان نهادم و ابو درداء گفت من نيز بايد در پى تو بيايم پس دستور داد خرش را آورده زين‏كردند و آن گاه هر دو سوار بر خر راه‏افتادند تا مردى كه ديروز در جابيه، جمعه را نزد معاويه درك كرده بود آندو را بديد و بشناخت ولى آن دو وى را نشناختند پس آن دو را از گزارش كارهاى مردم آگاه كرد و سپس مرد گفت: خبر ديگرى هم هست كه خوش ندارم از آن آگاهتان كنم زيرا شما خود نيز آن را خوش نمى داريد ابو درداء گفت: شايد خبر تبعيد ابوذر است؟ گفت آرى به خدا. پس ابو درداء و يار همراهش نزديك ده مرتبه گفتند انا لله و انا اليه راجعون سپس ابو درداء گفت: مواظبشان باش و شكيبائى كن ( و اين همان سخن خدا است به صالح پيامبر در مورد پى كنندگان آن ناقه. ) خدايا اگر ايشان ابوذر را تكذيب كردند من او را تكذيب نمى كنم خدايا اگر ايشان به او تهمت زدند من به او تهمت نمى زنم خدايا اگر ايشان او را خيانت كارشمردند من او را خيانتكار نمى شمارم زيرا پيامبر هنگامى او را امين مى شمرد كه هيچ كس را امين نمى شمرد و هنگامى با او رازگوئى مى كرد كه با هيچ كس رازگوئى نمى كرد سوگند به آن كس كه جان ابودرداء در دست او است كه‏اگر ابوذر دست راست مرا هم مى بريد او را دشمن نمى گرفتم آن هم پس از آن‏كه شنيدم رسول مى گفت: آسمان سايه بر سر نيفكند...

خلاصه ى گزارش بالارا حاكم نيز در مستدرك 344/3 آورده وجداگانه نيز حكم به صحت آن داده و ذهبى هم گويد: سندى نيكو دارد.

6- از طريق ابن حارث آورده اند كه چون در نزد ابو درداء ابوذر را ياد كردندوى گفت: به خدا كه چون او حاضر مى شد رسول ( ص ) او- و نه ما را- به خويش نزديك مى كرد و چون غايب مى شد سراغ او را مى گرفت و راستى كه دانستم درباره او گفت: زمين بر روى خود بر نمى دارد و آسمان سايه بر سر


صفحه 128

نمى افكند، انسانى را كه راستگوتر از ابوذر باشد.

كنز العمال15/8، مجمع الزوائد 330/9، اصابه 63/4- به نقل از طبرانى و با اين عبارت: رسول خدا ( ص ) هنگامى كه ابوذر حاضر بود با او آغاز به سخن مى‏كرد و چون غايب بود از او سراغ مى گرفت

7- احمد در مسند خود 181/5 از طريق ابو الاسود دولى آورده است كه اوگفت: ياران پيامبر را ديدم و همانندى‏براى ابوذر نديدم

گزارش بالا را حافظهيثمى در مجمع الزوائد آورده است

8- شهاب الدين ابشيهى در المستطرف 166/1آورده است كه جبرتيل در صورت دحيه ى كلبى نزد پيامبر بود كه ابوذر بر ايشان بگذشت و سلام نگفت جبرئيل گفت اين ابوذر است اگر سلامى مى داد پاسخ‏او را مى داديم گفت: جبرئيل مگر مى شناسى اش؟ گفت: سوگند به آن كس كه تو را به راستى به پيغمبرى برانگيخت كه او در ملوك هفت آسمان معروف تر است تا در زمين پرسيد چگونه خود را به اين مقام رسانده گفت با پارسائى اش در برابر اموال نابود شونده ى جهان. اين گزارش را زمخشرى نيز در باب 23 از ربيع الابرار ياد كرده است.


صفحه 129

پيمان پيامبر بزرگ با ابوذر

1- حاكم در مستدرك 343/3- از طريقى كه آن را صحيح خوانده- آورده است كه ابوذر گفت پيامبر گفت: اى ابوذر چگونه خواهى بود هنگامى كه در ميان فرومايگى باشى؟- و انگشتانش‏را از هم باز كرد- گفتم اى رسول مى فرمائى چه كنم؟ گفت شكيبائى كن شكيبائى كن شكيبائى، با مردم به اخلاق ايشان به نيكوئى معاشرت كنيد ودر كارهاشان با آنان مخالف باشيد

2- بونعيم در حليه 162/1 از طريق سلمه بن اكوع آورده است كه ابوذر گفت: من‏با رسول ( ص ) ايستاده بودم كه به من‏گفت: اى ابوذر تو مردى شايسته اى و پس از من بلائى به تو خواهد رسيد گفتم در راه خدا؟ گفت در راه خدا. گفتم خوشا به امر الهى.

3- ابن سعددر طبقات كبرى 166/4 از چاپ ليدن از طريق ابوذر آورده است كه پيامبر گفت: اى ابوذر چگونه خواهى بود آنگاه كه‏فرمانروايان، غنيمت ها را به خود اختصاص دهند، من گفتم: در آن هنگام‏سوگند به آن كس كه تو را به راستى برانگيخت شمشير مى زنم تا به خدا ملحق‏شوم گفت: آيا راهى بهتر از اين بتو ننمايم؟ شكيبائى كن تا مرا ديدار كنى

اين حديث در روايت احمد و ابو داود به اين عبارت آمده: چگونه خواهى بود با امامان پس از من كه اين‏غنيمت را ويژه خود گردانند؟ ابوذر گفت: گفتم: در آن هنگام سوگند به آن كه تو را به راستى فرستاد شمشيرم را بر شانه ام مى گذارم و چندان با آن زد و خورد مى كنم تا تو را ديدار كنم ( يا به تو ملحق شوم ) گفت: آياراهى به تو ننمايم كه بهتر از اين باشد؟ شكيبائى كن تا مرا ديدار كنى- و به عبارت برخى روايات: چگونه خواهى بود نزد فرمانروايانى كه اين غنيمت را


صفحه 130

ويژه ى خود گردانند؟

مسند احمد 180/5، سنن بوداود 282/2، اين حديث را احمد از دو طريق روايت كرده است كه هر دو طريق آن صحيح است و همه ى ميانجيان گزارش آن مورد اطمينانند و عبارتند از:

1- يحيى بن آدم

2- زهير بن معاويه كوفى

3- يحيى بن ابى بكر كوفى

4- مطرف بن طريف

( و اين هر چهار تن از رواياتى هستند كه نگارندگان هر شش كتاب صحيح روايات ايشان را آورده و شايسته ى ذكر دانسته‏اند. و همه ى محدثان سخنان ايشان رامورد اطمينان مى شمارند )

5- ابو الجهم سليمان بن جهم حارثى از شاگردان صحابه است كه هيچ كس را در لزوم اطمينان به روايت او اختلافى نيست.

6- خالد بن وهبان از شاگردان‏صحابه و مورد اطمينان است.

7- احمددر مسند 178/5 در حديثى از طريق ابو السليل از زبان ابوذر آورده است كه پيامبر گفت: اى ابوذر اگر از مدينه اخراجت كنند چه خواهى كرد گفتم‏مى روم به سراغ آسايش و زندگى سبك و پهناور، تا كبوترى از كبوتران مكه باشم گفت اگر از مكه اخراج شدى چه خواهى كرد گفتم مى روم به سراغ آسايش‏و زندگى سبك و پهناور و به سوى شام وسرزمين مقدس گفت اگر از شام اخراجت كردند چه مى كنى گفتم: در آن هنگام سوگند به آن كس كه تو را به راستى برانگيخت شمشيرم را بر شانه ام مى نهم. گفت: يا بهتر از اين؟ گفتم: آيا بهتر از اين هم هست؟ گفت بشنو وفرمانبر هر چند بنده اى حبشى باشد.

ميانجيان گزارش اين حديث نيز همگى مورد اطمينان و عبارتند از:

1- يزيد بن هارون بن وادى همه بر لزوم اطمينان به گزارش او همداستانند

2- كهمس بن حسن بصرى كه مورد اطمينان است و مانند يزيد بن هارون از كسانى است كه بخارى و مسلم روايات او را شايسته ى ذكر شمرده اند


صفحه 131

3- ابو السليل ضريب بن نقير بصرى كه مورد اطمينان و خود از كسانى است كه مسلم و صاحبان چهار صحيح- به جز بخارى- روايات او را شايسته ى ذكر شمرده اند

روايت بالا به اين عبارت هم نقل شده كه: چه خواهى كرد هنگامى‏كه از آن جا- مسجد پيامبر- اخراج شوى؟ گفت: به شام مى روم گفت از آن‏جا اخراج شوى چه مى كنى؟ گفت به اين‏جا- مسجد- برمى گردم. گفت: چه خواهى كرد هنگامى كه از آن جا اخراجت‏كنند گفت: با شمشيرم زد و خورد مى كنم گفت راهى بهتر از اين كه نزديك تر به صواب باشد به تو بنمايم؟ بشنوو فرمان بر و هر كجا تو را راندند بپذير.

فتح البارى 213/3، عمده القارى 291/4

5- واقدى از طريق ابو الاسود دولى آورده است كه گفت: من دوست مى داشتم ابوذر را ببينم تا علت بيرون شدنش از مدينه را بپرسم پس‏در ربذه فرود آمدم و به او گفتم: مرا خبر نمى دهى كه آيا به ميل خود از مدينه بيرون شدى يا به زور تبعيدت‏كردند؟ گفت: من در يكى از سرحدات مسلمانان بودم و ايشان را كفايت مى كردم پس مرا به مدينه راندند و گفتم آن جا شهرى است كه خود و يارانم به آن جا كوچيده ايم ولى از مدينه نيز مرا به اين جا كه مى بينى تبعيد كردند. سپس گفت شبى به روزگار رسول (ص ) در مسجد، خوابيده بودم كه او ( ص ) بر من بگذشت و نوك پائى به من زد و گفت نبينم كه در مسجد بخوابى گفتم پدر و مادرم فدايت باد خواب بر چشمم چيره شد و خوابم برد گفت چه مى كنى آن گاه كه تو را از اين جا بيرون‏كنند گفتم: آن گاه به شام مى روم كه‏سرزمين مقدس است و سرزمين نيكان مسلمان و سرزمين جهاد در راه خدا گفت: از آن جا بيرونت كنند چه مى كنى گفتم: بر مى گردم به مسجد ( الحرام )گفت: از آن جا بيرونت كنند چه مى كنى گفتم شمشيرم را مى گيرم و با آن زد و خورد مى كنم گفت: آيا راهى بهتر از اين به تو ننمايم؟ به هر جابرانندت با ايشان برو و بشنو و فرمانبر باش. من هم شنيدم و فرمانبردم و مى شنوم و فرمان مى برم و به خدا سوگند عثمان در حالى حق را ديدار مى كند كه در مورد من بزهكار است ابن ابى الحديد 241/1

روايت بالا را- به همين عبارات و از همين طريق- احمد نيز در مسند 156/5


صفحه 132

آورده و اسناد آن صحيح و حلقه هاى سلسله ى گزارش آن همگى مورداطمينان اند بدين قرار:

1- على بن عبدالله مدينى گروهى او را مورد اطمينان خوانده اند و نسائى گفته: او امين و مورد اعتماد و خود يكى از پيشوايان است در فن حديث

2- ابو محمد معمر بن سليمان بصرى كه در اطمينان به او همه ى محدثان همداستان اندو همه ى نگارندگان شش كتاب صحيح گزارش هايش را نقل كرده اند.

3- ابو محمد داود بن ابو الهند بصرى كه در اطمينان به او همه ى محدثان اتفاق‏نظر دارند و همه ى نگارندگان شش كتاب صحيح به جز بخارى، گزارش هايش را نقل كرده اند و خود بخارى نيز در كتاب‏التاريخ خود روايات او را آورده است بدون آن كه جاى ايرادى در وى بيابد.

4- ابو الحرب بن ابو الاسود دولى مورداطمينان و خود از كسانى است كه مسلم روايات او را نقل كرده است

5- ابو الاسود دولى از شاگردان صحابه است‏كه همه ى محدثان در اعتماد به او اتفاق نظر دارند و از كسانى است كه نگارندگان شش كتاب صحيح همگى، روايات او را نقل كرده اند.

6- در ص 100 در داستان تبعيد ابوذر گذشت كه‏عثمان گفت: من تو را مى فرستم به ربذه ابوذر گفت: بزرگ است خدا، راست گفت برانگيخته ى خدا ( ص ) كه مرا از همه ى آن چه بر سرم مى آيد آگاه ساخت، عثمان گفت: مگر به تو چه گفت؟ گفت مرا آگاه ساخت كه از بودن در مدينه و مكه ممنوع مى شوم و در ربذه مى ميرم.

اين بود ابوذر و برترى ها و برجستگى ها و دانش و پرهيزگارى و اسلام و ايمان و بزرگوارى ها و جوانمردى ها و روحيات او و خوى هاى برتر و آغاز و انجام كار و پيشينه و لاحقه ى او. آيا در كدام يك از اين ها خليفه موجب ايرادى‏بر وى يافته كه پرداخته است به شكنجه كردن او و راندنش از زندانى به تبعيدگاهى و دستور جلب او را مى دهد آن هم بر روى مركبى كه پالان آن روانداز نداشت و پنج برده ى سختگير از خزريان


صفحه 133

آن را مانندباد مى راندند تا او را كه به مدينه رساندند كشاله رانش پوست انداخته و چيزى نمانده بود تلف شود و همچنان اورا با بدترين شكنجه ها آزار مى كرد تا جان وى را در آخرين تبعيدگاهش- ربذه- باز ستاند همان جا كه نه آبى بود و نه گياهى، گرماى توان فرسا رواندازش بود نه هيچ دوست و ياورى داشت كه پرستارى اش كند و نه كسى از قبيله ى وى در كنارش بود تا بدن پاكش‏را به خاك سپارد تنها درگذشت و تنها برانگيخته مى شود. چنان كه پيامبر (ص ) كه آن همه برترى ها را ارزانى وى‏داشت اين ها را برايش پيش بينى كرده بود و برتر از اين دو، خداوند پاك بهترين پشتيبان و دادخواه ستمديدگان است و بنگر كه در آن روز، رستگارى از چه كسى خواهد بود.

راستى را كه خليفه در حاتم بخشى به خاندان خود و به كسانى كه با گام نهادن در راه آنان به وى تقرب مى جستند با باد مسابقه گذاشته بود تا از بذل و بخشش هاى او صاحب مليون ها ثروت شدند با آن‏كه در ميان ايشان هيچ كس نبود كه در سوابق و برترى هايش به پاى ابوذر رسدو در هيچ بزرگوارى اى با او همسنگ باشد، با اين همه، چه عاملى ابوذر را از آنان عقب انداخت تا حقوق مقرر او را بريدند و از رسيدن بهره اى ناچيز از آسايش به او جلوگيرى كردند و او را از درون خانه اش و از همسايگى‏با پيامبر به دور ساختند تا زمين با همه ى فراخى اش بر وى تنگ شد. چرا در شام جار زدند كه هيچ كس با وى همنشينى ننمايد و چرا مردم را در مدينه از گرد او مى پراكندند و چرا عثمان مردم را از همنشينى و هم سخنى با او منع مى كرد و چرا مشايعت از اوبه دستور خليفه ممنوع شد و چرا خليفه‏به مروان دستور داد كه نگذارد هيچ كس‏با وى سخن گويد. تا بر آن يار بزرگوار پيامبر، جز فرود آمدن در مكانى خشك و سخت را روا نشناختند و وى را جز به جايگاهى هراس انگيز كوچ ندادند كه گوئى ابوذر فقط براى شكنجه‏آفريده شده بود و بس با آن كه همان احاديثى كه ياد كرديم براى شناساندن او كافى است و به حيات الهى سوگند كه‏داستان او لكه ى ننگى است بر دامن تاريخ اسلام و خليفه ى آن، كه هرگز فراموش نمى شود.


صفحه 134

آرى انتقادهاى ابوذر براى اين بود كه چرادر بذل و بخشش، آن همه ريخت و پاش مى شود و آن همه اموال به افرادى نالايق داده مى شود. انتقادهاى او در اين باره- و در هر مورد ديگر- براى آن بود كه چرا سرپيچى از شيوه نيكوى پيامبر، روشى عادى گرديده و چرا پيشينه داران توده ستم مى بينند و آن هم به دست فرمانروايان اموى يا همان مردان هرزه و تبهكار كه مى پنداشتند تخت سلطنت آن روز بر آن گونه كارها استوار شده و مى ديدند كه‏گوش فرا دادن مردم به سخن ابوذر و همگنان او از نيكان صحابه موجب مى شود كه پايه هاى آن تخت به لرزه درآيد و از جاى خود دور شود يا كسانى‏كه با چهار نعل تاختن به سوى آزمندى ها بر آن همه دارائى هاى گزاف دست يافته بودند ترس آن را داشتند كه اگركسى سخنان او را در بيابد آن چه دارند از دستشان به در رود و اين بودكه پيرامون او گرد آمدند و با فريبكارى هاى گوناگون خليفه ى آن روزرا بر عليه او به اقدام واداشتند تا شد آن چه شد زيرا خليفه همچون برده اى بود در دست هوس هاى فاميلش كه خواسته هاى ايشان او را به هر سوى مى‏خواست مى راند و او خود تحت تاثير مهر ورزى به فرزندان نياكانش بود هر چند ايشان همان شجره و درختى بودندكه وصف ايشان در قرآن آمده است

وگرنه‏ابوذر ايشان را در به دست آوردن ثروت‏از راه صحيح باز نمى داشت و نمى خواست كسانى را كه مالكيت ايشان به نحو مشروعى حاصل شده خلع يد نمايد و انتقاد او به كسانى بود كه حقوق مسلمانان را ربوده و به خود اختصاص داده و مال خدا را چنان مى خوردند كه‏شتران گياه بهارى را. آرى خواست او همان بود كه خداوند پاك در اين آيه آشكار ساخته: كسانى كه- از زر و سيم- گنجينه ها مى سازند و آن را درراه خدا نمى دهند مژده ده آنان را به‏كيفرى دردناك. و همان بود كه پيامبر در زمينه هاى مالى آورده است.

احمد در مسند خود 164/5 و 176 از طريق احنف بن قيس آورده است كه گفت: من در مدينه بودم كه ناگهان مردى را ديدم كه چون چشم مردم به او مى خورد از وى مى گريختند از او پرسيدم تو كيستى گفت: من ابوذر يار رسول خدا هستم گفتم چرا مردم از تو مى گريزند گفت من به همان گونه مردم را از فراهم


صفحه 135

آوردن گنجينه هاباز مى دارم كه پيامبر بازمى داشت

و به عبارت مسلم در صحيح خود 77/3: احنف بن قيس گفت: من ميان گروهى از قريش بودم كه ابوذر بگذشت و مى گفت: گنجينه سازان را مژده ده كه پشت ها وپهلوهاشان را داغ نهند و نيز پس گردن‏هايشان را چنان داغ مى نهند كه از پيشانى ايشان بيرون آيد احنف گفت: سپس وى كنارى گرفت و نزديك ستونى نشست پرسيدم اين كيست گفتند اين ابوذراست من برخاسته بسوى او شدم و پرسيدم، چه بود كه شنيدم پيشتر گفتى؟ گفت: من چيزى نگفتم مگر همان چه را از پيامبرشان شنيدم گفت: گفتم درباره حقوقى كه من مى گيرم چه مى گوئى گفت: آن را بگير زيرا هزينه ى امروزه است ولى هر گاه همچون بهاى دينت گرديدآن را رها كن " سنن بيهقى 359/6 "

و بونعيم در حليه 162/1 از طريق سفيان بن عيينه به اسنادد خود از ابوذر آورده است كه امويان مرا به تهيدستى و قتل بيم دادند و زيرزمين براى من محبوب تر است از روى زمين، و تهيدستى نزد من محبوب تر است از توانگرى. مردى به او گفت: اى ابوذرچرا هر گاه تو نزد گروهى مى نشينى برمى خيزند و تو را ترك مى كنند گفت: چون من ايشان را از فراهم كردن گنج‏ها باز مى دارم

و در فتح البارى 213/3 به نقل از ديگران مى نويسد: "درست آن است كه انتقاد ابوذر به سلاطينى بوده كه دارائى ها را براى خويش مى گرفتند و آن را در راه لازم به مصرف نمى رساندند " و نووى دردنباله ى اين سخن، پرداخته است به اثبات نادرست بودن آن به اين بهانه كه در آن هنگام، سلاطين كسانى همچون‏بوبكر و عمر و عثمان بودند و اين ها هم خيانت نكردند پايان.

و اين سخن وى پرده پوشى آشكارى در بر دارد زيراروزى كه ابوذر عقايد خود را اعلان كرد نه روزگار بوبكر و عمر بلكه روزگار عثمان بود كه شيوه ى او، هم با روش آن دو مخالفتى آشكارا داشت و هم- مطابق همه مواردى كه ذكر كرديم- با شيوه ى پيامبر منافى و مغاير بود و از همين روى نيز ابوذر ( ع ) در روزگار آن دو، دم فرو بسته و ايرادى‏نداشت و به عثمان نيز مى گفت: افسوس‏بر تو اى عثمان آيا پيامبر را نديدى و آيا بوبكر و عمر را نديدى؟ آيا شيوه ى ايشان اين بوده تو با


صفحه 136

من به گونه ى گردنكشان خشم مى گيرى و سختگيرى مى نمائى و مى گفت: پيرو شيوه ى دو دوستت ( بوبكر و عمر ) باش تا هيچ كس را بر تو سخنى نباشدبرگرديد به ص

ابوذر چاره اى نداشت جزآن كه آواى خود را، هم براى دعوت به‏كارهاى نيكوئى كه از بين رفته بود بلند كند و هم براى جلوگيرى از كارهاى زشتى كه رايج شده بود زيرا اودر سراسر شبانه روز اين آيه را مى خواند كه: بايد در ميان شما گروهى باشند كه مردم را به نيكوكارى بخوانند و از كار بد باز دارند و ايشان اند رستگاران ابن خراش گفت: ابوذر را در ربذه در سايبانى موئين يافتم و گفت: همچنان امر بمعروف و نهى از منكر كردم تا حق گوئى برايم دوستى نگذاشت

آرى ايراد او به معاويه‏بود كه با تن آسائى و گشاد بازى و اختصاص دادن اموال عمومى به خود، عادت و روش پادشاهان ايران و روم را در پيش گرفته بود با آن كه در روزگارپيامبر يك گداى بى چيز بيشتر نبود و پيامبر نيز او را به همين گونه وصف كرد. و به عبارتى گفت: معاويه مستمند و تنگدست است

در اين هنگام ابوذر چه بايد بكند؟ مگر او همان نيست كه پيامبر هفت موضوع را به او سفارش كرده يكى اين كه حق را بگويد هر چند تلخ باشد و ديگر اين كه از سرزنش هيچ كس نهراسد. در اين حال چه‏سودى براى او دارد كه عثمان بگويد:


صفحه 137

تو را چه به اين ها؟ مادر مباد تو را؟ و ابوذر را رسد كه‏بگويد همچنان كه گفت: به خدا كه عذرى براى من مى يابى مگر امر بمعروف‏و نهى از منكر.

آن چه ابوذر آواى خود را براى اعلان به آن برداشت مطلب‏تازه اى نبود كه در روزگار پيامبر سابقه نداشته باشد و او نيز آواى خودرا تنها به شنوانيدن سخنى برداشت كه از كتاب خدا و سنت پيامبر آموخته و از دو لب دعوت كننده اى بس بزرگوار فرا گرفته بود. و پيامبر هم هيچ كس از يارانش را از ثروت وى عارى‏نساخت با آن كه در ميان ايشان بازرگانان و افراد مرفه و ثروتمند بودند. و از ايشان افزون بر آن حقوقى‏كه خدا بر گردنشان نهاده بود نگرفت وابوذر هم در دعوت و و تبليغ به راه او رفت.

پيامبر ( ص ) ابوذر را از گرفتارى ها و رنج هائى كه بر سر وى مى آيد و از آن چه با او مى كنند- تبعيد او از شهرهاى پايگاه اسلام: مكه، مدينه، بصره، كوفه، شام- آگاه ساخت و گفت كه او در آن هنگام از نيكمردان است و بايستى شكيبائى نمايد و آن چه را بر سرش مى رود در راه خدا به شمار آرد و ابوذر نيز گفت: خوشا به فرمان خدا. پس شايستگى ابوذر او را مانع از آن مى گردد كه بر خلاف دستور پيامبر كارى كند كه نظام جامعه از هم بپاشد و اين كه گرفتارى اش در راه خدا است مانع مى شود كه كارهاى او را- كه موجب پديد آمدن آن گرفتارى ها براى وى شد- ناروا بشماريم.

زيرا اگر آن كارها هم با مصالح عمومى و با رضاى خدا و پيامبر مخالف بود مى بايستى پيامبر وى را از ايراد و اعتراض هائى كه در آينده به آن مى پردازد باز دارد زيرا مى داند كه آن دعوت سيل بلا و آسيب را به سوى او سرازير مى كند و خليفه ى مسلمانان را بدنام گردانيده صفحه ى‏تاريخش را سياه مى سازد و لكه ى ننگى به او مى چسباند كه هرگز برداشته‏نمى شود.

نه آئين آسانگير ما چنان حكم دشوارى كه بوذر را به آن متهم داشته اند آورده و نه خود او هرگز چنان مقصودى داشته است زيرا- به گواهى پيامبر- وى در ميان توده ى محمديان در پارسائى و عبادت و نيكوكارى و كوشش و روش و راستگوئى و اخلاق همانند عيسى است با اين همه چه‏بايد كرد كه عثمان چون بر


صفحه 138

وى خشم گرفت گفت: به من بگوئيد با اين پير دروغگو چه كنم؟ بزنمش، زندانش كنم؟ يا بكشمش؟ و آنگاه نيز كه حديث مربوط به فرزندان عاص را از وى شنيد او را به دروغگوئى‏نسبت داد. شگفتا آيا اين است پاداش كسى كه در راه خدا و پيامبر اندرز دهد و نيكخواهى نمايد و با راستى از سوى آنان پيامگزارى كند؟ نه به خدا اين ادبى است ويژه ى خليفه! و شگفت تر آن كه چون سرور ما على (ع ) به پشتيبانى از ابوذر گفت: من همان پيشنهادى را به تو مى دهم كه مومن خاندان فرعون ( درباره موسى به ايشان ) داد... عثمان چنان پاسخ زننده اى بر زبان آورد كه واقدى آن را پنهان كرده و خوش نداشته است آن را ياد كند و ما نيز گرچه از طريق ديگرى از آن آگاهى يافتيم ولى نامه ى‏خويش را با ياد از آن نمى آلائيم.

والبته عثمان يك بار ديگر هم با ترشروئى در برابر اميرمومنان سخنانى زننده بر زبان راند و اين همان هنگامى بود كه حضرت و دو فرزند او- دختر زادگان پيامبر- به مشايعت بوذررفتند و او را كه زير نظر مروان به سوى تبعيدگاهش رهسپار بود راهنمائى كردند كه گسترده داستان در ص تا گذشت‏و ديديم كه عثمان به على گفت: تو نزد من برتر از مروان نيستى.

راستى اين از پستى گيتى نزد خدا است كه به برترى نهادن ميان على با مروان- همان قورباغه قورباغه زاده و نفرين زده نفرين زده زاده- بپردازند. من نمى دانم آيا آن همه گفته هاى آشكار و بى چون و چراى پيامبر درباره مروان‏در برابر خليفه نبوده؟ و آيا مروان و آن همه گرايش هاى تبهكارانه اش دوراز چشم و گوش وى بوده؟ يا اين كه قوم و خويش بازى، وى را برانگيخته است تا از همه اين ها صرف نظر كند و پسر حكم را همسنگ كسى بشمارد كه خداى‏بزرگ او را پاك شمرده و او را در نامه ى فرزانه اش جان پيامبر برتر شمرده. گران است سخنى كه از دهان ايشان به درمى آيد...

آيا داورى روزگار جاهليت را مى خواهيد؟

و براى‏گروهى كه يقين دارند كيست كه بهتر ازخدا داورى نمايد؟


صفحه 139

تبهكارى تاريخ

چه بسيار است تبهكارى تاريخ بر خداوندان برترى ها و ارجمندى ها كه توده، هم از تاريخ زندگى شان بهره بردارى ها مى كنند و هم از خوى هاى بزرگوارانه شان و هم از نشانه هاى سرافرازى هاشان و هم از روحيات رسايشان و هم از بنده هاى گفتارشان و هم از اندرزهاى بليغ ايشان و هم از حكمت هاى گهربار ايشان‏و هم از موارد عمل و پرهيز ايشان.

در اين جاها مى بينى تاريخ چه شتابان‏ورق مى خورد و ياد ايشان را از دل هابرده و برترى ايشان را ناچيز مى نمايد يا در اين باره تنها به سخنى كوتاه به گونه اى تحقير آميز بسنده مى نمايد يا گفتار را پيچ و تاب داده‏با گزارشى دروغ و زشت در هم مى آميزند و همه ى اين كارها براى آن است كه يك اصلى را تاييد كنند و براى‏گرايشى پشتيبان درست كنند و بر بدى هاى گروهائى ديگر پرده بكشند كه روشن‏شدن حقيقت ثابت، به شخصيت و آبروى ايشان بر مى خورد و نيز براى آن كه ازخواسته ها و هوس هاى سياستمداران روز و پيشوايان روزگار پيروى بنمايند.

براى همين جهات بوده است كه تاريخ، از تفصيل لازم در شرح زندگى ابوذر كوتاه آمده با آن كه وى با شخصيت و كمال خود نمونه ى برترى ها و برجستگى‏هائى است كه بايد آن را در راه زندگى‏و پيرايش روان، پيشوا گرفت و براى توده سرمشق پرهيزگارى و اعتقاد به مبدا گردانيد.

بلاذرى

كه مى بينى بلاذرى داستان تبعيد ابوذر به ربذه را به صورتى كه در ص گذشت از چندين طريق ياد كرده و گفته ى ابوذر به حوشب فزارى را نيز آورده كه: مرا به‏زور بيرون كردند و با آن كه ابوذر همان است كه به گفته ى پيامبر: آسمان سايه


صفحه 140

بر سر نيفكند... در دنبال سخن وى دروغ سعيد بن مسيب را آورده كه از دشمنان خاندان پاك پيامبر و پيروان ايشان بوده و خبر تبعيد او به امر عثمان رانپذيرفته و بر آن رفته است كه او با ميل خود به آن جا رفت چون دلش مى خواست در آن جا سكنى گزيند.

مردك بى خبر نمى داند كه با اين سخن خود گفتار رسول خدا را دروغ مى شمارد كه‏چنان چه در ص روايت آن را از طرق صحيح آورديم پيش بينى فرمود كه ابوذررا از مدينه تبعيد مى كنند و نيز سخن‏امير مومنان ( ع ) را دروغ مى شمارد كه پس از وفات ابوذر در تبعيدگاه چون‏عثمان تصميم گرفت به دنبال او عمار را هم تبعيد كند على به وى گفت: عثمان از خدا بترس زيرا تو نيكمردى‏از مسلمانان را تبعيد كردى تا در تبعيدگاه هلاك شد و نيز سخن ابوذر رادروغ مى شمارد كه در همان روايتى كه خود بلاذرى با سند صحيح آورده و ما نيز نقل كرديم گفت: پس از كوچيدن من‏به پايگاه اسلام عثمان مرا به حالت بيابانگردى برگرداند.

و نيز سخن خودعثمان را دروغ مى شمارد كه هم بلاذرى‏آورده و به موجب آن چون گزارش مرگ بوذر به وى رسيد گفت: خدا بيامرزدش عمار گفت: آرى خدا از سوى همه ى ما بيامرزدش عثمان گفت اى گزنده... پدرش آيا گمان ميكنى من از تبعيد او پشيمان شدم؟ كه تمام داستان در ضمن بحث از درگيرى هايش با عمار بيايد.

و نيز سخن كميل بن زياد نخعى‏را دروغ مى شمارد كه گزارش آن را در ص از قول خود بلاذرى آورديم و نيز سخن بسيارى ديگر را دروغ مى شمارد.

بيچاره نمى داند كه آن پيش آمد دردناك كه مربوط به بزرگمردى از بزرگان ياران پيامبر بوده پيرامونش آن همه گفتگو و گير و دار روى داده وبسيار اعتراض ها و نكوهش ها برانگيخته تا از سهمگين ترين رخداده ها به شمار رفته و به زبان مسافران ازشهرى به شهرى نقل شده و اهل ايمان رابه خشم آورده و زخم زبان ها بر سر آن‏زده شده و خليفه را براى آن نكوهش كردند و از جمله نتايج آن اين كه: گروهى از مردم كوفه


صفحه 141

به‏ابوذر در ربذه گفتند اين مرد با تو كرد آن چه كرد آيا درفشى براى ما برافراشته نمى دارى تا با او بجنگيم گفت نه، اگر عثمان مرا از مشرق به مغرب هم تبعيد كند من حرف شنو و فرمانبردارم.

و به گونه اى كه در عمده القارى به خامه ى عينى مى خوانيم 291/4 ابن بطال گفته: علت اين‏كه معاويه به عثمان نامه نوشت و از ابوذر شكايت كرد اين بود كه ابوذر بسيار به او اعتراض مى كرد و به ايستادگى در برابر وى مى پرداخت و درميان سپاه او نيز گرايشى به ابوذر بود پس عثمان از بيم شورش، او را بخواست زيرا او كسى بود كه در راه خدا از سرزنش هيچ كس نمى ترسيد.

و تو در آن روزگار به هر يك از شهرهاى مسلمانان كه گذارت مى افتاد ممكن نبود كه اهل آن را شناور در اين گفتگوها و داستان ها نبينى و در نتيجه آن رويداد سنگين جوششى در همه ى گوشه هاى آن نيابى.

آن گاه پيشامدى به اين گونه را تنها با تكذيب كسى همچون ابن مسيب نمى توان پوشاند كه انگيزه اى جز دهن كجى به آل على نداشته است ولى چه بايد كرد كه بلاذرى خواسته است و گفته است و فراموش كرده كه هيچ خردمندى از او نمى پذيرد كه كسى مانند ابوذر، پايگاه اسلام را كه بدانجا كوچيده بود رها كند و از همسايگى پيامبرش و مركز آبرويش روى برتابد و براى سكونت‏خود و خانواده اش بيابان ربذه رابرگزيند كه نه آب دارد و نه گياه ونه ساكن... تازه اگر او خود اين راه‏را پيش گرفت پس ديگر آن اشك ها كه اندوه گرفتارى و غم گلوگير بر چهره روان ساخت چه بود و آن سخنانى كه موقع توديع و هنگام جدائى از ياران بر زبان او و مشايعت كنندگانش در آن دشت ناهموار جارى شد چه معنى داشت.

و اين را هم از امانت بلاذرى در نقل حوادث بشنويد كه او هنگام ياد از داستان ابوذر و بدرقه شدن او بوسيله ى اميرمومنان فقط مى نويسد: " در اين باره ميان على و عثمان سخنانى درگرفت " ولى ديگر آن چه را در گرفته‏نمى نويسد زيرا مى داند كه براى پيشوايش اسباب آبروريزى است.

ابن جرير طبرى

تو مى بينى كه طبرى در تاريخ خود چون به سرگذشت ابوذر مى رسد مى نويسد:


صفحه 142

" در همين سال- سال 30- بود كه درگيرى هاى ياد شده ابوذر و معاويه و تبعيد او به وسيله ى معاويه از شام به مدينه روى داد. و در مورد اين كه چرا او را از آن جا به آن جا تبعيد كرد پيشامدهاى بسيارى ياد كرده اند كه ياد كردن بيشتر آن ها را ناخوش مى‏دارم اما كسانى كه معاويه را در كار خويش معذور مى دارند در اين باره داستانى ذكر كرده اند " پايان.

چرا طبرى آن همه پيشامدهاى بسيار را رها كرده و فقط داستانى را نقل مى كند كه‏عذر آرندگان براى معاويه ساخته و پرداخته اند تا به وسيله ى آن، دست آويزى براى معاويه تراشيده و خليفه رادر كار خود تبرئه كنند. آرى او خوش ندارد حقايق ثابته اى را ياد كند كه اظهار آن ها آبروى اين دو مرد را به خطر مى انداخته و از همان نخستين روز بگير و بيا تا روزگار كنونى سرگذشت واقعى توده ى محمديان بوده است. او پنداشته است كه اگر جلوى خامه را بگيرد و يادى از آن ها نكند آن ها پوشيده و پنهان خواهد ماند و ندانسته‏كه در گوشه هاى روزگار و لا به لاى تاريخ و ميان كتاب هاى حديث نكته هائى‏از آن بر جاى مى ماند كه هم براى كسانى كه بخواهند روحيات مخالفان ابوذر را بشناسند بسنده است هم براى كسانى كه بخواهند راست درآمدن پيش گوئى هاى پيامبر بزرگوار را در داستان بوذر بدانند و معجزات او را بشناسند.

سپس طبرى داستان ابوذر را به گونه اى سراپا دروغ و ساختگى آورده كه هيچ بخش آن درست نيست و همه‏ى فرازهايش را تاريخ صحيح و احاديثى كه همگان درستى اش را پذيرفته اند تكذيب مى كند و براى سستى آن نيز همين بس كه سند آن بسى جاى خدشه داردو اين هم از حلقه هاى سند روايت:

1- سرى در ج ص از ترجمه فارسى غدير گذشت كه اين نام مشترك است ميان دو تن كه هر دو به دروغگوئى و حديثسازى معروف اند

2- شعيب بن ابراهيم اسيدى‏كوفى در ج ص از ترجمه فارسى غدير قول‏دو تن از حافظان- ابن عدى و ذهبى- را درباره او آورديم كه به موجب آن اين مرد، ناشناس و ناشناخته است.

3- سيف بن عمر تميمى كوفى در ج ص از ترجمه فارسى غدير


صفحه 143

آراءحافظان و پيشوايانى را كه امين و خائن راويان را از هم جدا مى كنند درباره اين مرد آورديم كه به موجب آن، گزارش هاى وى سست است و از چشم محدثان افتاده و آن را رها كرده اند. و خود حديث ساز و توده ى حديث هايش‏ناستوده است و گزارش هاى ساختگى را از زبان ميانجيان استوار گوى بازگو كرد، حديث مى ساخت و از كسانى شمرده‏شده كه به گناه بد كيشى و بيرون شدن از آئين آلوده بوده است ( و به ماخذى‏كه در آن جا ياد كرديم اين ها را بفزائيد: " استيعاب " 535/2 سرگذشت قعقاع، " الاصابه " 239/3، " مجمع الزوائد " از هيثمى 21/10 )

4- عطيه‏بن سعد عوفى كوفى درباره اين مرد نيزجماعت سنيان نظريات مختلفى دارند برخى او را شايسته ى اطمينان شمرده وبرخى ديگر، گزارش هايش را سست مى شمارند، ساجى گفته: سخن او را پشتوانه نشايد گرفت زيرا على را از همه مقدم مى دانسته و ابن سعد مى نويسد: حجاج به محمد بن قاسم نوشت كه به او پيشنهاد كند على را دشنام بدهد و اگر نپذيرفت چهارصد تازيانه به او بزند و ريشش را بتراشد وى نيز اورا بخواست و چون از دشنام دادن سرباز زد فرمان حجاج را درباره وى عملى نمود و ابن كثير در تفسير خود 501/1 از صحيح ترمذى از طريق عطيه مرفوعا درباره على نقل كرده است كه پيامبر به او گفت: جز من و تو هيچ كس را نرسد در اين مسجد جنب شود سپس مى نويسد: " اين حديث ضعيف است و ثابت شدنى نيست زيرا يك حلقه سند آن سالم است كه گزارش هاى او را رها كرده اند و ديگرى نيز استاد وى عطيه است كه گزارش هاى او سست شمرده شده "پايان.

و به هر حال بودن نام اين مرد در سند روايت نشانه دروغ بودن آن‏است زيرا شيعه اى تردست همچون عوفى، داستان خرافى بازگو نمى كند.

5- يزيد فقعسى. نمى شناسمش و يادى از او در سرگذشت نامه ها نيافتم

پس از اين ها بنگر كه طبرى نسبت به امانت هاى تاريخ چقدر امين بوده كه از آن همه روايات ثابت و صحيح چشم پوشيده واكتفا كرده است به نقل نامه ى سرى كه‏پر از گزارش هاى دروغ و ساختگى است. و راستى كه زنده باد امانت


صفحه 144

نگاهى ارجدار به تاريخ طبرى

راستى كه طبرى روى تاريخ خود را سياه‏كرده است و با چه؟ با نامه هاى سرى همان دروغگوئى خبرساز كه به وساطت شعيب مجهول الهويه و ناشناس از زبان سيف يا همان گزارشگرى روايت مى كند كه هم خبرساز است و هم او را رها كرده اند و از چشم همه محدثان افتاده‏و متهم به بى دينى هم هست آرى با همين زنجيره تباه و سياه 701 گزارش در كتاب خود نقل مى كند كه همگى ساخته شده تا حقايق ثابته اى را كه در رويدادهاى سال هاى يازدهم الى سى و هفتم هجرى بوده- و تنها به روزگارسه خليفه مربوط مى شده- ديگرگون نمايد و همه مجلدات كتاب را كه بنگريم با پشتگرمى به اين سند ناهموارهيچ حديثى در زمينه ى ديگر نتوان يافت ( به جز يك خبر از رويدادهاى سال دهم ) بلكه بازگو گرى اين دسته گزارش هاى ساختگى از شرح پيش آمدهاى همان سالى آغاز مى شود كه پيامبر اكرم‏درگذشت و پس از آن ديگر نقل گزارش هاى كذائى- در بخشى از مجلد سوم و سراسر مجلدات چهارم و پنجم- همچنان ادامه دارد تا با پايان جلد پنجم، اين گزارش ها نيز پايان مى يابد. به‏اين ترتيب كه:

در جلد سوم از ص 210 به بعد كه رويدادهاى سال 11 را آغاز مى كند 57 حديث از طريق مزبور مى آورد.

و در جلد چهارم كه حوادث سال دوازدهم را مى نگارد 427 حديث

و در جلد پنجم كه حوادث سال 23 تا 37 را مى نگارد 207 حديث

كه بر رويهم 701 حديث از اين طريق آورده است از جمله امور شايان توجه اين كه طبرى از ص 210ج 3 تا ص 241 روايات سرى را با اين مقدمه نقل مى كند: " سرى مرا گزارش داد " و اين نشان مى دهد كه اخبار مزبور را از دهان وى شنيده و از ص 241 تا پايان كتاب همه جا اخبارى را كه از زبان وى مى آورد به اين گونه شروع مى كند: " سرى به من نوشته " " مگر تنها يك گزارش را كه در ص 82 از جلد چهارم آورده و در آغاز آن مى نويسد: ( سرى ما را حديث‏كرد )

و پس از اين ها كاش مى دانستم كه آيا سرى و سيف بن عمر آگاهى هاى


صفحه 145

تاريخى شان تنها در پيرامون رويدادهاى همان چند سال معين‏بوده و بس؟ و آيا از ميان رويدادهاى‏آن سال ها نيز تنها از پيشامدهائى خبر داشته اند كه با زمينه هاى مذهبى برخورد داشته و بس؟ يا اين كه موضوعات مورد اطلاع آن دو فقط آن سلسله از حوادث مخصوص مذهبى بوده كه در روزهائى چند از سال هاى معين روى داده و گذشته؟ و چون اين حوادث، سنگ‏زيربنا براى اصول و عقايد و نظريه هابوده خواسته اند تاريخ صحيح را مشوب گردانيده و سرچشمه صافى آن را با ساخته هاى كذائى تيره گردانند و به اين وسيله در آستان كسانى تقرب يافته‏وصف ديگران را تضعيف كنند؟ و هر كس كه در اين گزارش ها نيك بيانديشد مى بيند كه همه آن ها بافته ى يك دست و زائيده يك نفس است و گمان نمى كنم كه‏اين همه نقاط ضعف آن بر كسى همچون طبرى پوشيده مانده باشد ولى چه كنيم كه دوستى انسان را كور و كر مى سازد.

همين دروغ ها و بافته هاى گوناگون است كه هم تاريخ ابن عساكر و كامل ابن اثير و بدايه ابن كثير و تاريخ ابن خلدون و تاريخ ابو الفدا را سياه كرده است و هم نگاشته هاى ديگر مردمى‏را كه كوركورانه راه طبرى را دنبال كردند و پنداشتند آن چه او در تاريخ، سر هم كرده بنيادى شايسته ى پيروى است كه جاى سخن در آن وجود ندارد با آن كه دانايان از شرح حال روات، هيچ‏اختلافى بر سر اين موضوع ندارند كه هر حديثى كه يك تن از حلقه هاى زنجيره اين سند در ميان راويانش باشدهمچون درم ناسره بى ارزش است چه رسد كه همه آن ها در زنجيره يك گزارش فراهم آيند.

آن گاه تاليفاتى هم كه متاخران در روزگار ما بيرون داده و آن را از سخنان بى خردانه اى كه زائيده خواسته ها و هوس ها است پر كرده اند ماخذ همه آن ها همان ياوه هائى است كه چگونگى آن را شناختى و اگر خدا خواهد در مجلدات آينده نمونه‏اى از آن ها را به اطلاعتان خواهيم رسانيد.


صفحه 146

ابن اثير جزرى

تو مى بينى كه ابن اثير در كتاب‏خود كامل- ناقص- در ياد كردن و نديده گرفتن گزارش ها پيرو طبرى است چنان كه در همه ى مواردى از تاريخ كه‏با او اتفاق عقيده دارد همين شيوه رادارد جز آن كه گرفتارى هاى تازه اى هم درست كرده و مى نويسد: در همين سال بود آن چه در جريان ابوذر ياد شدو نيز فرستادن معاويه او را از شام به‏مدينه. و در انگيزه يابى اين قضيه ومقدمات آن، سخنان بسيارى هم گفته شده است ( از دشنام دادن معاويه به او و تهديد او به قتل و فرستادن او از شام به مدينه بر روى شترى بدون رو انداز و نيز تبعيد او از مدينه به گونه اى زشت ) كه نقل كردن آن ها كارصحيحى نيست و اگر هم گزارش هاى رسيده‏درست باشد بايستى عذرهائى براى عثمان‏ياد كرد زيرا امام مى تواند زير دستانش‏را ادب كند- و عذرهاى ديگر- نه آن كه اين كارها را وسيله اى براى انتقاد از وى گردانند كه ياد كردن آن‏را خوش ندارم پايان.

آن چه را اين مرد نقل آن را كار درستى ندانسته ديگران حكم به صحت آن داده و پيش از او و پس از او آن را نقل كرده و نگذاشته اند كه اين بيچاره به خواسته‏اش برسد. او پنداشته است كه اگر با دامن امانت خود حقايق ثابته را بپوشاند آن ها از چشم مردم پنهان مى ماند غافل از آن كه نگارندگان منصف وگزارشگرانى كه در جستجوى حقيقت پيشاهنگ مردمانند در آينده هيچ كار كوچك و بزرگى را نديده نگرفته و همه آنها را بر توده خواهند شمرد و تاريخ‏تدوين شده منحصر به كتاب او نمى باشد.

و تازه گرفتيم كه او با قصور و مسامحه خود بر روى تاريخ پرده بكشد ولى با محدثان چه مى كند كه داستان تبعيد ابوذر از مدينه و رانده شدن اواز مكه و شام را در بخش معجزات پيامبر و پيش گوئى او از فتنه هاى پس‏از خود آورده اند آيا اين ها بر ابوذرو بر دوستان او از مردان خاندان پيامبر و بر ديگر شايستگان توده كه با او همعقيده اند گران و دشوار نمى آيد؟ به ويژه آن كه سابقه تبعيد از مركز


صفحه 147

رسالت را فقط كسانى داشته اند همچون حكم- دعوى خليفه- و پسر او و خانواده اش كه لشگر- تباهى و بزهكارى بودند و بايدپايتخت اسلام از پليدى هاى ايشان دورباشد و ايشان با ماندگار شدن در آن جا، ساحت پاك آن را آلوده نگردانند و آن گاه ابوذر، آن دارنده ى پايگاه والا در نزد خدا و پيامبر و آن همانند عيسى در ميان توده ى محمديان و آن كس كه آسمان سايه بر سر نيفكندو زمين در برنگرفت كسى را كه راستگوتر از او باشد و همان كس كه خداى پاك پيامبرش را دستور به داشتن او داد و خود از آن سه تن است كه بهشت‏شيفته ايشان است و نيز از آن سه تن است كه محبوب خداى برتر است.

آيا چنين كسى با آن رانده شده نفرين زده ( حكم ) برابر است كه همان مجازات رادرباره ى وى روا دارند و سپس نيز با برابر انگارى او نامش را لكه دار كرده در ميان اجتماع چنين داغ ننگى بر وى بزنند و مردم را از نزديك شدن به او باز داشته با خوارى و سبك انگارى در پيرامون وى جار بزنند و مردم را از انبوه دانش هايش كه او ظرف‏آن ها است محروم دارند؟ و سوگند به حيات خداوند و به ارج اسلام و به بزرگوارى انسانيت و به پاكى ابوذر كه‏دو نيمه شدن با اره ها و ريز ريز شدن‏با قيچى ها براى يك متدين غيرتمند آسان تر است از هموار كردن گوشه اى از اين لكه هاى زشت بر خويش

وان گهى خليفه بايد كسانى از زيردستان خود راادب كند كه آداب دينى را از دست داده‏و منجنيق هاى نادانى، او را به دورترين پرتگاه هاى پستى افكنده و نابودش ساخته اما كسى همچون ابوذر كه‏پيامبر او را چنان ستوده كه هيچ كس را به آن گونه نستوده بود و نيز او را مقرب داشته و بخويش نزديك كرده و آموزش داده و چون در كنار خود نيافته‏سراغش را گرفته و گواهى داده كه او در پارسائى و خداپرستى و راستى و نيكوكارى و در خوى و روش و خوشرفتارى‏همانند عيسى است، چنين كسى را چگونه‏و براى چه ادب كنند؟ و اين چه ادب كردنى است كه پيامبر آن را نوعى گرفتارى و آزمايش براى ابوذر در راه خدا مى شمارد و به او دستور مى دهد كه در برابر آن شكيبا باشد و پاسخ وى‏نيز آن است كه: خوشا به فرمان خدا. و چگونه و چرا ابوذر سزاوار ادب كردن‏باشد با آن كه كار او در نزد


صفحه 148

خداوند پاك نيكو شمرده شده و شايسته سپاسگزارى است و اميرمومنان او را كسى مى بيند كه در راه خدا خشم‏گرفته و به او مى گويد: اميد به كسى‏بند كه برايش خشم گرفتى

آرى ابوذر خود بايد ادب كننده مردم باشد زيرا از دانش پيامبر و فرمان ها و حكمت هاى دين و روحيات بزرگوارانه و منش هاى برتر چندان در نهاد او گرد آمده كه وى را در ميان توده محمديان همانند عيسى گردانيده است.

چگونه خليفه در پى آن است كه ابوذر كسى با اين شخصيت را ادب كند ولى بر وى گران‏مى آيد كه وليد بن عقبه ى هميشه مست را براى مى گسارى و به بازى گرفتن نماز واجب ادب نمايند؟

و بر وى گران‏مى آيد كه عبيد الله پسر عمر را براى ريختن خون بى گناهان ادب كنند؟

و بروى گران مى آيد كه مروان را كه خود وى او را متهم به جعل نامه از طرف خويش مى نمايد ادب كنند؟

و بر وى گران مى آيد كه آن بيشرم ياو سرا- مغيره بن اخنس- را ادب كنند كه به وى مى گويد: من تو را در برابر على بس هستم و امام نيز به او پاسخ مى دهد: اى پسر نفرين شده و اى درخت بى‏شاخ و بن تو مرا بسنده اى؟ به خدا هر كس را كه تو ياور وى باشى خدا به ارجمندى نمى رساند الخ

چه شده كه خليفه ابوذر را تبعيد مى كند و كسانى‏ديگر از نيكان را نيز در پى او مى فرستد و پيشواى پاك اميرمومنان را براى تبعيد، سزاوارتر از ايشان مى داند و آن رانده شدگان به وسيله ى پيامبر را كه حكم و پسرش با سوابق و لواحق آن چنانى باشند پناه مى دهد و به ايشان بذل و بخشش مى كند؟

چه شده‏است كه خليفه كارهاى خطير جامعه را دو دستى به مروان مى سپارد و كليدهاى مصالح توده را به سوى او مى افكند و اعتنائى هم به گفته ى نيك مردم ملت


صفحه 149

امير مومنان ندارد كه به او مى گويد: آيا تو از مروان و مروان از تو خشنود نخواهيد شد مگر با رو گرداندن تو از خرد و كيش خود تاهمچون شتران سوارى گردى كه هر جا برانندش برود. به خدا كه مروان در كيش و در شخصيت خود داراى تدبيرى درست نيست و به خدا كه او تو را ( به‏پرتگاه ها ) وارد مى كند و سپس از آن‏به در نمى آردت. و من نيز پس از اين‏بار، ديگر براى سرزنش كردن تو بر نمى‏گردم ارجمندى خويش را بردى و بر كار خويش مغلوب گرديدى- كه اگر خدا خواهد همه داستان در جلد نهم خواهد آمد.

چرا خليفه زمام امور خود را به‏دست مروان مى دهد و برنامه شايسته راچنان رها مى كند كه همسرش نائله دخترفرافصه او را نكوهش مى كند و مى گويد: از مروان فرمان بردى تا هر جا كه دلش خواهد تو را براند مى پرسد پس چه‏كنم مى گويد از خدا بترس و از شيوه آن‏دو دوستت ( بوبكر و عمر ) پيروى كن كه تو اگر از مروان فرمان برى مى كشدت و مروان را نزد مردم ارج و شكوه‏و دوستى اى نيست و مردم به خاطر او تو را ترك كرده اند پس به دنبال على بفرست و اصلاح كار را از او بخواه زيرا او، هم با تو خويشاوند است و هم‏مردم از دستور او سر نمى پيچند اى كاش خليفه گوش شنوا داشت و سخن حكمت آميز زنش را كه رستگارى دو جهانش در گرو آن بود مى شنيد.

شايسته خليفه چنان بود كه ابوذر را به خويش نزديك كند و از دانش و خوى و خداپرستى و درستكارى و پرهيزگارى و پارسائى او بهره ببرد ولى چنين نكرد و چه سودها به او مى رساند اگر چنين مى كرد با آن كه در پيرامون او امويان بودند كه‏او در دوستى ايشان به مرحله ى جانسپارى رسيده و ايشان نيز اين برداشت استوار را استوار نمى دانستندزيرا در نقطه مقابل خوى هاى ايشان قرار داشت از آزمندى و سيرى ناپذيرى شان بگير تا زر و سيم اندوزى و رفتاربر بنياد دلخواه و هوس خويش. آن گاه ايشان تسلط تامى بر خليفه داشتند و ابوسفيان مى گويد: اى فرزندان اميه فرمانروائى را مانند گوى ميان خويش بگردانيد زيرا سوگند به آن كه بوسفيان به او سوگند ياد مى كند من هميشه اميدوار بودم شما به آن برسيد و البته در آينده


صفحه 150

نيز به وراثت به كودكانتان خواهد رسيد يابه عثمان مى گويد پس از تيم و عدى ( تيره بوبكر و عمر ) كار از آن تو گرديد پس آن را مانند گوى به گردش درآر و ميخ هاى ساختمان خلافت را از امويان قرار ده كه راستى را اين به جز پادشاهى چيزى نيست و من نمى دانم بهشت و دوزخ چيست برگرديد به ص

و عثمان نيز هر چند در آن هنگام او را مى راند ولى عقيده او درباره امويان كه مى خواستند با كيش خدا همچون گوى بازى كنند عوض نشد و من نمى دانم آياهرگز به دل وى گذشت كه ابوسفيان را براى آن سخن كفر آميز ننگين ادب كند؟ همچنان كه درباره ابوذر نيكوكار پرهيزگار و همانندان شايسته و پرهيزگار او تصميم گرفت و عمل كرد؟

آرى ابن اثير هيچ يك از اين را نديده‏و براى خليفه عذر آورده است كه وى زير دستانش را ادب مى كند

عماد الدين ابن كثير

ابن كثير دمشقى هم آمده است و در البدايه و النهايه 155/7 كار را بر همان مبنائى كه پيشينيانش داشتند- از نديده گرفتن تبهكارى هائى كه بر ابوذر رفته- بنياد نهاده و سپس نغمه هائى تازه ازخود ساز كرده، و مى گويد: ابوذر كارتوانگرانى را كه مالى مى اندوختند ناپسند مى شمرد و ايشان را از ذخيره كردن چيزى بيش از قوت لازم باز مى داشت و واجب مى دانست كه زيادتى را صدقه دهند و اين آيه را نيز به سود برداشت خود تفسير مى كرد كه خداوند مى گويد: و كسانى كه از زر و سيم گنجينه فراهم مى آرند و آن را در راه‏خدا انفاق نمى كنند مژده ده ايشان رابه كيفرى دردناك. معاويه او را از نشر اين سخنان باز مى داشت و چون ديد نمى پذيرد، كس به نزد عثمان فرستاد واز او شكايت كرد عثمان به ابوذر نوشت‏كه به مدينه نزد وى آيد و چون بيامد عثمان او را براى پاره اى از كارها كه كرده بود سرزنش كرد و از او خواست‏كه از آن سخنان برگردد و چون نپذيرفت‏او را دستور داد كه در ربذه- در مشرق مدينه- اقامت كند، و گويند كه‏عثمان از او خواست در مدينه بماند و او گفت: پيامبر به من فرمود كه چون ساختمان هاى مدينه به كوه سلع رسيد


صفحه 151

از آن جا بيرون شو و اينك ساختمان ها به سلع رسيده است پس‏عثمان به او اجازه داد كه در ربذه ساكن شود و بفرمودش تا گاه گاهى به مدينه سر بزند كه پس از كوچيدن به پايگاه اسلام از بيابانگردان نشود و او نيز چنين كرد و همچنان در آن جاساكن بودتا درگذشت. پايان

و در ص 165 به هنگام ياد از مرگ او مى نويسد: در برترى وى حديث هاى بسيار رسيده است و از مشهورترين آن ها همان است كه اعمش از زبان ابو اليقظان عثمان بن عمير و او از بوحرب پسر ابوالاسود و او از عبد الله پسر عمرو روايت كرده كه پيامبر گفت آسمان سايه‏بر سر نيفكند و زمين در بر نگرفت كسى را كه راستگوتر از ابوذر باشد كه در سند اين حديث ضعفى هست. پس از درگذشت پيامبر و مرگ بوبكر، ابوذر به شام بيرون شد و همان جا بود تا آن‏درگيرى ها ميان وى و معاويه روى داد و عثمان او را به مدينه خواست و سپس در ربذه ساكن شده و همان جا بود تا در ذيحجه آن سال درگذشت و كسى نزد او نبود به جز زن و فرزندانش و در همان گير و دارى كه ايشان خود را بر خاك سپردن او توانا نمى ديدند به ناگاه عبد الله بن مسعود با گروهى از يارانش‏از سوى عراق سر رسيدند و در دم مرگ كنار او حاضر شدند و او ايشان را وصيت كرد كه با بدن وى چه كنند. برخى‏هم گفته اند: ايشان پس از مرگ او سر رسيدند و غسل و دفن او را به گردن‏گرفتند و او خانواده اش را دستور داده بود كه گوسفندى از رمه اش را براى ايشان بپزند تا پس از مرگ وى آن‏را بخورند و عثمان بن عفان به دنبال خانواده اش فرستاد و ايشان را ضميمه خانواده خويش ساخت. پايان

اين بود تمام ساخته هائى كه در انبان ابن كثير در اين مورد مى توان يافت و از جهات متعدد شايسته بررسى است.

1- متهم داشتن ابوذر به اين كه اندوختن ثروت را بر توانگران ناپسند مى شمرده‏الخ... اين نظريه دروغى و ساختگى رااز خيلى پيش به اين بزرگ يار پيامبر بسته اند و در روزگاران اخير به گونه‏زشتى دگرگونى يافته و شده است انتساب‏ابوذر به كمونيسم كه اگر خدا بخواهدبا گستردگى درباره


صفحه 152

آن سخن خواهيم داشت.

2- پنداشته است كه فرود آمدن ابوذر در شام و سپس ربذه به اختيار خود او بوده با آن كه دستور عثمان به اقامت او در ربذه را هم به اشاره ياد كرده. كه در مورد ربذه ما پيشتر تو را آگاه ساختيم كه وى به آن جا تبعيد شده و از شهر پيامبر او را به گونه اى ناشايست بيرون كردند و در آن گير و دار ميان على، يك بار با مروان و يك بار با عثمان، و نيز ميان عثمان با عمار درگيرى هائى به وجود آمد و عثمان خوداقرار كرد كه وى را تبعيد كرده و امير مومنان نيز اين كار او را مسلم شمرد و بسيار كسان نيز داستان ابوذر را از زبان راستگوى خودش شنيدند و اين را كه پس از كوچيدن وى به شهر مركز اسلام، عثمان وى را به بيابان نشينى برگردانده گذشته از آن كه پيشگوئى هاى پيامبر از حوادث آينده وى نيز همين را تاييد مى كند زيرا به‏موجب آن وى را از مدينه بيرون مى كنندد و از شام و مكه مى رانند، در مورد رانده شدنش از شام- و اين كه بيرون شدن او از آن جا نيز به اختيارخودش نبوده- گزارش هاى لازم گذشت.

3- اما داستان رسيدن ساختمان ها به كوه سلع دروغى است كه بافته و برام در بسته اند و حاكم آن را در مستدرك 344/3 آورده و چنان چه در ص گذشت بلاذرى نيز آن را ياد كرده و علتى شمرده است براى بيرون شدن ابوذر به شام با اجازه عثمان- و نه علتى براى‏بيرون شدنش به ربذه، آن گونه كه در روايت طبرى مى خوانيم-

و تازه اين قصه را ابن كثير از طبرى و تاريخ او گرفته و همه هنرى كه درباره آن نشان داده اين است كه آن را خلاصه كرده و به گونه اى كه دلش مى خواسته به آن دستبرد زده است و حلقه هائى كه زنجيره سند اين روايت هستند- به گونه اى كه در ج 15 ص و همين جلد ص گذشت- تشكيل مى شوند

از افرادى كه يا دروغ پرداز و حديث سازند يا مجهول‏الهويه و ناشناس يا ضعيف و متهم به زندقه و عبارتند از:

1- سرى 2- شعيب 3- سيف 4- عطيه 5- يزيد فقعسى

و روايتى كه يك تن از نامبردگان هم در زنجيره اسنادش باشد شايسته پشتگرمى


صفحه 153

نيست واگر هم گيريم كه معتبر باشد نمى تواند در برابر آن همه احاديث صحيحى بايستد كه با آن مخالف است و مى رساند كه پيامبر خبر داده كه او را بيرون مى كنند و از مكه و مدينه و شام مى رانند برگرديد به ص تا كه در تاييد آن، هم سخنان ابوذر و عثمان وجز آن دو را مى توان ياد كرد- كه مانيز آورديم و همه دلالت مى كند بر تبعيد شدن او به وسيله عثمان- و هم بهانه هاى خنكى را كه بزرگان جماعت براى تبرئه عثمان در اين گناه ننگينش‏آورده اند.

4- اين هم كه مى نويسد عثمان به ابوذر بفرمود يكسره از مدينه نبرد تا از بيابان نشينان نگردد، اين هم از فرازهاى همان داستان دروغ شمرده شده اى است كه قصه ى سلع در آن است و در ص از طريق بلاذرى با اسناد درست خوانديد كه ابوذر گفت: پس از كوچيدن به پايگاه اسلام، عثمان مرا از بيابان نشينان گردانيد و تازه هيچ كس ننوشته است كه ابوذر از هنگام تبعيد شدنش در سال سى ام تاهنگام درگذشتش در سال سى و دوم يك بار هم پا به مدينه نهاده باشد تا دستور عثمان به نبريدن از شهر پيامبر را عملى كرده باشد.

5- اين كه مى نويسد: در برترى او حديث هاى بسيارى‏آمده و از مشهورترين آن ها الخ

راستى‏را عادت اين مرد در ذكر برترى ها بر آن است كه چون خواهد به درهم بافتن تاريخ محبوبان خود از امويان يا كسانى از پيوستگان ايشان بپردازد كه از پيشگامان در آزمندى و سيرى ناپذيرى‏اند، در آن هنگام مطالب بسيارى مى آورد و گزارش هاى ناچيز و ساختگى را به گونه اخبار درست رديف مى كند بدون‏آن كه به اسناد آن ها بپردازد يا درباره مضمون آن ها سخنى در دنباله اش بياورد و هرگز هم از اين گونه افسانه پردازى ها خسته نمى شود هر چند كه مثنوى هفتاد من كاغذ در پيرامون آن سياه كند اما موقعى كه نوبت مى رسد به ياد از برترى هاى كسى‏از اهلبيت يا پيروان و خاصان ايشان- از بزرگان و نيكان توده همچون ابوذر- آن گاه مى بينى زمين با همه فراخى اش بر وى تنگ مى گردد و در مى ماند ولنگ مى شود كه گوئى زبانش را بريده ولبانش را دوخته اند يا گوئى در هنگام‏شنيدن آن ها گوشش سنگين مى شود كه آن‏را به خود راه نمى دهد. و اگر هم موقعيت، او را


صفحه 154

ناگزيربه ذكر آن نمايد آن را به گونه اى خرد و ناچيز مى آورد چنان كه در اين جا مى بينى آن چه را از مشهورترين برترى هاى ابوذر است ضعيف مى شمارد با آن كه خود مى داند گزارش اين خبر منحصر به راه ابن عمرو كه او ذكر كرده- و ابن سعد و ترمذى و ابن ماجه‏و حاكم آورده اند- نيست بلكه از طريق امير مومنان على و ابوذر و ابو درداء و جابر بن عبد الله و عبد الله بن عمر و ابو هريره نيز گزارش شده و ترمذى در صحيح خود 221/2 چندين طريق آن را صحيح شمرده است.

و اسناد احمد- در مسند خود 197/5- از طريق ابو درداء نيز صحيح است و همه مردانى كه حلقه هاى زنجيره سند آن اندمورد اطمينان اند و چنان كه در المستدرك 342/3 و 480/4 مى بينيم حاكم اسناد خود را از طريق ابوذر و على و باز از ابوذر صحيح شمرده و ذهبى نيز داورى او را اقرار دارد.

اما اسناد آن چه ابن كثير از طريق پسر عمرو آورده- به گونه اى كه مناوى در شرح جامع الصغير مى نويسد- ذهبى درباره آن گفته: سند آن نيكو است و هيثمى در مجمع الزوائد مى نويسد: حلقه هاى ميان احمد تا پسر عمرو مورد اطمينان شمرده شده اند و در پيرامون برخى شان اختلاف نظر هست سيوطى نيز در الجامع الصغير آن را حديثى نيكو مى خواند، و با اين مقدمات، آن ضعفى كه ابن كثير در آن پنداشته كجا است؟

ديگر سخنان او نيز كه بى هيچ پروائى از درست و نادرست آن بر خامه آورده ارزش نقد و بررسى ندارد زيرا آن ها را از طبرى گرفته بدون آن كه كار اخذ و اقتباس را به نيكوئى انجام داده باشد و شايد هم مى‏خواسته پريشانگوئى گزارش هاى او را اصلاح كند و ابرويش را كه درست نكرده‏چشمش را هم كور نموده و به هر حال اصل روايت از جمله افسانه هائى است كه در ص ساختگى بوده آن را برايت روشن كرديم.

كسى كه در نوشته هاى محدثان نيكو بيانديشد در مى يابد كه دامن كتاب هاى حديث نيز از اين تبهكارى هائى كه به برخى از آن ها اشاره كرديم پاك نمانده و اين است مى‏بينى آن چه را بايد از قلم بياندازندنگاشته اند و آن چه را بايد بنويسد به


صفحه 155

قلم نياورده اند كه ما شناخت اين مساله را بر عهده دانش و زيركى خوانندگان گرامى مى گذاريم.

راستى كه تو از اين ها بى خبر بودى پس ما پرده را از پيش روى تو كنار زديم و اينك ديده ات تيزبين است سوره‏ ق 22


صفحه 156

نظريه ابوذر درباره ثروت ها

سرور ما ابوذر نيز- همچون ديگر همگنانش بود كه در پيروى از نشانه هاى كتاب خدا و سنت پيامبر، صلاح توده و رستگارى ملت خويش را مى خواستند و انحراف از آن دو راهنماى ارجدار را به اندازه بند انگشتى بر ايشان سزاوار نمى دانستند و مى خواستند منش نكوهيده بخل را از مردم دور سازند تا ناتوانان توده بهره اى از بخشش هاى توانگران داشته باشند و از آن حقوقى كه خدا بر ايشان‏نهاده محروم نگردند انتقاد او متوجه بود به غصب كنندگان حقوق تنگدستان و به كسانى كه با اختصاص دادن ثروت ها به خويش، پوست هاى گاو را پر از زر و سيم كرده در سراى هاشان بر روى هم چيده بودند و شمش هاى طلاشان براى بخش كردن با تبرها شكسته مى شد بدون آن كه حقوق واجبه آن از زكات و خمس پرداخت شود و بى آن كه به دادخواهى جگر سوختگانى پردازند كه گرسنگى خوراكشان بود و تشنگى نوشابه ايشان ودشوارى و رنج، آسايش ايشان با آن كه‏در نزد آن جماعت، ثروت هاى تل انبارشده اى بود كه دهان هاى بازمانده سودى از آن نمى برد و از فزونى آن بهره اى به اجتماع نمى رسيد و چيزى از آن در مصالح عامه مصرف نمى شد با آن كه خداوند پاك چنان خواسته است كه‏زر و سيم دست به دست برود و در راه پيشه ها و كارها و صنعت هاى گوناگون به گردش درآيد تا توده در جستجوى آن به اين سوى و آن سوى روند، خداوندان‏زر و سيم سودها از سرمايه خود برند وناتوانان دستمزدها بگيرند، شهرها آبادان و زمين ها زنده و دانش و هدايت همه جا گير و پراكنده گردد و جامعه دانش پژوهان، با دانشگاه ها ودانشكده ها و كتاب ها و مجلات برخوردار آيند و بيچارگان به حقوق خدائى خويش رسند و لشگريان به جيره ومركب و زاد و برگ شخصى و نظامى، و مرزهاى اسلام به تجهيزات و نفرات لازم و به استحكاماتى كه


صفحه 157

موقعيت ها مقتضى آن است. تا توده با اين آمادگى هائى كه از آن جهات برايش فراهم مى آيد و با كوششى كه براى پيروزى او در كار است خوشبخت گردد و از همين روى است كه خداوند پاك، ساختن ظروف طلا و نقره را ناروا شناخته تا به صورت جامد نمانندزيرا در آن حال بزرگترين بهره ها و بيشتر آن ها- كه ياد شد- و توقع به‏دست آمدن آن ها هست- از همان قبيلش كه ياد كرديم- از دست مى رود.

اعتراض سرور ما ابوذر نيز به كسانى همچون آنان بود كه ياد كرديم مانند معاويه كه ابوذر هر روز بانگ خود را بر در سراى او بلند مى كرد و اين آيه‏را مى خواند: كسانى كه از زر و سيم گنجينه مى سازند و آن را در راه خدا انفاق نمى كنند بشارت ده ايشان را به‏كيفرى دردناك. و چون مى ديد اموالى براى او گرفته و مى آورند مى گفت: قطار شتران با بارهاى آتش آمد.

و مانند مروان كه تنها يكى از ارقام بخشش عثمان به وى يك پنجم همه غنائم افريقيه بود كه پانصد هزار دينار طلامى ارزيد.

و مانند عبد الرحمن بن عوف‏كه چندان طلا بر جاى گذاشت كه آن را با تبرها تكه تكه مى كردند تا جائى كه دست هاى تبر داران آبله زد و نيز چهار زن از وى ماند كه سهم الارث هر يكى شان هشتاد هزار بود و تازه اين از طلاهاى تل انبار شده اش بوده نه ديگر ارقام ثروتش- برگرديد به ص

و مانند زيد بن ثابت كه گذشته از املاك‏آبادان وى و غير از انبوه چارپايانى كه از وى ماند، هنگام مرگ چندان زر و سيم داشت كه براى بخش كردن آن از تبرها استفاده مى شد.

و مانند طلحه كه صد پوست گاو از وى بر جاى ماند و در هر پوست سيصد پيمانه پر از طلا. و آنوقت اين همان ثروتى است كه عثمان‏درباره او مى گويد واى من بر پسر آن زن حضرمى ( طلحه را مى گويد ) من به او چنين و چنان پوست گاو پر از طلا دادم و او خون مرا مى خواهد و مردم را بر من مى شوراند يا بگو: همان طلحه- كه چنان چه از قول ابن جوزى گذشت- صد شتر زر بر جاى گذاشت.


صفحه 158

و ماننده هاى اين كسان كه از انفاق اموال در ميان اجتماع اسلام‏خوددارى مى نمودند، ابوذر خليفه روزرا مى بيند كه بو موسى پيمانه اى از زر و سيم برايش مى آورد و او آن را ميان زنان و دخترانش بخش مى كند بدون‏آن كه پروائى از ناسازگارى كار خود با شيوه ارجمند پيامبر داشته باشد، ابوذر مى داند چه بسيار پول ها بر روى هم انباشته شده كه در آينده در روز هجوم به خانه عثمان به يغما خواهد رفت، آرايش يافته است- براى مردم- دوست داشتن خواستنى ها از زنان و فرزندان و بسته هاى فراهم شده‏زر و سيم و اسبان داغ خورده و چارپايان و كشت كارهاى اين كالاى زندگى گيتى است و بازگشت گاه نيك نزدخدا است

آن گاه چه گمان مى برى درباره مرد دين دار كه از نزديك در كنار اين همه گنج ايستاده است و با توجه به دانش پهناورى كه پيشگوئى هاى‏پيامبر به او بخشيده و نيز با توجه به روحيات آن توده كه به چشم مى بيندخود مى داند كه آن ثروت هاى تل انبار شده، در آينده بيشتر آن به هزينه كشاندن مردم به راه نادرست خواهد رسيد و به هزينه گردآورى و آماده سازى‏سپاهيانى از كسانى كه بيعت امام پاك را شكستند و بر او شوريده همسر پيامبر را از پشت پرده عصمت و از كنج‏خانه اش بيرون كشيدند، و نيز دستمزدكسانى خواهد گرديد كه در برترى هاى امويان گزارش بيافرينند و مردان خاندان پيامبر ( ص ) را نكوهش نمايند و به نامه خدا دستبرد زده مفاهيم آن را از جاى خود بگردانند و نيز به كسانى بخشيده خواهد شد كه سرور ما امير مومنان را نفرين فرستاده‏و نيكان و پاكان از دوستان خاندان پاك پيامبر را بكشند و بسيارى از آن نيز به هزينه باده گسارى ها و تبهكارى ها و ديگر اقسام بد كنشى ها خواهد رسيد.

آن گاه گمان مى برى آن مرد- كه اين ها را مى بيند- چه بايد بكند؟ مگر آواى آواز دهنده ى بزرگوار در گوشش نيست كه: " چون فرزندان ابو العاص به سى مرد رسند مال‏خدا را دست به دست گردانند و بندگان خدا را بردگان خويش و كيش خدا را انگيزه تبهكارى و نادرستى گيرند. " وآن گاه با چشم خود مى بيند كه فرزندان ابو العاص به سى مرد رسيده و آمده اند و چنان با حكومت بازى مى كنند كه كودكان


صفحه 159

با گوى‏ بازى كنند مال خدا را دست به دست مى گردانند و...

آن گاه مى گوئى چنين كسى بر همه اين رويدادها شكيبائى نمايد و چنان باشد كه گويا نه مى بيندو نه مى شنود و نه مى داند؟ يا اين كه جهان را از فرياد خود بياكند و نگاه ها را به سوى آن چه جهات حكمت ووجوه فساد كارها است متوجه سازد؟ تاشايد چيزى از بدى هاى موجود را از ميان ببرد و از سپاه تا زنده ى بزه كارى ها جلو بگيرد چرا كه بنياد اين كيش يگانه پرستى بر دعوت به حق است وبر امر بمعروف و نهى از منكر و بايد باشند كسانى از شما كه به نيكوكارى دعوت كنند و فرمان به كار شايسته دهندو از كردار بد باز دارند و ايشان اند رستگاران

ابوذر نيز به همين امر خطيردينى برخاسته زيرا او همان كس است كه‏در راه خدا سرزنش هيچ كس او را از كار باز نمى دارد و جز اين كلام الهى‏سخنى بر زبان نمى راند كه: كسانى كه‏از زر و سيم گنجينه ها مى سازند و آن‏را در راه خدا انفاق نمى كنند مژده ده ايشان را به كيفرى دردناك، در تاويل آيه نيز از آن چه مقتضاى ظاهر آن است به دور نيافتاده زيرا روى سخن‏او با همان كسانى است كه يادى از ايشان رفت و ديديم كه ايشان از راه ناروا آن همه ثروت را فراهم آورده و به ناحق آن ها را ذخيره كرده اند و حقوق واجبه اموالى را كه بر خود مباح‏شمرده و ازآن گنجينه درست كرده اند نداده اند و از اين روى اعتراضى به مردمان ديگر- از دوستان و هم عصران خودش- كه از توانگران بودند نداشت- همچون قيس بن سعد بن عباده انصارى كه‏گذشته از پرداخت حقوق واجبه اى كه برگردن وى بود هزارها هزار مى بخشيد و گزارش هائى از توانگرى او در ج 2 ص گذشت.

و مانند بوسعيد خدرى كه مى گفت: هيچ خاندانى در ميان انصار نشناسم كه ثروتش از ما بيشتر باشد.

و مانند عبد الله بن جعفر طيار كه ذكرثروت و بخشش هاى او شهر به شهر رفته و ابن عساكر در تاريخ خود 325/5- 344 و ديگران با گستردگى از آن سخن گفته اند.


صفحه 160

و مانند عبد اله بن مسعود كه به نوشته صفه الصفوه 90000 از وى برجاى ماند و مانند حكيم بن حزام كه دار الندوه در دست او بود و آن را به صد هزار درم به معاويه فروخت و عبد الله بن زبير به او گفت: وسيله سرفرازى قريش را فروختى حكيم گفت: برادرزاده من همه وسايل سرافرازى- به جز پرهيزگارى- بر باد رفته است و من با بهاى آن، خانه اى در بهشت مى خرم و تو را گواه مى گيرم كه آن را در راه خدا قرار دادم، آن گاه كه حكيم به حج رفت صد شتر و گاو فربه همراه داشت‏كه آن ها را براى قربانى به سوى حرم راند.

و از پارچه برد يمانى بر آن ها جل نهاد و صد برده در روز عرفه وقف كرد كه در گردن ايشان گردن بندهاى نقره بود و بر سر آن اين نشانى حك شده بود- آزاد شدگان خداى گرامى و بزرگ از سوى حكيم- و سپس ايشان را آزاد كرد و هزار گوسفند قربانى به سوى حرم راند. و نيز مردمان ديگرى از توانگران كه همسنگ اينان اند و آن‏گاه گوش جهان نشنيد كه ابوذر به هيچ يك از اين توانگران سرزنشى نمايد زيرا مى دانست كه ايشان ثروت خود را از راه مشروع اندوخته اند و آن چه برگردن شان بوده- و بلكه بيش از آن- پرداخته و به گونه اى كه بايد، حقوق‏مردانگى را مراعات كرده اند و او نيزجز همين اندازه از مردم نمى خواست.

چرا ابوذر كاخ سبز معاويه را كه در دمشق مى بيند مى گويد: اى معاويه!


صفحه 161

اگر اين خانه را از مال خدا ساخته اى خيانت است و اگر ازمال خودت ساخته اى زياده روى است معاويه خاموش مى شود و ابوذر مى گويد: به خدا كارهائى پديد آمده كه آن را( خوب ) نمى دانم و به خدا كه اين هانه در نامه خداوندى است و نه در سنت پيامبر است و به خدا من حقى را مى بينم خاموش مى شود و باطلى را كه زنده مى شود و راست گوئى را كه دروغ گو شمرده مى شود و ثروتى را كه با ناپرهيزگارى به كسانى اختصاص مى يابد و نيكمردى را كه حقوق وى را ديگران ويژه خود مى گردانند.

و آن گاه همين ‏ابوذر مقداد را مى بيند كه خانه خود را در مدينه در ناحيه جرف ساخته- و به گوه اى كه در مروج الذهب 434/1 آمده- درون و برون آن را گچكارى كرده ولى بر وى اعتراضى نمى كند و اورا از كار باز نمى دارد و كلمه اى برزبان نمى آورد و اين جز براى آن نيست‏كه ميان دو مال و دو بنا و مالكان آن‏تفاوتى آشكارا مى بيند.

اما اين كه گزارش سازها به سرور ما ابوذر بسته اند كه مى گفته بايد هر چه را بيشتر از قوت ضرورى است يكسره انفاق كرد اين از بافته ها و تهمت هاى ايشان است كه نه ابوذر چنان ادعائى داشته ونه مردم را به اين كار خوانده و چگونه چنان نسبتى به وى ممكن است با آن كه ابوذر از قانون حق، ضرورت زكات را گرفته و پذيرفته بود و آن گاه مگر پرداخت زكات جز با توانگرى وداشتن مال زائد بر خرج امكان دارد؟ خداوند پاك مى گويد: " از اموال ايشان صدقه اى بگير تا ايشان را پاك و پاكيزه گردانى " كه نكره بودن صدقه‏و نيز كلمه " از " كه پيش از اموال آمده نشانه آن است كه بايستى مقدارى از اموال براى صدقه گرفته شود نه همه‏آن.

و تازه نصاب هائى كه براى تعلق زكات به طلا و نقره و گاو و گوسفند وشتر و گندم و جو و كشمش و خرما معين شده همه دليل است بر اين كه بقيه مال‏بر صاحبش حلال است و خود بوذر هم درباره احكام زكات احاديثى دارد كه بخارى و مسلم و ديگر نگارندگان كتاب هاى صحيح و نيز احمد و بيهقى و جز ايشان آن ها را آورده اند.

پس اگر بعد از دادن زكات واجب هنوز هم انفاق‏و بخششى واجب باشد


صفحه 162

پس تعيين كردن آن نصاب ها و كنار گذاشتن‏آن كميت ها از اصل مال چه معنى دارد؟ و اين موضوع روشنى است كه بر هيچ مسلمانى پوشيده نمى ماند تا چه رسد به ابوذر كه پيمانه دانش بوده است و با آن احاطه اش به آئين نامه هاى ارجمند پيامبر.

و اگر فرد مكلف، پس‏از دادن زكات هنوز هم چيزى بر گردن وى واجب باشد كه آن را نپرداخته است پس چه معنى دارد آن رستگارى اى كه خداى برتر، مومنان را- در صورت پرداخت زكات- به يافتن آن شناسانده و گفته است: راستى كه رستگار شدند مسلمانان، همانان كه در نمازشان فروتنى مى نمايند و همانان كه از كارهاى بيهوده روى گردانند و همانان كه ( دستور ) زكات را به كار مى بندند سوره مومنون آيه 1 تا 4

و اى كاش مى دانستم اگر بر انسان واجب باشد كه جز هزينه زندگى خود هر چه ثروت دارد بدهد پس با چه سرمايه اى كار و پيشه خود را ادامه دهد آخر او كه ببجز همان چه بايد خرج كند چيزى ندارد. آيا با همان چه براى هزينه خود اندوخته كار كند؟ يا با آن چه دريافتن آن دست از پا درازتر بازگشته؟ و از كجا بياورد كه زكات بدهد و به وسيله آن، هم رخنه زندگى ناتوانان را پر كند و هم خودش در آينده كه آغاز تهيدستى اش است قوت خود گرداند؟ آيا مى شود گمان برد كه‏ابوذر چشم پوشى از همه اين امور را ضرورى مى شمرده و مى خواسته است كه جهان پر باشد از دهان هاى بازمانده وخواهندگانى كه دستشان براى گدائى دراز است؟ تا ديگر، گدا، كسى بجز گدائى ديگر مانند خود را نبيند و روزى خواهنده هيچ كس را نيابد كه براى رفع پريشانى و درمان تهيدستى اش‏روى به او آرد به نيكوكارى او اميد بندد. زيرا اگر نظريه اى را كه به ابوذر بسته اند يكسال و بلكه كمتر، عملى شود نتيجه اى جز اين به بار نخواهد آورد.

نه به خدا، ابوذر براى اجتماع مسلمانان اين گونه پستى را نمى خواست زيرا او براى ايشان جز همه نيكوئى ها را دوست نمى داشت و آن‏گاه اين گونه حال و روز را هيچ انسان‏مصلح و مصالحى طالب نيست چه رسد به ابوذر كه از دانايان ياران پيامبر و از مصلحان و صالحان ايشان به شمار آمده است.


صفحه 163

آرى چنان كه امير مومنان گفت: ابوذر براى خدابه خشم آمد و نيز براى مسلمانان به خشم آمد كه مى ديد ماليات ها و غنائم‏ايشان را به جاى رساندن به مصرف خودشان تل انبار كرده و دلالان سيرى ناپذيرى و آزمندى از آن بهره مند مى گردند: مى ديد كه غنائم و ماليات هاى ايشان در ميان ديگران بخش مى شودو دست خود ايشان از آن غنائم تهى است.

پس همه آن چه براى آن اعتراض ها و درگيرى ها بر سر وى آمد در برابر خداوند و در راه او بود چنان كه پيامبر ( ص ) نيز در سفارش هايش به او گفت: تو مردى شايسته هستى و پس از من دچار گرفتارى و آزمايشى مى شوى‏پرسيد در راه خداست؟ گفت در راه خداست گفت پس خوشا به فرمان خدا برگرديد به ص از همين جلد

و تازه كشمكشى كه ميان ابوذر و معاويه درباره اين آيه: " كسانى كه از زر وسيم گنجينه مى سازند و آن را در راه خدا انفاق نمى كنند پس مژده ده ايشان‏را به كيفرى دردناك " درگرفت بر سر اين بود كه معاويه مى گفت: اين آيه فقط درباره اهل كتاب است ولى ابوذر- به گونه اى كه بخارى گزارش كرده و عين گزارش او در ص گذشت- معتقد بود كه هم درباره ايشان است و هم درباره مسلمانان. و همين روايت كه براى تهمت زنندگان به ابوذر يگانه مدرك است آشكارامى رساند كه ميان ابوذر و معاويه در مورد مقدارى كه انفاق آن واجب است اختلافى نبوده و اختلاف بر سر آن بوده كه آيه درباره چه كسانى است پس معاويه بر آن رفته كه درباره اهل كتاب است و ابوذر با تعليم از آبشخوروحى و از لحن آيه چنان دانسته كه آيه‏درباره كليه مكلفان است بنابراين يا بايستى هر دو را معتقد به لزوم انفاق‏هر چه زائد بر قوت است دانست يا هر دو را از اين عقيده تبرئه كرد و اين كه فقط ابوذر را متهم مى دارند زائيده كين توزى ها و دشمنى ها است.

و به هر حال كه مقصود آيه انفاق بخشى‏از مال است نه همه آن و هر چند كه ديده كوته بينان در آغاز كار، شق دوم را مى فهمد و اين آيه به نسبت ديگر آياتى كه در مايه هاى همانند آن رسيده چيز تازه و شگفت آورى ندارد چنان كه در يك جا


صفحه 164

مى خوانيم: نمونه كسانى كه دارائى هاشان را در راه خدا انفاق مى كنند مانند دانه اى است كه هفت خوشه بروياند تا پايان آيه 261 از سوره بقره

و در جاى ديگر: كسانى كه دارائى هاشان را در روز و شب و پنهان‏و آشكار انفاق مى كنند پاداش ايشان نزد پروردگارشان است بقره 274

و در جاى ديگر: كسانى كه دارائى هاشان رادر راه خدا انفاق مى كنند و در دنباله انفاق خود منت و آزارى روا نمى‏دارند مزد ايشان نزد پروردگارشان است‏بقره 262

و در جاى ديگر: و نمونه كسانى كه دارائى هاشان را در طلب خشنودى خدا انفاق مى كنند... تا پايان آيه 265 از سوره بقره

و تازه اين آيات از آن آيه كه ابوذر مى خوانده با صراحت بيشترى آن عقيده را كه بوى نسبت داده اند تاييد مى كند چرا كه كلمه دارائى ها، هم به صيغه جمع آمده و هم مضاف قرار گرفته، ولى‏با توجه به ضروريات كيش اسلام دانسته‏مى شود كه مقصود مقدارى از دارائى هااست نه همه آن و شايد اين كه صيغه آن‏به صورت جمع و مضاف آمده مى خواهد اين نكته را برساند كه كسانى كه وصفشان در اين آيات هست به مرحله اى از پاكى روان و بزرگوارى سرشت و بلندى همت رسيده اند كه با داشتن آن اگر دستور داده شود همه دارائى هاشان‏را نيز انفاق كنند باكى ندارند يا شايد غرض آيه آن بوده كه ايشان با بخشيدن بخشى از اموال خود در راه خداجوانمردى مى نمايند ولى خداوند به لطف خود كار ايشان را به حساب بخشش همه اموال مى گذارد و ثواب آن كار نكرده را به ايشان مى دهد و از همين جاست كه راز نهفته در آيه اى روشن مى‏شود كه مى گويد: كسانى كه كافر شدنددارائى هاشان را انفاق مى كنند تا مردم را از راه خدا باز دارند و نيز راز اين آيه: و كسانى كه دارائى هاشان را براى نمايش به مردم انفاق مى كنند تا پايان آيه 38 از سوره نساء.

مفهوم آيات فوق الذكر از مضمون اين آيه ديگر دور نيست كه به موجب آن: به نيكوئى نمى رسيد تا از همان چه خود دوست داريد انفاق كنيد آل عمران آيه 92

و نيز اين آيه: بگوبه بندگان من كه گرويدند نماز را بر پاى دارند و آشكارا و پنهانى از آنچه روزى شان كرده ايم انفاق كنند سوره ابراهيم آيه 31


صفحه 165

نيز اين آيه: كسانى كه به غيب مى گروند و نماز را بر پاى مى دارند و ازآن چه روزى شان كرديم انفاق مى كنند بقره 3

نيز اين آيه: كسانى كه نماز را بر پا مى دارند و از آن چه روزى شان كرديم انفاق مى كنند انفال 3

نيزاين آيه: و بر پا دارندگان نماز و ازآن چه روزى شان كرديم انفاق مى كنند حج 35

نيز اين آيه: و بدى را به نيكى‏دفع مى كنند و از آن چه روزى شان كرديم انفاق مى كنند قصص 54

نيز اين آيه: اى كسانى كه ايمان آورده ايد از چيزهاى نيكو و پاكيزه اى كه به دست آورده ايد انفاق كنيد بقره 267

نيز اين آيه: پيش از آن كه كسى از شما را مرگ دريابد از آن چه شما را روزى كرديم انفاق كنيد منافقون 10

و تازه به طورى كه دانشمندان تفسير و حافظان حديث، آشكارا گفته اند، پاره اى از اين آيات دستور به انفاق مستحب مى دهد و معذلك باز هم خداى پاك، آن ها را به گونه اى رها نكرده‏است كه از تركيب آن- كه به صورت جمع‏مضاف آمده- چنان توهمى پيش آيد زيرا خداوند با فرازهائى چند روشن ساخته است كه وجوب انفاق به صورت نامحدود نيست چنانكه يك جا مى گويد: دست خودرا ( با خوددارى از بخشش ) به گردنت بسته مدار و يك باره ( با زياده روى در بخشش ) آن را مگشاى تا سرزنش شده و حسرت زده بنشينى ( اسراء 29 ) و جاى‏ديگر گويد: ( و بندگان پروردگار آنان اند كه ) چون انفاق كنند زياده روى ننمايند و بخل نورزند كه اعتدال در ميان اين دو است ( فرقان 67 )

آياگمان مى كنى همه اين آيات شريفه و مبانى چون و چرا ناپذير از چشم ابوذرپنهان مانده يا در برابر حقايق ثابت، برداشتى ويژه در تاويل آن ها داشته‏تا پس از گذشت چندى از زندگى جهان، روزگار آروغى زد و جوجه هائى را قى كرد كه از آن گنجينه هاى پنهانى آگاهى يافتند؟

اگر ابوذر در مورد يك‏دستور خداوند، كمترين انحرافى از شيوه برتر


صفحه 166

داشت كه آن انحراف موجب اخلال در تشكيلات جامعه، بر هم زدن صلح و سازش، به راه انداختن آشوب ها، شوراندن احساسات، لطمه به آسايش يا دور كردن‏مردم از بنيادهاى اسلام مى شد البته سرور ما امير مومنان نخستين كسى بود كه جلوى او را مى گرفت و او را از انجام نيت بدش باز مى داشت و ابوذر نيز در برابر وى بيش از اندازه اى تابع بود كه يك سايه تابع صاحبش باشد. ولى حضرت به جاى اين كار به او مى گفت: تو در راه خدا خشم گرفتى و اكنون اميد به كسى دار كه برايش خشم گرفتى و مى گفت: به خدا كه از بدرقه كردن ابوذر هيچ قصدى نداشتم مگر خشنودى خدا و به عثمان مى گفت: از كيفر خدا بپرهيز كه تو به راستى نيكمردى از مسلمانان را تبعيد كردى تادر تبعيدگاه نابود شد و امير مومنان نيز همان كسى است كه او را به سر سختى و دليرى در راه خدا مى شناسى و مى دانى كه او در راه خدا از سرزنش هيچ كس پروا ندارد و در هر چه بگويد و بكند او با حق است و حق با او.

و نيز آيا چنان مى بينى كه پيامبر خدا ( ص ) با آن كه مى داند ابوذر در پايان كارش در ترويج مسلكى چنين نادرست جد و جهد مى كند باز هم مى پردازد به ستايش و بزرگداشت او و او را ميان جامعه به منش هائى برتر مى شناساند تا پايگاهش والا گردد و جايگاهش در اجتماع بزرگ شود و در دل هاى نيكان جاى بگيرد و عمر نيز به حضرت ( ص ) بگويد: اى پيامبر خدا آيا اين مقامات عاليه را براى او بشناسيم؟ و پاسخ مى شنود: آرى آن را براى او را بشناسيد. و بر اين بنياد، رسول هم مى شود تاييد كننده تبهكارى هاى وى و بنياد نهنده نادرستى هايش و نيك شمارنده گمراهى هايش كه چنين امرى هم از پيامبر بزرگوار بسى دور است

و كيست ستمگرتر از آن كه دروغى بر خدا ببندد كه از بى دانشى، مردم را گمراه كند. بگو آيا نزد شما دانشى هست تا براى ما به‏در آريد. وقتى آن را دهان به دهان نقل مى كرديد به زبان هاى خويش چيزهامى گفتيد كه درباره آن، چيزى نمى دانستيد، نه ايشان و نه پدرانشان رادانشى درباره آن نيست ايشان جز از گمان پيروى نمى كنند و جز دروغ نمى گويند.


صفحه 167

ابوذر و مسلك اشتراكى

تيرهائى كه در تيردان پيشينيان بوده و آن را به سوى بنده شايسته و همانند عيسى در ميان امت محمد ( ص ) رها كرده اند شناختى و اينك به سراغ لجن كارهاى ديگران از مقلدان روزگار اخير برويم كه بى هيچ بصيرتى به گفتگو بر مى خيزند و ابوذر را كه بسى پاك تر از اين ها مى شماريم گاهى به مسلك اشتراكى و گاهى ديگر به كمونيست ها مى بندند.

آيا اين نو خاستگان ناآگاه، اصول كمونيسم‏و مواد مسلك اشتراكى را كه در رديف آن اولى و نزديك به آن است به خوبى شناخته اند؟

و آيا از لا به لاى سخنان و دعوت هاى مصلح بزرگ- ابوذر- هيچگونه آشنائى اى با خواسته ها و مقاصد او پيدا كرده اند تا بتوانند سازشى ميان اين دو مكتب پديد آرند؟

گمان نمى كنم كه ايشان چيزى از آن مقاصد دريافته باشند و من دور نمى دانم ايشان خود كمونيست هائى باشند كه نيش را در ميان نوش نهفته و زير نيم كاسه شان كاسه اى ديگر دارند و آن‏چه را گفته و بلكه درهم بافته اند بهترين افزار گردانيده اند براى ترويج بنيادهاى آن مكتب كه هم با مرزهاى اسلام و بنيادهاى تمدن كنونى و هم با پاره اى از قوانين طبيعت ناسازگار است. چرا كه آمده اند كسى همچون ابوذر بزرگ را كمونيست و پيرو مسلك اشتراكى شمرده اند و آن گاه ما مى دانيم كه بيشتر صحابه- اگر نگوئيم همه ايشان- كه خود و برداشتشان اهميتى داشت، در مورد مرام وى با او همدست بودند و كسانى را كه با او كينه ورزيده و به وى آسيب رساندند نكوهيدند و از گرفتارى هائى كه به خاطر آن مرام به وى رسيد دل آزرده شدند و پيشاپيش آنان نيز سرور ما امير مومنان على ( ع ) بود و دو فرزندش


صفحه 168

كه چه بنشينند و چه برخيزند امام اند و نيزعمار كه پيامبر خدا ( ص ) درباره او گفت: عمار با حق است و حق با عمار هر كجا حق بگردد عمار نيز با او خواهد گرديد و نيز بسيارى ديگر كه بااينان- در نكوهش و بد شمردن رفتار خليفه- همداستان شدند پس ابوذر در انديشه خود تنها و تك رو نبود و هيچ گزارشى نيافته ايم كه برساند هيچ كس از ياران پيامبر با او ناسازگارى نموده باشد و اينك تو و برگ هاى تاريخ و نامه هاى حديث.

آرى كسانى با او ناسازگارى نمودند كه مى خواستند مال خدا را چنان بخورند كه شتران گياه بهارى را از ريشه بر مى كنند، همانان كه از زر و سيم، گنج ها مى ساختند و آن چه را بر ايشان واجب بود انفاق كنند انفاق ننموده و توده را از آن چه بايد به ايشان داد- و از منافع آن- بى بهره گردانيده و مى خواستند ناتوانان مانند گاو شخم‏زن باشند كه بيدادگرانه چوب بر گردنشان نهند و ايشان را با نيزه برانند و در زنجيرهاى تهيدستى و بيچارگى همچون جانورانى به بند كشند تا در برابرشان سر فرود آورده تن به بردگى ايشان دهند و آن گاه آنان از دارائى ايشان كاخ هائى سر به آسمان كشيده بسازند- و پشتى هائى رديف و فرش هاى گسترده- تا دارائى خدا را يك‏جا بخورند و سخت بخواهند كه آن را احتكار كنند.

آرى همان كسانى با او ناسازگارى نمودند كه يزيد بن قيس ارحبى در روز صفين با اين چند فراز از سخنرانى اش ايشان را شناساند: كسى از ايشان در انجمن خويش چنين و چنان مى گويد و دارائى خدا را ستانده‏مى گويد: در اين كار گناهى بر من نيست- كه گوئى ارث پدرش را به او داده اند و چگونه اين شدنى است با آن‏كه اين دارايى خدا است كه پس از به كار افتادن شمشيرها و نيزه هاى ما آن‏را به ما غنيمت داده است. بندگان خدا پيكار كنيد با گروه ستمگرانى كه بر مبنائى جز آنچه خدا فرو فرستاده است داورى و فرمانروائى مى كنند و در رفتار با ايشان از سرزنش هيچ كس باك مداريد كه ايشان اگر بر شما چيره شوند كيش و دنياى شما را به‏تباهى خواهند كشاند و ايشان همانانند كه شناخته و آزموده ايد


صفحه 169

آن گاه كدام انسان است كه بشنود آن همه بزرگان كه نامشان را برديم- كه دارندگان آن همه برترى ها و دانش هايند- به پيروى از مبنائى تن در دهند كه او دنباله روى ايشان راخوش ندارد؟ بى آن كه بداند چنين نسبت ساختگى را در هم بافته اند تا راه پرت خود را تبليغ نموده و سخن نادرستشان را ترويج كنند و پرده بر كژى هاشان بكشند.

اين ها همه را رها كن و با من بيا تا در اصول كمونيسم وگروه هاى اشتراكى نگاهى بيفكنيم تا بدانيم كه ايشان با همه گروه هاى متعددى كه دارند، ( اشتراكى هاى دموكرات، اشتراكى هاى ميهن پرست و نازى، كمونيست ها و ماركسيست ها و كسانى كه اشتراك در سرمايه را پذيرفته اند ) و با اختلافات فراوانى‏كه از ديدگاه هاى گوناگون با يكديگر دارند باز هم در سه مورد با يكديگر هيچ اختلافى ندارند و ما به الاتفاق آن ها- در ميان آن همه اختلافات- همان هاست:

1- ويران كردن نظام كنونى و برپا كردن نظامى تازه بر روى‏ويرانه هاى آن، كه تقسيم دارائى ها را- بصورتى دادگرانه ميان افراد تضمين كند

2- الغاء مالكيت خصوصى نسبت به ثروتهايى كه زاينده ثروت است‏مثل: سرمايه و زمين و كارخانه ها. به اينصورت كه همه آن ها به مالكيت دولت درآيد تا آن را ملك توده قرار داده و براى مصالح توده بكار اندازد.

3- همه اشخاص به حساب دولت بكار بپردازند و در برابر آن دستمزدهايى برابر به ايشان داده شود و بنياد تعيين دستمزد نيز ارزش كارى باشد كه هر يك از ايشان به انجام ميرسانند و در نتيجه، افراد هيچگونه درآمدى بجزدستمزدها نداشته باشند.

كمونيست ها در برابر ديگر افراديكه مسلك اشتراكى‏دارند در دو مورد برنامه اى خاص خود دارند:

1- الغاء همه مالكيت هاى خصوصى بدون اينكه هيچ تفاوتى ما بين ثروتهاى زاينده ثروت و ثروتهائيكه بكمك نيروى فكر يا بازو بدست ميايد، گذاشته شود.

2- تقسيم ثروت در ميان‏اشخاص بصورتيكه به هر كس به اندازه نيازهايش داده شود و از هر كس به اندازه توانائيش كار كشيده شود و از كارگر به اندازه اى


صفحه 170

كه ‏نيرو دارد كار بخواهند و به اندازه اى كه نيازمند است براى او هزينه زندگى معين كنند.

اينك بر ماست كه برگرديم به يادآورى آنچه ابوذر در موارد مختلف، آواى خود را بدان برداشته بود و آنچه درباره دارائيها از پيامبر خدا ( ص ) گزارش كرده و آنچه بزرگان ياران پيامبر، چه در ستايش از او گفته اند و چه در دفاع از او پس از آنكه آواى خود را بدان سخنان برداشت و نيز آنچه درباره‏او از برانگيخته خدا ( ص ) رسيده است‏از ستايشهاى نيكو و پيش بينى گرفتاريهائيكه به او خواهد رسيد و مابا ديده اى كه حقيقت را به روشنى بنگرد در اين زمينه ها چشم ميدوزيم تا ببينيم آيا هيچيك از آنها با زمينه هاى مسلك اشتراكى و كمونيسم سازگار هست يا با اين بررسى، دروغ هائى آشكار مى شود كه به ناروا بر اوبسته و به پرتگاه بهتان و افترا افتاده اند.

آنجا كه ابوذر به عثمان‏ميگويد: افسوس بر تو اى عثمان آيابرانگيخته خدا ( ص ) را نديدى و آيا ابوبكر و عمر را نديدى آيا شيوه و روش آنان را بدينگونه ديدى؟ راستى كه‏تو با من به گونه خونخواران و سركشان، رفتارى سخت و زورگويانه دارى.

و نيز آنجا كه به او ميگويد: از شيوه دو دوست گذشته ات پيروى كن تا هيچكس را بر تو سخنى نباشد. و عثمان گفت: ترا چه به اينها مادر مباد تو را. ابوذر گفت: به خدا كه براى من هيچ عذرى بجز فرمان دادن به كار نيك و بازداشتن از كار بد نمى بينى.

در اين هر دو مورد مى بينيم ابوذر نظر عثمان را بر ميگرداند به روزگار پيامبر و سپس به روزگار دو خليفه قبلى و از او دعوت مى كند به پيروى از آن شيوه ها و بسيار روشن است كه در آن هر سه دوره، هم مالكيت خصوصى در كار بوده است و هم توانگران اعم از مالكان و بازرگانان وجود داشته اند و در تملك ثروت ها آزاد بوده اند- چه ثروتهائيكه زاينده ثروت است و چه ثروتهائيكه با بكار انداختن مغز وبازو بدست ميايد- و نيز هر مالى از زر و سيم يا كشتزار و زمين يا كارگاهها يا خوراكيها ويژه صاحبانش بوده و از قوانين بى چون و چرا در نزد پيامبر اسلام ( ص ) يكى اين


صفحه 171

است كه بهره بردارى از دارائى هيچكس ( بر ديگران ) روا نيست‏مگر با رضايت قلبى خودش و در نامه فرزانه خداوندى ميخوانيم: " دارائيهاى يكديگر را به ناحق مخوريد مگر بازرگانى و داد و ستدى از روى رضا و رغبت كرده باشيد " كه مى بينيم دارائيها را به صاحبانش نسبت داده و آنان را مضاف اليه اين گردانيده. و خوردن آنرا به ناحق، ناروا شناخته است، مگر با داد و ستدمشروع و در پى خوشنودى مالك ويژه، بهره بردارى از مالى روا گردد. و درآيات ارجمند بسيارى هم كه نزديك به پنجاه آيه ميشود از انتساب دارايى هابه صاحبان آن چشم پوشى نشده و بخشى از آنها در صفحه گذشت.

پس در اين جاابوذر دعوت به برنامه اى ناساز با شيوه معتقدان به مسلك اشتراكى دارد كه ايشان مالكيت خصوصى را برانداخته اند. و ناسازگارى با برنامه خود را از كارهاى ناشايستى ميداند كه بايستى ديگران را از آن بازداشت و در اينراه‏حتى سخن عثمان هم كه به او مى گويد: ترا چه به اينها مادر مباد ترا. او را از كارى كه به آن برخاسته باز نمى دارد و اينكه وقتى معاويه كاخ سبزش را مى ساخت به او گفت: اگر اين‏سراى را از دارايى خدا ساخته اى نادرستى نموده اى و اگر از دارايى خودت است ريخت و پاش ناروا كرده اى.

در اينجا هم مى بينيم ابوذر روا ميشمارد كه مال را تقسيم كنند به دارايى خدا و به آنچه ويژه خود آدمى است. كه حكم مربوط به بخش اول، نادرستكارى است و حكم مربوط به‏بخش دوم نيز ريخت و پاش بيهوده و ناروا. ولى او نفس تصرف در مال را بر معاويه ايراد نگرفته و تنها چيزى را كه بر او ايراد گرفته دچار بودن او به يكى از اين دو كار زشت است: نادرستكارى و ريخت و پاش بيهوده و ناروا. در حاليكه اگر ابوذر معتقد به الغاء مالكيت بود ميبايستى اصل تصرف او در آن اموال را نكوهش كند. ومى بينيم كه دارايى مسلمانان اعم از مالياتها و صدقات و غنيمتهاى جنگى رادارايى خدا مى نامد و اين نامگذارى را به پيامبر خدا ( ص ) نسبت داده به‏عثمان مى گويد: گواهى مى دهم كه شنيدم پيامبر خدا ( ص ) مى گفت هنگامى كه فرزندان ابو العاص به سى مرد برسند مال خدا را مانند گوى دست بدست


صفحه 172

مى گردانند و بندگان او را بردگان خويش مى گيرند ودين او را دست آويز نيرنگ و فريب. كه سرور ما امير مومنان ( ع ) نيز او را در اين گزارشى كه داد راستگو شمرد. اينگونه نامگذارى تنها در روزگار ابوذر و معاويه نبود بلكه پيش‏از آن و پس از آن نيز رواج داشت. اين عمر بن خطاب است كه چون ابو هريره از بحرين آمد به او گفت اى دشمن خدا و دشمن نامه او آيا دارايى خدا را دزديدى او گفت من نه دشمن خدا هستم و نه دشمن نامه او بلكه دشمن‏كسى هستم كه با آندو دشمنى دارد و دارايى خدا را هم ندزديده ام.

احنف بن قيس گفت: ما در آستان خانه عمر نشسته بوديم كه كنيزكى بيرون شد ما گفتيم: اين كنيز فراشى عمر است. اوگفت كه كنيزك عمر نيست و براى عمر هم‏روا نيست بلكه خود از دارايى هاى خداست. احنف گويد: ما سرگرم شديم به گفتگو درباره اينكه چه مقدار از دارايى خدا براى عمر حلال است. و اين سخنان را به عمر رساندند. در پى‏ما فرستاد و گفت در چه باره سخن مى گفتيد. ما گفتيم: كنيزكى بيرون شد و ما گفتيم اين كنيزك فراشى عمر است و او گفت كه كنيزك فراشى عمر نيست و براى عمر روا نيست بلكه از دارائيهاى‏خداوند است و ما پرداختيم به گفتگو درباره اينكه از دارائيهاى خدا چه چيزى بر تو رواست عمر گفت: آيا گزارش ندهم شما را كه چه چيز از دارايى خدا ( بر من ) سزاوارست. دو دست پوشاك يكى براى زمستان يكى هم براى تابستان.

و نيز عمر گفت هيچيك از شما مجاز نيست كه از مال مسلمانان‏براى مركب خود ريسمان يا پلاس و گليمى كه زير پالان بر پشت چارپا نهند يا عرقگير شتر كه زير پالان گذارند فراهم كند زيرا دارايى ها از آن مسلمانان است و هيچيك از ايشان نيست مگر اينكه او را بهره اى در آن هست. و اگر همه آنها متعلق بيك نفر باشد آنرا بزرگ مى بيند و اگر متعلق به توده مسلمانان باشد آنرا اندك و ارزان مى شمارد


صفحه 173

و مى گويد دارايى خداست.

و نيز از سخنان عمر است كه گفته: شهرها شهرهاى خداست. و تنها براى شترانى كه از دارائيهاى خدا باشند بايد چراگاه ها را قرق كرد و تنها در راه خدا بايستى‏بر آنها بار نهاد.

و اين هم از سخنان اوست كه گفته: دارايى، دارايى خداست. و بندگان، بندگان خدايند و به خدا سوگند اگر نبود چارپايانيكه در راه خدا از آنها استفاده ميشود يك زمين يك وجب در يك وجب را هم بصورت چراگاه خصوصى در نمياوردم.

و عمر هر گاه كه به خالد مى گذشت مى گفت: خالد دارايى خدا را از زير نشيمنگاهت بيرون كن.

و اين‏هم سرور ما امير مومنان است كه در خطبه شقشقيه مى گويد: تا هنگامى كه سومين كس از آن گروه برخاست و مانند شترى كه هر دو پهلويش از پرخورى و بسيار نوشى باد كرده، ميان جاى خوردن و بيرون دادنش خودپسندانه به خراميدن پرداخت و فرزندان نياكانش نيز با او برخاسته و دارايى خدا را چنان مى خوردند كه شتر گياه بهارى راريشه كن مى كند.

و در يكى از سخنرانيهاى او ( ع ) مى خوانيم: اگردارايى از آن خودم نيز بود آن را به تساوى بخش مى كردم چه رسد كه دارايى، دارائى خداست. هان دادن دارايى جز در جائى كه شايستگى باشد ريخت و پاش ناروا و نابجاست.

و در نامه او به كار گزارش در آذربايجان مى خوانيم: ترا نمى رسد كه با زيردستان، خودسرانه رفتار كنى و جز با دادن وثيقه، دارايى ايشان را در معرض نابودى در آرى. در دست هاى تو دارائى‏اى از دارائيهاى خداوند گرامى و بزرگ‏است و


صفحه 174

تو از گنجوران اويى.

و در يكى از نامه هايش كه به مردم مصر نوشته ميخوانيم: و لكن من دريغم آيد كه بيخردان و تبهكاران اين توده به سرپرستى كار آن رسند و سپس دارايى خدا را مانند گوى در ميان‏خود بگردانند و بندگان او را بردگان خويش بگيرند با نيكان بجنگند و بزهكاران را دار و دسته خود گردانند.

و در نامه اى از او كه به عبد الله پسر عباس نوشته ميخوانيم: در آنچه از دارايى خدا نزد تو گرد آمده بنگر و آنرا به هزينه كسانى از گرسنگان و نانخور داران برسان

و گزارش كرده اند كه دو مرد را به نزد او ( ع ) آوردندكه هر دو از دارائى خدا ربوده بودند يكيشان بنده اى بود متعلق به بيت المال خداوندى و ديگرى از توده مردم. او ( ع ) گفت: اين يكى كيفرى ندارد چون خودش از دارائيهاى خداست ودر اينجا بخشى از دارايى خدا بخش ديگر را خورده.... تا آخر گزارش ( نهج البلاغه ج 2 ص 202 ).

همانطور كه ناميدن آن به دارايى مسلمانان نيزپيش از اين روزگار و پس از آن، امرى‏رايج بوده. عمر بن خطاب به عبد الله بن ارقم گفت: ماهى يكبار بيت المال مسلمانان را بخش كن، هر جمعه يكبار دارايى مسلمانان را بخش كن سپس گفت: هر روز يكبار بيت المال را بخش كن. گزارشگر گفت: مردى از ميان گروه گفت‏اى فرمانرواى مومنان اگر در گنجينه دارايى مسلمانان چيزى را بگذارى بماند و آنرا براى روزگار سختى رها كن بد نيست. سنن بيهقى ج 6 ص 357

و هنگاميكه خالد ده هزار سكه با اشعث پسر قيس داد عمر درباره او گفت: اگراينرا از دارايى خودش به او داده ريخت‏و پاش نابجا كرده و اگر از دارايى مسلمانان داده نادرستكارى نموده. الغدير ج 6 ص 274 ط 2

و سرور ما اميرمومنان ( ع ) در يكى از سخنرانيهايش كه مسولان رويداد جمل را ياد مى كند گويد: ايشان بر كارگزار من در آنجا ( بصره ) و بر گنجوران بيت المال


صفحه 175

مسلمانان و بر ديگر مردم آنجا در آمدند. نهج البلاغه ج 1 ص 320

و به عبد الله بن زمعه گفت: اين دارايى نه از آن من است نه از آن تو بلكه تنها غنائم مسلمانان است. نهج البلاغه ج 1 ص 461

و در نامه اى از او كه به زياد بن ابيه نوشته ميخوانيم: و من سوگندى راست به خداوند ياد مى كنم كه اگر به من گزارش رسد تو اندك يا بسيار در غنيمتهاى مسلمانان خيانت روا داشته اى بر تو خيلى سخت خواهم گرفت. نهج البلاغه ج 2 ص 19.

و در نامه اى كه عبد الحميد بن عبد الرحمان به عمر بن عبدالعزيز نوشته ميخوانيم كه: براستى‏من جيره هاى مردم را به ايشان پرداخته ام و در بيت المال هنوز هم دارايى اى مانده است او در پاسخ نوشت‏نگاه كن هر كس وام دار است و آنچه راگرفته بى خردانه به مصرف نرسانده و ريخت و پاش بيهوده ننموده وام او را بده. بار دوم نوشت. وامهاى ايشان را هم دادم و هنوز در بيت المال دارايى اى هست.

اينبار در پاسخ او نوشت نگاه كن هر كس همسر ندارد و دارائى ندارد، اگر ميخواهد او را همسر بده و كابين زنش را بپرداز. بار سوم به او نوشت من هر كس را يافتم همسر دادم و هنوز در بيت المال‏مسلمانان دارايى اى هست ( الاموال ازابو عبيد ص 251 ).

و هر يك از اين دو نامگذارى، انگيزه اى خردمندانه دارد. ناميدن آن به دارايى خداوند از اين روى است كه خداوند پاك دستور به بيرون كردن آن از ميان دارائيهاى مردم داده و نصاب هاى آنرا مشخص كرده‏و مقدارى را كه بايد از مردم گرفت روشن ساخته و هزينه ها و نيز كسانى را كه شايسته بهره بردارى از اين دارائيها هستند شناسانده و نامگذارى آن به دارايى مسلمانان نيز از اين روى است كه بايد به هزينه ايشان برسد و براى مستمرى ايشان تعيين شده است پس ايرادى بر ابوذر نيست كه هر كدام از اين دو نام را بر آن بنهد و هيچيك‏از آن دو، نماينده اعتقادى ناروا نيست.

و آنچه را طبرى در ج 5 ص 665 از تاريخ خود از راهى كه ميانجيان زنجيره گزارشى آنرا در ص شناسانديم ونادرستى و ناشايستگى آنرا براى پشتوانه گرفتن


صفحه 176

آشكار كرديم- آورده و بر بنياد آن: چون ابن سوداء به شام درآمد ابوذر را ديدار كرد و به او گفت: ابوذر آيا به شگفت نميايى از معاويه كه ميگويد: " دارايى، دارايى خداست، هان راستى كه همه چيز از آن خداست "؟ كه‏گويى او به اين بهانه ميخواهد همه دارائيها را براى خود- و نه مسلمانان- فراهم آرد و نام مسلمانان‏را قلم بگيرد. پس ابوذر به نزد معاويه شد و گفت: چه انگيزه اى ترا بر آن داشته كه مال مسلمانان را دارايى خدا بنامى گفت: ابوذر خدا ترا بيامرزد مگر ما بندگان خدا نيستيم و دارايى، دارايى خدا و آفريدگان، آفريدگان خدا و فرمان، فرمان او نيست گفت: اينرا نگو، سپس‏گفت البته من نمى گويم كه اين دارايى‏از آن خدا نيست ولى مى گويم دارايى مسلمانان است.

كه اين گزارش پس از چشم پوشى از زنجيره نادرست و زمينه بى خردانه آن و پس از چشم پوشى از اينكه كسى همچون ابوذر كه از پيمانه هاى برترى ها و سرچشمه هاى دانش و دارندگان برداشت استوار است، كسى نيست كه ابن سوداء يهودى او را به تكان آرد تا گوشى سخن پذير به او عاريه دهد و سپس بپردازد به پياده كردن برنامه اى كه نيرنگ بازانه به او تلقين كرده و بدين سان محيط را آشفته گرداند و سرچشمه زلال جامعه راتيره سازد پس از همه اين ها نهايت آنچه از گزارش بالا برميايد آنستكه ابوذر ديد معاويه اينگونه نامگذارى را سرپوشى گردانيده است براى حيف و ميل كردن در دارائيهاى مسلمانان و زير و رو كردن آنها مطابق خواسته ها و دلبخواه خويش به دستاويز اين سخن دو پهلو كه دارايى، دارايى خداست پس‏روا خواهد بود كه هر يك از بندگان او به هر گونه كه خواهد در آن دست ببرد وهر چه را از آن بخواهد به ملكيت خود درآرد و با آن همانگونه رفتار كند كه‏با چيزهايى كه تملك آن از بنياد جايزاست. و ابوذر خواست پنبه دليل نادرست و برداشت ناچيز او را با اين پاسخ بزند كه دارايى دارايى همه مسلمانان است آن هم به دستور مالك اصلى آن- كه بزرگ است بخششهاى او- پس هيچكس را نميرسد كه چيزى از آن


صفحه 177

را خودسرانه و بى در نظرگرفتن منافع ديگران مورد استفاده قرار دهد و با بى بهره كردن ايشان از آن بهره مند گرديده و در حالى گنجينه‏هاى سيم و زر فراهم آرد كه در ميان ايشان كسانى هستند كه نيازمنديشان به‏حقوقى كه براى ايشان تعيين شده بسياربيشتر است

آنچه پرده از انديشه معاويه بر ميدارد ماجرائيست كه ميان او و صعصعه بن- صوحان درگرفت كه مسعودى در مروج الذهب ج 2 ص 79 از زبان ابراهيم بن عقيل بصرى گزارش كرده كه او گفت: يكروز كه صعصعه با نامه اى از على براى معاويه به نزد او آمده و بزرگان مردم نيز نزد وى بودند معاويه گفت: زمين از آن خداوند است و من جانشين خداوندم هر چه‏را از دارايى خدا بگيرم از آن من است‏و هر چه را از آن رها كنم براى من روا خواهد بود صعصعه گفت:

اى معاويه‏نفس تو از سر نادانى ترا در آرزويى‏مى افكند كه نشدنى است. بزهكارى مكن

پس گفتگوئى كه در ميان بوذر و معاويه درگرفته نه كوچك ترين ارتباطى‏با مساله مالكيت و نفى و اثبات آن دارد و نه هيچ گوشه چشمى به بنيادهاى‏مسلك اشتراكى. و ديگر گزارشى كه پرده از انديشه معاويه بر ميدارد سخنرانى ارحبى است كه در ص ياد شد.

و اين هم از سخنان ابوذر است كه چون معاويه سيصد دينار زر براى او فرستادگفت: اگر اين پول از مستمرى امسالم است كه مرا از آن بى بهره نموده ايد مى پذيرم و اگر از خود بخشش كرده ايدمرا نيازى به آن نيست.

كه در اينجا مى بينيم ابوذر دارايى را تقسيم مى كند به:

1- مستمرى واجب كه در آن سال- به جرم فرمان هاى او به نكوكارى و جلوگيرى هايش از زشت كاريها- او را از آن بى بهره گردانيده اند.

2- دارايى قابل تملكى كه دارنده با ميل و دلخواه خودآن را به صورت بخشش از ملكيت خود بدرمى كند زيرا بخشش كارى است كه از سر كمال مردانگى صورت مى گيرد و نمى تواند باشد مگر از دارايى خالص انسانى و از چيزى كه، نه از حقوق واجبه خدايى است و نه از دارائيهاى دزديده شده از


صفحه 178

ديگران. آنگاه اين كجا و الغاء مالكيت كه سنگ زير بنياد در مسلك اشتراكى هاست كجا؟ زيرا در نزد ايشان نه بخششى دركار است و نه ديگر حقوق انسانى و آنچه نزد ايشان توان يافت دستمزدهايى‏است به تناسب كارهايى كه مردم مى كنند.

گزارشهاى ابوذر درباره داراييها

و اما آنچه ابوذر درباره دارائيها از برانگيخته خدا ( ص ) گزارش كرده منادى مكتبى است كه هرگز با مسلك اشتراكى نميسازد و اينهم بخشى از آنها:

1- هيچ مسلمانى نيست‏كه هر مالى دارد يك جفت آنرا در راه خداى گرامى و بزرگ بدهد مگر آنكه پرده داران بهشت به پيشواز او آمده وهر يك از ايشان او را به بهره بردارى‏از آنچه نزد وى است ميخواند. ابوذرگويد: گفتم اين چگونه تواند بود او ( ص ) گفت: اگر مردانى دارد دو مرد از ايشان را و اگر شترانى دارد دو شتر و اگر گاوانى دارد دو گاو. و درعبارتى ديگر: هر كس يك جفت از دارايى اش را در راه خدا ببخشد پرده داران بهشت به سوى او مى شتابند و اين روايت بر خلاف اصلى كه مسلك اشتراكى برگزيده است- ثابت مى كند كه‏هر انسانى دارايى دارد و نيز تشويق مى كند كه آدمى بدلخواه خود از هر نوع‏كالايى كه دارد يك جفت را در راه خداببخشد.

2- از شتران بايد صدقه داد و از گوسفندان بايد صدقه داد و از گاوان بايد صدقه داد و از گندم ها بايد صدقه داد.

3- هيچ مردى نيست كه بميرد و از خود گوسفند يا شتر يا گاوى بجا نهد كه زكات آن را نداده باشد مگر اينكه آن حيوان در روز رستخيز بزرگتر و فربه تر از آنچه بوده بيايد و با سم شكافته خود او رالگدمال كرده و با شاخ هاى خود او را شاخ بزند.

و در عبارتى ديگر: هيچ دارنده شتر و گاو و گوسفندى نيست كه زكات آنرا نداده باشد مگر آن حيوان در روز قيامت بيايد... تا پايان گزارش.


صفحه 179

اين روايت، هم تعلق دارائى به افراد را ثابت مى كند و ميرساند كه جز زكات چيزى بر گردن انسان نيست و آنهم عبارت از يك بخش دارائى است نه همه آن و آنچه ميماند متعلق به دارنده آن است چه پيروان مسلك اشتراكى بپسندند يا خشمگين شوند.

اما درگيرى ابوذر با كعب الاحبار در برابر عثمان، كه مهمترين دستاويز ستم كنندگان بر ابوذر و دشنام دهندگان به اوست، آنرا نيز طبرى گزارش كرده است ( با زنجيره پوسيده خود از زبان سرى- دروغگوى گزارش ساز- و او از زبان شعيب ناشناس كه دانسته نيست كيست و او از زبان سيف پسر عمر كه خبرساز و متهم به ضديت با اسلام بوده و از سرگذشت هر سه در صفحه آگاهى يافتى ) و بر بنياد آن، از راه ابن عباس رسيده است كه او گفت: ابوذر پس از رفتن به ربذه باز هم به مدينه رفت و آمد ميكرد از بيم آنكه پس از هجرت به سوى پايگاه دين بار ديگر از بيابان نشينان دور از اسلام شده باشدو او خود، تنهايى و دورى از مردم رادوست مى داشت يكبار بر عثمان به هنگامى درآمد كه كعب الاحبار نزد او بود. پس به عثمان گفت: به اين اندازه كه مردم، از آزار رساندن، خوددارى كنند خوشنودى ندهيد تا آنگاه كه با بخشندگى نيكوكارى نمايندو سزاوار است كه دهنده زكات تنها به اين كار بسنده نكند و به همسايگان و برادران نيكوئى نموده خويشاوندان خودرا بنوازد. كعب گفت: هر كس زكات واجب را داد آنچه را بر گردنش بوده به انجام رسانده. ابوذر عصاى سر خميده اش را بلند كرد و او را با آن بزد و زخمى كرد. عثمان گفت: او را به من ببخش پس او را به وى بخشيد و گفت: اى ابوذر از كيفر خدا بپرهيز ودست و زبانت را نگاه دار چرا كه او به كعب گفته بود: اى زاده زن يهودى ترا چه به اين كارها. بخدا سوگند كه‏از من خواهى شنيد يا بر تو در خواهم آمد.

و در ص به گزارش مسعودى گذشت كه: ابوذر روزى در مجلس عثمان حاضر بود و عثمان گفت: آيا شما بر آنيد كه هر كس زكات دارائى اش را داد باز هم حقى براى ديگران در مال او هست؟ كعب گفت: نه اى امير مومنان ابوذر به سينه كعب


صفحه 180

كوبيد و به او گفت: اى يهودى زاده دروغ گفتى و سپس اين آيه را خواند: نيكى آن نيست كه روى خويش را به سوى خاور و باختر بگردانيد، بلكه نيك آن كس است كه به خدا بگرود- و به روز بازپسين و به فرشتگان و به نامه آسمانى و به پيامبران- و در راه دوستى او مال بخشد- به خويشاوندان وپدر مردگان مستمند و به تهيدستان و در راه ماندگان و خواهندگان بينوا و در راه آزادى بردگان- و نماز برپا دارد و زكات دهد، و آن كسانند كه چون‏پيمان بندند به پيمان خويش وفا كنند تا پايان آيه عثمان گفت آيا عيبى مى بينيد كه چيزى از دارائى مسلمانان بستانيم و آن را به هزينه ى كارهامان برسانيم و به شما ببخشيم؟ كعب گفت: عيبى ندارد ابوذر عصا را بلند كرد و در سينه كعب كوبيد و گفت: اى يهودى زاده چه تو را گستاخ كرده است كه درباره دين ما فتوى دهى عثمان به وى گفت: تو چه بسيار مرا مى آزارى روى خويش از من پنهان دار كه مرا آزردى پس‏ابوذر به سوى شام بيرون شد

كه در اين‏پيشامد، ابوذر به دهش و بخششى مستحب- و نه واجب- دعوت مى كند بدليل آنكه- بگزارش طبرى- مى بينيم گفته: " سزاوار است " و- به نقل مسعودى- استناد كرده است به آيه ارجمند قرآن و اينگونه بخششها از كارهاى بايسته بشرى و از واجبات انسانيت است كه كمونيستها آنرا تباه كرده اند و احاديث در تشويق به هر آنچه ابوذر يادكرده بيش از آنست كه بتوان شمرد.

اززبان فاطمه دختر قيس آورده اند كه برانگيخته خدا گفت: راستى كه بجز زكات حقى در دارايى ها هست و سپس اين‏آيه را خواند: نيكى آن نيست كه رويهاى خويش به سوى خاور و باختر بگردانيد ولى نيك آن كس است


صفحه 181

كه به خدا و روز بازپسين بگرود... تا پايان آيه اى كه ياد شد. و اين حديث را اسماعيل و بيان از زبان شعبى گزارش كرده اند.

و ابن ابى حاتم، ترمذى، ابن ماجه، ابن عدى، ابن مردويه، دار قطنى، ابن جرير و ابن منذر نيز گزارش ايشان را آورده اند برگرديد به سنن بيهقى ج 4 ص 84، احكام القرآن از جصاص ج 1 ص 153، تفسير قرطبى ج 2 ص 223، تفسير ابن كثير ج 1 ص 208، شرح سنن ابن ماجه ج 1 ص 546، تفسير شوكانى ج 1 ص 151، تفسير آلوسى ج 2 ص 47.

و بخارى درصحيح خود- نامه زكات در ج 3 ص 29- از زبان انس گزارش كرده است كه گفت:- در ميان انصار- ابو طلحه، بيش از همه در مدينه دارايى هايى از درخت خرما داشت و بيش از همه دارائيهايش بيرحاء را دوست ميداشت و آن در برابرمسجد بود و برانگيخته خدا ( ص ) به آنجا در ميايد و از آب پاكيزه اى كه داشت مى نوشيد. انس گفت چون اين آيه فرود آمد كه: " هرگز به پايگاه نيكوكارى نميرسيد تا از آنچه خود دوست داريد ببخشيد. " ابو طلحه بسوى‏برانگيخته خدا ( ص ) برخاست و گفت: اى پيامبر خدا راستى كه خداوند برتر و بزرگ مى گويد: " هرگز به پايگاه نيكوكارى نميرسيد تا از آنچه خود دوست داريد انفاق كنيد " و راستى‏كه من از ميان همه دارائيهايم بيرحاء را بيشتر دوست ميدارم و اينك آنرا در راه خدا صدقه گردانيدم و اميدوارم كه از نيكويى اين كار بهره مند شده و آنرا نزد خدا اندوخته اى داشته باشم پس اگر برانگيخته خدا آنرا در هر راهى كه خدا بتو نشان ميدهد قرار بده. ( انس گفت: ) پيامبر خدا ( ص ) گفت: به به اين دارايى اى است سود رسان اين دارايى اى است سود رسان. و من آنچه را گفتى‏شنيدم و چنان مى بينم كه آنرا قرار بدهى براى خويشانت پس ابو طلحه گفت: اى برانگيخته خدا چنين خواهم كرد و سپس ابو طلحه آنرا در ميان عموزادگان‏و خويشان خودش بخش كرد.


صفحه 182

گزارش ياد شده را مسلم و ترمذى‏و ابو داود و نسائى نيز بگونه اى فشرده آورده اند.

ابو عبيد در الاموال ص 358 آورده است كه ابن جريج‏گفت: مومنان از پيامبر خدا پرسيدند چه بايد ببخشند؟ پس اين آيه فرود آمد: " از تو مى پرسند چه ببخشند. بگو آنچه از خواسته ها بخشيديد از آن‏پدر و مادر و خويشان و پدر مردگان مستمند و تهى دستان و در راه ماندگان بى نواست... " و گفت اين آيه مربوط به بخششهاى مستحب است و زكات دستور جداگانه اى دارد.

و ابو عبيد در الاموال ص 358 مى نويسد: فتواى پسر عمر و نيز ابو هريره همين بوده و ياران برانگيخته خدا در تفسير و تاويل قرآن داناتر و براى پيروى شايسته ترند و فتواى طاوس و شعبى نيزآن است كه در دارايى ها بجز زكات حقوقى ديگر هم هست همچون نيكوئى به پدر و مادر و خوبى كردن درباره خويشاوندان و نواختن مهمانان، گذشته از حقوق چارپايان- به گردن افراد- كه دستور آن ها رسيده است.

و در الاموال ص 357 از زبان ابو حمزه آورده اند كه گفت: شعبى را گفتم: چون زكات دارائيم را دادم چكنم؟ پس او بر من اين آيه را خواند: نيكويى آن نيست كه رويهاى خويش به سوى خاور و باختر بگردانيد ولى نيك آن كس است كه به خدا و به روز بازپسين بگرود... تا پايان آيه ياد شده.

پس آواى ابوذر در اينجا همان آواى قرآن بزرگوار و آواى بزرگترين آئين گذاران( ص) و آواى پيروان آندوست از ياران پيامبر و شاگردان ايشان و آنرا تنها كسى همچون كعب الاحبار نمى پذيرد كه در گذشته نزديك، يهودى بوده و ديروزاسلام آورده و آنهم به اينگونه كه درتمام روزگار دراز پيامبر مسلمان نشده‏و بروزگار عمر مسلمانى گرفته و نميدانم كه آيا انگيزه او در اين كار، حقيقت جوئى بوده يا پروا از دليرى وكر و فر مسلمانان يا چشمداشت به مستمرى هايى كه داده ميشد؟ و نيز نميدانم كه آيا او در مدت كوتاهى كه اسلام آورده بود توانسته بود آگاهى كاملى درباره قوانين اسلام و بايسته ها و شايسته هاى آن بدست آرد يا نه؟ كه گمان نميكنم. چنانچه ابوذر، كه از نزديك او را ميديد به همين امر اشاره


صفحه 183

كرد كه به او گفت: اى زاده زن يهودى ترا چه به اين كارها و سزاوارش بود كه با عصاى سر خميده تنبيه شود چنانكه ابوذر سرورغفاريان به همينگونه رفتار كرد- خليفه را بد آيد يا خوش آيد- زيرا او شايسته فتوا دادن نبود و فتوا دادآنهم در برابر دانايى از دانايان ياران پيامبر كه آگاهى از نامه خدا وآئين نامه پيامبر با تار و پودش آميخته و دانش بايسته ها و شايسته هاى اسلام را همچون جامه اى در بر كرده بود و سخن نميگفت مگر از زبان برانگيخته خدا ( ص ) و آسمان سبز سايه نيفكند و زمين تيره در بر نگرفت‏گوينده اى را كه راستگوتر و وفادارتر از ابوذر باشد.

كسانى كه به مومنان راغب به نيكوكارى كه بيش از توانائى خويش نمى يابند در كار صدقه دادن عيب‏مى گيرند و آنان را در ميان خويش دست‏مى اندازند خدا تمسخرشان ( را تلافى ) مى كند و آنان راست كيفرى دردناك سوره توبه آيه 79.

و مقرر گردانيدن بخشش- به صورت واجب يا مستحب- فرع بر آن است كه بتوان مالكيتى براى افراد معتقد بود و اين را هم كه كمونيست ها به هيچ روى نمى پذيرند پس‏كجا مى توان ابوذر را به ايشان چسباند؟

4- سه تن را خداوند دشمن ميدارد پيرمرد زناكار و تهى دست گردنكش و توانگر ستمكار.

و به يك گزارش: راستى كه خداوند پيرمرد زناكار و تهى دست گردنكش و توانگر تنگ چشم را دشمن ميدارد.

و به يك گزارش: راستى كه خداوند هيچ گردنكش بخود بالنده و تنگ چشم منت گذار و بازرگان سوگند خور را دوست نميدارد.

در اين گزارشها يادى رفته است از اختلاف طبقات مردم و مرزها و احكام ايشان بر بنياد آنچه دارند- از تهى دست و توانگر و پولدار و بازرگانى كه‏بازرگانى


صفحه 184

او در گرو سرمايه اوست- با آن كه مسلك اشتراكى بهره مردم رااز دارائيها يكسان و برابر مى داند.

5- گفتم: اى برانگيخته خدا توانگران پاداشها را بردند نماز مى گزارند و روزه مى گيرند و حج مى كنند. گفت: شما نيز نماز مى گزاريد و روزه مى داريد و حج مى كنيد گفتم: آنان زكات مى دهند و ما نميدهيم. گفت: تو هم ميتوانى صدقه بدهى اگر استخوانى را از سر راه ديگران برداشتى صدقه داده اى و اگر راهى را به كسى نشان دادى صدقه داده اى و اگرزيادتى خوراكت را براى كمك به ناتوانى دادى صدقه داده اى و اگر براى كمك به كسى كه- به خاطر داشتن آفتى در زبان- درست نميتواند سخن بگويد بگفتار و روشنگرى پرداختى صدقه‏داده اى و اگر با همسر خويش بياميزى صدقه داده اى. گفت: گفتم اى برانگيخته خدا كارى بر بنياد هوس و خواسته دلمان انجام ميدهيم و پاداش مى گيريم؟ گفت آيا مى دانى كه اگر آنرا از راهى ناروا انجام داده بودى بزهكار بودى؟ گفت: گفتم آرى گفت پس‏ميشود كه كار شما را از راه بد به شمار آرند و از راهى نيك بشمار نياورند؟

و بگزارشى: گفتند اى برانگيخته خدا آنانكه دارائيهاى بسيار دارند پاداشها را ربودند مانندما نماز مى گزارند و مانند ما روزه مى دارند و افزونى هاى دارائيهاشان را صدقه مى دهند ابوذر گفت: پس پيامبر خدا گفت مگر خدا براى شما چيزى ننهاده است كه صدقه دهيد. راستى كه با هر يكبار ياد كردن خداوند به پاكى و با هر يكبار ستودن او شما هم صدقه داده ايد... پايان حديث

و به يك گزارش: پيامبر را گفتند: صاحبان دارائيها پاداشها را ربودند. پس پيامبر ( ص ) گفت: راستى كه در تو هم ( مايه براى ) صدقه بسيار است. و آن زيادتى نيروى گوش و نيروى چشم توست براى كمك بديگران... پايان گزارش.

و به يك گزارش: بر گردن هر كسى است كه هر روزچون آفتاب بدمد صدقه اى از آن بر خويش بدهد گفتم: اى برانگيخته خدا از كجا صدقه بدهيم با آن كه ما را دارائيهايى نيست. گفت: ياد كردن خداوند به بزرگى، به پاكى، به يگانگى، ستودن او، آمرزش خواستن ازاو، فرمان دادن به نكوكارى،


صفحه 185

بازداشتن از كار زشت، كنار انداختن خار و سنگ و استخوان از سر راه مردم، راهنمايى كردن كور، شنوانيدن و تفهيم كردن مطلب به كر و لال، راهنمايى كردن كسى كه راهنمايى‏ميخواهد و تو جائى را كه او نياز به شناختن آن دارد ميدانى، كوشش به نيروى دو پاى خود در راه ستمديده داد خواه و بلند كردن دو بازويت براى كمك دادن به ناتوان به نيروى آن، همه اينها از ابواب صدقه است از تو بر خويشتن.

در اين حديثها، هم وجودتوانگران و دولتمندان و دارندگان دارائيها را تثبيت مى كند- و آن هم با احكام و احوال ايشان كه بستگى دارد به توانگرى ويژه آنان و به زندگى فراخى كه از آن بهره مند شده اند و او خود از آن بى بهره است و هم‏يادآور اين است كه صدقه از افزونى دارائيهاى دولتمندان است و او افسوس مى خورد كه چون تنگدستان دارائيهايى ندارند، به دادن صدقات واجب يا مستحب نمى توانند پردازند و آنگاه پيروان مسلك اشتراكى كجا تعلق مالى را به كسى مسلم مى دارند تا زيادتى اى براى آن بپذيرند؟ و كى در همه جهان، توانگرى مى شناسند كه رباينده‏حق ديگران نباشد و كجا موردى براى بخششها و صدقات و واجبات انسانى اى مى گذارند كه گزارشهاى ابوذر همه آن ها را مسلم ميدارد؟

6- دوست من ( ص) هفت دستور به من داد: دوستى تهيدستان و نزديك شدن به ايشان، نگريستن به آنكه فروتر از من است و ننگريستن به آنكه فراتر از من است.

و در گزارشى: دوست من ( ص ) پنج سفارش به من كرد: بر تهيدستان دل بسوزانم و با ايشان همنشينى كنم و به آنكه فروتر از من است بنگرم و به آنكه فراتر از من است ننگرم.

و چون و چرايى در اين نيست كه مقصود از فروتر در دو گزارش بالا كسى است كه دارائى او كمتر از وى باشد تا خداوندپاك را براى برترى دادن او بر ايشان سپاس بگزارد و به كسانى كه فراتر از او هستند ننگرد تا اندوهگين شدن يا رشك


صفحه 186

بردن از برترى ديگران بر وى او را از ياد خدا و سپاسگزارى و شادابى در خداپرستى باز بدارد. اما در مورد كارها و فرمانبردارى ها و منشهاى برتر، شايسته است انسان به كسانى بنگرد كه بالاتر از اويند تا نشاطى پيدا كند كه همچون ايشان به كار برخيزد و آهنگ‏پيش افتادن از ايشان نمايد و به كسانى كه فروتر از او هستند ننگرد تادر كار سست شود و از بدست آوردن برترى ها و برجستگى ها بازمانده و چه‏بسا دچار خودبينى گردد.

پس اين دو حديث، تعلق اموال به افراد و زيادتى‏برخى شان بر برخى ديگر را در مالكيت ثابت مى كند و اين با اصلى كه مسلك كمونيسم پذيرفته ناسازگار است

7- هيچ اسب تازى نيست مگر هر سپيده دم او را دستورى داده ميشود كه دو دعا مى خواند و مى گويد: خدايا مرا به مالكيت كسى از آدميان كه خواستى درآوردى پس مرا از دوست ترين دارائيها و كسان وى به نزد او بگردان- يا: محبوب ترين كسان و دارائيهاى او به نزد وى.

ما در اينجا نه دعاى اسب و انديشه او، بلكه همان گزارش پيامبر خدا را دليل مى آوريم كه بر بنياد آن، خداوند پاك به اسب الهام كرده چنان دعايى بخواند و در آن اثبات‏تعلق اشياء به افراد و مالكيت آنهاست‏هر چند كه كمونيستها از اين اصل روى بگردانند.

اين بود پاره اى از گزارشهاى ابوذر همان راستگوى راستگو شمرده شده كه متن آشكار آن با مكتبى كه او را بناروا به آن چسبانيده اند ناسازگار است و خود هيچ نيست بجز آواى قرآن بزرگوار و آن چه را فرستاده درستكار او آشكارا باز نمود.

كسانى كه سخن را مى شنوند و از بهترين آن پيروى مى كنند آنانند كسانى كه خداوند راهنمائيشان كرده و آنانند خردمندان. و اما كسانى كه دردلهاشان دو دلى و كژى اى هست به آهنگ تاويل، آن چه را مبهم و متشابه است آشوب جويانه پيروى مى كنند.

سوره زمر آيه 18، سوره توبه آيه 89


صفحه 187

نگاهى در سخنانى كه در ستايش ‏ابوذر رسيده است

از ميان ستايشهاى ياران پيامبر از او- پس از تبعيد شدنش و پس از رنج و كوششى كه بر سر آن دعوت بر خويش همواركرد- كافيست كه نگاهى بيفكنيم به سخن سرورمان امير مومنان ( ع ) كه به او گفت: تو براى خدا خشم گرفتى پس اميد به همان كس دار كه برايش خشم گرفتى راستى كه اين گروه از تو بر دنياى خويش ترسيدند و تو از ايشان بردين خود هراسيدى... تا پايان آنچه در صفحه گذشت.

اين جمله زرين هنگامى‏از دهان امام ( ع ) به در آمد كه ابوذر پس از زير و بالا نگريستنهاى انديشمندانه راهى را كه درست مى شمردبرگزيده و پس از آن ديگر چيزى براى او نمانده بود مگر آوايى ناتوان كه ديدار كنندگان او در تبعيدگاه- ربذه- از وى مى شنيدند و كارى سترك نميتوانست انجام دهد و آن گاه سخن على ( ع ) آشكارا مى رساند كه خشم ابوذر براى خدا بوده و او بايد اميد به همان كس بندد كه براى او خشم گرفته‏و اين امر، فرع خشنودى خداى پاك است‏از آنچه او در راه آن، رنج و كوشش را بر خود هموار كرد و مردم را به سوى آن خواند. و فرع بر اينكه آنچه را او به زبان آورد و آن گروه را خشمگين كرد يك دعوت دينى خالص باشد در برابر آزمندى هاى صدرصد دنيا پرستانه، كه ابوذر بر دين خويش از آن بترسيد و آن گروه بر دنياى خويش از آن بهراسيدند و او را با كينه توزيها بيازموده و به دشتها تبعيد كردند و نيز مى رساند كه فردا او سودمى برد و آن گروه بر وى رشك بردند و آنگاه كداميك از اينها هست كه با كمونيسم يا همان مسلكى سازگار باشد كه ماديگرى مطلق است و ميان آن با خواستن خشنودى خداى برتر هيچگونه


صفحه 188

پيوندى نيست؟

آرى سرور ماامير مومنان ( ع ) اينهمه ستايشهاى فراوان را درباره ابوذر روا داشت و درگفتار ديگر خويش به عثمان گفت: " ازكيفر خدا بپرهيز، تو نيك مردى از مسلمانان را تبعيد كردى و او در تبعيدگاهى كه فرستاده بودى نابود شد. " كه مى بينيم او را از نيك مردان مى شمارد و نابود ساختن او در آن تبعيدگاه را گناهى مى انگارد كه از پرهيزكاران سر نميزند. آنگاه آيا مى پندارى اين ستايشها را با وجود آن ازاو كرده كه به ژرفاى عقيده او راه نيافته و بگونه اى كه بايد آنرا نشناخته و روحيات او را ندانسته؟- با آنكه او همچون جان ميان دو پهلويش‏بوده- يا على هم در پذيرش آئين كمونيسم با او همداستان بوده؟ يا باوجود آگاهى كامل از نادرست بودن عقيده اش باز هم با دشمنان او آشكاراجنگيده؟ با آنكه او- كه همان راستگو و درست كردار است- به عثمان گفت: " بخدا كه خواست من، اندوهگين‏كردن تو و ناسازگارى با تو نبود و تنها ميخواستم حق او را گزارده باشم " و آنگاه چه حقى هست براى يك كمونيست‏كه آهنگ تباه ساختن اجتماع را دارد وحقوق مسلم توده را مى كاهد. حق تنها از آن مومنى است كه در نفس خود كامل بوده دعوت او به سوى حق و انديشه او شايسته باشد.

نشانه ديگرى هم داريم كه- بگونه اى روشنتر از اين- ميرساند ابوذر بر حق بوده و عقيده كسانى كه با او ناسازگارى نمودند يكسره نادرست و آن نيز گفتار امام است در دنباله سخنى كه براى بدرود ابوذر بر زبان راند: " اى ابوذر هرگز به جز حق مونس تو نباشد و هرگز به جز باطل ترا اندوهگين نكند " و آنگاه كدام پيرو مسلك اشتراكيست كه بدينگونه باشد؟ به خدا پناه مى بريم‏از ياوه گوئيها.

به گفتار امام ( ع ) سخن فرزندش امام پاك دخترزاده پيامبر ابو محمد حسن مجتبى را نيز بيفزا كه به ابوذر گفت: از دست اين گروه بر تو رفت آنچه را خود مى بينى پس با ياد از سپرى شدن و تهى گرديدن گيتى دست آنرا از خويش باز دار و شكيبايى نما تا چون پيامبرت را ديدار كنى از تو خوشنود باشد برگرديد به صفحه

كه مى بينى امام معصوم آنچه را از دست آن گروه به ابوذر رسيد ياد كرده و مسئولان آنرا نكوهش مى كند و او را دستور مى دهد به شكيبائى تا دربرابر آن


صفحه 189

پاداش بزرگ وبسيار دريافت كند و پيامبر را بگونه اى ديدار نمايد كه از او خوشنود باشدو آنگاه آيا هيچ سازشى مييابى در ميان پيامبر و اعتقاد امام مجتبى و ميان كمونيستها كه در ويرانگرى بنيادكيش مصطفى و سنت دگرگونى ناپذير خداوند نقشى اساسى دارند؟

در دنبال اين دو گفتار نيز سخن پيشواى جانباخته دخترزاده پيامبر ابو عبد الله- الحسين را بنگر كه به ابوذر مى گويد: اين گروه ترا ( دسترسى به ) دنياى خويش بازداشتند و تو ايشان را از ( دست درازى به ) دينت پس شكيبايى و يارى را از خدا بخواه.

و اين سخن نيز همچون سخنان پدر و برادر او- درودهاى خدا بر ايشان- آشكارا مى رساند كه ابوذر يك‏دعوت دينى را دنبال مى كرده كه هيچگونه كجروى اى در آن نبوده و دشمنان او دعوتشان بر بنياد دنيا پرستى بوده و مرجعى كه بايد او را از گرفتاريهائى كه بدان دچار شده برهاند خداوند است. زيرا خداوند پاك‏از دعوتى كه آن مرد گرفتار دنبال مى كرد خشنود بود و بر كسانى كه به او دشنام گفتند خشمگين. و هيچ خردمندى نيز نمى پندارد كه چيزى از اين ويژگيها با پيروى از مسلك اشتراكى سازگار باشد. و پس از اين فرازهاى زرين، سخن عمار پسر ياسر را بنگر كه به ابوذر مى گويد: خدا آرامش نبخشد كسى را كه ترا اندوهگين ساخت وايمنى ندهد آنكس را كه ترا بيم داد بخدا كه اگر تو هم جوياى دنياى آنان بودى ايشان بتو تامين مى دادند و اگربه كارشان خرسند مى بودى البته ترا دوست ميداشتند.

آيا براى يك مسلمان معمولى هم رواست كه چنين نفرينى كوبنده درباره كسانى بكند كه مردى را بخاطر تباهى انگيزى در محيط دينداران‏و به گناه بستن راه صلح و صفا در ميان ايشان گرفتار كرده اند؟ تا چه رسد به مسلمانى همچون عمار كه- به گفته آشكار پيامبر بزرگوار- حق از او و او از حق جدا نمى شود؟ و آيا رواست ايشان را محكوم كند كه دنيا پرستانند و آرزوها فريبشان داده و كارهاشان ناپسنديده است و ايشان در دو جهان زيان ديده اند و زيان آشكار بهره ايشان شده؟

و آنگاه اين نفرين را در برابر يك امام معصوم مانند سرور ما امير مومنان كه در راه خدا بسى سختگير است و در برابر دو شير زاده‏او دو فرزند زاده پيامبر بر زبان


صفحه 190

براند و هيچيك از ايشان نيز اينرا از او ناپسند نشمارد؟ اين نشدنى است.

و تازه پيش از همه اين سخنان، شتافتن ايشان به بدرقه ابوذر- با آنكه ميدانستند خليفه از اينكار منع كرده- خود نشانه اى است بر اينكه سخن ابوذر را راست مى شمرده‏و در پى آشكار كردن كار و فرمان او بوده اند و اما چنان مى بيند كه منع از بدرقه او گناه يا كارى ناساز با حق است كه نبايد پيروى شود چنانچه‏به عثمان نيز همين را گفت و آنگاه هيچيك از اينها با گرفتاريهاى بزرگى كه ابوذر را متهم كرده اند براى دين فراهم آورده سازگار نيست.

همه ياران‏پيامبر- از مهاجر و انصار- شكنجه وتبعيدى را كه ابوذر كشيد به باد نكوهش گرفتند و فرازهاى پر از نكوهش چه ميان لبانشان بود و چه در گوشه كنار دلهاشان و چه در سطر سطر سخنرانيهاشان و اينها را با نگاه به آنچه در روز انبوه شدن مردم در پيرامون خانه عثمان- براى تاختن بر او- روى داد مى توان دريافت. و خوداز انگيزه هايى بوده كه زمينه را آماده كرد براى آنكه كارها بدانگونه سرانجام گيرد. پس خشم گرفتن كسانى از ايشان كه نامشان را ياد كرديم- در ميان توده ياران پيامبر- چيزى تازه نبود جز اينكه برخى از ايشان خشم خود را در قالب ستايشهائى كه از ابوذر كردند ريختند و برخى آن را در جامه اعتراض به كسانى كه به او دشنام دادند پوشاندند و هر چند كه لحن گفتارهاى ايشان هنگام نگاه به پوسته بيرونى اش متفاوت مى نمايد ولى نتيجه‏و مفهوم همه، يك چيز بوده و از اين روى است كه به گواهى تاريخ نگاران ازميان كارهائى كه ياران پيامبر بر عثمان ناپسند شمردند يكى هم تبعيد كردن ابوذر بود. بلاذرى مى نويسد پيش از اينها عثمان ناگوارى هايى بر عبد الله پسر مسعود و ابوذر و عمار روا داشته بود و در دلهاى هذيليان و بنى زهره و بنى غفار و هم سوگندان ايشان خشمهايى براى آنچه بر سر ابوذررفت جاى گرفته بود.


صفحه 191

واين اعتراض توده از مهر ايشان به ابوذر ناشى مى شد كه در دل گروهها جاى گرفته بود مهرى صميمانه و بخاطر همدينى و برادرى ايمانى و هم پيمانى در پيروى از برترين شيوه ها و همه اينها بخاطر بذرهايى بود كه از پيامبر خدا ( ص ) گرفته و در دلهاى خويش كاشته و پرورده و شناخت ابوذر وشيوه و روش نيكو و پرهيزگارى و ايمان‏و راستگويى او را همچون ميوه اى از نهالى برگرفته بودند و اينها هيچيك با تهمتى كه به ابوذر زده و او را به‏كمونيسم چسبانده اند سازگار نيست آيا ميگويى همه ياران پيامبر كمونيست‏بودند؟- كه از بهتان هاى زشت به خدا پناه مى بريم- و اگر ابوذر كمونيست بود درست آن بود كه او را ازصفحه زمين دور كنند نه تنها از مرز مدينه و ياران پيامبر نيز ميبايد به آن داورى و فرمان قاطع خرسندى دهند زيرا خداوند برتر گفته: همانا كيفر آنانكه با خدا و رسول او بجنگ برخيزندو در زمين به فساد كوشند جز اين نباشد كه آنها را بقتل رسانده يا بدار كشند و يا دست و پايشان به خلاف‏ببرند ( يعنى دست راست را با پاى چپ و يا بالعكس ) يا با تفى و تبعيد از سرزمين صالحان دور كنند اين ذلت و خوارى عذاب دنيوى آنهاست و اما در آخرت باز ( در دوزخ ) بعذابى بزرگ معذب خواهند بود. و آنگاه چه تبهكارى اى در زمين بزرگتر از ترويج اين اصل ناسازگار با نامه خدا و آئين‏نامه پيامبر، با آنكه خداوند پاك درآن نامه بزرگوار مى گويد: آيا آنها بايد فضل و رحمت خداى ترا تقسيم كنند( هرگز نبايد ) در صورتيكه ما خود معاش و روزى آنها را در حيوه دنيا تقسيم كرده ايم و بعضى را بر بعضى برترى داده ايم تا بعضى از مردم ( بثروت ) بعضى ديگر را مسخر خدمت كنندو رحمت خدا از آنچه جمع مى كنند بهتراست.

و همين مطلب در آئين نامه ارجمند پيامبر نيز روشن شده بنگريد به گزارشهايى كه درباره كيفر چنين كسى آمده است ( در همان بخش دارائيهاو ويژگى آن به افراد و تثبيت دولتمندى توانگران و پرهيز از دشوار ساختن زندگى ) كه ستونهاى تمدن نيز بر روى همين زير بنيادها مى ايستد و يك مدنيت عالى از همين راهها


صفحه 192

زيباترين چهره هايش را آشكار ميسازد

ستايش پيامبر از او و آنچه به‏ وى سپرد

اما آنچه را از پيامبر اسلام‏در اين باره رسيده است، پاره اى از آنرا پيشتر در صفحه تا صفحه ياد كرديم و اينك زمينه اى فراخ نيست كه بگوئيم پيامبر بزرگوار با دانش گسترده پيامبرانه اش از كارى كه ابوذر در بازپسين روزهاى زندگيش به آن پرداخت و از سخنان و كرده هاى او كه بر دشمنانش گران مى آمدنيك آگاه بود و نيز ميدانست كه توده پيروان، آنچه را وى بر زبان آورده بنيادهايى شايسته پيروى خواهند گرفت. پس اگر او كمترين انحرافى در ابوذر سراغ كرده بود- با به زبان راندن آن سخنان پر گهر- توده را به همسازى با وى بر نمى انگيخت چه رسد به اينكه او (ص ) به وى گزارش كرد و سپرد كه آنچه از پيشامدهاى سخت اندوهزاى بر سر دعوت‏وى به او ميرسد در راه خدا و در برابر نگاه اوست پس خردمندانه نيست كه در برداشت او هيچگونه انحرافى از راه دين باشد. وگرنه او ( ص ) ميبايستى وى را از نادرست بودن برداشت و باطل بودن دعوتش آگاه سازد. پس چون چنين نكرد و گذشته از آن، ستايش رسا و سفارشهاى آنچنانى اش را ارزانى وى داشت در مى يابيم كه ابوذر همان مرد نيكوكار و پرهيزگار و اصلاح طلب است و نمونه دلسوزى و مهربانى بر ناتوانان توده، و جوياى نيكى و خوشبختى براى قدرتمندان آن. و آنهمه سختيها را نيز بر خود هموار ساخت تا كسانى را كه دو دستى به جهان‏چسبيده بودند از سرانجام زشت كارشان رهايى بخشد و ديگران را نيز- با رساندن به زندگى‏فراخ و آسوده خوشبخت گرداند به گونه اى كه حلقه هاى زندگيشان در اين جهان با پايگاههاى برتر ديگر جهان پيوند بخورد ولى او را نشناخته و كار و فرمان او را در نيافتند و حق او را ندانستند و دنيايش را تباه كردند و بر چه جوانمردى زندگى دنيا را تباه كردند وسفارش پيامبرش ( ص ) را درباره او تباه ساخته و گروهى با او دشمنى نمودند كه همتاى او نبودند. شعر:

" اگر من دچار كسى از هاشميان مى شدم كه فرزندان عبد المدان دائى هايش


صفحه 193

بودند.

آنچه را ميديدم برايم آسان بود ولى بيائيد و بنگريد كه من گرفتار چه كسى شده ام. "

پس كسانى را كه گرويدند در برابر دشمن ايشان يارى داديم تا در حالى شب را به بامداد رساندند كه پيروز بودند.

سوره صف آيه 14


صفحه 194

نگاهى در گفتارى كه هيئت فتوا دهندگان الازهر بيرون داده اند

در شماره دوم از سال اول نامه مصرى " الوقت " كه در سال 1367 چاپ شده گزارشى ميخوانيم‏كه متن آن چنين است:

(هيئت فتوا دهندگان در الازهر ميگويد " در اسلام‏كمونيسم نيست "- به نقل از نامه نيكوى الاهرام )

وزارت داخله كتابى به پيشگاه استاد برتر سرپرست دانشگاه‏الازهر داد كه نگارنده آن، پرداخته بود به بررسى در آئين يار داناى پيامبر ابوذر غفارى- خدا او را بيامرزد- و پژوهش را رسانده بود به اين سخن كه در اسلام كمونيسم هست كاروزارت نامبرده براى اين بود كه برداشت دين را در اين باره بشناسد و بداند كه آيا ميشود اين كتاب را در دسترس مردم گذاشت يا نه. پيشگاه استاد برتر نيز اين كار را واگذار كرد به هيئت فتوا دهندگان در الازهر كه با سرپرستى پيشگاه استاد شيخ عبد المجيد سليم مفتى پيشين و سرپرست اين هيئت فراهم آمده و در پيرامون موضوع كتاب بحثى گسترده پيش كشيدند سپس فتواى خود را درباره آن بيرون داده و وزارت داخله نيز اين فتوا را از پيشگاه استاد برتر تلقى كرده اند كه اين هم متن آن است- پس از سرآغاز-

در اسلام كمونيسم نيست

يكى از بنيادهاى كيش اسلام احترام به مالكيت‏است و اينكه هر انسانى ميتواند با بهره بردارى- از راهها و دست افزارهاى مشروع- بپردازد به فراهم آوردن دارايى و افزودن آن به هر گونه كه ميتواند و دوست ميدارد و از همين راهها


صفحه 195

آنچه را ميخواهدبه مالكيت خود درآرد. توده ياران پيامبر و جز ايشان از آئين شناسان مجتهد، بر آن رفته اند كه در دارائى‏توانگران هيچ حقى براى ديگران نيست مگر همان چه را خداوند واجب كرده است‏از زكات و ماليات و هزينه هايى كه به‏همسر يا خويشاوندان خود بايد داد و آنچه به خاطر پيشامدهايى زودگذر و انگيزه هايى ويژه واجب ميشود همچون يارى دردمندان و خوراك دادن به گرسنگان بيچاره و نيز مانند كفاره هاو آنچه را براى دفاع از ميهن و نگهدارى نظام كشور بايسته است- اگر آنچه در خزانه دارايى توده مسلمانان است براى اينكار بسنده نباشد- و نيزبراى ساير مهمات شايسته مردم، كه در نامه هاى روشنگر قرآن و آئين نامه هاى پيامبر و نامه هاى فقه اسلامى اين‏مطلب به گستردگى ياد شده. اين بود بخششهاى واجب جز اينكه اسلام هر يك از مسلمانان را كه توانايى داشته باشد بدان ميخواند كه با ميل خود هر چه را از مالش بخواهد به كارهاى خوب و نيكوكارانه برساند بدون اينكه ريخت‏و پاش بيهوده در اين راه روا دارد چنانكه خداوند برتر ميگويد: " دست خود را غل بسته به گردن خويش مدار و يكباره نيز آنرا مگشاى تا سرزنش شده و حسرت زده ننشينى. " و چنانكه باز درباره بندگانش كه ايشان را ميستايد گويد: " آنان كسانى اند كه چون انفاق كنند ريخت و پاش بيهوده‏ننمايند و تنگ نگيرند و تنگ چشمى ننمايند زيرا اعتدال در ميان اين دو است. " و چنانچه آئين نامه پيامبر در حديثهاى بسيار همين را مى رساند ولى ابوذر عفارى- خدا از او خشنود باد- بر آن رفته كه هر كس بايد آنچه‏را از دارائيها كه نزد او فراهم آمده‏اگر بيش از نياز وى است در راه خدا- كه راه خوبى و نيكوكارى باشد- بدهد و اندوختن آنچه بيش از نياز او و بيش‏از هزينه خود و نانخورانش است بر وى روا نيست.

اين بود شيوه ابوذر، و هيچيك از ياران پيامبر را نمى شناسيم‏كه با وى همداستان باشند و بسيارى ازدانشمندان مسلمانان نيز، پرداخته اند به انتقاد از شيوه او و به اينكه شيوه توده ياران پيامبر و شاگردانشان‏را درست بشمارند بگونه اى كه پس از آن، هيچ ترديدى نميماند كه ابوذر دربرداشت خود راهى راست نپيموده و راستى آنكه اين شيوه اى شگفت است از يك يار بزرگوار پيامبر همچون ابوذر


صفحه 196

و اين براى آن بوده كه وى از بنيادهاى اسلام و از آنچه حق روشن و آشكار است بدور بوده و از همين‏روى بود كه مردم در روزگار خودش آنرابر وى نپسنديدند و از آن به شگفت آمدند آلوسى در تفسير خود پس از روشن‏ساختن شيوه او سخنى دارد كه در طى آن‏مى گويد: كسانى كه بر ابوذر بر سر اين ادعايش اعتراض داشتند زياد شدند مردم آيه ارث را بر او ميخواندند و مى‏گفتند: " اگر بايستى همه دارائيها را بخشيد كه ديگر موردى براى آيه ارث‏نميماند " بر سر او فراهم مى آمدند وهر جا پاى مى نهاد در پيرامون او بلواراه مى انداختند و اين برداشت را از وى مايه شگفتى مى شمردند. پايان

و ازاينجا بر ميايد كه اين برداشت، نادرست بوده و دارنده آن مجتهدى بوده‏كه در اجتهاد خود خطا كرده و لغزش وى‏آمرزيده است بلكه بخاطر كوشش خود براى آگاهى از دستور خدا پاداش هم مى‏گيرد ولى نمى توان در آن راه نادرست از وى پيروى كرد و آنهم پس از آنكه نادرستى اش آشكار، و نيز روشن گرديده كه با آنچه از نامه خدا و آئين نامه پيامبر او و بنيادهاى كيش اسلام بر ميايد سازشى ندارد.

و چون شيوه اوانگيزه اخلال در سازمان كشور و موجب آشوب در ميان مردم بود معاويه فرماندار شام از عثمان ( ض ) خواست كه او را به مدينه برگرداند چرا كه آن هنگام ابوذر در شام بود. پس خليفه او را بخواست و ابوذر آغاز كرد به تثبيت شيوه خود و به فتوا دادن‏بر بنياد آن و پراكندن آن در ميان مردم. پس عثمان از وى خواست كه در گوشه اى دور از مردم سكنى گزيند و اودر ربذه كه جايى ميان مكه و مدينه بود ساكن شد.

ابن كثير در تفسير خودمى نويسد: از شيوه ابوذر ( ض ) بر ميايد كه اندوختن آنچه بيش از هزينه كارگزاران باشد روا نيست و بر بنياد همين موضوع فتوا ميداد و همه را به پيروى از آن تشويق مى كرد و دستور ميداد و هر كس ناسازگارى مى نمود با او درشتى ميكرد پس معاويه اورا از اين كار بازداشت ولى او دست نكشيد، تا معاويه بترسيد كه از اين راه زيانى به مردم رسد پس نامه اى به‏عثمان نوشت و شكايت او رابه وى كرد وخواست كه او را به سوى خويش بخواند پس


صفحه 197

عثمان او را به مدينه خواست و تك و تنها در ربذه ساكن گردانيد و همانجا بود تا در روزگار خلافت عثمان درگذشت.

و در فتح البارى به خامه حافظ ابن حجر سخنى ميخوانيم و اينهم فشرده آن: راستى كه دفع تباهى و جلوگيرى از زيان، مقدم است بر جلب سود و مصلحت، و از همين روى بود كه عثمان ابوذر رابفرمود تا در ربذه ساكن شود چون با آنكه ماندن او در مدينه مصلحت و سودى‏بزرگ براى دانشجويان در برداشت ولى مفسده و زيانى هم داشت كه از نشر شيوه‏وى بر مى خاست.

از آنچه ياد كرديم روشن ميشود كه آنچه در اين كتاب " كمونيسم در اسلام " آمده سازشى با بنيادها و پايه هاى اسلام ندارد، همچنانكه روشن ميشود كه در اسلام كمونيسم به آن معنايى كه مردم مى فهمند و نگارنده اين كتاب آشكار ساخته و آنرا كمونيسم اسلامى ناميده وجود ندارد از همين روى ما بر آن رفته ايم كه كتابى به اينگونه، در ميان مردم منتشر نشود تا تبهكاران درزمين كه تشكيلات شايسته را ويران مى كنند، آنرا وسيله اى براى اخلال در تشكيلات و تباه كردن خردهاى كسانى نگيرند كه ايمانشان سست است و از بنيادهاى اسلام آگاه نيستند.

امينى گويد: هر كدام از وزارت داخله يا سرپرستى ازهر اگر بررسى اين امر خطير را به هيئتى وا مى گذاشتند كه از احوال ابوذر آگاه بود و گفتار او را ميشناخت و به كتابهاى حديث و تفسير و سرگذشت نامه ها آشنايى شايسته داشت و درست و نادرست مطالب آنها را ميشناخت و از غرض ورزيها تهى‏و از عربده هاى قومى بدور بود، در آن هنگام داورى، نتيجه اى حق و آشكارا داشت و ميدانست كه آنچه ابوذر مردم را به آن ميخواند، بيرون از آنچه خود هيئت در آغاز گفتارش درست دانست نبود و در ارزش نهادن مالكيت براى هرانسان- و هزينه هاى بايسته بر او ازدارائيش و بخششهايى كه به دلخواه خودميكند- با آن همداستان است كه پيش از اين ما ترا از همه اينها آگاه كرديم و دانستيم كه شورش او تنها رو در روى كسانى شناخته شده بود كه گنجينه هاى سيم و زر فراهم مياوردند و در راه خدا از آن بخشش نميكردند و توده را از سودهايى كه بايد به ايشان‏رسد بى بهره مى گرداندند چه برسد به سودهايى كه رساندن آن به ايشان نيكوست و به اين كار تشويق شده اند وبا نگاه به


صفحه 198

همه اين زمينه ها دانسته ميشود كه آنچه را هيئت داوران كوركورانه به ابوذر بسته‏كه او گفته: هر چه را بيش از نياز انسان و هزينه او و هزينه نان خورانش‏هست بايد ببخشد، اين نسبتى دروغ است‏و برداشتى نادرست و اى كاش مدرك ادعايش را در مورد شيوه ابوذر كه او را ناساز با همه ياران پيامبر و پيروان ايشان شمرده ياد مى كرد چون ما بخشى از آنچه را در اين باره از او رسيده برايت آورديم و ديدى كه در هيچيك از آنها هيچگونه نشانه اى بر درستى نسبتى كه آفريده و به وى بسته اند وجود ندارد و اى كاش دانشمندانى را كه مى گويد پنبه شيوه ابوذر را زده اند نام ميبرد و آنچه را براى استوار ساختن دليل خويش آورده اند روشن ميساخت شايد هم كه گوشه چشم به محمد خضرى مورخ و احمد امين و صادق ابراهيم عرجون و عمر ابو نصر و محمد احمد جاد المولى بك و عبد الحميد بك عبادى و مانند آنان از نوخاستگان شتابزده‏اى دارد كه شهرها و بندگان بوسيله آنان آزمايش شده اند وگرنه مااندكى پيش از اين، هم گفتار ياران بزرگوار پيامبر را درباره ابوذر آورديم و هم سازش ايشان را با او در درست بودن برداشت وى، و هم اندوهگين‏شدن ايشان بخاطر گرفتاريهايى كه در پى دعوت خويش دچار آن شد و هم همداستانى نيكان ايشان را بر اينكه آنچه را او آورده، برداشت دينى سره ودرستى بوده كه تنها با بهره بردارى از نامه خدا و آئين نامه پيامبران بدان رسيده است.

شگفتا كه بى هيچ آشنايى با شيوه ابوذر آنرا شگفت مى شمارند و شگفت تر اينكه از جانب او عذر مى آرند كه از بنيادهاى اسلام و از آنچه حقيقت آشكار و روشن است دور بوده با آنكه مى گويند ابوذر مجتهد بوده اين چه اجتهادى است از يك‏مرد دريا صفت- كه بنيادهاى آنرا از آئين گذار آن گرفته- كه دارنده آن اجتهاد را از بنيادهاى اسلام و از آنچه حقيقت آشكار و روشن است دور مى كند آرى چه بسيار و چه بسيار مجتهدانى در نزد اين دار و دسته هستند كه برداشتهاشان از بنيادهاى اسلام دور است همچون ابن ملجم كشنده امام امير مومنان و ابو الغاديه كشنده عمار، و پسر هندو پور نابغه دو راهبرگروه ستمكار تبهكار گنهكار و مانند ايشان ولى چه بسيار جدايى است در ميان اينان و ميان سرور غفاريان- ابوذر-


صفحه 199

آيا زن بچه مرده را به خنده نمى اندازد و هر مسلمانى را گريان نميسازد كه بپندارند شيوه ابوذر، از بنيادهاى اسلام و از آنچه حقيقت آشكار و روشن است بدور بوده با آنكه او همان كس است‏كه پيش از مسلمان شدنش هم بت نپرستيده و سالها پيش از برانگيخته شدن پيامبر نماز گزارده و نيكوكارانه‏روى خويش را به سوى خدا مى گردانده ويك روز يك چهارم توده اسلام و چهارمى‏مسلمانان به شمار مى رفته و بيشتر زندگيش در روزگار پيامبر را همراه بابرانگيخته بزرگ بسر برده و بى آنكه در دانش آموختن از او كوتاه بيايد گوش خود را به آوا و دعوت او داشته وهمه آن نمونه هاى برتر چنان در دل و جان او نقش بسته كه چهره ها در آئينه‏پاك نقش بندد بلكه چنان در دل او استوار گرديد كه تصوير بر روى فيلم بيفتد.

او ( ص ) به هنگامى كه وى حاضر بود بجاى ديگر يارانش وى را به خويش نزديك مى كرد و چون غايب بود سراغش را مى گرفت و وى به هيچ روى اجازه نميداد كه به كيش او دست درازى شود.

در كار دانش آموزى حريص بود و از برانگيخته خدا ( ص ) هر چيزى را بپرسيد حتى حكم مس ريگ در نماز و او (ص ) در سينه وى هر چه را جبرئيل و ميكائيل در سينه خودش ريخته بودند بريخت و وى را براى امتش به اينگونه شناساند كه او در روش نيكو و شيوه و خداپرستى و نيكوكارى و راستگويى و درآفرينش و خوى، همانند عيسى است

چه گمان ميبرى درباره مردى كه دروازه شهر دانش پيامبر- سرور ما امير مومنان را چون از او بپرسيدند درباره‏او گفت: او ظرفى است كه از دانش لبريزش كردند و سپس در آن را ببستند.

آيا از شگفت ترين شگفتيها نيست كه بگويند كسى به اين گونه، كه در روزگار پيامبر همچون در مدينه بوده و همه افاضات پيامبر ( ص ) را از او ميگرفته و از سرچشمه وحى سيراب مى شده، چنين كسى شيوه اش از بنيادهاى اسلام و از آنچه حقيقت آشكار است دوراست؟ و آنگاه برداشت كعب الاحبار يهودى به آن نزديك است كه


صفحه 200

تازه اسلام آورده بود يا برداشت كسى كه پس از او و پس از روزگارى چند از زندگى جهان بيامده و رشد و پرورش و جوانى و پيرى اش را درپايتخت فرعون ها ديد آنهم در روزى كه پرده هايى تيره و تاريك يكى بر روى ديگرى چهره حقيقت ها را فرو پوشاند. چنين كسى است كه بنيادهاى اسلام را مى شناسد و عليه كسى همچون ابوذر به آن گونه كه ديديم داورى مى كند؟ گويا حقايق اسلام پيش چشم او بوده است نه آن سرور غفاريان يا آويخته به نرمه گوش او بوده كه آواى آنرا مى‏شنيده نه آن بزرگ يار پيامبر!

چنان گير كه ما با هيئت داوران در مورد همه آنچه گفته سازش كرديم ولى آيا مى‏توانيم چشم بپوشيم از آنچه حافظان و پيشوايان حديث از راههاى درست از زبان پيامبر اسلام ( ص ) گزارش كرده اند در: ستايشهاى بسيار از آن مرد ودر: بزرگداشت او و تثبيت شيوه و راهنمايى هاى او بدون آن كه چيزى از كارهايش را در آغاز يا انجام زندگى وى مستثنى بشمارد با آن كه او ( ص ) با دانش پيامبرانه اش از آنچه ابوذر پس از وى بدان برخاست آگاهى داشت پس چرا به جاى بازداشتن او از كارى كه در آينده بدان بر مى خيزد به او دستورداد كه در برابر آنچه به خاطر دعوت وقيام وى گرفتارش مى شود، شكيبايى پيشه كند و دردسرهايى را كه به آن دچار مى گردد براى خدا و در راه او بشمارد؟ و چرا تنها گزارش آوارگى و تبعيدى را به او داد كه درباره وى روا خواهند داشت؟ بى اينكه او را ازدست زدن به آنچه اين گرفتاريها را پيش آورد باز دارد؟

باز از هيئت داوران مى پرسيم كسانى از ياران پيامبر كه شيوه ابوذر را ناپسند شمرده و از آن به شگفت آمده اند آيا در ميان صحابه پايگاهى بسيار والا داشتند يا در جايگاهى پست بودند؟ خيلى طبيعى است كه به ما پاسخ دهد ايشان عبارت بودند: از حكم پسر ابو العاص و پسرانش حارث بن حكم و مروان بن حكم نيز وليد پسر عقبه و معاويه پسر ابوسفيان و سعيد پسر عاص و عبد الله پسر خالد و عبد الله پسر سعد پسر ابوسرح يا بگو يك مشت دو نان‏اموى كه از بنيادهاى اسلام و از آنچه‏حقيقت آشكار بود بدور ببودند و نيز كسانى كه- در سرنگون شدن در چاه ويل‏آزمندى هاى دنيا- براه ايشان رفتند و گنجينه ساختن دارائيها از راههاى ناروا را روا شمردند،


صفحه 201

دروازه آشتى را بستند و هزاران گونه واى را به سوى خليفه آنروز كشاندند وناتوانان توده را از حقوق ايشان بى بهره گردانيده خون هاى بيگناهان را ريختند و ليسيدند و جنگهايى خون چكان‏برپا كرده و آشوبهايى را برپاى داشتند كه همچنان به گونه كينه اى آتشين بر جا ماند كه گروهها يكى پس ازديگرى آن را دريافت كردند تا به روزگار كنونى ما رسيد و آنگاه هيئت داوران را بر آن داشت كه بى هيچ پروايى از درست و نادرست سخن، چنان فتوايى بدهد ولى ابوذر- در آن برداشت درستش كه همساز با بنيادهاى دين بود- كسانى را همداستان داشت همچون: پيشواى ما پدر دو فرزند زاده‏پيامبر و دو پيشواى شيرزاده او، و همه‏نيكان توده و كسانى كه گرفتاريهاى ابوذر اندوهگينشان ساخت و آنرا دست افزارى براى نكوهش خليفه آنروز گرفتند.

من آنم كه رستم بود پهلوان

بيدادگرى اين هيئت داوران در صدور حكم، و زورى كه در اين راه زده اند، جبران ملكون، روزنامه نويس مسيحى، صاحب جريده عراقى اخبار را بر آن داشته كه در همان نشريه ( در شماره مسلسل 2503، سال دهم، جمادى الاولى1368 هجرى قمرى ) آغاز كند به رقصيدن‏با همان آهنگى كه آنان ساز كرده بودند چرا كه بيچاره نه بنيادهاى اسلام را مى شناسد- كه اگر مى شناخت‏از آن پيروى مى كرد- و نه پايگاه بزرگمردان مسلمان را- كه اگر ميشناخت به پشتيبانى و تبرئه ايشان مى پرداخت- ولى آن چه را ايشان درهم‏بافته اند حقيقتى ثابت پنداشته و آن را در بوته اى از گفتار ريخته كه- براى رساندن آن چه ايشان خواسته اند- رساتر و گوياتر است جز اين كه از آنان هم پيش تر رفته و نيش ها و سخنان درد آورى نيز نثار ابوذر كرده است و مى گويد:

ولى ابوذر غفارى بر آن رفته كه هر كسى بايد هر چه را بيش‏از نياز خود و خانواده اش دارد در راه خدا ببخشد ولى هيچ يك از ياران پيامبر را نمى شناسيم كه با او در اين عقيده شريك باشد بلكه بسيارى از خردمندان و فرزانگان مسلمان، با وى در مورد اين اصل به معارضه برخاسته اند پس بى چون و چرا ابوذر در اين برداشت خود به خطا رفته و پس از اين كه روشن شد وى بر خطا بوده و برداشت او


صفحه 202

با قرآن و سنت پيامبر و بنيادهاى اسلام و آموزش هاى‏آن سازش نداشته، ديگر پيروى كردن از او روا نيست. پايان.

ما اكنون به نكوهش و سرزنش اين نويسنده نمى پردازيم چرا كه اولا گفتيم وى از همه آن چه براى حكم قطعى دادن در اين گونه مباحث لازم است به دور بوده و كار را بر بنياد خوش گمانى به همان دروغ بافان نهاده و گمان برده است كه‏ايشان به بنيادهاى اسلام نزديك اند و حقيقت آن چه را در پيرامون آن داورى مى كنند مى شناسند كه اگر كار به گونه‏اى بود كه او پنداشته، البته حق با ايشان بود هر چند ما مى توانيم او رابازخواست كنيم كه اكتفا كردن به حسن ظن- و آن هم هنگامى كه مساله داورى قاطع عليه يكى از بزرگان ملت در ميان‏است- درست نيست و او مى بايد در بررسى آن پندارها منتهاى كوشش را به كار ببرد ويژه آن كه در يكى از پايتخت هاى مسلمانان- بغداد- است و پايگاه دين و دانش- نجف اشرف- بيخ گوش او است كه در آن جا دانشمندان و نگارندگان و پژوهشگران هستند و او به‏آسانى مى تواند از اين و آن، آگاهى هائى به دست آرد. و با اين همه، مااو را سرزنش نمى كنيم كه چرا در داورى، روش پسنديده را رها كرده و كار او و ماننده هاى آن را يكى از بازده هاى تباه هيئت داوران مى شماريم و بازخواست همه را متوجه آنان‏مى دانيم كه گويا مى پندارند كار نيكوئى كرده اند و شادمانند كه حكمى نادرست پراكنده و به يكى از بزرگان ملت تهمتى زده اند كه افراد عادى مسلمان نيز از آن بدورند آرى اين كارها در چشم ايشان، پاسدارى از حريم پاك اسلام است و نبرد با ويرانگرى هاى كمونيسم و پاسخ به خطرى كه از سوى آن مكتب، دين را تهديد مى كند. و گويا شاخ ديو را شكسته اند كه در اثبات عقيده خود، بافته هاى مردمى را گواه آورده اند كه از راه راست و درست، بسى به دور است.

گواهان هيئت داوران

اين هيئت‏در به كرسى نشاندن سخن خود، از گفته‏هاى آلوسى و ابن كثير و ابن حجر گواه‏مى آرند كه گوئى در گفتار كسانى به جز همين دشمنان خاندان پيامبر و پيروان ايشان چيزى درباره ابوذر نيافته اند و ما نمى دانيم چه عاملى موجب شده آن همه سخنانى را كه ما درباره او آورديم فراموش كنند يا در مورد آن ها


صفحه 203

خود را به فراموشى بزنند و چه نيازى از آنان برآورده مى شود كه به اين دروغ هاى ساختگى و ناچيز تكيه كنند؟ ولى ما آنان را در اين كار معذور مى داريم زيرا در جستجوى چيزى بوده اند كه ادعاى ايشان را استوار گرداند و آن چه را در گفته هاى گذشته به آن ها اشاره كرديم آن ادعا را رد و نقض مى كند و از اين روى هر جا هم سخنى نقل‏مى كند، تنها به پاره اى از بخش هاى آن پرداخته و پاره اى ديگر را حذف مى نمايد زيرا تناقض گوئى آشكارى‏در ميانه بوده است و آنان نيز گويا اين را دريافته اند كه آن فرازها را حذف كرده و پنداشته اند كه پژوهشگران، به اصل آن كتاب ها رجوع نمى كنند وتناقض آن ها را در نمى يابند يا اين كه برداشت ها به پاى حساب و بازخواست‏كشانده نمى شود و پس از آن- حتى در روزگار آينده- كسى به بررسى كارها نخواهد پرداخت، كه اينك ما مى گوئيم: اما درباره آلوسى اينك همه گفتار او را كه در تفسير خودش نگاشته ( ج 10 ص 87) مى آوريم. وى در تفسير آيه " و كسانى كه از زر و سيم گنج مى‏نهند و آن را در راه خدا انفاق نمى كنند پس مژده ده ايشان را به كيفرى دردناك " مى نويسد:

ابوذر ( رض ) ظاهر اين آيه را گرفته و واجب دانسته‏است كه انسان هر چه بيش از اندازه نياز دارد انفاق كنند و در اين مورد ميان او و معاويه- در سرزمين شام- گير و دارى پديد آمد كه معاويه از دست‏او به عثمان كه در مدينه بود شكايت برد و او وى را بدان جا خواست و ديد كه در عقيده خود پافشارى مى كند تا آن جا كه كعب الاحبار به او گفت: " اى ابوذر كيش يگانه پرستى اسلام، آسان ترين و دادگرانه ترين كيش هاست ودر جائى كه در كيش يهود كه سختگيرترين و پر تنگناترين كيش هاست واجب نشده كه همه مال را انفاق كنند چگونه در اين جا واجب مى شود؟ " وى خشمگين شد، چرا كه تندخو بود و همين‏انگيزه بود كه در گذشته وادارش كرد بلال را به خاطر رنگ پوست مادرش سرزنش كند و او نيز شكايت به نزد پيامبر ببرد تا حضرت ( ص ) به او بگويد: به راستى تو مردى هستى كه درتو ( نشانه هائى از ) جاهليت و آئين پيش از اسلام هست. و در اين جا نيز او چوبدستى خود را در برابر كعب بلندكرد و گفت: اى يهودى تو را چه به اين پرسش ها پس كعب بگريخت و او نيز بدنبالش. تا وى به پشت عثمان پناه برد ولى او برنگشت تا وى را بزد و


صفحه 204

در گزارشى آمده است كه ضربه وى به عثمان خورد و كسانى كه‏با ابوذر در مورد اين ادعايش درگيرى داشتند بسيار شدند و مردمان همى آيه ارث را بر او مى خواندند و مى گفتند: " اگر لازم بود كه همه مال را انفاق كنند ديگر موردى براى اين آيه نمى ماند " و او هر جا فرود مى آمد ايشان شگفت زده گرد او را مى گرفتند و غوغا مى كردند و او گوشه نشينى اختيار كرد و در اين مورد با عثمان مشورت نمود و او به وى اشارت كرد كه به ربذه رود و هر گونه كه خواهد در آن‏جا ساكن شود و اين است آن چه در مورداين داستان مورد اطمينان است ولى شيعه آن را بگونه اى گزارش كرده اند كه بتوانند آن را دستاويزى براى نكوهش ذو النورين ( عثمان ) گردانند وهدفشان از اين كار، خاموش كردن نور او است و خداوند نمى پذيرد مگر اين كه نور خود را به كمال رساند. پايان

اين سخنان از چند جهت جاى توجه دارد:

1- اين كه مى گويد: ابوذر ظاهر اين آيه را گرفته...، آيه، ظاهرى جدا از باطنش ندارد و نمى رساند كه مالى كه زكاتش داده شد باز هم اگر بيش از اندازه نياز بود بايستى همه آن را انفاق كرد. پس كدام ظهورى در اين معنى هست كه تاييد كننده نسبتى باشد كه به ابوذر مى دهند؟ تا او بتواند آن را بگيرد و بدان تكيه كند زيرا آيه در مقام نهى از گنج نهادن است كه در ص چگونگى اش را روشن ساختيم و هرگز هيچ گفتار آشكار و حتى‏اشاره اى از ابوذر نرسيده است كه نسبتى را كه به وى مى دهند تاييد كندبلكه ديديد همه آن چه از او يا درباره او گزارش كرده اند، با اين نسبت، ناسازگار است.

2- درگيرى ميان او و معاويه را كه آلوسى بر سر مفاد و ظاهر و باطن آيه دانسته، به آن صورت نبوده و ما در ص از صحيح بخارى نقل كرديم كه كشمكش بر سر موردنزول آن بود نه مفاد آن، كه معاويه مى پنداشته اين آيه، تنها درباره اهل كتاب فرود آمده ولى ابوذر آن را عام مى شمرده و ايشان و مسلمانان- هر دو- را طرف خطاب مى دانسته. كه هم مقصود ابوذر را از انفاق و مقدارى‏كه بايد از مال انفاق كرد دانستيم و هم اين را كه مقصود او " بخشيدن تمام‏آن چه بيش از نيازمان داريم " نيست بلكه انجام دستورهائى است كه دين براى انفاق داده- از واجب و مستحب- و ديديم


صفحه 205

اعتراض او به‏كسانى بود كه گنج هاى سيم و زر نهاده‏و كارى همچون احتكار كنندگان خوراك مردم مرتكب مى شدند و جامعه را از سودهاى آن دو فلز گرانبها محروم ساخته و به ويژه تهيدستان را از حقوقى‏كه دين براى ايشان در آن دو معين داشته بى بهره مى گرداندند كه در همه‏اين زمينه ها با گستردگى سخن رانديم.

3- آن چه را نيز از داستان كعب الاحبار گزارش كرده است، ما چگونگى حال را در مورد آن، روشن ساختيم و آن چه را درباره اين داستان رسيده باهمه جدائى هائى كه در فرازهايش است برايت خوانديم و ديدى كه بيشتر بافته‏هاى آلوسى را در آن ها نمى توان يافت‏از جمله اين كه " كعب به ابوذر گفت: به راستى كيش يگانه پرستى اسلام... " و اين كه " وى به پشت عثمان پناه برد و ابوذر پرواى آن نكرد و ضربت به‏عثمان خورد... " كه اى كاش مى گشت وبراى بافته هاى خودش ماخذى- هر چند از سست ترين كتاب ها يا گرد آورده هاى‏داستان پردازان- ياد مى كرد ولى وى فقط خواسته ابوذر را كه در جهان برزخ‏است به زدن ضربه اى بر عثمان متهم داشته و شورشى عليه وى برانگيزد كه ما به يارى پژوهشى درست، نگذاشتيم خواب خوش او تعبير شود و به آرزويش برسد.

و اكنون عبارتى را كه احمد درمسند خود ( 1/63 ) از طريق مالك بن عبد الله زيادى از ابوذر آورده است بنگريد كه به موجب آن، وى از عثمان اجازه ورود خواست و او نيز اجازه دادتا عصا به دست وارد شد عثمان گفت: اى كعب عبد الرحمان مرده و دارائى اى بر جاى گذاشته، نظر تو درباره آن چيست؟ گفت: اگر حقى را كه خدا در آن داشته است گزارده باشد ايرادى ندارد ابوذر چوبدستى خود را بلند كردو كعب را زد و گفت از برانگيخته خدا شنيدم مى گفت دوست ندارم كه اين كوه طلا شود و از آن من گردد تا آن را انفاق كنم و از من پذيرفته گردد ولى شش اوقيه از آن را براى پس از خود بر جاى بگذارم. عثمان تو را به خداسوگند مى دهم كه آيا تو هم اين را شنيدى؟- اين را سه بار گفت- وى پاسخ داد آرى.

و از اين جا بر مى آيدكه درگيرى در پيش آمدى بوده كه مربوطمى شده است به دارائى عبد الرحمان بن عوف كه چندان طلا بجا گذاشت كه براى بخش


صفحه 206

كردنش تبرها بكار گرفتند و بر سر اين كار دست هاى مردان آبله كرد و يك چهارم از يك هشتم آن به 80000 سكه رسيد كه اين هارا از دارائى خدا به او داده بودند كه او شايستگى استفاده از آن را نداشت‏و همه مسلمانان در بهره گرفتن از آن، برابر بودند و اين كار همان گنج نهادن ناروا و خاصه خرجى اى بود كه بايستى دشمن داشت و فتواى كعب، چيزى از كار او را روا نمى گردانيد زيرا از حاصل كشاورزى يا فراوان شدن دام ها يا از سود بازرگانى به دست نيامده‏بود تا اگر حقوق خدا را از آن بدهند پاكيزه شود و آن چه مى ماند حلال باشد زيرا آن دارائى، همه اش از آن خدا بوده و همه مسلمانان در استفاده از آن برابر بودند و اگر هم پسر عوف حقى در آن داشت تازه به اندازه يكى از ديگر مسلمانان بود و بس.

و شگفت از اينكه در انجمنى با بودن ابوذر- داناى ياران پيامبر- بيايند و به ويژه از كعب فتوى بخواهند كه يهودى اى بوده است نو مسلمان. و تازه خود فتوى خواهنده خيلى خوب مى دانسته كه آن دارائى از كجا فراهم شده زيرا خودوى سيل آن را به سوى صاحبش سرازير كرد تا خوش خدمتى او را- كه در روز شورى به خلافت تعيينش كرد- پاداش داده باشد و چون دارائى شخص اش به اين بخشش هاى گزاف، وفا نمى كرده، اعتبار آن را از محل دارائى خداوند وبيت المال مسلمانان تامين مى كرده است و بس. آن گاه ابوذر كه به موارددستورهاى دين بينا است بايستى در برابر آن كارهاى زشت و كسى كه چنان بخششى را روا مى شمارد به اعتراض برخيزد و نيز در برابر كسى كه گرفتن و گنج نهادن از آن را درست مى داند يا مى خواهد آن كار را نيكو قلمداد كند زيرا به گفته قرآن: بايد گروهى از شما باشند كه ( مردم را ) به نيكوكارى بخوانند و از كار زشت باز دارند و آنانند رستگاران.

و اگر اين‏برداشت ابوذر مستلزم كمونيست بودن يااعتقاد به مسلك اشتراكى است پس خليفه‏دوم پيش از او و با بيان رساتر و توضيحى روشن تر، آن را آشكار ساخته است چنان كه گزارش آن را طبرى در تاريخ خود (5/33) از طريق ابو وائل آورده كه وى گفت عمر بن خطاب گفت اگربه همان اندازه كه تاكنون بر سر كار بوده ام از اين پس بر سر كار باشم زيادتى دارائى هاى توانگران را خواهم‏گرفت و ميان مهاجران مستمند پخش خواهم كرد.


صفحه 207

كه اين گزارش را ابن حزم در المحلى 6/158 آورده و مى نويسد: اسناد آن در نهايت درستى و عظمت است.

و در عصر المامون 1/2 مى خوانيم عمر بن خطاب، روا نمى دانست كه مسلمانان از كشت هاو زمين زراعتى چيزى بياندوزند زيرا روزى خودشان و خانواده و بردگان و هم‏پيمانانشان از سوى بيت المال پرداخت مى شود و ديگر نيازى به اندوختن دارائى نداشتند.

آرى عقيده خليفه دوم درباره دارائى ها از ديده هيئت داوران پنهان مانده يا بزرگى پايگاه خلافت نگذاشته است كه در برابر او گستاخى نمايند ولى ابوذر خليفه نبوده‏است تا بزرگى او ايشان را از دروغ بافتن و بر وى بستن جلوگيرى نمايد تك‏و تنها در تبعيدگاه مرد نه كسى را يافت كه يارى اش دهد و نه كسى را كه از وى پشتيبانى كند يا پس از مرگش به‏تجهيز و تكفين او پردازد و از اين روى حتى خرچسونه ها و كرم ها نيز بر وى مى تازند ولى او روز ديگرى هم خواهد داشت كه خود همچون يك توده، سراز خاك بر مى دارد و آن هنگام است كه نهفته ها آشكار مى گردد و آن چه را ابوذر معتقد بوده و آن چه را بر وى بسته اند، دانسته مى شود همان روزى كه مردم را براى كارى سهمناك فراهم مى آرند و فرمان راندن با خداوند يگانه چيره بر همگان است.

4- تند خوئى اى كه آلوسى به ابوذر نسبت داده، خيلى مغاير با سخن پيامبر است كه وى‏را ( در خداپرستى و پارسائى و خوى و روش ) همچون عيسى پسر مريم شمرده پس او كه نماينده مسيح در ميان اين توده‏است چگونه تند خويى اى را در او سراغ توان كرد؟ مگر دين او وى را بدان بخواند كه اين نيز از ويژگى هاى مومنان است- كه ايشان را چنين وصف كرده اند: با همكيشان خويش فروتن اند و در مبارزه براى حق سختگير-، وابوذر نيز در صف نخستين ايشان جاى دارد. پس ما نمى توانيم گزارش آلوسى‏را گردن نهيم و درست بدانيم زيرا دشنامى از زبان ابوذر در بر دارد و آن هم به بلال يا كسى كه خود ابوذر مى دانسته پيامبر، وى را دوست مى داشته و به خود نزديك مى ساخته.


صفحه 208

پس نمى توان بر بنياد مفهوم آن، دليلى آورد هر چند با زنجيره اى درست رسيده باشد زيرا آن چه از حال ابوذر دانسته شده، همان است كه پيامبر راستگوى درستكار درباره وى گزارش كرده و تازه اگر هم درست باشد يك مورد است- نه بيشتر- كه سخنى از دهان ابوذر در رفته و همانند ندارد و شايد هم جريان مربوط به پيش از آنى بوده است كه اين گونه گفتار، حرام شود چنان كه شارحان صحيح بخارى بر اين رفته اند و آن گاه‏با مانند اين گزارش نمى توان ثابت كرد كه ابوذر تندخو بوده و درگيرى وى‏با كعب و با عثمان، از آن ناشى مى شده.

گويا آلوسى در اينجا، آن چه را خود در كتاب المسائل الجاهليه يادكرده، به فراموشى سپرده كه در ص 129آن مى نويسد: ابوذر بيش از آن كه درجهان معرفت بدان پايگاه برتر رسد يكبار با بلال حبشى كه موذن بود دو تائى به ناسزا گوئى پرداختند و ابوذربه وى گفت: اى پسر زن سياه و چون بلال گله او را به نزد پيامبر برد به‏وى فرمود: به بلال دشنام دادى و او را براى سياهى رنگ مادرش نكوهش كردى؟ گفت آرى گفت من بر آنم كه چيزى از خود بينى پيش از اسلام هنوز در تو مانده است پس ابوذر گونه اش را بر خاك نهاد و سپس گفت گونه ام را بر نمى‏دارم تا بلال پاى خود را بر گونه من نهد. پايان

كه بر ما وى گزارش را بدين گونه آورده و قسطلانى در ارشاد السارى 1/113 آن را ياد كرده و گويد: ابن الملقن به اين گزارش مى افزايد: پس بلال پاى خود را بر گونه او نهاد.

اين بود ابوذر و اين بود ادب و خوى جوانمردانه او كه به راستى خوئى بزرگوارانه است.

5- آن چه را نيز ادعا كرده كه خيلى ها با ابوذر درگير شدند... اى كاش يا يكى از ايشان را نام مى برد يا يكى از كتاب هائى كه در اين مورد بتواند ماخذ وى بشود- هر چند از بى پايه ترين كتاب ها باشد- زيرا ياران پيامبر در آن روز، يا با آواى ابوذر هماهنگى نموده و او را براى دردسرهائى كه به وى رسيد دلدارى مى دادند يا به خاطر آن چه بر سر وى رفت آزرده شده و مسبب‏آن را نكوهش مى كردند


صفحه 209

و آن هنگام، كسى نبود كه سخن وى را رد كند يا آيه اى در مورد ارث حفظ كرده باشد كه ابوذر آن را از ياد برده‏باشد زيرا او- به گواهى دروازه شهر دانش پيامبر و داناترين پيروان او- ظرفى بود لبريز از دانش.

بر ياران نيكوكار پيامبر بسى گران بود كه گزارش سهمناك و ناگوار تبعيد ابوذر را به ربذه بازگو كنند، آن را ناخوش‏مى داشتند و گوش ايشان را آزار مى داد، ياران شايسته پيامبر، چون آن گزارش رسواگر را مى شنيدند بارها به نشانه مصيبت زدگى كلمه استرجاع را برزبان مى راندند و " انا لله و انا اليه راجعون " مى گفتند و اين كه: "شكيبائى كن و مراقب ايشان باش " و " بار خدايا اگر ايشان ابوذر را دروغگوشمردند من او را دروغگو نمى شمارم بارخدايا اگر آنان او را متهم داشتند من‏وى را متهم نمى دارم بار خدايا اگر آنان وى را نادرستكار خواندند من او را نادرستكار نمى خوانم زيرا پيامبر در هنگامى او را رستگار مى شمرد كه هيچ كس را درستكار نمى شمرد و هنگامى‏با وى راز مى گفت كه با هيچ كس راز نمى گفت

و شايد هم مقصود آلوسى از كسانى كه متعرض رد و نقد ابوذر شده اند همان دار و دسته خاندان اموى باشندكه مال خدا را مانند گويى براى بازى گرفتند و بندگان او را بردگان خويش شناخته، كيش و كتاب او را دست آويز تباهى و نيرنگ و فريب انگاشتند. ولى‏كشمكش آنان با او بر بنياد قرآن نبودو چيزى از آن نمى دانستند جز لايه ظاهرى اين آيه: " و بهره خويش را ازجهان، فراموش مكن. " و كشمكش ايشان‏به يارى تيغ و جنگ افزار بود و سخنشان نيز غوغا و فرياد، كه آلوسى نيز مودبانه از ايشان پيروى كرده است.

6- اين كه پنداشته است رفتن وى به‏ربذه براى دلگيرى او از تعرضات مردم و غوغاى ايشان در پيرامون وى بوده كه‏از برداشت وى به شگفت آمده بودند و او با عثمان مشورت كرد و وى به او اشارت كرد كه بدان جا رود تا برفت و در آن جا به هر گونه كه مى خواست سكنى گرفت... اين هم دروغى ديگر است زيرادر بخش هاى گذشته ديديم كه وى را به ربذه تبعيد كردند و مردم را از بدرقه


صفحه 210

او بازداشتند كه هيچ كس به او نزديك نتوانست شد مگر امير مومنان و دو فرزندش و عمار. و چه درگيرى اى ميان ايشان و مروان پديد آمد و درگيرى اى نيز ميان امام با عثمان، و سخنانى كه بدرقه كنندگان براى دلدارى ابوذر گفتند و آن چه را خود او به كسى كه در ربذه ديدارش كردگفت و نيز سخن عثمان به عمار: اى گزنده... پدر خويش آيا مى پندارى من از تبعيد او پشيمان شده ام؟ و نيز سخنان ديگرى كه آشكارا مى رساند وى را نه با خشنودى خودش تبعيد كرده اند و سپس نيز نكوهش همه ياران پيامبر به مسبب آن، و پيش از همه اين ها، دانستى كه پيامبر خود پيش بينى كرده بود كه با همه دلبستگى جانسوزى كه ابوذر به همسايگان با آرامگاه پيامبر دارد او را از كنار آن، به دور مى سازند. آرى برگرديد به صفحات‏گذشته، و گسترده همين گزارش ها را بخوانيد تا بنگريد كه چگونه آلوسى مى‏خواهد كسى را كه دوست مى دارد تيرهاى‏انتقاد را از سوى او باز گرداند و باگزارش كردن داستان به شكلى پندار آميز، نكوهش هائى را كه متوجه او است منتفى گرداند كه پنداشته است دست‏كاوشگران از نشاندادن كجى و كاستى هاى كارش در مى ماند. و اى كاش هيئت داوران فراموش نمى كردند كه گزارش آلوسى درباره چگونگى رفتن ابوذر به ربذه با آن چه خود ايشان از گفتار ابن‏كثير و ابن حجر به گواهى آورده اند ناسازگار است زيرا آن دو اقرار كرده اند كه رفتن ابوذر به ربذه، امرى خارج از اختيار وى و به صورت تبعيد بوده جز اين كه آن دو، پرداخته‏اند به عذر آوردن از سوى مسبب قضيه.

7- اين كه آلوسى گويد: اين است كه آن چه درباره داستان ابوذر بايستى اطمينان داشت... نگاه كنيد كه چگونه‏اين مرد مى خواهد حقايق ثابت را بر طبق خواسته ها و هوس هايش انكار كند ومى پندارد كه مردم آن چه را او درهم‏بافته است اصل شايسته پيروى گرفته، نوشته هاى ديگر را از ميان مى برند وبر چهره تاريخ، پرده كشيده حديث ها را از مجموعه هاى مربوطه حذف مى كنندو جز كتاب او از همه كتاب هائى كه گزارش تبعيد ابوذر در آن ثبت شده و ماخذ ما در شرح قضيه است چشم مى پوشندبا آن كه از پژوهش هاى گذشته ما روشن‏شد كه دانايان سنى در مورد اين رويداد به دو گونه بررسى كرده اند يك دسته از ايشان پيش آمدها را


صفحه 211

به صورت قضاياى تاريخى بازگو كرده يا آن را در قالب احاديثى چند، روايت نموده اند بى اين كه در پيرامون آن به داورى پردازند- كه ايشان را شناختيد- و دسته ديگر نيز درستى همه آن گزارش ها را اعتراف كرده ولى نشسته اند به عذر آوردن براى‏نيكو نماياندن آن رويدادها به اين گونه كه آن كارها براى پاسدارى از شكوه پايگاه خلافت و نگهبانى از جايگاه شرع و برپا داشتن احترام دين لازم بوده است كه به هر حال هيچ كدام از وابستگان به اين دو دسته، از شيعيان نبوده تا آلوسى بگويد كه گزارش ايشان در خور اطمينان نيست. وآيا روا است كه بزرگان سنت و حافظان احاديث در ميان ايشان، در تمام سده هاى گذشته، از آن چه آلوسى آورده، ناآگاه مانده و آن چه را شيعه گزارش كرده اند صحيح پنداشته و از جمله اخبارى بشمارند كه بى چون و چرا عثمان پديد آرنده حوادث آن بوده و وسيله نكوهش او گرديده و ايشان بايد عذرهائى بتراشند تا وى در انجام آن گناهكار ننمايد؟ و پس از اين ها چه عذرى دارند آن هيئتى كه پشتوانه خود را چنين سخنانى گردانند كه سرشته با دروغ است و آميخته با نادرستى ها، و كژى و كاستى از همه سوى گرد آن را گرفته. اين بود حال نخستين گواهى كه‏هيات داوران سخن او را گواه آورده است.

گواه دوم

دومين گواه هيئت داوران ابن كثير است و چه مى دانى ابن كثير كيست؟ و چه مى دانى دو كتابى كه در تفسير و تاريخ نگاشته چيست؟ مجموعه هائى از دشنام، و دائره المعارف هائى از تهمت، و طومارهائى از دروغ. و از دروغ زنى هاى او در اين جا، آن كه به ابوذر بسته است كه او روا نمى دانسته كسى بيش از هزينه خانواده اش چيزى پس انداز كند. ابن كثير ادعا مى كند كه‏ابوذر بر طبق اين نظر فتوى مى داده و مردم را به پيروى از آن وا مى داشته... در حالى كه هيچ فتوائى از ابوذر نمى توان يافت كه آشكارا يا با اشاره، چنان تحريمى را برساند يا دستور ياپافشارى اى در اين باره باشد جز آن چه دروغ سازان در روزگاران نزديك به ما درهم بافته


صفحه 212

و نسبتى‏ساختگى به او داده اند. آرى چه بسا براى اين دروغ ها ماخذى هم بتوان دست‏و پا كرد كه همان مكاتباتى باشد كه سرى دروغگو از طريق شعيب ناشناس از زبان سيف متهم به زندقه و فرومايه و بد كنش بازگو كرده كه مقام اين راويان را در ديندارى و راستگوئى و درستكارى، شناختيم و به ويژه ارزش گزارش هاشان را در ص دريافتيم و ديديم كه طبرى با آوردن آن ها روى تاريخ خويش را سياه كرده و اين ها بركسى همچون ابن كثير و ديگران كه به راه او رفتند پوشيده نبوده ولى ايشان‏چنان ابوذر را از ديده انداخته اند كه‏مى خواهند او را از پايگاه خود سرنگون ساخته و برداشت هاى او را بى ارج نمايند و مانند غريق به هر خار وخسى چنگ مى زنند ولى در كار خويش ناكام و نوميد خواهند بود زيرا تازه آن چه درباره ابوذر گزارش شده، اين است كه وى آيه اى از قرآن و نيز آئين‏نامه پيامبر را- درباره گنج نهادن از سيم و زر- مى خوانده است كه در مورد آيه، ديديم تا چه اندازه دلالت‏بر مدعاى تهمت زنندگان دارد و روشن كرديم كه اختلاف ميان ابوذر و معاويه‏بر سر آن بود كه آيه درباره چه كسانى‏نازل شده نه اين كه مفهوم آن چيست و دانستيم كه اگر چنان نسبتى را بتوانيم به ابوذر بدهيم بايد عين آن را به معاويه نيز بدهيم و اگر روا باشد كه معاويه را از آن تبرئه كنيم ابوذر را نيز... و تازه ابوذر در مورد آن چه درباره آيه دعوى كرده همعقيده هائى نيز دارد چنان كه خود ابن كثير گزارش كرده كه ابن عباس مى گفته حكم آيه عام است و ويژه اهل كتاب نيست و آورده است كه سدى گفته: آيه درباره اهل قبله ( مسلمانان ) فرود آمده و بدين گونه وى نيز كم و بيش با ابوذر همداستان بوده. و در تفسير خازن 2/232 مى خوانيم: ابن عباس و سدى گويند: اين آيه درباره مسلمانانى كه زكات نمى دهند فرود آمده و قرطبى در تفسير خود 8/123 مى نويسد: ابوذر و ديگران گفته اند: مقصود آيه، اهل كتاب و ديگران از مسلمانان است و درست همان است زيرا اگر آيه به ويژه درباره اهل كتاب بودبه اين گونه نازل مى شد: " اى كسانى‏كه ايمان آورده ايد به راستى بسيارى از دانايان و پارسايان ( يهود و مسيحى ) دارائى هاى مردم را به ناروامى خورند و ( ايشان را ) از راه خدا باز مى دارند و از سيم و زر گنج ها مى نهند و آن را در راه خدا انفاق نمى كنند. پس مژده ده ايشان را به كيفرى


صفحه 213

دردناك " با آن كه در ميان دو عبارت " باز مى دارند و " و " از سيم " كلمه " كسانى كه " افزوده شده و به آن وسيله رسانده است‏كه مى خواهد درباره كسان ديگرى نيز سخن بگويد و يك جمله را به جمله ديگرعطف كند پس اين عبارت: " و الذين يكنزون " جمله اى است استينافى و به خاطر مبتدا بودن مرفوع است و- به گفته سدى- به جايى " اهل القبله- مسلمانان " آمده است.

زمخشرى نيز دركشاف 2/31 مى نويسد: و مى تواند بودكه مقصود آيه همان مسلمانانى باشند كه‏از سيم و زر گنج نهاده و آن را انفاق‏نمى كنند. و بيضاوى در تفسير خود 1/499 مى نويسد: و مى تواند بود كه مقصود مسلمانانى باشند كه دارائى ها را فراهم مى آورند و مى اندوزند وحقوقى را كه به آن تعلق مى گيرد نمى پردازند. و شوكانى در تفسير خود 2/339 مى نويسد: بهتر آن است كه با توجه به چگونگى الفاظ آيه، حكم آن را عام بدانيم زيرا مفهومش پهناورتر از آن است كه فقط اهل كتاب را در بر بگيرد، و آلوسى در تفسير خود 10/87 مى نويسد مقصود از كلمه " كسانى كه "، يا " بسيارى از دانايان و پارسايان( يهود و مسيحى ) " است يا " مسلمانان " كه اين دومى مناسب تر است زيرا در پى آن مى خوانيم: و آن را در راه خدا اتفاق نمى كنند ( و مى دانيم كه دستور انفاق براى مسلمانان فرود آمده )

پس با توجه به مجموع اين‏سخنان در مى يابيم كه برداشت ابوذر، درست و خود مناسب تر و برتر است و نه‏تنها ويژه او نيست بلكه ديگران نيز آن را پذيرفته اند. اكنون چرا تنها او را با آن تهمت ها مى كوبند؟ و نه‏ديگران را؟ و آيا ابوذر حساب جداگانه اى دارد كه تنها بر او حق داريم دروغ ببنديم و نه بر ديگران؟ آرى! آرى!

اما در آئين نامه هاى پيامبر نيز مى بينيم كه مانند آن چه را ابوذر گزارش كرده بسيارى از صحابه‏هم آورده اند ولى مدعيان، آن كينه اى را كه از ابوذر در دل نهان داشته اند از هيچ كس ديگر به دل نگرفته اندو چرايش را نيز با توجه به برداشت ابوذر از مساله امامت مى توان دريافت‏كه آن را از آغاز كار آشكار مى ساخت- چه با گرايش هاى هميشگى خود به على وچه با ناسازگارى هائى كه در برابر خاندان اموى مى نمود- و اين بود خواستند او را بدنام نمايند و از هر راهى كه مى توانند عقيده اش را ناچيز و سست نشان دهند. با آن كه در ميان ياران پيامبر كسانى


صفحه 214

هستند همچون:

1- عبد الله بن مسعود كه مى گويد: پيامبر ( ص ) بر بلال وارد شد و در نزد او مقدارى خرماى گرد آورده ديد گفت اى بلال اين چيست گفت اين را براى مهمانان تو آماده كرده ام گفت: آيا نترسيدى كه برايت دودى در آتش دوزخ گردد؟ انفاق كن بلال و در برابر خداوند صاحب عرش از هيچ عظمتى باك مدار.

گزارش بالا را بزار با اسنادى نيكو آورده و طبرانى هم در الكبير خود آن را با اين عبارت‏نقل كرده: آيا نترسيدى كه براى آن، بخارى در آتش دوزخ بلند شود؟

2- ابو هريره گويد پيامبر به ديدار بلال رفت و او براى وى مقدارى خرما كه گردآورده بود بياورد وى گفت: بلال اين چيست گفت اى پيامبر خدا آن را براى تو اندوخته ام گفت نمى ترسى كه همين را برايت بخارى در آتش دوزخ بگردانند؟ بلال انفاق كن و در برابر خداوند صاحب عرش از تنگدستى پروا مدار

اين گزارش را بويعلى و نيز طبرانى در الكبير و الاوسط به اسنادى نيكو آورده اند.

3- اسماء دختر بوبكر آورده است كه پيامبر گفت: بخل مكن تا در برابرت بخل ننمايند و در يك گزارش: انفاق كن، يا: ببخشاى يا: بپاش و از بخشش دست مدار كه خدا نيز از بخشش به تو خوددارى مى كند و نعمت‏را پيش خود نگاه مدار كه خدا نيز بدين گونه رفتار خواهد كرد. اين گزارش را نيز بخارى و مسلم و ابو داود بازگو كرده اند.

4- بلال آورده است كه پيامبر گفت: اى بلال مستمند بمير و توانگر نمير گفتم چگونه اين سان باشم؟ گفت هر چه روزى‏ات شد پنهان مكن و هر چه از تو خواستند از بخشيدن آن خوددارى منما گفتم اى پيامبر خدا چگونه اين سان باشم؟ گفت همين است وگرنه سر و كارت‏با آتش خواهد بود.

اين گزارش را نيزطبرانى در الكبير و ابن حبان در كتاب‏الثواب بازگو كرده و حاكم نيز گذشته از نقل آن، صحت آن را گواهى كرده است.

5- انس بن مالك گويد: سه مرغ‏براى پيامبر ارمغان آوردند يكى را به


صفحه 215

خدمتگزارش بخشيد و او چون فردا شد آن را باز آورد و پيامبربه او گفت مگر من تو را منع نكرده بودم كه چيزى را براى فردا نگاه مداركه به راستى روزى فردا را خداوند خواهد داد. اين گزارش را هم ابويعلى و بيهقى آورده اند و رجال سند ابو يعلى مورد اطمينانند.

6- انس بن‏مالك آورده است كه پيامبر چيزى را براى فرداى خود نمى اندوخت اين گزارش‏را ابن حبان در صحيح خود و نيز بيهقى‏آورده اند

7- سمره بن جندب آورده است كه پيامبر گفت: من جز با ترس، به درون اين اطاق نمى روم. ترس از اين كه در آن، مالى باشد و من پيش از انفاق آن بميرم. اين گزارش را نيز طبرانى با اسنادى نيكو آورده است.

8- ابو سعيد خدرى آورده است كه پيامبر گفت: دوست نمى دارم كه به اندازه كوه احد طلا داشته باشم و ( پس از سه روز ) در بامداد سومين، چيزى از آن نزد من مانده باشد. مگر آن چه را براى پرداخت بدهى نگه بدارم.

اين گزارش را نيز بزار بازگو كرده و اسناد آن نيكو است و گواهان بسياردارد.

9- ابو امامه آورده است كه مردى در روزگار پيامبر درگذشت و كفنى‏براى او يافت نشد پس به نزد پيامبر شدند و او گفت: درون جامه اش را بنگريد چون ديدند يك يا دو دينار در آن يافتند گفت: دو ( افزار است براى) داغ نهادن ( بر تن وى )

10- مردى از اهل صفه درگذشت و در جامه او يك دينار يافتند پس پيامبر گفت: ( افزارى است براى ) داغ نهادن ( بر تن‏وى ) و سپس يكى ديگر درگذشت و در جامه او دو دينار يافتند پيامبر گفت دو ( افزار است براى ) داغ نهادن ( بر تن وى )

گزارش بالا را، هم احمد گزارش كرده است و هم طبرانى از چند طريق، و هم ابن حبان در صحيح خود ازطريق عبد الله بن مسعود.

11- سلمه بن اكوع آورده است كه من نزد پيامبر نشسته بودم كه جنازه اى آوردند و سپس‏نيز جنازه ديگرى. حضرت پرسيد آيا بدهكار هست؟ گفتند نه پرسيد آيا چيزى به جاى گذاشته گفتند آرى سه دينار حضرت با اشاره به انگشتش


صفحه 216

گفت: سه ( افزار است براى )داغ نهادن، ( بر تن وى ).

گزارش بالا را، هم احمد با اسنادى نيكو آورده است و هم ابن حبان در صحيح خود- با همان عبارات ياد شده- و بخارى نيز مانند آن را بازگو كرده است.

12- ابو هريره آورده است كه عرب چادرنشينى همراه پيامبر به جنگ خيبر رفت و از غنيمتى كه به وى رسيد دو دينار را بگرفت و در عبائى نهاد و بپيچيد و بدوخت پس اعرابى بمرد و دو دينار را بيافتند و داستان را براى پيامبر خدا باز گفتند و او گفت: دو (وسيله است براى ) داغ نهادن ( بر تن وى ).

گزارش بالا را احمد بازگو كرده و اسناد آن نيكو است و ايرادى ندارد

اين بود تعدادى از آن حديث ها كه حافظ منذرى در " الترغيب و الترهيب " ج 1 ص 253 تا 258 آورده است.

13- احمد در مسند خود- 1/300- از طريق ابن عباس آورده است كه پيامبر روى به كوه احد كرد و گفت: سوگند به آن كه جان محمد در دست اوست، من شادمان نمى شوم كه احد براى خاندان محمد تبديل به طلا شود تا آن را در راه خدا انفاق كنم ولى در روزى كه بميرم دو دينار از آن را بر جاى بگذارم مگر دو دينار كه براى پرداختن‏بدهى- اگر در كار باشد- آماده كرده‏باشم.

14- ابن كثير خود در تفسيرش- 2/352- از طريق عبد الله بن مسعود آورده است كه پيامبر گفت: سوگند به آن كه خدائى جز او نيست هيچ بنده اى گنج ننهد كه دينارى به دينار ديگر يادرهمى به درهم ديگر ماليده شود مگر پوست خودش را پهن كنند و هر دينارى و هر درمى را بر تيزى آن بنهند.

گزارش‏بالا را سفيان از عبد الله بن عمر بن مره و او از مسروق از ابن مسعود بازگو كرده است و ابن مردويه نيز از زبان ابو هريره.

15- ابن كثير از ابوجعفر ابن جرير طبرى و او از طريق ثوبان آورده است كه پيامبر گفت: هر كس گنجينه سيم و زرى از وى بماند روزرستاخيز همان براى وى به گونه ى مارى‏پر زهر نمودار مى شود كه بالاى دو چشم او دو نقطه سياه است و وى را دنبال مى كند و او گويد: واى بر تو تو كيستى و او گويد: من همان گنجينه‏اى هستم كه پس از خود بر جاى نهادى، و همچنان او را دنبال مى كند تا


صفحه 217

دست او را لقمه گردانيده ومى خورد و به دنبال آن نيز ديگر اندام هاى تنش را. ابن كثير گويد: اين را ابن حبان نيز در صحيح خود بازگو كرده است.

16- و همو در ص 353 از ابن ابى حاتم به اسناد وى از طريق ثوبان آورده است كه پيامبر گفت: هيچ مردى نيست كه چون بميرد از سكه‏هاى سرخ و سپيد، چيزى داشته باشد مگر آن كه خداوند در برابر هر قيراط ( يك چهارم از يك ششم دينار ) صفحه اى از آتش براى او قرار مى دهد تا ازچانه او تا گام وى را با آن داغ كنند.

17- و آورده اند كه ابويعلى به اسناد از طريق ابو هريره نقل كرده است‏كه پيامبر گفت دينارى بر روى دينار نهاده نشود و نه درهمى بر روى درهم مگر پوست ( صاحبان ) آن را پهن كنند وبا همان ( سكه ) ها پيشانى ها و پهلوها و پشت هاى ايشان را داغ نهند ( و گويند ) اين است آن چه گنج نهاده‏بوديد براى خويش، پس بچشيد آن چه را اندوخته و گنج مى نهاديد.

18- احمداز طريق عبد الله بن ابى الهنذيل آورده است كه وى گفت: دوستى مرا حكايت كرد كه پيامبر گفت: مرگ بر سيم و زر. و همان دوست گزارش داد كه‏من با عمر پسر خطاب برفتم و او پرسيداى پيامبر اين كه مى گوئى مرگ بر سيم‏و زر. پس ما چه بياندوزيم؟ پيامبر گفت: زبانى ياد كننده خدا و دلى سپاسگزار او و همسرى كه در كار جهان ديگر، يارى برساند. تفسير ابن كثير2/351

19- احمد و ترمذى و ابن ماجه از طريق سالم بن ابو الجعد آورده اند كه ثوبان گفت چون درباره سيم و زر، فرود آمد آن چه فرود آمد، پس مردم گفتند چه مالى را برگيريم عمر گفت من‏اين را براى شما مى پرسم پس بر روى شترى پريده و آن را شتابان به حركت درآورد تا به پيامبر رسيد و من نيز در پى او بودم پس گفت اى پيامبر خدا چه مالى را بر گيريم گفت دلى سپاسگزار و زبانى ياد كننده خدا و همسرى كه يكى از شما را بر كار جهان ديگر يارى دهد.

و پيش از همه اين هاآن چه پيشواى حنبليان احمد در مسند خود 1/62 از طريق خود عثمان بن عفان گزارش كرده است كه به موجب آن، پيامبر گفت: به جز سايه خانه و ظرف نان و پيراهنى كه اندام پوشيده فرد را نهان دارد و آب، همه چيزهاى ديگرى


صفحه 218

كه بيش از اين ها باشد آدميزاد را حقى در آن نيست. كه اين گزارش را بونعيم نيز در حليه الاولياء 1/61 آورده است.

اين حديث ها را پيشوايان فقه و پاسداران حديث و رجال تفسير در نگاشته هايشان آورده‏و مستند نظرياتى قرار داده اند كه خود درباره پارسائى و انفاق هاى مستحب و ترساندن مردم از گنج نهادن و زر اندوختن داشته اند و هيچ يك از ايشان نيز درباره كسى از راويان آن هابه گفتگو نپرداخته و هيچ كدام از آنان را هدف اتهامى همچون آن چه ابوذر را بدان متهم داشتند نگردانيدند با اين كه اگر بتوان آن ها را بر معناى درستى حمل كرد و به تاويل آن ها پرداخت آن چه را نيز ابوذر گزارش كرده است مى توان، و با آن يكسان است. پس چه مانعى از تاويل‏گزارش هاى ابوذر هست؟ و چرا از ميان‏آن همه ياران پيامبر، تنها او را هدف تيرهاى تهمت گردانيده اند؟ با اين كه غرض ابوذر از آن تبليغات، اين نبود كه مردم را به پرهيز از كالاهاى جهان وادارد تا از اين راه به پاكيزه ساختن جان بپردازند و به مراتب كمال برسند بلكه اعتراض او به گروهى بود كه- چنان چه با گستردگى درباره آن سخن گفتيم- گنج هائى از زر و سيم و آن هم از راه هاى ناروا بر هم انباشته بودند.

ابن كثير كه گواه استوارى براى ادعاى خود در سخنان ابوذر نيافته، رفتار او در زندگى شخصى اش را دست آويز گردانيده و گويد: هنگامى كه او نزديك معاويه مى زيست وى احضارش كرد و خواست بداند آيا كار وى با سخنش هماهنگ هست يا نه‏پس هزار دينار براى وى فرستاد و او آن‏را در همان روز ميان اين و آن بخش كرد و پس از آن، آورنده پول را باز به سراغ او فرستاد تا به وى گفت: معاويه آن پول را داده بود تا من به ديگرى برسانم و من اشتباها به تو دادم، زرها را بياور. او گفت آه از دست من به در رفت ولى هر گاه پول خودم رسيد حساب تو را هم با آن مى پردازم.

كه از داستان بالا نيز بيش از اين بر نمى آيد كه ابوذر در پارسائى به جائى رسيد كه سياه و سفيدخود را در اين راه فدا كرد و كارش نشانه آن نيست كه به فتواى او چنين رفتارى بر همگان واجب بوده بلكه نماينده پايگاه بسيار والائى است كه در پارسائى و بخشندگى و نيكوكارى داشته كه در اين راه نيز سرور آدميان( ص ) بر او


صفحه 219

پيشى گرفت، چنان زيست كه خود آگاهيد و در حالى‏درگذشت كه زر و سيم و غلام و كنيز و گوسفند و شترى از وى بر جاى نماند و زرهش در نزد يهودى اى بود كه آن را در برابر سى پيمانه جو نزد وى به گرو نهاد و خاندان او- درود بر ايشان- نيز به راه او رفتند و همان كسان بودند كه در راه دوستى حق، به مستمند و پدر مرده و گرفتار، خوراك خورانيدند و گرچه خود بدان نيازمند بودند ديگران را بر خويش مقدم داشتند و همانان كه چون ايمان آوردند نماز را برپا مى دارند و در حال ركوع، صدقه مى دهند و دارائى هاى خويش را در شب و روز و آشكار و پنهان انفاق مى كنند چنان كه پيشواى ما دخترزاده پيامبر، حسن پاك دو بار از همه دارائى اش بيرون شد ( و آن را بخشيد ) و سه بار همه دارائى اش را ميان خود و خداى بزرگ و گرامى بخش كرد تا آنجا كه كفشى را مى بخشيد و كفشى را نگاه مى داشت و موزه اى را مى بخشيد و موزه اى را نگاه مى داشت.

و چه بسيارند پارسايان همانند ابوذر در ميان پيروان محمد ( ص ) كه پارسائى، همه دارائى شان را از تر و خشك بر باد داده و اين براى همه ايشان برترى‏اى شمرده مى شود كه آن را ياد بايد كرد و موجب سپاسگزارى بايد دانست مگربراى ابوذر كه در ميان پيروان محمد همانند عيسى پسر مريم است. آرى همين‏روش را در وى دست آويزى مى گيرند براى‏آن فتواى پندارى بار خدايا از تو آمرزش مى خواهيم و بازگشت به سوى تست.

گواهى خواستن هيئت داوران از گفتار ابن حجر

در مورد گواه سوم ( ابن حجر ) نيز بايد گفت: اى كاش هيات داوران، سخن


صفحه 220

او را به همان صورت اصلى بازگو مى كرد و سر و ته آن‏را نمى زد زيرا در همان چه در " فتح البارى " 3/213 نگاشته است و ما نيز آورديم مطالبى ديده مى شود كه با دعاوى هيئت، سازشى ندارد از جمله همان پيشبينى پيامبر درباره تبعيد ابوذر و آن هم در قالب الفاظى كه مى رساند وى در آن گير و دار، ستم مى بيند و بر وى بيداد مى رود و آن چه موضوع را تاييد مى كند سخن پيامبر ( ص ) است كه آورديم: اى ابوذر تو مردى شايسته هستى و در آينده، بلائى‏به تو خواهد رسيد پرسيد: در ( راه- پاسدارى از آئين ) خدا؟ پاسخ داد: ( آرى ) در ( راه پاسدارى از آئين ) خدا. گفت " خوشا به فرمان خدا و آن چه در ( راه ) خدا و در برابر نظر خدا باشد " كه مى بينيم پيامبر، دوستش را به شايستگى مى شناساند و اورا در سيرت و خداپرستى و پارسائى اش همانند عيسى- پيامبر پاك- مى بيند و او را دستور مى دهد كه شكيبائى نمايد تا تباه نشود و تباهى اى بر شيوه وى بار نگردد. و با اين ترتيب، نمى دانيم نظريه ى ابن حجر كه تازه هيئت داوران سر و ته آن را زده و سندى براى محكوميت ابوذر دانسته تا چه اندازه درست است؟

از جمله مطالبى‏كه ابن حجر آورده، همان است كه در "فتح البارى " از زبان برخى بزرگان مذهبش گزارش كرده است: درست آن است كه اعتراض ابوذر به شاهانى بوده كه دارائى ها را براى خويش مى گرفتند و آن را در راهى كه مى بايد، انفاق نمى كردند.

آرى درست همين است- چنان‏چه در ص نيز گذشت- و هر كس تاريخ و حديث را بكاود به همين نتيجه خواهد رسيد. پس آنچه از گفتار كوتاه شده ابن حجر بر مى آيد پذيرفتنى نيست كه هيئت داوران بخواهد سخن او را گواه گرفته و براى داورى بدان چنگ زند. زيرا چنين اصلى نمى تواند بنياد استدلال گردد و درست نيست كه به سود و زيان هيچ كس، آن را مبناى داورى گردانند ولى چه بايد كرد كه ابن حجر گفته است و هيئت حكم داده است و حكومت‏هم آن حكم را اجرا كرده است انا لله و انا اليه راجعون ( به راستى كه‏ما از خدائيم و به راستى ما به سوى او باز مى گرديم )

اين ها بودند گواهان هيئت داوران- كه خوانندگان، گفتار و احوال ايشان را


صفحه 221

آزمودند و اينك مى پرسيم: ساختمانى كه بر چنين بنياد لرزانى بنهند چه ارزشى دارد؟ ما داناتريم كه آنان چه ميگويند و تو بر ايشان توانائى ندارى پس هر كس را كه از وعيدبهراسد قرآن را به ياد او آر.

اين جا از نور و به هيئت داوران كرده و مى گويم دلايل شما در اثبات كمونيست بودن ابوذر نمى تواند آن چه را مى خواهيد ثابت كند زيرا نظر ابوذر- تازه آن طور كه شما ادعا مى كنيد- اين است كه انسان بايد هر چه بيش از اندازه نياز خود دارد انفاق كند و لازمه اين عقيده آن است كه دارائى هائى را كه مورد نياز فرد است بتواندمالك شود در حاليكه كمونيست ها چنين عقيده اى ندارند و مى خواهند مالكيت را از بنياد براندازند و آن گاه حكومت هاى كمونيستى به اندازه نياز يا به اندازه بهاى كار فرد، حقوقى به او بپردازند تا زندگى وى به خطر نيافتد و در اين حال، فرد در برابر آن، حكم مزدور را دارد كه روزى خود را از راه كار براى كارفرما به دست مى آرد، يا حكم نانخور را دارد در برابر نان آور، كه به اندازه نياز وى به او پرداخت مى شود. گذشته از آن كه ما ديديم ابوذر نمى گويد بايستى تمام دارائى را بخشيد بلكه هدف او از دستور انفاق، همان هزينه هاى لازم و نيز خرج ها و بخشش هاى نيكوكارانه اى است كه مردانگى و عاطفه انسانى، ما را بدان مى خواند. پس هيئت داوران نه در اسناد آن چه به ابوذر بسته است مراعات حق و انصاف‏را كرده و نه در دو نقد كمونيسم به گونه اى درست عمل نموده. در آن چه مى گويد- خواه گزارشى را بازگو كند و خواه اسنادى بدهد- جز دروغ چيزى ندارد و نادانسته در داورى خود، بيدادگرى مى نمايد.

بر ما لازم بودكه در ديگر سخنانى هم كه درباره كمونيست بودن ابوذر گفته شده، به دقت بنگريم. همچون سخن.

خضرى در المحاضرات 37 و 2/36 و

عبد الحميد بك عبادى رئيس دانشكده ادبيات در " چهره‏هائى از تاريخ اسلام " ص 109 تا 113 زير عنوان " ابوذر غفارى "

و احمد امين در " فجر الاسلام " وى 1/136 و

محمد احمد جاد المولى بك در " انصاف عثمان " ص 41 تا 45 و

صادق ابراهيم عرجون در " عثمان بن عفان " ص 35 و


صفحه 222

عبد الوهاب النجار در " الخلفاء الراشدون " ص 317

و ديگر كسانى كه به راه ايشان رفته و به زور، خود را در گير و دار پژوهش هاى تاريخى و بررسى هاى سهمناك افكنده اند بى آن كه توانائى علمى اى داشته باشند كه از افتادن به مهلكه و از زمين خوردنى كه بلند شدن ندارد رهائى‏شان دهد كه تازه ايشان هم بيش از همان مطالبى كه پنبه اش را زديم نياورده و تنها برخى شان بر آن رفته اند كه ابوذر اصل كمونيسم را از عبد الله بن سبا گرفته و مدرك ايشان نيز روايت طبرى- از زبان سرى و او از شعيب و او از سيف و او از عطيه و او از يزيد فقعسى- است كه در ص آورديم و در آن جا ديديد كه زنجيره گزارشگران آن از كسانى تشكيل مى شود: دروغ زن و گزارش ساز، منحرف و تبهكار، يا از سست گفتارى كه همگان در سستى گزارشش همداستانند، يا ناشناسى كه هيچ كس هويت او را نمى شناسد و متن آن نيز به گونه اى است كه نشانه هاى دروغ بودن و آثار ساختگى بودن در آن نمايان است.

و تازه عبد الله بن سبا كه معروف است يهودى بوده و در پراكنده كردن صف مسلمانان و تبهكارى هاى ديگر نقش مهمى‏داشته و شورش مصريان را تحت تاثير اودانسته و گفته اند كه وى براى افشاندن بذر آشوب و برانگيختن توده به جنگ با خليفه آن روز، شهرهاى بزرگ مسلمانان را يكى پس از ديگرى، پشت سر مى نهاده و آن اصول ويرانگر رادر همه جا مى پراكنده، آرى چنين كسى‏را هيچ كس، چپ نگاه نكرد و مامورين حكومتى آن روز هرگز در پى دستگيرى اوبر نيامدند و از دل هيچ يك از اجتماعات دينداران، به دورش نساختندو گذاشتند تا به آسودگى بچرخد و هر گونه خواسته ها و هوس هايش مقتضى است، بازيگرى نمايد و آن گاه همه دردسرها نصيب نيكان و پاكانى گرديد كه از ياران محمد يا از پيروان نيكوكار ايشان بودند همچون ابوذر، عبد الله بن مسعود، عمار بن ياسر، مالك اشتر بن حارث، زيد و صعصعه دو پسر صوحان، جندب بن زهير، كعب بن عبده ى پارسا، يزيد ارحبى كه نزد مردم پايگاهى بزرگ داشته، عامر بن قيس خداپرست پارسا، عمرو بن حمق كه به خاطر دعاى پيامبر در حق او معروف بوده،


صفحه 223

عروه بارقى يار بزرگوار پيامبر، كميل بن زياد مرد درستكار مورد اعتماد و حارث‏همدانى فقيه مورد اعتماد، آرى اينان‏را كه مى نگريم يكى شان آواره گرديده‏و در تبعيدگاه جان سپرده و ديگر كتك خورده دنده هايش شكسته و ديگرى در معرض اهانت قرار گرفته و با نيش زبان‏ها، گزيده شده و همين طور...

و پيش‏از همه اين ها سرور ما امير مومنان،- شايسته مرده توده- است كه- چنان چه داستان آن بيايد- عثمان تبعيد اورا لازم تر از همه اينان مى بيند و پياپى او را به ينبع مى فرستد تا سر و صداى مردم براى درخواست خلافت او كم شود و به ابن عباس مى گويد: گزندعموزاده ات را از من دور كن كه ابن عباس مى گويد: عموزاده من چنان مردى‏نيست ديگران به سود او راى مى دهند ولى او براى خود رايى دارد پس براى هر چه دوست دارى مرا به نزد او فرست گفت به او بگو تا بر سرزمينى كه در ينبع دارد برود تا نه من از دست او اندوهگين شوم و نه او از دست من. پس‏او به نزد على رفت و چنان گفت او گفت‏عثمان مرا بيش از يك شتر آبكش ارج نمى نهد سپس اين سروده را خواند:

بااو چگونه بايد رفتار كرد؟ من زخم اورا درمان مى كنم و او بهبود مى يابد ولى‏نه از درد خسته مى شود نه از دارو.

و گفت: پسر عباس عثمان جز اين نمى خواهد كه مرا همچون شتر آبكش گرداند. بيا برو. فرستاد سراغ من كه ( از مدينه ) بيرون شو و سپس فرستاد كه بيا و اينك باز فرستاده است كه بيرون شو به خدا سوگند چندان از او پشتيبانى كردم كه مى ترسم گناهكار باشم

آيا ابن سبا و ياران او در برابر چشم خليفه نبودند و آيا سر و صداى ايشان به گوش او نمى رسيد كه در شهرها به سركشى برخاسته و تبهكارى بسيارى در آن نموده بودند؟ چگونه بود كه كار آن كسانى كه مردم را به نيكوكارى مى خواندند و از تبهكارى باز مى داشتند بر او گران مى‏آمد ولى نمى كرد كه آن ميكرب پليد رابا كشتن عبد الله بن سبانا بود و ريشه‏كن سازد يا او را بر تنه درخت هاى خرما به دار


صفحه 224

آويخته دست چپ و پاى راست او- يا به عكس- را ببرد يا از سرزمين مسلمانان تبعيدش كند. آيا خليفه نمى بايد درباره آن مرد گمراه و گمراه كننده، با ياران نيكوكار پيامبر راى زنى كند؟ همان گونه كه درباره ابوذر بزرگ، با وابستگان فرومايه و بد كنش خاندانش به راى زنى پرداخت و آن سخن گزنده را بر زبان راند: به من بگوئيد با اين پيرمرد دروغگو چه كنم؟ بزنمش يا در زندانش افكنم يا بكشمش‏كه او گروه مسلمانان را پراكنده ساخته؟ يا از سرزمين مسلمانان تبعيدش كنم؟

آرى عبد الله بن سبا از ميكرب هاى تباهى و از بنيادهاى حق پوشى و بى دينى بوده و هماره با نيات‏زشتى كه داشته در ميان مسلمانان رفت و آمد مى كرده هر چند كه هرگز، نه وابستگى اى ميان او و آموزشگاه كمونيسم شناخته و ثابت شده و نه اين كه شوريدن انقلابيون بر عثمان نتيجه تحريكات او بوده- مگر نامه سرى را كه شعيب از زبان سيف بازگو كرده مستند قرار دهيم كه آن را نيز بايد دروغ و ناچيز شمرد كه در بازار بينا دلان ارزشى ندارد-

يرا مسلمانان و به ويژه كسانى كه بر عثمان شوريده و بر سر او گرد آمده بودند از اكثريت- اگر نگوئيم همه- صحابه تشكيل مى شدند ( كه اگر خدا بخواهد گسترده مطلب در جلد بعدى خواهدآمد ) و به ويژه از كسانى كه به سرورما امير مومنان پناه برده و خود از برترين ياران پيامبر و پيروان ايشان بودند ( همچون ابوذر و عمار و مالك اشتر و دو پسر صوحان و ماننده هاى ايشان ) كه آنان نيز در برابر آن چه از سرچشمه وحى فرا گرفته بودند، ارزشى براى عربده هاى هيچ كس قائل نبودند- و آن هم كسى همچون ابن سبا كه منش هاى او و گرايش هاى ديروز و امروزش را مى شناختند- آنان كه در جامعه دينداران، از مردان انديشه شايسته بودند كجا گوش دل به هر پندارپرورى مى دادند؟ و تازه تاريخ درست، پيوستگى اى ميان هيچ يك از ايشان با اين مرد، نشان نمى دهد چه رسد به‏اين كه او در روحيات


صفحه 225

ايشان اثر گذاشته و با دست ايشان، آشوب هائى را در جامعه دينداران برانگيخته باشد؟ باز مى پرسيم چرا خليفه آن روز در انديشه آسوده ساختن مسلمان از گزند او بر نيامد تا گروه او را پراكنده گرداند؟ و چرا همان كارى را نكرد كه سرور ما امير مومنان‏انجام داد كه گزارش آن را در ج 13 ازترجمه فارسى خوانديد- ص 310 و 311- و ابن حزم نيز در الفصل 4/186 آورده است كه حضرت، دود خفقان آورى به سراغ كسانى كه آن گرايش هاى بدانجام را داشتند فرستاد و آن را ريشه كن گردانيد.

آخرين سخن ما

اگر استادان محترم، هم حقيقت كمونيسم و اصول آن را كه خود بازگو گر آنند بررسى كرده بودند و هم حقيقت داناى ياران پيامبر- ابوذر- و همانندان او و آن چه از گفتار و كردار ايشان گزارش شده و احاديثى كه درباره ايشان رسيده، آرى‏اگر در اين زمينه ها پژوهشى داشتند فرسنگ ها فاصله اى را كه در ميانه است در مى يافتند و مى دانستند كه كسى همچون ابوذر هر چه هم از پايگاه بسيار والايش فرود آيد و از مسير دانش خود باز گردد و از بنيادهاى پاك‏آئينش چشم بپوشد باز هم كمونيست نخواهد شد و يك داناى دينى، هرگز اين مسلك را نخواهد برگزيد هر چند توشه اى از دين اندك باشد و توانائى علمى اش ناچيز

چگونه مرام كمونيسم رابرمى گزيند و مردم را به پيروى از آن‏مى خواند كسى كه بداند اسلام پاك در تامين نيازمندى هاى تهيدستان و براى پاسخ به هزينه هاى ايشان چه آورده و چه راه هائى براى رفع گرفتارى هاى ايشان هموار ساخته است- تا از سنگينى اندوهى كه براى نانخورانشان مى خورند بكاهد- و چه قوانينى نهاده‏است تا ايشان بتوانند- به اندازه اى‏كه حق دارند- از سرچشمه هاى حيات اقتصادى كه در دارائى هاى توانگران است برخوردار گردند. چنان كه پيامبربزرگ با اين گفتار خويش مساله را آشكار ساخته: " به راستى كه خداوند به اندازه اى كه تهيدستان نيازمندند ( حقوقى را براى ايشان ) در دارائى هاى توانگران مسلمان ( نهاده و پرداخت آن را ) واجب گردانيده و تهيدستان كه گرسنه و برهنه مانند دچار رنج نمى گردند مگر به خاطر آن چه توانگرانشان انجام مى دهند كه هان‏به راستى


صفحه 226

خداوند، ايشان را سخت به پاى بازخواست خواهد كشيد و با شكنجه اى دردناك، آزارشان‏خواهد داد. " و پس از اين كه با نيكوترين سازمان و پيشرفته ترين راه، سياست مالى را تنظيم كرده و براى رفع نيازمندى هاى تهيدستان چاره انديشى نموده در سئوال و گدائى را برايشان بسته و با گفته هائى از اين گونه، دو كار ياد شده را به سختى نكوهيده: " راستى كه خواهندگى، شايسته نيست مگر در سه مورد: تهيدستى اى كه آدمى را به خاك بنشاندو تاوانى كه به گردن كسى افتاده و كار را به رسوائى بكشاند و خونبهائى كه پرداختش با كسى باشد و دردآور نمايد " تهيدستان را بر آن داشت تا به يارى هر كارى كه مى توانند خود رااز مردم بى نياز گردانند و از گدائى و درخواست خوددارى كنند، به ايشان گفت: " اگر كسى از شما ريسمانى برگيرد و به كوه رود و پشته اى هيزم بر پشت خود بياورد و آن را بفروشد و بدان وسيله خود را بى نياز گرداند، براى او بهتر است تا از مردم درخواست‏كند كه آيا به او بدهند يا نه " براى‏مستمندان و تهيدستان حقوقى معين بر گردن دولتمندان قرارداد كه از راه هاى گوناگون و با نام هاى مختلف تامين مى شود مانند مستمرى هاى سالانه يا جيره هاى ماهانه اى كه تعلق مى گيرد به چارپايان يا غلات يازر و سيم و سود بازرگانى و سوداگرى وكان ها و ثروت هاى عمومى و گنج و غنيمت و ديگر حقوقى كه- بر اموال- واجب مى شود افزون بر آن چه گاهى بر آدمى- به مناسبت هائى چند- واجب مى‏شود همچون كفاره ها و نذرها و پرداخت‏آن چه از راه نامشروع به دست آمده.

اما صدقات و هزينه هاى نيكوكارانه اى‏كه آدمى از زيادتى مالش مى پردازد، مى توان آن را از واجبات انسانيت شمرد و درباره آن نيز هر چه بگوئى رواست و بزرگوارى كه آشكارا مردم را به راه راست مى خواند بر سر آن بسيارپافشارى


صفحه 227

كرده و پاره اى از حديث هاى مربوط به آن را قبلا آورديم و مسلم و ترمذى و ديگران از زبان ابو امامه آورده اند كه پيامبر ( ص ) گفت: پسر آدم تو اگر زيادتى‏دارائى ات را ببخشى برايت بهتر است وهر گاه نگاهدارى بدتر و اگر به اندازه‏اى دارائى داشته باشى كه ناگزير نشوى‏دست به سوى مردم دراز كنى سرزنشى بر تو نيست. الترغيب و الترهيب 252 و 1/232

و مسلم از زبان بوسعيد خدرى آورده است كه پيامبر گفت هر كس مركبى‏بيش از نياز خود دارد آن را براى كسى‏كه مركب ندارد آماده كند و هر كس بيش‏از نياز خود توشه دارد آن را بر كسى كه توشه ندارد آماده كند سنن بيهقى 4/182

و در گزارش درستى كه در ص گذشت‏خوانديم كه پيامبر گفت: هر ( ) روز كه آفتاب طلوع مى كند هر كس بايد صدقه اى از بابت آن براى خويش بدهد.

و ازهمه اين ها كه بگذريم اسلام شيوه ها و آئين هائى دارد كه نشان مى دهد كسى‏كه روزى بر او تنگ شده، چه احترامى دارد و در جامعه دينداران چه آبروئى بايد به او نهاد زيرا ايشان پذيرفته اند كه اعتراض خداوند به كسانى كه آبرو دارى را در توانگرى مى دانند درست است. همان جا كه مى گويد: اماانسان، چون خداوند او را بيازمايد وبا دادن نعمت، گرامى اش دارد آن هنگام گويد: خداوند مرا گرامى داشت وچون براى آزمودن وى، روزى را بر او تنگ گرداند گويد خدا مرا خوار گردانيد. چنين نيست و نيز نامه پاك او دستور مى دهد كه از دارائى هاى نيكو و گرانبها بخشش نمايند، مى گويد: اى كسانى كه ايمان آورده ايد انفاق كنيد از بهترين آن چه به دست آورده ايد و از آن چه براى شما از زمين بيرون آورديم و براى انفاق، بدها را معين نكنيد و نيز مى گويد: شما هرگز به پايگاه نيكوكاران نخواهيد رسيد مگر از آن چه دوست داريد ( در راه خدا ) اتفاق كنيد كه همانا خداوند بر آن چه انفاق مى كنيدآگاهست از راندن خواهندگان و بر باد دادن


صفحه 228

پاداش صدقات با منت نهادن و آزردن مردم و خودنمائى به ايشان، منع كرده و خداوند- كه گرامى گوينده اى است- گويد: و اما خواهنده را مران و گويد: اى كسانى كه ايمان آورده ايد صدقات خود را با منت نهادن و آزار رساندن، تباه مكنيد مانند آن كس كه دارائى خود را براى خودنمائى به مردم انفاق كند و به خداوند و به روز رستاخيز نگرود و مانند آن كس باشد كه دانه را بر روى سنگ سخت برزيد و تند بارانى نيز غبار آن را بشويد كه نتوانند هيچ حاصلى ازآن به دست آرند و هم گويد: آنان كه مالشان را در راه خدا انفاق كنند و در پى انفاق ( به مستحقان ) منتى نگذارده و آزارى نكنند آنان را پاداش‏نيكو نزد خدا خواهد بود و از هيچ پيش‏آمدى بيمناك نباشند و اندوهناك نخواهند بود و گويد: به زبان خوش و طلب آمرزش، مستمند خواهنده را رد كردن بهتر است تا آن كه صدقه دهند و از پى آن آزار كنند و خداوند بى نيازو بردبار است

و بزرگ ترين پيامبران (ص ) نيز گويد: نه كسى كه كار خير رابراى نمايش به مردم و رساندن خبر آن به ايشان انجام دهد، خداوند از وى مى پذيرد و نه كسى كه منت بگذارد يا در جستجوى شهرت برآمده و گزارش صدقه دادنش را به اين و آن برساند و نه كسى‏كه براى نمايش در برابر مردم بخشندگى‏نمايد.

و مسلم در صحيح خود آورده است كه پيامبر گفت سه كس اند كه خداوند در روز رستاخيز با ايشان سخن نگويد و بديشان ننگرد و پاكيزه شان نگرداند و ايشان را كيفرى دردناك باشد. كسى كه به خاطر آن چه مى بخشد منت بگذارد و... سنن بيهقى 4/191

و ابن كثير آورده است كه پيامبر گفت نه‏كسى كه با پدر و مادر بد رفتارى كند به بهشت در مى آيد و نه آن كس كه منت بگذارد و نه كسى كه پيوسته باده گسارى نمايد.


صفحه 229

( تفسيرابن كثير 1/318 ).

و براى آن كه شيوه منت نهادن به خاطر بخشندگى بركنده شود و دل توانگران از احساس برترى و خودپسندى به خاطر بخشش هاشان پاك گردد و هر كس توانگر است از آلودگى ها خوددارى نمايد و نيز براى آن كه دل هاى پاك مستمندان از خوارى تهيدستى كه بدان مى آلايد زدوده شود و از اين كه دست به سوى توانگران دراز مى كنند احساس خردى نكنند و خاطرشان آزرده نگردد... آرى‏براى همين ها بوده كه پيامبر خدا گفته: صدقه، پيش از آن كه در دست خواهنده قرار گيرد در دست خداوند گرامى و بزرگ قرار مى گيرد.

و در گزارش درستى كه مسلم از زبان ابو هريره بازگو كرده است مى خوانيم كه پيامبر گفت: هيچ كس از چيز نيكوئى صدقه نمى دهد- كه خداوند جز نيكو را نپذيرد- مگر آنكه خداوند بخشنده، آن را با دست راست خود بگيرد- هر چند يك دانه خرما باشد- آن گاه در دست خداوند بخشنده رشد مى‏كند تا بزرگ تر از كوه مى شود.

و به‏اين گونه، بخشنده مسلمان كه نيكوكارانه روى خويش را به سوى خداوند كرده است، مى بيند كه دارد حق خداوند بزرگ و برتر را از نعمت هائى كه ذات پاك او به وى بخشيده است‏مى دهد و مستمند نيز مى بيند كه دارداز خدا مى گيرد و دست خود را بسوى خدادراز كرده و دست خداست كه نعمت ها رابسوى همه كس سرازير مى كند و دست برتر همان است و خود ميانجى است در ميان دهنده و گيرنده و خود نعمت بخش هر دو است و خداوند بى نياز است و شما تهيدستانيد اگر توانگر يا مستمندى باشد خداوند به هر دو، سزاوارتر است.

كمونيست كمونيست نخواهد بود مگر هنگامى كه از حقايق دين، ناآگاه باشد و براى رسوخ كمونيسم در دل مردم، پيش از هر چيز بايد نگذاشت كه شناخت درستى از دين داشته باشند كه اگر در گوشه و كنار كشور شوروى يا ديگر سرزمين هائى كه هم مسلك آنند به جستجو پردازى مى بينى بيشتر كسانى كه هدف هاى كمونيستى


صفحه 230

را دنبال مى كنند از آن هايند كه آگاهى درستى از قوانين دينى ندارند اما كشورهائى كه دانايان دينى در آن فراوان باشند از چنين هدف هائى به دور است و به همين گونه، هر كس بهره اى از دانش دين داشته باشد، خرد او را نمى دهد كه در چنان مسيرى بيافتد. تا چه رسد به‏ابوذر- همان ظرف لبريز از دانش- و ماننده هاى او؟

آرى كشورهاى اسلامى ويژگى اى دارند كه نمى گذارد يكسره به دامن كمونيسم افتند و آن نيز شناخت درست از قوانين دينى است كه اين جا و آن جا نزد دانايان يافت مى شود- و البته نه آن چه هيئت داوران الازهر عرضه مى كند- و نيز آن سرمايه هاى زندگى ساز كه در كيش يگانه پرستى اسلام جايگزين گرديده و اين و آنان دو مانع نيرومند هستند دربرابر آن سيلى كه بدين سوى روان است پس براى برابرى با كمونيسم و نبرد با آن، چيزى تواناتر از دين و دانش و روشن ساختن انديشه ى توده هاى مسلمان به يارى آن دو نيست و سرپرستان جوامع مسلمان بايستى در همين راه به كار برخاسته زمينه دانش را گسترش دهند و قوانين دين را در همه جا برنامه گردانيده و با روح فرهنگ دينى، انسانى را كه نادان آفريده شده از خواب بيدار ساخته و فرزندان ميهن گرامى را از كلاس هاى آموزشگاه هاى ابتدائى تا عالى با آموختن دانش هاى نيكو پرورش دهند و قوانين دين مبين را اجرا نموده و دانايان شايسته را بزرگ بدارند و مردان سخنور و اندرزگوى را ارج نهاده‏حقوق ناتوانان توده را پاسدار باشند و كسانى را كه به يارى عائله مندان مى شتابند همراهى كنند تا كشورشان دربرابر مرام كمونيسم از پاى نيفتد خداوند زنده بدارد دانايانى را كه به‏كار برخيزند و سرپرستان آن جوامع اسلامى را كه به پاسدارى از بندگان خدا و كشور ايشان بپردازند.

بدين سان‏اى پيامبر تو همه را به راه راست بخوان و چنانكه دستور دارى پايدارى كن و پيرو هوس هاى ايشان مباش و بگو من به نامه اى كه خدا فرستاد گرويدم و دستور دارم كه در ميان شما، دادگرانه داورى نمايم خداى يگانه پروردگار ما و شماست و پاداش كار ما بر ما و كار شما بر شماست ديگر هيچ حجت و گفتگوئى ميان ما و شما نيست خدا ( در روز سزا، براى داورى درست ) ميان ما جمع مى كند و همه به سوى او باز مى گرديم.

سوره شورى آيه 15


صفحه 231

در آغاز و انجام، خدارا سپاس

جلد شانزدهم از ترجمه پارسى الغدير در اين جا به پايان مى رسد و به دنبال آن در جلد هفدهم- اگر خدا بخواهد- دنباله همين مطالب را خواهيم گرفت. تا آن هنگام چشم به راه باش و دستور خداوند را به پيامبرش به كار بند: پيش از آن كه وحى بر تو فرود آيد، در خواندن قرآن شتاب مكن


صفحه 233

ستايش نامه هاى منظوم

اثر طبع گروهى از شاعران امروز با سپاس پيوسته براى‏همگان- 1-

سيد محمد هاشمى چكامه غديريه اى دارد كه مجله البيان- صادره از نجف- در شماره 80 از سال چهارم آن كه در 19 محرم 1370 منتشر شده آن را به چاپ رسانده و اين هم ازآغاز آن:

جهان جاودانگى، با سرفرازى و برزگ منشى در وجود تو شادى‏مى نمايد پس پايگاه خويش را به جائى رسان كه از ستارگان دور دست سپهر نيز برتر باشد

با چنان اراده اى خود را به ميدان زندگى افكن

كه مرگ را از بيم و هراس، گريزان گرداند

تو از روح بزرگ خويش سپاهى دارى

كه فرو شكوه پيش آمدها را درهم مى شكند.

و آن كس كه شب ها را با نيكوكارى هايش مى پوشاند

در كرانه هاى آسمان، سپيده دم را زنده خواهد ساخت

- ( و پس از 75 بيت ديگر در پايان همين چكامه مى گويد:-

الغدير! الغدير!همان نامه اى كه

در روزگار، جاودانه ماند و نامه اى فرخنده و پاك باشد.

برترى‏و شيواگوئى ابر مردى سخن سنج و خرده بين آن را آرايش داده و نيكو گردانيده


صفحه 234

و براى مغز دانش، هيچ پوسته اى بر جاى ننهاده

آن چه را نهان بود آشكار گردانيد و كژى ها و كاستى هائى را نهان داشت

درميان آفريدگان، نيرنگ و حيله را به راهى پاك و فرخنده كشانيد

اگر نشان "جاودانگى " را شايسته باشد به كسى دهيم

امينى براى آن سزاوارترين و برترين افراد است.

كه اگر خداى برترخواهد همه چكامه و سرگذشت سراينده آن‏را در ضمن شاعران سده چهاردهم ياد خواهيم كرد.

2- سخنور بلند آوازه‏شيخ كاظم آل على، سخنران عفك نيز گويد

در روزگاران گذشته سه تن بودند كه

يكى پس از ديگرى به يارى على شتافتند

- و اين ها البته به جز آنانند كه در آغاز كار با دارائى ها و شمشيرهاشان پياپى از آستان جانشين پيامبر پاسدارى مى كردند-

نخستين ايشان فرزدق بود كه در مكه- در خانه‏هاى والا-

به يارى پيشوايان ما شتافت

و دومى نيز اقساسى بود كه ابيات منظومه او تا روز

رستاخيز در ميان ما پايدار خواهد ماند.

و ديگرى- ابو فراس- هم با چكامه ميميه اش- شافيه- او را يارى كرد

و بدان وسيله‏ضربت جنگ افزارها را پاسخى شافى و درمانگر بداد

و چهارمى كه مانند خورشيد در مايه روزى روشن براى همه آفريدگان آشكار است

همان امينى امين و درستكار است، نگارنده اى كه " الغدير " را نگاشت كه آن را دومى نيست


صفحه 235

و مجموعه اى است كه آفريدگان به آوردن مانند آن نپرداختند

و دشمنان جنگى را كه رها كرد، ديگر همچون پايه هاى درخت خرمائى بودند كه از درون، خورده و پوسيده شده باشد.

بوستان هائى است كه در آن، كشتزار نهال هاى راهنمائى‏را مى بينى

و در هر لحظه اى ميوه هاى‏آن كه برگرفته و گرد آورده مى شود به ما نزديك است.

تا رخ ننموده بود، سرفرازى هائى كه داشتيم همه در پرده كورى و تاريكى نهان بود

و تو آن را براى ما آشكار گردانيدى تا به گونه اى برگشت كه خود به راهنمائى پرداخت.

توئى كه ما را رهائى بخشيدى و در حالى ما را رها كردى كه

هم پيمانان سرفرازى بوديم و با تمدنى درخشان.

توئى كه خويشتن را در رنج افكندى تا پيروان پيامبر برگزيده،

به يارى تو راه يابند و رستگار گردند.

هان اى دارنده نامه بزرگوارانه گوش به ستايشى سپار كه به سوى آستان پاك، روى آور و خرامان است

پروردگار جهانيان، به تو پاداشى دهد كه گروه هاى آفريدگان از برشمردن آن درمانند

3- از سخنسراى پر سخن خاندان محمد، شيخ محمد رضا خالصى كاظمى كه خدا بيمارى اش را بهبود بخشد:

امينى دانشورى خرده بين است كه در روزگار ما همانندى ندارد

خداوند او را به جامه هاى پرهيزگارى بياراست

و خاور زمين را مى سزد كه بر او بنازد

در ميان آفريدگان، كتاب او همچون بسياربركه هاى لبريز است

كه گروه ها را ازآب روان و گوارايش سيراب مى دارد.


صفحه 236

يادآورى: اين گويند، سروده هاى فراوان و گفته هاى بسيارى در ستايش از كتاب ما دارد كه بهرى ازآن را در سرگذشت او خواهيم آورد

4- و اين هم از استاد يگانه سيد شمس الدين خطيب موسوى بغدادى:

آيا اين ها كلمات است يا مرواريدها؟ يا گردن‏بندى كه از

گوهرها فراهم آمده؟ يا لعل و بيجاده هائى كه در كنار هم چيده شده؟

آيا روشنائى است يا سطرهاى نوشته؟ يا دانش هائى كه

سروردلاور توده پرده از رخسار آن بر كنار زده است

" غدير " و بركه آبى است كه درياهاى دانش را لبريز مى نمايد

و آن‏هم با روشنگرى هائى كه انكار كننده را درمانده مى سازد

از ميان خود دشمنان سپاهيانى براى خويش دست و پا مى كند

آرى حقيقت را دشمنانى است كه همانان ندانسته سپاه وى مى شوند

با نيروى دليل، منطق تباه و از هم گسيخته را مى كوبد

تا آن چه را رشگبران نهان داشته اند آشكار گرداند

و در اين راه، دانشى سرشار و ايمانى‏كه از استوارى،

آهن را از پاى در مى آرد ياور اوست

حقيقت است و خداوند به‏راستى خواسته كه پايدار بماند و

جاودانگى از آن اوست.

گروهى خواستندتا از سر كين توزى آن را محو كنند

و خداوند نمى پذيرد مگ آن چه را خواسته‏است انجام گيرد

چنان پنداشتند كه حضرت طاها- پيامبر- كسى را جانشين خود نساخت

و مردمان آن كس را كه سرورى يابد، خود بر مى گزينند

آن چه را پنداشته اند، در كيش خرد دروغ است

و به گزارش ها نيز تهمتى بس سخت

زيرا در گزارش ها آمده است كه حضرت طاها


صفحه 237

چون به سفرى درازمى رفت

بزرگوارى از ياران خويش را بر مى گزيد

كه تا بازگشت او در جايش بنشيند

و هيچ نبردى نبود و هيچ گاه نشد كه دسته اى از ياران پيامبر براى‏كارى فراهم آيند

مگر خود او كسى را برمى گزيد كه سرور ايشان باشد و بدو پشتگرم شوند

پس چگونه به سوى پروردگارش مى رود و كسى را بر نمى گزيند

كه مرزها و آئين هائى خدائى رابا دست او بر پاى دارد؟

آرى كار اين گزينش را در روز " غدير خم " به انجام رساند

و آن هم به گونه اى آشكارا، كه انكار كنندگان نتوانندش پوشانيد.

نيمروزى آن راهنما بر فرازجهاز شتران شد

و همان گونه كه ايشان مى نگريستند و شير خدا پائين تر از او جاى داشت

بديشان گفت هان هر كس من سرپرست اويم

على سرپرست و راهنماى‏او است

و گفتار آشكار نامه خداوند درهنگام روشنگرى، بسى نمايان است

- براى كسى كه خردمند بوده و از انديشه‏اى استوار برخوردار باشد-

زيرا در آن جا، سرپرستى را- پس از پيامبر طاها- براى كسى نهاده است

كه نماز بگزارد و در هنگام ركوع بخشندگى نمايد.

5- و اين هم از سخنسراى بسيار سخن و نيكو گوى حاج شيخ محمد شيخ بندر- عفك

اى عبد الحسين امينى با چنان اراده اى " الغدير " را گردآورى

كه هيچ كس چگونگى اش را بازگو نتواند كرد

آن چه را از حديث دانان برجا مانده بود همچون


صفحه 238

دارندگان بينش و فرزانگى به بررسى نهادى

و با ذره بين روشن خويش برآن شدى

كه گوهر درست را از خر مهره‏ها باز شناسانى

پس با كوشش خويش به هدف بزرگواران رسيدى

و سرفرازى ديروزو امروز را به چنگ آوردى

و " غدير " تو، داورى آمد كه به كشمش ها پايان مى دهد

با يارى آن از زبان راهنمائى آواز برداشتى

و چه فرخنده آوا دهنده اى از سوى خداوند بودى

خدا را چه بسيار نيكو خرده بينى

و چه بسيار نيكو بررسى كننده و شناسنده اثرها كه‏توئى.

پس اگر پس از " الغدير " باز هم حقيقت را نپذيرند

تو از كار ستمگران شگفت مدار

و شگفت مدار كه درگرداب نادرستى ها فرو روند

زيرا پاى كوبى و دست افشانى شادى كنندگان از خواننده و نوازنده است

زيرا هر مردى هوسى دارند

و اين هم- كه گذشت- شيوه انكار كنندگان است

اى عبد الحسين‏درستكار مژده باد تو را

كه نامه توبا روشنائى خويش آشكار كننده راه راست است

پاداش تو نزد پيشواى راهنمااست

و جايگاهت در سايه بلند پايه او

و پيروان او را نيز نويد رستگارى باد

كه دوستى پاك او، بيمناكان را مرز آسوده دلى است

6- از فاضل برتر حاج شيخ محمد باقر هجرى ساكن نجف اشرف

انديشه اى از حقيقت آشكار، پرتو افشانى نمود

كه جهان دانش ها به‏يارى آن، رخسار زيبايش را بياراست


صفحه 239

و از آن گاه كه در افق عظمت به فروغ پاشى پرداخت

فضاى حقيقت‏و راهنمائى به يارى آن، روشن گرديد

بدين عقيده، نشان جاودانگى زد

و آن را ديباچه ديوان بزرگى گردانيد.

هان‏اى امانتدار حق در پس تو گروهى هستند

كه گوش به تو داده و همى خواهند كه سخنانت را بشنوند

اين " غدير " تو است و سخن درست با آب پاك و خوشبويش آميخته

و سينه تشنه كامان را سيراب مى گرداند.

اى دارنده خامه‏اى كه با والائى اش

پايگاه و برترى سخن و روشنگرى را مى افزايد

تو چهره هائى از پندارها را كه سينه فضا از آن تنگ مى شود

ناچيز نمودى و تباهى وبيهودگى آن را آشكار گردانيدى

و با نمايش برگ هائى از تاريخ كه سراسر روشنائى بود

پرده ها را از چهره حقايق كنار زدى

و نيز با ديدگان كاوشگر خويش، پوششى را كه بر رخسار آن بود

دور كردى و در اين راه روشنگرى نمودى

در برگ هاى تاريخ روزگار، ياد بودهائى جاودانه نهادى

كه با گذشت روزگاران، ستايش ها برجاخواهد نهاد.

اى دارنده خامه اى كه با روشنگرى خويش

شيوا سخنان و رساگويان را به شگفت آوردى

همچون اخگرى از آتش، آن را آشكار گردانيدى‏تا به خودنمائى پردازد

و در دل ستمگران سختدل، آتشى از درد و رنج بيفكند

مانند گوهرهائى آن را به جلوه‏گرى واداشتى كه روشنائى آن دلپذير است

و انديشه هائى را در كنار هم نهادى كه فروغ آن پرتو پاشى مى نمايد

سپس آن ها را بپراكندى و با اين كار همى خواستى كه

دل ها را يكى كنى و درميانه برادرى و صفا بيافكنى (


صفحه 240

تو والاتر از آنى كه چكامه هاى‏ستايشگر، برترى ات را باز گويد

چرا كه دهان روزگار با ستايش خوانى اش، پاداش تو را خواهد داد

7- سخنسراى مبتكر، شيخ محمد آل حيدر نجفى چكامه اى دارد كه " انجمن شاخه سخنسرايان حسينى " بخشى از آن- يا 67بيتش را در يك نامه 84 صفحه اى كه " الغدير در دانشگاه نجف " ناميده به چاپ رسانيده و سرآغاز آن:

" دل مرا مژده باد كه در دوستى تو، به راه آمد

و كى؟ از همان گاه كه اخگرى بر من آشكار شد كه زبانه آن راهنمائى بود "

سراينده، بخشى از چكامه اش راكه درباره كتاب ما بوده در آن جا چاپ‏نكرده و نشر آن را نگذاشته است براى صفحات الغدير كه اينك مى آوريم:

اى پدر حسين ( على ) در راه تو بزرگمردانى را گرامى مى دارم

كه با بزرگى و سرورى، خردها را به دوستى تو گرايش دادند

در دل آسمان به جستجوپرداختند

و براى حقيقت به جز تو درى نيافتند كه بسته باشد

و اگر چه دست روزگار پرده اى بر چهره هدايت كشيد، ايشان

گرامى ترين نقش ها را از تاريخ‏دارا شدند

گداختند و براى گم گشتگان سرگردان، همچون شمع ها بودند.

و همين برايشان بس كه با گداختن خويش راه را روشن ساختند

در فش زندگى را به سوى نبردگاه حيات افراشته داشتند و با آن به پيشواز دشمنان جنگجوى شتافته و آن را همچون تازيانه اى بر روى ايشان بلند كردند نسبت هاى گناه آلود را از دامن تاريخ زدودند

و در كرانه هاى جويبار آن، نهال بخشندگى نشاندند

خردهاى خويش را با سطرهاى نوشته هاشان پيوند زدند


صفحه 241

و پاره هاى جگرشان را با حروف كلماتشان آميختند

مردم روزگار يا دو دسته بينندگان اند، كه مى بينى

يك دسته ايشان با روشن بينى، راه راست را مى نگرند

و دسته ديگر كور دل و نابينايند و از ديدن آن ناتوان.

يا دو گروه اند كه يكى شان دست خود را از روى خرد به سوى حقيقت دراز كرده

وديگرى آن را به هر سوى كه زر و گوهرى‏در كار باشد... !

هان درستكار مرد خاور زمين!

جهان را دهانى است كه تو آهنگى آسمانى در آن نهادى تا به ترانه خوانى پرداخت.

و آن را با دستى بخشنده تر از باران، گشودى

تا با لبخندى كه بر آن نيكوكارى ها زد به ستايش تو آغازيد.

آسمان در لطافت، خود را به انديشه تو همانند مى نمايد

و مردمك ديده اختران نيز بر آن‏دوخته شده است

و همى دوست دارند كه تو را تا آغوش خويش بالا برند

تا همچون جانى گردى كه شبح هاى هستى را تجسم مى بخشد

بار خدايا پاكى تو چه‏بسيار نوآوران و آفرينندگان

كه روان هاشان بگداخت تا اخگر راهنما به دست دهد

اى قلمزن آزاده همين برترى تو را بس

كه براى ره يافتگان پيام رستگارى آورده اى.

چه بسا بزرگمردانى كه با انديشه خويش زندگى را مالك شدند

و گويندگانى كه با نغمه‏اى دل ها را افسون نمودند

در روزگاران آينده، سرگذشت تو انجمن هارا آكنده ساخته

و خود داستان حقيقت خواهد گرديد كه تا دورترين جاى ها راه مى يابد

و به زودى گروه هاى پس از اين را، از زبان آسمان آشنا خواهى كرد كه:


صفحه 242

چگونه يك داناى سترك، زندگى جاويد يافته است.

و آن گاه در برابر هر اندامى كه در راه حق به كار انداختى، رحمتى‏بر تو فرود مى آيد.

و در برابر هر يك تن كه به راه آوردى برايت فروغى پرتو افشانى مى كند

پا به پاى روزگارپيش مى روى

تا جائى كه مردم جز با سرود " غدير " تو، آهنگ هيچ پرستشگاهى نكنند

سوهانى تيز ساختى و مطالب سخت را با آن تراش دادى تا در خور هضم گردد

و با سر انگشت توانايت‏گره انديشه ها را گشودى

نه گرايش هاى‏گروهى تو را به سخن آورد،

و نه نفس تعصب

در آن روز كه بالا روى نمود در تو جريان يافت

هرگز به جز صراحت در روشنگرى حقيقت، خواسته اى نداشتى

و راستى كه در اين راه، نگارنده و يگانه پرستى بزرگ بودى

هنر خويش را در جلدهاى هفت گانه " غدير " به نمايش نهادى

كه به سان ستون هاى افق، در محراب و سجده گاه خانه ات جاى گرفتند

بخشندگى، خرمى، نفس هاى جان، راهنمائى، همگى

بر زورقى سوار و در " غدير- بركه آب " تو روانند.

هان اى درستكار مرد خاور زمين!

گرايش هاى مغرضانه تو را به سوئى نخواند كه به هلاكت انجامد

چه بسيار كسان كه در راه تو خس و خار كاشتند

وتو جامه سرورى و برترى برايشان خواستى پوشانيد!

و نيز چه سركشانى كه از مرز انسانى به در رفته


صفحه 243

و با ناخن پنجه هائى تو را گزيدند كه گوئى دشنه آفريده شده است

دوست داشتند كه راه را بر تو ببندند تا در تيرگى هاى آن

به شبى سياه و بس‏تاريك دچار گردى

تو براى زندگى آنان هر گونه برترى اى را در دو دست خويش گرفته اى

-و از كى؟ از همان هنگام كه آنان به راه كج رفتند و به زشت گوئى پرداختند-

و دانه خويش را كاشتى- كه چون در زمين روئيد-

تا هنگام درو هفت خوشه بار آورد

و جان خويش را بر سر اين كار درباختى، همان جان كه اگر دم نيمروزى

از فراز آن بگذرد به نرمى راه مى سپارد و راهنمائى مى شود

و اين شگفت نيست زيرا شمع نيز خود را به كشتن مى دهد

تا ديگران را زندگى بخشد و در وجود آنان جاودانه بماند.


صفحه 244

نامه اى از شيخ محمد رضا آل ياسين كاظمى نجفى

به نام خداى بخشاينده بخشايشگر

ستايش خداى را كه يگانه و يكتا است و درود و آفرين بيشمار بر پيامبر او محمد و خاندانش.

من از ستايش خوانى رو گردان بودم چرا كه ستايشگر در پاره اى از جاها كارش به گزافگوئى كشيده، از اندازه شايسته در مى گذرد و با داورى نادرستش ممدوح را در گردابى سهمناك مى افكند و انگيزه او در اين كار يا خوش بينى است و خرسندى از وى، و يا ديگر عواملى كه- در كشاندن سخن به گزافگوئى- همانند آن است. و البته در بسيار جاها نيز پر و بال گفتار، ناتوان تر از آن است كه بتواند به اندازه شايسته در اين فضا پرواز نمايد و در آن هنگام، آدمى به سرنوشت كسى دچار مى شود كه در اداى حقى از حقوق برادر با ايمانش كوتاهى نموده است

ولى من در كتاب الغدير- يا همان نامه روشنى كه چون و چرائى در آن نبوده و راهنمائى براى پرهيزگاران است- كاوش نمودم و ديدم ژرفاى آن چندان دور است كه دست سخن به آن نرسد و در آن باره چنان با گستردگى سخن بايد راند


صفحه 245

كه فرازهاى ستايشگران در كار در مى ماند و گوينده هر چه هم گفتار را دراز كند و از نعمت زبان آورى و شيوا گوئى برخوردار باشد باز حق مطلب را نتواند گذارد و از يك سوى نيز خاموشى گزيدن و نپرداختن به ستايش چنين كتابى كه نادانان را راهنمائى مى‏كند و ناآگاهان را هوشيار مى سازد و گمراه را به راه مى آرد و پرده هاى شبهه را از چهره حقايق دينى كنار مى زند و پژوهشگران را در برابر حقيقتى روشن و آشكار به ايستادن وا مى دارد... آرى خوددارى از ستايش اين كتاب، سرباز زدن از يارى حقيقت است و سستى نمودن در انجام وظيفه. اين بود به بررسى و خواندن آن پرداختم و جانم لبريز از بزرگداشت و خوش آيند و شگفتى گرديد زيرا ديدم آن گم گشته اى‏كه جهان غيب- در طول اين روزگاران دراز- نگاهداشته و به دنياى ما نداده و همگان در جستجويش بودند، همان را دانشورى امين و درستكار آشكار ساخته كه در كار جهان و دين مورد اطمينان است و خداوند، همراه با توانائى ايمان، توانائى علمى و توانائى در روشنگرى را نيز بدو ارزانى داشته و با جمع شدن اين سه گونه توانائى در او، چنان توانائى اى براى او فراهم آمده كه هيچ توانائى اى در برابر آن ايستادگى نكند و با يارى آن، بر نادرستى ها وگمراهى ها تاخته دشمن را بر زمين بزند و ريشه كن ساخته و بازيچه هاى او را از هم دريده و پاره پاره نمايد.

و اين- به حيات الهى سوگند- موهبتى است بزرگ كه به آن نمى رسد مگر كسى كه بهره اى بزرگ از خوشبختى داشته باشد، و كيست كه به اين موهبت، سزاوارتر از اين مجاهد بزرگى باشد كه جان خويش را وقف كرده است براى يارى حق و پيكار با نادرستى ها؟ و پيوسته، شب و روزش را گذاشته است برسر كوششى سخت و آشكار و نهان هماره رنج مى برد و مشتاق است كه وظيفه اش را انجام داده باشد خداوند، هم در او و براى او بركت پديد آرد و هم در كوشش ها و تلاش هايش، و در آستان خداوند- كه كار او بسى بزرگ است- نيز همين بزرگوارى براى او بس كه اين‏كار بزرگوارانه اش را براى وى- و نه‏ديگران- اندوخته و اين فيض را بدو رسانده و آن را به همان گونه بر دست هاى وى، انجام داده كه معجزه ها را بر دست هاى پيامبران. پس در آغاز و انجام، درود و رحمت و


صفحه 246

بركات خداوند بر او باد.

اميدوار به‏بخشش خداوند

محمد رضا آل ياسين

به راستى كه ما از خدائيم و به سوى او باز مى گرديم

پس از آوردن ستايش نامه‏بالا در چاپ نخست از متن " الغدير " ناگهان سرنوشت گريز ناپذير، ما را به يك داغ دينى و دنيائى دچار ساخت وجامعه مسلمانان را به اندوهى سخت گرفتار كرد و آن نيز درگذشت اين پيشواى بزرگ روحانى از خاندان ياسين بود كه استاد فقه به شمار مى رفت و مردى شايسته و پرهيزگار و راهبر آئين. خداوند جامه اى از رحمت هاى خويش بر او بپوشد و رگبارهاى لطف خود را بر او ببارد كه او- خداش بيامرزد- سيرتى پسنديده داشت و جانى بزرگوار. در پوششى از برجستگى ها و پايگاه هاى‏والا جاى گرفت و براى پس از خود سرافرازى اى جاودانى و يادى پسنديده و برترى اى بر جاى نهاد كه گذشت آيندگان آن را كهنه نگرداند خداوند روانش را پاك دارد.


صفحه 247

نامه اى از مرد دانش و سياست، نخست وزير پيشين عراق

سيد محمد صدر

پيشگاه دانشمند يگانه، پژوهشگر كاوشگر يكتا، استاد امينى خداوند به دست تو مسلمانان را گرامى نمايد وتو را براى يارى دين و دانش پايدار بدارد. با درود ستايشگرى كه هماره- و تا آن گاه كه زنده است- تلاش هاى تو را در راه دانش به ياد دارد....

كتاب تو هوش از سرم ربود و پژوهشگرى و كاوشگرى ات مرا خشنود ساخت و ديدم كه بايستى در برابر فرآورد جاودانى وارزنده تلاشت مراتب بزرگداشت و خوشايند و شگفتى خويش را آشكار سازم و كتاب تو را همان درختى بشمارم كه شكوفه مى دهد و بارمى آرد و ميوه مى دهد و هنگام بهره بردارى از آن فرا رسيده ميوه هاى گوارا و تازه مى دهد و به زندگى ام سوگند كه آن، بازده شخصيت يگانه تو است و فشرده موهبت هايت كه ديگران را بدان دسترس نيست ونيز چكيده آن همه تلاش ها و پيكارها كه در نبردگاه هاى دانش و برترى نمودى. و اگر براى توده ها سزاوار باشد كه به بزرگان خويش بنازند و تاريخشان را مايه سرفرازيشان گردانندپس تو- كه دانشمندى ورزيده و پژوهشگرى بيمانند هستى- چه بسيار شايسته است كه به شخصيت پيشواى پسنديده و سرور جانشينان پيامبران- فرمانرواى مومنان- سرفرازى نمائى. همان شخصيت نمونه يگانه اى كه با بزرگى خويش از همه جهان والاتر رفت تا جهانيان در برابر بزرگى او فروتنى‏نمودند و برترى و نيكوكارى هاى او رابر زبان آوردند. و مگر اين الغدير- نگاشته بزرگوارانه و فرخنده تو- به جز نشانه اى از نشانه هاى همان شخصيت‏خدائى است كه خداوند،


صفحه 248

پايگاه جانشينى پيامبر را ويژه او- و نه ديگران- گردانيده و سرپرستى مردمان و پيشوائى ايشان را بدو ارزانى داشته و تا جهان بوده و هست، چراغى خواهد بود براى پشت ها و آيندگان، راهنمائى و روشنائى اى است‏براى روزگاران و توده ها.

و من در اين هنگام كه آفرين هاى گرم و صميمانه ام را به شخصيت شما و در برابر پيروزى بزرگ و درخشان شما، تقديم مى دارم، بى چون و چرا مى دانم كه اين موفقيت، دم و فيضى است از دم ها و فيض هاى فرمانرواى مومنان- درود خدا بر او- و خدا خواسته است‏كه آن- همچون نعمتى بزرگ- به تو رسد و خود اگر نشانه چيزى باشد همانانماينده آبروى تو است در نزد او، و نزديكى تو به آستان وى. و راستى كه نامه بزرگ تو، با درخشش و پرتو افشانى براى جهانيان آشكار شد و در لا به لاى آن به اندازه اى دانش و ادب‏و فرهنگ خودنمائى كرد كه انجمن هاى دانش و ادب نيز نتوانند آن را گرد آرند تا چه رسد به تو كه تن تنها با گام استوار خويش آهنگ آن كردى و با فرآورده هاى زيبا و شگفت آور انديشه و خامه ات كار را به انجام رساندى و آن هم با روشى روشن، و استدلالى نيرومند. و انشائى استوار، و اشاراتى پر از لطف. در لا به لاى آن دليل هاى كوبنده اى آوردى كه مردم گوش هاى دل خود را دلخواهانه بدان مى‏سپارند و دل ها و جان ها، آن را با ايمان مى پذيرند و بدان اعتراف مى نمايند تا جائى كه گوئى آميزه آب و داروى درمان دل ها را در آن نهاده اند. خداوند از سوى فرمانرواى مومنان- درودهاى خدا بر او باد- بهترين پاداشى را به تو دهد كه به نيكوكاران دهند. و هماره منشا كارهاى شايسته باشى كه به راستى خداوند پاداش كسى را كه نيكوكارى نمايد، تباه نمى سازد.

11 رمضان سال 26/ 6/ 1369

محمد صدر


صفحه 249

گفتارى از عبد المهدى منتفكى

كه‏در دوره هاى متعدد، سمت وزارت فرهنگ، اقتصاد، كار و ارتباط را يكى پس از ديگرى عهده دار بوده است.

13 رمضان سال 1369

28 حزيران سال 1950

به نام خداوند بخشاينده بخشايشگر

ستايش خداوند راست

هر روزه صدها كتاب‏از چاپخانه ها به در مى آيد كه مطالعه كنندگان به جز در اندكى از آن ها- كه بسيار انگشت شمار است- آن چه را مى خواهند نمى يابند و اطمينان‏همه سويه ايشان- از همه ديدگاه ها- بدان جلب نمى شود از اين رو ارزشى كه‏به هر كتاب مى نهند، به اندازه تاثيرشايسته و سودمندى است كه در دل خواننده بر جاى نهد و به راستى از بهترين فرآورده هاى قريحه انسانى و ارمغان هاى چاپخانه ها كه اثرى شايسته و رسا در دل ها داشته، كتاب " الغدير " است، همان نامه بزرگى كه‏به گردآورى پرداخته و هر چه را در زمينه مورد نظر لازم بوده فراهم كرده‏و چراغى پرتو افشان و نشانه اى راهنما گرديده و برتر از آن رفته است‏كه با ارزش ها، براى آن مرز بنهند وآن را در بند مقياس ها بدارند. چرا كه در گوهر خود از هر نسبتى بالاتر است و با اثر و سود بزرگ خويش از مرزهر سنجشى در مى گذرد و شگفت نيست كه " الغدير " چنين باشد زيرا تراويده دريائى پر از دانش هاى عقلى و نقلى است و از فرآورده هاى قريحه درخشانى است كه ويژه دانشمند بزرگ، استادما شيخ عبد الحسين پسر احمد امينى گرديده- كه خداوند روزگارش را پاينده بدارد. و ما را از زندگى وى بهره مند سازد.

آرى براى " الغدير "همين اندازه ستايش و آفرين بس است كه‏بگوئيم از فرآورده هاى اين شخصيت يگانه بزرگ است و بر اين بنياد، چندان از مرز ستايش گذشته است كه گوئى اگر به بهترين گونه نيز به ستايش آن پردازى باز هم آن را كوچك شمرده اى عبد المهدى.


صفحه 250

الغدير صف ها را در جامعه اسلامى درهم مى فشرد

هم پيمانان دروغ كه با حقيقت نمى سازند و با گمراهى و كور دلى به راهروى پرداخته با زشت كارى ها سازگارى مى نمايند و كوركورانه‏گام بر مى دارند... آرى آنان راه فريب را در اين يافته اند كه كوشش هاى سهمناك و كمرشكن ما را در راه بالا بردن درفش حق و اصلاح جامعه، افزارى براى پراكنده كردن صف ها و گسستن پيوندهاى يگانگى در ميان دينداران وانمود نمايند، " از پيش، خواهان چند- دستگى و آشوب بودند و كارها را براى تو دگرگون نمودند، به‏راستى كه خداوند ناگزير آن چه را در پنهان به جا مى آرند و آن چه را نمايش به انجام آن مى دهند مى داند. " و به حيات خداوند سوگند كه ما هرگزنه از زير و بالا شدن ايشان پروائى داريم و نه به آن بانگ و هياهو گوش فرا مى دهيم و نه باكى از گفته هاى خشمناكانه و غرولندهائى داريم كه كسى- هر كس باشد- در برابر آواى آشكار حق، و آواى نامه گرامى خدا، و آواى‏اسلام پاك و آواى بزرگ ترين قانونگذاران به راه اندازد آن هم پس از آن كه پيشوايان دين، و بزرگان توده و راهبران و سياستگران و استادان ايشان در انجمن هاى دينى با آواى ما هماهنگى نموده و اين واكنش بزرگوارانه از سوى آن چهره هاى يگانه‏را گروه ها و توده هاى مردم نيز از خود نشان داده اند تا از طبقات گوناگون، صف هاى درهم فشرده اى پديدآمد كه همه در زير درفش دوستى خاندان‏پاك پيامبر- درودهاى خدا بر ايشان- جاى داشتند و همگان، به گفتار پاكيزه و به راه ستوده راهنمائى شدندو گفتند: پروردگارا از نزد خويش رحمتى بهره ما گردان و براى ما در كارمان، ايستادگى و سرسختى اى در راه راست آماده كن. آنان اند كه درودها و رحمتى از سوى پروردگارشان بر ايشان است و


صفحه 251

آنان اند ره يافتگان.

الغدير در مصر

اينك ‏نشريات درخشان اسلامى در گوشه و كنارجهان- از جرايد و مجلات- كه زبان گوياى توده ها و مقياس شعور زنده و احساس مشترك آنان است در لابه لاى آن، گوهرهائى به رشته كشيده و فرازهائى‏بسيار مى يابيم همه در ستايش و آفرين‏اين كتاب و ارج نهادن به پژوهش هاى ارزنده و بررسى هاى والاى آن. و پيشاپيش اين نشريات مجله درخشان " الكتاب " است كه در مصر پخش مى شود ونماينده فرهنگ قاهره- پايتخت خاورميانه- است كه گرداننده آن- استاد عادل- خوانندگان خويش را جامى سرشار از سرچشمه گواراى گفتارش مى نوشاند و درباره كتاب ما و پايگاه‏آن در جهان دانش، و بهره اى كه از برترى دارد، و جايگاه آن در ميان پژوهش ها، در شماره هاى متعدد به روشنگرى مى پردازد.

و به دنبال آن نيز نامه همان توده پيشرفته، مجله درخشان " الرساله " در سال هيجدهم خود پرداخته است به نشر آن چه از طبع‏سخنسراى ورزيده اهرام، استاد پژوهشگر محمد عبد الغنى حسن پديد آرنده نگاشته هاى سودمند تراويده و بدين گونه تابش حق و نيز فروغ هاى راهنمائى را كه از صفحات الغدير برخاسته و در دل وى تابيده است آشكارساخته كه ما از همگان سپاسگزاريم و بر مى گرديم به سراغ چكامه استاد كه خود نمونه اى استوار است در دعوت به يگانگى و آشتى و اعتراف به حقايق ثابت، و درخواست اين كه مسلمانان اگر چه مذهب هاى گوناگون دارند يك سخن شوند و در زير درفش اسلام و مهر خاندان پاك پيامبر، دست به دست هم دهند. آرى اين سروده ها " مشك است كه هر چه بيشتر آن را عرضه بدارى بوى‏خوش آن، پراكنده تر مى گردد ":


صفحه 252

امينى بزرگ را درود برسان و او را بگوى

از خاندان پيامبر، نيكو پشتيبانى نمودى

براى پاسدارى بزرگوارانه، تيغ ها تيز كردى

و در نگهبانى از حق پامال شده، قلم را چون شمشيرى از نيام بركشيدى از درازا

و پهناى سال هاى زندگى ات دليل هائى فراهم نمودى

كه در روشنى به نشانه هاى بامدادى مى ماند

و هر فروغى در دو ديده ات بود نثار كردى

- همان فروغ هايى را كه درخشندگى اش به روشنائى بى پايان مى مانست و پرتوهايش به خورشيد-

روزهائى كه زندگى فرخنده ات را ساخت

فراخى دانش آن، از همه روزگار بيشتر بود

جنگجويانه به نبردگاه روشنگرى فرود آمدى

و دليرانه با دلاوران سخن به كارزار برخاستى

هيچ گاه نه راه دليل آوردن بر تو تنگ شد

و نه در عرصه كردن برهان كوتاه دستى نمودى

خدا را آن خامه مورد اطمينان كه تو دارى

همچون سيل خروشان با هيا بانگ پيش مى رود

حقيقت را- در جامه رساگوئى- نمايش مى دهد

و پرده از چهره سخن كنار مى زند

خوى و سرشت او نرم و آشتى جويانه است

ولى پاى نبرد كه ميان آيد به سرسختى مى گرايد

دانشوران در منش هاى خويش چنين اند

از يكديگر دور مى شوند و باز شتابان به ديدار هم مى آيند

بر سر حق اختلاف‏دارند ولى

حق ها را تباه نمى نمايند


صفحه 253

اى درستكار مرد مورد اعتماد اينك

درودى به سوى تو در عراق روان است كه از جاى هاى چند گذرمى كند

از سراهاى كنانيان به سوى تو راه مى پيمايد.

و از خانه ها و منزل‏هاى تازيان.

به راستى آرمان همسان، همه ما را درون يك گروه جاى مى دهد

وكيش راهنما، ما را در دنبال كردن يك‏راه به هم مى پيوندد

هر چند در راه هوس گام برداريم و پيرو آن گرديم

بازهم، اسلام ميان دل هاى ما مهربانى پديد مى آرد

خاندان پيامبر را چنان خالصانه دوست مى داريم

كه تن و جان ما با مهر ايشان آميخته گردد

خداوند تو را پاداشى نيكو دهد

همان گونه كه تو از روز " غدير " نيكو پاسدارى نمودى

اين چكامه در مجله درخشان البيان- كه در نجف منتشر مى شود- نيز آمده ( در شماره 78 سال چهارم ص 174 ) و پزشك دانا و كار آزموده استادميرزا محمد خليلى نجفى صاحب كتاب " معجم الادباء الاطباء " نيز آن را تضمين نموده كه همراه با اصل آن در مجله درخشان البيان به چاپ رسيده ( در شماره 80 سال چهارم ص 223) كه اگر خداى برتر خواهد در سرگذشت استادخليلى تضمين او را نيز ياد خواهيم كرد

الغدير در حلب

نمونه اى ديگر- بر درستى آن دعوى كه كرديم- نامه اى‏بزرگوارانه است كه نگارنده اش از حلب‏به نشانى شيخ محمد حسين مظفرى نجفى فرستاده و پاسخى به كار ايشان داده است كه مجلدات الغدير را بدو هديه نمودند تا روح كتاب با جان بزرگوار اوبياميخت و از آب روان و گواراى آن سيراب گرديده، به دليل هاى استوار آن پشتگرمى يافت با آن كه خود در اريحا- از نواحى حلب- امام جمعه


صفحه 254

و جماعت است و برترى از همه واژه هاى نوشته اش مانند رگبار سرازير بوده تيز هوشى و زيركى او را آشكار مى نمايد و استاد مظفرى كه در آغاز، آوردن گفتار او را در صفحات الغدير، نادرست و دور از امانت مى شمرد خود در نامه اى كه به وى نوشت براى اين كار اجازه خواست و همچنان چشم به راه ماند تا خشنودى او را به روشنى دريافت كه اينك، هم اجازه نام‏و هم نامه درخشانى كه نويسنده آن- استاد خرده بين و بينا، شيخ محمد سعيد دحدوح- به رشته تحرير كشيده است مى آوريم و در آغاز و انجام، سپاس خود را ارمغان ايشان مى گردانيم:


صفحه 255

نامه

آب‏گير ( بزرگ را برايم بفرستى و توضيح داده اى كه هر چند ارزش آن بالاتر و خودگرانتر است ولى من در نزد شما ارزنده تر و گرانبهاترم. در حالى كه‏به راستى، گوهر پاك و شخصيت نمونه خود شما است كه فروغ آن بر آئينه روان پاكتان تابيده و بازتاب روشنائى‏آن بر صفحه هستى شما نمايان شده و ازپرتو و درخشندگى آن، چيزهائى به شمانمايانده كه صادقانه درباره من به زبان آورديد با آن كه سرچشمه آن خود شما هستيد و اين نورى كه ديده ايد جزاز خودتان بر نمى خيزد خداوند شما را براى من و همه مردم پايدار بدارد تا همچون چراغى به پرتو افشانى پردازيد ومرا از گمان نيكوى شما برخوردار گرداند و توفيق دهد و نزد كسانى كه دوستشان دارد و از ايشان


صفحه 256

خشنود است و از او خرسندند محبوب نمايد.

سرور من " الغدير " را گرفتم و خواندم و پيش از آن كه به انبوه موج هاى آن رسم در آن به شناورى پرداختم و مشتى از آن برداشته‏مزه اش را چشيدم و ديدم همان " غدير " نخستين است با آبى كه هيچگونه دگرگونى نيافته، مالامال از روانى وگوارائى است و صافى تر از چكيده هاى ابر سپيد باده اى خوشبوتر و عطر آگين‏تر از مشگ و لذت بخش تر از هر نوشابه.

اگر رويداد غدير را از همان نخستين‏روزگاران در پشت پرده ها نمى نهفتند و راه رسيدن بدان را با خس و خارها نمى بستند، سراسر زمين را فرا مى گرفت و همگى آفريده هاى خدا از آن سود مى بردند.

چه بزرگ غدير ( آبگير ) ى كه بزرگ ترين برانگيختگان خدا- درود و آفرين بر او و خاندانش- در كنار آن ايستاد تا به ياران و به توده خويش سفارش عموزاده اش را بكند و ايشان را بر آن دارد تا چنگ در دامن سيرت او زنند و در پى او به راهروى پردازند كه همسر دخترش زهرا وپدر دو دختر زاده اش ( درود و آفرين بر ايشان باد ) بود.

ولى فرمان خدا سرنوشتى گريز ناپذير بود و آن جا نيزتوده اى بودند كه گذشتند و ما كه امروز هستيم اگر هم آن مردمان نخستين‏را سرزنش مى كنيم ولى آيندگانشان را سزاوار سرزنشى سخت تر و بزرگ تر مى دانيم و تاريخ نگاران جديدى را كه امروز در ميان سنيان هستند در دايره پهناور و بزرگ ترى از سرزنش جاى مى دهيم.

ما از استادان خود كه در كار گردآورى و برگرفتن دانش استاد بودند، مى شنيديم- اگر ندانسته چنين مى گفتند خدا از ايشان درگذرد- كه داستان غدير افسانه اى است كه شيعيان‏درهم بافته و پادشاهانشان براى نيازهاى سياسى خويش به تاييد آن برخاسته اند.

در آن هنگام، آن چه ما و ايشان از چون و چند اين پيش آمدمى دانستيم بيش از اين نبود ولى اكنون‏و پس از خواندن پاره اى از بخش ها و باب ها و مجلدات الغدير، خود را در برابر دريائى بى كران مى بينم- نه غدير ( آبگير ) ى روان.


صفحه 257

دريائى پر از مرواريد و مرجان و ديگر گوهرهاى رخشان، آرى در اين جا دليل هاى رسا و برهان هاى آشكار ودانش هاى فراوان و و و... هست كه مرا توان شماره كردن آن ها نيست و همه اين ها روشنگر آن است كه مردمان هر چند بخواهند فروغ ماه را نهان سازند و هر اندازه ابرها و ديگر موانع فراهم آرند تا از پرتو افشانى آن جلوگيرى نمايند باز هم به خواسته خود نمى رسند. آن هم تا هنگامى كه على مرتضى ( درود بر او ) پيروانى همانند شما بر جاى دارد كه خوشى هاى زندگى و زر و زيور روزگار را فروخته و يك دله و با همه نيروئى كه به او داده شده به يارى حق پرداخته، راه راست را آشكار مى سازد، گمراهان را به راه مى آرد و سرگشتگان را رهنمائى‏مى كند.

چه نيكو گذشتگان و بازماندگانى شما از آن مردانيد كه پيمانى را كه با خدا بستند با راستى به سر آوردند، برخى از آنان پس از آن كه خدا را از خويش خشنود ساختند زندگى را بدرود گفتند و برخى ديگر همچنان در راه خدمت به اسلام مى كوشدتا با چهره گشاده و آرام به ديدار پروردگار خويش شتابد و در آن جا پيامبر را با جانباختگان و راست روان‏و كشوندگان و پيكار گران ديدار كند- كه آنان نيكو همنشينانى هستند.

آرى من در آستان " غدير " ايستادم، در ژرفناى آن فرو رفتم و به شناورى پرداختم تا آن جا كه در برابر خويش ديدگاه هاى تاريخ، فيلم هاى روزگاران گذشته، خامه هاى نگارندگان، بخش هاى نگاشته، ترانه هاى سرايندگان را يكباره ديدم و بوى خوش سخنان پيامبر را شنيدم و اين ها همه مرا راهنمائى كرد كه داستان " غدير "چيزى نيست كه كسانى از پيش خود ساخته‏باشند و آن چه مردم در انكار آن مى گويند از سر نادانى است و براى ماجراجوئى يا نزديك شدن به شاهان بيدادگر يا ترس از گفتن حقيقت. خدا نگارنده كتاب- عبد الحسين- را پاداش نيكو داده نگهدارش باشد تا براى‏دفاع از حق همچون شمشيرى بران و بيرون از نيام و يا مشعلى فروزان بماند. و تو را- اى سرور من مظفرى- نيز پاداش دهد كه نيكوكارى هايت راپايانى نيست و آن را از پدران پاك و فرخنده ات به ارث برده اى

آقاى مظفرى‏اميدوارم شما جلدهاى ديگر را نيز براى من بفرستيد و از


صفحه 258

بهاى آن آگاهم كنيد و از ياد نبريد كه هر كس به خواستگارى پريچهره اى رود پرداخت كابين برايش سنگين نيست من‏مى توانستم پيش از اين نگاشته، بهائى را كه لازم است براى شما بفرستم ولى ديدم اين كار درست نيست زيرا ارزيابى پاره اى از چيزها امكان‏ندارد و از مرز بهائى كه ميزان عرفى مى شناسد بيرون است چه رسد به " غدير" كه در ستايش آن، سرايندگان ترانه ها سروده و نگارندگان نامه ها پرداخته اند و اين آيت درباره آن فرودآمده: اى برانگيخته خدا آن چه را از نزد پروردگارت بر تو نازل شده برسان و اگر چنين نكنى پيام او را نرسانده اى و خداوند نگهدار تو است.

اميدوارم درود ما را به دو برادر بزرگوار و دو شيرزاده ارجمندتان برسانيد و نيز به پدر و خانواده و دوستان و همه كسانى كه دوست دارند مارا ببينند و ببينيمشان، ويژه نگارنده و دارنده " الغدير "، و ايشان را آگاه كنيد كه ما كوشش هاشان‏راارج مى نهيم. خداوند شما و ايشان را باقى بدارد تا ياران حق باشيد و چراغ دانش و پيروان خاندان پيامبر، كه در برابر دروغ زنان از آستان ايشان پاسدارى نمائيد و برترى روشن ودرخشان ايشان را كه پاره اى از آن- اگر نگوئيم همه اش- بازيچه دست بازيگران شده است آشكار نمائيد- در آغاز و انجام از سوى كسى بر شما درودباد كه نيكوكارى هاتان را بر زبان آورده و در زندگى دو جهان به يارى محمد و خاندان او- بر او و ايشان آفرين و درود باد- سعيد- و رستگار مى گردد.

خدمتگزار شما محمد سعيد دحدوح

5 ربيع الاول 1370

مطابق 1950/12/14


صفحه 259

اجازه نشر نامه گذشته

به نام خداوند بخشاينده بخشايشگر

ستايش خداى را كه پروردگار جهانيان است و درود و آفرين او بر سرور ما محمد و على و بر برادران او وپيامبران ديگر و بر خاندان برگزيده وياران پرهيزگار او و بر همه مومنان.

درود و رحمت خدا و بركت هاى او بر شما باد

پس از اين ها، نامه گرامى شما به تاريخ 20 ربيع الاول سال 1370نوشته شده بود همراه با جلد سوم و چهارم الغدير و كتاب " الغدير يرفى الاسلام " رسيد خداوند از سوى من و همه كسانى كه از آن بهره مند شوند بهترين پاداشى را به شما دهد كه به دانشمندان كوشا و كارى داده مى شود.

آقاى مظفرى از نامه اى كه براى من فرستاده بودى دريافتم كه نامه كوچك من كه پاره اى از برترى هاى " الغدير" در آن ياد شده بود تو را خوش آمده و پسند افتاده- و اين از لطف پروردگارم است و از مهرى كه تو به من‏دارى- تا آن جا كه آن را به نزد نگارنده دانشمند " غدير " برده اى- كه خداوند تو و او را باقى بدارد تا ياران حق باشيد و دژ اهل آن- و ايشان- كه خدا نگهدارشان باشد- از سر بزرگوارى و براى دلگرمى من در صددبر آمده اند پس از آن نيكى كه درباره ام كردند پاداشى هم به من بدهند و آن‏هم در برابر كار من كه مصداق اين مثل‏عربى است: " آسمان بر دريا مى بارد وخود از آن مايه مى گيرد "، اين است از تو خواسته اند اجازه بدهى نامه مرا منتشر كنند ولى تو از روى فروتنى‏ات ( كه بهترين


صفحه 260

ادبى كه‏خاندان پيامبر درود بر ايشان به شما آموخته اند همين ادب يعنى فروتنى بدون آشنائى است ( به من نوشتى اگر با نشر نامه ام موافق هستم و با ويژگى هائى كه در موضوع و متن و فرازهاى آن هست اين كار را به زيان خود نمى بينم، تو آن را به ايشان بدهى تا در جلد هشتم به چاپ رسانند.

كه چه ياد بود شيرينى و چه نويد زيبائى كه تو- سرور من- مرا از آن آگاه كردى من چگونه نخواهم نامم از راه پيوند با دوستى شما و خاندان مورد احترام من و شما- خاندان پيامبر درود بر ايشان باد- خوشبخت وسعيد گردد؟ و سخنان بى ارجم در غديرو آبگيرى جاودانه گردد كه هر گاه مومن‏و خردمندى از آب روان و سرشارش بنوشدسرشار از دانش و يقين و راستى، و سيراب از ايمان گرديده و نگارنده و آفرين گوى و ستايشگر آن را به نيكى ياد كند و برايش خوبى بخواهد؟

اگر شما استادى كه در آغاز و انجام درباره من و فرزندانم و همه كسانى كه‏از پشتم بدر مى آيند و نيز درباره همشهريان خردمندم نيكوئى نموده ايد نبوديد آيا روزگار، مرا از چنين سرفرازى اى برخوردار مى كرد؟

راستى كه خاندان پيامبر- درود بر ايشان باد- خوئى به شما به ميراث داده اندكه‏مانند آن را در ميان ديگران نديده ايم مگر بسيار اندك از كسانى كه پرهيزگار و پاكدل اند.

سرور من مااز گذشته ها مى شنيديم كه مرد راستگوكسى است كه نه گفتار او بلكه احوالش تو را به خدا راهنمائى كند ولى معنى اين مطلب را در نمى يافتيم و راستى بنياد آن را نمى دانستيم مگر هنگامى كه شهر سپيد چهره ما از رخسار شما درخشندگى يافت و نزد من فرستاديد و در مورد مساله اى از من اجازه خواستيد كه خود موهبت و بخششى است ازسوى خود شما بر من.

در پايان درود كسى را بپذيريد كه پيوسته بر پيمان دوستى اش پايدار است.

شاگرد و دوستدار شما

محمد سعيد دحدوح

ربيع الاول 1370 مطابق 1951/1/7


صفحه 261

با دستى پر از بزرگداشت، گفتارى پاكيزه و پر از گوهر و مرواريد دريافت كرديم به خامه استاد برتر، بازمانده پيشينيان شايسته، حجت اسلام و نشانه خداوند، پيشگاه حاج شيخ آقا بزرگ تهرانى نگارنده نامه سترك و بزرگ " الذريعه الى تصانيف الشيعه ". كه خدا بر او درودفرستد

- پس سپاس او را و هزاران سپاس‏او را-

الحمد لله العلى القدير و الصلوه و السلام على محمد نبيه البشير النذير و على وصى نبيه و خليفته على صاحب بيعه الغدير و على ذريتهما الائمه المعصومين صلوات الله‏عليهم الى يوم الدين

و بعد فغير خفى على المتتبعين ان الماضين من علماء الشيعه و اساطين الدين رضوان الله عليهم اجمعين قد بذلوا قصارى جهدهم فى بناء الصرح الاسلامى المقدس و تحملوا المشاق لاظهار الحقائق الناصعه المموهه التى عبثت بها الايادى المجرمه فسودت صحائف التاريخ‏و لا غروفان الشيعه هى الفرقه الوحيده التى اخذت علومها و آدابها عن الائمه ( اهل البيت الذين اذهب الله عنهم الرجس و طهرهم تطهيرا ) فقد نبغ فيها مات الالوف من علماء مولفين و شعراء مجيدين و كتاب متفننين لهم اليد الطولى فى جميع الفنون و لا يظن ان فرقه من الفرق الاسلاميه او غيرها تجاريهم. و تشهدبذلك كتبهم العديده و مولفاتهم النافعه المفيده المقيده اسماء بعضهافى الذريعه جزاهم الله عن الاسلام و المسلمين خيرا.

و قد نبغ فى قرننا هذا ( الرابع عشر ) كما نبغ فى سائر القرون السالفه علماء عاملين مصلحين مجاهدين لا تاخذهم فى الله لومه لائم‏يسعون وراء الحق و ان بعد و سيصطادونه و ان هرب قاصدين بذلك الفات ذوى الفكر الحره الى الصواب و ارائتهم الطريق الواضح الخلى من الشك‏و الارتياب

و من اولئك العلماء الافذاذ الذين كرسوا حياتهم الثمنيه لخدمه العلم و الدين و الحقيقه، الاستاد الكبير البحائه الشهير المتتبع القدير مولانا الحاج الشيخ عبد الحسين الامينى نزيل النجف الاشرف‏مولف ( كتاب الغدير ) و غيره من التاليفات القيمه و الاثار الجليله النافعه

فاق الامينى كثيرا من العلماء الذين كتبوا فى هذا الموضوع الخطير المذكور


صفحه 262

بعضهم فى المجلد الاول من الغدير ص 140 لان‏ما كتوبه غير واف بالغرض و لا شاف للغليل و ان اتى البعض بما هو الامنيه المتوخاه لكنه بصوره لا تلائم العصر الحاضر اما الامينى فقد امده الله بروح عنايته فاخذ الموضوع من جميع نواحيه و احاط به من جميع جهاته وصب تلك المعانى الغاليه بقوالب الفها الخاصه و العامه و القريب و البعيد حتى صار مفخره الجميع فجدير بالاكبار و الاعجاب ما اسداه العلامه الامينى فى هذا الكتاب‏من خدمات للاسلام.

عرفت مولف الغديرقبل ان اكتب له مسند الامين فيما قبل‏نيف و عشرين سنه و قبل نشر مولفه شهداء الفضيله الذى هو باكوره اعماله‏الجليله و لعمرى لقد كان نتاجا حيادل‏على ذهنه الوقاد و فكره الثاقب و همته القعساء عرفته باحثا متتبعا متضلعا مجاهدا طموحا الى التاليف و البحث و التنقيب فى المواضيع المفيده‏اللازمه فى بناء الاسلام. عرفته رجلا لم يقصر ذهنه على العلمين المهمين ( الفقه و الاصول ) و ان كانا اساس كل شيئى و منبعه العذب

عرفت ذلك كله و لم اك مترقبا اوظانا ان هذا الرجل الجليل يطرق مثل هذا- الموضوع العظيم و يبز اقرانه و يفوق كل من كتبه فيه فها انا اهنيه و ارجوله النجاح الباهر فى جميع اعماله. نشر الجزء الاول من كتاب الغدير فى الاسواق فى 1364 و سرت اثره سائر الاجزاء بتلك الحله الجميله فقرضه العلماء و الادباء و الفلاسفه و الشعراء فوددت ان اكون ممن يقوم ببعض‏هذا الواجب ازاء هذا المولف المجاهد و المولف المفيد لكنى خفت على نفسى من‏الغرق فى تيار امواج هذا البحر المتلاطم الذى سمى تواضعا من مولفه بالغدير فصرت اقدم رجلا و اواخر اخرى‏و لم تزل الاجزاء تنجز و يتفضل بها على مولفها دامت بركاته فتقوى عندى الفكرتان و اخيرا وجه الى عتاب احد الساده المحترمين فلم ازدفى جوابه على قولى انى قاصر عن تقريظ مثل هذا السفر الثمين و الثناء عليه بل هو اجل‏و اعظم من ان يقرظ و يثنى عليه و مالى الا الدعاء لمولفه بطول العمر وحسن الختام فاسال الله تعالى بخلوص الدعوه ان يضيف ما بقى من عمرى على عمره الشريف حتى يستوفى تمام المراد وفقنا الله جميعا لتاييد الحق و الاخذ به حرره المسيئى المسمى بمحسن و المدعو باقا بزرگ الطهرانى نزيل النجف الاشرف فى ثانى شهر الصيام 1371 ه


صفحه 263

ترجمه

ستايش خداوند توانا و برتر راست و درود و آفرين بر پيام آور او محمد كه نويد آرنده بود و بيم دهنده از سرانجام كارهاى زشت، و هم بر وصى و جانشين پيامبرش- كه در روز غدير براى او دست فرمانبرى از مردم گرفته شد- و هم بر پيشوايان پاك از زادگان آن دو- درود بر ايشان باد تا روز سزا-

پس‏از اين ها، بر پژوهشگران، پوشيده نيست كه گذشتگان از دانشمندان شيعه كه ستون هاى كيش مايند و خدا از همه ايشان خشنود باد، منتهاى كوشش خويش را نمودند تا ساختمان پاك اسلام را برپا دارند و رنج ها بر خود هموار ساختند تا حقيقت هاى آشكار را كه بازيچه دست گنهكاران گرديده و انگ باطل خورده و به تباهى گرائيده بود براى مردم روشن سازند و چهره تاريخ را از آن سياهى كه دچارش بود برهانندو اين شگفتى ندارد زيرا شيعه يگانه دسته اى است كه دانش ها و سنت ها و فرهنگ خويش را از پيشوايان خاندانى گرفته كه خداوند هر گونه آلايش را از ايشان به دور ساخته و پاك و پاكيزه شان گردانيده است، و از همين روى بوده كه از ميان شيعه، صدها هزار دانشمندان و نگارندگان و سخنسرايان نيكو گفتار و نيز نويسندگانى سر بلند كرده اند كه در همه هنرها ورزيده گرديده و دستى دراز داشته اندكه گمان نمى رود هيچ يك از فرقه هاى ديگر- اسلامى يا غير اسلامى- با ايشان برابرى تواند كرد، و گواه اين‏سخن، كتاب هاى فراوان و نگاشته هاى سودمند ايشان كه نام پاره اى از آن ها در " ذريعه " آمده است. خداوند از سوى اسلام و مسلمانان بديشان پاداش نيكو دهد.

در روزگار ما نيز كه سده چهاردهم است همانند ديگر سده هاى گذشته، دانشمندانى كارى و اصلاح‏طلب و مجاهد پيدا شدند كه در راه خداسرزنش هيچ كس در ايشان در نمى گيرد، در پى حقيقت، هر اندازه هم دور باشدبه كوشش بر مى خزيند و آن مرغ را كه گريز پا نيز هست به دام مى افكنند و با اين كار خود مى خواهند دارندگان انديشه هاى آزاد را به سوى صواب متوجه نمايند و راه روشن و تهى از هرچون و چرا را بديشان نشان دهند.

يكى‏از آن دانشمندان يگانه اى كه زندگى گرانبهاشان را ويژه خدمت به


صفحه 264

دانش و دين و حقيقت گردانيدند، استاد بزرگ، پژوهشگر نامور و كاوشگر توانا سرور ما حاج شيخ عبد الحسين امينى است كه در نجف اشرف سكونت گرفته و كتاب هائى گرانبها و آثارى بزرگ و سودمند همچون " الغدير " و جز آن، نگارش داده است.

امينى بر بسيارى از دانشمندان كه در اين زمينه مهم به نگارش پرداختند- و برخى شان در ص 140 از " الغدير " يادشده اند- برترى دارد زيرا آن چه ايشان نوشته اند رساناى مقصود نيست وتشنگى جويندگان را فرو نمى نشاند و اگر هم فرآورد كار برخى شان به گونه اى باشد كه به آرزوى مطلوب ما پاسخ دهد باز به شكلى است كه با شيوه هاى روزگار كنونى نمى سازد. ولى امينى را خداوند با روح لطف خويش يارى داد تا موضوع را از همه سوى آن در اختيارگرفت و از همه جهات بدان احاطه يافت و آن معنى هاى گرانبها را در قالب هائى كه عوام و خواص و دوران و نزديكان با آن آشنايند بريخت تا مايه‏سرفرازى همگان گرديد. پس خدمت هائى كه دانشور امينى در اين كتاب به مسلمانان نموده، بايستى بزرگ داشت وآن را ستايش نمود.

من نگارنده " غدير " را پيش از آنى مى شناختم كه "مسند الامين " را براى او- در بيست و اند سال پيش- بنويسم. و پيش از آنى كه كتاب خود " شهداء الفضيله " را منتشر كند كه نخستين فرآورد كارهاى بزرگش بود و به زندگى ام سوگند كه فرآوردى زنده بود و نشانه اى بر خرد تابان و انديشه فروزنده و همت بلند وى.

او را به اين گونه شناختم كه پژوهشگرى است كاوشگر، با بهره بسيار از دانش، پر تلاش، شيفته نگارش و پژوهش و بررسى در زمينه هائى‏كه در ساختمان اسلام، سودمند و بايسته است. او را به اين گونه شناختم كه خرد خود را در چار ديوار دو دانش چشمگير- فقه و اصول- نگاه نداشته- هر چند كه اين دو در جاى خود، پايه و سرچشمه گواراى هر چيز است-

همه اين ها را مى دانستم ولى چشم به راه نبودم و حتى گمان نمى بردم‏كه


صفحه 265

اين مرد بزرگ، در چنين موضوع بزرگى را بكوبد و بر همگنان خود چيرگى يافته و برترى خويش‏را بر همه كسانى كه در آن زمينه كار كرده اند آشكار سازد. و اكنون من بدو آفرين مى گويم و آرزو مى كنم كه در همه كارهايش رستگارى اى روشن همگام او باشد. جلد اول " الغدير " در 1364 به بازار آمد و منتشر شد و به دنبال آن نيز ديگر جلدها با همان پيرايه زيبا نمايان گرديد و دانشمندان و اديبان و فيلسوفان و سرايندگان، ستايش نامه ها براى آن فرستادند و من نيز هماره دوست داشتم از كسانى باشم كه- در برابر اين نگارنده پر تلاش و اين نگارش سودمند- مقدارى از وظيفه خود را انجام داده اند ولى بر خود بيم داشتم كه نكند در طوفان امواج اين درياى خروشانى كه نگارنده اش- از سر فروتنى- " غدير آبگير " ناميده غرق شوم اين بود كه‏گامى پيش مى نهادم و گامى پس، و مجلدات كتاب يكى پس از ديگرى سرانجام‏مى يافت و نگارنده آن- كه فرخندگى هايش پاينده باد- با دادن آن به من بزرگوارى مى نمود و انديشه انجام آن وظيفه، در دلم نيرو مى گرفت تا اين آخرى ها يكى از سروران ارجمند به من خرده گرفت كه چرا كار را به تعويق مى‏اندازم و من در پاسخ او بيش از اين نگفتم كه من سخن خود را در آفرين گوئى و ستودن چنين نامه گرانبهائى، رسا نمى بينم زيرا برتر و بزرگ تر ازآن است كه آن را آفرين گويند و بستايند و مرا نمى رسد جز اين كه خداوند را بخوانم و از او بخواهم كه زندگى وى را دراز گردانيده و فرجامى نيكو روزى او نمايد آرى با نيتى خالص‏از درگاه او درخواست مى كنم آن چه اززندگى من مانده است بر زندگى والاى او بيفزايد تا خواست خود را صد در صد بيابد و كار را به انجام برساند. خداوند همه ما را در راه يارى حق و چتگ زدن بدان، پيروز بدارد. به قلم‏گنهكار موسوم به محسن ( نيكوكار ) و معروف به آقا بزرگ طهرانى مقيم نجف اشرف در روز دوم ماه روزه سال 1371 از هجرت پيامبر.


صفحه 266

روش فرمانرواى مومنان

روش شيعه، روش امينى

سرور ما فرمانرواى مومنان به حجر پسر عدى و عمرو پسر حمق گفت: من‏خوش ندارم كه شما نفرين گوى و دشنام دهنده باشيد و دشنام بدهيد و از ديگران بيزارى بجوئيد ولى اگر كارهاى‏زشت ايشان را بازگو كنيد و بگوئيد: شيوه ايشان چنين و چنان است و كارهاى‏ايشان چنين و چنان است سخن شما به راستى نزديك تر است و در مقام دليل، رساتر. جاى نفرين فرستادن بر ايشان و بيزارى جستن از آنان بگوئيد: " خدايا خون هاى ما و خون هاى ايشان رااز ريختن نگاهدار و ميان ما و ايشان آشتى بيانداز و ايشان را از گمراهى شان به راه راست برسان. تا هر كس ازايشان كه حق را نمى شناسد بشناسد و هر كس از ايشان كه سخن از گمراهى و دشمنى مى گويد به راه راست باز گردد. " آرى اين ها هم براى شما بهتر است‏و هم در نزد من دوست داشتنى تر.

آن دو گفتند: اى فرمانرواى مومنان اندرز تو را مى پذيرم و شيوه تو را به كار مى بنديم اميني نيز سخني مانند آن دو مي گويد و گفتار همه شيعيان نيز چنين است.

و درود بر آن کس که از راستي پيروي نمايد.


جلد 17 - فهرست

فهرست مطالب جلد 17

  • نامه و تقريظ آيه الله حسين موسوى حمامى نجفى (1)
  • نامه اى گرانقدر (4)
  • نامه اى از دانشمند توانا و نويسنده عاليقدر شيخ حيدر قلى سردار كابلى (7)
  • دو نامه (9)
  • تقريظى ‏از استاد توانا سلمان دواح زبيدى (11)
  • شعراء غدير در قرن 09 (15)
    • غديريه حافظ برسي (15)
      • نکوهش گزافه گويي در برتر خواني ها (15)
        • گزاف گويي در برتري عثمان (15)
          • عثمان عبد الله بن مسعود را با خشونت از مسجد بيرون مياندازد (15)
          • شخصيت و مقام عبدالله بن مسعود (23)
          • رفتار عثمان با عمار ياسر (37)
            • مشروح ماجرا (41)
            • عمار در قرآن (50)
            • تمجيد و ستايشهاى پيامبر گرامى ‏درباره عمار ياسر (53)
            • رفتار ناشايست با عمار ياسر (60)
          • عثمان مردان پاكدامن و اصلاح طلب كوفه را به شام تبعيد ميكند (64)
            • تفصيل ماجرا (67)
            • مالك اشتر (77)
            • صورت ديگرى از همين نامه (79)
            • زيد بن صوحان (83)
            • صعصعه بن صوحان (86)
            • جندب بن هير ازدى (88)
            • كعب بن عبده (88)
            • عدى پسر حاتم طائى (88)
            • مالك بن حبيب (89)
            • يزيد بن قيس ارحبى (90)
            • عمرو بن‏ حمق خزاعى (91)
            • عروه بن جعد (92)
            • اصعر بن قيس (93)
            • كميل بن زياد نخعى (93)
            • حارث بن عبد الله همدانى (93)
          • عثمان كعب بن عبده را ميزند و تبعيد ميكند (95)
          • تبعيد عامر بن عبد قيس زاهد و پارساى نامى (105)
          • تبعيد عبد الرحمن جمحى (118)
          • تبعيد اميرالمومنين على بن ابيطالب (120)
          • آيه اى درباره عثمان (125)
          • عثمان راه رستگارى را نميداند (128)
          • عثمان تكبير را در حركات نماز ترك ميكند (131)
          • نتيجه اى از اين بحث (133)
          • سخن اميرالمومنين على بن ابيطالب درباره عثمان (136)
          • سخن عائشه ام المومنين دختر ابوبكر (153)
          • سخن عبد الرحمن بن عوف (167)
          • نظريه طلحه (177)
          • نظريه زبير بن عوام (194)
          • رابطه طلحه و زبير با عثمان (197)
          • سخن عبد الله بن مسعود صحابى و بدرى عاليمقام (209)
          • سخن و نظريه عمار ياسر (210)
          • سخن مقداد يگانه سواره جنگ بدر (217)
          • نظر حجر بن عدى ‏پارساى مشهور كوفه (222)
          • سخن عبدالرحمن بن حسان (227)
          • سخن هاشم المرقال (229)
          • سخن جهجاه غفارى از بيعت كنندگان بيعت رضوان (231)
          • سخن ابو ايوب انصارى از اصحاب پيش كسوت و از مجاهدان بدر (234)
          • سخن قيس بن سعد انصارى رئيس قبيله خزرج و مجاهد بدرى (236)
          • سخن فروه بن عمرو انصارى مجاهد بدرى (240)
          • سخن محمد بن عمرو بن حزم انصارى (241)
          • سخن جابر بن عبد الله انصارى و جمعى از اصحاب پيامبر (242)
          • سخن جبله بن عمرو انصارى مجاهد بدر (243)
          • سخن محمد بن مسلمه انصارى مجاهد بدر (246)
          • سخن عبد الله بن عباس علامه امت اسلام و پسر عموى پيامبر گرامى (248)
          • سخن ‏عمرو بن عاصى معلوم الحال (252)
          • سخن عامر بن واثله (ابو طفيل) صحابى سالخورده و محترم (258)
          • سخن سعد بن ابى وقاص (260)
          • سخن مالك اشتر (262)
          • سخن عبد الله بن عكيم (264)
          • سخن محمد بن ابى حذيفه (265)
          • سخن عمرو بن زراره معاصر پيامبر (270)
          • نظريه صعصعه بن صوحان رئيس قبيله عبد القيس (271)
          • سخن حكيم بن جبله شهيد جنگ جمل (273)
          • سخن هشام بن ‏وليد برادر خالد بن وليد (274)
          • سخن معاويه پسر ابوسفيان اموى (275)
          • سخن عثمان درباره خويش (280)
            • خويشتن شناسى (282)
            • اشعارى در تاييد آنچه گذشت (284)
          • نظريه مهاجران و انصار (288)
          • نامه مردم مدينه به اصحابى كه در مناطق مرزى سرگرم جهاد خارجى بودند (296)
          • نامه مهاجران به اصحاب و تابعينى كه در مصر بودند (297)
          • نامه مردم مدينه به عثمان (298)
          • عثمان ‏و اجماع (299)
          • نخستين محاصره (305)
          • نامه مصريان به عثمان (308)
          • تعهد عثمان در سال 35 هجرى (309)
            • وصف ديگرى از توبه عثمان (312)
            • روايت ديگرى درباره توبه عثمان (316)
            • دومين تعهد و التزام (318)
            • دومين محاصره (322)
            • روايت تاريخى ديگرى در همين موضوع (325)
            • نوشته واقدى در اين باره (329)
            • عثمان توبه كارى توبه شكن است (333)
          • بررسى اين روايات تاريخى (337)


صفحه 5

نامه و تقريظ آيه الله حسين موسوى حمامى نجفى

بسم الله الرحمن الرحيم

حضرت علامه امينى

سلام بر شما و رحمت و بركتهاى خدا

نامه را همراه سخنى درباره دائره المعارفتان- " الغدير " تقديم ميكنم.

مدتها بود ميخواستم بوظيفه اى كه در پيشگاه منيع و مقام جليلتان احساس ميكردم اقدام نمايم تا خدمت ارزنده اى را كه‏انجام داده ايد سپاس برده باشم. اما چون ميتوان گفت كه اين وظيفه برايم ميسر نگشت و نتوانستم آنچه را ميخواستم از عهده برآيم. ناچار اكنون نامه سراسر معذرتم را بحضورتان ميفرستم بدين اميد كه پذيرفته آيد. خداست كه از نيت خير پشتيبانى مينمايد و هم اوست كه راه راست مينمايد، و از خداى عز و جل تمنا دارم كه بر عنايتش بشما بيفزايد و الطاف بيكرانش را ارزانى دارد و شما را مويد و موفق گرداند.

ارادتمند: حسين موسوى حمامى


صفحه 6

بسم الله ‏الرحمن الرحيم

خداى را بدانگونه كه وى را سزد سپاس ميبرم، و بر ارجمندترين آفريده و بر سرور پيامبرانش محمد (ص)، و دودمانش ائمه هدايتگر- كه مشعلهاى فروزان شبهاى جهل و گمراهيند- سلام و درود مى فرستم، و لعنت بر همه دشمنانشان ميفرستم لعنتى پيوسته تا بازپسين دوره تا به قيامت.

كسانى كه در كار تاليف و تدوين دقت نظر داشته و در فن‏نگارش صاحب نظر شده باشند و بدانند كه دانشمندان هر رشته چه زحمتها ميكشند و هر مولف چه مقدار بهره علمى‏و وسعت نظر دارد بخوبى واقفند كه كتاب " غدير " شايسته ستايش و تمجيد و تقدير است، و ميداند كه در نوع خود بى نظير است و در اين رشته هيچكس‏چنين ابداعى نكرده است. چه بسيار حقائق تاريخى و اسلامى كه پرده شبهه وترديد بر آن پوشيده بود و تمايلات بدخواهانه مستورش داشته و چنگال خفاشگونه دشمنان حقيقت در ظلمت نگهداشته و در شكم كتابها انباشته بود و يكسره و در اسارت قدرتهاى سياسى و غرضورزان بسر ميبرد تا " غدير " فرا رسيد و پرده هاى دودآلودى‏را كه ستمكاران بدورش تنيده بودند بردريد و نيرنگى كه دغلبازان بر چهره‏اش ماليده بودند سترد و حقيقت را چنان درخشان كه هست بر نمود تا فروغ رخشانش چو آفتاب تابان نيمروز به ديده حقيقت پژوهان بدميد. براستى ميگويم كه هر كس اين كتاب فرخنده و گرانمايه را بنگرد و دانش بى پايانى كه بردارد دريابد و متانت تعبير و بيانش را و شيوه تحقيقى پسنديده اش را بنظر آرد و كنجكاويها كه كرده و قدرتى كه در


صفحه 7

جمع اسناد و بررسى‏آنها نشان دهد و وسعت اطلاعى كه داشته، جز آن سخن كه بعضى استادان در حقش گفته اند چه تواند گفت كه اين‏كار تحقيقى و اين مجاهدت علمى را كه فقط ملتى يا گروه پرشمارى از دانشمندان و محققان از عده اش برتوانند آمد دانشمندى يكتنه از عهده ‏برآمده است. قرآن كه هيچ سخن به گردعظمت و راستيش نخواهد رسيد چه خوش گفته كه " خداى حكمت را به هر كه خواهد ارزانى دارد، و هر كه خداى حكمت را ارزانيش كند بيگمان نعمتى بسيار دريافته باشد ". اين كه در وصف آن كتاب گفتم نه سخنى بى اندازه است و نه حتى ادا كننده حق مطلب. و هم شرايط اجازه نميدهد كه آنچه بايد در تمجيد و تقدير كتاب گفته آيد.

نويسنده ما استاد درست گفتار و امين، فقيه مورخان و مورخ فقيهان علامه "امينى " است. آن كه زندگانى گرانبهايش را وقف خدمت به دين و پيروز كردن عقيده راستين و جهاد راه آئين پاك اسلام كرده و همه وقت در راه راست و بر بهين شيوه حقيقت پژوهى‏و حق يابى رفته است " و كسانى كه در راه ما بكوشند و جهاد كنند حتما راههاى خويش را بايشان خواهيم نمود. " ما ضمن آرزوى موفقيت و پيشرفت براى مولف امين " غدير " از خداى متعال مى خواهيم كه بيمن فضل و عنايتى كه به امت اسلام و شيفتگان على بن ابيطالب (ع) دارد بر نظائر ايشان در ميان مسلمانان بيفزايد و چون او از ميان نويسندگان و دانشمندان و فضلا هر چه فزون تر برآرد، و اين مجاهدت عظيم علمى را بديده لطف بنگرد و برحمتش بپذيرد و امت اسلام را از جدائى و تشتت بسايه پر شكوه وحدت آورد.

هر كه جوياى حق باشد و راه راست بجويد و روشنائى را آرزو برد " غدير " او راست، كتابى كه‏سخن راست ميگويد و نميگذارد كه ستم ظلمت و نادانى بر كسى رود. خدا به همه توفيق دهد كه به خواستش كار كنيم، و او توفيق رسان است.

سلام بر همه‏ مومنان 6/ 6/ 1370

كمترين، حسين موسوى حمامى


صفحه 8

نامه اى گرانقدر

از سيدى بزرگوار و دانشمند، سيد حسين موسوى هندى مولف كتاب " الاسلام‏ مبدء و عقيده "

بنام خداوند بخشاينده ‏مهربان

حضرت محقق متتبع و استاد توانا و مرشد عاليقدر ما شيخ عبد الحسين امينى دامت بركاته سلام و رحمت خدا بر شما.

نامه اى به خدمتتان مى فرستم كه از ناتوانى فرستنده اش حكايت ميكند و هم اميد است و تمنا كه بدرگاهتان پذيرفته آيد. و همه سراسر تمجيد فضائل و خدمات شما است اميد است كه براى مسلمانان افتخار جاودان باشيد و پشت و پناه مومنان. همت والايتان جهان را از كار نيك آكنده و فضاى گيتى را عبير آگين ساخته است. فيضى سرشار از آسمان شخصيت عظيمتان خرمنهاى علم و دانائى ميبارد. پرتو اقدامات جاودانى از خورشيد اراده استوارتان مى درخشد و نور تعليماتتان را در كران تا كران عالم ميتابد. ستارگانى كه به سقف آسمان تاليف بر نشانده ايدبه روى شيفتگان علم و ادب چشمك مى زنند و به بلندى انديشه و زيبائى آثارتان اشاره ميورزند. با گوهر سخن تاجها ساخته و بر تارك عصر خويش نهاده ايد شكوهمندترينش " غدير " است كه روح را از افسردگى مى پيرايد و به دل صفا ميدهد، آيت هاست كه از وجدانى پاك و صاف به سينه گشاده و پذيرنده الهام گشته است، دلائلى استوار از قرآن


صفحه 9

مجيد و روشنائيها از گفتار پيامبر امين و فرآورده ها از نهج البلاغه امير مومنان آيت ها كه در گوش حقيقت نيوش نغمه حجت مى خواند و مسلمان را به راه راست مى برد. باره هاست بدوركاخ ايمان كشيده، و سيمهاى گذر ناپذير كه بگرد دژ ولايت برآمده تا دستهاى تبهكار هرگز تجاوز نيارند و رخنه در كاخ بلند و شكوهمند ايمان و ولايت نتوانند. چه رخنه ها كه به گرد آن كاخ بوده و قلم آهنين تان كتابهاى صخره آسا بر آن نهاد و ببست.

هزاران تمجيد نثار " غدير " باد و هزاران مدح و ستايش آن حسابر سيمهاى تاريخى را كه در آن است. بيگمان تاريخ، ستايشها با قلم جاودانگى بر لوح خلود خواهد نگاشت، و نسلهاى پياپى از محققان حقيقت پژوه هر فصلى از آن همه تتبعات خردمندانه را بسط ودوام خواهد بخشيد. براستى، " غدير " دائره المعارفى خورشيد آسا است كه موج نورش ديدگان را خيره ميسازد و ديده خفاشگونه حق ناپذيران را بر مى بندد. ميوه هاى رنگارنگ است با مزه هاى گوناگون و با عطرهاى دلپذير و لذتبخش. معجزه اى در زمينه ابداع، معجزه اى كه، واژه محال را از فرهنگ‏كار تحقيقى و ادبى بدر كرده. كارى كه حتى مسلمانى كوشا اميد به انجامش ندارد و نه مومنى كه بى يار و همكار باشد. با همتى بلند و اراده اى كوه آسا روى بدين كار آورديد تا دائره المعارفى فرا آمد كه پندارى جماعتى از محققان و دانشمندان دست بدست هم داده و كمر بسته و هر يك بر حسب تخصص‏و استعداد به پاره اى از آن برخاسته باشد، دائره المعارفى كه عظمتش دل را بيمناك و در همانحال زبان را سپاسگزار ميسازد. درود خدا بر همت بلند و اراده پولادينتان كه در برابرمشكلات پيچيده و سهمگين هيچ خم بابرونياورد. و آفرين بر تصميم شما كه كارهاى خطير و دشوار جز بر صلابتش نيفزود. و آنگه خدا بر قدرت اراده وپشتكارتان قدرتها بيفزود و توفيق دادتا به تحقيق و تاليف ادامه دهيد. و


صفحه 10

چندان يارى كرده تا بپايان برديد. اين پندى است و مايه تذكارى. پندى براى همه آنان كه به تحقيق و تاليف همت ميگمارند و تذكارى تا مقام ‏رفيع شما را بياد آرند و آنمايه از جهد و جد كه در يارى دين بخرج داده ايد.

مسلمانان بايستى به قهرمان بى مانند خويش مباهات نمايند، به تنى از خويش كه بر انبوهى- از آنها كه سرتاريخ را از آوازه گيج كرده و كتابهارا از شهرت انباشته اند- چيره گشته است. چنان كه بايد بهمراه سپاس و تمجيد براى دوام بقائش دعا كنند و هدايت خاندان پاك رسالت را از او بجويند كه حامل علوم ايشان است، محققى مجاهد و عالمى درست كردار، آن‏كه خدا ملكه الهام به دلهاى پاك را به وى ارزانى داشته و توان بخشيده تابا طبقات تحصيل كرده تفاهم كند و حقائق تاريخى را به آنها بفهماند و غبار شك و ترديد از دلهايشان بزدايد و آرام و براهشان كند.

تو را اى مراد بزرگوار، درود مى فرستم درود مريدى پاكباز، و سلام ميگويم سلام آنكه در درياى فضيلت و دانائيت غرقه گشته باشد، و تمجيد مى كنم تمجيد آن ‏كه بر خوان نعمت علمى كه همه را از دور و نزديك بدان فرا خوانده ايد نشسته باشد.

مقام شامخ ترا برتر از حد مدح و ثنا ميدانم، تا چه رسد به مدح و ثناى كسى چون خويشتن كه زبان گنگ دارد و در برابرت لب از لب نميتواند بجنباند. اين كه قلمم همينقدر در ثنايت رفته و به توانى بوده كه از اثر شخصيتت گرفته آنهم راه به الهام از عظمتت جسته و از هيبت و شكوهت. و همين است كه مرا اميدوار ساخته تا در آستان خاطرت پذيرفته شود و دل مهربان بخشاينده است عذر تقصيرم را باو دارد. و هر خير كه هست از شما است و افتخارش هم به شما باز ميگردد.

حسين موسوى هندى

" خرنابات "- 28 محرم 1371


صفحه 11

نامه اى از دانشمند توانا و نويسنده عاليقدر شيخ حيدر قلى سردار كابلى

بنام خداوند بخشاينده مهربان

سلام و رحمت خدا بر شما

خداى يگانه را ستايش‏ ميكنم و بر سرور فرستادگان و شريف ترين پيامبرانش درود مى فرستم و بر جانشينش و ادامه دهنده راهش كه در " غدير " چون پرچمى بر فراز انسانها افراشتش و بسان مشعلى بپا داشت. و بر فرزندانش كه امامان هدايتگرند و پس از وى واليان رهبر، تا مردم را پس از پيامبران و اوصياى آنان ديگر بر خدا حجتى نماند و نه بهانه اى، وتا هر كه گمراه ميشود پس از اتمام حجت و پس از كمال رهبرى شده باشد و آن كه راه به حقيقت ميبرد در چنين شرايطى برده باشد. بر همه شان درود و سلام خدا.

بارى، پيكى از طرف شمابرايم هديه اى آورد مشكى كه بوى خوشش‏دل را زنده ميكند و روح را شفا مى بخشد، كتاب " غدير " را آورد كه دريائى خروشان است آكنده از در و مرواريد غلطان، يا كشتى يى بارش همه‏گوهر حقيقت و الماس اسرار. خورشيدى بايدش خواند كه از افق نجف برآمده و دنيا را با نور تابناكش خيره كرده و پرده هاى ظلمت را بر دريده است.


صفحه 12

كتابى كه معارف الهى و علوم ربانى را فراهم آورده است. بوستانى دلاويز از بوستانهاى بهشت كه در، آن‏هر چه ديده را لذت مى بخشد و دل را بهوس مياندازد هست، بلبلان آوازه خوان بر شاخه هايش، كبوتران پران درفضايش. دلهاى پاك و روانهاى تعالى جو را به مقامات صفا و منازل انس مى كشاند. بوستانى كه دست تواناى ولايت‏و خلافت الهى بر نشانده است، و در آن گروههاى خداپرستان و اولياء و بزرگان است و جمعى از علماى نيكو سيرت و فقهاى برگزيده گرد هم اند و دسته ها از عارفان و حكيمان، و انبوهى از اميران و شاعران و نوابغ ادب و هنر، و جملگى بر آستان مهر پاسبان مولا على بن ابيطالب (ع) ايستاده اند و علامه " امينى " هر يك‏را به امر مولايش بر حسب درجه و مرتبه اى كه دارد به جايگاهى مى نشاند و آنگاه بر كرانه " غدير " به بحث و گفتگو در احاديث پيامبر گرامى ميپردازند و اشعار و قصائدى را كه در" غدير " سروده اند بر مى خوانند، ودر همان حال جاودانه خدمتكاران جامهاو سبوهاى پر از شراب پاك خوشگوار را ميگردانند و از كوزه اى كه مهر مشك بر سر دارد به جام همى ريزند، و سپس‏ايشان را خلعت مى بخشد و هر يك را باندازه حسن نيت و صفاى باطن و مرتبه‏علمى و سطح فكرش چيزها مى نمايد كه هيچ ديده نديده و نه هيچكس در داستانهاى شنيده است. خوشا به حال تو اى " امينى " و خوشا به حال آنان. خدا بفضل و كرمش ما را هم به جرعه اى از آن " غدير " خوشگوار بنوشاند، كه او درگذرنده اى مهربان است. و آخر سخنم سپاسى است ويژه پروردگار جهانيان و درودى نثار محمد و آن پاك دودمان.

ارادتمند شما- حيدر قلى كابلى


صفحه 13

دو نامه

از سخنور نامى استاد محمد نجيب زهر الدين عاملى استاد علوم اسلامى در دانشكده عامليه" لبنان

"... من شيفته دانش و فضائل شمايم و دلباخته آثار علمى و بحثهاى زيبا و ارزنده اى كه در " غدير " زيباترين چهره را بخود گرفته است، در كتاب عظيم و جاودانه و اثر بشكوهى كه همه كتابها را به طاق نسيان نشانده است. حقائق تاريخى در آئينه اين اثر رخشنده، بى حجاب نمايان گشته و با شكوفاترين گونه. خدا بشما پاداشى بسزا دهد بدين مجاهدت سهمگين كه نامتان را در قرون و اعصار طنين انداز خواهد داشت و بدان‏جاودانگى كه خود ميماند... وظيفه خويش ديدم به چشمه اى كه استاد بزرگم‏علامه امينى فرا رويمان گشوده درآيم و عطش روح و عقلم را با زلال گوارايش بنشانم و از اعماقش چنگها در و مرواريد برگرفته از فراز منبر و بلندكرسى درسى نثار توده هاى منتظر و مشتاق نمايم و آن گوهران حكمت و برهان را بر دامن نسل جوان و خوشفكر ببارم..."

"... غدير كتابى گرانمايه و حقيقت پرداز و جاودانه است. كتاب حق است و رساله راستى و ديوان دانش و حكمت و ادبيات و تاريخ. در آن، شيوه حديثشناسى متينى بكاررفته و ارائه گشته تا بصورت منبع تحقيق تاريخى و نمونه آن تتبع درآمده‏است. گنجينه اى از دلائل روشنگر است‏و براهين قاطع بر امامت آن كه در " غدير " با وى بيعت شد، و بيان فضائل‏او و فرزندانش ائمه طاهرين كه بر ايشان پاك ترين درودها باد و دلپذيرترين آفرينها.


صفحه 14

" غدير " اگر حسن تعبير و قدرت بيان و شيوه متين و علم بيكران و توانائى ادبى و بلاغت و منطق كوبنده و انصاف و حقيقت‏نگرى و كوشش بيدريغ و همت " امينى " نبود هرگز بدين جامه زيبا آراسته نميگشت و نه بدين نيكوئى جلوه مياراست.

بنابراين، هزار سپاس بر خدمت علامه " امينى " و هزار آفرين بر جهد علمى وى و بر اثر سودمندش.

از آن استاد ارجمند اجازه ميخواهم كه ‏باين مناسبت از كسى كه مرا با شخصيت مولف " غدير " آشنا كرد و با ايمان راسخ و عقيده بى شائبه و اخلاق خوش وهدفهاى عاليه و فداكارى وى در راه حق‏دمساز ساخت تشكر كنم.

و بايد بمحضر مبارك سرورمان " امينى " عرض كنم كه من در اشاعه آثارش كوشا خواهم بود و معارف وى را در هر جا در مدرسه و در جامعه و از فراز منبر و كرسى خطابه نشر خواهم كرد..."


صفحه 15

تقريظى ‏از استاد توانا سلمان دواح زبيدى

هشت ‏جلد كتاب " غدير " را بررسى كردم و آن را كتابى عظيم يافتم حاوى دلائل قاطع و روشن و براهين درخشان، و داستانگوى عشقى كه به خاندان پيامبر (ص) داريد و اخلاصى كه ميورزيد و فداكاريها كه در راه آشكار كردن حق ونابودى باطل كرده ايد.

سرور من بى مبالغه ميگويم اثرى بوجود آورده ايد كه گذشتگان هرگز نتوانسته و نمى توانسته اند بوجود آورند و نه آيندگان از عهده اش برخواهند آمد. سعى يى را كه در طول سالهاى متمادى مبذول داشته و موانع دشوارى را كه از سر راه تتبع و بررسى و كاوش در اسناد تاريخى و احاديث برداشته ايد تا آنچه‏را خواسته ايد براى افكار عمومى ثابت ‏كنيد و روشن داريد با اتمام اين كتاب ‏ارزنده به هدف نائل آورده ايد.

" غدير " اى سرور من كتابى سرشار از گوهر درخشنده است كه در پرتوش حقائق پوشيده و در پرده را ميتوان ديد و شناخت و با آشكاريش هر باطلى را كه جلوه ميفروخت ره زوال سپرد. بسا گمگشته كه در روشنائى آن مشعل فروزان، راه حقيقت گرفت و درك درست، به خردش راه يافت.

بسا كه افراشتگى پرچم حق را آرزو ميبردند و در اين آرزو شوق و هيجان مى نمودند با ظهور اين اثر بزرگ بمقصود ديرين رسيده سرفراز گشتند.

سلمان عباس دواح زبيدى

10 رمضان 1370 ه

15 ژوئن 1951 م


صفحه 16

جلد هفدهم

مشتمل است بر:

1- شرح حال جمعى از اصحاب پيامبر (ص)

2- بررسى پاره اى مطالب تاريخى كه ‏جنايتكاران جعل كرده اند، و كتابها كه دلالان جهل و غرض نوشته اند.

3- ارزيابى آنچه در ماجراى كشته شدن " عثمان " آمده است:


صفحه 17

بنام خداوند بخشاينده مهربان

منزهى تو حق نداريم جز تو مراد و دوستدارى بگيريم. براستى و بدرستى ميگويم كه حتما و بايست كه در حق خدا جز راست نگويم. بعضى از مردم هستند كه درباره خدا بدون اينكه علمى داشته باشند يا مايه‏هدايتى يا كتابى روشنگر، بمجادله مى‏پردازند. و ما كتابى در اختيار داريم كه سخن براستى ميراند، كتابى كه حقيقت را تصديق مينمايد و بزبان رسا و روشن (يا عربى) است. اين كتابم را ببر و به ايشان برسان و آنگاه روى از آنان برتاب، و بگو: حق آمد و باطل نابود گشت، زيرا باطل‏نابود شدنى است. و مسلم است كه سخن را چندان پياپى گفتيم تا مگر پند گيرند. و بايد كسانى كه به دانش دسترسى پافته اند بدانند كه آن حقيقتى است كه از جانب پروردگارت رسيده بنابراين بايد به آن ايمان بياورند و دلهايشان در برابرش فروتن و پذيرا شود. گفتار مومنان بهنگامى كه بسوى خدا و پيامبرش خوانده ميشوند تا در ميانشان داورى كند جز اين نخواهد بود كه بگويند: شنيدم و بفرمانيم، آنان كه سخن (يا عقيده)را گوش ميدارند و آنگاه بهترينش را پيروى ميكنند، اينهايند كه خدا هدايتشان كرده و اينها خردمندند.

هموطنان در ازاى اين كار از شما پولى ‏نميخواهم، مزدم فقط


صفحه 18

بر عهده خداست، در برابر اينكار از شما مزدى‏ جز اين نميخواهم كه خاندانم را دوست بداريد. و ما وظيفه اى جز اين نداريم كه (دين خدا را) بروشنى برسانيم ولى (مراد و رهبر و دوستدار) شما فقط خداست و پيامبرش و كسانى را كه كه ايمان آوردند همانان كه نماز ميگزارند و در حال ركوع زكات مى‏پردازند. خدا را سپاس مى برم و بر پيامرانش درود مى فرستم.

امينى


صفحه 19

شعراء غدير در قرن 09

غديريه حافظ برسي

نکوهش گزافه گويي در برتر خواني ها

گزاف گويي در برتري عثمان

عثمان عبد الله بن مسعود را با خشونت از مسجد بيرون مياندازد

بلاذرى‏ در كتاب " انساب الاشراف " بنا بر روايات تارخى ميگويد:

" عبد الله بن ‏مسعود وقتى دسته كليد خزانه را پيش وليد بن عقبه انداخت گفت: هر كه (دين خويش يا رويه اسلامى را) تغيير دهد خدا حالش را تغيير خواهم داد. وهر كه (دين خويش يا رويه اسلامى را) تبديل كند خدا بر او خشم خواهد گرفت. هر چه فكر ميكنم مى بينم رفيقتان (يعنى عثمان) (رويه اسلامى و سنت پيامبر )ص( را) تغيير داده و تبديل كرده است. آيا شخصى مثل سعد بن وقاص را بر كنار ميكنند تا بجايش وليد را به استاندارى بنشانند؟ و همواره اين سخن بر زبان داشت: راست ترين سخن، كتاب خداست و نيكوترين مايه هدايت سخن هدايتگر محمد (ص) و بدترين كارها كارهائى كه از پيش خود بسازند، و هر كار از پيش خود ساخته اى


صفحه 20

بدعت است، و هر بدعتى مايه گمراهى‏است، و هر گمراهى يى در آتش (دوزخ) است.

وليد اينها را به عثمان گزارش داد و نوشت: او عيبهايت را ميشمارد و از تو بشدت انتقاد ميكند. عثمان در جوابش دستور داد كه او را به مدينه سوق دهد. مردم به دور عبد الله بن مسعود گرد آمدند گفتند: همين جا بمان و ما نميگذاريم كسى براى تو ناراحتى بوجود آورد. گفت: من وظيفه دارم از دستورات عثمان اطاعت كنم، و نميخواهم اولين كسى باشم كه باعث شورش داخلى ميشود.

(چون بطرف مدينه روانه شد) مردم كوفه ‏او را مشايعت كردند.

آنان را به پرهيزگارى و ترس از خدا و به همدمى قرآن سفارش كرد. در جواب گفتند: خدا ترا پاداش نيكو دهد. زيرا كه توبه افراد بيسوادمان علم آموختى و گام‏دانشمندانمان را استوار ساختى، و براى ما درس قرآن گفتى و ما را دين شناس گردانيدى. تو بهترين برادر مسلمان بودى و بهترين دمساز. آنگاه با او خداحافظى كرده بازگشتند. عبد الله بن مسعود هنگامى به مدينه رسيد كه عثمان بالاى منبر پيامبر خدا (ص) سخنرانى ميكرد. چون چشمش به عبد الله افتاد گفت: هان اكنون حيوانكى بد راه فرا رسيده كه اگر كسى بر خوراكش گذرد قى ميكند و...

عبد الله بن مسعود گفت: من چنان كه گفتى‏ نيستم، بلكه در حقيقت يار پيامبر خدايم يارش در نبرد " بدر " و در بيعت رضوان.


صفحه 21

عايشه فرياد برآورد كه واى عثمان اين حرف را به يار پيامبر خدا (ص) ميزنى؟ آنگاه عثمان دستور داد تا او را با خشونت از مسجد بيرون انداختند، و عبد الله‏زمعه او را بر زمين زد. گفته اند كه‏در حقيقت اينطور بوده كه يحموم نوكر عثمان او را بر شانه خويش برداشته بطوريكه پايش بر دو طرف گردن وى آويخته و در اينحال او را بر زمين كوفته تا دنده اش شكسته است. در اين وقت على (ع) ميگويد: اى عثمان باتكاى گزارش وليد بن عقبه چنين با يار پيامبر خدا (ص) رفتار ميكنى؟

عثمان ميگويد: اين رفتار را بنا بر گزارش وليد نكردم بلكه باستناد اين كردم كه زبيد بن صلت كندى را به كوفه‏فرستاده بودم ابن مسعود به او گفته بود: خون عثمان حلال است. على (ع) ميگويد: زبيد مورد اعتماد نيست.

اين قسمت از ماجرا را " واقدى " بدين‏ عبارت آورده است:

" ابن مسعود وقتى قدم به مدينه نهاد شب جمعه بود. چون‏ عثمان از رسيدنش خبر يافت گفت: اى مردم امشب حيوانكى به سراغ شما آمده كه هر كس بر خوراكش گذرد قى ميكند و مدفوع مى ريزد. ابن مسعود گفت:

من چنان كه گفتى نيستم، بلكه در حقيقت يار پيامبر خدايم در نبرد " بدر " و يارش در بيعت رضوان، و يارش در نبردخندق، و يارش در نبرد حنين.

و مى افزايد كه عايشه فرياد برآورد: اى عثمان اين حرف را به يار پيامبر خدا (ص) ميزنى؟ عثمان گفت: ساكت شو و سپس رو به عبد الله بن زمعه كرده كه او را با خشونت بيرون كن. و ابن زمعه او را بدوش برداشت و برد تا به در مسجد رسيد او را به زمين زد تا يكى از دنده هايش


صفحه 22

شكست و ابن مسعود گفته است: مرا ابن زمعه كافر بدستور عثمان گشت.

" بلاذرى ادامه ميدهد: على (ع) به پرستارى ابن مسعود برخاست تا او را به منزل رسانيد. ابن مسعود در مدينه مقيم بود و عثمان اجازه نميداد بهيچ شهر وايالتى برود. هنگامى كه شفا يافت تصميم گرفت به جهاد رود، عثمان جلوگيرى كرده و مروان به او گفت: ابن مسعود عراق را بر تو شورانده ميخواهى شام را هم بر تو بشوراند؟ همچنان در مدينه بسر ميبرد تا دو سال ‏پيش از كشته شدن عثمان درگذشت. باين ‏ترتيب او سه سال در مدينه (اجبارا)مقيم بود.

بعضى نوشته اند: " تحت نظر سعد بن ابى وقاص بود " و هنگامى كه مريض شد- مرضى كه بر مرگش انجاميد- عثمان بديدنش آمده پرسيد: چه ناراحتى دارى؟ گفت از گناهانم. پرسيد: چه ميخواهى؟ گفت: رحمت پروردگارم را. پرسيد: نمى خواهى طبيبى به بالينت بياورم؟ گفت: طبيب‏مرا بيمار ساخته است پرسيد: نمى خواهى دستور بدهم حقوقت را از خزانه بپردازند؟ گفت وقتى به آن احتياج داشتم قطعش كردى، و اينك كه به آن احتياجى ندارم مى خواهى بپردازى؟ گفت: براى اولادت ميماند. گفت:

خدا روزيشان را ميرساند. گفت: در حقم دعا كن و از خدا برايم آمرزش بخواه. ابن مسعود گفت: از خدا ميخواهم كه حقم را از تو بگيرد. و وصيت كرد كه عثمان پس از مرگش بر او نماز نگزارد. او را در گورستان بقيع‏دفن كردند و عثمان همچنان بى خبر بود، و هنگامى كه خبر يافت خشمگين گشت وگفت: پيش از آنكه اطلاع پيدا كرده بر او نماز بگزارم بر او نماز گزارديد؟

عمار ياسر در جوابش گفت: او وصيت كرده كه تو بر او نماز نگزارى.


صفحه 23

ابن زبير در اين باره چنين سرود:

ميدانم كه پس از مرگم بر من نوحه خواهى كرد در حاليكه‏در زندگى هيچ ياريم نكردى.

ابن كثيرمطلب را باين عبارت آورده است: " درموقع بيمارى عثمان بديدن عبد الله بن ‏مسعود آمده پرسيد: چه ناراحتى دارى؟ گفت: از گناهانم پرسيد:

چه مى خواهى؟ گفت: رحمت پروردگارم را. پرسيد: نمى خواهى طبيبى به بالينت بياورم؟ گفت: طبيب، مرا بيمار ساخته است پرسيد: نميخواهى دستور بدهم حقوقت را از خزانه بپردازند؟-و دو سال ميشد كه آنرا قطع كرده بود- جواب داد: احتياجى به آن ندارم. گفت: بعد از تو براى دخترانت ميماند. گفت: تو از اين نگرانى كه دخترانم‏ فقير و نيازمند شوند؟

من به دخترانم‏ دستور داده ام كه هر شب سوره " واقعه" را بخوانند و از پيامبر خدا (ص) شنيده ام كه هر كس هر شب سوره " واقعه " بخواهند هرگز تنگدست نخواهد شد."

بلاذرى ميگويد: وصى عبد الله‏بن مسعود در مورد دارائى و فرزندانش زبير بود. هم او بود كه پس از وفات ابن مسعود با عثمان درباره مستمريش صحبت كرد تا دستور داد به فرزندانش بپردازند. ابن مسعود وصيت كرده بود كه عمار ياسر بر او نماز بگزارد. عده اى معتقدند كه عمار وصى ابن مسعود بوده است، لكن وصى بودن زبير ثابت تر است.

بلاذرى روايت ديگرى باين مضمون آورده: عثمان در بيمارى ابن مسعود به خانه اش آمد. هريك براى ديگرى دعا و طلب آمرزش كردند. وقتى عثمان از در بيرون ميرفت يكى از حضار اشاره به او گفت: ريختن


صفحه 24

خونش حلال است. ابن مسعود گفت: تيرى كه بطرف عثمان پرتاب ميكنم اگر به او اصابت نكند هر چند باندازه‏كوه احد طلا عايدم شود باز خوشحال نخواهم بود!

" حاكم " و " ابو عمر " وابن كثير مينويسند: ابن مسعود، زبير بن عوام را وصى خود ساخت. بهمين جهت گفته ميشود كه هم او بروى نماز گزارده و شبانه در بقيع دفنش كرده بدون اينكه عثمان خبر دار شود. بعد عثمان در اين مورد زبير را ملامت كرده است. گفته اند كه عثمان بر او نماز گزارده. و نيز گفته اند كه عمار نماز خوانده است.

ابن ابى الحديد در شرح نهج البلاغه اين روايت ‏را آورده كه " در آخرين لحظات زندگى گفت: چه كسى عده دار وصيتم ميشود بى‏آنكه قبلا مضمون وصيتم را بداند؟ همه خاموش ماندند و دانستند كه مقصودش چيست و چه ميخواهد وصيت كند. سخنش را تكرار كرد. عمار گفت: من قبول ميكنم و عهده دار ميشوم. در اينوقت ابن مسعود گفت: وصيتم اين است كه عثمان بر من نماز نگزارد. گفت: باشد. اين حق تو است بعهده من. بهمين جهت گفته ميشود: وقتى عبد الله بن مسعود را دفن كردند عثمان آنرا نكوهش كرد.

به او گفتند عمار متصدى آن كار بوده است. پس به عمار پرخاش كرد كه چرا از من اجازه نگرفتى؟ گفت: از من قول گرفته بود كه از تو اجازه نگيرم... " و همه مطالبى‏را كه از قول بلاذرى نقل كرديم و بيش‏از آن را آورده است.


صفحه 25

" يعقوبى " مطلب را باين عبارت آورده است ": ابن مسعود مريض شد. عثمان بديدنش آمده گفت: اين چه حرفى است كه از تو بگوشم رسيده است؟ گفت: رفتارى را كه با من كرده اى ياد كرده‏ام. بدستور تو تنم را كوفته اند چندانكه بيهوش شدم و از نماز ظهر و نيز از نماز عصر باز ماندم و حقوقم را از خزانه عمومى قطع كردى. گفت: من بتو اجازه ميدهم تا آنچه را نسبت بتو انجام شده قصاص كنى. گفت: من كسى نيستم كه كيفر گرفتن از خلفا را باب كند. عثمان گفت: اين حقوق مستمرى تو، بگير.

گفت: وقتى بان احتياج داشتم قطعش كردى و حالا كه بان احتياجى ندارم ميدهى. آنرا نمى خواهم. پس عثمان از نزد وى برفت. عبد الله بن مسعود همچنان از دست عثمان خشمگين بود تا در گذشت ".

" محمد بن اسحاق " ميگويد: " عثمان، عبد الله بن مسعود را بخاطر اين كه ابوذر را دفن كرده بود چهل تازيانه زد.

" در تاريخ " الخميس " آمده است: " عثمان حقوقى را كه عبد الله بن مسعود و ابوذر از خزانه عمومى داشتندقطع كرد، و ابوذر را به " ربذه " تبعيد كرد و در آنجا بود تا مرد. عبد الله بن مسعود زبير را وصى خود قرار داده و به او وصيت كرد كه بر وى‏نماز بگزارد و از عثمان در اينمورد اجازه نگيرد مبادا عثمان بر او نماز بگزارد. وقتى درگذشت، عثمان مستمرى‏او را به فرزندانش ميداد. و ميگويد كه عثمان مجتهد بوده (يعنى در اينكارها متكى به


صفحه 26

استنباط خويش از منابع شرعى بوده است( و منظورش اين نبوده كه عبد الله بن مسعود را از حقوقش محروم گرداند. اگر پرداخت مستمرى او را تا مدتى بتاخير انداخته بلحاظ اخلاقى بوده يامنظور خوبى داشته و چون باين منظور نرسيده آنرا به ميراث برانش داده، وشايد اين بحال ابن مسعود مفيدتر بوده ‏است!"

در " سيره الحلبيه " چنين آمده‏است: " از جمله انتقاداتى كه به عثمان ميشده اين بوده كه عبد الله بن‏مسعود را زندانى و تبعيد كرد، و مستمرى ابن بى كعب را قطع كرد، و عباده بن صامت را بر اثر گزارش معاويه از شام تبعيد نمود، و عمار ياسر را كتك زد، و كعب بن عبده را بيست تازيانه زد و بيكى از مناطق كوهستانى تبعيد كرد، و به عبد الرحمن بن عوف گفت كه تو منافقى... الى آخر. "


صفحه 27

شخصيت و مقام عبدالله بن مسعود

براى اينكه خواننده عزيز پى برد كه رفتار عثمان با عبد الله بن مسعود تا چه حد گستاخانه بوده بايد مقام عبد الله بن‏مسعود را بدرستى بشناسد و شخصيت وى را بنظر آرد و بداند كه كيست. در اين‏صورت خواهد دانست آنچه با وى شده چه گناه بزرگى بوده است بطوريكه هيچ چيزنميتواند مرتكب آنرا معذور دارد يا از سوء رفتارش بكاهد.

1- " مسلم " و " ابن ماجه " از قول " سعد بن ابى وقاص " آورده اند كه آيه شريفه " كسانى را كه هر روز و شام پروردگارشان را بدعا مى خوانند و رضايش را مى جويند مران، هيچ از حساب كارشان بر عهده تو نيست و نه ازحساب كارت بر عهده ايشان. بنابراين اگر آنانرا از خويش برانى از ستمگران‏خواهى بود " درباره شش نفر نازل شده كه عبد الله بن مسعود در شمار ايشان


صفحه 28

است.

2- " ابن سعد " مورخ معروف در كتاب " طبقات الكبرى " سخن عبد الله بن مسعود را آورده است كه آيه شريفه " كسانى كه به دعوت خدا و پيامبر با وجود اينكه زخم برداشته بودند جواب موافق دادند براى آنعده از ايشان كه كار نيكو كردند و پرهيزكارى نمودند پاداش عظيمى خواهد بود " درباره هيجده نفر نازل شده كه خودش از جمله آنها است.

ابن كثير و خازن هر يك در تفسير خود گفته اند كه‏ ابن مسعود از جمله كسانى است كه اين آيه درباره شان نازل شده است.

3- شربينى و خازن گفته اند آيه مباركه "آيا كسى كه سراسر شب را در حال قنوت و سجده و نماز گزارى است و از آخرت بيمناك است... " درباره ابن مسعود و عمار ياسر و سلمان فارسى نازل شده است. شرح اين مطلب، كمى بعد، در شرح حال عمار ياسر خواهد آمد.

4- از على (ع) نقل شده است كه عبد الله (بن مسعود) هنگام قيامت در ميزان (سنجش اعمال) گران تر از كوه‏احد خواهد بود. يا بعبارتى ديگر فرمود: سوگند به آن كه جانم بدست اوست آندو (يعنى دو ساق ابن مسعود)در ميزان (سنجش ارزشها و ارزندگيها) گران تر از كوه احد است. و بعبارتى ديگر فرمود: سوگند به آن كه‏جانم بدست او است دو ساق عبد الله (بن مسعود)


صفحه 29

هنگام قيامت سهمگين تر و عظيم تر از " احد " و " حرا " است.

5- از پيامبر اكرم (ص) حديثى نقل كرده اند باين مضمون: هر كه از قرائت قرآن بدانگونه كه نازل گشته خشنود ميشود بايد آنرا بنابر قرائت " ابن ام عبد "- يعنى عبد الله بن مسعود- بخواند.

اين حديث را ابو عبيد، احمد حنبل، ترمذى، نسائى، بخارى (در تاريخش)، ابن ابى خزيمه، ابن ابى داود، ابن انبارى، عبد الرزاق، ابن حبان، دار قطنى، ابن عساكر، ابو نعيم، ضياء مقدسى، بزار، طبرانى، ابويعلى، و عده اى ديگر روايت كرده اند:

6- حديث ديگرى هست باين عبارت: براى امت خويش آنچه را خدا و " ابن ام عبد" (يعنى عبد الله بن مسعود) خوش بدارند خوش ميدارم، و براى امتم از آنچه خدا و " ابن ام عيد " را بخشم مياورد بخشم ميايم.

7- از عبد الله‏بن مسعود روايت شده كه پيامبر خدا (ص) به من گفت:

بتو اجازه ميدهم كه پرده خانه ام را بيكسو زده براى شنيدن سخن خصوصى و محرمانه ام همنشينم شوى تا آنگاه كه ترا از آن منع كنم. ابن حجر ميگويد:


صفحه 30

اين را مولفان " صحاح "- يعنى كتابهاى معتبر حديث اهل سنت- روايت كرده اند.

8- ترمذى روايت كرده كه پيامبر خدا (ص) فرمود: به روش عبدالله بن مسعود متمسك باشيد.

يا بعبارتى كه احمل حنبل آورده: به روش ‏عمار متمسك باشيد و سخن و احاديثى راكه عبد الله بن مسعود نقل ميكند راست ‏و درست بشماريد و تصديق كنيد.

9- از على (ع) درباره ابن مسعود پرسيدند. فرمود: قرآن و سنت آموخت و دست از آموختن كشيد و همين علم برايش كافى بود.

10- آورده اند كه عده اى نزد على (ع) عبد الله بن مسعود را ستودند و فرمود: من همين سخنان را در حق وى ميگويم و بالاتر از اين را، اين ستايش را كه او قرآن‏آموخت و هر چه را قرآن حلال شمرده روا شمرد و هر چه را حرام نموده حرام ‏دانست: دينشناس است و سنت شناس.

11- ترمذى از قول حذيفه بن يمان نقل كرده كه از مردم آن كه از لحاظ عقيده‏و روش و طرز رفتار بيش از هر كس به محمد (ص) شباهت دارد عبد الله (بن‏مسعود) است. يا بعبارتى كه " بخارى" آورده: كسى را نمى شناسم كه از لحاظ عقيده و روش و طرز رفتار بيش از " ابن ام عبد " (يعنى عبد الله بن مسعود) به پيامبر خدا (ص) نزديك باشد.

" ترمذى " مى افزايد كه ياران‏ پايبند پيامبر خدا (ص) ميدانستند كه


صفحه 31

ابن مسعود از همه آنان بدرگاه خدا نزديك تر است. يا بعبارتى كه ابو نعيم آورده: او در رستاخيز به شفيع و واسطه (يعنى رسولخدا )ص( و اهل بيتش )ع( از همه كس نزديك تر است.

و بعبارتى كه ابو عمر آورده: شنيده اند كه حذيفه بخدا سوگند ميخورد و ميگويد: كسى راسراغ ندارم كه از هنگام بيرون رفتن از خانه و باز آمدن به خانه از لحاظ رفتار و راستروى بيش از عبد الله بن مسعود به پيامبر خدا (ص) شباهت داشته باشد. ياران پايبند محمد (ص) ميدانند كه وى در رستاخيز از همه شان بيشتر به شفيع و واسطه نزديك است.

12- " مسلم " و " بخارى " و ترمذى‏از قول ابو موسى آورده اند كه من و برادرم وقتى از يمن آمديم از بس ميديديم كه عبد الله بن مسعود و مادرش به خدمت پيامبر (ص) ميروند پنداشتيم او يكى از خانواده پيامبر (ص) است.

13- احمد حنبل از طريق عمرو بن العاصى نقل ميكند كه پيامبر خدا (ص) در حالى از دنيا رفت كه عبد الله بن مسعود و عمار ياسر را دوست ميداشت.

هيثمى هيمن روايت را باين عبارت آورده است: پيامبر خدا (ص) در حالى درگذشت كه از او (يعنى عبد الله بن مسعود) راضى بود. اين را از طريق احمد حنبل و طبرانى نقل ميكند و ميگويد: رجال احمد حنبل رجال


صفحه 32

صحيح اند. و ابن عساكر نيز نقل كرده است.

14- بخارى از قول عبد الله بن مسعود آورده است كه من هفتاد سوره (قرآن) از دهان پيامبر خدا (ص) شنيدم بودم كه هنوززيد بن ثابت بچه بود.

يا بعبارتى ديگر: آن سوره ها را درك كرده و دريافته بودم پيش از آنكه زيد بن ثابت مسلمان شود و زمانى كه او با بچه ها بازى ميكرد. و بعبارتى ديگر: هيچكس در دريافت اين سوره ها با من‏همسرى نميتوانست كرد.

15- " بغوى "از قول تميم بن حرام آورده است كه من‏ با ياران پيامبر خدا (ص) معاشرت كرده ام و نديدم كسى را بيش از عبد الله بن مسعود زاهد و مشتاق آخرت باشد يا چنانكه آرزو كنم صلاحى چون صلاح وى داشته باشم.

بخارى همين روايت را در تاريخش باين عبارت آورده ‏است: ابوبكر و عمر و ياران محمد عليهم السلام را ديدم و نديدم كسى راكه...

16- عبيد الله بن عبد الله‏بن عتبه ميگويد: عبد الله (بن مسعود) رازدار پيامبر خدا (ص) بود.

ابو درداء ميگويد: مگر از ميان شما عبد الله بن مسعود افتخار راز دارى پيامبر خدا (ص) را نداشت؟

عبد الله بن شداد ميگويد: عبد الله (بن مسعود) حامل اشياء خصوصى و بالش و مسواك و كفشهاى پيامبر خدا (ص) بود.


صفحه 33

17- ابن مسعود ميگفت: من از همه شان بهتر نيستم ولى قرآن را از همه شان بهتر مى فهمم. و هيچ سوره يا آيه اى در قرآن نيست ‏كه ندانم درباره چه يا كه و چه وقت نازل شده است. ابو وائل كه اين را از قول ابن مسعود نقل كرده ميگويد: نشنيدم كه كسى اين سخنش را رد كند و تكذيب نمايد.

چنين است:

و شخصيت و مقام عبد الله بن مسعود

اين است علم و عقيده و طرز رفتار و صلاحش و نزديكيش با پيامبر اكرم (ص). علاوه بر اينها، از پيشاهنگان اسلام ‏بوده است، زيرا ششمين نفرى است كه به اسلام گرويده. همچنين از مهاجران‏ به حبشه و مهاجران مدينه است، در نبرد " بدر " و همه نبردهاى پيامبر (ص) حضور و شركت داشته است و بطوريكه‏ابو عمر در " استيعاب " روايت ميكند يكى از ده نفرى است كه به بهشت بشارت داده شده اند.

پس از بررسى كوتاه كه‏در كتابهاى شرح حال و تاريخ شد جاى هيچ شكى نمى ماند كه وى كارى جز اين نداشته كه علوم قرآنى و سنت پيامبر (ص) را نشر دهد و بديگران بياموزد و غافلان را آگاه گرداند و دلهاى مومنان را محكم سازد و اصول دين را در جامعه بسط و رونق بخشد و در اين جمله قدم جاى قدم پيامبر (ص) مينهاده و در هدايت و طرز رفتار و حركاتش شبيه پيامبر اكرم (ص) بوده است، و هيچكس نميتواند بر او خرده اى ‏بگيرد يا نقطه ضعفى بيابد.


صفحه 34

ميدانيم كه " عمر " او را به كوفه فرستاد تا مردم عراق را درس دين بياموزد و در همان وقت عمار ياسر را به استاندارى آنجا فرستاد و درباره اين دو انتصاب به مردم عراق نوشت: اين دو تن از اصيل ترين ياران محمد (ص) اند، از گروهى كه در نبرد " بدر" شركت داشته اند. بنابراين از ايشان پيروى كنيد و سخنشان را بشنويدو بگوش گيريد. من با فرستادن عبد الله بن مسعود شما را در استفاده و استفاضه از وى بر خود ترجيح داده و خود را از آن محروم كرده ام.

ستايش مردم كوفه را درباره وى قبلا ديديم كه گفته اند: خدا ترا پاداش نيكو دهد. زيرا تو به افراد بيسوادمان علم آموختى و گام دانشمندانمان را استوار ساختى، و براى ما درس قرآن گفتى و ما را دينشناس گردانيدى. تو بهترين برادر مسلمان بودى و بهترين دمساز.

ابن مسعود اولين كسى بود كه در مكه قرآن را ببانگ و آشكارا برخواند. روزى ياران پيامبر خدا (ص) گرد هم آمدند و گفتند: بخدا سوگند تا كنون آواى قرآن به گوش قريش نرسيده ‏است. چه كسى داوطلب ميشود آنرا در برابرشان بخواند؟ عبد الله بن مسعودگفت: من حاضرم. گفتند:

مى ترسيم صدمه اى بتو بزنند. ما كسى را براى اينكار مى خواهيم كه عشيره اى داشته باشد كه بتوانند از او در برابر قريش‏دفاع كنند. گفت: بگذاريد من اينكاررا بكنم خدا مرا حفظ خواهد كرد. پس برخاسته در نيمروز بكنار مقام ايستاددر حاليكه قريش در انجمنهاشان بودند، آنگاه ببانگ رسا چنين خواند: بسم الله الرحمن الرحيم. الرحمن، علم القرآن... و بتلاوت آن سوره ادامه‏داد. قريش به انديشه بودند و از همديگر مى پرسيدند: " ابن ام عبد "- يعنى آن كنيز زاده- چه ميگويد؟ اندكى بعد يكى پاسخ داد: قسمتى از


صفحه 35

آنچه را كه محمد (ص) آورده مى‏خواند پس برخاسته به او حمله بردند، و بر چهره اش مى زدند، و او همچنان به تلاوت ادامه داد و سپس نزد برادرانش بازگشت. چون آثار كتك را بر صورتش ديدند گفتند از اين بر تو بيمناك بوديم. گفت: دشمنان خدا را اكنون خوارتر و ناتوان تر از هر وقت مى بينم. اگر بخواهيد حاضرم همين كار را فردا تكرار كنم. گفتند: نه، همين كافى است. تو آنچه را بدشان ميامد به گوششان رساندى.

اينگونه مجاهدات، و تحمل چنين مخاطرات و ناگواريها او را ورزيده كرده و به درجات بلند تعالى روانى نائل آورده بود، چنانكه هرگز بناروا بر كسى خشم‏نميگرفت و يا ناراحتى و سختى او را به دست كشيدن از هدفهاى مقدس و عالى يا تمايل به برآوردن اغراض شخصى نميكشانيد. اگر لب به سخن ميگشود ازسر ديندارى و بانگيزه هدايت بود و چون حديث آغاز ميكرد براستى و بدقت از زبان پيامبر گرامى روايت مينمود. اگر تحركى داشت در ميدان حق بود و چون بر مياشفت بر باطل ميشوريد و بر گمراهى و گمراهكارى. اينها خوى و سجاياى او بود، و هر كه با وى آشنائى داشت او را بدين صفات ميشناخت. به نزد ياران پيامبر (ص) احترام و شكوهى بسزا داشت و همه از اينكه باوى اختلافى پيدا كنند يا سخنى بر خلافش بزبان آورند بر حذر بودند و مخالفت با او را گناهى بزرگ ميشمردند. ابو وائل ميگويد: " ابن مسعود مردى را ديد كه دامنش بر زمين كشيده ميشد. به او گفت:

دامنت را بالا بگير. آن مرد گفت: و تو هم اى ابن مسعود دامنت را بالا بگير. گفت: من با تو فرق دارم. ساق پايم نحيف و نزار است و خودم


صفحه 36

گندمگونم. اين گفتگو به گوش عمر رسيد. آن مرد را زد و مي گفت: به ابن مسعود جواب سر بالا ميدهى؟ "

" ابو عمر " روايت ‏ميكند كه " مردى در عرفات نزد عمر آمده گفت:

از كوفه آمده ام. در آنجا مردى بود كه قرآن را از بر ميخواند. عمر از اين سخن بشدت عصبانى شده گفت: واى بر او. او كيست؟ گفت: عبد الله بن مسعود است. پس خشم او فرو نشست و آرامش يافته گفت: بخدا قسم، كسى را سراع ندارم كه در اينمورد شايسته تر از وى باشد.

" پس چرا چنين مجاهد بدرى عظيم الشانى بايد دو سال از حقوق خويش از خزانه عمومى محروم بماند؟ و كسى پيدا شود كه او را ببدترين صورتى بيازارد و بعد دستخوش سرزنش وجدان شود تا بناچار وقتى ابن مسعود روزهاى‏آخر عمر را ميگذراند تظاهر به كمك و بخشش نمايد و وى نپذيرد و بدرگاه خدادعا كند كه حقش را از او باز گيرد، و سپس در حاليكه از دنيا در ميگذرد وديده بر نعمتهاى دنيوى فرو مى بندد ورو به مينوى بهشت دارد وصيت كند كه آن كه وى را بسختى آزرده بر او نماز نگزارد.

چرا بايد با ابن مسعود چنين ‏رفتار خشونت آميز و ظالمانه اى شود؟

چرا در برابر همه به او اهانت كرد؟ چرا او را با خشونت و اهانت از مسجد پيامبر خدا (ص) بيرون انداختند؟ چرا كتكش زدند و بر زمين افكندند تا دنده هايش شكست؟ چرا مثل ديكتاتورهابا او رفتار كردند؟

همه اينها بخاطر اين بود كه وقتى خزانه دار كوفه بود حاضر نشد وليد بن عقبه، آن مرد پست و رذل و بى بند و بار اموال عمومى را بنا حق


صفحه 37

صرف كند. بهمين سبب وقتى ديد استاندار ميخواهد اموال عمومى را صرف خود و خويشاوندان و دارو دسته اش كند و بمصارفى برساند كه قرآن و سنت ناروا ميشمارد كليدهاى خزانه را پرت كرد. ميدانست كه اولين‏حيف و ميل استاندار اموى آخرين دستبردش به خزانه عمومى نخواهد بود وآن مقدمه يك سلسله خرجها و بذل و بخششهائى است كه قرآن شناس و سنت شناسى چون وى بيش از ديگران از ناروائيش آگاه و بيمناك است. دست ازآن كار دولتى كشيد تا به گناه سياست ضد اسلامى حكومت وقت نيالايد. دست كشيد و مبارزه تبليغاتى بيدار گرش راشدت داد و بهمه رساند كه چرا و بچه دلائلى از آن مقام حكومتى كنار گرفته‏است. اين رويه، وليد بن عقبه استاندار شهوت پرست خود خواه را خوش نيامد تا گزارشى عليه او به حاكم دادو نتيجه آن گشت كه چنان رفتارى با ابن مسعود شد. سابقه خدمتگزارى ابن مسعود و تقدم وى در ايمان به اسلام، فضائلش، افتخاراتش، علم و پارسائى و پاكدامنيش، و بالاخره دلائلى كه براى كناره گيرى از مقام حكومتى و نهى از منكرش داشت همه سبب ميشد كه از او سپاس و تجليل بعمل آيد، اما حاكم همه اينها را نديده گرفت و بجاى‏تقدير به اهانت و آزارش برخاست. در نتيجه موج اعتراض ياران پيامبر(ص)بر حاكم زد، و مولا اميرالمومنين (ع) به تقبيح او زبان گشود، و عايشه‏ام المومنين بفرياد آمد، و كار را به جائى كشاند كه براى حاكم وقت و دار و دسته اش- كه حاكم را به اين لغزشگاهها سوق ميدادند- سخت ناگوار بود.

اگر حاكم وقت در انتقامگيرى از انتقاد كنندگان كمتر خشونت بخرج ميداد و نصيحت و راهنمائى دلسوزانه ياران خيرخواه پيامبر (ص) را بگوش ميگرفت، يا هر گاه مردان كار آزموده‏ را از مقامات حكومتى بر كنار نكرده


صفحه 38

عناصر سودجو و فاسد را بجاى آنان نمى نشانيد، يا قرآن و سنت را پشت سر نمى افكند و آن را دستور العمل اداره كشور قرار ميداد موج مخالفت اصلاح طلبان بر نميانگيخت و آن نكوهشها و سرزنشها كه از طرف اصحاب پيامبر (ص) نسبت به او شد صورت نميگرفت. ولى وقتى چنان رويه زشتى پيش گرفت آنان به مبارزه و مخالفت برخاستند و فرداى رستاخيز دادگاه عدل الهى با حكم قطعى خود به اختلافشان خاتمه خواهد داد.

ابن مسعود از دار و دسته حاكم ظلم ديگرى هم ديده است، و آن اينكه چهل تازيانه به او زدند. چرا زدند؟ چون‏در بازگشت از حج ببالين جنازه " ابوذر " تبعيدى رسيده او را دفن كرده‏است، در " ربذه " آن صحراى خشك و خالى چشمش به نعش انسان بزرگى افتاد كه به فراترين مراتب علم و ايمان رسيده است و او را دفن كرده است. صحابى عظيم الشانى را يافته كه پيامبر خدا (ص) او را همدم خويش ميساخته و همراه خويش يك تن از علماى‏بلند پايه اسلام را ديده كه درگذشته است. مجسمه پاكى و پرهيزگارى را سرنگون يافته و چهره تابناكش را بهنگام حيات پيامبر (ص) بنظر آورده و سخت حيرت كرده و تكان خورده است. جسد انسانى را يافته كه از لحاظ جهان‏بينى و طرز رفتار و پارسائى و زهد و اخلاق ستوده در ميان مسلمانان، يگانه نظير عيسى ابن مريم بوده است وحاكم وقت او را از پايتخت اسلامى تبعيد كرده است. يكى از اصحاب پيامبر (ص) را كه در نظر خدا و پيامبر (ص) و مومنان از همه آنان عزيزتر و دوست داشتنى تر بوده است درتبعيدگاه بر خاك خوارى و تنگدستى و در حال مظلوميت و شكنجه مرده يافته است. بر كناره راه بيابانى نعش پاك و منزه غريبى تنها و بيكس و آواره راديده كه آتش خورشيد بر او ميبارد و تازيانه توفان بر او فرود ميايد، و در آنحال بياد سخن پيامبر (ص) افتاده كه خدا ابوذر را رحمت كند كه تنها


صفحه 39

ميرود و تنها ميميرد و تنها برانگيخته ميشود.

علم و ايمان نگذاشته كه ابن مسعود و همراهانش آن منظره دردناك را ببينند و دستور شريعت را در وجوب دفن مسلمان نديده بگيرند و در دفن آن مسلمان عظيم الشان كه پيامبر (ص) افتخار دفنش را به مومنان صالح مژده داده بود نشتابند. پس بيدرنگ بانجام وظيفه پرداختند و در حاليكه گوهر سرشك از ديده بر گونه روان داشتند و دلشان ازجنايتى كه بر وى رفته بود ميلرزيد اورا به آرامگاه ابدى اش سپردند و راه مدينه گرفتند. در آنجا همانان كه نسبت به ابوذر كينه ورزيده بودند عليه عبد الله بن مسعود همداستان شدند. پس حاكم، انجام وظيفه ابن مسعود را گناهى نابخشودنى شمرد و حكم‏صادر كرد تا او را چهل تازيانه زدند. حكمى كه حتى در حق كسى كه كافر و زنديقى را دفن كرده باشد نميتوان كرد تا چه رسد به كسى كه مسلمانى را آنهم ‏با آن عظمت و علم و تقوى و رفاقتى كه با پيامبر (ص) داشته است دفن كرده باشد. اين حكم نشانه عداوت ديرينه اى بود كه حاكم با ابن مسعود و ابوذرو اقرانشان داشت، و ازينرو اگر بدتراز اين هم رفتار كرده بود جاى شگفتى نبود.

اين چه خليفه اى است كه قدر ومنزلت اصلاح طلبان بزرگ و اصحاب عظيم‏الشان پيامبر (ص) را نميشناسد و احترام مجاهدان " بدر " را- كه قرآن‏در حقشان نازل گشته و رسولخدا (ص) بر آنان آفرين خوانده- نگاه نميدارد، در حاليكه ميدانيم يكى از مجاهدان " بدر " وقتى جرمى مرتكب شده بود و عمر گفت: اى پيامبر خدا اجازه بده گردنش را بزنم. فرمود: يواش تر اى پسر خطاب ميدانى كه او در نبرد " بدر" شركت داشته است، و چه ميدانى شايدخدا اهل بدر را در سايه رحمتش داشته باشد. آنگاه فرمود: هر طور


صفحه 40

ميخواهيد رفتار كنيد، من از شما در ميگذرم.

حتى دار و دسته عثمان حديثى‏ساخته اند تا او را جزء مجاهدان " بدر " قلمداد كنند، زيرا همه مردم در فضيلت مجاهدان " بدر " اتفاق نظر داشته اند و دارند.

با اينوصف، عثمان تعمد داشته مردان مجاهدى را كه‏به مبارزه تبليغاتى خيرخواهانه كمر بسته بودند و امر بمعروف و نهى از منكر ميكردند و با هر گونه انحراف ازسنت و رويه اسلامى ستيزه مينمودند بكوبد و مورد اهانت و شكنجه قرار دهد و با اين كار، عناصر خود پرست اموى را دلشاد سازد و خود به مراد خويش رسد. اما خدا در كمين او و امثال او است و سرانجامشان دادگاه عدل الهى خواهد بود.

كسانى كه از بدرفتارى عثمان نسبت بن عبد الله بن مسعود و ابوذر دفاع كنند و بهر عذر وبهانه اى چنگ مى آويزند ادعا ميكنند كه وى مجتهد بوده و اين كار را بنا براجتهاد فقهى خويش كرده است. اين همان بهانه اى است كه هميشه براى توجيه خلافكاريها و جنايات و گناهان مياورند مگر توده ساده دل و كم اطلاع‏ را بفريبند. اين حرفى است كه بزبان مياورند، اما آنچه در دل دارند و خود مى فهمند غير از آن و همان است كه خدا از آن باخبر است و خود هر چند عذرها بتراشند و طرح نمايند باز بر حقيقت امر و بر حقيقت عذرسازى و جنايات خويش واقفند.


صفحه 41

رفتار عثمان با عمار ياسر

1- بلاذرى در " انساب الاشراف مى نويسد: " در خزانه‏عمومى در مدينه كيسه اى آكنده از جواهرات و زيور آلات بود. عثمان مقدارى از آنرا برداشت تا يكى از افراد خانواده اش خود را با آن بيارايد. پس مردم او را در اينمورد بباد انتقاد گرفتند و سخنان تند باو گفتند بطوريكه او را بخشم آوردند تا در نطقى گفت: از اين غنائم (يا اموال عمومى) هر قدر احتياج داشته باشيم بر ميداريم گرچه عده اى را خوش نيايد. در اين هنگام، على (ع) به‏او گفت: بنابراين از اين كارت جلوگيرى خواهد شد و نميگذاريم دست به‏آنها دراز كنى. و عمار ياسر گفت: خدا را گواه ميگيرم كه من نخستين كسى‏باشم كه آن را خوش ندارد. عثمان گفت: در برابر من اى پسر زن... گستاخى ميكنى؟ او را بگيريد. عمار را دستگير كردند. عثمان (به دار الخلافه) وارد شد دستور داد او را آوردند و بنا كرد به زدن او تا بيهوش شد. آنگاه او را بيرون بردند تا بمنزل " ام سلمه " همسر پيامبر خدا (ص) رساندند. از نماز ظهر و عصر و مغرب باز ماند. وقتى به هوش آمد وضو گرفته نماز گزارد و گفت: خدا را شكركه اولين روزى نيست كه در راه خدا آزار و شكنجه مى بينم. هشام بن وليدبن مغيره مخزومى- از آنجهت كه عمار همپيمان قبيله ي بنى مخزوم بود- برخاسته به عثمان گفت: اى عثمان در مورد على (ع) از او و قبيله و قوم و خويشانش ترسيدى (و در برابر اعتراضش سكوت كردى) اما در مورد ما


صفحه 42

جرات بخرج دادى و همپيمان و عضو قبيله ما را تا پاى كشتن كتك زدى. بخدا اگر بميرد يكى از بنى اميه راكه خيلى گردن كلفت باشد خواهم كشت.

عثمان گفت: كارت باينجا رسيده اى پسر قسريه؟ گفت: نه تنها مادرم بلكه جده ام نيز از عشيره قسريه از عشاير قبليه بجيله است. عثمان به اودشنام داد و حكم كرد تا او را بيرون انداختند. نزد " ام سلمه، رفت و ديد كه همسر پيامبر (ص) از رفتارى‏كه با عمار شده خشمگين است. چون خبررفتارى كه با عمار شده بود به عايشه رسيد او هم خشمگين گشته مقدارى از موى پيامبر خدا (ص) و جامه و كفشى از او را بيرون آورده فرياد برآورد كه چه زود سنت پيامبرتان را ترك كرديد در حاليكه اين موى و جامه و كفش او است كه هنوز نفرسوده است. درنتيجه، عثمان چنان بشدت ناراحت و عصبانى شد كه حرف زدنش را نمى فهميد، و از روى ناراحتى به مسجد درآمد. در اين وقت مردم ميگفتند: سبحان الله، سبحان الله (و با اين تسبيح، از رويه و رفتار خليفه ابراز تنفر و ناراحتى مى نمودند). عمرو عاص ازآنجهت كه عثمان او را از استاندارى بر كنار كرده و آنجا را به عبد الله بن ابى سرح داده بود از عثمان دل پرى‏ داشت و بهمين سبب در اين وقت خيلى اظهار تعجب ميكرد و سبحان الله ميگفت!

‏خبر رفتن هشام بن وليد و جماعتى از بنى مخزوم نزد ام سلمه و اينكه همسر پيامبر (ص) از حال عمار خشمگين شده‏ است به عثمان رسيد. پس كسى را نزد ام سلمه فرستاد كه چرا اينجا اجتماع شده است؟ ام سلمه پيغام فرستاد:

اين بتو مربوط نيست و دست از اين سوالات بردار. ضمنا با طرز حكومتت مردم را وادار به كارهائى نكن كه مايل نيستند دست به آن بزنند.

مردم رفتارى را كه عثمان با عمار كرده بود تقبيح نمودند و چون آن


صفحه 43

خبر درميان مردم منتشر شد مخالفتشان شدت گرفت.

" زهرى " چنانكه بلاذرى در " انساب الاشراف " روايت كرده مطلب را چنين آورده است: " در خزانه عمومى كيسه اى پر از جواهرات و زيور بود.

عثمان با آن بعضى از افراد خانواده اش را آراست. در اين هنگام او را مورد انتقاد قرار دادند. چون خبر انتقادات مردم به گوشش رسيد در نطقى گفت:

اين مال خداست. آنرا به هر كه ‏دلم بخواهد ميدهم و بهر كه دلم بخواهد نميدهم تا كور شود چشم هر كس كه نميتواند ببيند. عمار گفت: بخدامن اولين كسى هستم كه چنين رويه اى را نميتواند ديد. پس عثمان گفت: دربرابر من گستاخى ميكنى اى پسر سميه؟ و او را زد تا بيهوش گشت. بعد عمار گفت: اين اولين بارى نيست كه در راه‏خدا و بخاطر خدا مورد آزار و شكنجه قرار ميگيرم. و عايشه مقدارى از موهاى پيامبر (ص) و يكى از لباسها و كفشهايش را برآورده گفت: چه زود سنت پيامبرتان را ترك كرديد. و عمروعاص گفت: اين منبر پيامبرتان است و اين جامه اش و اين مويش كه هنوز نفرسوده و از بين نرفته است و شما (سنتش را) تغيير داده و بجاى آن سنت ديگرى اختيار كرده ايد. در نتيجه، عثمان چنان خشمگين شد كه حرف زدنش رانمى فهميد.

2- بلاذرى در انساب الاشراف مينويسد: " مقداد بن عمر و عمار ياسر و طلحه و زبير با عده ديگرى از ياران پيامبر خدا (ص) نامه اى نوشتند و در آن بدعتهاى عثمان را بشرح آوردند و او را از پروردگارش ترساندند و خاطر نشان ساختند كه اگر دست از اين رويه خود ساخته و بدعتهايش بر ندارد بر او خواهند تاخت. آنگاه عمار ياسر نامه را گرفته پيش عثمان برد و تا


صفحه 44

مقدمه نامه را خواند. عثمان به او گفت: از بين آنها تو يكى در حمله بمن پيشقدم شده اى؟ عمار گفت: چون من براى تو دلسوزتر از همه آنان هستم.

گفت: دروغ ميگوئى اى پسر سميه گفت: بخدا من پسر سميه و پسر ياسرم. دراينوقت عثمان به نوكرانش دستور داد تا دستها و پاهايش را دراز كردند و خودش با لگد- در حاليكه كفش بپا داشت- بر شكم و زير شكمش ميزد و عمار كه سالخورده اى ناتوان بود دچارفتق شد و بيهوش گشت ".

ابن ابى الحديد در شرح نهج البلاغه همين مطالب را از قول شريف مرتضى نقل كرده ‏بدون اينكه در صحت آن ايراد كند.

ابو عمر در " استيعاب " مينويسد: " بعلت پيمان و قرارداد ولايتى كه ميان‏قبيله بنى مخزوم و عمار و پدرش ياسر بسته شده بود وقتى نوكران عثمان به عمار صدمه وارد كردند و او را زدند تا شكمش بشكافت و يكى از دنده هايش را شكستند بنى مخزوم اجتماع كرده پيش‏عثمان رفتند و گفتند: بخدا اگر بميرد يكى- از بنى اميه- را غير ازعثمان خواهيم كشت. "


صفحه 45

مشروح ماجرا

" ابن قتيبه " مينويسد: آورده‏اند كه جمعى از ياران پيامبر خدا (ص) گرد آمده نامه اى نوشتند و در آن كارهائى را كه عثمان بر خلاف سنت پيامبر خدا (ص) و رويه دو صحابيش (يعنى ابوبكر و عمر) كرده بود برشمردند، از جمله اينها را:

1- خمس (يا ماليات) آفريقا (ى اسلامى) را كه حق خدا و سهم پيامبرش و سهم خويشاوندان پيامبر (ص) و يتيمان و بيچارگان بوده به " مروان " بخشيده است.

2- اسراف و گشاد بازى كه در كارهاى ساختمانى كرده و هفت ساختمانى‏ كه در مدينه كرده بود و خانه اى براى‏عائله (زنش) و خانه اى براى عايشه (دخترش) و ساير دختران و خويشانش ساخته بود يكايك را ذكر كرده بودند.

3- كاخهائى كه مروان در " ذى خشب " ساخته و درآمد خمس را كه حق خدا و پيامبر او است (و بايد در رضاى آنهاصرف شود و در مواردى كه قرآن ياد كرده است) صرف آن كرده است.

4- كارهاى دولتى و مقام استاندارى را هميشه به خويشاوندان و پسر عموهاى امويش ميسپرد كه همه جوان و كم سن و سال بودند و نه مصاحبت پيامبر (ص) را درك كرده بودند و نه تجريه و لياقتى داشتند.

5- عمل وليد بن عقبه استاندار كوفه كه در حال مستى نماز صبح را


صفحه 46

چهار ركعت خواند و بعد رو كرد به مردم كه اگر بخواهيد يك ركعت زيادتر بخوانم مى خوانم!

6- اين كه عثمان قانون اسلام را در مورد وليد اجرا نكرده يعنى او را حد نزده و اجراى حكم را بتاخير انداخته بود.

7- مهاجران و انصار را بكارهاى دولتى و هيچ كارى نمي گماشت و با آنان ‏مشورت نميكرد و بجاى اين كه از آراء آنان استفاده كند به راى خود عمل ميكرد (استبداد).

8- مراتع اطراف‏مدينه را قرق كرده بود.

9- قطعاتى از املاك دولتى و خواربار و مستمريهائى از خزانه عمومى به عده اى ‏از اهالى مدينه ميداد كه نه افتخار مصاحبت و شاگردى پيامبر (ص) را داشتند و نه در جهاد خارجى و يا در دفاع شركت مينمودند.

10- اين كه بجاى خيزران، تازيانه را كه دردآورتر (و شايد موهن) بود بكار مى بست و او اولين كسى بود كه با تازيانه بر پشت مردم زد. در حاليكه خليفه سابق با " دره " و " خيزران " مى زد.

سپس همداستان شدند كه نامه را بدست عثمان برسانند. از كسانى كه ‏در نوشتن نامه حضور داشتند عمار ياسربود و مقداد بن اسود، و جملگى ده نفر ميشدند. وقتى بيرون آمدند تا نامه را بدست عثمان برسانند- و نامه‏در دست عمار ياسر بود- يكايك عقب كشيدند تا عمار تنها ماند و رفت تا رسيد به خانه عثمان. اجازه ورود خواست و اجازه يافت، و روزى بارانى بود. وقتى وارد شد مروان بن حكم و خويشان اموى عثمان نشسته بودند. نامه را به عثمان داده، و او آنرا خواند. پرسيد: تو اين نامه را نوشته اى؟ گفت:

بله پرسيد، چه كسانى با تو بودند؟ گفت: عده اى بودند كه از ترس تو يكايك پراكندند. پرسيد كه بودند؟ گفت: اسمهايشان رابتو خواهم گفت


صفحه 47

عثمان گفت: چرا از آنميان تو جرات اين كار را بخود دادى؟ در اينوقت مروان گفت: اى اميرالمومنين اين بنده سياه (يعنى عمار ياسر) مردم را در مخالفت با تو دلير ساخته است. و اگر او را بكشى كسانى را كه پشت سر او هستند ضربه زده اى. عثمان گفت: او را بزنيد. او را كتك زدند، و عثمان باآنها در كتك زدن شركت كرد تا شكمش رابشكافتند و بيهوش گشت. او را كشيده بيرون خانه انداختند. آنگاه " ام سلمه " همسر پيامبر (ص) دستور داد او را به خانه اش آوردند. بنى مغيره‏كه همپيمان عمار بودند در اين مورد خشمگين شدند. بهمين سبب، وقتى عثمان براى نماز ظهر بيرون آمد هشام بن وليد بن مغيره جلوش را گرفته گفت. بخدا قسم اگر عمار بر اثر اين كتك بميرد يكى از مردان مهم بنى اميه را خواهم كشت. عثمان گفت: اين حد تو نيست. سپس عثمان به مسجد درآمد و درآنجا على (ع) را ديد كه نشسته بحال‏بيمارى، و سرش را بسته است. گفت: بخدا اى ابو الحسن نميدانم مشتاق مرگت‏هستم يا مشتاق زندگيت. بخدا قسم اگربميرى دوست ندارم كه پس از تو براى ديگرى زنده بمانم، زيرا كسى را نمى يابم كه بتواند جاى تو را بگيرد، و اگر زنده بمانى هيچ گردنكشى را نمى بينم كه تو را نردبان و وسيله نافرمانى و همدست خود نساخته و ترا پشت و پناه خويش نداشته باشد بطوريكه‏هيچ چيز مرا از كيفر دادن او باز نميدارد جز مقامى كه در نظر تو دارد يا نسبتى كه تو با او دارى. رابطه من با تو به رابطه پسر عاق شده با پدرش ميماند كه اگر بميرد غمناك ميشود و اگر بماند او را عاق ميكند. پس يا آشتى باشد تا با هم در صلح و صفا زندگى كنيم يا جنگ باشد تا با هم‏بستيزيم. مرا وسط آسمان و زمين معلق‏و بلا تكليف نگذار تو بخدا قسم اگر مرا بكشى بهتر از من نخواهى يافت و اگر ترا بكشم كسى كه جاى تو را بگيردنخواهم يافت. و كسى كه فتنه را آغازكند هرگز


صفحه 48

به زمامدارى اين امت‏ نخواهد رسيد. على (ع) گفت: آنچه بر زبان آوردى جوابى دارد ولى الان سرگرم درد خويشم. بنابراين سخنى را با تو ميگويم كه آن بنده صالح خدا گفت: در اينصورت شكيبائى پسنديده اى ‏بايسته است و در برابر آنچه بر زبان مياوريد از خدا بايد كمك خواست. مروان گفت:

بنابراين بخدا قسم ما (در اين راه و در حفظ حكومت اموى) نيزه هايمان را بشكستن ميدهيم و شمشيرهايمان را به خورد شدن، و هر كه‏پس از ما مصدر كار شود خيرى از آن نخواهد ديد. عثمان به او پرخاش كرد: ساكت شو! اين كارها به تو نرسيده! "

ابن عبد ربه همين مطلب را بطور اختصار در " عقد الفريد " آورده است:

" دوستان عثمان در نامه اى معايب او و انتقاداتى را كه مردم به او داشتند نوشتند و با خود انديشيدند كه‏چه كسى نامه را به او ميرساند؟ عمارگفت:

من. و آنرا نزد عثمان برد. وقتى آنرا خواند گفت: خدا پوزه ات را به خاك بمالد. عمار گفت: و ابوبكر و عمر را. پس عثمان برخاسته او را با لگد چندان كوبيد تا از هوش رفت. بعدها عثمان پشيمان شد و طلحه و زبير را پيش او فرستاد كه يكى از اين سه پيشنهاد را بپذيرد: 1- از عثمان در گذرد و او را ببخشد.

2- ديه (پولى كه در ازاى صدمه جسمى بايد پرداخت) بستاند.

3- عثمان راقصاص كند (يعنى مقابله به مثل). عمار در برابر پيشنهادات مذكور به فرستادگان عثمان گفت: بخدا قسم هيچيك از اين پيشنهادات را نميپذيرم تا از دنيا بروم و بديدار رحمت پروردگار نائل آيم ".


صفحه 49

3- بلاذرى در " انساب الاشراف " مينويسد: در روايتى ديگر آمده است: وقتى خبر مرگ ابوذر در ربذه به عثمان رسيدگفت: خدا او را بيامرزد. عمار ياسر(كه حضور داشت) گفت: بله، خدا اورا از دست ما نجات داد. عثمان پرخاش‏كرد كه: اى... خيال كرده اى از تبعيد او پشيمان شده ام؟ و در حاليكه بر پشت گردن عمار ميزد گفت: برو به جاى او (يعنى ربذه) چون عمار بار سفر بربست و آماده رفتن به تبعيدگاه شد بنى مخزوم نزد على (عليه السلام) آمده خواهش كردند در اين زمينه با عثمان صحبت كند. پس على (ع) گفت: اى عثمان از خدا بترس. يكى از مردان صالح ملت اسلام را تبعيد كردى تا در تبعيدگاه درگذشت‏حالا ميخواهى يكى ديگر همانند او را تبعيد كنى. و گفتگوئى ميانشان درگرفت تا آنكه عثمان گفت: تو بيش از او مستحق تبعيد شدنى على (ع) گفت: اگر ميخواهى همين كار را بكن مهاجران اجتماع كردند و به عثمان گفتند: اين كه نميشود هر بار مردى با تو گفتگو كند راهى و تبعيدش كنى در نتيجه. دست از عمار ياسر بداشت. "

عبارت " يعقوبى " چنين است: چون خبروفات ابوذر به عثمان رسيد گفت: خدا او را بيامرزد عمار گفت: بله، خدا او را از دست ما نجات داد اين سخن برعثمان گران آمد سخن ديگرى نيز از عمار به گوش عثمان رسيد، پس خواست تا او را نيز تبعيد كند. بنى مخزوم نزد على بن ابيطالب (ع) اجتماع كردند و از او كمك طلبيدند، على (ع) گفت: نميگذارم عثمان هر تصميمى خواست بگيرد. پس عمار در خانه اش نشست. و به عثمان خبر رسيد كه بنى مخزوم چه گفته اند. در نتيجه، دست از عمار بداشت.


صفحه 50

4- بلاذرى مينويسد: عثمان از كنار قبر نوى گذشت، پرسيد قبر كيست؟ گفتند: مزار عبد الله بن مسعود از دست عمار عصبانى شد كه چرا مرگ او را پنهان نگهداشته، چون عمار عهده دار نماز بر جنازه ابن مسعود و دفن او بود. در اين هنگام عمار را چندان با لگد زد كه دچار فتق شد.

" ابن ابى الحديد همين را از قول شريف مرتضى نقل كرده بدون اين كه در صحت آن خدشه‏اى نمايد.

عبارت " يعقوبى " اينطور است: ابن مسعود درگذشت. عمار ياسر بر او نماز گزارد. عثمان نبود. عمار از او پنهان كرد. وقتى كار تمام شد عثمان قبر را ديده پرسيد: اين قبر كيست؟ گفتند: مزار عبد الله بن مسعود.

گفت: چطور قبل از اين كه بمن خبر بدهيد دفنش كرديد؟ گفتند: وصى او عمار ياسر است و گفته ‏كه وصيت كرده كه به تو خبر ندهند.

ديرى نگذشت كه " مقداد " درگذشت و بموجب وصيتى كه كرده بود عمار بر او نماز گزارد و در اين كار از عثمان اجازه نگرفت. پس عثمان بشدت از عمارخشمگين گشت و گفت: بدا بحال پسر كنيز سياه (يعنى عمار ياسر). من او را خوب ميشناسم؟

در " طبقات " ابن سعد آمده: " كسى كه عمار ياسر را كشت عقبه بن عامر بود و هم او است‏كه بدستور عثمان بن عفان وى را كتك زده "


صفحه 51

اين است رفتار خليفه بامردى كه قرآن درباره اش نازل گشته و گواهى داده است كه دل بر ايمان آسوده‏داشته و شب تا بسحر با دعا و سجده و نماز بسر آورده و از صحنه رستاخيز بيمناك بوده است. نخستين مسلمانى كه‏خانه خويش را مسجد ساخت و در آن به عبادت پرداخت، مردى كه پيامبر خدا (ص) بسيار زبان به ستايشش گشوده و بارها تاكيد كرده مبادا كسى با او دشمنى ورزد يا به او اهانت و تحقير روا دارد و دشمنانش دهد. اصحاب متقدم پيامبر (ص) همواره او را بزرگ و گرامى ميداشتند و كسى را كه به او آزارى رساند يا او را بخشم آورد دشمن ميشمردند. با اينهمه، چنان رفتار ناروائى با وى شده و او در برابر آن هيچ عكس العملى نشان نداده و جز به رضاى خدا و پيامبرش كارى نكرده و هميشه مدافع حق‏بوده و دشمن ستيزه گر باطل و ناروا، و در اين راه مقدس هيچ نينديشيده كه ديگران خوششان ميايد يا بدشان. از نخستين روزهاى زندگى خودش و پدر و مادرش چنين بوده اند و همواره خدا و پيامبر (ص) از آنان خشنوده بوده است، چنانكه پيامبر اكرم (ص) بارها بر او آفرين خواند، و در حقش دعا فرموده و گفته است:

شكيبا باشيد خانواده ياسر جايگاهتان بهشت است.

خانواده ياسر شما را مژده باد كه جايگاهتان بهشت خواهد بود.

خدايا از خانواده ياسر درگذر، و قطعا درگذشته‏اى.


صفحه 52

در آنهنگام كه آغاز نهضت‏ اسلام بود بنى مخزوم عمار و پدر و مادرش- ياسر و سميه- را ظهر هر روزى كه هوا بشدت گرم بود و خورشيد ميتابيد بيرون آورده بر شنهاى داغ مكه مى خواباندند و باينطريق آن خانواده مسلمان را شكنجه ميدادند. پيامبر خدا (ص) بر آنان ميگذشت و ميفرمود: شكيبا باشيد خانواده ياسر جايگاهتان بهشت است. مقاومت كنيد اى‏خانواده ياسر زيرا قطعا سرانجامتان بهشت است.

آرى، عمار روزگار خويش را چنين گذرانده بود. از آغاز زندگى ‏چنان بود تا بدست گروه تجاوزكار داخلى كشته شد. و اين سرنوشت را پيامبر گرامى (ص) برايش پيشگوئى كرده و فرموده بود:

هان اى پسر سميه ‏تو را گروه تجاوز كار داخلى ميكشد.

بعبارتى ديگر: عمار را گروه تجاوز كار داخلى ميكشد، و قاتلش در آتش (دوزخ) خواهد بود.

يا: آوخ عمار آوخ پسر سميه كه او را گروه تجاوز كار داخلى ميكشد.

يا بعبارتى كه معاويه نقل كرده: عمار را گروه تجاوز كار داخلى ميكشد:

و بعبارتى كه عثمان آورده: ترا گروه تجاوز كار داخلى ميكشد، قاتل عمار در آتش خواهد بود.

و بعبارتى ديگر: عمار را گروه تجاوز كار منحرف از راه (اسلام) ميكشد، و آخرين غدائى كه در دنيا ميخورد جرعه اى شير است.

و بعبارتى كه عمار نقل كرده است: دوست‏ من (ص) بمن خبر داده كه مرا گروه تجاوز كار داخلى ميكشد، و آخرين غذايم جرعه اى شير است.

و بعبارتى كه حذيفه آورده: تو نخواهى مرد تا گروه تجاوز كار داخلى كه از حق رو گردان باشد ترا بكشد، آخرين چيزى كه‏در دنيا ميخورى جرعه اى شير است.


صفحه 53

بعبارتى ديگر: آوخ عمار او را گروه تجاوز كار داخلى ميكشد، او آنها را به بهشت ميخواند و آنها او رابه دوزخ ميخوانند.

بصورتى كه انس نقل كرده: پسر سميه را گروه تجاوز كار داخلى ميكشد، قاتل و آن كه اسلحه و جامه اش را بر ميگيرد در آتش خواهند بود.

و بصورتى كه عايشه آورده: خدايا بركت خويش بر عمار فروريز.

افسوس بر پسر سميه كه ترا گروه‏تجاوز كار داخلى خواهد كشت، و آخرين‏ غذائى كه در دنيا ميخورى جرعه اى شير است.

بعبارتى ديگر: آه بر پسر سميه‏ اينها نيستند كه تو را ميكشند. در حقيقت ترا گروه تجاوز كار داخلى ميكشد.

اين حديث از طرق بسيار روايت‏شده و از حد تواتر در گذشته است، ازجمله از طريق عثمان بن عفان، عمرو بن عاص، معاويه بن ابى سفيان، حذيفه بن يمان، عبد الله بن عمر، خزيمه بن ثابت، كعب بن مالك، جابر بن عبد الله انصارى، عبد الله بن عباس، انس بن مالك، ابو هريره دوسى، عبد الله بن مسعود، ابى سعد، ابى‏امامه، ابى رافع، ابى قتاده، زيد بن ابى اوفى، عمار ياسر، عبد الله بن ابى هذيل، ابى اليسر، زياد بن فرد، جابر بن سمره، عبد الله بن عمرو عاص، ام سلمه، و عايشه.


صفحه 54

عمار در قرآن

چنين بود پگاه و شامگاه فرخنده حيات عمار. روزگار حياتش را پروردگار حكيم در آياتى چنداز قرآن مجيد ستوده است.

آيه اول

" آيا كسى كه سراسر شب دست بدعا برداشته و در سجده و در نماز است و از آخرت بيمناك... "

ابن سعد در "طبقات الكبرى " و ابن مردويه و ابن عساكر از ابن عباس روايت كرده اند كه ‏اين آيه درباره عمار ياسر نازل شده است.

زمخشرى در تفسيرش مينويسد كه اين آيه در حق عمار و ابو حذيفه بن مغيره مخزومى نازل شده است.

قرطبى در تفسيرش از " مقاتل " روايت ميكند كه كسى كه سراسر شب دست بدعا برداشته... عمار ياسر است.

خازن در تفسيرش مينويسد: اين آيه درباره ابن ‏مسعود و عمار و سلمان (فارسى) فرود آمده است. و همين را خطيب شربينى درتفسيرش آورده است.

شوكانى در تفسيرش‏روايتى را كه ابن سعد و ابن مردويه وابن عساكر آورده اند مياورد، و آلوسى در تفسيرش همان را ذكر كرده مى‏افزايد كه جويبر از ابن عباس


صفحه 55

روايت ميكند كه اين آيه درباره عمار و ابن مسعود و سالم برده آزاده شده ابو حذيفه نازل گشته است. از عكرمه روايت شده كه فقط در حق عمار نازل شده، و از " مقاتل " روايت شده كه مقصود از كسى كه سراسر شب دست بدعا برداشته عمار است و صهيب و ابن مسعودو ابوذر. بيشتر آنچه آلوسى ذكر كرده‏از " در المنثور " گرفته است.

آيه دوم

" كسانى را كه روز و شام پروردگارشان را مى خوانند و رضايش رامى جويند مران، هيچ از حسابشان بر عهده تو نيست ".

ابن ماجه در تفسير اين آيه شريفه روايتى آورده كه ميگويد: درباره عمار و صهيب و بلال و خباب نازل شده است.

آيه سوم

"... جز كسى كه محبور ميشود و در آنحال دلش با ايمان مطمئن و مستحكم باشد ".

گروهى از حافظان قرآن گفته اند كه اين آيه كريمه در حق عمار نازل شده است. ابو عمر در " استيعاب " مينويسد: اين حقيقى است كه همه مفسران بر آن اتفاق يافته اند. قرطبى مينويسد: بگفته مفسران اين آيه درباره عمار


صفحه 56

نازل شده است. بالاخره ابن حجر در " اصابه " مينويسد: همه متفقند كه اين آيه درباره عمار نازل شده است.

ابن عباس ‏ميگويد: " اين آيه درباره عمار نازل‏گشته و جريان از اين قرار بوده است كه مشركان او و پدرش ياسر و مادرش سميه را همراه صهيب و بلال و خباب و سالم گرفته بودند. سميه را ميان دو ستور بسته بودند و با نيزه بر قسمت جلو بدنش مى زدند و ميگفتند: تو بخاطر مردها مسلمان شده اى. در نتيجه اين شكنجه بقتل رسيد و همسرش ياسر نيز كشته شد، و آندو نخستين شهداى اسلامند. اما عمار آنچه را مشركان ميخواستند باجبار و تحت فشار بر زبان آورد. به پيامبر (ص) خبر دادند كه عمار كفر گفته است. فرمود: نه، هرگز، عمار آكنده از ايمان است از سر تا قدمش، و ايمان را با گوشت و خونش درآميخته است. عمار گريان نزد پيامبر خدا (ص) آمد. پيامبر خدا (ص) در حاليكه اشك چشمانش مى سترد به او فرمود: اگر دوباره اين كار را تكرار كردند تو هم‏آنچه را گفتى بازگو. پس خداوند متعال اين آيت نازل گردانيد. "

حديث‏ نزول اين آيه را در حق عمار اين محدثان آورده اند: ابن منذر و ابن ابى حاتم و ابن مردويه و طبرى از قول‏ابن عباس. و نيز عبد الرزاق و ابن سعد و ابن جرير و ابن ابى حاتم و حاكم نيشابورى- كه آنرا صحيح شمرده است- و ابن مردويه و بيهقى و ابن عساكر از طريق ابى عبيده بن محمد بن عمار از پدرش (عمار ياسر)، و ابن ابى شيبه و ابن جرير و ابن منذر و ابن عساكر از ابى مالك.


صفحه 57

آيه چهارم

" آيا كسى كه وعده نيكو به او داديم و او آن وعده را در مييابد مثل ‏كسى است كه او را از لذائذ زندگى دنيا بهره مند ساختيم و سپس در دوره قيامت در زمره احضار شدگان (بمحكمه كيفر الهى) است؟!"

و احدى از طرين " سدى " روايت كرده كه اين آيه شريفه‏ درباره عمار و وليد بن مغيره (دو شخصيت متضاد) نازل شده است.

آيه پنجم

" آيا كسى كه مرده بوده پس او را زنده گردانيديم و برايش مشعل هدايتى قرار داده ايم كه با آن در ميان مردمان راه ميپيمايد...

" ابو عمر از ابن عباس روايت كرده كه اين آيه مباركه اشاره به عمار ياسر است. نزول اين آيه را در حق عمار ياسر، ابن ابى شيبه و ابن منذر و ابن ابى حاتم و ابو الشيخ روايت كرده‏اند.

تمجيد و ستايشهاى پيامبر گرامى ‏درباره عمار ياسر

سخنانى كه از رسولخدا (ص) در ستايش و تمجيد عماررسيده فراوان است. اينك گوهرى چند از آن خرمن:

1- عبد الله بن عباس از پيامبر خدا (ص) نقل ميكند كه فرمود: عمار


صفحه 58

از سر تا قدمش آكنده از ايمان است، و ايمان به گوشت و خونش آميخته است.

2- ابن عساكر از طريق على (ع) از پيامبر اكرم روايت ميكند كه فرمود: عمار. خدا از سر تا قدمش را به ايمان آميخته است و ايمان را به گوشت و خونش آميخته است، حق (اسلام) بهر سو بگرايد او بهمان سوى خواهد گرائيد، و براى آتش روا نباشد كه چيزى از پيكرش را در گيرد.

3- " بزار " از قول عايشه آورده است كه درباره هر يك از اصحاب پيامبر خدا (ص) اگر بخواهم‏مى توانم چيزى بگويم غير از عمار. زيرا از پيامبر خدا (ص) شنيده ام كه ميفرمود: سراسر وجودش آكنده از ايمان است يا بعبارتى كه ابو عمر آورده: " عمار تا پاشنه پايش آكنده از ايمان است " و بعبارتى ديگر " عمار ياسر از لاله گوشش تا پاشنه پايش آكنده از ايمان است.

اين روايت ‏را هيثمى در مجمع الزوائد آورده و ميگويد: رجال سند اين روايت رجال صحيح اند. ابن ماجه از طريق على ع روايت كرده است ابن ديزيل و نسائى ازطريق عمرو بن شرحبيل... روايت كرده اند. عبد الرزاق و طبرانى و ابن جرير و ابن عساكر نيز نقل كرده اند و ابو عمر بسه شكل در استيعاب روايت نموده است.

4- ابن ماجه و ابو نعيم از طريق هانى بن هانى آورده اند كه گفت:


صفحه 59

ما نزد على (ع) بوديم كه عمار وارد شد. على (ع) به او گفت: خوش آمدى اى پاك منزه گشته از پيامبر خدا (ص) شنيده ام كه ميفرمود: عمار سراسر وجودش از ايمان آكنده است.

5- ابن سعد آورده‏است كه عمار با حق است و حق با عمار، حق بهر سو بگرايد عمار بهمان سو خواهد گرائيد، و قاتل عمار در آتش (دوزخ) خواهد بود.

طبرانى و بيهقى وحاكم نيشابورى از طريق ابن مسعود از پيامبر (ص) روايت كرده اند كه هر گاه مردم اختلاف پيدا كردند پسر سميه‏همراه حق خواهد بود. اين روايت را ابن كثير در تاريخش و سيوطى در جامع الكبير و كتاب ديگرش آورده است.

ابراهيم بن حسين بن ديزيل در شرح حال‏على (ع) آورده است كه مردى نزد ابن‏مسعود آمده پرسيد: اگر آشوب داخلى رخ داد بنظر تو چه بايد بكنم؟

گفت: بايد به قرآن تمسك جوئى پرسيد: اگر مردمى آمدند كه " هر دو دسته در حال كشمكش " به قرآن دعوت ميكردند در آنصورت چه كنم؟

جواب داد: من از پيامبر خدا (ص) شنيده ام كه ميفرمود: هر گاه مردم با هم اختلاف پيدا كردند پسر سميه با حق خواهد بود" يعنى به جبهه اى بپيونديد كه عمار ياسر در آن است ".

ابو عمر در استيعاب از طريق حذيفه از پيامبر (ص) روايت كرده است كه " پسر سميه را داشته باشيد، زيرا تا بميرد حق را ترك نخواهد كرد. " يا


صفحه 60

فرمود: " او بهر سو كه حق بگرايد مى گرايد "

6- ابن ماجه از طريق عايشه از پيامبر (ص) روايت كرده كه " عمار هر گاه دو كار به او عرضه و پيشنهاد شود محال است آن را كه به هدايت نزديكتر است انتخاب نكند " يا بعبارتى‏كه احمد حنبل از طريق عبد الله بن مسعود نقل كرده " پسر سميه هرگز نشد كه دو كار به او عرضه و پيشنهاد شود (يا ميان دو كار مخير شود) و آن راكه به هدايت و حق نزديكتر است انتخاب‏نكند "، و بعبارتى ديگر از طريق عايشه: " اگر ميان دو كار مخير شود حتما آن را كه به هدايت و حق نزديكتراست انتخاب ميكند. " و بصورتى كه ترمذى روايت كرده: " عمار نشد كه ميان دو كار مخير شود و آن را كه به هدايت و حق نزديكتر است انتخاب نكند ".

7- ترمذى از قول على (ع) نقل ميكند كه فرمود: " عمار از پيامبر (ص) اجازه ورود خواست. فرمود: او را بدرون آوريد. خوش آمدى اى پاك منزه گشته " همين را طبرانى و ابن شيبه و احمد حنبل و بخارى و ابن جريرطبرى و حاكم نيشابورى و شاشى و سعيد بن منصور و ابو نعيم و بغوى و ابو عمر


صفحه 61

و ابن ماجه و ابن كثير و ابن ديبع و عراقى و سيوطى روايت كرده‏اند.

8- از انس بن مالك از پيامبر (ص) روايت شده است كه " بهشت مشتاق‏ چهار تن است: على بن ابيطالب، عمارياسر، سلمان فارسى و مقداد. "

بعبارتى كه ترمذى و حاكم نيشابورى و ابن عساكر آورده اند: " بهشت مشتاق سه نفر است: على و عمار و سلمان. "

يا بصورتى كه ابن عساكر آورده: " بهشت مشتاق سه نفر است: مشتاق على وعمار و بلال "

9- (بزاز) از طريق على (ع) از پيامبر (ص) روايت كرده است كه " خون عمار و گوشتش بر آتش حرام است كه بسوزاند " يا بطوريكه ابن عساكر آورده:

" خون عمار و گوشتش بر آتش حرام است كه آنرا بخورد يا متعرض شود "

10- ابن هشام از پيامبر گرامى (ص) روايت ميكند كه فرمود: " آنها را چه نسبتى ‏است با عمار؟ او آنها را به بهشت مى‏خواند و آنها او را به دوزخ... " ابن ابى الحديد و ابن كثير همين روايت را باين عبارت آورده اند:

" قريش را چه نسبتى است با عمار: او آنها را به بهشت مى خواند و آنها او


صفحه 62

را به دوزخ، قاتل عمار و كسى ‏كه اسلحه و جامه اش را برگيرد در دوزخ خواهد بود ".

11- طبرانى و ابن عساكر از طريق عايشه روايت كرده اند كه " پيامبر فرمود: بسا انسان كه لباسى جز دو جامه كهنه ندارد و اگر بقسم از خدا چيزى بطلبد حتما به او خواهد بخشيد و از آنجمله عمار بن ياسر است ".

12- احمد حنبل از طريق ‏خالد بن وليد از پيامبر اكرم (ص) روايت كرده كه " هر كس با عمار دشمنى‏كند خدا با او دشمنى خواهد كرد، و هر كه نسبت به عمار كينه بورزد خدا با او كينه خواهد ورزيد( حاكم نيشابورى و ذهبى و هيثمى اين حديث راصحيح شمرده اند.

باين صورت هم آمده كه " هر كس به عمار دشنام دهد خدا اورا دشنام خواهد داد و هر كه با عمار كينه بورزد خدا با او كينه خواهد ورزيد، و هر كه عمار را نادان شماردخدا او را نادان خواهد شمرد " و اين را حاكم و ذهبى صحيح شمرده اند.

و اين صورت ديگرى از آن است: " هر كس به عمار دشنام دهد خدا او را دشنام خواهد داد و هر كه با عمار دشمنى ورزد خدا با او دشمنى خواهد ورزيد "و اين را حاكم و ذهبى صحيح شمرده اند.

احمد حنبل باين عبارت نقل كرده است: " هر كه با عمار دشمنى ورزد خداى عز و جل با او دشمنى خواهد ورزيد، وهر كه نسبت به وى كينه بورزد خداى عزو جل با او كينه ميورزد، و هر كه اورا دشنام دهد خداى عز و جل او را دشنام خواهد داد. "


صفحه 63

حاكم نيشابورى و ابن نجار و ابن عساكر و طبرانى با عباراتى مشابه روايت كرده اند. و جمعى كثير از حديثدانان و اساتيد فن حديث آن را آورده اند.

13- از حذيفه " صحابى معروف پيامبر (ص) روايت شده كه از او پرسيدند: حالا كه عثمان كشته شده چكار كنيم؟ جواب داد: با عمار باشيد.

گفتند: عمار از على (عليه السلام) جدا نميشود. گفت: حسد بيش از هر چيز انسان را نابود ميسازد، و حقيقت اين‏است كه نزديكى عمار با على سبب ميشودكه شما از عمار دورى كنيد. در حاليكه بخدا قسم على آنقدر بر عمار برترى دارد كه ابر از خاك فاصله دارد، عمار از نيكان است(

14- عبد الله‏بن جعفر (طيار) ميگويد: " كسى را نديده ام كه مثل عمار ياسر و محمد بن‏ابى بكر دوست نداشته باشد كه حتى يك لحظه در برابر خدا نافرمانى نمايد و بقدر يك مو از راه حق انحراف پيدا كند".

15- ابشيهى در كتاب (مستطرف) از پيامبر (ص) روايت ميكند: " در جنگ احد جبرئيل بخدمت پيامبر (ص) فرود آمد (و درباره يارانش مى پرسيد)، تا رسيد به اين سوال: اين كه دربرابرت از تو دفاع و پاسدارى ميكند كيست؟

فرمود: عمار ياسر است. گفت: او را به بهشت مژده بده آتش بر عمار حرام گشته است "


صفحه 64

رفتار ناشايست با عمار ياسر

با مطالعه آيات و احاديثى كه گذشت مسلم ميشود كه رفتار خشن و زننده اى كه با عمار ياسر شده سخت ناروا بوده است، و هيچكس نمى تواند آنرا توجيه و تاييد نمايد. اگر كسى مدعى شود كه خليفه بقصد تاديب چنين رفتار زشت و ناروائى مرتكب گشته است بايد توجه كند كسى را تاديب ميكنند كه سوء ادبى از او سر زده باشد يا سخنى بباطل و بهتانى بر زبان آورد، يا حرفى بر خلاف حق يا مخالفت احكام و شريعت اسلام گفته باشد و ميدانيم كه مقام عمار اجل از اينها است و او فقط دعوت به حق كرده و به رويه و تعاليم اسلام خوانده و از ستمى كه برديگران رفته ناليده و شكايت نموده و به وصيتى كه باو شده و ملتزم به ادايش بوده عمل كرده است يا نامه اى را كه گروهى از مومنان و پارسايان و اصحاب پيامبر (ص) نوشته و در آن امر بمعروف و نهى از منكر كرده اند به زمامدار رسانده است. آيا كداميك از اينها در شريعت اسلام ممنوع و جرم‏است كه خليفه خواسته عمار را بخاطر انجامش تاديب نمايد و به راه راست اسلام باز آورد؟ مگر خليفه صاحب اختيار جان مردم است تا چنانكه خود راصاحب اختيار اموال عمومى مسلمانان ميپنداشت در جانشان بدلخواه دخل و تصرف كند و با اين كار دل بلهوس اطرافيانش را شاد سازد؟ مگر حكومت اسلامى استبدادى و ديكتاتورى است يا سلطنت كه بمقتضاى آن مردان پاك و اصلاح طلب را بزنند و شكنجه دهند؟

وانگهى اگر خليفه خود را وظيفه دار تاديب و كيفر خلافكاران ميدانست چرا كسانى مثل عبيد الله بن عمر، و حكم ابن ابى العاص، و مروان بن حكم،


صفحه 65

و وليد بن عقبه، و سعيد بن عاص، و تبهكاران ديگرى را كه همگى مستحق ‏كيفر بودند و بارها واجب شد كه احكام‏كيفرى اسلام در موردشان اجرا شود واگذاشت و حتى سعى ميكرد دلشان را بدست آورد و از خزانه مسلمين به آنهامى بخشيد و از آنها دفاع ميكرد و آنها را بر جان و مال مردم مسلط مينمود و به مقام فرماندهى سپاه و استاندارى ميگماشت؟ آرى او همه كيفرها و تاديب ها را گذاشته بود براى مردان صالح و نيكوكار و خيرخواه‏و اصلاح طلبى مثل عمار ياسر و ابوذر غفارى و ابن مسعود و يارانشان.

هر گاه در اعمال و رفتار عثمان دقت كنيم ‏در مى يابيم كه براى هيچيك از مردان بزرگ و صالح و خيرخواه ملت اسلامى ارزش و احترامى قائل نبوده است، حتى‏بارها نسبت به اميرالمومنين على (ع) جسارت روا داشته است، و ديديم كه به مولاى متقيان ميگويد: تو بيش از او مستحق تبعيدى يا ميگويد: هيچ گردنكشى نيست كه تو را نردبان و وسيله مخالفت نساخته و تو را پشت و پناه خويش ننموده باشد. و مقصودش ازگردنكشان ابوذر و عمار و امثال ايشان‏است، و امام (ع) را وسيله و همدست‏و پشت و پناه گردنكشان ميشمارد. و اين بهتانى عظيم و نابخشودنى است در حق امام و مولاى مومنان و اصحاب عظيم‏الشانى چون ابودر و عمار.

گوئى هيچگاه ‏مصاحب پيامبر اكرم (ص) نبوده و هرگز سخنان آن حضرت را كه بارها در حق على (ع) فرموده نشنيده است، آن‏تمجيدها و تقديرها را كه در حضور اصحابش يا در انجمن و اجتماع آنان و در حوادث و جنگهاى گوناگون بر زبان مباركش جارى ساخته است، يا پندارى، فداكاريهاى آن قهرمان دلير را در سخت‏ترين و تاريكترين موقعيتهاى حساس اسلام بچشم نديده و نديده كه وقتى همه ياران پيامبر (ص) از برابر دشمن گريخته اند


صفحه 66

يكتنه ايستاده و در دفاع از آئين مقدس اسلام و رهبرش جان فشانده است و آندم ‏كه همه اسلام و پيامبرش را واگذاشته اند او به هولناك ترين پاسدارى كمر بسته و در اين راه جز به خدا و حفظ آئينش بهيچ نينديشيده است.

گروهى مدعيند كه خليفه حافظ قرآن بوده و گاه در نماز شب همه قرآن را در يك ركعت مى خوانده است. اگر اين ادعا راست هم باشد، مى پرسم آيا در اين قرائتها هيچ به آيه تطهير بر نخورده و ندانسته كه مولاى متقيان يكى از آن‏پنج تن است كه آيه شريفه بدان اشارت ميورزد؟ يا به آيه مباهله بر نخورده. كه دلالت بر اين دارد كه على (ع) بمنزله جان و خود پيامبر (ص) است؟ چگونه باين آيات توجه ننموده و به آيات شريفه ديگرى كه در حق مولاى ما على است و عبد الله بن عباس- كه علامه امت اسلام لقب يافته آنها را به سيصد آيه بالغ شمرده است؟ يا از توجه به معانى آنها غفلت داشته است؟يا از پر خوانى عقلش از التفات به معانى گرانقدر آيات بازمانده است؟ يا مى فهميده كه چه مى خواند اما..؟!

من نميدانم ابن حجر و ابن كثير و امثال آنها كه حرفها و كارهاى نارواى‏عثمان را در مورد ابوذر و ابن مسعود و مالك اشتر اينطور توجيه ميكنند كه آزاد بيان آنان سبب ميشد كه ابهت و شكوه خلافت از بين برود و كسر شانى براى خليفه پيش آيد حرفهاى زشت و نارواى عثمان را نسبت به مولاى متقيان چگونه توجيه توانند كرد؟ اينها كه انجام وظيفه امر بمعروف و نهى از منكر ابوذر و عمار و ابن مسعود را مايه كسر شان خليفه ميشمارند و نديده ميگيرند كه صلاح امت و ماهيت اسلام و رويه حكومت بسته‏به انجام اين وظيفه مقدس اسلامى است آيا در مورد جسارتهاى عثمان به اميرالمومنين على (ع) نيز وابستگى كوركورانه و تعصب جاهلى وادارشان ميسازد كه همان توجيهات


صفحه 67

گستاخانه را تكرار نمايند؟ از ماندن‏على (ع) در مدينه چه مفسده اى ببارميايد و در تبعيد امام كدام مصلحت عمومى اسلامى نهفته بوده است؟ مگر على (ع) خود عين صلاح و مصلحت محض نيست؟ مگر مصالح عمومى و فردى را كسى جز او تشخيص ميداد و يا پاسدارى ميكرد؟ ابهت و شكوهى كه با اقامت و وجود اميرالمومنين على (ع) آن مظهرفضيلت و پاكى و دانش و صلاح و اصلاح و ايمان، زائل شود زوال و عدمش به زوجود است بخدا قسم اگر مدافعان متعصب عثمان ميتوانستند براى تبرئه او ساحت مقدس امام (ع) را بهمان بهتانها كه در حق ابوذر و عمار و ابن‏مسعود روا داشتند ميالودند، اما نتوانستند...

حقيقت اين است كه عثمان اگر گوش به نصايح خيرخواهانه وراهنمائيهاى مصلحت آميز امام (ع) سپرده بود نه به پرتگاه گمراهى و ستم‏و جنايت مى افتاد و نه ابهت و شكوه خلافت ميكاست، و هم خود معزز و شكوهمند ميبود و هم امت اسلام، ولى چه فايده...!

خداى حكيم و مقتدر ازدرون و برون هر كس آگاه است، و مسلم است كه پاره اى افراد، دنيا دوستند و براى كسب لذائذ و بهره هاى دنيوى بهر جنايت و گناه و توجيه غرض آلود وناروا دست ميالايند، ولى بايد دانست كه صحنه سهمگين رستاخيز و دادگاه عدل‏الهى در انتظار است.


صفحه 68

عثمان مردان پاكدامن و اصلاح طلب كوفه را به شام تبعيد ميكند

بلاذرى مينويسد: " چون عثمان رضى الله عنه وليد بن عقبه را از (استاندارى) كوفه بر كنار ساخت آنرا به سعيد بن عاص سپرد و باو دستور داد كه با مردم مدارا نمايد. بهمين سبب با قاريان قرآن كوفه و با معاريف آن نشست و برخاست ميكرد و با آنان انجمن داشت، و اين اشخاص با او انجمن ميكردند: مالك اشتر، زيد بن صوحان، صعصعه بن صوحان، حرقوص بن زهير، جندب بن زهير ازدى، شريح بن اوفى، كعب بن عبده- و او مردى زاهد و عابد بود و هم اوست كه بدست بسر بن ارطاه (سردار سفاك معاويه) كشته شد عدى به حاتم طائى، كدام بن حضرى، مالك بن حبيب، قيس بن عطارد، زياد بن خصفه، يزيد بن قيس ارحيى، و عده اى ديگر. يكوقت همه اينها با او جمع بودند ونماز عصر را خوانده كه با هم به گفتگو پرداختند و سخن به زمينهاى حاصلخيز ميان كوفه و بصره (بين النهرين) كشيد و زمينهاى دامنه كوهستان، و گفتند كه زمين بين النهرين بر زمينهاى كوهستان برترى دارد، زيرا همه آنچه در مزارع كوهستان ميرويد در آن ميرويد بعلاوه نخل. آن كه حرف اين زمينها را پيش كشيد حسان بن محدوج ذهلى بود. در اين هنگام عبد الرحمن بن خنيس اسدى رئيس شهربانى گفت: خيلى دلم ميخواست‏كه آن زمينها (زمينهاى عراق) مال استاندار (يعنى سعيد بن عاص) ميبودو شما زمينهائى بهتر از آن


صفحه 69

ميداشتيد. مالك اشتر به او گفت: براى استاندارى زمينهائى بهتر از اين ‏آروز كن، اما حق ندارى آرزو كنى كه زمينهاى ما مال او باشد. عبد الرحمن‏گفت: آرزوى من چه ضررى براى تو دارد كه اخمهايت را درهم ميكشى، بخدا اگراستاندار تصميم بگيرد آن زمينها را تصاحب ميكند. مالك اشتر گفت: بخدا اگر تصميم هم بگيرد هرگز موفق نخواهد شد. سعيد بن عاص از اين گفتگو در خشم شده و گفت: زمينهاى حاصلخيز ميان كوفه و بصره حق قريش است.

مالك ‏اشتر اعتراض كرد كه " آيا آنچه را خدا بقدرت نيزه هاى ما بتملك ما درآورده ميخواهى ملك خودت و قبيله ات ‏سازى؟ بخدا اگر كسى باين صدد برآيد چنان ضربه اى خواهد خورد كه سرنگون گردد "، اين را گفت و به عبد الرحمن ‏بن خنيس پريد اما او را جدا كردند.

سعيد بن عاص اين ماجرا را به عثمان گزارش كرد و نوشت: " با وجود مالك اشتر و دوستانش كه به قاريان و اساتيد قرآن معروفند اما مشتى ابله اند من در كوفه از عهده كوچكترين كارى بر نميايم. " عثمان در جواب دستور داد كه آنها را به شام سوق بده. و به مالك اشتر نوشت: " من ميدانم‏كه تو نيتى در درون دارى كه اگر آشكارش كنى ريختن خونت جايز خواهد بود. فكر نميكنم تا صدمه كشنده اى بتو نرسيده دست از كارهايت بردارى. بمحض اين كه نامه ام بتو رسيد بطرف شام حركت كن چون اهالى كوفه را فاسد كرده اى؟ سعيد بن عاص، مالك اشتر وهمه كسانى را كه با او در حمله و انتقاد شركت داشتند و عبارت بودند از: زيد بن صوحان، صعصعه بن صوحان، عائد بن حمله، كميل بن زياد، جندب بن زهير، حارث بن عبد الله، يزيد بن مكفف، ثابت بن قيس نخعى، و اصعربن قيس حارثى، تبعيد كرد.

اين اساتيد قرآن كه اهل كوفه بودند و به شام تبعيد شدند در دمشق نزد


صفحه 70

عمرو بن زراره اقامت كردند. معاويه با آنان بخوبى رفتار نمود و آنها را گرامى داشت تا گفتگوئى ميان او و مالك اشتر در گرفت كه به خشونت كشيد، و بر اثر آن معاويه او را زندانى كرد. پس عمرو بن زراره برخاسته گفت: اگر او را زندانى كنى كسى پيدا خواهد شد كه ترا از آن باز دارد. معاويه دستور داد تا عمرو را نيز زندانى كردند. ديگران مداخله كرده به معاويه گفتند: با ما كه در جوار تو هستيم بخوبى رفتار كن. و ديگر هيچ نگفتند. معاويه پرسيد: چرا ديگر صحبتى نميكنيد؟ زيد بن صوحان جواب داد كه از سخن چه فائده؟ اگر ستمى از ما سر زده بدرگاه خدا توبه مى كنيم، و اگر ستمديده ايم از خدا ايمنى مسئلت مى كنيم. معاويه گفت: تو مرد راستگوئى هستى. و اجازه داد به او كه به كوفه باز گردد، و به سعد بن عاص نوشت: " من به زيد بن صوحان اجازه دادم كه به خانه اش در كوفه باز گردد چون ديدم مردى با فضيلت و معتدل و با ايمان است. بنابراين تو هم با او خوشرفتارى كن ودست از آزارش باز دار، و به او روى خوش نشان بده و محبت كن. زيرا بمن تعهد داد كه هيچ كار ناخوشايندى از او سر نزند. " زيد بن صوحان از معاويه تشكر كرد و در موقع خداحافظى از معاويه تقاضا كرد آنها را كه زندانى نموده آزاد سازد- و آزاد ساخت.

به معاويه خبر رسيد كه عده اى‏از اهالى دمشق با مالك اشتر و دوستانش مى نشينند و به بحث و استفاضه مى پردازند. پس به عثمان نوشت: " تو كسانى را پيش من فرستادى‏كه شهر و ديار خود را فاسد كرده و شورانده اند. و خاطرم هيچ آسوده از اين نيست كه مردم تحت فرمانم را به عدم اطاعت وادارند و چيزهائى به آنهاياد بدهند كه هنوز ياد نگرفته اند و در نتيجه راهرويشان به ناراهوارى بدل‏شود و امنيت موجود جاى خود را به شورش بدهد. " عثمان


صفحه 71

در جواب دستور فرستاد كه آنان را به " حمص " سوق دهد- سوق داد. و فرماندار آن شهر عبد الرحمن بن خالد بن وليد بن مغيره بود. گفته اند عثمان نوشته است كه آنها را بكوفه برگرداند ولى سعيد بن عاص دوباره اظهار ناراحتى كرده است، در نتيجه عثمان دستور داد آنان را به " حمص " سوق دهند- و به آن شهر ساحلى (سوريه) درآمده اند."

تفصيل ماجرا

از عثمان بدعتهائى سر زد كه مشهور است و همه ميدانند. ياران پيامبر (ص) او را بعلت آن مورد انتقاد و نكوهش قرار دادند. ازقبيل اينكه بنى اميه مخصوصا آنعده ازامويان را كه زشتكار و ابله و بى دين‏ و ايمان بودند به فرماندهى سپاه و استاندارى ميگماشت، و اموال عمومى را به آنها حواله ميداد و مى بخشيد، و رفتار ناروائى كه با عمار و ابوذر و عبد الله بن مسعود كرد و ساير كارهائى كه در اواخر خلافتش مرتكب گشت. بعد اينطور اتفاق افتاد كه وقتى وليد بن عقبه استاندار كوفه بودو ديدند و شهادت دادند كه شراب خورده‏است عثمان او را بر كنار كرد و سعيد بن عاص (اموى) را بجايش منصوب ساخت. سعيد به كوفه رفت و عده اى از اهالى آنجا را براى همنشينى و مصاحبت‏برگزيد كه با او انجمن مينمودند. روزى سعيد بن عاص گفت:

زمينهاى حاصلخيز عراق بوستان قريش و بنى اميه‏است. مالك اشتر نخعى در جوابش گفت: پنداشته اى زمينهاى حاصلخيزى كه خدا بقدرت شمشيرهايمان به غنيمت و مالكيت‏ مسلمانان درآورده بوستان تو و قبيله تو است؟ رئيس


صفحه 72

شهربانى كوفه گفت: حرف استاندار را رد ميكنى؟ و حرفهاى خشن زد.

پس مالك اشتر به جماعتى از نخعيان (افراد قبيله اش)و اشراف و بزرگان كوفه كه در اطرافش بودند گفت: نشنيديد چه گفت؟ پس آنان در حضور سعيد بن عاص بر او حمله‏بردند و او را بشدت كوفتند و پايش راكشيدند. اين عمل بر سعيد بن عاص گران آمد، و انجمن با آنان را ترك كرد و ديگر به آنان اجازه همصحبتى نداد. در نتيجه، آنان در انجمنهاى خود باو بد ميگفتند و از انتقاد و حمله به او به انتقاد عثمان مى پرداختند و مردمى بسيار بدورشان فراهم ميامد، تا كارشان بالا گرفت وخطرناك گشت. چنانكه سعيد بن عاص وضعشان را به عثمان گزارش داد. عثمان نوشت كه بشام سوق دهد تا اهالى‏كوفه را فاسد و شورشى نكنند. و به معاويه كه استاندار شام بود نوشت:

"عده اى از اهالى كوفه را كه تصميم داشتند شورش برپا كنند به قلمرو تو سوق كرده ام. اگر ديدى براه ميايند با آنها خوشرفتارى كن و به شهر و ديارشان باز گردان. اين جماعت كه عبارت بودند از: مالك اشتر، مالك بن كعب ارحبى اسود بن يزيد. علقمه بن قيس و صعصعه بن صوحان و ديگران به‏دمشق نزد معاويه رسيدند يكروز آنها را جمع كرد و چنين گفت: " شما عده اى از عرب هستيد كه هم شمشير زنيد و هم سخنور. بوسيله اسلام به افتخار وبرترى نائل آمديد و بر ملتهاى ديگر چيره گشتيد و ميراث آنها را بدست آورديد. اطلاع پيدا كرده ام كه از قريش بدگوئى كرده و با زمامدارانى كه‏از قبيله قريشند عداوت ورزيده ايد. اگر قريش نبودند شما ذليل و بيچاره بوديد. زمامداران شما براى شما سپر و پوششند بنابراين دست از آنها بر نداريد. زمامداران شما اگر ستم ببينند صبر و تحمل نشان ميدهند و بخاطر شما حرفهاى عتاب آميز را بر خويش


صفحه 73

هموار مينمايند. بخدا اگر دست از اين كارهاتان بر نداريد خدا شما را گرفتار كسانى خواهد كرد كه انواع ذلت و خوارى را بر شما تحميل ميكنند و اگر تحمل هم نشان دهيد باز از شما سپاسگزار نخواهند بود، بعلاوه شما در تمام جنايات و مظالمى كه در حق مردم در زمان حيات وبعد از مرگ شما مرتكب شوند شريك خواهيد بود. "

صعصعه بن صوحان در جواب گفت: " اما درباره قريش، حقيقت اين است كه در دوره جاهليت قريش بيش از ساير قبائل عرب نفرات و قدرت نداشته است، و بعضى از قبائل عرب هم پر شمارتر از آن بوده اند و هم قدرتمندتر. "

معاويه گفت: تو سخنگوى اين عده هستى، و مى بينم عقل ‏ندارى حالا شما را شناختم و فهميدم آنچه سبب شده كه مغرور شويد كم عقلى است.

من از عظمت اسلام سخن ميگويم وشما در جواب از جاهليت ياد ميكنيد. خدا آنهائى را كه شما را بزرگ كردند ذليل كند. در سخنم دقت كنيد و بفهميد، و فكر نمى كنم بفهميد قريش در دوره جاهليت و نيز در دوره اسلام فقط بوسيله خداى يگانه به قدرت و عزت‏رسيد. پرشمارتر و مقتدرتر از ساير قبائل عرب نبود، بلكه از لحاظ تبار نجيب تر و از لحاظ كردار و اخلاق گرانمايه تر و از لحاظ مردانگى بالاتر از همه قبائل عرب بود. در دوره جاهليت كه مردم يكديگر را مى بلعيدند قريش در سايه خداپرستى ايمن و در امان مى زيست و خدا او را به حرمى ايمن نشانيد در حاليكه ديگر مردمان از اطراف آن ربوده ميشدند و به اسارت مى رفتند. آيا از عرب و غير عرب يا مردم سياه و سرخ پوست كسى‏را مى شناسيد كه روزگار در شهر و حريمش بر او مصيبت و بلائى نازل نكرده باشد جز قبيله قريش؟ جز قريش كه نشد كسى بد خواهش شود و خدا


صفحه 74

او را ذليل نسازد. تا آنگاه كه خداى متعال اراده فرمود كسانى را كه با پيروى دينش به عزت رسيده اند از خوارى دنيا و بد عاقبتى آخرت برهاند، و بهمين جهت بهترين آفريده اش را برگزيد و سپس برايش اصحابى برگزيد كه‏ نيكوترين آنان قريش بودند. آنگاه اين دولت را بر پيكر ايشان استوار ساخت و خلافت را بانان اختصاص داده چنانكه حكومت فقط با ايشان است. خداكه دوره جاهليت و هنگامى كه قريش كافر بودند آنها را حفظ و حراست نمود مگر ممكن است حال كه بدين او هستند حفظ و حمايتشان ننمايد؟ مرگ بر تو وپيروانت.

تو اى صعصعه شهر تو بدترين‏شهرهاست، از لحاظ محصولات گندترين محصولات را دارد، گود است، همسايگان پستى دارد، دايما در آن شربپا ميشود، هيچ نجيب زاده اى در آن اقامت نكرده است، و هر آدم فرومايه اى كه در آن اقامت نمايد اقوام مختلف‏با هم بكشمكش بر مى خيزند و بردگان ايرانى شورش ميكنند، و تو در ميان قومت از همه بدترى آيا پس از آنكه اسلام ترا بمقامى نمايان رسانيد و بااقوام و ملتها معاشر ساخت درصدد برآمده اى كه دين خدا را كج و دگرگونه سازى و به گمراهى روى؟ اين كار، نه بر قريش ضرر ميزند و نه آنها را از مرتبه بلندشان فرو مى آردو نه باعث ميشود از انجام وظائفى كه بعهده دارند باز مانند. شيطان از شما غافل نيست، مايه شرارت را در شما يافت و شما را بوسيله مردم فريفت، و هم او شما را بر زمين خواهد زد. از روى شرارت هر كارى بكنيد نتيجه اش‏اين خواهد بود كه شرى بدتر و ننگ آورتر گريبانتان را بگيرد. بشما اجازه ميدهم هر جا مى خواهيد برويد. خدا بوسيله شما بهيچكس نه نفعى ميرساند و نه ضررى. شما آدمهائى نيستيد كه بتوانيد نفع يا ضررى بكسى برسانيد. اگر طالب نجات و رستگارى هستيد با جامعه (دولت) باشيد و نگذاريد عشرت و نعمت


صفحه 75

شما را به سركشى بكشاند، زيرا غرورى كه نتيجه كثرت نعمت است هرگز خير و صلاح‏ببار نخواهد آورد. هر جا مى خواهيد برويد. من درباره شما به اميرالمومنين (عثمان) خواهم نوشت." و به عثمان نوشت: " عده اى پيش من‏آمده اند كه نه عقل دارند و نه دين، از عدالت رنجيده خاطرند، بهيچوجه خدا را در نظر نميگيرند، و از روى دليل و برهان سخن نمى گويند، بلكه تمام همشان متوجه بر پا كردن آشوب است. خدا آنها را مى آزمايد و رسوا ميسازد، و آدمهائى نيستند كه از خطرشان بترسيم، و قدرت و امكاناتى بيش از كسانى كه قبيله و ملتى دارند در اختيارشان نيست. بالاخره ميگويم كه آنها را از شام بيرون ببر."

حسن ‏مدائنى روايت كرده است كه معاويه در شام با آنان جلساتى داشته و نطقها و گفتگوها در آن انجام گشته است، و معاويه از جمله به آنها گفته است: "قريش دانست كه ابوسفيان از همه افرادش بزرگوارتر و نجيب زاده تر است‏جز از پيامبر خدا (ص) زيرا او را برگزيد و گرامى ساخت و اگر ابوسفيان پدر همه آدمها ميبود همه شان حليم و بردبار از كار در مى آمدند! "

صعصعه بن صوحان در جوابش ميگويد: " دروغ گفتى. انسانها پدرى بهتر از ابوسفيان داشتند، پدرى كه خدا بقدرتش بيافريد و از معنوياتش در او دميد و به فرشتگان فرمان داد تا بر او سجده آرند. اما از ميان فرزندانش‏برخى نيكوكار درآمدند و بعضى بدكار، برخى هوشمند و عده اى احمق و نابخرد " و نيز روايت كرده كه در يكى از همين جلسات معاويه بانان گفت: " جواب نيكو دهيد با آرامش بينديشيد و دقت نمائيد و نظرى را كه براى خودتان‏و مسلمانان مفيد تشخيص ميدهيد ابراز داريد و آنرا از من بخواهيد، و از من اطاعت كنيد. " صعصعه بن صوحان گفت: تو اين شايستگى را ندارى كه ازتو


صفحه 76

اطاعت كنيم، و نه اطاعت ما از تو در دستوراتى كه بر خلاف حكم‏ خدا صادر ميكنى ميتواند افتخار و عظمتى برايت فراهم آورد.

معاويه: اولين حرفى كه زدم اين بود كه سفارش كردم از خدا بترسيد و از او اطاعت كنيد و وحدت ملى را حفظ نمائيد و زمامدارانتان را احترام و از آنان اطاعت كنيد.

صعصعه: اگر توبه كرده- و به حق و قانون اسلام باز آمده- اى بتو دستور ميدهم كه از حكومت كناره گيرى كنى، زيرا در ميان مسلمانان كسانى هستند كه بيش از تو شايسته تصديق حكومتند، كسانى كه پدرشان خدماتى بيش از پدرت به اسلام كرده است و خودشان قدمهائى بهتر از تو در راه اسلام برداشته اند.

معاويه: من در راه اسلام قدمهائى برداشته ام. اگر كسانى باشند كه قدمهائى بهتر از من در راه اسلام برداشته باشند، ولى امروز هيچكس نيست كه در انجام و اداره كارى كه اكنون بعهده دارم بيش از من قدرت و كفايت داشته باشد. حتى اين عقيده عمر بن خطاب بود. زيرا اگر كسى با كفايت تر و با قدرت تر از من وجود ميداشت هرگز عمر براى خاطر من يا ديگرى از انتصاب او باين مقام خوددارى نمى نمود. از آن هنگام هيچ كارى از من سر نزده كه مستلزم بر كنارى من از اين مقام باشد. اگر اميرالمومنين (عثمان) چنين كارى ازمن ديده بود بمن مينوشت و من از استاندارى او استعفا ميكردم، و اگر خدا چنين مقدر سازد كه او چنين كارى كند اميدوارم كه تصميمش دائر بر انتصاب ديگرى بخير و مصلحت باشد. بنابراين عاقلانه تر و آرامتر حرف بزنيد. زيرا نيت و باطن من با نيت وباطن شما خيلى فرق دارد. كار و نظر من بفرمان شيطان نيست. بجان خودم اگر كارها به راى و نظر و هوش شما ميبود كار


صفحه 77

مسلمانان حتى يكشبانه روز هم روبراه نميبود. به راه حق و خير برگرديد و خيرخواهانه حرف بزنيد.

گفتند: (تو شايسته- حكومت و استاندارى و فرمانروائى- نيستى.)

معاويه: بخدا قسم خدا جهشها و كيفرهائى دارد و من از اين براى شما نگرانم كه در برابر خداى رحمان نافرمانى كنيد و از شيطان پيروى نمائيد، و در نتيجه آن در دنيا و آخرت بذلت بيفتيد.

چون سخن معاويه باينجا رسيد به او پريدند و سرو ريشش را گرفتند و كشيدند. معاويه گفت: " به اينجا كوفه نيست كه چنين مى كنيد. بخدا اگر مردم شام ببينند با من كه امام و زمامدارشان هستم چنين رفتارى ميكنيد نمى توانم جلوشان‏ را بگيرم و حتما شما را خواهند كشت. بجان خودم همه كارهاتان شبيه يكديگر است. " آنگاه برخاسته گفت: بخدا تازنده ام هرگز با شما جلسه نخواهم كرد. و به عثمان نوشت: " بسم الله الرحمن الرحيم. به بنده خدا عثمان اميرالمومنين، از طرف معاويه بن ابى‏سفيان. پس از درود، اى امير المومنين تو عده اى را پيش من فرستاده اى كه با زبان شيطان سخن ميگويند و آنچه را شيطان تقرير كند بر زبان مياورند. و مدعيند كه از طرف قرآن با مردم سخن ميگويند. بهمين جهت امر را بر مردم دگرگونه مينمايند.

همه مردم نمى دانند كه اينها چه منظورى دارند. و منظورى جزبرپا كردن آشوب و اختلاف انداختن ندارند. اسلام بر آنان گران آمده و رنجانده شان.

شيطان به دلهاشان نفوذ كرده است. بسيارى از مردم كوفه را كه با آنها تماس داشته اند فاسد كرده‏اند و اطمينان ندارم كه اگر در ميان مردم شام اقامت كنند با جادوى سخن و با زشتكاريشان ايشان را نفريبند. بنابراين آنها را به شهرشان باز گردان تا در خانه شان، در شهرشان و همانجا باشند كه نفاقشان ظاهر


صفحه 78

گشته است. و السلام ".

عثمان در جواب دستور فرستاد كه آنها را به كوفه نزد سعيد بن عاص باز گرداند. او هم باز گردانيدشان. وقتى بكوفه باز آمدند زبانشان بيش از پيش روان وگويا بود. پس سعيد از وضع آنان به عثمان شكايت برد، و عثمان به او نوشت‏كه نزد عبد الرحمن بن خالد بن وليد كه فرماندار " حمص " بود بفرستد آنان‏عبارت بودند از: مالك اشتر، ثابت بن قيس، كميل بن زياد، زيد بن صوحان و برادرش صعصعه، جندب بن زهير، حبيب بن كعب، عروه ابن جعد و عمروبن حمق خزاعى.

عثمان بن مالك اشتر ودوستانش نوشت: " پس از درود، من شما را به " حمص " تبعيد كرده ام. بنابراين بمحض رسيدن نامه ام بطرف آن‏شهر روانه شويد، زيرا شما نبايد آسيبى به اسلام و مسلمانان وارد آوريد. و السلام ".

مالك اشتر چون اين نامه را خواند گفت: " خدايا هر كدام از ما را كه نظرش نسبت بمردم بدتر است و در رفتار با مردم بيش از ديگرى بر خلاف حكم خدا عمل كرده بزودى گرفتار بلا گردان " سعيد اين سخن را نيز به عثمان گزارش داد. مالك اشتر و دوستانش به (حمص) رفتند. عبد الرحمن بن خالد آنان را در كناره دريا جا داد و براى ايشان جيره اى (يا مواجبى) مقرر نمود.

(واقدى) ميگويد: " عبد الرحمن بن خالد پس از آنكه چند روزى آنان را اقامت داده و خوراكى براى ايشان مقرركرد فرا خواندشان و گفت: اى شيطان زادها نه سلام و نه عليك شيطان از كردارش پشيمان شده اما شما هنوز بساطگمراهگرى خود را جمع نكرده ايد. خدامرا بزند اگر شما را اذيت نكنم آى گروهى كه نمى دانم عربيد يا عجم نمى دانم به من هم همان حرفهائى را ميخواهيد بزنيد كه به معاويه زديد؟ من پسر خالد بن وليدم پسر


صفحه 79

كسى‏ كه تجارب سهمگين و دشوار را از سر گذرانده است. من پسر كسى هستم كه مرتدان را بخاك و خون كشيد. بخدا اى پسر صوهان اگر بمن خبر برسد كه يكى از اطرافيانم با مشت بر بينى ات كوبيده و تو سرت را عقب كشيده اى چنان بلائى بر سرت بياورم كه روزگارت‏سياه شود. يكماه در آنجا اقامت داشتند، و هر گاه عبد الرحمن سواره بجائى ميرفت آنها را همراه مى برد، و به صعصعه ميگفت: اى زنا زاده كسى كه با خوشرفتارى اصلاح نشود بايد با بد رفتارى آدمش كرد. چرا حالا آن حرفهائى را كه به سعيد بن عاص و معاويه ميگفتى نميگوئى؟ ميگفتند: بخدا توبه مى بريم. مگر ما چيزى بتوگفته ايم روش او و آنان چنين بود تا روزى گفت: خدا از شما در گذشته است. پس به عثمان نامه اى نوشت و در آن رضايتش را از ايشان جلب نمود و در موردشان نظر خواست. آنگاه عثمان آنان را بكوفه باز گردانيد.

اين جماعت بيشترشان مردانى با عظمت بودندكه در پاكى و صلاح و تقواى آنان مردم‏اتفاق نظر داشتند و به بلندى مقام و رفعت شانشان معترف بودند. همين بايدمانع آزار و تبعيدشان ميبود و بايستى‏حاكم را واميداشت كه آنان را از شهر و كاشانه شان آواره نكرده و از شهرى به شهرى نراند و گوش بگزارش هر هرزه بى ايمان و جاسوسى نسپارد، نه اين كه باستناد خبر مغرضانه اى كه جوانى بى سر و پا بدهد آن مردان بزرگ و پاكدامن را كيفر دهد. خداى متعال ميفرمايد: " اگر آدم زشتكارى براى شما خبرى آورد بايد


صفحه 80

در آن تحقيق كنيد مبادا از روى نادانى به عده اى آسيب برسانيد و بعدا بر كرده خويش پشيمانى خوريد. "

خليفه وظيفه داشت آن جوان زشتكار هرزه را بخاطر گزارش و خبر مغرضانه اش سخت ملامت و حتى مجازات كند كه چرا مردان خداپرست‏را كه استاد قرآنند ابله ناميده است، مردانى كه پيشواى مردمند و زاهدان خطه خويش و فقيهانى سترگ و مجسمه زهدو تقوى و نمونه عالى فقه و اخلاق و هيچ جرمى نداشته اند جز اينكه تن به خواهشهاى آن جوانك بى سر و پا نسپرده‏اند و در شهوت پرستى و جناياتش شركت نجسته اند. آيا خليفه پيش از اينكه حكم تبعيدشان را رقم بزند تحقيق كرد كه ميان ايشان با آن جوان هرزه چه گفتگو و بحثى در گرفته و سخن بر سر چه بوده و در آن جلسات چه گذشته است؟ نه، بلكه بجاى تحقيق و اطلاع از آن ماجرا و فقط بنا به خواهش آن جوانك سبك- سر كامجو آنهمه صدمه و اهانت و محروميت را بر آن نيكمردان وارد آورده است. اما دين و ديندارى كارش را تقبيح كرده اند و تاريخ از آن در رديف سياهكاريهاى عثمان ياد نموده است.

ملايمتى كه معاويه- در مقايسه با پسر خالد بن وليد- نسبت باين جماعت نشان داد از روى حلم و بنا بر موازين اخلاقى نبود بلكه ملايمتى سياسى و نفع طلبانه و حساب شده بود. اگر پرخاش ميكرد براى اين بود كه خليفه از او راضى باشد و بگويد با مخالفانش درشتى نموده است. اگر با آنان بملايمت رفتار ميكرد از آن جهت بود كه ميدانست طرفداران و پيروانى بسيار دارند و طبعى درشت و پرصلابت كه خشونت را با انتقام مقابله مينمايند. معاويه خواب


صفحه 81

جانشينى عثمان را ميديد و بر آن سر بود كه مخالفت عامه و اصحاب با عثمان‏رو بشدت نهد و به سقوط وى انجامد تا در گرداب گل آلود حوادث آينده ماهى حكومت خود سرانه را بدام آورد. از همان وقت زمينه چينى ميكرد و دل متنفذان را بدست مياورد و هر كس را بنوعى ساكت و خشنود ميساخت.

بهمين جهت اين جماعت متنفذ را كه در ميان خلق آبرو و احترامى بسزا داشتند آزادكرد، و پيرو همين نقشه، بعدها عثمان را بهنگام محاصره واگذاشت تا كشته شد (چنانكه بيايد).

عبد الرحمن بن خالد بن وليد كه مثل پدرش خشن و تندخو بود بعكس معاويه با آنان‏بسختى و خشونت رفتار كرد. بنابراين، اين خشونت و آن ملايمت هر دو غير اخلاقى و ناپسند بودند. اين كردارى ناروا و بيجا بود و آن وسيله اى براى‏يك جنايت سياسى و جاه طلبى ضد مردمى.

در اينجا مختصرى از شرح حال اين رجال عاليقدر را مياوريم تا معلوم شود آنچه دشمنان در حقشان گفته اند تا چه حد دور از انصاف و مردمى و ايمان بوده است، و روشن گردد كه " ابن حجر " وقتى مالك اشتر را متهم به‏انحراف از دين ميكند تبهكار و بهتانساز است و در دفاع ناروا از عثمان بهر جنايت اخلاقى دست ميالايد از جمله آنجا كه ميگويد: به مجتهد در كارهائى كه از روى اجتهاد علمى ميكند نميتوان اعتراض كرد و اين ملعون ها كه به او اعتراض ميكنند نه فهم دارند و نه عقل.

مالك اشتر

افتخار مصاحبت پيام اكرم (ص) را بدست آورده، و هر كه از او


صفحه 82

ياد كرده او را ستوده است، و هيچكس ايرادى بر او وارد نياورده است.

" عجلى " او را ثقه و مورد اعتماد شمرده، و " ابن حبان " از او همينگونه ياد كرده است. اگر بعضى محدثان از وى روايت نكرده باشند دليل‏بر اين نيست كه وى را تضعيف نموده اند. " ابن حجر " در تهذيب التهذيب ميگويد: " مهنا گفته است كه از احمد(حنبل) درباره مالك اشتر پرسيدم كه ‏آيا از او روايت ميكند؟ گفت: نه. و مى افزايد كه قصد احمد حنبل از اين ‏سخن تضعيف او نبود، بلكه مقصودش اين ‏بود كه حديثى از طريق او روايت نشده است ".

فرمايشات مولاى متقيان اميرمومنان عليه السلام در تجليل وى براى عظمت مقامش كفايت ميكند. در نامه اى پس از انتصاب مالك اشتر به استاندارى مصر براى مردم آن استان مينويسد: " پس از درود، يكتن از خداپرستان (يا بندگان خدا) را نزد شما فرستاده ام كه بهنگام مخاطرات نمى خوابد و نمى آسايد، و در هنگامه‏هاى حمله دشمن روى از ترس بر نمى تابند، بر جنايت كاران از شعله آتش آسيب رسان تر است. وى مالك بن حارث از قبيله مذحج است. بنابراين سخنش را بگوش گيريد و فرمانش را در صورتى كه با حق (يا قانون اسلام) مطابقت داشته باشد اطاعت كنيد. زيرا او يكى‏از شمشيرهاى خداست كه كندى نميپذيرد و نه در فرودش بر هدف كژى مينمايد. هر گاه دستور بسيح صادر كرد بزير پرچم گرد آئيد و چون فرمان توقف داد اقامت كنيد. چه، او هر قدمى كه پيش‏نهد يا واپس گذارد يا تاخير نمايد ياپيشقدم باشد بفرمان من ميكند. و من چون او را براى شما دلسوز و خيرخواه يافتم و ديدم كه نسبت به دشمنان سخت ستيز و پايدار است خود را از مصاحبت ومساعدتش محروم ساختم تا شما را از آن‏بهره مند گردانيده باشم..."


صفحه 83

صورت ديگرى از همين نامه

" شعبى " همين نامه را از طريق صعصعه بن صوحان‏باين صورت نقل كرده است:

" پس از درود، من يكى از بندگان خدا را نزد شما فرستاده ام كه بهنگام مخاطرات نمى خوابد و نمى آسايد، و در برابر دشمنان از بيم پيشامدهاى ناگوار روى بر نميتابد. گام از كاهلى واپس نميگيرد، و سستى را به اراده اش راه‏نميدهد. از بندگان دلير و سهمگين خدا است و از آنها كه رفتارى بزرگوارانه دارند. بر جنايتكاران ازشعله آتش آسيب رسان تر است، و بيش از هر كس از ننگ و كار ننگ آور دور است و دورى جوى. وى مالك بن حارث اشتر است، شمشيرى قاطع كه در فرود بر هدف كژى نمينمايد و نه كندى ميپذيرد. در صلح حكيم و خردمند است و در جنگ مدبر و كار آزموده. نظرياتى عميق و متين دارد و صبرى پسنديده و نيكو. بنابراين سخنش را بگوش گيريد و فرمانش را اطاعت كنيد. هر گاه دستور بسيج صادر كرد بزير پرچم گرد آئيد و چون فرمان توقف داد اقامت كنيد. چه او هر قدمى كه پيش نهد يا واپس گذارد بفرمان من ميكند. من براى خيرخواهى و دلسوزى شما و از آنجهت كه نسبت به دشمنان سخت ستيز و پايدار است خود را از مصاحبت و مساعدتش محروم ساختم تا شما را از آن‏بهره مند گردانيده باشم... "

در نامه ديگرى كه به دو تن از فرماندهان ‏سپاهش مينويسد از مالك اشتر تمجيد مى‏نمايد:

مالك بن حارث اشتر را بر شمادو تن و بر همه كسانى كه زير فرمان و


صفحه 84

در قلمرو شما هستند فرماندهى داده ام. بنابراين بايستى راهنمائيهايش را بگوش گيريد و از او فرمان بريد و او را سپر و حافظ خويش گردانيد، زيرا او از آنگونه مردان است كه اين نگرانى ها در موردشان نيست كه سستى و كاهلى نمايند يا بلغزند و بخطا روند يا در موقعى كه سرعت بخرج دادن به مصلحت و احتياط نزديكتر باشد كندى نمايند يا در مواردى كه كندى و شمرده قدم برداشتن به صواب نزديكتر باشد شتاب ورزند.

"ابن ابى الحديد در اينجا ميگويد: " تمجيدى كه اميرالمومنين (ع) بعمل آورده با همه اختصار چنان گويا و رسااست كه با هيچ سخن مشروحى نميتوان گفت و رساندش. بجان خودم، مالك اشتر شايسته چنين تمجيد و ستايشى هم هست، زيراسخت دلير و سهمگين بوده است و بسيار سخاوتمند، پيشوا منش، بردبار، و سخنور و شاعر. درشتى و نرمى را بهم آميخته ميداشته است، و بهمين روى در موقع پرش و پرخاش پرخاشگر ميبود و در وقت نرمش، نرمخو. و از گفته هاى عمر است كه كار حكومت (اسلامى) جز با مردى كه در عين قدرتمندى خشن نباشد و در عين نرمى ناتوانى ننمايد راست و براه نگردد.

" در نامه اى كه مولا اميرالمومنين به محمد بن ابى بكر مينويسد مالك اشتر را ميستاند: " مردى را كه باستاندارى مصر منصوب كرده بودم خيرخواه و دلسوز ما بود و نسبت به دشمن ما درشت و ستيزه گر بود. دوره اش را بپايان آورد، و در حاليكه از او خشنود بوديم درگذشت، خدا از او راضى و خشنود باشد و پاداشش را چند برابر گرداند و سرنوشتى نيكو برايش مقرر فرمايد "


صفحه 85

وقتى خبر درگذشت مالك اشتر به اميرالمومنين على عليه السلام رسيد فرمود: انا لله و انا اليه راجعون. پروردگار جهانيان را سپاس ميگويم.

خدايا درگذشت او را كه از پيشامدهاى ناگوار روزگار است باميد اين بر تن هموار ميسازم كه رضايت را بجويم. آنگاه فرمود: خدا، مالك را بيامرزدكه بعهدش وفا ميكرد، و درگذشت و به ديدار رحمت پروردگار نائل گشت با اين‏ كه ما خودمان را حاضر و آماده كرده ايم كه پس از مصيبت درگذشت پيامبر خدا (ص) كه از بزرگترين مصائب بود بر هر مصيبتى شكيبا و بردبار باشيم باز مصيبت درگذشت مالك سخت گران ميايد.

عده اى از سران قبيله " نخع "- قبيله مالك اشتر- ميگويند: وقتى خبر مرگ مالك اشتر به امير المومنين على (ع) رسيد ما نزد او رفتيم، و ديديم بيتاب است و پيوسته بر مرگ وى افسوس ميخورد. آنگاه گفت خدايا كه مالك چه مرد خوبى بود، و چه خوب مردى بود اگر از كوهستان ميبود حتما صخره اى ميبود، و هر گاه‏از سنگ ميبود قطعا سنگى سخت ميبود. آه، بخدا مرگ عالمى را ميلرزاند و عالمى ديگر را شاد ميگرداند. در مرگ ‏چون توئى بايد گريست. آيا كسى ديگر چون مالك وجود دارد؟

علقمه بن قيس نخعى ميگويد: " على (ع) همچنان بيتاب و غمناك بود تا پنداشتم كه او بجاى همه ما داغدار و سوگوار شده است، و آثار اندوه داغداريش تا روزها برچهره اش نقش بسته بود. "

شريف رضى وزبيدى ستايش مولا را در حق وى بدين عبارت آورده اند: " اگر از كوهستان ميبود حتما صخره اى ميبود كه هيچ سنگتراش ذره اى از پيكرش نميارست گسستن، و نه هيچ پرنده به فراز ستيغش ميتوانست پريدن. "


صفحه 86

ابن‏ابى الحديد مينويسد: " سوار كارى شجاع و پيشوا منش بود از زمره بزرگان و شخصيت هاى عالميقام شيعه كه به ولايت على بن ابيطالب (ع) سخت دلبسته و پايبند بود و در ياريش ميكوشيد، و پس از درگذشتش فرمود:

خدا مالك را بيامرزد كه براى من چنان‏بود كه من براى پيامبر خدا (ص) بودم. "

معاويه برده آزاده شده عمر را وادار كرد تا نزد مالك اشتر رفته شربتى زهر آلود به او داد تا از اثر آن درگذشت. چون خبر مرگش به معاويه رسيد در ميان مردم به نطق ايستاد، وپس از شكرو ستايش خدا گفت: " على بن‏ابيطالب دو دست راست داشت كه يكى در جنگ صفين قطع شد و آن عمار ياسر بود، و آن ديگرى مالك اشتر بود كه امروز قطع شد "

اين ديكتاتور نافرمان كه خود و پدرش برده آزاد شده فتح مكه اند مردان پاك و عاليمقام را ناجوانمردانه و خائنانه ميكشد و پس از اين كه مردم را از فيض وجودشان محروم ساخت اظهار خوشحالى و افتخار ميكند و به دار و دسته اش كه دار و دسته تجاوزكاران داخلى هستند خوش خبرى ميدهد و از آنها ميخواهد كه بان‏رادمردان ناسزا بگويند. اينها هستندكه بدترين عذابها در انتظارشان است ودر آخرت از همه زيانكارترند، و وقتى‏ چشمشان به عذاب دوزخ افتاد خواهند فهميد كه گمراه و بدبخت ترين افراد چه كسانى هستند!

بالاتر از همه اينها سخن پيامبر خدا (ص) درباره دفن ابوذر غفارى است كه حاكم نيشابورى و ابو نعيم و ابو عمر باين صورت روايت كرده اند:

" يكى از شما در صحرائى از زمين (يا عربستان) ميميرد كه جماعتى از مومنان


صفحه 87

بر بالينش حضور مييابند " يا بعبارتى كه بلاذرى‏آورده: " جماعتى از مردان صالح عهده‏دار دفنش ميشوند. " و مسلم است كه مالك اشتر و دوستان اهل كوفه او ابوذر را دفن كرده اند. ابن ابى الحديد پس از نقل اين روايت ميگويد:

اين حديث فضائل بزرگى را براى مالك اشتر رحمه الله عليه ثابت مينمايد و شهادت قاطعى است از پيامبر (ص) بر اين كه مالك اشتر مومن بوده است.

اين شهادت كجا و حرف " ابن حجر " كجاكه مالك اشتر را متهم به نفهمى و بى عقلى و خروج از دين ميكند و او و ياران پاك و پرهيزكارش را لعنت ميفرستد، و فراموش ميكند كه خدا هر حرفى را كه بزبان بياورد ميشنود و ثبت و ضبط ميفرمايد و بحسابش ميرسد.

نمى خواهيم در اينجا فضائل مالك اشترو روحيه بزرگوارانه و كردار ستوده اش ‏را بشرح آوريم، چه در اينصورت كتابى ‏پر حجم فراهم مياوريم.

خوشبختانه دو فاضل محترم آقاى سيد محمد رضا حكيم وپسر عمويش آقاى سيد محمد تقى حكيم دوكتاب درباره مالك اشتر نوشته و به چاپ رسانده و در آن بحرى از فضائل اين صحابى عظيم الشان آورده اند. همچنين دانشمندانى در گذشته باين مهم‏پرداخته اند و اكنون كتابى خطى در كتابخانه آستان مقدس رضوى در خراسان هست در همين موضوع.

زيد بن صوحان

زيد بن صوحان عبدى كه به " زيد الخير"- زيد نيكوكار و خوب- معروف است. مصاحبت پيامبر اكرم (ص) را دريافته ‏است. بهمين جهت


صفحه 88

" ابو عمر " و " ابن اثير " و " ابن حجر " در فرهنگ ياران پيامبر (ص) از وى ياد كرده اند. ابو عمر " مينويسد: " فاضلى ديندار بود و در ميان قبيله اش‏ رياست داشت. "

ابويعلى و " ابن منده" و " خطيب " و " ابن عساكر " از طريق على (ع) روايت كرده كه پيامبر(ص) فرمود: " هر كس خوشحال ميشود كه كسى را ببيند كه بعضى اجزاى بدنش پيش از خودش به بهشت در ميايد بايد به زيد بن صوحان بنگرد ".

در حديث ديگر هست كه " خردمند دست بريده زيد است. زيد مردى از امت من است كه دستش پيش از تنش به بهشت در ميايد ". بعدها دستش در جنگ قادسيه- جنگ معروف مسلمانان با ارتش شاهنشاهى ساسانى- قطع شد.

در حديثى كه " ابن‏منده " و " ابو عمر " و " ابن عساكر " از پيامبر گرامى (ص) نقل كرده اند چنين آمده است: " زيد چه خوبست زيد قسمتى از بدنش پيش از خودش به بهشت در ميايد، و آنگاه ساير قسمتهاى بدنش به بهشت در ميايد ".

"ابن عساكر " همچنين آورده است كه " يكوقت زيد بن صوحان خواست سوار اسبش شود عمر ركاب اسب را برايش گرفت تا براحتى سوار شود و آنگاه رو به حاضران كرده گفت: با زيد و برادران و دوستانش بايد اينطور رفتار كنيد ".

زمخشرى از قول پيامبر اكرم (ص) ميگويد: " زيد نيكمرد- كه دستش بريده خواهد بود- از بهترين مردان نيكوكار است ".


صفحه 89

ابن قتيبه مينويسد: " از بهترين مردمان است و در حديث پيامبر (ص) آمده كه: زيد نيكمرد- كه دستش بريده خواهد بود- و جندب (اسم اصلى ابوذر غفارى) چه خوب مردى است گفتند: اى پيامبر خدا دو مرد را با هم ياد ميكنى؟ فرمود: يكى از آن دو، دستش سى سال پيش از خودش به بهشت در ميايد، و ديگرى كسى ‏است كه با زدن يك ضربه حق را از باطل ‏جدا و متمايز ميسازد. يكى از آن دو مرد زيد بن صوحان است كه در جنگ جلولاء شركت داشت و دستش در آن جنگ قطع شد و در جنگ جمل همراه على (ع)شركت كرد و گفت: اى اميرالمومنين مرا كشته خواهى يافت. فرمود: اى ابا سليمان از كجا اين را فهميدى؟ گفت ديدم دستم را كه از آسمان فرود آمده مرا فرا ميكشد. ديرى نگذشت كه عمرو بن يثربى او را كشت. "

خطيب بغدادى مينويسد: " زيد شبها بنماز بر ميخاست و روزها را به روزه بسر مياورد، و هر شب جمعه را تا به صبح به نماز و ستايش زنده ميداشت.

و در جنگ جمل كشته شد، و وصيت كرد كه مرابا جامه ام دفن كنيد زيرا من به اقامه دعوى بر ميخيزم. يا بروايتى ديگر گفت: خون از تنم نشوئيد و هيچ يك از جامه هايم را بر نكنيد جز نعلينم را. و مرا بر روى خاك نهيد، زيرا من مردى حجت آور بر خصم خويشم. ابو نعيم اين افزوده را هم روايت كرد، كه در رستاخيز عليه خصم خويش (يا دشمن دين) اقامه دعوى كرده حجت مياورم. "

" يافعى " مينويسد: " زيد از تابعان بزرگ است، روزه دار وشب


صفحه 90

زنده دار و نماز شب خوان بود.

" گفته اند كه " از دوستان نزديك على (ع) و از صالحان و پرهيزكاران بوده است.

" عقيل بن ابيطالب او را براى معاويه چنين وصف كرد: " زيد و برادرش عبد الله دو نهر روانند كه خستگان، خويشتن در آن‏مى افكنند و تشنگان به آن پناه مى برند. دو مرد جدى كه شوخى نميشناسند"

ابن عباس از برادرش صعصعه درباره او و برادر ديگرش عبد الله پرسيد. صعصعه دو برادر خويش را چنين وصف كرد: " زيد، بخدا قسم اى ابن عباس در مردانگى بلند مرتبه و در برادرى شريف‏است، پر شكوه و دمساز و خوش قلب است. مردى است كه آثار جاودانه بر جا ميگذارد، و پيمان خويش محكم نگه ميدارد. وسوسه هاى روزگار كمتر در او اثر ميگذارد، در تمام روز و ساعاتى از شب خدا را بياد مياورد و ذكر ميگويد، گرسنگى و سيرى برايش يكسانند. بر سر مال و جاه دنيا با هيچكس و هرگز به رقابت و همچشمى بر نمى خيزد. در ميان دوستانش نيز كمتركسى پيدا ميشود كه بر سر مال و منال دنيا برقابت برخيزد. بيشتر به خاموشى بسر ميبرد، و سخن را خوب حفظميكند و بياد نگه ميدارد. اگر سخن بگويد بجا ميگويد و در هنگامى كه تبهكاران را بلرزاند و آزاد مردان نيكوكار را خوش آيد. " ابن عباس گفت: " او مردى بهشتى است، خدا او را بيامرزد و قرين رحمتش بدارد. "

صعصعه بن صوحان

صعصعه برادر زيد بن‏صوحان نيز نامش در فرهنگ اصحاب پيامبر


صفحه 91

(ص) آمده است. " ابو عمر " مينويسد: " در دوره پيامبر خدا (ص) مسلمان بود اما نه او پيامبر (ص) را ديد و نه پيامبر (ص) او را. رئيس قبيله و مردى سخنران و خوش بيان و ديندار بود ". " شعبى " ميگويد: " من فن سخنورى رانزد او مياموختم. " عقيل بن ابيطالب ‏در وصف او به معاويه ميگويد: " صعصعه مردى عظيم الشان و خوش بيان است، در جنگ سواره نظام فرمانده است، همه اقرانش را در نبرد تن بتن بخاك‏ مى اندازد. كارهاى بيسامان را بسامان مياورد، و بساط منظم تبهكاران را بر هم ميزند. مردى بى نظير است. "

" ابن اثير " مينويسد: " يكى از سران قبيله خويش- عبد القيس- بود.

مردى سخنور و خوش بيان‏و گويا و ديندار و پر فضيلت در شمار ياران على رضى الله عنه. "

با عثمان ‏گفتگوئى داشته كه قسمتى از آن را خواهيم آورد. با معاويه كشمكشها و بحثها داشته كه در تاريخ آمده است.

" ابن سعد "، " نسائى "، " ابن حيان "، " ابن عساكر "، " ابن اثير"، و " ابن حجر " وى را از راويان ثقه و مورد اطمينان شمرده اند.

" ابن شبه " روايت كرده كه " در خلافت عمر بن خطاب، اموالى بمبلغ يك ميليون درهم از طرف ابو موسى (اشعرى) بمدينه فرستاده شد و عمر آنرا ميان‏مسلمانان تقسيم كرد و مقدارى زياد آمد. بر سر اين كه آن زياده را چه كنند و به چه مصرفى برسانند اختلاف بود. پس عمر بن نطق ايستاد و بعد ازسپاس و ستايش خدا گفت: مردم پس از اين كه حق مردم را دادم مقدارى براى شما زياد آمده است در مورد آن چه ميگوئيد؟ در اين هنگام صعصعه بن صوحان كه نوجوانى بود گفت: اى اميرالمومنين تو فقط در مواردى ميتوانى با مردم مشورت


صفحه 92

كرده نظر بخواهى كه آيات قرآن تكليفش را معلوم نكرده باشد. لكن در مواردى كه‏آيات قرآن نازل گشته و موارد مصرفش را مشخص كرده بايد در همان موارد معين شده صرف كنى. عمر گفت: راست گفتى. تو از من هستى و من از تو- يعنى همه مسلمانان اجزاء يك امت و درمسووليت و اداره همسانند و آنگاه باقيمانده را ميان مسلمانان تقسيم كرد.

جندب بن هير ازدى

يار پيامبر(ص) است و شرح حالش در " استيعاب "و " اسد الغابه " و " اصابه " آمده است. در دو جنگ جمل و صفين زير پرچم‏اميرالمومنين على (ع) نبردهاى دليرانه داشته است.

كعب بن عبده

در مطالبى كه از " بلاذرى " نقل كرديم خوانديم كه از او بعنوان " پارسا و زاهد " ياد كرده است.

عدى پسر حاتم طائى

صحابى عاليمقامى كه در سال هفتم هجرى به خدمت رسولخدا (ص) آمده است. هيچكس در اين كه ثقه ومورد اطمينان بوده ترديدى ننموده است، و همه ائمه حديث اهل سنت در هر شش " صحيح " از او روايت كرده اند. وقتى از عمر بن خطاب پرسيد: اى اميرمومنان آيا مرا ميشناسى؟ از او تجليل فراوان كرد و گفت: آرى، بخداترا خوب ميشناسم. خدا ترا به افتخاربهترين دينشناسى و معرفت نائل آورد. بخدا ترا خوب ميشناسم و ميدانم كه وقتى همه كافر بودند تو ايمان آوردى، و هنگامى كه حق (و نبوت پيامبر ص) را انكار


صفحه 93

مينمودند تو آنرا شناختى و باور داشتى، و زمانى كه همه خيانت و پيمان شكنى ميكردند تو وفادار بودى، و آنگه كه همه رو بر ميتافتند و ميگريختند تو روى آوردى باز شك نيست كه اولين صدقه (و ماليات اسلامى) كه خنده بر چهره پيامبر خدا (ص) و يارانش آورد صدقه(و ماليات اسلامى) اى بود كه تو ازقبيله ات قبيله طى به خدمت پيامبر خدا (ص) آوردى. آنگاه عدى بن حاتم طائى از اين كه چنين سوالى كرده بناى‏ پوزش را گذاشت.

عجيب ترين تحريفى كه ‏در تاريخ خطيب بغدادى ديده ام در روايتى است از قول مغيره كه " عدى پسر حاتم طائى، و جرير بن عبد الله بجلى، و حنظله كاتب، از كوفه بيرون‏آمده در قرقيساء اقامت گزيدند و گفتند ما در شهرى كه به عثمان بد بگويند نمى مانيم " در حاليكه درست اين است كه " در شهرى كه به على بد بگويند نمى مانيم ". آنوقت تحريفگران كلمه على را برداشته عثمان‏ را بجايش گذاشته اند. ابن حجر نيز بهمين صورت در كتاب " تهذيب التهذيب " آورده است.

شرح حال " عدى پسر حاتم طائى " در كتاب " استيعاب "، "تاريخ بغداد "، " اسعد الغابه "، "اصابه "، و " تهذيب التهذيب " نيز آمده است.

مالك بن حبيب

به مصاحبت ‏پيامبر اكرم (ص) نائل آمده و در رديف اصحاب ذكر شده است.


صفحه 94

يزيد بن قيس ارحبى

وى نيز از مصاحبان پيامبر (ص) بوده و از روساى بزرگ و معتبر قبيله خويش بشمارميامده و نزد مردم عزت و احترامى وافر داشته است. هنگامى كه مردم كوفه بر عثمان شوريدند استادان قرآن كوفه انجمن نمودند و در آن به رياست وى راى داده اند تا استاندار و فرمانده آنخطه گشت. در جنگهاى على (ع) شركت داشت، و آن حضرت او را برياست شهربانى كوفه منصوب فرمود و سپس استاندارى اصفهان و رى و همدان را به او سپرد. در بيت زير، وى منظور است:

معاويه اگر بسوى ما نميشتابى بايد با على يا يزيد يمنى بيعت كنى

در دوره جنگ صفين اقدامات ونطق هاى درخشانى داشت كه از روحيه عالى و ملكات فاضله اش داستان ميكرد و خاطره اش را با نيكنامى مقرون ساخته است. " ابن مزاحم " قسمتى از آن را در كتاب " صفين " و طبرى در تاريخش و ابن اثير در تاريخ الكامل آورده اند. از جمله اين سخنان را: " مسلمان سليم كسى است كه دين و آرائش سالم بماند. اين جماعت- دار و دسته معاويه- با ما بر سر اين بجنگ برنخاسته اند كه ديده اند ما دين را ضايع كرده ايم و آنها ميخواهند آنرا برقرار و برپا گردانند، و نه بر سر اين كه ديده اند عدالت را ما از بين برده ايم و آمده اند تاآنرا احيا گردانند. تنها بر سر اين بجنگ ما برخاسته اند كه دنياى خويش برپا دارند و در دنيا جمعى ديكتاتور و پادشاه باشند. بنابراين اگر بر شما چيره شوند- و خدا نكند كه چيره و شادمان شوند- در آنصورت افرادى مثل سعيد (بن العاص) و وليد و عبيدالله بن عامر ابله را بر شما تحميل خواهند كرد كه يكى از آنها در جلسه اى سخن بياوه ميراند، و مال خدا- يعنى اموال و مالياتهاى عمومى- را ميستاند و آنوقت ميگويد: اين مال من‏است و


صفحه 95

هر گونه آنرا صرف كنم گناهى بر من نخواهد بود، پندارى ميراث پدرش را بدست آورده است، در حاليكه آن مال خدا است و خدا بقدرت شمشير و نيزه مان بغنيمت ما در آورده‏است. خداپرستان با اين جماعت ستمكارى كه با قوانينى جز آنچه خدا الهام كرده حكومت ميكنند بجنگيد، و در جهاد بر ضد آنها دستخوش هيچگونه سرزنش و تبليغ تزلزل آور نشويد. بدانيد كه اگر آنها بر شما چيره و مسلط شوند دين و دنياتان را خراب خواهند كرد، و آنها همان كسانى هستند كه شما شناخته آزموده ايد. بخدا قسم نيت و تصميمى تبهكارانه دارند. از خداى بزرگ براى خود و براى شما آمرزش مى خواهم.

عمرو بن‏ حمق خزاعى

يار پيامبر گرامى (ص) بود و احاديثى حفظ كرده بود، و باين ‏افتخار نائل گشته كه چون به آن حضرت شير تقديم كرد در حقش چنين دعا فرمود:

خدايا او را از جوانى برخوردار گردان. بر اثر اين دعا تا هشتاد سالگى يكتار موى سپيد نداشت. اين حديث را بخارى در " تعاليق " و ابن ماجه و نسائى و ديگر محدثان مشهور اهل سنت آورده اند.

وى از ياران حجربن عدى سلام الله عليه بود. شرح حالش را ابو عمر در " استيعاب " و ابن اثير در " اسد الغابه " و ابن حجر در " اصابه " نوشته اند، و هيچيك حتى كلمه اى بر وى ايراد ننموده است در حاليكه گفته اند: از جمله كسانى بود كه بطرف عثمان بن عفان رضى الله عنه (براى اعتراض به رويه و انحرافاتش از سنت) حركت كرده‏اند و چنانكه ميگويند يكى از چهار نفرى بوده كه به خانه عثمان درآمده اند، و بعدا از شيعيان على (ع) شده است. يا


صفحه 96

گفته اند: او از كسانى است كه عليه عثمان قيام كردند. يا: يكى از كسانى بود كه به ‏مخالفت و مبارزه با عثمان تحريك ميكرد.

در نبردهاى صفين عمليات درخشانى نموده و نطقهاى تاريخى و جاودانى ايراد كرده است گوياى ايمان خالص و روح پاك و منزهش.

ابن اثير مينويسد: " آرامگاهش در بيرون شهر موصل معروف و زيارتگاه عمومى است، وبر آن ضريح چرمى عظيم ساخته اند. نخستين كسى كه به ساختمان و آبادانى مزارش پرداخت ابو عبد الله سعيد بن حمدان- پسر عموى سيف الدوله و ناصر الدوله فرزندان حمدان- بود در شعبان ‏سال سيصد و سى و شش هجرى. و بر اثر آن ميان اهل سنت و شيعه كشمكش و آشوبى درگرفت ".

عروه بن جعد

او را بنام ابو جعد بارقى ازدى نيز خوانده اند. يار پيامبر (ص) و از ياران مورد رضايت وى بوده است. شرح حالش در فرهنگ اصحاب آمده است مثلا در " استيعاب "، " اسعد الغابه "، و " اصابه ".

اين حديث را از پيامبر(ص) روايت كرده است: " بر پيشانى مبارك اسبان تا قيامت پاداش آخرت و غنيمت آويخته است. " شيب بن غرفده ميگويد: در خانه عروه بن جعد هفتاد اسب ديدم كه از روى شوقى كه به (دستور و تشويق خدا در قرآن دائر بر) نگهدارى اسب داشت تدارك كرده بود.


صفحه 97

مولفان شش " صحيح "، اين حديث را هر يك در " صحيح " خويش آورده اند.

اصعر بن قيس

اصعر بن قيس بن حارث ‏حارثى از كسانى است كه دوره و مصاحبت ‏پيامبر (ص) را درك كرده اند. ابن حجر در " اصابه " از او ياد كرده است.

كميل بن زياد نخعى

از اشراف قبيله " نخع " بود در سال 42 هجرى بدست حجاج بن يوسف كشته شد. " ابن سعد "، " ابن معين "، " عجلى " و " ابن عمار " او را ثقه و از راويان مورد اطمينان شمرده اند، و " ابن حيان " نامش را در رديف راويان ثقه ذكر كرده ‏است!.

حارث بن عبد الله همدانى

از راويانى است كه مولفان چهار " صحيح " از صحاح ششگانه اهل سنت رواياتش را بعنوان روايات صحيح و راست آورده اند. " ابن معين " ميگويد: او ثقه و مورد اطمينان است. " ابن ابى داود "ميگويد: برجسته ترين فقيه بود، و نيكو كردارترين انسان، و مقيدترين فرد به اداى واجبات و مستحبات. علم واجبات و وظائف دينى را از على (ع)آموخته بود.

" ابن ابى خيثمه " ميگويد: از يحيى پرسيدند كه آيا با گفته و روايت حارث ميتوان استدلال فقهى كرد؟ جوابداد: اساتيد علم حديث و محدثان همچنان حديث او را قبول دارند. احمد بن صالح مصرى ميگويد: ثقه و مورد اطمينان است و چقدر خوش حافظه است و چه خوب از على (ع) روايت


صفحه 98

ميكند. و سپس از او تمجيد مينمايد.

" ابن سعد " نيز حارث بن عبد الله همدانى را ثقه و مورد اطمينان ميشمارد.

البته كسانى هم او را دروغساز (در روايت) شمرده‏اند، سر دسته شان " شعبى " است. " ابن عبد البر " مينويسد: " بنظر من شعبى كه درباره حارث ميگويد دروغساز است، مورد مواخذه قرار خواهد گرفت، زيرا هيچ دليلى نياورده بر اين كه حارث دروغى گفته و روايت كرده باشد، بلكه از اينجهت كه در عشق على(ع) افراط كرده بر او خرده گرفته است. احمد بن صالح مصرى ميگويد: حارث در روايت و حديث دروغ نميگفت بلكه نظريات نادرستى داشت. " ذهبى "ميگويد: نسائى با وجود اين كه بر بيشتر راويان خرده و عيب گرفته به روايات حارث استدلال كرده و آنرا حجت‏ دانسته است. لكن عامه محدثان با اينكه خود احاديث حارث را در كتابهاشان روايت كرده اند او را از راويان سست روايت شمرده اند.

خلاصه كلام اين است كه بر حارث بن عبد الله‏همدانى هيچ عيب و خرده اى نتوانسته اند بگيرند جز اين كه دوستدار و شيفته على بن ابيطالب (ع) بوده است‏آن دوستى و شيفتگى كه خدا و پيامبرش ستوده اند.


صفحه 99

عثمان كعب بن عبده را ميزند و تبعيد ميكند

عده اى از اساتيد قرآن نامه اى به عثمان نوشتند باين مضمون:

" سعيد (بن عاص‏استاندار كوفه) در سعايت درباره جماعتى از مردان پارسا و با فضيلت و پاكدامن زياده روى نموده و ترا واداشته است تا نسبت به ايشان دست به ‏اعمالى بزنى كه در دين روا نيست و ضمنا حيثيت و شهرت را لكه دار ميسازد. ما در مورد امت محمد (ص) خدا را بيادت مياوريم. زيرا چون تو قوم و خويشانت را بر گردن مردم سوار كرده اى از اين بيمناكيم كه بدست تو وضع امت اسلامى به فساد گرايد بدان كه پشتيبانان تو ستمگرانند، و مخالفانت ‏ستمديدگان. و هنگاميكه ستمگران از تو حمايت نمايند و ستمديدگان با تو مخالفت كنند دو دستگى و اختلاف عقيده‏و سخن بوجود ميايد. ما خدا را عليه تو بشهادت ميگيريم و همان يك شاهد كفايت ميكنند. تو تا وقتى مطيع خدا و بر راه راست اسلام باشى فرمانده ماخواهى بود، و جز خدا پشت و پناه و نجاتبخشى نخواهى يافت. "

هيچيك نامشان را در ذيل نامه ننوشتند و نامه‏را به " ابو ربيعه " نامى دادند تا به عثمان برساند. كعب بن عبده نيز نامه اى نوشت با نام و نشان و بدست همان " ابو ربيعه " داد. ابو ربيعه وقتى نزد عثمان رسيد عثمان از او نام نويسندگان نامه را خواست، و او از گفتن آن خوددارى كرد. خواست او را بزند و زندانى كند على (ع) وى را از آن بازداشت و گفت: او پيغام آور است و هر چه را


صفحه 100

بدستش بدهند مى برد. عثمان به سعيد بن عاص نوشت كه كعب بن عبده را بيست تازيانه بزند و او را به رى بفرستد. و سعيد دستورش را اجرا كرد. بعدها عثمان ازكرده خويش پشيمان شد، و نوشت تا او را بمدينه فرستادند. چون به حضور وى‏رسيد به او گفت: كار ناپسندى از من سر زد. و جامه خويش بدر كرد و تازيانه را پيش او انداخته گفت: قصاص خود را از من بگير. كعب بن عبده گفت: از تو اى امير المومنين درگذشتم!

همچنين گفته اند: عثمان وقتى نامه كعب به عبده را خواند به سعيد نوشت او را به مدينه سوق دهد. او با يك عرب بيابانى از قبيله بنى اسد، سوقش داد. چون آب عرب بيابانى ‏نماز و زهد و پارسائيش را ديد از اينكه مامور تبعيد وى شده سخت پشيمانى خورد.

وقتى كه او را- كه جوانى كم سن و سال و لاغر بود- نزد عثمان بردند به او گفت: " توئى كه ميخواهى حق (يعنى تعاليم و قانون اسلام) را به من بياموزى، در حاليكه وقتى تو در كمر مردى مشرك بودى من قرآن (را كه حاوى تعاليم و قوانين اسلام است) ميخواندم " كعب در جوابش گفت: " فرماندهى بر مسلمانان فقط باينطريق بر عهده ات گذاشته شد كه در برابر شورا با خدا عهد بستى و تعهد نمودى كه بسنت پيامبرش عمل كنى و هيچ از اجراى سنت پيامبر (ص) كوتاهى ننمائى. اگر مردم با ما درباره تو مشورت كنند و از ما نظر بخواهند ما آنچه را از تو مى بينيم براى آنها باز ميگوئيم. اى‏عثمان كتاب خدا (قرآن) براى (نه فقط تو بلكه) همه كسانى است كه بان دسترسى پيدا ميكنند و آنرا مى خوانند. و ما با تو در خواندن قرآن شريك و همسانيم.

اما اگر كسى كه قرآن ميخواند بمضمون قرآن عمل نكند هم قرآن، خود حجتى عليه وى خواهد بود.!"


صفحه 101

عثمان گفت: " بخدا فكر نمى كنم بدانى پروردگارت كجاست؟!

كعب‏ جواب داد: " او در كمين (ستمگران وگناهكاران) است"!

مروان در اينوقت خطاب به عثمان گفت: " بردبارى تو سبب شده كه امثال اين بفكر مخالفت باتو و گستاخى در برابر تو بيفتند."

پس عثمان دستور داد تا جامه از تن كعب بن عبده بركندند و بيست تازيانه بر از زدند، و به دماوند تبعيدش كردند. دهقانى كه او به خانه اش وارد شد از مامورى كه او را آورده بود پرسيد: چرا با اين مرد چنين رفتارى شده است؟ گفت: چون آدم بد وشريرى است. دهقان گفت: ملتى كه اين ‏در شمار بدان و اشرارش باشد قطعا ملتى نيكو است!

بعدها طلحه و زبير، زبان به علامت عثمان گشودند كه چنين رفتارى با كعب بن عبده و ديگران كرده‏است در نتيجه دستور داد تا كعب بن عبده رضى الله عنه را باز گرداندند. چون نزد او رسيد عثمان جامه خويش بركنده گفت: اى كعب قصاص خويش از من‏بگير. ولى او از وى در گذشت. خدا از همه شان راضى باشد.

" حلبى " در سيره پيامبر اكرم (ص)، در شرح انتقاداتى كه نسبت به عثمان ميشده اين را آورده است كه او كعب بن عبده را بيست تازيانه زده و بيكى از مناطق كوهستانى (دماوند) تبعيد كرده است.

وضع اين خليفه خيلى جالب و شگفت انگيز است. زيرا همه كسانى كه در پايتخت و شهرستانها با او مخالفت و مبارزه اعتقادى و سياسى داشته اند


صفحه 102

بهترين شخصيت ها و صالح ترين مردان اسلامى بوده اند، و از طرف ديگر همه كسانى كه دور و برش جمع شده‏و او را عليه مردان نيكوكار و خيرخواه تحريك مينموده اند عناصرى بوده اند ناپايبند به اصول و نظامات دين، بد نام، آزمند پولپرسيت، جاه ‏طلب و بدخواهانى از باند امويان و همسلكان آنها. هر وقت تازيانه اش رابلندكرد بر گرده مردم صالح و شخصيت هاى اصلاح طلب و ديندار فرود آورده است، و چون به احترام و بخششى دست برده نصيب فرومايگان رذل بوده است. پندارى اين كه خود را جانشين كسى ميدانسته كه خدايش " رحمت همه جهانيان " لقب داده " ذلت و زحمت همه‏ مومنان " بوده است.

معلوم نيست كه چرا از نامه ايكه گروه استاد قرآن و پارساى زمان دائر بر ارشاد و دعوتش به پيروى از سنت پيامبر (ص) نوشته اند ناراحت گشته و برآشفته است بطوريكه در صدد برآمده حامل آن نامه را بزند و ببندد؟ و اگر اميرالمومنين على (ع) جلوگيرى نكرده بود او را ميزد و مى بست. آن مرد مگر جز حامل نامه بوده و نامه اى‏را كه به او داده اند رسانده است؟ شايد حتى از مضمون نامه خبر هم نداشته است. وانگهى در نامه مگر چيزى جز ياد خدا و پرهيز از اختلاف وايجاد دو دستگى و بر هم خوردن آرامش عمومى بوده است. است، و جز اينكه گفته اند اطاعت ما از تو مشروط به اين است كه مطيع خدا باشى و مجرى احكام و قوانينش، و اين همان شرطى است كه در شورا و هنگام انتخاب حاكم مطرح مى سازند؟ آيا اين جرم است كه به او يادآورى كرده اند كه سعيد آن جوانك اموى با گزارشهاى مغرضانه او را به پرتگاه مى كشاند و به منجلاب جنايت و گناه مى غلتاند، چنانكه سرانجام كشاند و غلتانيدش؟ يا اين كه ساحت تبعيد شدگان را از اتهاماتى كه سعيد اموى به آنان زده پاك دانسته‏و بر بيگناهيشان شهادت داده و گفته اند كه پارسا و پاكدامن و بافضيلتند و


صفحه 103

تبعيدشان از لحاظ دينى ناروا و گناه است و هم مايه بد نامى عثمان ميشود؟

نامه كعب بن عبده چرا عثمان را بخشم آورد؟ مگر چيزى جز همانها كه استادان قرآن نوشته بودند نوشته بود كه حكم كرده او را بمدينه سوق دهند و كتك بزنند؟

عثمان بايد درباره صلاح انديشى هاى آنان به مذاكره و بحث با ايشان مى پرداخت. يا آنانرا قانع مى ساخت و يا با استدلال و راهنمائى هاى ايشان و دلائلى كه از قرآن و سنت داشتند قانع ‏ميشد و اختلاف بزرگى كه ميان او با اصحاب و علماى دين شناس بوجود آمده بود بطرز مسالمت آميز و بدون عواقب وخيمى كه از روش خصمانه و خشونت آميزش ببار آمد حل و فصل ميگشت.

لكن‏ او بر خلاف اين بتوصيه و تحريك جاه طلبان و پولپرستانى كه او را نردبان مطامع و شهوات ساخته بودند به خشونت گرويد و به كعب بن عبده پرخاش كرد كه" آيا تو ميخواهى حق (يعنى تعاليم وقانون اسلام) را بمن بياموزى...".

آنجا چه جاى اين سخن بيهوده و هجو بود، و اين را به آن اختلاف و ارشاد چه براى انسانى كه به خداى يگانه و پيامبرش ايمان آورده باشد هيچ كسر شانى نيست كه پدرش مشرك بوده‏باشد. اگر مشرك بدون پدر و مادر انسان مايه انحطاط قدر و منزلت باشد اين عيب و نقص بر همه اصحابى كه زاده‏مشركانند و از مادرانى مشرك بدنيا آمده اند وارد خواهد بود، و بسا صحابى كه در دوره اول عمرش كافر و مشرك بوده است. اما ميدانيم كه بر اثر مسلمان شدن از آلايش شرك و سابقه‏كفر خويش مى پيرايند. علاوه بر اين. عثمان به تقدم خويش در قرائت قرآن استناد كرده آنرا مايه برترى خود بر كعب بن عبده و امثالش ميشمارد. در حاليكه چنانكه كعب بن عبده متذكر شد قرائت قرآن براى كسى كه به آن عمل نكند هيچ فضيلت و افتخارى نمى بخشد.


صفحه 104

عثمان كه ميگويد " بخدا قسم فكر نمى كنم بدانى پروردگارت كجاست "

معلوم نيست چه منظورى دارد و ميخواهدچه بگويد. آيا از محل و جاى خدا مى پرسد، كه خدا منزه از آن است كه جايگاهى داشته باشد، و كدام مسلمان است كه نداند خدا در هيچ جا و مكانى محدود نمى شود و نمى گنجد و چه خوب جوابى داد كعب كه " او در كمين (ستمگران و گناهكاران) است. " اگر مقصودش اين بود كه بفهمد كعب از اين حقيقت آگاه است، باز ساده لوحى و كم‏عقلى او را ميرساند، زيرا از مردى متقى و دانشمند مثل كعب بن عبده چنين‏ چيز ساده اى را نمى پرسند و احتمال نميدهند كه نداند. آيا جز اين احتمالى هست كه ميخواسته با اين سوال ‏به او اهانت كند و او را نادان و بى خبر از بديهيات اعتقاد اسلامى معرفى نمايد؟

وانگهى در اين گفتگو چه بود كه مروان بن حكم را برانگيخت و برآشفت تا سكوت عثمان را نوعى بردبارى افراطى شمرد و كار كعب را گستاخى و پرروئى بحساب آورد و خليفه را عليه وى تحريك كرد؟ و چرا عثمان تسليم اغوا و تحريك مروان پسر حكم شد و حكم كرد تا جامه بر تن آن جوان ديندار غيرتمند اصلاح طلب دريدند و زدند و تبعيدش كردند؟ آيا خيرخواه نصيحتگرى را كه صلاح و اصلاح امت اسلامى را ميخواهد چنين پاداش ميدهند؟

گروهى خواسته اند عثمان را از آنچه ‏كرده تبرئه و پاك سازند. بهمين جهت هر يك تلاشى نموده و چيزهائى ساخته وجعل كرده اند همه در يكسو و بيك منظور. مثلا در آخر همين روايت تاريخى كه خوانديم آمده است كه خليفه- يعنى عثمان- پس از اينكه طلحه و زبير او را ملامت نمودند از كار خود پشيمان شد و توبه كرد، و از آن مرد- يعنى كعب بن عبده- معذرت خواست و او عذرش را پذيرفت و از او درگذشت. كسانى كه اين حرف را ساخته و در آورده اند يا


صفحه 105

ترويجش ميكنند اعتراف ضمنى دارند كه از عثمان كارهاى ناروائى سر زده كه بعدا پشيمان شده و توبه كرده است. و نميدانند كه اين، حكم محكوميت عثمان‏است. زيرا حاكمى كه نتواند جلو خشم بيجا و بى دليل و نارواى خود را بگيرد و دست خويش را از صدور احكام وانجام عمليات ناروا باز گيرد نميتوان‏او را در امور دينى يا اداره جامعه وامور دنيوى امين و متصدى ساخت چون اگر كسانى نباشند كه او را پى در پى ملامت كرده از كارهاى خلافش جلوگيرى نمايند چندان به خلافكارى ادامه ميدهد كه خود را و جامعه را به منجلاب گمراهى و ستم فرو اندازد. باز نميدانند كه آنچه به عثمان نسبت ميدهند،- و ميگويند پشيمان شده و توبه كرده و حاضر شده كه كعب بن عبده‏او را قصاص كند- كاملا غير طبيعى است و به عثمان نمى چسبد. زيرا عثمان‏را خوب مى شناسيم، و ميدانيم همان كسى است كه وقتى در محاصره انقلابيون‏و مخالفين قرار گرفت و خطر مرگ بشدت تهديدش ميكرد تن به قصاص نسپرد و حاضر نشد آنچه را به ناروا و بناحق نسبت بديگران انجام داده در موردش انجام دهند و باين طريق او را قصاص كرده داد خويش از وى بستانند، و ميگفت: " اينها- يعنى مخالفين كه خانه اش را محاصره كرده و اجراى سنت پيامبر (ص) و احكام اسلام را از اومى خواستند- سه پيشنهاد در برابرم ميگذارند تا يكى را برگزينم: 1- بخاطر همه كسانى كه به خطا يا بدرستى‏بايشان صدمه رسانده ام مرا قصاص كنند- و همانچه را نسبت به آنان روا داشته‏در موردش انجام دهند- و هيچيك از آنها را بدون قصاص نگذارند و تخفيف ندهند. من در برابر اين پيشنهاد به آنها گفته ام و ميگويم كه در مورد قصاص از خود، بايد تذكر دهم كه پيش از من خلفائى بوده اند كه گاه مطابق حكم خدا عمل (كيفرى) ميكرده اند و گاهى بخطا بر خلاف آن، اما هرگز آن خلفا را بخاطر خطائى كه در صدور فرمانهاى


صفحه 106

كيفرى يا اجراى آن مرتكب شده بودند قصاص ننمودند... " وى كه در سخت ترين شرايط و تاريكترين روزهاى حكومتش چنين حرفى ميزند و حاضر نمى شود از او قصاص گيرند و تا دم مرگ لجاجت مينمايد چگونه در روزهاى قدرت و هنگامى كه براوضاع مسلط بود حاضر شده است تازيانه ‏را پيش كعب بن عبده انداخته بگويد بيا مرا بجرم بيست تازيانه اى كه بناحق بر تو زدم قصاص كن!

آن كه به آخر اين روايت تاريخى دستبرد زده و بميل خويش و بغرضى رسوا تغييرش داده مگر نفهميده كه حرف مجعولش با روحيه عثمان سازگار نيست و چنان كارى به اونمى آيد؟

روايت ديگرى هم هست كه طبرى آورده از طريق " سرى " دروغساز مطرود تاريخ نويسان، از قول " شعيب "مجهول و ناشناخته، از " سيف " جعل كننده كه متهم به زندقه و الحاد است و همه علماى رجال متفقند بر ضعف او ورواياتش، از " محمد " و " طلحه " كه" كعب " به نيرنج پرداخته بود، و خبر آن به عثمان رسيد، پس به وليد بن عقبه (استاندار عراق) نوشت كه از كعب در آن باره بپرسد تا اگر اعتراف كرد او را بزند و كيفر دهد. وليد او را خواست و از او در آنباره پرسيد. جوابداد: آن كارى سودمند و جالب است. پس دستور داد تا او را زده كيفر دادند، و وضعش را باطلاع مردم رسانيد و نامه عثمان را در اجتماع مردم خواند. مردم عليه كعب نظر داشتند و در حيرت بودند كه چگونه‏عثمان از اينگونه كارها و كار كعب خبردار ميشود. وليد، كعب و عده اى ديگر را كتك زد و درباره آنها به عثمان گزارش داد. وقتى عده اى را به‏شام تبعيد كرده سوق دادند كعب بن ذى الحبكه و مالك بن عبد الله را كه دين‏و مرامى مثل مرام


صفحه 107

كعب داشتند به دماوند تبعيد كردند زيرا دماوند سرزمين جادوگران بود. در همين مورد است كه كعب بن ذى الحبكه خطاب به وليد اين ابيات را سروده است:

بجان خودم سوگند اگر مرا تبعيد كردى تا مرا ساقط و در زحمت سازى هرگز بمراد خويش نخواهى رسيد اى پسر " اروى "!

ازمن ميخواهى از راه خويش باز گردم. ولى بدان كه روزگارى است بر راه حق ميروم اگر مرا از شهر و ديارم آواره و غريب سازى و بيازارى و دشنامم دهى، اينهمه در راه خدا اندك و ناچيز است. و هر شب و هر روز در دماوند ترا نفرين ميكنم نفرينى پيوسته و همواره.

هنگامى كه سعيد (بن عاص) استاندار عراق گشت كعب را باز گردانيد و با او خوشرفتارى نمود و ازپى اصلاحش برآمد، لكن او وى را تكفير كرد و روى به صلاح نياورد و فاسدتر گشت. "

طبرى با آوردن روايات" سرى " كه در جلد هشتم ثابت كرديم همه اش ساختگى و جعلى است- صفحات تاريخش را آلوده و سياه كرده است. او براى رد انتقاداتى كه به عثمان شده است روايتى جعل كرد كه تمام نشانه ها و آثار دروغ از آن پيداست. اين همان كسى است كه با بى مبالاتى وبى اعتنائى به گناه دروغ و بهتان به ابوذر و امثالش بهتان زده است. از نشانه هاى بارز دروغگوئى وى در اين روايت يكى اين است كه بر خلاف آنچه اين دروغساز در اين روايت ميگويد تبعيد استادان قرآن و زاهدان كوفه به‏شام و كتك خوردن كعب بن عبده در دوره‏استاندارى وليد بن عقبه نبوده بلكه در دوره سعيد بن عاص بوده است.


صفحه 108

اين هم كه ميگويد نامه اى از عثمان بن وليد رسيده دروغ است. زيرااگر چنين چيزى بود و كسانى كه مدعى وجود آن شده اند طرف اعتماد مورخان ميبودند در كتب تاريخ و شرح حال رجال ‏ميامد. روايت مذكور از قبيل رواياتى ‏است كه شاعر درباره اش ميگويد:

احاديث " صحيح " آنها رواياتى است از" سجاح " از " مسيلمه كذاب " از " ابن حيان " كه " دوسى " تقريرش كرده و سلسله اسناد باطلش همگى به " عزازيل " ميرسد!

همچنين ميگويد: " نامه عثمان را در اجتماع مردم خواند ". پيداست كه ميخواهد براى رفتارى كه با كعب شده است عذر و دليلى بتراشد و بگويد با رضايت و موافقت مردم شده است. اگر واقعا چنين نامه اى بود و بر مردم خوانده شده بود از طرق مختلف و توسط اشخاص بسيار نقل شده بود در حالى كه هيچكس آنرا نشنيده و نقل نكرده است. وانگهى كعب ‏بن عبده را همه ميشناسند و ميدانند كه از اساتيد قرآن و زاهدان كوفه است ‏نه از كسانى كه به " نيرنج " و امثال ‏آن بپردازد.

اگر اين تهمت را راست هم بپنداريم باز از غرابت ماجرا نميكاهد، از اين ماجراى شگفت كه كسى‏بخاطر پرداختن به " نيرنج " كيفر بيند و در همان حال شرابخوارى مثل " وليد " از كيفر شرابخوارى مصون بماندتا آنگاه كه اصحاب پيامبر (ص) به عثمان اعتراض دسته جمعى كنند كه چرا قانون كيفرى اسلام را بلا اجرا گذاشته، و تازه وقتى " وليد " كيفر مى بيند نه بدست عثمان بلكه بدست مولاى متقيان (ع) باشد.


صفحه 109

دروغ ديگرى كه در اين روايت، آفتابى‏است اين كه در ميان تبعيد شدگان كسى بنام " مالك بن عبد الله " وجود نداشته، بلكه دو مالك بوده اند بنام‏هاى مالك بن حارث اشتر، و مالك بن حبيب، كه دو صحابى معروفند.

همچنين‏ از شعرى كه كعب سروده بر ميايد كه خطاب به عثمان باشد نه وليد بن عقبه، زيرا پسر " اروى " وليد نيست بلكه عثمان است و او پسر " اروى " دختر " كريز " بوده است.

و نيز در اين ابيات، " كعب " بصراحت و ببانگ بلند ميگويد در راه خدا تبعيد شده و كتك خورده و فحش شنيده است. و هيچكس حرفش را تكذيب ننموده و نگفته كه در راه خدا نبوده بلكه براى نيرنگ بازى بوده است.

بدينگونه است كه هوسبازان ‏و پولپرستان براى نزديكشدن به مراكز قدرت دست به جعل تاريخ و پرداختن روايات دروغين ميبرند. بگذار در دروغ گوئى و ناروا پردازى خويش بلولند تا آنگاه كه چشم باز كرده رستاخيز و عذاب موعود را بنگرند.

تبعيد عامر بن عبد قيس زاهد و پارساى نامى

طبرى از قول " علاء بن عبد الله بن زيد عنبرى " ميگويد: " عده كثيرى از مسلمانان جلسه كردند و كارهاى عثمان و رويه اش را مورد بحث قرار دادند بالاخره تصميم گرفتند كه نماينده اى نزد او بفرستند تا با او گفتگو كرده بدعتهايش را برايش شرح دهد. پس عامر بن عبد الله تميمى يا عنبرى را كه موسوم به عامر بن قيس است به نمايندگى فرستادند. چون نزد عثمان رفت به او گفت: عده كثيرى از مسلمانان اجتماع كرده كارهايت را بررسى نمودند و ديدند كارهاى نارواى مهمى انجام داده اى، بنابراين از خداى عز و جل بترس و از اين كارها


صفحه 110

بدرگاهش توبه كن و از آنها دست‏بردار. عثمان گفت: اين را ببين مردم خيال ميكنند استاد قرآن است، حالا آمده با من درباره چيزهاى پيش پا افتاده حرف ميزند. بخدا قسم نميداند خدا كجاست؟ عامر بن عبد قيس‏گفت: من نميدانم خدا كجاست؟ گفت: بله، بخدا نميدانى خدا كجاست عامر گفت: آرى، بخدا قسم ميدانم و ميدانم كه خدا در كمين تو است در نتيجه اين احوال، عثمان بدنبال معاويه بن ابى سفيان، عبد الله بن سعد، سعيد بن عاص، عمرو بن عاص، وعبد الله بن عامر (استانداران و فرماندهان مناطق مختلف) فرستاد تا جمع شوند براى مشورت درباره كارش و آنچه از او خواسته اند و آنچه درباره‏ آنان (يعنى استاندارانش) ميگويند. وقتى همه به حضورش گرد آمدند با آنها چنين گفت: هر كس وزيران و مشاورانى دارد، و شما وزيران و مشاوران و اشخاص طرف اعتماد من هستيد. اطلاع داريد كه مردم چه كرده اند و از من خواسته اند استانداران و فرماندهان خودم را از مقاماتشان بر كنار سازم ودست از تمام كارها و رويه اى كه نمى پسندند بردارم و به كارها و رويه اى بپردازم كه مى پسندند. حالا فكر كنيد و نظر خودتان را بگوئيد.

عبد الله بن عامر گفت، نظريه اى كه اميرالمومنين بمصلحت تو ميدانم اين است كه فرمان دهى به جهاد بروند تا به جهاد سرگرم شوند و فرصت و امكان نيابند كه بتو بپردازند، و آنها را چندان در نبردها فرو كن تا ملايم و تسليم تو شوند، در آنصورت تمام هم وفكرشان متوجه خودشان و ستورشان و شپش ‏پوستينشان خواهد بود.

آنگاه عثمان رو به " سعيد بن عاص " گرداند كه نظر تو چيست؟ گفت: اى اميرالمومنين حال ‏كه نظر ما را ميخواهى من دردت را درمان و نگرانيت را رفع ميكنم. اگر به نظريه من عمل كنى موفق خواهى شد. پرسيد: نظرت


صفحه 111

چيست؟ گفت: هر جمعيتى يكعده رئيس و رهبر دارند كه وقتى از بين رفتند متفرق ميشوند وديگر روى وحدت و قدرت را نخواهند ديد. عثمان گفت: نظريه اى است، ولى اشكالاتى دارد.

بعد رو به معاويه كرد و نظرش را پرسيد. معاويه گفت: اى اميرالمومنين! من اينطور برايت مصلحت مى بينم كه استاندارانت را به محل ماموريتشان برگردانى باين شرط كه‏حريف مخالفان منطقه خويش باشند. و من بنوبه خود قول ميدهم كه از عهده مخالفان منطقه خويش برآيم.

سپس نظر عبد الله بن سعد را خواست، و او گفت: اى اميرالمومنين بنظر من مردم طمع كارند. بنابراين از اين اموال- يعنى اموال عمومى و خزانه- به آنها بده و دلشان را بدست آور.

بالاخره رو به عمرو بن عاص كرد كه تو چه نظر دارى؟ گفت: بنظر من، تو كارهائى نسبت بمردم كرده اى كه نمى پسندند و از آن ناراحتند. بنابراين بايد رويه‏ات را تغيير دهى، و اگر نميخواهى رويه ات را تغيير دهى بايد از خلافت كناره گيرى كنى، و اگر اينكار را هم‏ نميكنى بايد تصميم بگيرى و با جديت پيش بروى.

عثمان به او گفت: مگر ازما بريده اى؟ آيا اين حرف را جدى ميزنى؟ عمرو عاص مدتى ساكت ماند تا آنها رفتند، در اين هنگام گفت:

نه بخدا اى اميرالمومنين (جدى نگفتم). زيرا تو برايم عزيزتر از اينها هستى و عزيزتر از اينكه چنين پيشنهاداتى بكنم. حقيقت اين است كه ميدانستم تمام حرفهائى كه ميزنيم به گوش مردم خواهد رسيد. بهمين جهت خواستم اين حرفم بگوششان برسد و (مرا از خودشان دانسته) بمن اعتماد كنند، و آنوقت با استفاده از اطمينانى كه بمن دارند خدمتى بتو بكنم و شرى را از تو برگردانم.


صفحه 112

عثمان استاندارانش را به سر كارشان باز فرستاد و به آنها دستور داد تا بر مخالفان قلمرو خويش سخت بگيرند و مردم را دسته دسته به جنگ بفرستند، و تصميم گرفت مخالفانش را از حقوق و مستمرى يى كه از خزانه عمومى دريافت ميداشتند محروم سازد تابه او محتاج گشته مطيع و فرمانبردارش‏ شوند.

بلاذرى مينويسد: " ابو مخنف و ديگران ميگويند: عامر بن قيس طرز حكومت و رويه عثمان را ناپسند ميدانست و انتقاد ميكرد، حمران بن ابان برده آزاد شده عثمان انتقادات او را به عثمان گزارش داد، در نتيجه، عثمان به عبد الله بن عامر كريز نوشت تا او را- به مدينه- سوق دهد، وقتى عامر بن قيس به مدينه وارد شد، عثمان ديد مردم تبعيد و آوارگى او را به بملاحظه عبادت و زهد و پارسائيش جنايتى بزرگ مى شمارند، بهمين جهت با او بمهربانى رفتار كرد و معزز و محترم داشت و به بصره باز گردانيد. "

" عبد الله بن مبارك در بحث از زهد و پارسائى از قول بلال بن‏سعد نقل ميكند كه درباره عامر بن عبدقيس نزد عثمان سعايت و بدگوئى كردند تا دستور داد او را بر روى شتر بى پالان نشانده بشام تبعيد كنند. معاويه او را در كاخ سبز منزل داد و كنيزى بخدمتش گماشت و به او دستور داد كه احوال و وضعش را مخفيانه به وى گزارش كند. عامر همه شب را به عبادت بسر مى آورد و سحرگاه بيرون مى‏رفت و اوائل شب باز ميگشت و هيچ از طعام معاويه نمى خورد، و نان خشكى آورده در آب مى خيساند و آنرا با همان آب ميخورد. معاويه وضعش را به عثمان گزارش كرد، و عثمان دستور دادبه او خوبى كند و به خود نزديك گرداند. در جوابش معاويه نوشت كه اين كار از من ساخته نيست و اميدى


صفحه 113

به موفقيت ندارم. "

مورخان نوشته اند: " از جمله انتقاداتى كه نسبت به عثمان ميشد و در رديف كارهاى ناروايش شمرده اند يكى تبعيد عامر بن عبد قيس از بصره به شام است. " ابن قتيبه درباره اش ميگويد: " نيكوكارى با فضيلت بوده است. "

منظره عجيبى از آن روزگار در برابر ماست. مردم نيكوكار و پاك و اصلاح طلب همگى گرفتار اهانت و آزار و زير شكنجه و فشارند. يكى شكنجه مى بيند، ديگرى در يك سلول زيرزمينى زندانى است، سومى آواره و تبعيد، چهارمى محروم از مستمرى خزانه، پنجمى مورد خشم دستگاه حاكمه، آن يك را آنقدر كتك مى زنند تا دنده اش مى شكند، و آن ديگرى را در برابر علماى دين و اصحاب پيامبر (ص) دشنام ميدهند چرابا آنها چنين ميكنند؟ هيچ، چون از عدم اجراى قوانين اسلام دلتنگ و خشمگين شده و زبان به اعتراض و ارشادگشوده اند، " منكر " و كارها و رويه‏و سياست غير اسلامى و ناپسند را موردانتقاد و نهى قرار داده اند. آيا حاكمى كه در برابر امر بمعروف و نهى از منكر اصلاح طلبان و خيرخواهان چنين خشونت و عكس العمل وحشيانه اى نشان داد نميتوانست آنان را قانع كندكه كار و رويه اش (منكر) و غير اسلامى نيست؟ اگر ميتوانست چرا نكرد؟ و تاريخ هرگز از مباحثات و جلسات واستدلالهاى عثمان با مخالفانش چيزى نمى گويد. پس حاكم ميدانسته كه آنان‏سخن بر حق ميگويند و كارهائى را " منكر " ميشمارند و از آن نهى مينمايند


صفحه 114

كه خدا و پيامبرش "منكر " دانسته و نهى كرده اند. كار آنان، امر بمعروف و نهى از منكر، وكوشش براى اصلاح امت و باز آوردن رويه و طرز حكومت وقت بر مدار اسلام و سنت پيامبر (ص) بوده است، و خدا پيامبرش و امت اسلامى، آنرا پسنديده‏ و دوست ميداشته اند، و اين نتيجه ضمنى را هم داشته كه از عواقب وخيمى كه براى عثمان و امت اسلامى پيش آمد جلوگيرى ميكرده است. بهمين جهت، بمصلحت عثمان بود كه به ارشاد خيرخواهانه آن مردان بزرگ گوش بسپاردو به راه آيد، نه اين كه بزند و دشنام دهد و تبعيد كند و بيازارد.

عثمان اگر فكر ميكرد در تقبيح كارها و رويه اش خطا ميكنند و آنچه را نهى مينمايند " منكر " و غير اسلامى نيست‏بايد جلسه اى براى مذاكره و بحث و تفاهم تشكيل ميداد، يا آنان دست از بعضى خواسته هاى اجتماعيشان بر ميداشتند يا او به برخى از آنها تسليم ميشد و همگى بر رويه و طرز اداره اى كه اسلامى و منطبق بر سنت پيامبر (ص) تشخيص داده ميشد اتفاق مييافتند و اختلاف و كشمكش از ميان بر ميخاست.

تشكيل چنين انجمن و كنگره اى بر آنچه او كرد و بر تشكيل جلسه اى از معاويه و سعيد بن عاص و عمر و عاص و امثال آنها برترى داشت بر جلسه اى كه از پست ترين و رذل ترين عناصر و افراد ستمكار و منافق وفاسد تشكيل شده باشد از شاخه هاى " شجره ملعونه " و خانواده كثيفى كه خداى تبارك و تعالى و پيامبر گراميش بر آن لعنت فرستاده اند، در چنين جلسه اى طبعا نظرياتى مطرح ميگردد و پيشنهاداتى ميشود كه نظريه يك سياستمدار حقه باز و ضد ملى است يا پيشنهاد يك خائن يا دسيسه عنصرى كه رسولخدا (ص) در برابر همه لعنتش كرده است. چنين عناصرى را عثمان وزيران و مشاوران و اشخاص


صفحه 115

طرف اعتمادش ميشمارد آيا خلافتى كه اينها وزير و مشاور و راهنما و طرف اعتمادش باشند عجيب و شگفت نيست؟ مگر عثمان كه لعنت شده پيامبر خدا رابسمت وزير و مشاور و طرف اعتمادش برگزيده ميتواند ادعا كند كه خليفه وجانشين همان پيامبرى است كه وزير و مشاورش را لعنت كرده است؟

آنگاه به بحث و طرز تفاهم عثمان با نماينده و فرستاده مسلمانان توجه كنيد و ببينيدچگونه است. نماينده مسلمانان او را به تقوى و خداپرستى ميخواند و خدا رابيادش ميدهد و به توبه و بازگشت به آنچه مايه رضاى خداست دعوت ميكند و ميگويد از گناهان بزرگ و رويه ناروائى كه مسلمانان و علماى خردمند و استادان قرآن و پارسايان و سياستمداران متعهد نكوهش كرده اند دست بردارد. و عثمان در جواب، آنچه ‏را مسلمانان و بزرگان امت اسلامى گناهان بزرگ ميشمارند " چيزهاى پيش پا افتاده " مى انگارد، و گوينده رامسخره ميكند و او را متهم به بى اطلاعى مينمايد و اتهامش را با سوگند مستند ميسازد همانگونه كه سابقا كعب بن عبده و صعصعه بن صوحان را بقيد سوگند متهم به نفهمى كرد و از همه آنان جوابى دندانشكن شنيد و برهانى قاطع در رد اتهامش و در اثبات دانائيشان، و اين طبيعى و بديهى بود زيرا استادان علم دين و پرچمداران درس قرآن بودند.

شگفت تر از همه اين ‏كه خليفه گوش به گزارش جاسوسى بنام "حمران بن ابان " ميسپارد كه شخصا شاهد گناهكارى و ارتكاب فحشايش بوده است. آن چنين است كه با زنى كه دوره‏عده اش را بپايان نبرده بود ازدواج كرد و عثمان بهمين سبب او را زد و به‏بصره تبعيد كرد. بار ديگر رازى با او در ميان گذاشت كه آنرا عبد الرحمن بن عوف فاش ساخت تا عثمان بخشم آمده


صفحه 116

تبعيدش كرد. بلاذرى مينويسد: " عثمان هنگامى كه مردم از وليد بن‏عقبه شكايت كردند حمران را به كوفه فرستاد تا جريان را تحقيق كند و به او خبر دهد.

وليد بن عقبه به او رشوه داد تا حقيقت را پنهان و دگرگونه نمايد. پس چون نزد عثمان بازگشت درباره وليد گزارش دروغ داد واز او تمجيد نمود. لكن وقتى از نزد عثمان بيرون رفت و به مروان بن حكم برخورد و از او درباره وليد پرسيد گفت: كارى خطرناك كرده بود مروان حرف‏حمران را به عثمان خبر داد و عثمان كه دانست حمران گزارش دروغ داده است برآشفت و او را بخاطر گزارش دروغش به‏بصره تبعيد كرد، و خانه اى از املاك‏عمومى به او بخشيد. "

عثمان چگونه به گزارش كسى اعتماد ميكند كه تا بدين پايه گستاخ و زشتكار است، در حاليكه خداى تبارك و تعالى در اينگونه موارد چنين تعيين تكليف فرموده است: اگر زشتكارى براى شما خبرى آورد بايد در آن تحقيق و بررسى كنيد مبادا از روى نادانى به جماعتى آسيب برساند...؟

شگفت تر از اعتماد به گزارش فاسقى چون " حمران "اين است كه بخاطر زشتكارى تبعيدش ميكند و در همانحال براى بسامان آوردن زندگيش خانه اى از املاك عمومى‏به وى مى بخشد و اين همان خليفه اى است كه انسان پاك و نيكو كارى مثل ابوذر آن راستگوى مورد اعتماد را به " ربذه " تبعيد ميكند به صحرائى خشك و بى آب و گياه، و او را بى سر پناه‏واميگذارد. اين دليل آن است كه زندگى دنيا با موازين الهى بس خوار وناچيز است كه ابوذرها از آن محروم ميمانند و " حمران " ها، بان دست مييابند.

آيا خليفه، عامر بن عبد قيس را ميشناخت و ميدانست كه در ميان ‏امت


صفحه 117

اسلامى چه جايگاه بلندى دارد و چه زاهد و پارساى عاليمقامى است و چقدر پاكدامن و عابد، و با علم به اينها گوش به سخن جاسوسان سپرد و بنا بگزارش آنها يكبار به مدينه تبعيدش كرد و بار ديگر بر شتر بى پالان به شام، و وقتى به حضورش آمد چنان اهانتها و تحقيرها به او روا داشت؟ يا نه، مقام و منزلتش رانميشناخت و خبر از فضائلش نداشت و به گزارش سخن چينان اعتماد كرد؟

در حاليكه عثمان وقتى ديد بنمايندگى بزرگان و دانشمندان سرشناس بصره و شخصيتهاى با تقوى و فضيلتى نزد او آمده و چنين مردان بزرگى معمولا كسى را به نمايندگى ميفرستند كه به مقام بلند و علم و خرد و تقوايش ايمان داشته باشند وظيفه اش اين بود كه درباره او تحقيق كند تا او را چنانكه هست بشناسد. آنگاه بايد در سخنش دقت ‏مينمود و ميديد چه ميگويد؟ آيا سخنى‏ بر زبان مياورد كه بايد برنجد و بخشم ‏آيد يا سخن در صلاح و مصلحت ملت ميراند و بمصلحت و خير زمامدار ملت؟

بدشوارى ميتوان گفت كه عثمان، عامر را نميشناخته و از فضل و پارسائيش بى‏خبر بوده است. زيرا ياد مرتبه بلند و زهد و دانائيش با كاروان مسافران ازشهرى به شهرى ميرفته و عطر فضائلش رانسيم به هر ديارى مى برده است، و امروز كه كتب شرح حال بزرگان نمونه ها از آن شهرت جهانگير در بر دارد دليل بر اين است كه از مقام بارز و شامخ وى آگاه بوده اند، از مقام مردى كه يكوقت بر آنشد كه در شبانه روز يكهزار ركعت نماز بجاى آوردو با اين عبادت پيگير توجه همگان را جلب نمود بجائى كه وى را از اولياء مقرب خدا شمردند و سرآمد زاهدان هشتگانه، و كرامات و مقاماتى برايش قائل شدند، با اينوصف مگر ممكن است خليفه او را نشناسد؟

وانگهى سخن " عامر "، چيزى نبوده كه باعث خشم حاكم شود. آنچه


صفحه 118

او بر زبان آورده تكرار سخنانى بوده است كه بارها افراد سرشناس و صاحبنظر و آنهاكه به " اهل حل و عقد " موسومند در شهرهاى بزرگ و در ملاء عام بزبان آورده اند و همه درباره مصالح عاليه ملت بوده است. سخنانى كه مثل سخن " عامر " به گوش پند ناپذير حكام نرفته‏و در دل سنگشان اثر ننهاده است. خليفه بر ادامه رويه ناروايش اصرار ورزيده و آنان به مخالفت و " نهى از منكر " ادمه داده اند تا شده آنچه شده، و عثمان را به آن سرانجام كشانده است.

اينك بيائيم روايات سست‏و نادرستى را بررسى كنيم كه در اين باره آورده اند، رواياتى را كه يك دروغساز نامعتبر از فرد گمنام ناشناخته اى نقل كرده و او از يك جاعل و روايتساز كه متهم به كفر و الحاد است و همه علماى رجالشناسى بر سستى وى و رواياتش اتفاق نظر دارند: سرى از شعيب از سيف بن عمر از محمد وطلحه نقل ميكند كه " عثمان، حمران بن ابان را بخاطر اين كه با زنى در هنگام عده اش ازدواج كرده بود تبعيد نمود و آندو را از هم جدا كرد و حمران را تازيانه زد و به بصره تبعيدنمود. آنگاه پس از اينكه گزارشات بسيار عليه حمران به عثمان رسيد و نيز گزارشهاى خوشايند، عثمان، به او اجازه داد تا به مدينه نزد وى بازگردد. چون با جمعى به مدينه باز آمددرباره عامر چنين گزارش كردند كه او عقيده به ازدواج ندارد و گوشت نميخورد و در نماز جمعه شركت نميكند. در نتيجه، عثمان او را تحت نظر معاويه قرار داد. وقتى عامر به شام نزد معاويه رفت آبگوشتى فراهم بود و از آن بخورد. معاويه دانست كه عليه وى گزارشى دروغ داده شده است، و علت‏تبعيدش را براى او شرح داد.

عامر گفت درباره نماز جمعه، من در انتهاى ‏مسجد مى ايستم و پس از پايان نماز جزء اولين كسانى هستم كه از مسجد بيرون ميروند. در خصوص ازدواج بايد بگويم كه در حالى از بصره خارج ميشدم‏كه نامزد كرده بودم. درباره خوردن گوشت،


صفحه 119

خودت ملاحظه كردى "

شگفت آور است كه عده اى چنين روايتى را سند و مدرك قرار داده اند براى تبرئه عثمان و ذيحق شمردن او در تبعيد كردن " عامر ". در حاليكه همينها هر روايتى را كه در سندش يكى از سه نفر نامبرده باشد مردود و باطل ‏ميشمارند، اما اينجا با وجوديكه همين سه نفر رجال روايت را تشكيل ميدهند آنرا معتبر شناخته و سند ميگيرند براى رفع انتقاداتى كه نسبت به عثمان شده است.

مطلب تعجب آور ديگر در روايت مذكور، صرفنظر از وضع‏اخلاقى و صلاحيت گزارشگر كه همان " حمران " معلوم الحال باشد، اتهاماتى‏است كه به " عامر " زده اند. چه، هيچيك از آنچه به وى نسبت داده اند مايه نكوهش و سرزنش نيست تا چه رسد به اينكه موجب تاديب و تبعيد باشد. آيا اينها گناهانى شمرده ميشود كه قدر و مقام كسى را پائين آورد؟ خوددارى از ازدواج اگر بعنوان تشريع و باعتبار قانون و آئين نباشد حرمتش مسلم نيست، بلكه ازدواج از امور سترده و مستحب است. بعلاوه، " عامر" بارها براى خود نامزد ساخته اما هيچيك را شايسته همسرى خويش و آنكه بتواند در زهد و كم خرجى با او جور بيايد نيافته است. ابو نعيم مينويسد: " فرماندار بصره كسى را نزد عامر بن عبد قيس فرستاد كه اميرالمومنين-عثمان- بمن دستور داد از تو بپرسم چرا ازدواج نميكنى؟ جواب ميدهد: من‏از ازدواج خوددارى نكرده ام و پيوسته‏نامزد ميگيرم. پرسيد: چرا پنير نميخورى؟ گفت: در سرزمينى كه من زندگى ميكنم زردشتى ها هستند، بهمين جهت اگر دو مسلمان شهادت بدهند كه پنيرى از ميته و حرام نيست خواهم خورد. پرسيد، چرا با حكام رفت و آمدنميكنى؟ گفت: بر درگاه شما نيازمندان و متقاضيان بسيارند. آنهارا نزد خود بخوانيد و حاجتشان را برآوريد، و دست از كسانى


صفحه 120

كه ‏بشما احتياج ندارند باز داريد!"

ابو نعيم همچنين از طريق احمد بن حنبل روايت كرده است كه " معاويه به عبد الله بن عامر پيغام داد كه درباره عامر بن عبد قيس تحقيق كند و او را گرامى داشته احترام نمايد و دستور دهد كه هر زنى را ميخواهد به همسرى برگزيند تا مهريه اش را از خزانه عمومى بپردازد پس عبد الله بن عامر بن عامر بن عبد قيس پيغام داد كه اميرالمومنين (يعنى معاويه) به من نوشته و دستور داده كه بتو دستور دهم‏هر زنى را ميخواهى خواستگارى و عقد كنى و من مهريه اش را از خزانه بپردازم. در جواب گفت: من پيوسته خواستگارى و نامزد ميكنم پرسيد: از چه كسى؟ گفت: كسى كه با خرمائى بسر برد!"

اين دو روايت كه ابو نعيم آورده است آنچه را " سرى " نقل كرده تكذيب و رد مينمايد. زيرا هر گاه آنچه او نقل كرده درست ميبود در زمان‏ معاويه مساله ازدواج " عامر " مطرح نميشد.

اما خوددارى از خوردن گوشت، اين كار نيز حرام نيست. بموجب سنت پيامبر (ص) خوردن گوشت حلال است اما واجب نيست. آرى ترك خوردن گوشت بطور كلى و براى هميشه مكروه است، البته اگر ترك گوشت بعنوان يك روش و آئين و بمثابه حكم نباشد. گاه پيشروى در زهد و پارسائى موجب ميشود كه انسان از شئون دنيوى و جسمى چشم بپوشد و به هيچ لذتى نينديشد. با اينهمه " عامر " در خوددارى خويش از خوردن گوشت، عذر و ذليل داشته است. ابن قتيبه مينويسد: " علت تبعيد شدن‏عامر اين بود كه حمران بن ابان درباره او گزارش كرده بود كه گوشت نميخورد و با زنان آميزش نمينمايد، و مشاغل دولتى را قبول نميكند. بنابراين او از خوارج


صفحه 121

(يا از كسانى كه عليه نظام حاكم بر ميخيزند) است. در نتيجه، عثمان به‏عبد الله بن عامر نوشت كه عامر بن عبد قيس را بخوان تا اگر ديدى كه اين‏خصوصيات را دارد او را بيرون كن (به ‏مدينه يا به شام). عبد الله وى را بخواست و از او در اين خصوص پرسيد. جواب داد: در مورد گوشت. من قصابى را ديدم كه گوسفند را بدون ذكر بسم الله ميكشت، بهمين جهت هر گاه دلم خواست گوسفند ميخرم و خودم آنرا سر ميبرم. در مورد زن، من چندان سرگرمى و دلبستگى دارم كه بان نميرسم. در مورد مشاغل دولتى خيلى افراد رابراى اين مشاغل ميتوانيد پيدا كنيد واحتياج به من نيست. حمران به او گفت:

خدا امثال تو را در ميان ما زياد نكند عامر گفت: نه، خدا جاروكشها وخونگيرهائى مثل تو را زياد كند!"

درباره شركت نكردن در نماز جمعه " عامر " آن راستگوى درستكار حقيقت را بيان نموده و به معاويه گفته است اگرامام جمعه و جماعت را شايسته و واجد شرايط نبيند در نمازش شركت نميكند. و اين درباره حكام اموى آنزمان كارى ناروا نيست.

تازه بفرض اينكه روايت صحيح باشد و همه اتهاماتى كه باو زده‏اند گناه شمرده شود، براى خليفه امكان داشت در آنمورد توسط فرماندار بصره تحقيق كند چنانكه در روايت ابو نعيم در مورد ازدواج و خوردن پنير و رفت و آمد با حكام انجام شده است. نميدانم آيا در شريعت پر گذشت و اعتدالى اسلام خوردن پنير از واجبات شمرده شده است بطوريكه هر كه نخورد بايد تحت مراقبت و جاسوسى قرار گيرد؟ بهر حال به چه مجوز و بنا بر چه دليلى آن مرد بزرگ را از خانه و ديارش رانده و بر شترى بى پالان به شام تبعيدگاه همه


صفحه 122

مخالفان‏عثمان- تبعيد كرده است؟ كدام آدم عاقل راضى ميشود كه او را بخاطر چنان ‏كارهاى ناچيزى تبعيد و شكنجه كنند؟

تبعيد عبد الرحمن جمحى

عبد الرحمن بن حنبل جمحى در شمار كسانى است كه توسط عثمان تبعيد شده اند. يعقوبى مينويسد: " عبد الرحمن يار پيامبر خدا (ص) به قموس از توابع خيبر تبعيد شد. علت اين كه (عثمان) او را تبعيد كرد اين بود كه اطلاع يافت كارهاى ناپسند پسر و دائيش را تقبيح نموده و خودش را هجو كرده است. "

علائى از قول مصعب، و ابو عمر در كتاب " استيعاب " آورده اند كه وقتى عثمان پانصد هزار درهم را كه خمس آفريقاى اسلامى بود به مروان بخشيد عبد الرحمن (بن حنبل جمحى) چنين سرود:

سوگند به خداى يگانه، سوگندى‏ بجد و تاكيد كه خدا هيچ كارى را بيهوده و بى ثمر نگذاشته است، بلكه (حتى) تو را مايه آزمايش ما ساخته است تا ما را بوسيله تو بيازمايد يا ترا از آزمايش درآورد تو آن تبعيد شده ى پيامبر (ص) را بخواندى و مقرب خويش گردانيدى و اين بر خلاف رويه و قرار مصطفى (ص) است. خويشاوندانت را به حكومت بر خداپرستان گماشتى و اين بر خلاف رويه‏ گذشتگان (ابوبكر و عمر) است. و يك ‏پنجم غنيمت را به مروان بخشيدى و بدينسان او را بر ديگران فضيلت نهادى ‏و مراتع اطراف مدينه را قرق كردى و درآمدى را كه (ابو موسى) اشعرى از اموال عمومى آورده بود به نزديكانت دادى.

آن دو امين (ابوبكر و عمر) براستى راه روشن (طرز حكومت اسلامى) را كه مايه هدايت به رضاى ايزد است باز نمودند و بر اثر آن حتى يكدرهم بناروا و بغصب از كسى نستاندند و نه يكدرهم بهواى دل (و نه بر وفق قانون‏اسلام)


صفحه 123

به كسى دادند.

پس دستور داد تا او را در خيبر زندانى كردند. مرزبانى در معجم الشعراء از قول او در زندان چنين سروده است:

اززنجيرهاى گران و تنگى كه در خيبر بر اندامم هست به خدا شكايت مى برم و نه ‏بر مردم- البته باستثناى ابو الحسن (على بن ابيطالب ع) در خيبر و در اعماق " غموص " كه پندارى ژرف ترين گودهاست.

آيا اگر سخن حقى بزبان آورده يا برعايت حقى خوانده باشم بايد كشته شوم؟ در آنصورت و هر گاه هر حق خوانى بميرد چه كسى براى حق برجا ميماند؟

از زندان براى على (ع)و عمار ياسر چنين نوشت:

به على و عمار- كه در سر منزل دينشناسى اند وهمه بايد بدانجا بشتابند بگو:

هيچ نادانى را اگرچه سخت بيمار اعتقادى وروحى باشد بى آموزش وامگذاريد و چندان بياموزيدش تا به افتخار دينشناسى نائل آيد.

جز شمشير چيزى برايم نمانده است. و آن راسترو نيكوكار اگر در انجمن آن جماعت (عثمان و مخالفان على ع) در دلائل و بهانه هاى محكوميتم بيداد نمايند ميداند كه من بيگناه و مظلومم.

على (ع) همچنان با عثمان در مورد آزادى عبد الرحمن صحبت ميكرد تا بالاخره با اين شرط موافقت كرد كه در مدينه زندگى بكند. پس او را به خيبر تبعيد كرد و در قلعه اى بنام " قموص " مى زيست تا آنكه مسلمانان بر عثمان شوريده و از هر سوى كشور بطرفش سرازير شدند. در اينوقت عبد الرحمن چنين سرود:


صفحه 124

اگر على نميبود، على كه خدا مرا بدستش از بند و زنجير رهانيد هرگز بهنگامى كه غل و زنجير بر اندامم فشار مياورد از كسى خواستار كمك براى رهائيم نميشدم.

جانم فداى على باد كه مرا از چنگ كافرى كه خدا را نديده گرفته بود رهانيد.

عبد الرحمن در جنگ صفين همراه على (ع) بود. طبرى ميگويد:

در نبردهاى صفين عبد الرحمن بن حنبل اين سرود رزمى را مى خواند:

اگر مرابكشيد من ابن حنبل هستم

من آنم كه درميان شما " نعثل " كنايه از عثمان. را هجو كردم.

اين يكتن از كسانى است ‏كه در آنزمان بمعرض آزار و فشار و شكنجه درآمده اند و در سياه چال زندان‏به بند و زنجير كشيده شده اند. هيچ گناهى نكرده بودند و تنها جرمشان- بزعم حاكم و همدستانش- اين بود كه "منكرات " و كارهاى خلاف اسلام را نكوهش ها مينموده و شيفته رويه و قوانين اسلام بوده اند. درباره دوستان و هم زبانشان بارها سخن گفته ايم و آن سخنان را در اينجا تكرار نميكنيم. نظرى به اشعار اين صحابى عاليقدر كافى است كه ايمان سرشارش و شيفتگى او را به رويه اسلامى و ضديتش‏ را با انحراف و كافر منشى بنمايد.

تبعيد اميرالمومنين على بن ابيطالب

در بحث از آنچه در ايام خلافت عثمان ميان او و اميرالمومنين على (ع) اتفاق افتاده اگر باختصار برگزاريم شايد عواطف جماعتى را جريحه‏دار سازد


صفحه 125

و عاقبت خوشى نداشته باشد. گرچه تاريخ جز اندكى از آن ماجراها را در بر نگرفته باز همان اندك براى رساندن و فهماندن واقعيات آن ايام و ماهيت عثمان كفايت‏ميكند، و ما بزرگوارانه از آن در ميگذريم و هرگز بر سر كلمات زشتى كه از دهان عثمان بيرون آمده نمى ايستيم، آن حرفها كه غبارش بر دامن كبريائى‏على (ع) نمى نشيند.

آيا كسى كه صميمانه ايمان آورده و خويشتن تسليم خدا گردانيده، و نيكوكار باشد و به قرآن و آنچه درباره پيامبر (ص) و در فضائل على (ع) آمده باور داشته باشد و سالها با او همنشين بوده و ازنزديك با او آشنائى داشته و از روحيه‏بزرگوارانه و فضائل عاليه اش آگاهى داشته باشد و بداند در موقعيت هاى حساس با چه فداكارى و عشقى از اسلام دفاع و حمايت كرده و در استوارى آن كوشيده است، آيا چنين مسلمانى امكان‏دارد و زبان و دلش يارى ميدهد كه به برادر پيامبر اكرم (ص) به كسى كه خدا در قرآن او را پاك شمرده است بگويد: " چرا اگر به مروان دشنام دادى نبايد به تو دشنام دهد. بخدا قسم تو در نظر من بر او برترى ندارى "؟ و ميدانيم مروان بن حكم كسى است كه پيامبر (ص) او را تبعيد و طرد كرده و پدرش را هم طرد كرده است و خودش و پدرش را لعنت كرده است. يا به او بگويد: " بخدا قسم اى ابو الحسن نميدانم خواستار مرگ توام يا آرزومند ادامه زندگيت. بخدا اگر بميرى خوش نميدارم بعد از مرگت براى ديگران زنده بمانم زيرا كسى را بهتر از تو نمييابم، و اگر زنده بمانى هيچ گردنكش نافرمانبردارى را نمييابم‏ كه ترا پشتيبان و نردبان خود نساخته و ترا پشت و پناه خويش نشمرده باشد بطوريكه فقط مقامى كه در نظر تو داردو مقامى كه تو در نظرش دارى مرا از كيفرش باز ميدارد. بنابراين رابطه من با تو رابطه


صفحه 126

فرزندى است كه توسط پدرش عاق (و رانده) شده باشد كه اگر بميرد غم مى خورد و اگر زنده بماند طرش مينمايد... "؟ يا بگويد: " تو بالاتر از عمار نيستى، و نه كمتر از او مستحق تبعيدى " يا بگويد: " تو بيش از عمار مستحق تبعيد شدنى "؟ يا حرف خشنى كه مورخان دوست نميدارند از آن ياد كنند، و ما از ذكرش درگذشتيم.

علاوه بر اينها، او را از شهر پيامبر (ص) بيرون ميراند و از خانه و كاشانه اش آواره ميسازد. و چندين بار به " ينبع " ميفرستد و توسط ابن عباس پيغام تبعيد ميدهد، ميگويد: " به او بگو كه به مزرعه اش در ينبع برود تا نه او مايه اندوه مرا فراهم سازد و نه من مايه اندوه او را فراهم آورم".

كسى نيست از او بپرسد چرا امام پاك و منزهى كه معصوم و پيراسته از لغزش است بيش از مردان صالح و عاليمقامى كه تبعيد شده اند مستحق تبعيد شدن است؟ آيا بزعم او على (ع) هم مثل ابوذر آن راستگوى راست شمرده شده، كمونيست و سوسياليست و "پيرى دروغساز " بوده است؟ يا بنظر او مثل عبد الله بن مسعود آنكه از لحاظ هدايت و رفتار و منش شبيه ترين فرد به پيامبر خدا (ص) بود " حيوانكى " بوده است؟ يا او را مثل عمار ياسر آنكه ميانه دو ديده پيامبر(ص) ميبود، گردنكشى ميداند بسيار دروغگو كه در برابرش گستاخى ميورزد ومردم را بر او ميشوراند؟ يا او را مثل كعب بن عبده آن نيكوكار پارسا و زاهد " نيرنگباز " و شعبده باز ميشمارد؟ يا آدمى كه مثل عامر بن قيس آن استاد قرآن و آن زاهد عابد، از خوردن پنير و گوشت


صفحه 127

و از حضور در نماز جمعه و از ازدواج خوددارى مينمايد؟ يا مثل مردان پاك و عظيم الشان كوفه كه تبعيدشان كرد، " تا بخرد " و " غير متدين " و " شيطان سخن "؟

قرين پيامبر مقدس و منزه برتر از آن است كه گمان لغزش درباره اش رود، آنهم پس از آن كه پروردگار دانا او را از هر گونه آلايشى برى دانسته و بمثابه خود پيامبر (ص) شمرده و يكى را نبى خويش گردانيده است و ديگرى را وصى او. چنانكه ساحت تبعيديان حكومت عثمان آن اصحاب نيكو روش و عالميقام پيامبر(ص) و آنان كه پيروانى راسترو بودند از آن تهمت هاى ناروا و ناپسند پاك و سترده است.

آرى، آن مرد همه اين شخصيت هاى ممتاز و پاكدامن را كه‏ امر بمعروف و نهى از منكر ميكردند و به تبعيت از سنن و آئين اسلام خوانده، از انحراف و تخلف از احكامش باز ميداشتند " گردنكش " مى خواند گردنكشانى كه على (ع) را نردبان وصول به اغراض خويش ساخته او را پشت و پناه و تكيه گاه خود قرار داده اند بطوريكه اگر ميخواست آنان را بجرم‏تقبيح انحرافاتش از سنت و قرآن مجازات كند مانعش ميشد بدليل همين ممانعت او را بيش از تبعيديان مستحق بعيد ميدانست، زيرا اگر او نميبود ميتوانست هر بلائى كه ميخواست بر سر آنان درآورد و انتقام خويش از آن حقگويان غيرتمند بسيار و آتش كينه اش‏را نسبت بمخالفانى كه جز خير و صلاح امت نميخواستند بستاند، ولى خداى توانا به آنان وعده دفاع و حمايت داده است و فرموده: " خدا از كسانى كه ايمان آورده اند دفاع ميكند و او قطعا اين قدرت را دارد كه آنان را يارى دهد و به پيروزى رساند ".

بعلاوه، هيچ عاقلى اين پندار را به ذهن خويش راه نميدهد كه گردنكشان به مولا اميرالمومنين پناه آورند و او را سپر حمايت خويش سازند، زيرا مسلم


صفحه 128

است كه فقط كسانى به آغوش حمايتش پناه مى برند كه مثل خودش صالح و ديندار و راسترو باشند و ستمديدگانى كه از آسيب ستمگر بيمناكند و نيز او جز بدينگونه ستمديدگان راسترو پناه نميدهد، چون او چنانكه پيامبر گرامى و راستگو ميفرمايد و فرمايشش در دست است " ولى‏مومنان " يعنى حامى و دوستدار و پاسدار ايشان است و " فرمانرواى نيكان " و " فرمانده خجستگان " و " امام پرهيزكاران " و " سرور مسلمان ".

كاش ميدانستيم عثمان از چه روى از وجود على (ع) در مدينه دچار غم و اندوه ميشود، حال آنكه ميدانيم وجودعلى (ع) مايه رحمت و لطف پروردگار و عين لطف و رحمت او است كه بر همه امت اسلام ارزانى داشته بويژه در شرايطى كه تباهگران بر زمام امور مسلط گشته و هوسبازان و منحرفان زبان‏به تبليغ گشوده باشند، و او قهرمان ستيزه با آنها است كه زبان در كامشان‏مى بندد و زمامشان بر دهانشان در مى پيچد و مردم را بر راه راست دين باز ميارد و روان ميدارد. آرى، وجودش مايه اندوه كسانى است كه مى خواهند خود سرانه به حكومت ادامه دهند و اموال مردم را در راه عيش و كامجوئى خود و همدستانشان بغارت برند و در اداره امور جامعه پايبند دستورات اسلامى و سنت پيامبر (ص) نباشند و از آن انحراف جويند. چنانكه شعار عمومى مردم در آنروز اين بود كه انحرافات حكومت زدوده شود و رويه اداره با رويه اسلامى مطابقت نمايد وبر راه راست دين آيد. و همين اشعار اساسى بود كه خود كامگان را ميازرد ودل هوسناكشان را رنجه ميداشت و به غم‏و اندوه مياورد، غمى كه جنايتى در حق جامعه اى بزرگ بشمار ميامد و غمدارش جنايتكارى كه با مصالح عمومى امت اسلامى در ستيز است.

كلمات زشتى‏ كه عثمان به زبان آورد و پرخاشهائى كه به مولاى


صفحه 129

متقيان كرد راه اهانت به آن حضرت را بروى تبهكاران وبيدينانى كه با اسلام و امام دشمن بودند هموار ساخت. عثمان بود كه با زشتگوئيهايش در حضور مردم، به امويان و عناصر پست و بى فرهنگى از قماش آنها جرات داد تا گستاخى او را تكرار نمايند و در اين كار خود را پيرو او بشمارند و آن قهرمان غيرتمندرا با زخم زبان و حرفهاى پليدشان بيازارند و با آزار برادر پيامبر (ص) شخص پيامبر (ص) را بيازارند. " بيشك كسانى كه خدا و پيامبرش را ميازارند خدا آنها را در دنيا و آخرت‏ لعنت ميكند و عذابى خوار كننده براى آنها فراهم ميسازد. و كسانى كه پيامبر خدا را ميازارند عذابى دردناك‏ خواهند داشت.

و كسانى كه مردان و زنان مومن را بدون اينكه كارى كرده باشند ميازارند بار تهمت و گناه آشكارى بر دوش خويش نهاده اند ".

آيه اى درباره عثمان

واحدى و ثعلبى ‏از قول عبد الله بن عباس و سدى و كلبى و مسيب بن شريك روايت كرده اند كه آيات 33 و 34 و 35 سوره " نجم " درباره عثمان رضى الله عنه نازل شده است، اين آيات: " افرايت الذى تولى، و اعطى قليلا و اكدى، اعنده علم الغيب فهو يرى ": آيا كسى را كه رو برگرداند، و اندكى بخشيد، و دست از فيض باز گرفت ديدى؟ آيا علم غيب دارد بطوريكه (آينده و عواقب اخروى كارش را) مى بيند؟ چون عثمان صدقه ميداد و مخارج كارهاى خير را تامين ميكرد. برادر شيريش عبد الله بن ابى‏سرح به او گفت:

اين چه كارى است كه ميكنى چيزى نمانده كه ندار شوى. عثمان گفت: من گناهان و خطاهائى دارم و با انجام اينكارها ميخواهم رضاى خدا و آمرزش او را بدست آورم. عبد الله به او گفت: اين شترت را باپالان و كجاوه اش به من بده تا در عوض من همه گناهانت را بعده خواهم گردت. عثمان پذيرفت


صفحه 130

و شترش را باو بخشيد و بر تعهدش گذراند و دست از صدقه و انفاق باز گرفت. در اين هنگام خداى متعال فرو فرستاد: آيا كسى را كه رو برگردانيد و... در نتيجه، عثمان به شيوه نخستين بازآمد و بهتر و نيكوتر از پيش انفاق كرد.

اين مطلب را عده اى از مفسران آورده اند، و در تفسير نيشابورى آمده كه معنى رو برگردانيد اين است كه در نبرد " احد " موضعى را كه برايش تعيين شده بود رها كرد.

از عبد الله بن ابى سرح- كسى كه طرز تفكر و كردارش در دوره كفر و بعد از مسلمانيش و در دوره رجعت به كفرش و آنهنگام كه جزء حواشى عثمان شد يكسان‏بود- اين حرف سخيف و مسخره كه با هيچيك از قوانين و اصول عدل و انصاف نميسازد بعيد نيست و چندان شگفتى نمياورد، تعجب آور اين است كه عثمان‏حرف خرافى و پوج او را ميپذيرد و شترو پالانش را به او مى بخشد تا در عوض‏او بار گناهانش را بدوش كشد- با اين‏كه خدا ميفرمايد هيچكس بار گناه ديگرى را بدوش نميكشد- و بر تعهد اوشهادت ميگذارند و دست از انفاق و صدقه باز ميكشد و مى پندارد آنچه آن كافر منش از روى استهزاء ميگويد شدنى‏است و براستى تعهدش در آخرت پذيرفته ميشود، پندارى دستگاه حساب و دادرسى‏رستاخيز بدست پسر ابى سرح سپرده است و او از آنچه در آخرت و در دادگاه عدل الهى ميگذرد از پيش خبر دارد و بر اساس همين اطلاع به عثمان خبر ميدهد كه گناهانش با اين مبادله و معامله از بين رفته و قلم بطلان


صفحه 131

بر آن كشيده خواهد شد، يا پندارى، عثمان خودش علم غيب دارد و عاقبت كار و تحقق آن مبادله و معامله‏را مى بيند و ميداند كه آنچه برادر شيريش ميگويد حق و تحقق يافتنى است، گوئى فرمايشات خداى حكيم را فراموش كرده است:

" كافران به مومنان گفتندطريقه ما را پيروى كنيد و ما در عوض گناهان و لغزشهايتان را بدوش ميگيريم، ولى آنها ذره اى از گناهان آنها رانميتوانند بدوش و بعهده گرفت و آنها قطعا دروغگويند، و در حقيقت بارهاى (گناه) شان و بارهاى (گناه) ديگرى‏همراه بارهاى (گناه) شان را بر دوش‏خواهند كشيد و در رستاخيز مسوول همه افترائاتشان خواهند بود " " هر كه كار بد كند كيفر آنرا خواهد ديد و براى خويش جز خدا حامى و ياورى نخواهد يافت "، " هر كه ذره اى نيكى‏كند (نتيجه) آنرا مى بيند و هر كه ذره اى بدى كند آنرا مى بيند ". " هر كس در گرو آنچه انجام داده ميباشد". " و هر كه گناهى انجام دهد فقط عليه خويش و بعهده خويش انجام داده است "، " امروز هر كس بر حسب آنچه انجام داده كيفر و پاداش داده ميشود، امروز ستم وجود ندارد (و بر كسى نخواهد رفت)، " و بايستى هر كس بر حسب آنچه انجام داده كيفر و پاداش داده شود، و ايشان مورد ظلم واقع نخواهند شد ". و آيات بسيار ديگرى نظير اينها كه جملگى مبين اين حكم عقلى است كه كيفر دادن كسى بخاطر جرمى كه ديگرى مرتكب گشته، ناروا است.


صفحه 132

عدالت چنين حكم ميكند كه پسر ابى سرح و افراد فرو مايه و رذلى امثال او اگر قرار باشد بموجب چنين تعهدات مسخره اى متحمل گناهان جديد و مستحق كيفر اضافى شوند متحمل مسووليت اين گناه خواهند شد كه با حرف خود در برابر خدا گستاخى نموده وسهمگينى شعله كيفرش را ناچيز و حقير شمرده و مردم نيكوكار را از پرداخت صدقه و كمك به نيازمندان باز داشته اند، نه اين كه متحمل گناهان گذشته عثمان شوند.

اينك بيائيم به كم خردى‏ و نادانى كسى بنگريم كه چنان حرف مسخره اى را باور داشته و استهزاء دين ناباورى را راست شمرده و بر آن آثار عملى مترتب پنداشته است، تا آيات خداى حكيم در ردش فرود آمده است. گرفتيم حرف روايت كننده دائر بر اين كه عثمان پس از نزول آيات به روش‏پيشين بازگشته راست باشد، حتى در آنصورت نيز بازگشت وى نميتواند نابخردى او را بپوشاند و نبوده انگارد، اين نابخردى را كه حرف آن كافر منش را پذيرفته و تسليم آن خرافه و پندار ضد اسلامى گشته است. آرى هر گاه اعتنائى به آن پيشنهاد كفر آميز و احمقانه ننمود، و به بيراهه نرفته يا رفته بود و خود بقدرت تفكر و نه با سرزنش و نكوهش الهى بازگشته بود از سست رائى و نابخردى تبرئه شده بود كاش به راه صدقه دهى و انفاق باز نيامده بود، زيرا چون باز آمد نه از دارائى و درآمد شخصى بلكه از مال خدا و خلق ريخت و پاش كرد و به چنان رويه اى گرائيد كه در تاريخ ثبت است و بگفته‏مولاى متقيان " مال خدا را چنانكه شتر، گياه نو رسته بهارى را بچرد و مى چريد و مى بلعيد ".

عثمان راه رستگارى را نميداند

ابن عساكر در تاريخش چنين روايت ميكند: " عمر به عثمان بن عفان برخورد، به او سلام كرد، جوابى نشنيد، نزد ابوبكرصديق رفته گفت: اى جانشين


صفحه 133

پيامبر خدا ميخواهى مصيبتى را كه پس از پيامبر خدا گرفتارش شده ايم برايت ‏بگويم؟ پرسيد: چيست؟ گفت: به عثمان برخوردم، به او سلام كردم جواب سلامم را نداد. ابوبكر با شگفتى پرسيد: راستى چنين اتفاق افتاد؟ گفت:

آرى، پس دست او را گرفته نزد عثمان آمدند و سلام كردند و جواب سلامشان را داد. آنگاه ابوبكر گفت: آيا راست است كه عمر نزدتو آمده سلامت كرد جوابش ندادى؟ گفت: بخدا قسم اى خليفه پيامبر خدا، من‏او را نديدم، پرسيد: فكرت به چه مشغول بود؟ گفت: داشتم به پيامبر خدا (ص) مى انديشيدم كه از دنيا رفت و از او نپرسيديم: چگونه ميتوان رستگار شد و از آتش دوزخ رست، و راه ‏رستگارى و نجات چيست؟ ابوبكر گفت: بخدا قسم من از پيامبر خدا (ص) پرسيده و جواب شنيده ام. عثمان گفت: ها بگو و ما را از غم نجات بده. ابوبكر گفت: پيامبر خدا (ص) گفت: به پيوند استوار كه عبارت از اعتقاد و گفتن لا اله الا الله است چنگ آويزيد ".

آيا اين مرد در دوره حيات‏ پيامبر (ص) گوش از تبليغات پيگير وارشاد دامنه دارش بويژه تاكيد فراوانش‏روى توحيد بربسته و نديده بود كه تا چه اندازه در تحكيم اصل اساسى توحيد در دلهاى خلق ميكوشد و ميفرمايد يگانه راه رستگارى و نجات اين است كه‏ انسان از صميم قلب به توحيد ايمان پيدا كند و دل خويش بروى اين عقيده بگشايد و براى آن خالى و پيراسته سازد، و تنها بدينگونه ميتواند از آتش دوزخ برهد؟ اين فرمايشات خدا رانشنيده:

" هر كه دل و جان خويش تسليم خدا نمايد و نيكوكار هم باشد بيگمان به پيوند استوار چنگ آويخته است و هر كه به بت و قدرتهاى سياسى ناروا كافر شود و به خداى يگانه ايمان آورد قطعا به پيوند استوار چنگ‏آويخته است. و


صفحه 134

كسانى كه ايمان آورده و كارهاى پسنديده كردند آنان قرين بهشتند. و بيگمان هر كس براى خدا شريك قائل شود خدا بهشت را بر او حرام خواهد ساخت و آشيانه اش آتش (دوزخ) خواهد بود ".

آيا اين نداى پيامبر اكرم (ص) را نشنيده است:

(از روى عقيده و اخلاص) بگوئيد لا اله الا الله، رستگار خواهيد شد.

هر كه گواهى دهد كه خدائى جز خداى يگانه نيست و محمد پيامبر خداى يگانه است خدا آتش (دوزخ) را بر او حرام ميسازد.

هر كه با اخلاص و دل پاك بگويد خدائى جز خداى يگانه نيست به بهشت درآيد.

نميشود كسى براستى و از صميم دل شهادت دهد كه خدائى جز خداى يگانه وجود ندارد و محمد پيامبر خدا يگانه است و خدا آتش (دوزخ) را بر او حرام نگرداند.

من سخنى را ميشناسم كه اگر بنده اى آنرا براستى و از ته دل بگويد و بر آن سخن و عقيده بميرد، خدا حتما آتش دوزخ را بر او حرام خواهد گردانيد، و آن سخن اين است: خدائى جز خداى يگانه وجود ندارد.

و احاديث بسيار ديگرى كه برخى را " حافظ منذرى " در كتاب " ترغيب و ترهيب " فراهم آورده است.

آيا اين مرد، آن سخنان زرين و گرانبها را ميشنيد و چون گوش دل


صفحه 135

بدان نسپرد از ياد ببرد؟ در اينصورت و اگر اينها را كه اساس و شالوده مكتب اسلام است در نيافته و نفهميده باشد چه چيز را درك كرده و فهميده است؟ واين چه دركى است كه از پيامبر گرامى دارد كه ميپندارد آمده و درگذشته و راه رستگارى را نياموخته است؟ حال آنكه فقط براى اين مبعوث گشته و رسالتش اين بوده كه ملتش و بشريت را رستگار گرداند، و كتابى كه در دستش بوده و تعليمش ميداده روشنگر و آموزش‏همه چيز است. پيامبر اكرم را چگونه تصور ميكرده، و بنيان اسلام را بر چه استوار ميپنداشته است؟ و اين بيچاره چه مسلمانى است كه دوره رسالت‏پيامبرش را دريافته و سراسر عمر توام‏با تبليغش را از ابتدا تا بهنگام درگذشتش شاهد بوده و با اينهمه هنوز نفهميده كه چه چيز او را از آتش دوزخ ميرهاند و رستگار ميگرداند؟

آرى، بى ترديد، پيامبر گرامى دمى در راه روشنگرى و آموزش نياسوده و با مشعل قرآن طريق رستگارى را فروزان گردانيده است. لكن چه سود كسانى را كه گوش هوش پند نيوش نساخته و دل و دماغ خويش بدان فروزندگى نسپرده باشند.

عثمان تكبير را در حركات نماز ترك ميكند

احمد بن حنبل از قول عمران بن حصين نقل ميكند كه " پشت سر على (ع) نماز خواندم، مرا بياد نمازهائى انداخت كه با پيامبر خدا (ص) و دو جانشينش (ابوبكر و عمر) خوانده بودم. پس روانه شدم و با او (يعنى على عليه السلام) نمازخواندم و ديدم هر گاه به سجده ميرود يا سر از ركوع بر مياورد تكبير ميگويد. پرسيدم چه كسى اولين بار تكبير گفتن را ترك كرد؟ گفت: عثمان‏رضى الله عنه آنهنگام كه پير شد و صدايش ضعيف گشت آنرا ترك كرد ".


صفحه 136

در جلد دهم انشاء الله در اين باره بتفصيل بحث خواهد شد، و خواهيم‏ ديد كه گفتن تكبير در نماز بهنگام رفتن به ركوع و سجود و برخاستن از آن‏سنت پيامبر خدا (ص) است، سنتى ثابت‏و قطعى كه همه مسلمانان بر سر آن اتفاق نظر دارند و اصحاب بان عمل ميكرده اند و ائمه مذاهب اسلامى بر آن اجماع نموده اند. اين بحث روشن ميسازد اولين كسى كه آنرا ترك كرد عثمان بوده است، و معاويه و بنى اميه از او پيروى كرده اند، و هنوز مردم بر اين شيوه ميروند و چنان بان خو گرفته و عادت نموده اند كه سنت و رويه صحيح در اين باره از بين رفته وفراموش گشته است، بطوريكه هر كه بدين سنت متمسك باشد در نظر عامه غريب مينمايد پندارى كار خلاف شرعى مرتكب شده است، مسووليت ادامه اين گناه و تكرار اين انحراف طبعا بعهده كسى است كه آنرا بدعت نهاده و سنت تخلف ناپذير اسلامى را ترك كرده است. زرقانى در شرح كتاب (موطا) مينويسد: احمد حنبل از قول عمران روايتى دارد كه ميگويد: اولين كسى كه ‏تكبير را ترك كرد عثمان بود بهنگامى كه سالخورده گشت. و طبرى از قول ابوهريره روايتى دارد كه ميگويد: اولين‏ كسى كه ترك كرد معاويه بود. و ابو عبيد روايتى بدين مضمون دارد كه اولين كسى كه آ نراترك كرد زياد بود. و اين روايت با روايات قبلى منافات ندارد، زيرا زياد بر اساس ترك كردن معاويه ترك كرد چنانكه او نيز بر اساس‏ترك كردن عثمان ترك كرده است. و عده‏اى از علماء آنرا بر اخفاء تكبير يعنى آهسته گفتن آن حمل كرده اند.

اين كه عده اى خواسته اند كار عثمان را چنين توجيه نمايند كه او آهسته ميخوانده است: با تصريحى كه لفظ ترك‏كرده دارد جور نميايد. ابن حصين سخن‏از اين ميگويد كه اميرالمومنين عليه السلام بهنگام خم و راست شدن در نماز تكبير


صفحه 137

ميگفت و نميگويد بصداى‏ بلند تكبير ميگفت، و آنگاه از كسى ميپرسد: كه نخستين بار آنرا ترك كردو نه اين كه آهسته گفت؟ بعلاوه رواياتى از قول ابن حجر و شوكانى و ديگران آمده باين مضمون كه از زرقانى ‏شنيدم كه " معاويه آنرا بر اساس ترك كردن عثمان ترك كرد ". و هر چه درباره معاويه نقل شده بلفظ ترك كردن‏و ناقص و كم كردن است، و در آنها هيچ لفظ " اخفاء " و آهسته گفتن نيامده است. و بديهى است كه معاويه از عثمان تبعيت كرده و كارش تكرار كار او بوده است.

نتيجه اى از اين بحث

آنچه گذشت مختصرى بود كه در تاريخهاى غرض آلود موجود نوشته و از آن روزگار سياه بر جاى مانده است. تاريخهائى كه مسائل و حقايق اساسى راواگذاشته و از واقعيات پر اهميت بعد درگذشته اند. دستهاى تبهكارى كه به نگارش اينگونه تاريخ ها دراز گشته تاتوانسته حقائق مهم را در پرده نگهداشته و پوشانده تا نوشته اش با تمايلات و تعصبات توده هاى گمراه يا حكام قلدر و جاه طلب سازگار آيد، درحاليكه تاريخ بايد آزادانه و با انصاف نوشته شود و هيچ عاملى آنرا ازراه بدر نبرد و به جانبگيرى وا ندارد. ليكن چه بايد كرد كه اين قماش تاريخ نويسان تاريخ را نه چنانكه بايسته است نوشته اند بلكه حقائق و معانى را تحريف و دگرگونه نموده اند و از اسناد و روايات تاريخى آنچه مطابق ميل و غرض خود و اربابشان ديده‏اند نگاشته و ديگران را بى اعتنا واگذاشته اند. بويژه آنچه را كه با اغراضشان ناسازگار بوده است.

مثلا طبرى در تاريخش چنين نوشته است: " واقدى در علت اين كه مردم مصر به طرف‏عثمان حركت كردند و در " ذو خشب " اردو زدند كارهاى بسيارى را ذكر كرده‏است از آنجمله آنچه قبلا ياد شد و نيز آنچه از ذكرش خوددارى نمودم بدانجهت كه زننده بود. " و " بسيارى‏از دلائلى را كه قاتلين او


صفحه 138

(يعنى عثمان) ذكر كرده و مستند قتلش ساخته اند ذكر كرديم و از بسيارى ديگر بعللى كه خوددارى از ذكر آنها را لازم مياورد صرفنظر كرديم " و " محمد بن ابوبكر وقتى استاندار (على ع‏در مصر) شد به معاويه نامه نوشت، ومكاتبات آندو در تاريخ آمده است لكن من خوشم نيامد آنها را بياورم زيرا در آنها مطالبى هست كه عامه طاقت شنيدنش را ندارند ".

در جلد هشتم نيز در بحث از آنچه ميان على (ع) وعثمان اتفاق افتاده سخن مسعودى را آورديم كه ميگويد: عثمان حرف خشن و زننده اى به على (ع) زد كه مايل به‏نقل آن نيستيم، و على (ع) حرفى شبيه آن به او برگرداند ".

" ابن اثير " يكى ديگر از اينگونه مورخان ميگويد: " بسيارى از دلائلى را كه مردم وسيله و سند كشتن او (يعنى عثمان) قرار داده بودند رها كردم بدلائلى كه خوددارى از ذكرش را ايجاب ‏مينمايد ".

" ابن كثير " مينويسد: " در اين سال (يعنى سال 33 هجرى) عثمان عده اى از اهالى بصره را از آنجا به شام و مصر تبعيد كرد بدلائلى‏كه اين تبعيد را ايجاب مينمود. تبعيدشدگان از كسانى بودند كه مردم را عليه او بر مى انگيختند و با دشمنانش در تبليغ عليه او و بردن اعتبارش همساز بودند. و آنها با اينعمل ستمكار شمرده ميشدند و او رضى‏الله عنه نيكوكارى بر طريق دين بود ". و در جاى ديگر مينويسد: كارها و حوادثى جريان يافت كه بقدر امكان از آن ياد ميكنيم " سپس از آن امور و حوادث آنچه باب طبعش بوده و با سليقه‏اش


صفحه 139

جور ميامده و خوشايندش بوده ذكر كرده است لكن از روى نوشته ها و گفته ها غرض آلوده و سنت، و درنتيجه همه آنچه نقل كرده چيزى نيست جز يك سلسله دروغ و روايات سست و جعلى.

دكتر احمد فريد رفاعى در كتاب" عصر مامون " چنين مينويسد: " لكن ما وضع ديگرى داريم، و كسى از ما نميخواهد نظرمان را درباره عثمان اظهار داريم، زيرا مسلم است كه او صحابى بزرگى بوده و در جمع قرآن و غير قرآن اثر جاودانى داشته است، و دينش دين پر گذشت و آسانگيرى بوده است و دين هرگز مردم را موظف نميكند كه همه شان به زندگى دنيا از دريچه زهد و سخت گذرانى بنگرند و زندگى دنيا را با زهد و پارسائى بگذرانند.

همچنين از ما خواسته نشده كه ضعف حكومت عثمان را اثبات كنيم، بلكه تنها چيزى كه از ما ميخواهند اين است‏كه حوادث را باختصار برگزاريم. ما در ترتيب ذكر اين حوادث و بررسى و تعيين آثار آنها به مواردى بر مى خوريم كه امكان ميدهد به اين موضوع هم اشاره اى بكنيم... " آنگاه از تاريخ يعقوبى انتقاداتى را كه به عثمان ميشده نقل كرده و پس از بحث درباره آن به روايتى رسيده كه ابن اثير از تاريخ طبرى آورده است، روايتى كه طبرى از قول " سرى " كذاب از " شعيب " مجهول و ناشناس از " سيف" مطرود و مردود رجالشناسان و متهم به زندقه، آورده است با روايتى از قول موجوداتى شبيه آنها.

علاوه بر اينها، بسيارى تاريخهاى ديگر هست كه ‏در قديم نوشته شده يا در عصر ما و همه را جنايتكارانى نوشته اند كه هيچ ‏بر دين و دانش ترحم ننموده و هر چه از ظلم و بيداد توانسته بر آن روا داشته اند.


صفحه 140

شايد آنچه در اين كتاب نوشته ايم گرچه جز اندكى ازبسيار نيست براى شناساندن جنبه هاى گوناگون روحيه عثمان و بهره اش از علم و تقوى و چگونگى آراء و اخلاقش كفايت كند. و اينها چيزهائى است كه معاصران و معاشرانش ديده و وصف كرده و درباره اش همداستانند، حتى رفتار و موضع گيرى واحدى نسبت به او داشته اند. در اينجا نمونه هائى از اظهار نظر و رفتار و موضع كسانى را كه معاصر و معاشر و شاهد عثمان بوده اند مياوريم:

سخن اميرالمومنين على بن ابيطالب درباره عثمان

1- يكى از سخنان آن حضرت درباره قتل عثمان: " اگر دستور قتل او را داده بودم قطعا قاتل او بودم، يا اگر از كشتن او منع مينمودم ياورش بودم. با توجه‏باين معنا كه هر كس ياريش كرده نميتواند بگويد من از كسى كه او را يارى نكرده برترم. و نيز كسى كه او را يارى نكرد و واگذاشت نميتواند بگويد آن كه ياريش كرد بهتر و برتر از من است. من درباره كار و سرنوشت عثمان سخن جامع و كاملى ميگويم: تبعيض قائل شد (و بعضى را بر ديگران‏در سپردن مقامات حكومتى و اخذ درآمد و سهميه عمومى ترجيح داده) و بطرز بدى هم تبعيض قائل شد و مزيت نهاد (يعنى كسانى را ترجيح ميداد و مقدم ميداشت كه نه تنها بلحاظ اعتقادى و اخلاقى برترى نداشتند بلكه بعكس منحطترين افراد بشمار ميامدند) و شما اظهار ناراحتى كرديد و اين اظهار ناراحتى و بيتابى را بطرز صحيح انجام‏نداديد. و خدا در مورد كسى كه تبعيض‏قائل شود و كسى كه بيتابى نمايد قانون و فرمانى دارد كه بتحقيق ميرساند ".

ابن ابى الحديد در شرح اين سخن ميگويد: مقصود امام اين است‏ كه كسانى كه عثمان را يارى نداده و خوار گذاشتند بهتر از كسانى هستند كه ‏او را


صفحه 141

يارى دادند. زيرا بيشتر كسانى كه از او حمايت نمودند از قبيل مروان بن حكم و امثالش فاسق و زشتكار بودند. و مهاجرين و انصار كسانى بودند كه او را واگذاشتند و يارى ندادند.

2- سخنى است به عبد الله بن عباس، آنگاه كه پيام و دستور عثمان را دائر بر تبعيدش به مزرعه اش در " ينبع " آورده است. ميفرمايد: اى ابن عباس عثمان ميخواهد مرا بصورت شتر آبكش درآورد تا هى بروم و بيايم. يكبار پيغام ميدهد كه برو، بعد بمن پيغام ميفرستد كه بيا، حالا دوباره پيغام داده كه برو بيرون. بخدا قسم آنقدر از او دفاع كردم (يعنى آسيب ديگران را از او دور داشتم) كه ترسيديم گناهكار شوم ".

3- بلاذرى از قول "ابو حاده " نقل ميكند كه " على رضى الله عنه بر بالاى منبر سخن ميراند ومن مى شنيدم. چون از عثمان ياد كرد چنين گفت: قسم به خدائى كه جز او خدائى نيست من او را نكشتم و نه به كشتنش كمك كردم، و نه از آن ناراحت شدم ".

4- " ابن سعد " از زبان عمار ياسر ميگويد: " على (ع) را بهنگام كشته شدن عثمان بر منبر پيامبر خدا (ص) ديدم كه ميگفت: ازكشته شدنش نه خوشم آمد و نه بدم آمد، و نه دستور قتلش را دادم و نه از آن منع نمودم ".

كعب بن جعيل شاعر طرفدار جبهه شام در ابيات زير اشاره بهمين نظريه و فرمايش امام دارد:

كسى كه بخواهد على را مورد بازخواست قرار دهد حرفى جز اين


صفحه 142

نميتواند زد كه او فتنه گران و حادثه‏آفرينان (حادثه قتل عثمان) را در بر گرفته و بصفوف خويش پيوسته و امروز آن گناهكاران را برترى بخشيده و كيفر كسانى را كه ما (عثمان ما و عضو قبيله ما) را كشته اند فرو گذاشته است.

اگر از او بپرسند (درباره قتل عثمان) حرف شبهه ناكى بزبان خواهد آورد و جوابى مبهم و گنگ‏ به سوال كنندگان خواهد داد، و خواهدگفت كه نه راضى است و نه خشمگين است (از كشتن عثمان و كشندگانش) و نه از آن بر حذر داشته و نه دستورش را داده است و نه بدش آمده و نه خوشش آمده است، لكن در حقيقت نميتواند او جزء يكى از آنها نباشد (و اين شدنى نيست كه هيچيك از آنها نباشد)!

ابن ابى الحديد پس از ذكر ابيات فوق ميگويد: " اين اشعار را هنگامى سرود كه سخنان بسيارى از اميرالمومنين درباره عثمان به مردم شام رسيده بود همه بهمين مضمون و معنا، مانند اينها: قتل عثمان نه مرا خوشحال كردو نه ناراحت. از او پرسيدند: از كشتنش راضى بودى؟ جوابداد: راضى نبودم. پرسيدند: از كشته شدنش خشمگين شدى؟ فرمود: نه، خشمگين نشدم. همچنين فرمود: خدا او را كشت‏و من با او بودم. و فرمود:

عثمان را نكشتم و نه بر كشتنش كمك كردم. وفرمود: من يكتن از مسلمانانم، هنگامى كه همه به كارى پرداختند بدان‏مى پردازم، و چون دست باز گرفتند باز ميگيرم. و هر يك از اين سخنان اگر واقعا فرمايش آنحضرت باشد تفسير و توجيهى دارد كه خردمندان از آن آگاهند(.

5- ابو مخنف آورده است كه عبد الرحمن بن عبيد ميگويد: " معاويه


صفحه 143

هيئتى را نزد على (ع) فرستاد كه تشكيل ميشد از حبيب بن مسلمه فهرى، شرحبيل بن سمط، و معن بن يزيد بن اخنس. هنگامى كه به خدمت‏على (ع) رسيدند من آنجا بودم... سرانجام حبيب و شرحبيل از على (ع) پرسيدند: آيا شهادت ميدهى كه عثمان رضى الله عنه مظلوم كشته شد؟ فرمود: من چنين چيزى نميگويم.

گفتند: ما از كسى كه تصديق نميكند كه عثمان مظلومانه (و بناحق) كشته شده بيزاريم و بر كناريم. آنگاه برخاسته‏ بيرون رفتند. در اينحال على (ع) گفت:

راستى كه تو تبليغ را به مردگان و به كران بهنگامى كه روى برگردانده ميروند نميتوانى بشنوانى، و تو هدايتگر و آورنده كور از گمراهى ‏به راه حق نيستى (و نميتوانى باشى)، تو فقط (دين را) بگوش كسانى ميتوانى خواند كه به آيات ما ايمان بياورند (يا مياورند) و ايشان مسلمانان هستند ".

6- بلاذرى اين سخن على (ع) درباره عثمان را آورده‏ است: " اى عثمان حق، سنگين و شفا بخش است، و ناحق سبك (و تحمل پذير) ولى مايه رنج و بلا است. تو چنانى ‏كه اگر بتو راست بگويند بخشم ميائى وهر گاه دروغ بگويند خشنود ميشوى ".

7- " هر وقت مردم از حكومت عثمان به‏على (ع) شكايت مى بردند فرزندش حسن(ع)را نزد عثمان ميفرستاد. چون اين كار زياد تكرار شد به او گفت: پدرت مى پندارد هيچكس نيست كه آنچه را او ميداند بداند، حال آنكه ما بهتر از او مى فهميم كه چه ميكنيم. بنابراين بايد دست از ما بردارد. ديگر على (ع) پسرش را نزد او نفرستاد. همچنين گفته اند عثمان


صفحه 144

پس از نماز عصر به خانه على (ع) كه بيمار بود بعيادت رفت و مروان‏همراهش بود. ديد با او سنگين است. به على (ع) گفت: بخدا قسم اگر اين‏ وضع (سنگينى و بى اعتنائى) را در تو نمى ديدم آنچه را اكنون ميخواهم بزبان آورم بزبان نمياوردم. اين را كه بخدا نميدانم كدام روز تو در نظرم‏ خوشايندتر يا ناراحت كننده تر است، روز زندگيت يا روز مرگت؟ بخدا قسم اگر زنده بمانى هيچ مخالف و سرزنشگرى‏ را نمى بينم كه ترا پناهگاه خويش نساخته و ترا مددكار خويش ننموده باشد، و اگر بميرى سوگوار خواهم شد. بهره من از تو مثل بهره اى است كه پدرى مشفق و دلسوز از پسر عاق شده اش‏دارد كه تا زنده است او را ميسوزاند و ناراحت ميكند و اگر بميرد غمدارش ميسازد.

كاش تو وضعت را با ما روشن ميكردى تا تكليف خودمان را ميدانستيم، يا دوست مسالمت جو و همزيست ميبودى‏ يا دشمن بدخواه. مرا وسط آسمان و زمين معلق نگاه ندار كه نه بتوانم بالا بروم و نه پائين بيايم. بخدا اگر ترا بكشم كسى كه بهتر از تو باشد و بتواند جاى ترا بگيرد نخواهم يافت و هر گاه تو مرا بكشى كسى بهتر از من‏ نخواهى يافت كه جاى مرا در رابطه با تو بگيرد، و دوست نميدارم كه پس از مرگ تو زندگى كنم. در اينوقت مروان گفت:

آرى، بخدا همينطور است، و ديگر اين كه آنچه را پشت سر ما است (يعنى آنچه در چنگ ما است و از جمله مقام حكومت) بدست نخواهد آورد مگر اينكه نيزه هاى ما را بشكند و شمشيرهاى ما را قطعه قطعه سازد، و پس از چنين كارى چه زندگى خوشى وجود خواهد داشت؟ عثمان بر سينه مروان زده گفت: ترا چه كه وارد صحبت ما ميشوى؟ على (ع) گفت: من بخدا قسم چنان مشغولم كه به جواب شما نميتوانم‏پرداخت، ولى در جوابتان سخنى را ميگويم كه پدر يوسف گفت: بنابراين بايد بنيكوئى صبر كرد و براى رد آنچه‏ ميگوئيد


صفحه 145

بايد فقط از خدا كمك ‏طلبيد "!

8- در نامه اى به معاويه مينويسد: (در نامه ات) سخن از اين‏گفته اى كه من از بيعت با خلفا خوددارى كرده و به آنها حسد برده و بر آنها تجاوز (مسلحانه) كرده ام. درباره تجاوز (مسلحانه) بايد بگويم‏ كه بخدا پناه ميبرم اگر چنين چيزى ميبود. در مورد اين كه از آنها خوششم نميامده است بخدا سوگند كه هرگز از اين كارم در برابر مردم معذرت نخواهم خواست و باز نخواهم گشت.

گفته اى كه به عثمان تجاوز (مسلحانه) كرده و پيوند خويشاوندم رابا او محترم نداشته ام. عثمان كارهائى كرد كه تو ميدانى، و مردم هم با او كارى كردند كه خبرش به تو رسيده است. همچنين ميدانى كه من از كار او و كارى كه با او شد بر كنار بودم، مگر اين كه بخواهى در حق من جنايت روا دارى، در آنصورت هر جنايتى ميخواهى روا دار. در مورد كشندگان عثمان و اين كه آنها را تحويل تو بدهم، من در اين موضوع خيلى فكر كردم و آنرا زير و رو نمودم‏و بالاخره نتوانستم آنها را تسليم تويا ديگرى كنم. و اگر تو دست از گمراهيت بر ندارى خواهيم ديد كه آنهابسراغ تو خواهند آمد و زحمت اين را بتو نخواهند داد كه آنها را در دشت وكوهستان يا در خشكى و دريا تعقيب كنى‏و تحت پيگرد قرار دهى ".

9- طبرى مينويسد: " عثمان روز جمعه بالاى منبر رفته به حمد و ستايش خدا پرداخت. در اينحال مردى برخاسته خطاب به اوگفت: كتاب خدا (قرآن) را اجرا و برقرار كن عثمان گفت بنشين، آنمرد بنشست، تا سه بار آنمرد


صفحه 146

برخاسته و بدستور عثمان مى نشست. آنگاه پرتاب شن و ريگ بسوى يكديگر آغاز شد چندانكه آسمان ديده نميشد و عثمان از منبر فرو افتاد و او را بر دوش بطرف خانه اى بردند، و وقتى كه وارد خانه شد بيهوش بود. پس يكى از پرده داران و دربانان عثمان در حاليكه قرآنى بدست داشت بيرون آمده ببانگ بلند چنين گفت: كسانى كه دينشان را ترك كرده و دسته دسته شدند كارشان بتو مربوط نيست و فقط به خدا محول ميشود. على بن ابيطالب (ع) در حاليه عثمان بيهوش بود و بنى اميه‏دورش را گرفته بودند به خانه او درآمده گفت: چطور شده اى اى اميرالمومنين؟ بنى اميه يكصدا به او گفتند: اى على ما را كشتى و اين بلا را بسر اميرالمومنين درآوردى. بخدا قسم اگر آنچه آرزو دارى بسر او درآيددنيا بر سرت تيره و تار خواهد شد در اينوقت على (ع) خشمگين از جاى برخاسته برفت ".

10- " ابن قتيبه " مينويسد: " عمرو عاص از سواره اى پرسيد چه خبر؟

گفت: عثمان كشته شد. پرسيد: مردم چه كردند؟ گفت: با على بيعت كردند پرسيد: على با قاتلين عثمان چه كرد؟ گفت: وليد بن‏مغيره نزد او رفته نظرش را درباره قتل عثمان جويا شد، گفت: نه دستور دادم و نه منع كردم، نه خوشحال شدم و نه بدم آمد. پرسيد با قاتلين عثمان چه كرد؟ گفت: آنها را پناه داد و حاضر نشد كيفر دهد يا تسليم كند. و مروان به او گفت: اگر دستور(قتلش) را نداده اى عهده دار كار (قتل يا حكومت) شده اى، و اگر نكشته‏اى قاتلين او را در پناه خويش گرفته اى. عمرو عاص گفت: ابو الحسن (على‏بن ابيطالب ع) بخدا قسم سخنانى


صفحه 147

نامربوط و آشفته گفته است!"

11- اعمش از قول حكم بن عتيبه و او از قول قيس بن ابى حازم ميگويد: " على (ع) بر منبر كوفه بود و شنيدم كه چنين ميگفت: اى فرزندان مهاجران بطرف ائمه كفر پيش تازيد بطرف باقيمانده قبائل مشرك جنگجو و طرفداران شيطان، بطرف كسانى براى جنگ پيش تازيد كه بر سر خون كسى كه بار گناهان بدوش داشت مى جنگند. قسم‏بخدائى كه دانه را شكافت و آدمى را بيافريد، او گناهانى را كه اينها تابقيامت مرتكب ميشوند بر دوش و بر عهده خواهد داشت و در عين حال مسووليت او هيچ از سنگينى بار گناه اينها نخواهد كاست ".

امينى گويد:

ابن ابى الحديد اين حديث را بدليل وجود قيس بن ابى حازم در سلسله روات آن نامعتبر شمرده است و ميگويد " او همان كسى است كه اين حديث معروف را روايت كرده: شما در قيامت پروردگارتان را چنان خواهيد ديد كه ماه را در شب چهاردهم مى بينيد و در ديدنش ترديدى نداريد. مشايخ ما كه از جمله علماى كلامند بر او ايراد گرفته و درباره اش گفته اند: او فاسق و زشتكار است و رواياتى كه اونقل ميكند پذيرفتنى و قابل قبول نيست زيرا او گفته است از على كه بر فراز منبر كوفه نطق ميكرد شنيدم كه ميگفت: بطرف باقيمانده قبائل مشرك وجنگجو پيش تازيد... و بر اثر شنيدن اين سخنش از او نفرت كرده كينه‏اش را بدل گرفتم. و هر كه كينه على (ع) را به دل بپرورد


صفحه 148

روايتش قابل قبول نخواهد بود ". آنگاه ميگويد بفرض كه اين روايت صحيح‏ باشد و واقعا على (ع) چنين سخنى بزبان آورده باشد مقصودش " از كسى كه ‏بار گناهان را بر دوش دارد " معاويه است، زيرا آنها از جان و خون معاويه‏دفاع ميكردند. و هر كه از خون كسى دفاع كند بر سر او جنگيده است...

بايد از ابن ابى الحديد پرسيد: روايت كردن حديث " رويت " چه عيب و اشكالى دارد، و ميدانيم كه اين روايت را بخارى و مسلم در " صحيح " خود و احمد حنبل در مسندش ثبت كرده اند؟ مگر كسى به اينها كه ائمه و پيشوايان علم حديث اهل سنت هستند بخاطر اين كه اين روايت را آورده و آنرا حديثى " صحيح " و معتبر شمرده اند ايراد گرفته و در صلاحيت آنها اشكال كرده است؟

بعلاوه اگر هر كس كينه على (ع) را بدل بپرورد فاسق وزشتكار باشد و آنچه روايت ميكند غير قابل قبول و نامعتبر شمرده شود- و اين البته درست است- " صحاح " يعنى كتابهاى حديث معتبر اهل سنت- چه ارزش و اعتبارى خواهد داشت، كتابهاى‏حديثى كه پر از رواياتى است كه دشمنان اميرالمومنين على (ع) و از جمله همين " قيس بن ابى حازم " نقل وروايت كرده و مولفين " صحاح " بسيار حديث از طريق همين شخص آورده و او ازرجال حديث ايشان است؟ با اينحال، علماى حديث و رجال آنجماعت با اين كه‏گفته اند آن مرد از دشمنان على (ع)است در عين حال او را " ثقه " و مورداعتماد در نقل حديث شمرده و گفته اند: با دست و استوارى روايت ميكند، و حديثى كه از او نقل شود سندش در شماربهترين اسناد روائى خواهد بود. " ابن خراش " درباره اش ميگويد: اهل كوفه و بسيار بزرگوار است. " ابن معين " ميگويد: ثقه و مورد اعتماد است. " ابن حيان " او را در رديف ثقات و راويان طرف اعتماد ذكر ميكند. " ابن حجر " ميگويد: در اين كه به‏رواياتش ميتوان استناد فقهى كرد


صفحه 149

اتفاق نظر حاصل شده و هر كه درباره اش ايراد و اشكال كند خودش را به زحمت انداخته است.

تاويل ابن ابى‏الحديد هم دائر بر اين كه مقصود امام‏از " كسى كه بار گناهان را بر دوش دارد " معاويه است تاويلى سست و نامربوط است و با سياق بيان عربى مغايرت دارد و نظير تاويل معاويه در مورد حديث پيامبر (ص) درباره عمار ياسر است.

12- اميرالمومنين در نطقى مردم را سرزنش ميكرد كه در آمادگى براى جهاد با سپاه معاويه سستى بخرج داده سهل انگارى مينمايند و آنان را براى جنگ بسيج ميكرد. اشعث بن قيس به او گفت: چرا كارى راكه عثمان كرد نميكنى؟ فرمود: كارى كه عثمان كرد مايه ننگ است و براى كسى كه دين ندارد و دستور و آئين مورد اطمينان و محكمى در اختيارش نيست ننگ و خوارى مياورد. شك نيست كسى كه به دشمنش اجازه دهد او را بكوبد و پوستش را بركند آدمى است سست‏راى و گنديده عقل. تو اگر ميخواهى چنان باش. اما من تسليم خواسته دشمنم نخواهم شد و تضادم را با او باضرب شمشير حل و فصل خواهم كرد.

13- در نامه اى كه بهنگام انتصاب مالك اشتر به استاندارى مصر به مردم آن سامان نوشته ميفرمايد: " از بنده خدا على اميرالمومنين، به ملتى كه براى خدا و بهنگامى كه در روى زمين به فرمان و به قانونش عمل نميشد و حق‏او پايمان گشته بود بخشم آمدند بهنگامى كه نظام و حاكميت غير اسلامى‏بر مردم نيك و بد و بر همه خلق چه مقيم و چه مسافر استيلا يافته بود و در


صفحه 150

شرايطى كه به هيچ دستور وقانون و رويه اسلامى پناه برده نميشد و هيچ رويه و كار زشت و غير اسلامى نبود كه يكديگر را از آن بر حذر دارند ".

ابن ابى الحديد در شرح نهج‏البلاغه وقتى به اين نامه ميرسد ميگويد:

تاويل اين قسمت برايم دشواراست. زيرا شك نيست كه مردم مصر همان ‏كسانى هستند كه عثمان را كشتند. بنابراين وقتى اميرالمومنين (ع) شهادت ميدهد و تصريح مينمايد كه آنها براى خدا و بهنگامى كه در روى زمين به فرمان و به قانونش عمل نميشد بخشم ‏آمده اند در حقيقت اين مطلب را تصديق‏ و تصريح كرده است كه عثمان به قانون خدا عمل نميكرده و در برابر خدا عصيان ميورزيده و به منكرات و رويه غير اسلامى عمل مينموده است.

آنگاه سخن امام را آنطور كه دلش خواسته تاويل كرده تاويلات پر تكلف، ولى بديهى است كه چنين تاويلاتى نه بيان كننده حقيقت است و نه قابل استدلال واستناد.

بگذار ابن ابى الحديد با تكلف و زحمت بسيار به تاويل اين فرمايش امام (ع) بپردازد، اما با فرمايشات ديگرش چه خواهد كرد و با اظهار نظريات اصحاب پيامبر (ص) كه شبيه فرمايشات اميرالمومنين است و تعدادش به صدها ميرسد؟ آيا امكان دارد كه همه آنها را مثل اين فرمايش مولاى متقيان تاويل و تفسير بى معنا و نامربوط كند؟

14- هنگامى كه مردم‏شكايت عثمان را به آن حضرت برده و انتقادات خود را بيان داشتند نزد عثمان رفته چنين گفت: مردم در پى منند و اكنون از نزدشان ميايم، مردمى كه مرا سفير خويش نزد تو ساخته‏اند. بخدا نميدانم بتو چه بگويم. چيزى نميدانم (از آنچه مربوط به اداره اسلامى جامعه است)


صفحه 151

كه ‏تو ندانى، و نه ترا به كارى راهنمائى ميكنم كه تو آنرا ندانى. بيگمان، تو آنچه را ما ميدانيم ميدانى. ما در مورد هيچ چيز (كه مربوط به اداره اسلامى جامعه باشد و از خدا و پيامبرش رسيده باشد) بر توپيشى نجسته ايم تا آنرا بتو اطلاع دهيم، و نه چيزى در خلوت و انفراد دريافت كرده ايم تا آنرا به تو ابلاغ ‏كنيم، و آنچه را ديده ايم ديده اى (از سنت پيامبر )ص( در اداره مسلمين) و آنچه شنيده ايم شنيده اى، و با پيامبر خدا همانطور كه ما مصاحبت داشته ايم مصاحب بوده اى. ضمنا پسر ابى قحافه (يعنى ابوبكر) و عمر بن خطاب به اجراى قانون اسلام بيش از توموظف نبوده اند. حتى تو از لحاط خويشاوندى با پيامبر خدا (ص) يكدرجه از آندو نزديكترى، و از لحاظ خويشاوندى سببى نيز تو در مرتبه دامادى پيامبر (ص) به جائى رسيده اى كه آندو نرسيده اند. بنابراين، خدايرا خدايرا درباره خودت بباد آورو در عمل و رفتارت مراعات كن!

زيرا بخدا قسم تو از نابينائى به بينائى در نميائى و نه از نادانى به دانائى (زيرا آنچه را بايد به بينى و بدانى‏ديده اى و ميدانى). و راه ها (اداره صحيح جامعه يا راههاى اداره ناروا و روا هر دو) آشكارند و پرچمهاى دين برافراشته است. پس بدان‏كه برترين بندگان در نظر خدا پيشواى عادلى است كه دين را شناخته باشد و بديگران بشناساند (و در پرتو دانائيش) سنت آشكار و مسلم پيامبر (ص) را اجرا و برقرار سازد و بدعت و رويه ناشناس را از بين ببرد. سنن (پيامبر ص) بدون شك درخشان و فروزان است و نشانه ها و پرچمداران دارد و نيز بدعتها آشكارند و نشانه دارند. و نيز بدترين مردم در نظر خدا پيشواى‏منحرف از دين و فرمان خدا است آن كه گمراه شده باشد و ديگران از گمراهيش گمراه شوند و سنت معمول را از بين ببرد و بدعت متروك را احيا و تجديد نمايد. و من از پيامبر خدا (ص) شنيدم كه ميگفت:


صفحه 152

در دوره قيامت پيشواى منحرف از دين را در حالى (به داد رسى الهى) مياورند كه هيچ ياورى همراهش نيست و نه عذر و دليل و پوزشخواهى دارد و به آتش دوزخ ‏افكنده ميشود تا در آن چنان كه سنگ آسياب ميچرخد بچرخد و بگردد و آنگاه به ته اش بچسبد. من ترا بخدا سوگند داده بر حذر ميدارم از اين كه پيشواى‏مقتول اين ملت باشى، زيرا گفته ميشده است كه در ميان اين امت پيشوائى كشته ميشود كه با كشته شدنش كشت و كشتارى براه مى افتد كه تا قيامت ادامه خواهد داشت و كارها و حقائق براى آن ملت مبهم و مشتبه ميگردد و شرايط لغزش و گرايش به كفر در آن ثابت ميماند بطوريكه حق را از باطل نميتوانند تشخيص داد و در آن شرايط انحراف آور ميلولند و ميچرند. بنابراين، زمام اراده ات را بدست مروان مده تا ترا كه سالخورده گشته و بدين پايه از عمر رسيده اى بهر جا دلش خواست بكشد. عثمان گفت: يا مردم صحبت كن كه به من مهلت بدهند تااز عهده آنچه مايه ظلم بر ايشان است (و طبعا در عين حال انحراف از قانون‏اسلام است) برآيم و آنها را رفع نمايم. فرمود: كارهائى كه در مدينه‏است مهلت بر نميدارد، ولى آنچه بيرون از مدينه ميباشد مهلتش باندازه‏اى است كه دستور تو به آنجا برسد ".

15- " ابن سمان " از قول " عطا " ميگويد كه " عثمان "، على (ع) را خواسته به او گفت: اى ابو الحسن اگر تو بخواهى اين ملت با من روبراه خواهد شد بطوريكه هيچكس با من مخالفت‏ نخواهد كرد. على (ع) گفت:

اگر همه ثروتها و جواهرات دنيا مال من ميبود نميتوانستم دست مردم را از تو دور سازم. ولى من ترا به انجام كارى ‏راهنمائى ميكنم كه از آنچه تو از من


صفحه 153

خواستى برايت بهتر است و آن اين است كه به رويه دو برادرت ابوبكرو عمر رفتار كن، من عهده دار مردم خواهم بود كه هيچكس با تو مخالفت ننمايد ".

16- در نطق معروف به " شقشقيه " ميفرمايد: تا آنگاه كه سومين نفرشان (به حكومت) برخاست بدين حال كه ميان خوابگاه و مرتعش ميلوليد و همراهش بنى اميه به بلعيدن ‏مال خدا (خزانه عمومى) پرداختند بدانسان كه شتر علف نورس بهاره را بچرد و ببلعد، تا آنهنگام كه كارش به سستى كشيد و كردارش او را از پا در انداخت و حواشى و دار و دسته اش با او بزمين خوردند ".

17- " ابن عبد ربه " مينويسد: " حسان بن ثابت به على (ع) گفت:

تو ميگوئى كه من عثمان را نكشته ام ولى او را خوار گذاشته ام، و دستور قتلش را ندادم ولى از آن نهى هم نكردم. بنابراين كسى كه او را خوار گذاشته مثل قاتل او است، و كسى كه سكوت نموده شريك قاتل بوده است ".

18- بلاذرى از قول عبد الله بن عباس مينويسد: " عثمان به عباس (بن عبد المطلب) از على (ع) شكايت ميكرده ميگفت: اى دائى على پيوند خويشاونديش را با من محترم نداشته است و پسرت (عبد الله بن عباس) مردم را عليه من بر انگيخته است. بخدا شما اولاد و قبيله عبد المطلب كه گذاشتيد حكومت در دست قبيله بنى تيم (قبيله ابوبكر) و قبيله عدى (قبيله عمر) باشد خيلى لازم است كه با قبيله عبد مناف (قبيله عثمان) كه اينك حكومت را دردست دارند بر سر حكومت مبارزه و دشمنى نكنيد و به آنها حسادت نورزيد.

عبد الله بن عباس ميگويد: پدرم بعد از اين كه از هر طرف صحبت كرده گفت:


صفحه 154

اى خواهرزاده اگر تو به على (ع) خوبى نكنى چه انتظار خوبى از او دارى؟

حق خويشاوندى تو (با على و من و پسرم) و حق رياست (ادارى و اجرائى) تو حقى است كه قابل‏انكار نيست و ما آنرا انكار نكرده ايم. بنابراين اگر تو خودت را با موضع گيرى هاى او مطابقت دهى و او نيز ملاحظه تو را بيشتر كند بهم نزديك خواهيد شد، و اين پسنديده تر و به ملاحظات و حقوق خويشاوندى نزديك‏تر خواهد بود. عثمان پذيرفت و گفت: اين كار را بتو واگذار ميكنم تا تو ما را بهم نزديك تر سازى. وقتى از نزد عثمان بيرون رفتيم مروان بن حكم پيش او رفته رايش را تغيير داد. چيزى نگذشت كه فرستاده عثمان پيش پدرم آمد كه نزد عثمان باز گردد. چون نزد او رفت گفت: اى دائى ميل دارم كه اتخاذ تصميم درباره پيشنهادت ‏را به تاخير اندازم تا مطالعه كنم و تصميم بگيرم. پدرم از خانه عثمان باز آمد و رو به من كرد گفت: پسرم: اين مرد هيچ دخالت و قدرتى در حكومتش‏ ندارد. آنگاه چنين دعا كرد: خدايا!

كارى كن كه به آشوب داخلى نرسم، و مرا چندان عمر نده كه به شرايط و اوضاعى برسم كه زندگى در آن مايه خيرنباشد. هنوز جمعه فرا نرسيده بود كه ‏پدرم از دنيا رفت ".

19- بلاذرى ازقول صهيب آزاد شده عباس بن عبد المطلب ميگويد: عباس بن عثمان گفت: من خدا را درباره پسر عمويت و پسر دائيت و دامادت و كسى كه همراهت با پيامبر خدا (ص) مصاحب بوده است بيادت مياورم، زيرا بمن خبر رسيده كه تو ميخواهى عليه او و دوستانش اقدام كنى. عثمان گفت: ابتدا بايد بگويم كه تو را در اين مورد واسطه قرار ميدهم. چون على (ع) اگر بخواهد طورى خواهد شد كه او در نزدم از همه برتر باشد و همه در مرتبه اى پائين تر


صفحه 155

از او قرار داشته باشند ولى او نميخواهد هميشه به نظر خودش عمل كند. عباس بعدا همان صحبت را با على (ع) كرد و او گفت: اگر عثمان بمن دستور دهد كه از خانه ام بيرون روم، بيرون خواهم رفت ".

20- اميرالمومنين (ع) به معاويه مينويسد: "... بخدا قسم جز تو كسى پسر عمويت (عثمان) را نكشت (يعنى سبب قتلش نشد، و من اميدوارم كه تو را بخاطر گناهى همانند گناهش يا بزرگتر از آن به او ملحق سازم!"

در خاتمه، اين چند بيت حسان بن ثابت ‏را بايد بخاطر آوريم:

اى آزاد مردان ‏سست دل نشويد و بنيكوئى صبر و شكيبائى ورزيد.

گاه در پيشامدهاى ناگوار صبر مفيد مى افتد.

كاش ميدانستم و كاش پرنده اى برايم خبر مياورد كه.

موضع گيرى على در مورد عثمان چگونه بود؟

بزودى كه در كشورتان اين شعار را خواهيد شنيد:

الله اكبر! براى انتقام خون عثمان بپا خيزيد!


صفحه 156

از دقت در احاديث ياد شده باين نتيجه ميرسيم كه امام على بن ابيطالب (ع) عثمان را پيشواى عادلى نميدانسته كه از مرگش ناراحت شود يا آنچه بر سر او ميايد برايش اهميت داشته باشد يا اجتماع و شورش مردم عليه او باعث خشمش گردد، بلكه از حكومت او دورى ميجسته و كناره گرفته است و از اين بيمناك بوده كه اگر در دفاع و رفع خطر از او پيشتر رود گناهكار شود. كسانى را هم كه عليه او برخاسته اند گناهكار نميدانسته وگرنه قيامشان را نكوهش مينمود حال اينكه در برابر قيامشان سكوت نموده و بعدها- چنانكه نامه اش به مردم مصر گواهى ميدهد و تحسينشان كرده است. كسانى را كه او را خوار گذاشته اند بهتر از ياورانش ميدانسته‏ و همين دليل است بر اين كه او را حاكم عادل نميدانسته است، زيرا اگر حاكم عادل ميشمردش حداقل ميگفت: يارى دهنده اش بهتر از كسى است كه او را واگذاشته و يارى ننموده است. اين ‏سخن را حتى درباره افراد عادل عادى ميگفت تا چه رسد به حاكم " و خليفه "عادل.

روايتى كه شكايت عثمان را به عباس بن عبد المطلب متوفاى سال 32 هجرى در بر دارد سندى است كه معلوم ميدارد اختلاف و كشمكش امام با عثمان‏سابقه ممتد داشته و سالها پيش از انقلاب عمومى و محاصره خانه عثمان بوده است يعنى در اواسط دوره حكومت وسالها پيش از مرگش. فرمايش او كه " اگر عثمان بمن دستور دهد از خانه ام بيرون روم بيرون خواهم رفت " براى فهماندن اين مطلب است كه اختلاف بهيچوجه بر سر حكومت و املاك و حقوق شخصى نيست و اگر با عثمان مخالفتى دارد با رويه و رفتار او است و مخالفتش چيزى جز امر بمعروف و نهى ازمنكر نيست و از اين وظيفه دينى نميتوان درگذشت و نميتوان انجام ندادش.

هر گاه در عبارات و كلمات درخشان و گوياى امام دقت كنيد نظرش را


صفحه 157

درباره عثمان بروشنى خواهيد ديد. در نطقى كه روز بعد از بيعت يعنى دومين روز حكومتش ايراد كرده ميگويد: " هان هر قطعه ملكى كه‏عثمان بفرمانش از املاك عمومى به تصاحب كسى داده و هر پولى كه از مال خدا به كسى بخشيده به خزانه عمومى باز ميگردد. " از سخنش پيداست كه اورا حاكم عادل و حاكمى كه مجرى قانون الهى بوده نميشناخته است وگرنه كارش را در مورد واگذارى املاك و اعطاى اموال ابطال نميكرد.

سخن عائشه ام المومنين دختر ابوبكر

1- " ابن سعد " مينويسد: " هنگامى كه عثمان در محاصره بود و مروان بن حكم براى دفاع از او بشدت مى جنگيد عائشه تصميم گرفت به حج برود. مروان و زيدبن ثابت و عبد الرحمن بن عتاب نزد اوآمده گفتند: ام المومنين چه ميشد اگر ميماندى، زيرا اميرالمومنين (عثمان) چنان كه مى بينى در محاصره است و تو مقام و نفوذى در ميان مردم دارى كه ميتوانى از او دفاع كنى. عائشه گفت:

من بار سفر بسته ام و نميتوانم بمانم. حرف خود را تكرار كردند. او همان جواب را باز گفت. در اينوقت مروان به اين بيت تمثل جيست:

كشور را عليه من به آتش كشيد و چون شعله ور گشت راه خويش گرفت

عائشه به او پرخاش كرد: آهاى تو كه برايم شعر و مثل مياورى، بدان كه بخدا دلم ميخواهد تو و رفيقت (يعنى عثمان) كه خيلى به سرنوشتش علاقمندى ‏بپاى هر كدامتان سنگى بسته ميبود و بدريا ميافتاديد. و سپس بطرف مكه براه افتاد ".

بلاذرى جريان را باينصورت آورده: " هنگامى كه كار عثمان سخت شد به مروان بن حكم و عبد الرحمن بن عتاب بن اسيد دستور داد تانزد عائشه كه عازم حج بود رفته گفتند: چه ميشد اگر ميماندى، شايد خدا بوسيله تو اين مرد


صفحه 158

را حمايت ميكرد. گفت: بار سفر بسته ام و با خود عهد حج بسته ام، و بخدا قسم نميمانم و دفاع نميكنم. مروان و رفيقش برخاسته و در حاليكه مروان اين‏ بيت را ميخواند براه افتادند:

كشور را عليه من به آتش كشيد- و چون شعله‏ور گشت راه خويش را گرفت

عائشه گفت: اى مروان بخدا دلم ميخواست او (يعنى‏عثمان) در يكى از جوالهايم ميبود و من اين قوت را ميداشتم كه او را حمل كرده به دريا مى انداختم. "

2- بلاذرى مينويسد: " عبد الله بن عباس ‏كه از طرف عثمان متصدى سرپرستى كاروان حج بود در يكى از منزلهاى وسط راه به عائشه برخورد، عائشه به او گفت: ابن عباس خدا به تو عقل و فهم و قدرت بيان داده است، بنابراين مبادا مردم را از تعرض به اين ديكتاتور باز دارى. "

طبرى آن را بدين صورت نقل كرده است: " ابن عباس‏در محل صلصل به عائشه برخورد. عائشه‏به او گفت: ابن عباس: تو را كه زبانى گويا و نافذ دارى بخدا سوگند ميدهم كه مبادا مخالفان اين مرد (يعنى عثمان) را بكوبى و مردم را درباره او به ترديد دچار كنى، زيرا ديده عقلشان نسب به او بينا گشته و دلائل روشن و فروزان درباره اش بدست آورده اند و براى امر مهم و مورد اتفاقى از شهرستانها و ايالات گرد آمده اند. خودت ديدى كه طلحه خزانه هاى عمومى را قفل كرده و كليدش را نزد خود نگهداشته است، بنابراين اگرطلحه به حكومت نائل آيد رويه پسر عمويش ابوبكر رضى الله عنه را پيش خواهد گرفت. عبد الله بن عباس ميگويددر جوابش گفتم: اى مادر اگر پيشامدى‏براى آن مرد (يعنى عثمان) رخ دهد مردم فقط به رفيقمان (على ع) رو خواهند آورد


صفحه 159

نه بديگرى. عائشه گفت: آه از تو من نميخواهم با تو مجادله و برترى جوئى كنم. " ابن ابى الحديد همين مطلب را از تاريخ طبرى نقل كرده ولى در آنچه نقل كرده با متن تاريخ طبرى اندكى اختلاف ديده‏ ميشود.

3- بلاذرى مينويسد: " در آن سال (يعنى سال كشته شدن عثمان) عائشه و ام سلمه به حج رفتند. عائشه‏مردم را عليه عثمان بر مى انگيخت. چون خبر كشته شدن عثمان به عائشه كه در مكه بود رسيد دستور داد در مسجد الحرام برايش چادر زدند و آنجا چنين گفت: بعقيده من عثمان همانطور كه ابوسفيان در جنگ بدر براى طائفه اش مصيبت ببار آورد براى قبيله اش مصيت ببار خواهد آورد."

4- طبرى مينويسد: " عائشه در ايامى كه عثمان ‏در محاصره بود از مدينه بيرون رفت. در مكه مردى بنام " اخضر " فرا رسيد. عائشه از او پرسيد:

مردم چه كردند؟ گفت: عثمان مصريها را كشت. عائشه ‏گفت: انا لله و انا اليه راجعون. آيا مردمى را كه آمده اند درخواست حق ‏ميكنند و ظلم را تقبيح مينمايند ميكشند بخدا قسم هرگز باين كار رضايت ‏نخواهيم داد. سپس مرد ديگرى در رسيد. عائشه از او پرسيد: مردم چه كردند؟ گفت: مردم مصر عثمان را كشتند. عائشه گفت: " اخضر " عجب آدمى است كه مقتول را قاتل ميشمارد و اين سخت ضرب المثل گشت بطوريكه ميگويند: دروغگوتر از اخضر!"

5- در جلد هشتم گفتيم: كسانى كه بر شرابخوارى وليد بن عقبه شهادت داده بودند به عائشه پناهنده شدند. عثمان صبحگاهان از اطاق عائشه صداهائى شنيد و سخنانى كه‏اندك خشونت آميز و درشت بود. گفت: آيا عراقيان از دين بدر شده و زشتكاران اهل عراق پناهگاهى جز خانه عائشه نيافتند؟ عائشه چون حرف عثمان ‏را شنيد كفش پيامبر خدا (ص) را برافراشته زياد زد كه سنت


صفحه 160

و رويه پيامبر خدا- صاحب اين كفش- راترك كرده اى!...

6- در همين جلد نوشتيم: عائشه وقتى رفتار عثمان را با عمار ياسر ديد خشمگين گشته مقدارى‏از موى پيامبر (ص) و جامه اى و كفشى از آن او را بدر آورده فرياد برآورد كه چه زود سنت پيامبران را ترك كرديد در حاليكه هنوز موى و جامه‏و كفشش نفرسوده است عثمان از سخنش بقدرى عصبانى شد كه حرف زدنش را نمى فهميد...

" ابو الفداء " در تاريخش‏ مينويسد: عائشه همراه كسانى كه از عثمان انتقاد و كارهايش را نكوهش ميكردند از او انتقاد و نكوهش ميكرد، و پيراهن و موى پيامبر خدا (ص) را برآورده ميگفت: اين پيراهن و موى‏ او است كه هنوز نفرسوده ولى آئينش متروك گشته است.

7- نامه اميرالمومنين سند ديگرى است حاكى از سخن عائشه درباره عثمان، نامه اى كه‏پيش از جنگ جمل در نزديكى بصره به طلحه و زبير و عائشه نوشته است: " تو اى عائشه تو با سرپيچى از دستور خدا و پيامبرش از خانه ات بيرون آمدى ‏بدنبال كارى كه تو موظف بانجامش نيستى و بعهده ات واگذار نشده است. آنگاه ادعا ميكنى كه ميخواهى جامعه مسلمين را اصلاح كنى!

بمن جواب بده كه زنان را با فرماندهى سپاه و رزم آورى ‏با مردان چكار؟ با جنگ انداختن ميان‏اهل قبله (مسلمانان) و ريختن خون بناحق؟ تو علاوه بر اين ادعاى خونخواهى عثمان را دارى، اين به تو چه ربطى دارد؟ عثمان از قبيله بنى اميه است و تو از قبيله تيمى. وانگهى تو همانى كه ديروز در ميان انبوه اصحاب پيامبر (ص) ميگفتى: نعثل را بكشيد خدا او را بكشد، او كافر شده است، و اكنون بخونخواهى اوبرخاسته اى؟ بنابراين از خدا بترس و بخانه ات برگرد، و حجاب بر خويشتن فرو آويز، و السلام ".


صفحه 161

8- طبرى و ابن قتيبه روايت ميكنند كه " نوجوانى از قبيله جهينه (در جنگ جمل) از محمد بن طلحه كه مردى عابد بود پرسيد: قاتلين عثمان چه كسانى هستند؟ گفت: خون عثمان سه قيمت ميشود: يك قسمت بر عهده آن زنى است كه بر كجاوه نشسته است يعنى عائشه، يكسوم ديگرش بگردن صاحب آن شتر سرخ مو است يعنى طلحه، و يك سومش بر عهده على بن ابيطالب است.

نوجوان بخنده گفت: پس من در گمراهيم (چون در جبهه تجاوزكاران جمل قرار دارم). و سپس به سپاه على (ع) پيوست، و در اينباره چنين سرود:

از پسر طلحه درباره مردى پرسيدم

كه در داخل مدينه ‏كشته شد و مدفون نگشت.

جواب داد: سه گروهند كه عثمان را

كشتند و تو نيك بنگر كه چه كسانى هستند

يكسوم خونش بگردن آن زن است

و يكسوم ديگرش بر دوش آن كه سوار شتر سرخ است

و ثلث ‏آخر بر عهده على بن ابيطالب

و ما از قتل عثمان پاكدامنيم

گفتم: درباره دو نفر اولى راست گفتى

اما درباره سومى يعنى آن مرد تابناك بر خطا رفتى.

9- طبرى از دو طريق روايت كرده است كه " عائشه رضى الله عنه چون در بازگشت از مكه به مدينه به سرف- شش ميلى مكه- رسيد به عبد بن ام كلاب كه همان عبد بن ابى سلمه است- برخورد و از او اخبار مدينه را پرسيد.

گفت: عثمان رضى الله عنه را كشتند و تا هشت روز پس از آن همانطور گذشت. پرسيد


صفحه 162

بعد چكار كردند؟ گفت: مردم مدينه با اتفاق آراء خلافت را بدست آوردند و كارشان به بهترين نتيجه منتهى گشت، چون بر زمامدارى على بن ابيطالب همراى شدند. عائشه گفت: بخدا اگر كار خلافت بنفع دوست تو تمام شده باشد، بهتر است آسمان بر زمين فرود آيد. زود مرا به مكه برگردانيد، زود برگردانيد و در حاليكه ميگفت: بخدا قسم عثمان بناحق و مظلوم كشته شد، بخدا قسم حتما بخونخواهى او بر مى خيزم، به طرف مكه روانه گشت. عبد بن ام كلاب به او گفت: چرا اينطور؟بخدا قسم اولين كسى كه عليه عثمان بتلاش برخاست تو بودى كه ميگفتى: نعثل را بكشيد چون كافر گشته است عائشه گفت: آنها او را توبه دادند وپس از اين كه توبه كرده او را كشتند. البته من آن حرف را زده ام، و آنها هم حرفهائى زده اند، ولى حرف آخرم بهتر از حرفى است كه اول زده ام. عبد بن ام كلاب به عائشه چنين گفت:

كار از تو شروع شد و دگرگونى از تو سر زد

باد از سوى تو برخاست و هم باران از تو باريد

هم تو بودى كه دستور كشتن حاكم را دادى

و بما گفتى: او كافر گشته است

ما برخاسته در اجراى فرمانت او را كشتيم

و بعقيده ما قاتلش كسى است كه فرمان داده است

نه سقف آسمان فرود آمد و نه

خورشيد وماه تيره گشت و بگرفت

از اين كه مردم‏با آن ابرمرد پيمان حكومت بستند


صفحه 163

با آن كه تيرگى را و كژى را ميزدايد

و جامه جنگ به تن ميارايد و به نبرد بر ميخيزد

و شك نيست كه امين‏وفادار و خيانتكار يكسان نيست

عائشه راه مكه گرفت تا بر در مسجد الحرام فرود آمده آهنگ حجر الاسود كرده و درآنجا خيمه زد تا مردم از هر سه به دورش گرد آمدند. پس به آنها گفت:

عثمان رضى الله عنه بناحق و مظلوم كشته شده است و بخدا قسم به خونخواهى ‏او بر مى خيزم.

10- " ابو عمر " نويسنده " استيعاب " ميگويد: " احنف‏ بن قيس مردى خردمند و پر حوصله و ديندار و هوشمند و سخنور و سياستمداربود. وقتى عائشه به بصره رسيد كسى را نزد او فرستاد تا بملاقات وى آيد. او نپذيرفت. دوباره كسى را فرستاد، و احنف بن قيس نزد او رفت. عائشه به وى گفت: واى بر تو اى احنف چه عذر و دليلى در برابر خدا دارى كه جهاد بر ضد كشندگان اميرالمومنين عثمان رضى الله عنه را ترك كرده اى؟ آيا افرادت كم هستند، يا قبيله ات از تو اطاعت نميكنند؟ گفت: اى ام المومنين نه عمرم از حد گذشته و نه زمان درازى سپرى گشته است، بلكه يكسال نميگذرد كه تو را ديدم از عثمان انتقاد ميكردى و به او بد ميگفتى من دستور ترا در حاليكه (از كشتن عثمان) راضى بودى قبول ميكنم ودستورت را در حاليكه از آن خشمگينى رد مينمايم!

11- ابن عساكر از زبان ابو مسلم ميگويد: كه وى چون مردم شام را ديد كه به عائشه به خاطر رفتار و گفتارش نسبت به عثمان بد ميگويند به آنها گفت اى مردم شام براى شما مثالى ميزنم كه در مورد شمابا اين مادرتان (ام المومنين عائشه) صدق مينمايد. او به چشم دردناكى ميماند كه در سر انسان است و صاحبش را ميازارد ولى صاحبش چاره اى جز اين‏ندارد كه با آن چشم دردآور با ملاطفت


صفحه 164

عمل كند.

12- ابن ابى الحديد ميگويد: تمام كسانى كه در تاريخ و شرح حال نويسى تاليف كرده اند همداستانند بر اين كه عائشه از جمله تندروترين مخالفان عثمان بوده است، بجائى كه جامه پيامبر خدا (ص) را درآورده در خانه اش آويخته بود و به هر كه به خانه اش وارد ميشد ميگفت: اين جامه پيامبر خدا (ص) است كه هنوز نفرسوده و عثمان سنت او را فرسوده است. گفته اند: نخستين كسى كه عثمان را " نعثل " لقب داده عائشه بود، و ميگفت: نعثل را بكشيدخدا او را بكشد.

13- مدائنى در كتاب " جمل " مينويسد: " هنگامى كه عثمان كشته شد عائشه در مكه بود، و خبر قتل او را در " شراف " به او رسيد، و هيچ شك نداشت در اين كه طلحه به حكومت خواهد رسيد و ميگفت: مرگ بر نعثل، نابود باد نعثل. خوشابحال طلحه خوشا بحال پسر عمويم گوئى الان دارم به انگشتش نگاه ميكنم كه دارند با او بيعت ميكنند. شتران را هى بزنيد و به حركت آوريد!

طلحه وقتى عثمان كشته شد كليدهاى خزانه عمومى را گرفته نزد خود نگهداشت و اسبهاى اصلى و گرانبهائى را كه در خانه عثمان بود نيز برگرفت، بعد كه كارش به جائى نرسيد آنها را به على بن ابيطالب تحويل داد."

14- ابو مخنف‏مينويسد: " عائشه چون در مكه خبر مرگ عثمان را دريافت از خوشحالى دوان شد و ميگفت: خوشا بحالت اى طلحه آنها جز او كسى را شايسته حكومت نمييابند. وقتى به شراف رسيد عبيد بن ابى سلمه ليثى به استقبال او آمد. عائشه پرسيد: چه خبر؟ گفت: عثمان كشته شد. پرسيد:


صفحه 165

بعد چه شد؟ گفت: كار به بهترين صورتى خاتمه يافت، و با على (ع) بيعت كردند. عائشه گفت: دلم ميخواست اگرچنين كارى ميشود آسمان بر زمين فرود آيد. واى بر تو درست فكر كن كه چه ميگوئى. گفت: واقعيت همان بود كه برايت گفتم. در اين هنگام عائشه شروع به واى واى كرد به عائشه گفت: اى ام‏المومنين ترا چه ميشود و چرا اينحال به تو دست داد؟ بخدا قسم من در دنيا كسى را نميشناسم كه بيش از على (ع)شايسته خلافت باشد و نه كسى را مى يابم كه از لحاظ حالات و صفات شباهتى ‏به او داشته باشد. بنابراين، تو چرا از خلافت او ناراحتى؟ هيچ جوابى ‏نداد!"

روايات متعدد ديگرى هست كه ميگويد: عائشه وقتى خبر كشته شدن عثمان را در مكه دريافت گفت: خدا اورا نابود سازد، اين سرنوشت را خودش با كارهايش براى خويش فراهم آورد، وخدا به بندگانش ظلم نميكند."

15- قيس بن ابى حازم ميگويد: سالى كه عثمان كشته شد به حج رفتم هنگامى كه خبر قتل عثمان به عائشه رسيد نزد او بودم. بمحض شنيدن خبر بار سفر به مدينه بربست. در راه مدينه شنيدم كه ميگفت: خوشا بحال طلحه و چون از عثمان ياد ميكرد ميگفت: خدا او را از بين ببرد. تا وقتى كه خبر بيعت با على (ع) به او رسيد. در اينوقت‏گفت: دلم ميخواست آسمان بر زمين فرود ميامد. آنگاه دستور داد كاروانش را بسوى مكه برگردانند، من با او برگشتم و ديدم كه در بازگشت باخود حرف ميزد چنانكه پندارى با ديگرى‏سخن ميگويد و ميگفت: عثمان بن عفان را بناحق و مظلوم كشتند. به او گفتم: اى ام المومنين!

همين تازگى از تو شنيدم كه ميگفتى خدا او را از بين ببرد؟ و قبلا ميديدم تو از همه مردم‏بيشتر با او مخالفت ميكردى و زشتترين‏حرفها را تو به او ميزدى. گفت:

آرى، همينطور بود. ولى بعدا درباره او مطالعه كردم ديدم آنها او را توبه


صفحه 166

دادند و بعد از اين كه توبه كرده و مثل نقره سپيد و پاك گشت و درحاليكه روزه دار بود و در ماه مقدس، و آنگاه كه جنگيدن و كشتن حرام است بر سرش تاخته او را كشتند.

16- بطرق ديگر و از قول ديگران روايت شده ‏كه عائشه وقتى خبر قتل عثمان را شنيد گفت: خدا او را از بين ببرد، او راگناهانش بكشتن داد، خدا انتقام كارهايش را از او گرفت. اى قبيله قريش مبادا قتل عثمان چنانكه مرگ تبهكار قوم ثمود آن قوم را به غم آورد شما را به غم و اندوه آرد و ناراحت كند.

شايسته ترين فرد براى تصدى حكومت، طلحه است. اما هنگامى كه پياپى خبر آمد كه با على (ع) بيعت شده است گفت: خاك بر سرشان بهيچوجه نميخواهند حكومت را به قبيله‏تيم- قبيله ابوبكر و عائشه- باز گردانند. طلحه و زبير به عائشه كه در مكه بود نامه ها نوشتند كه از بيعت مردم با على جلوگيرى كن و شعار خونخواهى عثمان را بلند كند. اين نامه ها را همراه پسر خواهرش يعنى عبد الله بن زبير فرستادند عائشه وقتى نامه ها را خواند شعار خونخواهى‏عثمان را بلند كرد ام سلمه رضى الله عنها آنسال در مكه بود وقتى كارهاى عائشه را ديد به مقابله با آن برخاست ‏و دوستى و طرفدارى خود را از على (ع) اعلام داشت و بيارى او كمر بست.

17- ابو مخنف مينويسد: " عائشه نزدام سلمه رفت تا او را بفريبد و به قيام براى خونخواهى عثمان وا دارد. به او گفت: تو پيش از ساير همسران پيامبر (ص) مهاجرت كردى و اين افتخار را دارى كه در ميان آنها نخستين مهاجر هستى. تو از همه همسران پيامبر (ص) سالخورده تر و بزرگترى. پيامبر (ص) سهميه ما را از خانه تو تقسيم و توزيع ميكرد. فرشته وحى در خانه تو بيش از هر جاى ديگر بوده است. ام سلمه گفت: اين حرفها را به چه منطور و براى چه


صفحه 167

كارى ميزنى؟ گفت: عبد الله (بن زبير پسر خواهر عائشه) بمن گفته كه مردم عثمان را توبه دادند و بعد از اين كه توبه كرده او را در حاليكه ‏روزه داشت و در ماه حرام كشتند. من تصميم گرفته ام به بصره بروم. طلحه و زبير همراه منند. بنابراين تو هم با ما بيا، شايد خدا كار حكومت را بدست ما و بوسيله ما اصلاح كند. گفت: من ام سلمه هستم تو ديروز مردم را عليه عثمان ميشوراندى و بدترين حرفهارا به او ميزدى، و هميشه او را به اسم نعثل ميخواندى، و تو بيقين ميدانى كه على بن ابيطالب در نظر پيامبر (ص) چه مقام بلند و منزلتى داشت.

18- ابن عبد ربه مينويسد: " مردى از قبيله بنى ليث ميگويد: زبير را ديدم كه (از مدينه) ميامد. از او پرسيدم: در چه حالى؟ گفت: تحت تعقيب و مغلوب. فرزندم بر من چيره است و گناهم مرا تعقيب ميكند. آنگاه به مدينه درآمده سعد بن ابى وقاص را ديدم. از او پرسيدم: عثمان ‏را كه كشت؟ گفت شمشميرى كه عائشه برآورد و طلحه تيزش كرد و على به زهرآلودش. پرسيدم: زبير چه وضعى داشت؟ گفت: با دستش اشاره كرد ولى هيچ دم نزد. "

" ابن قتيبه " در كتاب " امامت و سياست " مينويسد: " عمرو عاص در نامه اى از سعد وقاص درباره كشته شدن عثمان و قاتلينش پرسيد. سعد به او نوشت: از من پرسيده اى چه كسى عثمان را كشت. به تو اطلاع ميدهم كه او با شمشيرى كشته‏شد كه عائشه از نيام برآورد و طلحه تيزش كرد و على بن ابيطالب به زهر آلودش و زبير سكوت نموده با دست اشاره (به قتل عثمان) كرد، و ما دست روى دست گذاشتيم در صورتيكه اگر ميخواستيم ميتوانستيم از او دفاع كرده مانع قتلش شويم، ولى عثمان (رويه اسلامى را) تغيير داده و رويه اى ديگر پيش گرفت و كار خوب كرد و كار ناروا هم كرد. بنابراين، ما اگر كار خوبى كرده ايم كه كار خوبى كرده ايم، و اگر كار بدى كرده ايم از خدا آمرزش ميخواهيم


صفحه 168

همچنين به تو اطلاع ميدهم كه زبير مغلوب و در قبضه خانواده خود و در فشار گناه خويش است، و طلحه چنان مرده مقام حكومت است كه از عشق حكومت‏ممكن است شكم خودش را هم پاره كند "

19- ابن عبد ربه مينويسد: " مغيره بن شعبه نزد عائشه آمد. عائشه به اوگفت: اگر مرا در جنگ جمل ميديدى، تيرها از ديواره كجاوه ام عبور كرده و بعضى به پوست بدنم نشسته بودم. گفت: بخدا دلم ميخواست يكى از آنها به تو اصابت كرده ترا ميكشت. عائشه گفت: خدا خيرت بدهد، چرا اين حرف را ميزنى؟ گفت: بسزاى كارهايى كه عليه عثمان كردى. عائشه گفت:

بخدا سوگند منظورم از حرفهائى كه به او ميزدم اين نبود كه كشته شود. خدا ميدانست كه من ميخواستم با عثمان بجنگند و بهمين سبب خدا چنان پيش آوردكه با من بجنگند، خواستم كه به عثمان تيراندازى شود بطرف خودم تيراندازى شد، ميخواستم از او اطاعت‏نكنند خود من مورد نافرمانى قرار گرفتم. اگر خدا ميدانست كه مقصودم اين بود كه عثمان به قتل رسد مرا به قتل ميرساند."

20- ابن عبد ربه ازابو سعيد خدرى چنين روايت ميكند: " در مكه عده اى بدور خيمه عائشه بودنداز جمله من، عثمان از آنجا رد شد. همه آنها به او ناسزا گفتند جز من. يكى از آنها از مردم كوفه بود، و عثمان با مردم كوفه تندتر و دليرتر از مردم ساير شهرها بود. به او گفت: آى كوفى تو به من بد ميگوئى؟ وقتى به مدينه رسيد، عثمان شروع كرد به تهديد او. به آن مرد كوفى گفتند به طلحه متوسل شو. طلحه با آنمرد نزد عثمان رفتند. عثمان پرخاش كرد كه بخدا قسم ترا صد تازيانه خواهم زد. طلحه گفت: بخدا نميتوانى او را صدتازيانه بزنى مگر اين كه زنا كرده باشد. گفت: بخدا او را از سهميه اش


صفحه 169

محروم ميسازم. طلحه گفت: خدا روزيش را ميرساند."

21- ابن اثير و فيروزآبادى و ابن منظور و زبيدى ميگويند: نعثل يعنى پيرمرد احمق. و نعثل يهودى يى ساكن مدينه بوده است. چنانكه در كتاب " تبصير "آمده گفته اند عثمان را باو تشبيه كرده اند. نعثل مرد ريش درازى از مردم مصر بوده است، و ابو عبيد ميگويد شبيه عثمان بوده و عثمان را براى شماتت و نكوهش بنام او ميخوانده‏اند. در بحث مربوط به عثمان آمده كه‏روزى او نطق ميكرد مردى برخاسته به او بد گفت. عبد الله بن سلام به آنمرد پرخاش كرد، و او خاموش گشت. به وى گفتند اگر بملاحظه مقام عبد الله بن سلام به او هيچ نگفتى ميخواستى به نعثل فحش بدهى چون عبد الله بن سلام شيعه عثمان است. دشمنان عثمان او را نعثل ميخواندند، و در حديث عائشه آمده كه نعثل را بكشيد، خدا او را بكشد، و مقصودش ازنعثل عثمان است. و اين سخن را عائشه‏ وقتى گفت كه از عثمان بخشم آمده راه مكه در پيش گرفت در " حياه الحيوان " اثر جاحظ آمده كه نعثل به درندگان نرميگويند، و دشمنان عثمان او را نعثل ‏ميخواندند.

22- بلاذرى در " انساب الاشراف " مينويسد: " عائشه رضى الله عنها گريان از خانه بدر شد در حاليكه ميگفت عثمان كشته شد خدا او را بيامرزد عمار ياسر به او گفت: تو ديروز مردم را عليه او ميشوراندى و امروز در عزايش گريه ميكنى؟ "

امينى گويد: اينها رواياتى است حاوى سخنان‏عائشه درباره عثمان،


صفحه 170

و حاكى‏ از رويه و موضعى كه در برابر داشته است، و همه از منابع تاريخى نقل شد در پرتو اين روايات معلوم ميشود كه وى عثمان را شايسته مسند خلافت نميدانسته و حتى او را جنايتكارى ميشمرده كه اگر دستش ميرسيده او را از بين ميبرده است دلش ميخواسته سنگى‏بپاى عثمان مى بسته و او را به قعر دريا ميانداخته است يا در يكى از جوالهايش مينهاده و سرش را محكم ميبسته و به دريا ميانداخته تا در اعماقش جان بسپارد، يا به نيزه كسانى كه بر او شوريده و محاصره اش كرده بودند از پاى درآيد. بر اساس همين نظر، مردم را عليه او ميشورانده، و در اين تحريك و تشويق به موى و جامه و كفش پيامبر (ص) متوسل ميشده است. در سفر و در اقامت يكدم از تبليغ عليه او آسوده ننشسته تا به قتل رسيده است و پس از كشته شدن بر همان نظريه باقى بوده. اما وقتى ديده با قتل عثمان حكومت به‏تصرف " طلحه " در نيامده بر آشفته از اين كه حكومت به چنگ قبيله تيم نيفتاده ناراحت شده است. شايد سفر حجش نيز بمنظور همين تبليغات و براى هموار ساختن زمينه حكومت " طلحه " بوده است، زيرا در همين سفر بارها از او شنيده و نقل كرده اند كه " خوشا بحال طلحه خوشا بتو اى پسر عمو پندارى همين الان به انگشتش مينگرم كه دارند با او بيعت ميكنند. " خوشابحال طلحه آنها غير از طلحه كسى را شايسته خلافت نمييابند "!


صفحه 171

اما وقتى مى بيند خلافت به چنگ قبيله اش- تيم- نيفتاد بلكه به تصدى خاندان پيامبر (ص) و به عهده على بن ابيطالب (ع) واگذار گشت از آنجا كه‏دوستدار على (ع) نيست بر مياشوبد وآرزو ميكند آسمان بر زمين فرود آيد، و از كشتن عثمان اظهار تاسف و سوگوارى مينمايد و از نيمه راه مدينه‏به مكه بر ميگردد و پرچم خونخواهى عثمان را بر ميدارد شايد از اينطريق بتواند طلحه را به حكومت برساند. وگرنه او كه از قبيله ديگرى است حق خونخواهى عثمان را ندارد، و علاوه بر آن حق فرماندهى سپاه و لشكركشى راهم ندارد، و خدا او و همه همسران پيامبر (ص) را از ظهور در ميدان كشمكش و از گردش و خراميدن منع فرموده است. پيامبر خدا (ص) او رامخصوصا از شركت در قيام تجاوزكارانه جمل بر حذر داشته است. اما او با وجود تمام اينها بقيام مسلحانه عليه خلافت على (ع) بر مى خيزد و فرموده‏خدا و پيامبرش را نشنيده ميگيرد هنگامى كه در " حواب " براه بصره صداى سگها را ميشنود بياد پيشگوئى نهى آميز پيامبر (ص) ميافتد و تصميم به برگشت ميگيرد، ولى دوباره تسليم وسوسه دل ميشود و تحت تاثير حقه بازى سياسى ديگران قرار ميگيرد وبه راه جنگ تجاوزكارانه داخلى ميرود تا " طلحه " نامزدش براى حكومت به قتل ميرسد و اميدش مبدل بياس ميگردد و اراده خدا بر خلاف تمناى او بتحقق مى پيوندد و خلافت على (ع) استوار ميشود.

سخن عبد الرحمن بن عوف

مجاهد بدرى، رئيس شوراى انتخاب حاكم، و يكى از ده نفرى كه- ميگويند- مژده بهشت دريافته اند.

1- بلاذرى از " سعد " نقل ميكند كه " چون ابوذر در ربذه درگذشت على (ع) و عبد الرحمن بن عوف كار عثمان را بياد آوردند. على (ع) به او گفت:


صفحه 172

همه اينها نتيجه كار تو است (كه در شوراى شش نفره به او پيشنهاد حكومت دادى و با او بيعت كردى. عبد الرحمن‏گفت: اگر بخواهى من حاضرم تو شمشيرت‏ را بردارى و من شمشيرم را، زيرا او تعهداتى را كه سپرده )دائر بر تبعيت‏از قرآن و سنت و.. (زير پا نهاده‏است."

2- " ابو الفداء " مينويسد: " چون از عثمان رضى الله عنه كارهائى سر زد مثل اين كه حكومت بر شهرها و شهرستانها را به نوجوانانى از قبيله و خويشانش سپرد، ميگويند به عبد الرحمن بن عوف گفته اند: همه‏ اينها نتيجه كار تو است.

او ميگويد: فكر نميكردم چنين كارهائى بكند. اما حالا با خدا عهد مى بندم كه هرگزبا او سخن نگويم. عبد الرحمن بن عوف ‏در حالى از دنيا رفت كه با عثمان رضى‏الله عنه قهر بود و ترك سخن گفته بود. در بيمارى منتهى بمرگش عثمان بن ديدنش رفت اما او رويش را به طرف ديوار گردانيد و يك كلمه با عثمان سخن نگفت."

3- بلاذرى مينويسد: "پيش عبد الرحمن بن عوف كه بيمار بود- بيمارى منتهى به مرگش- اسم عثمان را آوردند، گفت: پيش از اينكه به سلطنتش ادامه دهد كارش را بسازيد. اين سخن به گوش عثمان رسيد. دستور داد نگذارند گله عبد الرحمن بن عوف از آب چاهى كه تا آنوقت استفاده ميكرد (و ملك عموم بود) استفاده كند. عبد الرحمن متقابلا دعا كرد كه‏آب آن چاه بخشكد، و خشكيد."

4- بلاذرى از قول ديگرى مينويسد: " عبدالرحمن بن عوف قسم خورده بود كه بهيچوجه با عثمان سخن نگويد."

5- از قول سعد بن ابى وقاص چنين نقل ميكند: " عبد الرحمن بن عوف


صفحه 173

وصيت كرده كه عثمان بر او نماز نگزارد. بنا بر همين وصيت زبير يا سعد بن ابى وقاص بر او نماز گزارد اوبسال سى و دو وفات يافته است."

6- ابن عبد ربه مينويسد: " چون از عثمانى كارهائى سر زد از قبيل انتصاب ‏نوجوانانى از قبيله و خويشانش به استاندارى و فرماندهى بر اصحاب بزرگ و عالميقام محمد (ص)، به عبد الرحمن بن عوف گفتند: اين نتيجه كارتو است. گفت: اينها را فكر نميكردم. و سپس برخاسته نزد عثمان رفت و با لحن توبيخ آميز به او گفت: ترا بر ديگران مقدم داشتم و پيش انداختم تا با ما به روش ابوبكر و عمر رفتار كنى، ولى تو روشى مغاير آنها پيش گرفته و با خويشاوندانت گرم گرفته و آنها را بر گردن مسلمانان سوار كرده اى. گفت:

عمر در راه خدا حرمت پيوند خويشاونديش را نگه نميداشت و من براه‏خدا حرمت خويشاوندانم را نگه ميدارم. عبد الرحمن گفت: بخدا قسم ياد ميكنم كه هرگز با تو سخن نگويم. بر اثر عهدى كه با خدا بست تا آخر عمر با عثمان سخن نگفت. در بيماريش عثمان بديدنش رفت، روى از او به ديوار گردانيد و كلمه اى با او حرف نزد."

7- طبرى از قول مسور بن مخرمه مينويسد: رمه اى بابت صدقه (يكى از مالياتهاى اسلامى) به مدينه نزد عثمان آورده شد. آنها را به يكى‏از خانواده " حكم " بخشيد. خبر بن عبد الرحمن بن عوف رسيد. عبد الرحمن، مسور بن مخرمه و عبد الرحمن بن اسود را مامور كرد تا رفته آن رمه را آوردند و ميان مردم تقسيم


صفحه 174

كرد در حاليكه عثمان در خانه خويش بود ".

8- ابو هلال عسكرى در كتاب " اوائل " مينويسد: " دعاى على (ع) در حق عثمان و عبد الرحمن بن عوف مستجاب گشت و آندو در حالى مردند كه با هم دشمن و قهر بودند عبد الرحمن پيغامى نكوهش آميز به عثمان داد... هنگامى كه عثمان ساختمان يكى از كاخهايش را باتمام رسانيد و ضيافت مفصلى بانمناسبت ترتيب داد و مردم حضور يافتند عبد الرحمن بن عوف كه درآنميان بود وقتى چشمش به ساختمان و آنهمه غذا افتاد رو به عثمان كرد كه اى پسر عفان آنچه درباره تو ميگفتند و قبول نميكرديم امروز فهميدم كه راست و درست است، من از اين كه با تو بيعت كرده ام (و وسيله بيعت ديگران را فراهم ساخته ام) به خدا پناه ميبرم عثمان از سخنش خشمگين گشته به نوكرش دستور داد تا او را ازمهمانى بيرون كردند. و به مردم امر كرد با او معاشرت ننمايند. در نتيجه، هيچكس نزد او نميرفت جز عبد الله بن عباس كه ميرفت از او علم قرآن و علم " فرائض " (يا فقه علمى) بياموزد. عبد الرحمن بيمار گشت. عثمان بديدنش رفته با او سخن گفت ولى‏جوابش نداد، تا مرد. "

اشاره ابو هلال عسكرى به دعائى است كه در سخن اميرالمومنين على (ع) به عبد الرحمن بن عوف آمده است در جلسه شورائى كه بنا بوصيت عمر براى انتخاب‏حاكم تشكيل شده بود. به او پس از اين كه عثمان را به خلافت انتخاب كردگفت:

" بخدا قسم اين كار را فقط باين خاطر كردى كه به او آن اميدى رادارى كه رفيق


صفحه 175

شما دو نفر از رفيقش داشت. خدا ميانه شما دو نفر را به دشمنى بكشاند!"

اين حرف عبد الرحمن بن عوف كه " آنچه درباره تو ميگفتند و قبول نميكرديم امروز فهميديم كه راست و درست است " اشاره به گفته اميرالمومنين على (ع) در جلسه شورا است: " من ميدانم كه آنها- يعنى اعضاى شورا و كسانى كه عمر منصوب كرده بود- عثمان را به حكومت منصوب خواهند كرد و او بدعتها و كارهاى سر خود پديد خواهد آورد، و اگر عمرى باقى باشد بيادت خواهم آورد، و اگر عثمان كشته شود يا بميرد. بنى اميه حكومت را ميان خود دست بدست ‏خواهند گردانيد، و اگر زنده باشى مرا به وضعى خواهى ديد كه خوش نميدارى ".

شيخ محمد عبده در شرح نهج البلاغه مينويسد: " چون در دوره‏حكومت عثمان آن پيشامدها رخ داد از قبيل اين كه خويشاوندان نوجوان او به‏استاندارى رسيدند، و اصحاب بزرگ پيامبر (ص) مخالف او شدند، ميگويند در آنزمان به عبد الرحمن بن عوف گفته اند كه اين نتيجه كار تو است گفته است: اين كارها را فكر نميكردم از او سر بزند. ولى حالا باخدا عهد ميكنيم كه هرگز با او سخن نگويم. و در حالى مردم كه با عثمان قهر بود و حرف نميزد. خدا آگاه تر است و او قضاوت و مجازات خواهد كرد وكارها بدست او است ".

ابن قتيبه مينويسد: " عثمان بن عفان و عبد الرحمن بن عوف قهر بودند تا مردند "

امينى گويد: در اينجا بايد سوالاتى براى اينها مطرح ساخت، و از آنها


صفحه 176

پرسيد آيا روش ابوبكر و عمر كه‏ از عثمان بهنگام بيعت تعهد تبعيت از آن را گرفتند مطابق سنت پيامبر (ص) بوده است يا مخالف آن؟ اگر مطابق آن‏بوده ذكرش در تعهد بيعت، و آوردنش در كنار قرآن و سنت، زائد و بيهوده بوده است تنها شرط خلافت اين است كه خليفه از قرآن و سنت در اداره جامعه پيروى كند. و اگر خليفه اى را بخواهند بر كنار كنند باستناد تخلفش. از قرآن و سنت بر كنار ميسازند نه باستناد اين كه از روش ابوبكر و عمر پيروى ننموده است.

بنابراين، آوردن ‏روش ابوبكر و عمر در كنار قرآن و سنت ‏كار لغو و بيهوده اى است اما در صورتيكه روش ابوبكر و عمر، مخالف سنت پيامبر (ص) باشد، بر هر مسلمان واجب خواهد بود كه از آن تخلف ‏كند و تبعيت ننمايد. بنابراين، بايستى مخالفت با عثمان بر اساس تخلفش از قرآن و سنت انجام ميگرفت و باسناد تخلفش از سنت و نه تخلف از روش ابوبكر و عمر با او مخالفت ميورزيدند. بهمين دليل، اميرالمومنين على (ع) در آن شورا زير بار تعهد به تبعيت از روش ابوبكرو عمر نرفت و فقط يك شرط را قابل قبول دانست كه آن مطابقت حكومت و اداره اش از قرآن و سنت در پرتو اجتهاد خويش بود.

كاش ميدانستيم عبد الرحمن بن عوف وقتى با عثمان شرط ميكرد كه به روش ابوبكر و عمر عمل كند آنچه را گفتيم ميدانست، يا نميدانست كه روش ابوبكر و عمر مطابق سنت يا مخالف آن است؟ در صورتيكه ميدانست، آنچه را در مورد دو فرض ممكن گفتيم بر كارش مترتب خواهد بود. باين شرح كه اگر آنرا مطابق سنت و جزئى از آن ميدانست شرط كردن آن و تعهد گرفتن براى پيروى از آن كه در كنار تعهد به عمل كردن به قرآن است، چيز زائد و بيهوده اى بود. و اگر


صفحه 177

آنرا مخالف سنت ميدانست كه هر كس به خدا و پيامبر (ص) و قرآن ايمان داشته باشد نه چنين تعهدى را مى‏خواهد و نه آنرا ميپذيرد، در صورت دوم، و بفرض اين كه عبد الرحمن بن عوف نميدانست كه روش ابوبكر و عمر باسنت مطابقت دارد يا مخالفت و اين فرض ‏بعيدى است. مى پرسيم چگونه چيزى را شرط انتصاب كسى بخلافت قرار ميدهد كه خود از آن بى خبر است و نميداند چيست؟ و چگونه امر عظيم اداره جامعه اسلامى منوط و موكول به مطلب مجهولى ميشود؟ وانگهى چه فائده اى دارد اين ‏شرط مجهول؟ چگونه ميتواند به تخلف يا پيروى از آن پى ببرد و التزام به آن را مراقبت نمايد؟

باقلانى در كتاب" تمهيد " توجيهى براى اين شرط، آورده است كه شان هر درس خوانده اى را از مطرح كردن و بحث درباره آن بالاتر ميدانيم تا چه رسد به اعتقاد بان را براى دانشمندى مثل او!

آنگاه نوبت عثمان ميرسد تا از او بپرسيم وقتى اين شرط- شرط ملزم بودن به پيروى از روش ابوبكر و عمر- را پذيرفت آنچه را گفتيم ميدانست، ميدانست كه روش ابوبكر و عمر چه ارتباطى با سنت پيامبر (ص) دارد يانه؟ و آيا آنرا با علم به اين پذيرفت كه با سنت مطابقت دارد و مخالف آن نيست يا نه؟ در صورتيكه نميدانست چگونه شرطى را كه نميدانست چيست پذيرفت؟ وانگهى اگر ميدانست چيست آيا ميدانست كه از عهده آن بر ميايد يا نه؟ يا ميدانست كه از عهده‏آن بر نميايد؟ بفرض اخير، چرا كارى‏را تعهد كرده كه ميدانست از عهده اش بر نميايد؟ و اين تعهدى ناروا و دروغ است بفرض ديگر، و در صورتيكه نميدانست از عهده آن بر ميايد يا نه، چگونه بدون ارزيابى قدرت و امكانات‏شخصى و دقت در مسووليتى كه ميخواهد بپذيرد چنين مسووليت مهمى را كه سرنوشت امت بزرگ اسلامى بدان وابسته است پذيرفت؟ باز باين فرض كه از حقيقت شرط و تعهدش باخبر بود چرا بر خلاف


صفحه 178

شرط و تعهدش عمل كرد برخلاف آنچه شرط بيعت قرار داده شده بود و حاكميتش مشروط بود به عمل كردن‏به آن؟ بعلاوه چرا بعدها و هنگامى كه عبد الرحمن بن عوف به او ميگويد شرط بيعت را زير پا نهاده و بر خلاف روش ابوبكر و عمر رفتار كرده چنين عذر و بهانه مى تراشد كه من از عهده آن بر نميايم و من نميتوانم روش ابوبكر و عمر را پيش گيرم؟ و اين عذرو بهانه مضحك را احمد بن حنبل در مسندش ثبت كرده است، عثمان گفت: جواب عبد الرحمن بن عوف كه ميگويد چرا روش عمر را ترك كرده ام؟ اين است كه نه من توانائى بكار بستن آن روش را دارم و نه خود او از عثمان مى‏پرسيم: اگر توانائى حكومت طبق روش عمر را نداشتى و از عهده اين مسووليت ‏بر نميامدى چرا آنرا قبول كردى و چراوقتى با تو شرط كردند پذيرفتى؟ و اگر ميپندارى روش عمر همان سنت و رويه پيامبر اكرم است- و با علم به مطابقت آندو آن را پذيرفتى- معنى كار و سخنت اين است كه توانائى حكومت ‏طبق سنت پيامبر اكرم را هم ندارى و در حكومت و اداره جامعه از سنت و قرآن تخلف كرده اى و آنها را زير پا نهاده اى!

در جواب اين سوالات، آخرين‏ نظريه عبد الرحمن بن عوف درباره عثمان و رويه حكومتش قرار دارد، نظريه اى روشنگر و عبرت آور كه از سخنش به عثمان ميدرخشد: " من از بيعتى كه با تو كرده ام به خدا پناه ميبرم "، و از سخنش به اميرالمومنين(ع): " اگر بخواهى من حاضرم تو شمشيرت را بردارى و منهم شمشميرم را بر ميدارم... " كه پيداست جنگيدن با عثمان را روا ميداند، و حتى قتلش‏ را جايز دانسته ديگران را بان تشويق ميكند و ميگويد:

" پيش از اين كه به‏ سلطنتش ادامه دهد كارش را بسازيد. "و چندان در ناروائى


صفحه 179

حكومت و ناشايستگى شخص عثمان پيش ميرود كه اورا براى اقامه نماز ميت صالح و شايسته نميداند، و وصيت ميكند عثمان‏بر او نماز نگزارد و بهمين سبب زبير بر او نماز ميگزارد. و سوگند ميخوردبا عثمان سخن نگويد بطوريكه وقتى بديدنش ميايد روى خود را به ديوار ميگرداند. كارهاى عثمان را مطابق قرآن و قابل اجرا نميداند، و بنا بر همين نظر دستور ميدهد رمه اى را كه عثمان از اموال عمومى به يكى از خانواده " حكم " بخشيده بگيرند و بياورند و آنرا ميان مردم توزيع ميكند. بخاطر همين نظريه و موضعى كه‏در برابر عثمان داشت عثمان چنانكه ابن حجر ميگويد او را منافق ميناميد و متهم به كفر پنهان ميكرد. ابن حجرپس از نقل اتهام عثمان، آنرا اينطورتوجيه ميكند كه چون عبد الرحمن بن عوف زياد پيش عثمان ميامد از او هراسان بود و چنين سخنى درباره او گفته است و اين توجيه خنده آورى است. " حلبى " در " سيره پيامبر اكرم " به توجيه ابن حجر اشاره كرده اما چون‏ميدانسته خيلى مضحك است نقل نكرده است. گذشته از آنچه گفتيم و مطرح ساختيم، از اين جماعت مى پرسيم: تعهداتى كه از عثمان گرفتند و بر اساس آن خلافت را به او سپردند آيا انجام و ايفايش واجب بود يا نه؟ آياعثمان مجاز بود كه اين تعهدات را انجام ندهند و مثلا در حكومت به دستورات قرآن و سنت و به روش ابوبكر و عمر پايبند و متعهد نماند؟ اگر ايفاى تعهداتش واجب بود چرا بان وفا ننمود و آنها را زير پا گذاشت؟ چرا اميرالمومنين على (ع) كه ميراث بر علوم پيامبر (ص) بود و به سنت او وبه مصالح امت آگاه تر از هر كس بود حاضر نشد آن شرايط را بپذيرد و متعهدشود؟ آيا اين شرايط و تعهدات چيزى


صفحه 180

است كه اگر خليفه از انجامش سرپيچد بر كنار خواهد شد؟ پس چرا وقتى‏اصحاب پيامبر (ص) خواستند او را بدليل عدم ايفاى تعهداتش بر كنار سازند مقاومت كرد؟ اگر نه، آن تعهدات چيزى نيست كه اگر انجام نداد بر كنارش سازند، پس چرا باستناد آن عليه او همداستان شدند و او را چون از خلافت بر كنار نميرفت كشتند؟ در حاليكه ميدانيم در نظر آن جماعت، همه آنها كه در قتل عثمان شركت كرده و بر عزل و خلع او پاى ميفشردند عادل‏و درستكارند وانگهى اگر اين شرايط، واجب نيست پس چرا وقتى على (ع) در شوراى انتخاب حاكم آن شرايط را نپذيرفت و حاضر نشد تعهد كند كه به روش ابوبكر و عمر عمل نمايد، خلافت را به او نسپردند؟ بنابراين فرض، او حاضر بقبول تعهداتى نشده بود كه ايفايش واجب نيست پس واگذار نكردن خلافت به او و استناد عدم قبول اين شرايط از طرف او، خدا و نادرست بوده‏است، عذر عبد الرحمن بن عوف كه چون على (ع) حاضر بقبول اين شرايط نيست‏و عثمان حاضر به قبول آن است عثمان را بر على مقدم بايد داشت پذيرفته نخواهد بود باز اگر اين شرايطواجب نبود چرا آنرا به عثمان عرضه كردند؟ و چرا عثمان پذيرفت و متعهد شد؟ و چرا آنهمه آدم بر اساس همين شرايط و تعهد با او بيعت كرد و او را بعنوان خلافت برسميت شناخت؟ و بالاخره چرا وقتى تخلف او را از آن شرايط و تعهدات ديدند بر او شوريده بر عزل و خلعش همداستان شدند؟!

" در رستاخيز از آنها درباره حرفهاى نارواشان حتما سوال و بازخواست خواهد شد در آنهنگام عذرآورى و بهانه تراشى ‏براى ستمكاران سودى نخواهد داد و نه روى سخن بطرفشان گردانده خواهد شد!"


صفحه 181

نظريه طلحه

عضو شوراى شش نفره، و يكى از ده نفرى كه- ميگويند- مژده بهشت يافته اند

1- مولاى متقيان وضع طلحه را در برابر عثمان با طرح سه فرض ممكن، مشخص كرده است: " بخدا فقط باين سبب شتابان به خونخواهى عثمان برخاسته كه‏ترسيده او را بجرم قتل عثمان مورد تعقيب قرار دهند، زيرا او در مظان اتهام به آن است. بعلاوه از جماعت مخالفان عثمان هيچكس بشدت او در شوراندن مردم نكوشيده است. بنابراين‏ با تظاهر به خونخواهى عثمان خواسته مغلطه نمايد و وضع خود را بپوشاند و ديگران را درباره خويش به شك و ترديد دچار سازد. بخدا در مورد عثمان يكى از اين سه وضع (شرعى) را داشته و وضعش نميتوانسته از اين سه صورت خارج ‏باشد:

الف- در صورتيكه عثمان ظالم بوده است- چنانكه او مدعى است- بايستى قاتلينش را كمك ميكرد يا به طرفدارانش جمله مينمود. ب- در صورتيكه مظلوم بوده است بايستى از اودر برابر مخالفانش دفاع كرده بانها ميفهماند كه از قتلش صرفنظر نمايند. ج- در صورتيكه در وضع عثمان شك ميداشت و نميدانست ظالم است يا مظلوم، بايستى كناره جسته هيچ طرف را نميگرفت و مردم را با عثمان وا ميگذاشت. اما طلحه هيچيك از اين سه كار را نكرده و موضعى گرفته است كه با هيچ وجه فقهى تطبيق نمينمايد و دلائلش در توجيه اتخاذ آن پذيرفتنى نيست "

ابن ابى الحديد در شرح اين فرمايش ميگويد: " اگر گفته شود طلحه‏ نخست معتقد بود خون عثمان را ميتوان ريخت ولى بعدها و پس از قتل عثمان


صفحه 182

از اين عقيده بگشت و معتقد شد قتلش حرام بوده و قاتلينش بايد مجازات شوند.

در جواب ميگوئيم: اگرطلحه گفته بود تغيير عقيده داده است على (ع) اين سه فرض را مطرح نمى ساخت، و اين سه فرض را درباره اش باتكاى اين واقعيت مطرح ساخته كه او بر يك اعتقاد ثابت مانده است. طرح اين سه فرض درباره طلحه هر گاه تغييرعقيده نداده باشد طبعا صحيح خواهد بود. از طرفى تاريخ گواه همين حقيقت ‏است و درباره طلحه هرگز روايت نشده كه گفته باشد از آنچه درباره عثمان كرده ام پشيمان شده ام!

همچنين اگر گفته شود چطور اميرالمومنين (ع) هيچيك از سه كار نامبرده را نكرده است. در حاليكه ميدانيم طلحه وقتى عثمان در محاصره بوده قاتلينش را كمك‏كرده است ميگوئيم: مقصود امام اين است كه اگر عثمان ظالم بوده طلحه وظيفه داشته پس از قتل او قاتلينش راكمك كرده تحت حمايت خويش بگيرد و نگذارد كسى خونشان را بريزد، و بديهى است كه طلحه چنين نكرده است بلكه فقط در زمان حيات عثمان به آنها كمك ميكرده است، و اين در سه فرض نامبرده مطرح نيست ".

2- طبرى روايت ميكند: " على (ع) در روزهائى كه عثمان محاصره بود به طلحه‏گفت: ترا بخدا قسم ميدهم كه مردم رااز عثمان دور كن.

گفت: نه، بخدا اينكار را نخواهم كرد تا بنى اميه كيفر خود را باز دهند. "


صفحه 183

ابن ابى الحديد پس از نقل اين روايت ميگويد: على (ع) بهمين جهت ميگفت:

خدا طلحه را سزا دهد كه عثمان آنهمه چيز به او بخشيد و او با وى چنين كرد!

3- طبرى در روايت ديگرى ميگويد: " عبد الله بن عباس بن ابى ربيعه ميگويد: به خانه عثمان رضى الله عنه درآمدم. ساعتى با او و درباره اش سخن گفتيم. آنگاه دستم راگرفته ببرد تا سخن كسانى را كه بر درخانه اش بودند شنيديم. يكى ميگفت: منتظر چه هستيد؟ ديگرى ميگفت: تامل‏كنيد شايد از رويه خلافش باز گردد. همينطور كه دو نفرى ايستاده و حرف آنها را گوش ميكرديم طلحه بن عبيد الله رسيد و از مردمى كه آنجا بودند پرسيد پسر عديس كجاست؟ او را نشانش دادند. وقتى پسر عديس آمد طلحه چيزى‏به گوش او گفت. آنگاه پسر عديس برگشته به رفقايش گفت: هيچكس را نگذاريد وارد خانه اين مرد شود يا ازخانه اش بيرون آيد. عثمان به من گفت: اين دستورى است كه الان طلحه به اوداده. و افزود: خدايا خودت طلحه راچاره كن چون اوست كه اينها را تحريك كرده و عليه من شورانده است. بخدا اميدوارم كه دستش بخلافت نرسد و به كشتن رود، چون اوست كه مقدسات و حقوق مرا پايمال كرد و ريختن خون مراروا شمرده است. در حاليكه از پيامبرخدا شنيدم كه ميگفت: خون هيچ مسلمانى را جز در سه مورد نميتوان روا شمرد و ريخت: مردى كه پس از مسلمان شدن كافر شود كشته خواهد شد، مردى كه با داشتن همسر زنا كند كه سنگسار خواهد شد، بالاخره مردى كه انسانى را بى آنكه قاتل باشد بكشد. بنابراين مرا باستناد كداميك از اين موارد ميخواهند بكشند؟ در اينهنگام عثمان به جايگاه خود برگشت، و من خواستم از خانه اش بيرون بيايم نگذاشتند و آنجا ايستاده بودم تا محمد بن ابوبكر سر رسيد و به آنها دستور داد بگذارند بروم. بمن اجازه عبور دادند ".


صفحه 184

4- طبرى از حسن بصرى نقل ميكند: " طلحه زمينى داشت كه به عثمان بمبلغ هفتصد هزار (درهم) فروخت. وقتى پولها را تحويل گرفت گفت:

آدمى كه چنين پولى در خانه نگهدارد با اين كه نميداند چه از كار خدا بر سرش خواهد آمد در برابر خداى عز و جل مغرور خواهد بود. آنگاه با نماينده اش (يا نماينده عثمان كه پول را براى طلحه آورده بود) شروع كردند به گردش در كوچه هاى مدينه و بخشيدن پول به اين و آن، بطوريكه تا فردا صبح يكدرهم پيشش نماند. حسن بصرى ميگويد: بعدها هم او از پى درهم و دينار- يا سيم و زر- بر ميخيزد (يعنى عليه عثمان و براى تصاحب مقامش)!"

5- ابن ابى الحديد از قول طبرى چنين نقل ميكند: " عثمان از طلحه پنجاه هزار (درهم) طلبكار بود. روزى طلحه به وى در راه‏ مسجد گفت:

پولت حاضر است بيا بگير. عثمان گفت: مال خودت باشد تا بتوانى ‏به بخشش و جوانمردى ات ادامه دهى. عثمان وقتى در محاصره بود- اشاره به‏ اينگونه خوبيهايش با طلحه- ميگفت: سزاى معكوس ميدهد!"

ابن ابى الحديد ميگويد: " طلحه بيش از هر كس در تحريك و شوراندن مردم عليه عثمان ميكوشيد، و زبير در مرتبه بعد از اوقرار داشت. ميگويند عثمان گفته است: مرگ بر طلحه كه اينهمه زر و سيم به او بخشيدم و حالا ميخواهد مرا بكشد ومردم را بكشتن من بر ميانگيزد. خدايا نگذار از كارهايش بهره ببرد و به خلافت دست يابد، و بگذار عواقب تجاوز كاريش را بچشد. كسانى كه درباره محاصره عثمان كتاب نوشته اند گفته اند كه طلحه


صفحه 185

روز قتل عثمان صورت خود را پوشيده بود تا مردم او را نشناسند، و به طرف خانه عثمان تيراندازى ميكرد. و گفته اند وقتى محاصره كنندگان نتوانستند به درون خانه عثمان درآيند طلحه آنها رااز بام خانه يكى از انصار به آنجا راهنمائى كرد تا به درون خانه رفته عثمان را كشتند ".

6- مدائنى در كتاب " كشته شدن عثمان " مينويسد: "طلحه تا سه روز نگذاشت او را بخاك بسپارند. على (ع) تا پنج روز از كشته شدن عثمان نگذشت با مردم بيعت نكرد. حكيم به حزام- يكى از قبيله بنى اسد- و جبير بن مطعم براى دفن عثمان از على (ع) كمك خواستند. طلحه عده اى را مامور كرد در كمين جنازه عثمان بنشينند و آنرا سنگباران‏كنند. جز تنى چند از خانواده اش كسى‏در تشيع جنازه شركت نداشت و ميخواستند او را در كنار ديوارى در مدينه كه به " حش كوكب " معروف بود ويهوديان مرده هاشان را آنجا دفن ميكردند دفن كنند. چون جنازه به آنجا رسيد تابوتش را سنگباران كرده خواستند آنرا سرنگون سازند. پس على (ع) به مردم پيام داده كه دست از آن بدارند، و دست برداشتند و جنازه را برده در " حش كوكب " بخاك سپردند. " و مينويسد: " عثمان را اوائل شب‏دفن كردند. در تشييع او جز مروان بن‏حكم و دختر عثمان و سه تن از نوكرانش‏هيچكس حضور نداشت. دخترش بصداى بلندميگريست. طلحه عده اى را به كمين جنازه نشانده بود تا آنرا سنگباران كردند و فرياد ميزدند: نعثل‏نعثل و بعد داد زدند: بطرف ديوار بطرف ديوار در نتيجه، او را همانجا در كنار ديوار (كه قبرستان يهوديان مدينه بود) دفن كردند ".

7- واقدى ‏مي نويسد: وقتى عثمان كشته شد راجع به دفنش بحث شد.


صفحه 186

طلحه گفت: بايد در " دير سلع " دفن شود يعنى در قبرستان يهود ". طبرى همين را در تاريخش نقل كرده اما بجاى طلحه مينويسد " يكنفر " گفت...

8- طبرى مينويسد: " هنگامى كه عثمان به ‏محاصره درآمد على (ع) در خيبر بود (در مزرعه اش). چون به مدينه باز آمد عثمان او را خواست، كسى كه ماجرا را نقل كرده ميگويد چون على (ع) روانه خانه عثمان شد با خود فكر كردم بروم ببينم چه ميگويند: ابتدا عثمان خدا را سپاس و ستايش برده گفت: من بگردن تو حقوقى دارم كه عبارتست‏از حق مسلمانى (حقوقى كه مسلمان بر گردن همه مسلمانان دارد) و حق برادرى، زيرا ميدانى وقتى پيامبر خدا (ص) ميان اصحابش (دو به دو) پيمان برادرى بست ميان من و تو پيمان‏برادرى بست، و حق خويشاوندى و دامادى را بيان كرد، و نيز حقوقى كه‏بر اثر عهد و پيمان بوجود ميايد. بعلاوه بخدا اگر هيچيك از اينها نبود و ما در جاهليت مى زيستيم براى قبيله عبد مناف (كه على )ع( و عثمان از آن بشمار ميايند) خيلى بد بود كه يكى از قبيله تيم (قبيله ابوبكر و عايشه و طلحه) حكومت را از دستشان بربايد. آنگاه على (ع) خدا را سپاس و ستايش برده گفت:

حقوقى كه برشمردى بر عهده من است. اما اينكه گفتى اگر در جاهليت بوديم براى قبيله‏بنى عبد مناف خيلى بدر بود كه يكى ازقبيله تيم حكومت را از دستشان بگيرد... درست گفتى و بزودى خبرش بتو خواهد رسيد. بعد، از خانه عثمان بيرون آمده وارد مسجد شد. اسامه را آنجا ديد او را صدا زده در حاليكه بدستش تكيه داده بود از مسجد به طرف طلحه و اطرافيانش بيرون رفت. با هم وارد خانه طلحه بن عبيد الله كه پر از جمعيت بود شديم. طلحه باحترام برخاسته نزد او آمد. على (ع) به او گفت: اى طلحه اين چه كارى است كه‏براى خودت


صفحه 187

درست كرده اى؟ گفت: اى ابو الحسن اين را وقتى كردم كه كارد به استخوان رسيده بود. على (ع) از آنجا بيرون آمده بسرعت خود را به خزانه عمومى رسانده دستور داد: در آن را باز كنند. كليدها را نيافتند. دستور داد تا در خزانه را شكستند و اموال عمومى را بيرون آوردند، آنگاه شروع كرد به تقسيم آنها ميان‏مردم، چون خبر به كسانى رسيد كه در خانه طلحه جمع بودند دسته دسته آهسته ‏از آنجا بدر شده نزد على (ع) آمدند تا طلحه تنها ماند.

خبر به عثمان رسيد، شاد شد. در اينوقت طلحه بطرف‏ خانه عثمان براه افتاد بعنوان ديدن او. با خود گفتم بخدا بايد همراه اين بروم ببينم چه ميگويد.

دنبالش براه افتادم. از عثمان اجازه ملاقات ‏خواست و وارد خانه اش شده گفت: اى اميرالمومنين از خدا آمرزش ميخواهم وبدرگاهش توبه ميبرم.

بدنبال چيزى بودم ولى خدا مانع وصول من به آن شد. عثمان گفت: بخدا تو نيامدى توبه كنى بلكه چون شكست خوردى آمدى. خدا به حساب تو اى طلحه خواهد رسيد!"

امينى گويد:

اين عبارتى است كه در تاريخ طبرى چاپ شده و موجود هست، اما با آنچه طبرى خود نوشته فرق دارد تبهكاران در نوشته او دست برده و مطلب برادرى عثمان با على (ع) را كه همه مسلمانان در نادرستى آن متفقند افزوده اند.

گوئى اين جماعت با خود عهد كرده اند كه هر حديث و روايت تاريخى را يافتند تحريف كنند وآن را از صورت اصلى بگردانند. ابن ابى الحديد همين روايت را از تاريخ طبرى نقل كرده و در شرح نهج البلاغه آورده است. و در آن


صفحه 188

اثرى ازمساله برادرى عثمان با على (ع) نيست و معلوم ميشود كه تا زمان ابن ابى الحديد هنوز در اين روايت تاريخ طبرى دست نبرده بودند. اينك روايت طبرى در شرح ابن ابى الحديد:

" طبرى‏ در تاريخش مينويسد: هنگامى كه عثمان ‏به محاصره درآمد على (ع) در خيبر بود. چون به مدينه باز آمد عثمان اورا خواست. وقتى وارد خانه عثمان شد به او گفت: من به گردن تو حقوقى دارم كه عبارتست از حق مسلمانى و حق خويشاوندى و حقوقى كه بر اثر عهد و پيمان بوجود ميايد. بعلاوه خدا اگر هيچيك از اينها نبود و ما در جاهليت مى زيستيم براى قبيله عبد مناف ننگ بود كه يكى از قبيله تيم حكومت را ازدستشان بربايد (يعنى طلحه) على (ع) به او گفت: خبرش بتو خواهد رسيد... "

در جلد سوم " الغدير " حديث برادرى رامشروحا آورده و ثابت نموديم كه پيامبر گرامى (ص) پيمان برادرى را ميان خود و على (ع) بست نه ميان على (ع) و ديگرى.

9- بلاذرى مينويسد: " طلحه به عثمان گفت: تو كارهاى بدعت آميزى كرده اى كه براى مردم بيگانه و غريب مينمايد. عثمان گفت: من كارهاى بدعت آميز نكرده ام. اين شما هستيد كه رابطه مردم با مرا خراب كرده آنها را بر من ميشورانيد ".

10- بلاذرى از قول ابو مخنف و ديگران ميگويد: " مردم عثمان را تحت نظر گرفته نميگذاشته كسى به خانه اش درآيد. سعد بن عاص به او توصيه كرد احرام بپوشد و بقصد حج بيرون آيد، كسى جرات تعرض او را نخواهد كرد. خبر به محاصره كنندگان رسيد، گفتند: بخدا اگر بيرون آيد او را


صفحه 189

رها نخواهيم كرد تا خدا كار ما و او را فيصله دهد. و طلحه محاصره را تنگ تر و شديدتر ساخت‏و رساندن آن به خانه اش را ممنوع كرد، بطوريكه على بن ابيطالب از آن بخشم‏آمد و در نتيجه به او آب رساندند "

11- بلاذرى در روايت ديگر ميگويد: " زبير و طلحه بر اوضاع مسلط شدند. طلحه نگذاشت به عثمان آب آشاميدنى برسانند يعنى على (ع) به طلحه- كه‏در مزرعه اش در يك ميلى مدينه بود- پيغام داد كه بگذار اين مرد از آب خويش و از آب چاه خويش يعنى چاه رومه‏ بنوشد، و او را از تشنگى نكشيد. طلحه نپذيرفت. على (ع) گفت: بخدا اگر آنروز عهد نكرده بودم كه تا به سفارشاتم عمل نكند هيچكس را از او باز ندارم باو آب ميرساندم ".

در كتاب " الامامه و السياسه " چنين آمده: " مردم كوفه و مصر شبانه روز در اطراف و بر در خانه عثمان پاس ميدادند و طلحه هر دو دسته را عليه عثمان تشويق ميكرد. بالاخره طلحه به ‏آنها گفت: عثمان تا وقتى غذا و آب به او ميرسد از اجتماع و محاصره شما بيمى بخود راه نميدهد، بنابراين آب را بر او ببنديد و نگذاريد آب به او برسد ".

12- بلاذرى مينويسد: " گفته اند: مجمع كه از انصار بود به طلحه برخورد. طلحه از او پرسيد: رفيقت (يعنى عثمان) چه خواهد كرد؟گفت: بخدا فكر ميكنم شما او را خواهيد كشت. طلحه گفت: اگر كشته بشود نه فرشته مقربى است كه اهميتى داشته باشد و نه پيامبر مرسلى است ".

13- بموجب روايتى كه بلاذرى آورده: " عثمان به عده اى كه طلحه


صفحه 190

در ميانشان بود سلام ميكند. جوابش را نميدهند. به طلحه ميگويد: اى طلحه! فكر نميكردم روزى را در عمرم ببينم كه بتو سلام كنم و جوابم را ندهى "

اين غير از ماجراى مشابهى است‏كه در دومين محاصره عثمان رخ داده و ديار بكرى آنرا در تاريخ الخميس آورده است: " روزى عثمان از پنجره خانه اش رو به مردم نموده سلام كرد. هيچكس جوابش را نداد همه بجاى سلام به او به خود سلام گفتند!"

جريان جبله بن عمرو انصارى و اين كه به مردم دستور داده بود اگر عثمان به آنها سلام كرد جوابش را ندهند بعدا خواهد آمد.

14- بلاذرى مينويسد: "در روزهاى محاصره، طلحه اداره جنبش مردم را بدست گرفت. در اينوقت عثمان، عبد الله بن حارث (از خانواده عبدالمطلب) را با اين بيت شعر نزد على (ع) فرستاد:

اگر قرار است خورده شوم تو مرا بخور

و گر قرار نيست، مرا پيش از آنكه قطعه قطعه شوم درياب

ابو مخنف ميگويد: آنروز على (ع) امامت مردم را در نماز بعهده گرفت. عثمان آن بيت را بعنوان پيغام توسط عبد الله بن حارث براى او فرستاد.

بر اثر آن، على (ع) مردم را از دور و بر طلحه پراكند. طلحه چون وضع‏را چنان ديد نزد عثمان رفته پوزش خواست. عثمان به او گفت: اى پسر زن‏حضرمى مردم را عليه من شوراندى و به قتل من خواندى، اما حالا كه فرصت و امكان از دستت رفته آمده اى عذر خواهى ميكنى؟ خدا عذر آن را نپذيرد كه عذر ترا بپذيرد!"


صفحه 191

15- بلاذرى از " ابن سيرين " نقل ميكند كه: " از اصحاب پيامبر (ص) هيچكس بيش از طلحه عليه عثمان تندروى نميكرد " و همين روايت را ابن عبد ربه در " عقد الفريد " نوشته است.

16- ابن سعد و ابن عساكر مينويسند: " در جنگ جمل، طلحه ميگفت:

ما در كار عثمان آلوده شديم، بنابراين هيچ‏ وسيله اى بهتر از اين نيست كه در راه‏او خون خويش نثار كنيم. خدايا امروزقصاص عثمان را از من بگير تا از من خشنود شود ".

17- ابن عساكر مينويسد: " در جنگ جمل، مروان بن حكم در لشكر (طلحه و عائشه) بود. گفت: پس از امروز بدنبال خونخواهى عثمان نخواهم بود. زيرا او بود كه طلحه را به تير زده كشت، و به ابان پسر عثمان گفت:

بجاى تو بعضى از قاتلين پدرت را بكيفر رساندم. تيرى كه مروان زد به زانوى طلحه اصابت كرده بود. بيرون كشيدن آن تير و بحال خود گذاشتنش هر دو مايه زحمت او بود. خودش گفت: آنرا بحال خود واگذاريد، زيرا آن تيرى است كه خدا فرستاده است ".

ابو عمر در " استيعاب " مينويسد: " دانشمندان مورد اعتماد در اين اختلافى ندارند كه طلحه را مروان در جنگ جمل و در حاليكه در حزب و سپاه او بوده كشته است. آورده اند كه طلحه در جنگ جمل اظهار پشيمانى ميكرد و ميگفت:

خدايا انتقام عثمان را از من بگير تا از من‏خشنود شود ". هم او از قول ابن ابى سيره مينويسد: " مروان در جنگ جمل به طلحه نگريسته گفت: پس از


صفحه 192

امروز بدنبال انتقامم نخواهم بود. وسپس طلحه را به تير زد و كشت ".

و بنا بروايتى ديگر مينويسد: " مروان، طلحه را به تير زده رو به ابان پسرعثمان گردانده گفت: تو را از انتقام ‏بعضى از قاتلين پدرت آسوده كرديم ".

سپس چندين روايت تاريخى ديگر بهمين مضمون نقل كرده است.

ابن حجر مينويسد: " ابن عساكر از چندين طريق‏ روايت كرده كسى كه طلحه را به تير زدو كشت مروان بن حكم بود. اين روايت را ابو القاسم بغوى با سند صحيح از جارود بن ابى سبره نقل كرده و ميگويد: در جنگ جمل مروان به طلحه نظر انداخته گفت: انتقامم را بعد از امروز نخواهم گرفت. آنگاه تيرى برگرفته او را هدف قرار داده كشت. روايات ديگرى همين را حكايت ميكند و ميگويد: مروان بن حكم، طلحه را در ميان سواره نظام يافته گفت:

اين همان است كه به قتل عثمان كمك كرده است. آنگاه او را به تير زد كه بر زانويش نشست و خون همچنان از آن ميريخت تا مرد. اين را حاكم نيشابورى در " مستدرك " ثبت كرده است. اين روايات حاكى است كه مروان بن حكم را ديده اند كه در آنروز طلحه رابه تير زده و تير بر زانويش نشسته و چندان خون از او رفته تا مرده است ".


صفحه 193

حاكم نيشابورى در " مستدرك" اين روايت را ثبت كرده است: " همراه طلحه با على مى جنگيديم و مروان همراه ما بود. سپس شكست خورده ‏فرارى شديم. در اين هنگام مروان گفت: امروز اگر بگذرد به طلحه دست نخواهم يافت تا انتقامم را از او بگيرم. و تيرى بطرفش پرتاب كرد كه او را كشت. "

محب الدين طبرى مينويسد: " چنين معروف است كه طلحه را مروان بن حكم كشته است، او را به تير زده و گفته: پس از امروز بدنبال انتقامم نخواهم بود. زيرا چنانكه ادعا كرده و پنداشته اند طلحه از محاصره كنندگان عثمان بوده و كار را بر او سخت گرفته است ".

بنا به نوشته بلاذرى، روح بن زنباع گفته است كه "طلحه را مروان به تير زد تا انتقام خون عثمان را از او بستاند ".

اين مطلب كه مروان بن حكم، طلحه را بانتقام خون عثمان كشته است در كتب تاريخ و شرح حال و حديث آمده است.

18- " ابن سعد " مينويسد كه پيرمردى‏از قبيله كلب ميگويد از عبد الملك بن‏مروان شنيدم كه ميگفت: اگر اميرالمومنين مروان بمن اطلاع نداده بود كه طلحه را كشته است هر كه از اولاد طلحه مى يافتم بقصاص خون عثمان‏ ميكشتم.


صفحه 194

19- حميدى در كتاب" نوادر " از قول عبد الملك بن مروان ‏نقل ميكند كه " موسى پسر طلحه نزد وليد آمد، وليد به او گفت: هر وقت نزد من ميائى تصميم به قتلت ميگيرم وآنچه مرا از انجامش باز ميدارد اين است كه مروان بمن گفته كه طلحه را كشته است ".

20- طبرى مينويسد: " طلحه و زبير- در بصره- بنطق ايستاده گفتند:

مردم بصره براى گناهى بزرگ بايد توبه كرد. ما فقط مى خواستيم اميرالمومنين عثمان را مواخذه كنيم نه اين كه او را بكشيم، اما مردم نادان بر افراد پر حوصله و شكيبا چيره گشته او را كشتند. مردم به طلحه گفتند: ولى در نامه هائى كه ‏براى ما ميفرستادى چيز ديگرى نوشته اى ".

21- مسعودى در جريان جنگ جمل‏ مينويسد: " على رضى الله عنه پس از بازگشت زبير، طلحه را صدا زده پرسيد: علت اين كه قيام كرده اى چيست؟ گفت: خونخواهى عثمان. على گفت: خدا هر كدام از ما دو نفر را كه مسول قتل‏او است بكشد ".

22- طلحه و زبير چون به " سبخه "- محلى در بصره- رسيدند عبد الله بن حكيم تميمى نامه هائى را كه قبلا آنها به او نوشته بودند پيششان آورد. از طلحه پرسيد: آيا اينها نامه هاى تو نيست؟ گفت: آرى. گفت: ديروز اين نامه را نوشتى‏و ما را دعوت به خلع و قتل عثمان كردى، و وقتى او را كشتى آمده اى كه‏براى گرفتن انتقام خونش قيام كرده ام. بخدا قسم ميدانم كه اين نظريه تو نيست.

بلكه با اين اظهار نظرها ميخواهى به دنيا- ثروت و مقام و امثال آنها- دست


صفحه 195

پيدا كنى. اندكى بهوش باشد اگر براستى اين، نظريه تو است پس چرا وقتى على (ع) به تو پيشنهاد بيعت كرد پذيرفتنى و با آزادى كامل و با شادى با او بيعت كردى، و سپس پيمان بيعتش را گسستى، و بعد آمده اى ميخواهى مرا در انحراف ‏به كفرت و در آشوبت شركت دهى؟.."

23- " ابن قتيبه " مينويسد: " آورده اند كه وقتى طلحه و زبير و عائشه وارد بصره شدند مردم در دو طرف‏راه صفت بستند و مى پرسيدند: اى ام المومنين چرا از خانه ات بدر آمده قيام كردى؟ چون اين سوال و ايراد رازياد تكرار كردند او كه از افراد سخنور بود با بيانى رسا به سپاس و ستايش خدا پرداخته گفت: مردم بخدا گناه عثمان به آن اندازه نرسيده بود كه قتلش را واجب سازد و او مظلومانه و بناحق كشته شده است. ما بخاطر اين‏كه شما را (بناحق) با تازيانه و چوبدستى ميزدند برآشفتيم (در حكومت عثمان)، چگونه بخاطر اين كه عثمان را كشته اند بر نياشوبيم؟

نظريه درست اين است كه قاتلين عثمان را پيدا كرده بقصاص خونش بكشيد، و بعد كار انتخاب حاكم به شورائى بدانگونه كه عمر بن خطاب تعيين كرد واگذار شود. از مردم يكى ميگفت: راست ميگويد: و ديگرى ميگفت:

نادرست ميگويد. همينطور جار و جنجال بود تا كار بجائى رسيد كه بچهره هم ميزدند. در اين اثنا يكى از اشراف بصره نامه اى از نامه هاى طلحه را آورد كه در آن بكشتن عثمان برانگيخته بود. و به طلحه گفت: اين، نامه تو نيست؟!

گفت: آرى. گفت: حالا جواب و توجيه تو درباره نظر و حرفها و وضع قبلى ات چيست؟ درباره اين كه ديروز ما را تشويق ميكردى كه عثمان را بكشيم و امروز ما را دعوت ميكنى به انتقام خون او برخيزيم؟ وانگهى ادعا ميكنيد


صفحه 196

على (ع) از شما دعوت كرده كه چون كهنسال تر از او هستيد پيش ازخود براى شما بيعت گرفته شود ولى شمانپذيرفته و او را بخاطر خويشاوندى نزديكش با پيامبر خدا و سابقه اش (وسبقتش در ايمان) مقدم دانسته ايد. بنابراين چگونه پس از اين كه پيشنهادبيعت با شما كرده پيمان بيعتى را كه با او بسته ايد نقض ميكنيد؟ طلحه جوابداد: او هنگامى پيشنهاد بيعت به‏ما كرد كه خلافت را غصب و تصاحب كرده‏و مردم نيز با او بيعت نموده بودند. وقتى به ما پيشنهاد كرد براى ما بيعت‏بگيرد فهميديم اگر قبول هم بكنيم او پيشنهادش را عملى نخواهد كرد و اگر هم عملى كند مهاجران و انصار زير بارنخواهند رفت، و ترسيديم اگر از بيعت‏با او خوددارى نمائيم ما را بكشند، باين جهت بدون اينكه مايل باشيم با او بيعت كرديم. از آنها پرسيد: نظرتان درباره عثمان چيست؟ طلحه گفت: گفتيم كه ما به او انتقاداتى داشتيم و حمله ميكرديم و او را در برابر مخالفانش خوار گذاشتيم، در نتيجه براى رهائى از آنچه نسبت به اوكرده بوديم جز يك راه نديديم و آن اين كه بخونخواهى او برخيزيم. پرسيد:

حالا دستور چه كارى بما ميدهيد؟ طلحه گفت: با ما باين مضمون بيعت كنيد كه با على بجنگيد و پيمان بيعتش‏را لغو نمائيد. پرسيد: اگر بعد از شما كسى آمده ما را بهمين كار دستور داده چه كنيم؟ طلحه و زبير گفتند: با او بيعت نكن. گفت: سخن منصفانه نگفتيد. بمن دستور ميدهيد كه با على‏بجنگم و بيعتش را بيعتى كه بر گردن وبعهده شما است نقض كنم. و ميگوئيد با كسى كه شما پيمان بيعت با او نبسته ايد بيعت نكنم. بدانيد كه ما با على (ع) بيعت كرده ايم و اگر شما ميخواهيد حاضريم با دست چپ با شما بيعت كنيم مردم بر اثر اين گفتگوپراكنده شدند، جماعتى با عثمان بن حنيف (استاندار على )ع( در بصره)شدند و دسته اى با طلحه و زبير.


صفحه 197

آنگاه جاريه بن قدامه آمده به عائشه گفت: اى ام المومنين اين كه از خانه ات درآمده و سوار اين شتر لعنتى شدى براى ما ناگوارتر از كشته شدن عثمان است. خدا براى تو احترام و حفاظى مقرر داشته بود كه تو آنرا دريدى و حرمتت را آلودى. و هر كه جنگيدن با تو را روا بشمارد چنان است ‏كه قتل ترا روا شمرده باشد. اگر باراده خودت آمده اى به خانه ات باز گرد، و اگر تو را به آن واداشته اند آنها را كه تو را بان وادار كرده اند مواخذه كن ".

24- بنا بر روايت " ابو مخنف ". اميرالمومنين على بن ابيطالب (ع) در نطقى ميفرمايد: " خدايا طلحه پيمان بيعتش با من را گسسته، و آنقدر عليه عثمان تحريك كردتا او را كشت و بعد مرا متهم ساخت. خدايا به او مهلت و مجال نده. خدايازبير پيوند خويشاونديش با مرا گسست وپيمان بيعتش را نقض كرد و از دشمنم پشتيبانى نمود، بنابراين امروز بدانوسيله و بدانگونه كه ميخواهى شرش‏ را از من دفع فرما!"

25- طبرى مينويسد: " علقمه بن وقاص ليثى گفته ‏است: وقتى طلحه و زبير و عائشه رضى الله عنهم قيام كردند با طلحه ملاقات‏ كردم و بهترين جلسه با او جلسه اى است محرمانه و تنها. ريشش به سينه اش آويخته بود. به او گفتم:

بعقيده ‏من بهترين جلسه اى كه با تو ميتوان تشكيل داد جلسه اى است كه تو تنها باشى و تو ريشت به سينه ات آويخته است. بمن گفت: ما پس از اين كه در برابر اغيار قدرتى يگانه و متحد بوديم به دو كوه آهنين تقسيم شديم كه ‏هر دسته در پى


صفحه 198

جان دسته اى ديگر است. از من در حق عثمان كارهائى سرزده است كه بهيچوجه نميتوانم آن را جبران و از آن توبه كنم مگر اين كه خونم در راه خونخواهى‏او ريخته شود ".

طلحه اگر براستى ميخواست توبه كند راه صحيحش اين بود كه خود را تسليم اولياى مقتول يا امام وقت كند تا از او انتقام گرفته شود، نه اين كه شورش بزرگى بپا كرده عليه امام بيعت شده قيام مسلحانه كند و باعث شود خون دهها هزار مسلمانى كه‏ دخالتى در قتل عثمان نداشته اند به خاك بريزد و به يك سلسله كشت و كشتارو اختلافات خونين بيانجامد.

نظريه زبير بن عوام

عضو شوراى شش نفره، و يكى از ده نفرى كه- ميگويند- مژده بهشت يافته اند

1- طبرى در شرح جنگ جمل مينويسد: " على (ع) سواربر اسب از ميان سپاه پيش آمده زبير را فرا خواند، و او آمده در برابرش ايستاد.

على (ع) از زبير پرسيد: چه باعث شد كه آمدى؟ گفت: تو باعث شدى، نه ترا شايسته حكومت ميدانم و نه ذيحق تر از ما. على (ع) گفت: براى حكومت، بعد از عثمان رضى الله عنه شايسته نيستم؟ ما ترا از اولاد (و قبيله) عبد المطلب ميشمرديم تا آنوقت كه پسرت، همان پسر بدت بزرگ شد و ترا از ما جدا كرد. سپس برخى كارهاى ناروائى را كه كرده بود برشمرده آنگاه بيادش آورده كه پيامبر(ص) به او و زبير برخورده به او (يعنى على ع) گفته است: پسر عمه ات (زبير) چه ميگويد كه ستمكارانه و بناحق با تو خواهد جنگيد؟


صفحه 199

در اين هنگام، زبير در حاليكه ميگفت ‏بنابراين با تو نمى جنگم بازگشت نزد پسرش عبد الله و به او گفت: شركت خود در اين جنگ را خردمندانه و روا نمى بينم. پسرش به او گفت: تو در حالى قيام كردى كه آنرا بروشنى روا ميدانستى ولى حالا كه چشمت به پرچمهاى ‏پسر ابى طالب افتاد و فهميدى زيرا آنها مرگ كمين كرده ترسيدى. زبير ازاين سخن بخشم آمده گفت: واى بر تو من‏ در برابر او سوگند خوردم كه با او نجنگم. گفت:

كفاره قسم بده، غلامت" سرجيس " را آزاد كن. زبير آن برده ‏را بعنوان كفاره قسم آزاد كرد و رفته‏در كنار آنها در صف نبرد ايستاد. على (ع) به زبير گفت: تو قصاص خون‏عثمان را از من ميخواهى در حاليكه خودت او را كشتى؟ خدا امروز براى هركداممان كه با عثمان تندتر بود ناگوارى پيش آورد ".

سخن على (ع) را به زبير: " تو قصاص خون عثمان را از من ميخواهى در حاليكه خودت او را كشتى... " حافظ العاصمى نيز در كتاب " زين الفتى " ثبت كرده است. مسعودى آنرا باين عبارت آورده: " واى بر تو اى زبير:

چه باعث شده قيام كنى؟ گفت: خون عثمان. على (ع) گفت: خدا هر كداممان را كه در قتل عثمان دست داشته بكشد ".

زبير ازآنجهت سوگند خورد با على (ع) نجنگد كه حديث پيامبر گرامى را بيادش آورد و با يادآورى اين حديث حجت بر او تمام گشت و برايش مسلم و يقينى شد كه‏جنگيدنش با اميرالمومنين و ظالمانه وناحق است كسيكه با دليل عقلى يقين كرده باشد جنگ با اميرالمومنين نارواو ظالمانه است هرگز با آزاد كردن برده يا هيچ كار ديگر نميتواند آنرا روا بشمارد و بچنان گناه و جنايتى دست بيالايد. ولى چه ميتوان كرد كه عبد الله پسر زبير با ساختن


صفحه 200

آن باصطلاح كلاه شعرى سبب جدائى زبيررا از آل عبد المطلب فراهم ساخت و باعث شد كه با امام خويش بجنگد و فرمايش پيامبر اكرم را بتحقيق رساند!

2- مسعودى مينويسد: " مروان بن حكم- در جنگ جمل- گفت:

زبير روى از جنگ گردانيد، طلحه نيز دارد رو بر ميتابد. نميدانم به اين طرف تيراندازى كنم يا به آن طرف. آنگاه طلحه را به تير زد و كشت ".

3- ابن‏ابى الحديد مينويسد: " عليه عثمان، طلحه بيش از هر كس فعاليت ميكرد، و زبير در مرتبه پس از او قرار داشت. آورده اند كه زبير ميگفته: او را بكشيد، چون دينتان را دگرگون كرده است. به او گفتند:

پسرت بر در خانه‏اش ايستاده و از او حمايت ميكند. گفت: بدم نميايد كه عثمان كشته شود گرچه كار كشتنش با كشتن پسرم آغاز گردد. زيرا عثمان فردا (ى رستاخيز) لاشه اى بر صراط خواهد بود ".

4- بلاذرى باستناد روايت ابو مخنف مينويسد: " زبير نزد عثمان آمده گفت: در مسجد پيامبر (ص) عده اى هستندكه از ستم تو جلوگيرى مينمايند و ميخواهند قانون اسلام را باجرا گذارى، بنابراين بيا و داورى خويش با آنهانزد همسران پيامبران (ص) ببر. عثمان قبول كرده با او از خانه درآمد. مردم با اسلحه بر او تاختند. به زبير گفت: اى زبير من كسى را نمى يابم كه خواستار حق و اجراى قانون اسلام باشد و نه كسى كه بخواهد از ظلم جلوگيرى كند. آنگاه به درون خانه اش درآمد و زبير به خانه خويش رفت ".


صفحه 201

5- بلاذرى مينويسد " در نوشته اى متعلق به عبد الله بن صالح عجلى ديدم چنين آمده است: عثمان با زبير دعوا كرد. زبير به اوگفت: اگر بخواهى حاضرم با تو نبرد كنم. پرسيد چگونه؟ گفت: با شمشير و تير و كمان ".

رابطه طلحه و زبير با عثمان

1- مولاى متقيان درباره اين دو ميفرمايد: " بخدا هيچ كار ناروائى براى من نيافته و از آن نهى نكرده اند، و نه در رابطه خويش با من انصاف داده اند. حقى را مطالبه مينمايند كه خود رها كرده اند و قصاص‏ خونى را ميخواهند كه خود ريخته اند. اگر در ريختن آن شريكشان بوده ام آنها هم ذيسهم خواهند بود، و در صورتيكه خودشان بدون شركت من ريخته اند قصاص را بايد از خويشتن بگيرند. بنابراين، نخستين كار عادلانه و بر حقى كه از آنان ممكن است سر بزند محكوم كردن خودشان است. من روشن رايم، و هرگز راى مبهم و تاريك نداشته ام و نه كسى توانسته كار يا وضعى را بر من پوشيده بدارد و دگرگونه نمايد. و قطعا آنها گروه تجاوز كار داخلى هستند كه مايه فساد و شرارت در آن جمع است ".

ابو عمر اين سخن را با اندك اختلافى در لفظ آورده است. باين صورت:

" من با چهار نفر روبرو و گرفتار شده ام: زيرك ترين و دست و دلبازترين فرد كه طلحه باشد، و شجاع ترين فرد كه زبيراست، و كسى كه مردم در برابرش بيش از هر كسى مطيعند و او عائشه است، وبالاخره كسى كه بيش از همه افراد براى بپا كردن شورش كفر آميز شتاب زده است و او يعلى بن منيه است. بخدا قسم هيچيك از كارهاى مرا بعنوان‏منكر و ناروا نشناخته و از آن نهى نكرده اند، و نه پولى را بخود يا ديگرى بناروا اختصاص داده ام، و نه از روى هوس


صفحه 202

به كارى روى آورده ام. حقيقت است كه آنها حقى رامطالبه مينمايند كه خود رها كرده اندو قصاص خونى را ميخواهند كه خود ريخته اند، و بدون شركت من ريخته اند هر گاه منهم در تقبيح قتل عثمان شركت مى جستم آنها آنرا تقبيح نمينمودند. مسووليت قتل عثمان بر عهده هيچكس غير از آنها نيست. قطعا آنها گروه تجاوز كار داخلى هستند... (تا آنجا كه ميفرمايد: ) بخدا قسم طلحه و زبير و عائشه بطور يقين ميدانند كه من بر حق هستم و خودشان بر باطل و ناحق اند ".

2- اميرالمومنين در نامه اى به مردم كوفه ميفرمايد: " من درباره قضيه عثمان اطلاعاتى بشما ميدهم كه با شنيدن آن مثل اين باشد كه شما شاهد ماجرايش بوده ايد. مردم به او انتقاداتى داشتند. من يكى از مهاجران بودم كه او را درباره كارهايش زياد مواخذه ميكردم و كمتر او را ميكوبيدم. طلحه و زبير، ساده‏ترين كارهائى كه نسبت به او ميكردند تندروى و خشونت بود و ملايم ترين حملاتشان خشونت بار. و عائشه شرار خشم بر او ميباريد. جماعتى فرا رسيده او را كشتند. و مردم بدون اينكه ناراضى يا تحت فشار باشند و در كمال آزادى و اختيار با من بيعت كردند ".

3- بلاذرى مينويسد: " على (ع) از كنار خانه يكى از افراد خانواده ابوسفيان ميگذشت صداى دايره اى را شنيد كه دختران آن خانه ميزدند و ترانه اى بدين مضمون باواز مى خواندند:

(مسووليت ظلمى كه به عثمان شده به گردن

زبير است و ظالمتر از اودر نظر ما طلحه است

ايندو بودند كه آتش شورش را شعله ور

ساختند و در رسوائى او كوشيدند


صفحه 203

على (ع)گفت: خدا آن دخترها را بكشد چه خوب ميفهمند انتقامشان را بايد از كه بستانند!"

4- طبرى مينويسد: " عبد الله بن عباس ميگويد: پنج روز بعد از قتل عثمان رضى الله عنه از مكه به‏مدينه آمده به خانه على (ع) رفتم. بمن گفتند مغيره بن شعبه در حضور او است. ساعتى بر در خانه نشستم تا مغيره بيرون آمده بمن سلام كرد و پرسيد: كى آمدى؟ گفتم: الان. نزدعلى (ع) رفته سلام كردم. از من پرسيد: زبير و طلحه را ديده اى؟ گفتم: آرى، در " نواصف " بودند. پرسيد: چه كسانى با آنها بودند؟ گفتم: " ابو سعيد بن حارث بن هشام با عده اى از قريش. گفت: آنها از قيام منصرف نخواهند شد، و با شعار خونخواهى عثمان هم قيام خواهند كرد. در حاليكه بخدا قسم ميدانيم آنها خودشان قاتل عثمان هستند ".

5- طبرى‏مينويسد: " سعيد بن عاص، مروان بن حكم و دار و دسته اش را در " ذات عرق" ديده به آنها گفت: كجا ميرويد؟ خوانداران شما سوار اين شترانند، آنها را بكشيد و بعد به خانه تان برگرديد و خودتان را بكشتن ندهيد. گفتند: نه، ميرويم شايد همه قاتلين‏عثمان را بكشيم. سعيد بن عاص سپس باطلحه و زبير ملاقات كرد از آنها پرسيد: در صورت پيروزى، حكومت را به كه واميگذاريد؟ راست بگوئيد. گفتند: به هر يك از ما دو نفر كه مردم انتخاب كنند. گفت: آنرا به فرزندان‏عثمان بسپاريد، مگر نه اين است كه براى خونخواهى او قيام كرده ايد؟ گفتند: مهاجران سالخورده را دعوت كرده خلافت را به فرزندان آنها واميگذاريم. گفت: نه، كوشش من اين


صفحه 204

است كه خلافت از قبيله عبد مناف بيرون آيد. سعيد بن عاص برگشت و عبد الله بن خالد بن اسيد نيز برگشت. مغيره بن شعبه گفت: نظريه صحيح همان است كه سعيد بن عاص گفت. بنابراين هر كه از قبيله ثقيف در اينجا است بايد كناره گيرد.

و آنها بدستورش برگشتند...

6- ابن عباس به معاويه مينويسد: " درباره طلحه و زبير بايد بگويم كه آنها براى‏عثمان شر بپا كرده او را سخت در فشارگذاشتند. بعد بيعت خود را با على (ع) شكسته براى رسيدن به حكومت و سلطنت قيام كردند. با آنها بدليل نقض بيعتشان جنگيديم، چنانكه با تو باستناد اين كه به تجاوز مسلحانه داخلى دست زده اى مى جنگيم ".

7- "پسر عموى حابس بن سعد- رئيس قبيله طى- براى او خبر مياورد كه در مدينه‏منوره شاهد چگونگى قتل عثمان بوده و از آنجا همراه على (ع) به كوفه آمده است. چون مردى با شكوه و زبان آور بود حابس بن سعد او را نزد معاويه برده گفت: اين پسر عموى من است كه از كوفه آمده و همراه على (ع) بوده و در مدينه كشته شدن عثمان راديده و مردى مورد اعتماد و راستگو است.

معاويه از او خواست جريان عثمان را تعريف كند. گفت: محمد بن ابى بكر، و عمار ياسر عهده دار آن بودند و سه نفر تمام هم خود را صرف كار (سرنگونى و قتل) عثمان ميكردندكه عبارتند از عدى بن حاتم، اشتر نخعى، و عمرو بن حمق. و دو نفر در كار (سرنگونى و قتل) عثمان سخت تلاش مينمودند كه عبارتند از طلحه و زبير آن كه از همه مردم در قتل عثمان ‏پاكدامن تر و بيگناه تر بود على بن ابيطالب است. بعد از قتل عثمان، مردم با اشتياق و پروانه وار براى بيعت على هجوم آوردند بطوريكه در هجوم مشتاقانه آنها كفش ها گم شد و عباها از دوش افتاد و پيرمردها لگدمال شدند و نام عثمان هيچ برده‏نشد و هيچكس از او ياد نكرد ". 8- حاكم نيشابورى در " مستدرك " از قول حسن بصرى ميگويد: " طلحه و زبير به بصره آمدند. مردم از آنها پرسيدند: چرا آمديد؟ گفتند: براى خونخواهى عثمان. (حسن بصرى) ميگويد: سبحان الله مردم اينقدر عقل نداشتند كه به آنها بگويند: بخدا قسم عثمان را كسى‏غير از شما نكشته است " 9.- " چون عائشه و طلحه و زبير نزديك بصره رسيدند عثمان بن حنيف- فرماندار على(ع) در بصره- " ابو اسود دوئلى " را نزد آنها فرستاد. او از عائشه پرسيد چرا به بصره آمده است؟ جوابداد: براى خونخواهى عثمان. گفت: هيچيك از قاتلين عثمان در بصره نيستند. عائشه گفت: راست ميگوئى. ولى در مدينه همراه على بن ابيطالب هستند، و من آمده ام اهالى بصره را براى جنگ با على بسيج كنيم. آيا ميشود بخاطر شما عليه تازيانه عثمان بخشم آئيم ولى بخاطر عثمان عليه شمشيرهاى شما بر نياشوبيم؟ گفت: ترا به تازيانه و شمشير چكار؟ تو بدستور پيامبر اكرم (ص) بايد در خانه ات بنشينى و مطابق حكمش تو خانه‏نشين شده اى و بايستى در خانه ات قرآن بخوانى و مطالعه كنى، و زنان موظف به جنگ نيستند و نه حق خونخواهى‏دارند. وانگهى على (ع) از لحاظ خويشاوندى نزديك تر از تو به عثمان است زيرا او و عثمان از اولاد عبد مناف هستند، بنابراين اگر پاى خونخواهى بميان بيايد او ذيحق تر از تو است. عائشه گفت: تصميمى را كه گرفته ام اگر بانجام نرسانم برگشتنى نيستم.


صفحه 205

از دوش افتاده و پير مردها لگدمال شدند و نام عثمان هيچ برده نشد و هيچکس از او ياد نکرد">

8- حاکم نيشابوري در " مستدرک " از قول حسن بصري مي گويد :

"طلحه و زبير به بصره آمدند. مردم از آنها پرسيدند : چرا آمديد؟ گفتند:

براي خونخواهي عثمان. (حسن بصري) مي گويد: سبحان الله! مردم اينقدر عقل نداشتند که به آنها بگويند : بخدا قسم عثمان را کسي غير از شما نکشته است".

9- "چون عائشه و طلحه و زبير نزديک بصره رسيدند عثمان بن حنيف- فرماندار علي (ع) در بصره- " ابو اسود دوئلي " را نزد آنها فرستاد. او از عائشه پرسيد چرا به بصره آمده است؟ جوابداد: براي خونخواهي عثمان. گفت: هيچيک از قائلين عثمان در بصره نيستند. عائشه گفت : راست مي گوئي. ولي در مدينه همراه علي بن ابيطالب هستند، و من آمده ام اهالي بصره را براي جنگ با علي بسيج کنم. آيا مي شود بخاطر شما عليه تازيانه ي عثمان بخشم آئيم ولي بخاطر عثمان عليه شمشيرهاي شما برنياشوبيم؟ گفت : ترا به تازيانه و شمشير چکار؟ تو بدستور پيامبر اکرم (ص) بايد در خانه ات بنشيني و مطابق حکمش تو خانه نشين شده اي و بايستي در خانه ات قرآن بخواني و مطالعه کني، و زنان موظف به جنگ نيستند و نه حق خونخواهي دارند. وانگهي علي (ع) از لحاظ خويشاوندي نزديک از تو به عثمان است زيرا او و عثمان از اولاد عبد مناف هستند، بنابراين اگر پاي خونخواهي بمين بيايد او ذيحق تر از تو است. عائشه گفت : تصميمي را که گرفته ام اگر بانجام نرسانم برگشتني نيستم.


صفحه 206

تو اى ابو اسود فكر ميكنى كسى جرات ميكند به جنگم بيايد؟ گفت: بخدا قسم با تو بشدت خواهند جنگيد، جنگى سخت. آنگاه نزد زبير رفته و گفت: مردم روزى كه براى ابوبكر بيعت گرفته ميشد ترا ديده اند كه دست بقبضه شمشير گرفته بودى و ميگفتى: هيچكس براى خلافت لايق تر وذيحق تر از على بن ابيطالب نيست. اين وضعى كه اكنون بخود گرفته اى كجاو آن وضع كجا؟

زبير سخن از خون عثمان بميان آورد. ابو اسود گفت: بطوريكه باطلاع ما رسيده تو و رفيقت (طلحه) آن را ريخته ايد و مسوول آن‏هستيد. سپس به طرف طلحه روانه شد و او را ديد كه در گمراهى خويش غوطه وراست و بر جنگ و آشوب پافشارى دارد... "

10- عثمان بن حنيف با دوستانش نزد طلحه و زبير رفته آنها را به خدا سوگند داد تا مصالح اسلام را حفظ نمايند، و بيعتشان را با على(ع) بيادشان داد. گفتند: ميخواهيم انتقام خون عثمان را بگيريم. گفت: انتقام خون عثمان به شما چه ربطى دارد؟ فرزندانش كجايند؟ پسر عموهايش كجايند.

آنها كه براى خونخواهى او ذيحق تر از شما و مقدم اند؟ نه، بخدا چنان نيست كه ميگوئيد. حقيقت اين است كه چون مردم‏را ديده ايد متفقا با على (ع) بيعت‏كرده اند بر او حسد برده ايد. براى رسيدن به حكومت تلاش ميكرديد و همه آرزو و آمالتان رسيدن به حكومت بود كه آنهم از دستتان رفت. آيا كسى بودكه بيش از شما به عثمان پرخاش كند؟ طلحه و زبير به او دشنام داده دشنامهاى زشت، و فحش مادر...

11- " وقتى طلحه و زبير و عائشه- پس از قيام مسلحانه و حركت


صفحه 207

بطرف‏ بصره- به خيبر رسيدند سعيد بن عاصى همراه مغيره بن شعبه سواره بطرف آنها رفت و در برابر جمعيت پياده شد و در حاليكه به كمان سپاه خويش تكيه مي كرد نزد عائشه رفته پرسيد: اى ام المومنين به كجا ميروى؟ گفت: به بصره.

پرسيد: در بصره چكار دارى؟ گفت: براى خونخواهى عثمان. گفت:

قاتلين عثمان اينها هستند كه با تواند. بعد رو به مروان كرد كه تو كجا ميروى؟

گفت: بصره. پرسيد: بصره ميروى چه كنى؟ گفت: در تعقيب قاتلين عثمانم.

گفت: قاتلين عثمان اينها هستند كه همراه تواند، اين دو تا: طلحه و زبير عثمان را كشتند، كشتند تا خودشان به حكومت برسند، و چون نرسيدند اين شعار را سر داده اند كه خون را بايد با خون شست، و گناه را با توبه زدود!

آنگاه مغيره بن شعبه با سپاه عائشه و طلحه و زبير چنين گفت: مردم حالا كه با مادرتان بيرون آمده و قيام كرده اند اگر او را به خانه اش برگردانيد به خير و مصلحت شما خواهد بود. در صورتيكه براى كشته شدن عثمان بخشم آمده و شوريده ايد روسا و فرماندهانتان عثمان را كشته اند. اگر نه، از يكى از كارهاى علمى ناراضى هستيد (و آنرا منكر و خلاف رويه اسلامى ميدانيد) بايد توضيح دهيد كه چه كارى است و بايد آنرا نام‏ببريد. خدا را بياد آوريد، آيا سزاست كه در يكسال دو آشوب بپا شود؟ نپذيرفتند، و اصرار ورزيدند كه مردم ‏را به راه شورش ببرند ".

12- چون طلحه و زبير در بصره اردو زدند عثمان‏بن حنيف به يارانش گفت: دو نفر را براى اتمام حجت مى فرستيم. بهمين منظور عمران بن حصين را كه از اصحاب رسول اكرم (ص) بود و ابو اسود دوئلى را فرا خوانده نزد آنها فرستاد. و آن دو، طلحه را ببانگ بلند پيش خواندند. چون فرا آمد،


صفحه 208

ابواسود دوئلى گفت: شما بدون اينكه با ما مشورت كرده موافقت ما را جلب كنيد عثمان را كشتيد، و بهمين ترتيب با على (ع) بعيت كرديد. ما نه از اين ‏كه عثمان كشته شد بخشم آمديم و نه ازاين كه با على (ع) بيعت شد. آنگاه ‏شما تغيير راى داده از پى خلع على (ع) برآمديد در حاليكه ما بر عقيده ديرين خويشيم.

بنابراين، شما بايد براى رهائى از وضعى كه برايتان پيش آمده راهى پيدا كنيد، و اين به ما مربوط نيست. بعد، عمران شروع به سخن كرده گفت:

اى طلحه شما عثمان را كشتيد و ما از اين كار خشمگين نشديم چنانكه شما نيز نشديد. بعد با على بيعت كرديد و ما نيز با آن كه شما بيعت كرده بوديد بيعت كرديم. اكنون اگر كشتن عثمان كار درستى بوده چرا براه افتاده ايد؟

و اگر نادرست بوده ‏شما در اين كار خطا بيش از هر كس سهيم هستيد و بيشتر كيفر آن نصيب شما خواهد شد. طلحه گفت: آهاى با شما دو تا هستم رهبر شما (يعنى على ع) عقيده دارد كه هيچكس را در حكومتش شركت ندهد، و پيمان بيعت ما چيز ديگريست. بخدا قسم حتما بايد او را بقتل برسانيم.

ابو اسود دوئلى رو به‏ رفيقش كرده گفت: عمران اين مرد اعتراف كرد كه براى وصول به سلطنت برآشفته است. آنگاه نزد زبير رفته گفتند: ما قبلا نزد طلحه رفتيم. زبير گفت من و طلحه بمنزله يك روح هستيم در دو بدن.

با شما دو تا هستم‏ بدانيد كه از ما نسبت به عثمان كارهائى سر زده كه بايد از آن عذر بخواهيم و سزا ببينيم، و اگر چرخ زمانه بان هنگام باز ميگشت به يارى عثمان بر مى خاستيم...

13- عمار ياسر در نطقى كه در كوفه ايراد كرده ميگويد: مردم كوفه اگر حوادث و كارهاى ما را بچشم نديده ايد خبرش حتما بشما رسيده است.


صفحه 209

قاتلين عثمان نه منكر قتل او هستند ونه بهيچوجه در برابر مردم از قتل او توبه و عذرخواهى ميكنند. آنان قرآن را داور خويش ساخته اند و حاضرند آنرا با كسانيكه ادعائى در مورد قتل عثمان عليه آنها دارند در ميان گذارند. خدا زنده بدارد آنكس را كه قرآن و تعاليمش را احيا ميكند و بكشدآنكس را كه آنرا مى ميراند. طلحه و زبير اولين كسانى بودند كه به عثمان حمله تبليغاتى كردند و آخرين كسانى كه دستور قتل عثمان را دادند. و اولين كسانى بودند كه با على (ع) بيعت كردند. اما وقتى ديدند به آرزوى خود (شركت در حكومت بمنظور چپاول و اظهار مقام) نرسيدند پيمان بيعتشان را بدون اين كه على (ع) بدعتى سر زده باشد گسستند.

14- بلاذرى بنقل از مدائنى ميگويد: " عبد الملك، علقمه بن صفوان را به استاندارى مكه منصوب كرد، و او در مكه از فراز منبر طلحه و زبير را دشنام گفت. چون فرود آمد از ابان پسر عثمان پرسيد: از اين كه كسانى را كه در قتل اميرالمومنين عثمان دست‏داشتند دشنام گفتم خوشحال شدى؟ گفت:

نه بخدا، بلكه بدم آمد، چون ترا در قتل او شريك ميدانم ".

15- بموجب روايتى، اميرالمومنين على (ع) ميفرمايد: " اين دو نفر جزء نخستين كسانى بودند كه با من بيعت كردند، و اين را شما اطلاع داريد. سپس بيعت خود را گسسته و خيانت ورزيده و عائشه را برداشته بطرف بصره‏براه افتادند تا اتحاد شما را بر هم زده شما را بهم بيندازند. خدايا!

آن دو را بخاطر كارهايشان بچنگ انتقامت درآور و هيچ مهلت زندگى و عشرت نده، زيرا حقى را مطالبه مينمايند كه خودشان آنرا رها كرده اند و


صفحه 210

از پى انتقام خونى برخاسته اند كه خود آنرا ريخته اند. خدايا از تو ميخواهم كه بوعده ات وفا كنى، اين وعده راست كه فرمودى حق با كسى است كه عليه او قيام تجاوزكارانه شده باشد و خدا قطعا از او پشتيبانى خواهد كرد. بنابراين، اى خدا وعده ات را بتحقق رسان و مرا به خويشتن وامگذار، زيرا تو بر هر كارى توانائى ".

16- در نطق ديگرى كه " كلبى " روايت كرده ميفرمايد: " طلحه‏و زبير چه ميگويند؟ آنها هيچ ايرادى‏به حكومتم نميتوانند گرفت و هيچ حقى به شركت در آن ندارند. حتى اينقدر صبر نكردند كه يكسال يا چند ماه از حكومتم بگذرد، و بسرعت سر از فرمانم‏پيچيده و برآشفتند و بر سر حكومت با من بكشمكش برخاستند در حاليكه پس از بيعت آزادانه و اختيارى با من هيچ حق‏شرعى براى سرپيچى و نقض بيعت ندارند. از پى محال برخاسته اند، و ميخواهند بدعتى را كه از بين برده شده دوباره باز جاى آورند. آيا مدعى‏خونخواهى عثمان هستند؟ بخدا قسم مسووليت خون او فقط بگردن خود آنها است نه ديگرى، و مهم ترين دلائلى كه ‏مياورند عليه خودشان نتيجه مى بخشد. من همينقدر خوشنودم كه خدا آنها را محكوم كرده و مجرم شناخته است..."

17- مالك اشتر ميگويد: " اى اميرالمومنين بخدا، كار طلحه و زبيرو عائشه براى ما مسلم و روشن است و هرگز ما را به توهم و تصور ناصواب نخواهد انداخت. آن دو با بيعت تحت فرمان تو درآمدند و بدون اين كه كارى‏از تو سر زده باشد يا ستمى كرده باشى‏از فرمانت سر پيچيده اند،


صفحه 211

وادعا مينمايند كه به خونخواهى عثمان برخاسته اند. اگر چنين است بايد خودرا به كيفر برسانند و انتقام از خويشتن بگيرند، زيرا آنها نخستين كسانى بودند كه عليه عثمان تبليغ كرده مردم را به ريختن خونش واداشتند. خدا را شاهد ميگيرم كه اگر تحت فرمانت در نيامده به تعهد بيعتى كه كرده ام ملتزم نگردند آنها را بدنبال‏عثمان خواهيم فرستاد. چون شمشيرهامان بر دوشمان قرار دارد و دلهاى بيتابمان در سينه مان، و امروز بهمان حال و سيرتيم كه ديروز بوديم ".

امينى گويد:

مطالعه در اين روايات تاريخى كه تعدادش به پنجاه ميرسد روشن ميدارد كه طلحه و زبير در راس كسانى قرار داشتند كه مردم را عليه عثمان تحريك ميكرده اند. بعقيده آنها ريختن خون او روا بوده‏است، يعنى چيزى را در حق عثمان جايز ميدانسته اند كه درباره هيچ مسلمانى نميتوان جايز دانست مگر در چند مورد خاص. بنابر همين عقيده، كار را به قتل او كشانده اند. وضع طلحه در ماجراى قتل عثمان كاملا آشكار است و اقدامات صريح داشته است، مثلا آب راكه هر مسلمانى حق خوردنش را دارد بر او بسته و جواب سلامش را نداده در حاليكه ميدانيم جواب سلام مسلمان واجب است. مانع دفنش در گورستان مسلمانان شده، در حاليكه اسلام اقدام به دفن مسلمان را واجب ساخته است. دستور داده جنازه عثمان را سنگباران كنند در حاليكه اسلام همان احترام و حقوقى را كه براى مسلمان زنده قائل شده براى مرده او نيز فرض كرده است. طلحه سرانجام راضى بان شده كه عثمان را در " حش كوكب " يعنى‏قبرستان يهوديان دفن كنند. آيا با توجه باين كه طلحه و زبير صحابى


صفحه 212

پيامبر (ص) بوده اند و جماعتى معتقدند اصحاب همگى عادل و راستروند، و عقيده دارند پيامبر اكرم آندو را در رديف ده نفرى كه مژده بهشت داده ياد كرده است- با توجه به اينها- كار طلحه و زبير را چگونه ميتوان توجيه كرد؟

آيا جز بدين گونه كه گفته شود طلحه و زبير خليفه را " غير مسلمان " ميدانسته اند.

وگرنه، و در صورتيكه او را مسلمان ميشمردند " صحابى بودن " و عادل بودن و مژده بهشت داشتن آنها مانع از ارتكاب اين كارها در حق وى ميشد.

در اينجا، ما بيطرفى اختيار مى كنيم و هيچ درصدد اين نيستيم كه يكى را بحساب ديگرى محكوم نمائيم، وفقط مى خواهيم نظريات اصحاب طراز اول‏ را درباره عثمان ثبت و بررسى كنيم. نظريات طلحه و زبير درباره او در همان زمان كاملا روشن و صريح بوده و در قرنهاى بعد چنين بوده و اكنون نيزبراى كسى كه آنها را از منابع مطمئن و ماخذ اساسى و بيغرضانه پژوهش نمايد واضح است.

اظهار توبه اى را كه ايندو پس از نقض بيعت خويش با امام، كرده اند قبلا بررسى و ارزيابى نموديم، درباره طلحه گفتيم كه گناه را بر خلاف ادعايش نه با توبه بلكه با گناه خواسته بشويد. و آنچه درباره طلحه گفتيم درباره شريكش زبيرنيز صادق است. گناهى كه آنها بعنوان‏توبه و زدودن گناه خويش مرتكب شده اند در نظر خداوند سهمگين تر از گناهان سابق آنها و كارى است كه مدعى‏توبه از آن شده اند. توبه كاريشان عبارت بوده است از ريختن خون هزاران مسلمانى كه در دو سپاه متخاصم در جمل‏جنگيده اند و همگى از خون عثمان پاكدامن و برى بوده اند، و نيز عبارت بوده از اين كه همسر پيامبر خدا را از حالت احترام و حالى كه پيامبر(ص) برايش تعيين فرموده بدر آورده و به ميدان جنگ و ميان سپاهيان‏كشانده اند، و اين كه عليه


صفحه 213

امام خويش و پيشواى بر حق و مطاع بجنگ برخاسته اند. بديهى است آنها بدروغ اظهار توبه مينموده اند، زيراكارشان هيچ شباهتى كه به توبه نداشتند سهل است جنايتى مسلم و محرز بوده است. " چيزى كه در دل نمى پرورند و قصدش را ندارند بزبان مياورند. و خدا بر آنها مسلط است ".

سخن عبد الله بن مسعود صحابى و بدرى عاليمقام

در اين جلد، احاديث ‏و روايات تاريخى يى را آورديم حاكى از نظريه عبد الله بن مسعود درباره عثمان. و ديديم كه از مخالفين عثمان‏ بوده و به او انتقادات سخت داشته و بارها بر او تاخته است و با شرح كارهاى خودسرانه و بدعت آميز عثمان براى مردم عراق آنانرا عليه حكومت او شورانده است.

عثمان بهمين سبب او رابشدت مواخذه و تبعيد و زندانى نموده و مواجبى را كه از خزانه عمومى داشته‏براى سالها قطع كرده و دستور داده اورا با خشونت از مسجد پيامبر (ص) بيرون اندازند بطوريكه مامورانش او را بر زمين زده و دنده اش را شكسته اند، و خود عثمان به او چهل تازيانه ‏زده است.

ابن مسعود چون عثمان را آدم بد و زشتكار و منحرفى ميدانسته تا آخرين لحظه زندگى از او خشمگين بوده و وصيت كرده كه وقتى درگذشت عثمان بر او نماز نگزارد، زيرا او را عادل و در خور اقامه نماز ميت نميدانسته است. طه حسين مينويسد: "آورده اند كه عبد الله بن مسعود زمانى كه در كوفه بود خون عثمان را حلال و مهدور ميدانست، و براى مردم نطق كرده ميگفت:

بدترين كارها، كارهاى نو درآورده و ساخته است، و هررويه نو درآورده اى


صفحه 214

بدعت است، و هر بدعتى گمراهى است، و هر گمراهى در آتش (دوزخ). و با اين سخن به عثمان و استاندارش وليد اشاره ‏داشت ".

اين، نظريه يك صحابى عظيم الشان درباره عثمان است. بعد از اين‏كه شخصيتى مثل عبد الله بن مسعود، مردى كه " از لحاظ اعتقاد و روش و حركات شبيه ترين فرد به پيامبر اكرم (ص) است " چنين اظهار نظرى درباره عثمان كرده چگونه بعضى به خود اجازه ميدهند كه عثمان را تقديس نموده و حرمت دارند؟

سخن و نظريه عمار ياسر

بدرى عظيم الشان، و انسانى كه قرآن و پيامبر (ص) او را ستوده اند:

1- عمار در اثناى جنگ صفين در نطقى ميگويد: " خداپرستان، با من بجنگ با كسانى برخيزيد كه ادعا ميكنند به خونخواهى مردى كه ظالمانه و بناحق كشته شده برخاسته اند. حقيقت اين است كه او را مردم صالح و نيكوكار و مخالفان تجاوز و ستم، و كسانى كه به‏نيكوكارى ميخوانند و دستور ميدهند كشته اند. آنوقت اين آدمهائى كه اگردنيا به كامشان باشد و اين دين (يعنى اسلام) متروك گردد ككشان هم نميگزد آمده ميگويند: چرا او را كشتيد؟

در جواب ميگوئيم: بخاطر كارهاى بدعت آميزش. ميگويند: از اوكارهاى بدعت آميز سر نزده است. اين را از آنجهت ميگويند كه (در دوره حكومتش) دستشان را در ثروت و لذت دنيا باز گذاشت تا لفت و ليس كردند وچريدند و در آن حال اگر كوهها (بر سر مردم) فرو ميريخت اهميتى نميدادند. بخدا فكر نميكنم اينها درپى قصاص خون عثمان باشند، بلكه چون لذت ثروت و مقام زير دندانشان مزه انداخته از پى جنگ انداختن بر آن برخاسته اند، و نيز


صفحه 215

بدان سبب‏ كه دريافته اند اگر صاحب حق (على )ع( يا كسى كه معتقد به اسلام و اجراى قانون و برقرارى نظامش ميباشد) بر آنها حكومت پيدا كند مانع اين خواهد شد كه بخورند و بچرند و لفت و ليس كنند. اينها چون نه سابقه و تقدمى در اسلام داشتند كه بموجب آن شايستگى حكومت و فرمانروائى پيدا كنند در صدد فريب مردم و اتباعشان برآمده اين شعار را برآورده اند كه امام ما (يعنى عثمان) مظلومانه و بناحق كشته شده است، تا بدينوسيله بتوانند ديكتاتور و پادشاه شوند. اين حيله ى سياسى است كه بوسيله آن باين قدرت و امكان رسيده اند، و اگراين حيله سياسى نبود حتى يكتن از اين‏جماعت از آنها پيروى و اطاعت نمينمود..."

نطق عمار را نصر بن مزاحم باين عبارت آورده است: " خداپرستان با من بجنگ با كسانى برخيزيد كه ادعاميكنند به خونخواهى مردى كه بر خويشتن ستم روا داشته برخاسته اند آن‏كه مطابق چيزى غير قرآن بر مردم حكومت ميكرد. حقيقت اين است كه او را مردم صالح و نيكوكار و مخالفان تجاوز و ستم... كشته اند... " هم او بعبارت ديگرى نيز روايت كرده است كه خواهد آمد.

طبرى بدين عبارت آورده است: " مردم بسوى اين جماعتى روانه شويم كه بدنبال قصاص خون عثمانند و ادعا ميكنند او مظلومانه وبناحق كشته شده است... "

2- در گفتگوئى كه ميان هيئت اعزامى اميرالمومنين على (ع) با معاويه


صفحه 216

انجام گرفته نظريه و رفتار عمار ياسر نسبت به عثمان توضيح داده شده است.

معاويه ميگويد: " شما مرابه اطاعت و حفظ اتحاد دعوت ميكنيد. اتحادى كه بان دعوت ميكنيد، ما خود داريم. اطاعت از رهبرتان را نيز نمى‏پذيريم چون رهبرتان خليفه ما را كشته‏و اتحاد ما را بر هم زده است و قاتلين افراد ما را پناه داده است. رهبر شما ادعا ميكند كه عثمان را نكشته است. ما حرفش را رد نميكنيم. آيا شما قاتلين دوست ما (يعنى عثمان) را نديده ايد؟ آيا نميدانيد كه آنها دوست و همراه رهبر شمايند؟ بنابراين بايد آنها را تحويل ما بدهد تا بقصاص قتل عثمان بكشيم، و آنوقت دعوت شما را دائر بر اطاعت (از على ع) و اتحاد بپذيريم. "

شبث ربعى يكى از اعضاى هيئت اعزامى در جواب معاويه ميگويد:

" آيا تو اى معاويه از اينكه به عمار ياسر دست پيدا كرده‏او را بكشى خوشحال خواهى شد؟ " معاويه ميگويد: " چه دليلى دارد كه او را بقصاص خون عثمان نكشم؟ بخدا اگر پسر سميه (يعنى عمار ياسر) به چنگم بيفتد نه تنها او را در ازاى قتل عثمان خواهم كشت بلكه حتى حاضرم در ازاى قتل " ناتل " برده آزاد شده عثمان بكشم " شبث بن ربعى ميگويد: "سوگند به خداى زمين و سوگند به خداى آسمان كه عادلانه و بر حق سخن نگفتى. نه، بخداى يگانه قسم كه تا خونها بر زمين نريزد و از كشته هايت پشته ها ساخته نشود و زمين و آسمان بر تو تنگ نگردد دستت به عمار ياسر نخواهد رسيد... "

3- على (ع) فرزندش امام حسن را با عمار ياسر بسوى كوفه فرستاد هنگامى كه وارد كوفه شدند اولين كس كه بر آنان وارد شد مسروق پسر اجدع


صفحه 217

بود پس از ورود بر ايشان سلام گفت سپس رو بعمار كرد و گفت اى ابا يقظان به چه سبب عثمان راكشتيد عمار گفت: او را بدين سبب كشتيم كه به اعراض ما ناسزا ميگفت و بر سر ما ميكوفت. مسروق گفت بخدا سوگند كه بان كيفرى كه سزاوار بوديد نرسيديد (و اگر صبر پيشه ميكرديد نيكو عملى بود براى صابران) پس ابو موسى وارد شد و به حسن (ع) برخورد كرد و او را بسينه جسبانيد و سپس رو بعمار كرد و گفت اى ابا يقظان به همراه كسانيكه بر اميرالمومنين (عثمان) تجاوز كردند بودى و خود را در ميان بدكاران قرار دادى؟ عمار گفت:

من اين كار نكردم ولى از آنهم بدم نيامد، در اين بين حسن (ع) سخن اين دو را بريد سپس رو بابوموسى نمود و گفت: اى ابو موسى چرا مردم را از دور ما مى پراكندى، بخدا سوگند كه ما جز اصلاح قصدى نداريم و شخصى چون اميرالمومنين (عثمان) از چيزى ترس نداشت ابو موسى گفت راست ميگوئى پدر و مادرم فدايت باد، ولى يك موضوع هست كسى كه مورد مشورت قرارگيرد بايد امين باشد، از رسول خدا شنيدم كه ميفرمود: بزودى فتنه اى برپا خواهد شد كه در اين فتنه آنكه نشسته بهتر از آنست كه بر خواسته و آنكه بر پا ايستاده بهتر است از آنكه‏راه ميرود و آنكه راه ميرود بهتر است‏از آنكه سواره است و خداوند عزيز ما را برادر نمود و تعدى به اموال و خونهامان را حرام كرد و فرمود: اى كسانيكه ايمان آورده ايد اموالتان رادر بين خويش به باطل مسرف نكنيد و خردهايتانرا نكشيد كه هر آينه خداوندبه شما رحيم است و همچنين خداوند ميفرمايد: هر كه مومنى را از روى عمد بكشد جزايش جهنم خواهد بود (تا آخر آيه) در اين هنگام عمار غضبناك شد و از اين سخن بدش آمد برخواست و گفت اى مردم بدانيد كه اين سخن رسول خدا شامل حال اين شخص است، توئى كه اگر در اين فتنه نشسته باشى بهتر است‏ تا ايستاده باشى


صفحه 218

مردى از طائفه تميم برخواست و به عمار گفت: ساكت باش اى بنده تو ديروز در جمع شورندگان بودى و امروز امير ما را بى‏خرد ميشمرى در اين هنگام بود كه زيد بن صوحان از جاى خود پريد. (تا آخرحديث).

4- باقلانى ميگويد: " روايت شده است كه عمار ياسر ميگفته:

عثمان كافر است. و پس از كشته شدن عثمان ميگفته: عثمان را كشتيم و آنروز كه او را كشتيم كافر بود. اين‏زياده روى خطرناكى است كه هر كس مرتكب كمتر از آن شود مستحق آن است كه حاكم وقت او را ادب كند. شايد عثمان. او را بخاطر اين كه زياد ميگفته من عثمان را از خلافت و بيعتش‏ خلع كرده و از او بيزارى جسته ام، ادب كرده و مورد پرخاش قرار داده و اين تاديب به شكافتن شكمش انجاميده است. هر گاه او در تاديب، تلف هم ميشد عثمان نه گناه كرده بود و نه مستوجب خلع و بر كنارى ميبود. زيرا دو صورت بيش نيست: كتك زدن عمار يا خلاف شرع است، يا مطابق آن است. درصورت اخير، كتك زدن او نوعى تاديب وبرحذر داشتن از زياده روى و تندروى است بنابراين كار عثمان صحيح و بجا بوده و بعكس كار عمار بيجا بشمار ميامده است ".

امينى گويد:

توجيهات ‏و سخنان " باقلانى " مخالف احاديثى است كه از پيامبر اكرم (ص) در حق عمار ياسر رسيده است، احاديثى كه خودشان " صحيح " و ثابت و مسلم شمرده‏اند. بديهى است ما حق نداريم براى تبرئه كسى و توجيه خطاهايش احاديث پيامبر امين و راستگوى اسلام را تكذيب نموده نشنيده بگيريم، تا


صفحه 219

چه رسد به اين كه آن كس كه ميخواهيم تبرئه اش كنيم از نسل خانواده اى باشد كه خدا در قرآن لعنت‏ فرستاده و ملعون و ناستوده شمرده است.

5- ابو مخنف از كسى نقل ميكند كه " با حسن (بن على ع) و عمار ياسر از ذى قار براه افتاديم تا به قادسيه ‏رسيديم. آنجا حسن و عمار پياده شدند و ما نيز پياده شديم. عمار شروع كردبه پرس و جو از مردم كوفه و احوالشان ‏سپس اين سخن را از او شنيدم: دريغى جانكاه تر از اين در دل نمييابم كه چرا جسد عثمان را از قبرش بيرون نكشيده به آتش نسوزانديم!"

6- نصر بن مزاحم اين گفتگو را كه ميان عمار ياسر و عمرو بن عاص صورت گرفته نقل كرده است: " عمرو عاص از عمار پرسيد: نظرت درباره قتل عثمان چيست؟ عمارگفت: راه هر گونه كار بد را برويتان هموار ساخت!

عمرو عاص گفت: بنابراين على (ع) او را كشته است. عمار گفت: نه، خداى يگانه كه پروردگار على است او را كشت و على با او بود. عمرو عاص پرسيد: تو جزو قاتلينش بودى؟ گفت: من همراه كسانى بودم كه او را كشتند و امروز همراهشان مى جنگم. پرسيد: چرا او را كشتيد؟ گفت:

خواست دينمان را تغيير دهد او را كشتيم. عمرو عاص رو به اطرافيان كرد كه نشنيديد؟ به قتل عثمان اعتراف كرد عمار گفت: اين حرفت را قبلا فرعون زده است آنهنگام كه رو به‏هموطنانش كرده گفت: نشنيديد؟..."

7- عمار ياسر در جنگ صفين به بانگ بلند دعوت كرد كه كجايند


صفحه 220

كسانى كه در پى خشنودى پروردگارند و دل از ثروت و فرزند بركنده اند؟

جماعتى آمدند. به آنان گفت: مردم با من بجنگ با كسانى برخيزيد كه در پى خونخواهى عثمانند و ادعا ميكنند مظلومانه و بناحق كشته شده است. بخدا قسم او بر خود ستم كرده و مطابق‏ چيزى غير از آنچه خدا الهام كرده حكومت ميكرد.

طه حسين مينويسد: " آورده اند كه عمار ياسر، عثمان را كافر شمرده ريختن خونش را جايز ميدانست و او را نعثل مى خواند ".

امينى گويد:

اين است عقيده صحابى عاليمقامى كه قبلا شناختيم و به عظمتش پى برديم، قهرمان و مومنى كه چندين آيه قرآن در مدح و تمجيدش فرودآمده، و پيامبر اكرم او را ستوده است، و از جمله اشاره به وى فرموده: " او سر تا پا ايمان است " و " با حق (يا عقيده و قانون اسلام) است وحق با او است و حق بهر سو برگردد بهمانسو ميگردد " " هر گاه ميان دو كار مخير شود آن را كه به هدايت (و موازين اسلام) نزديكتر باشد بر ميگزيند " و " از جمله كسانى است كه بهشت مشتاق آنها است " و " او ميانه دو ديده پيامبر (ص) است " و " او را دار و دسته تجاوزكاران داخلى خواهند كشت ". عمار ياسر، با اين عظمت و فضائل و تمجيدها كه از خدا و پيامبرش در حق او هست عقيده دارد كه عثمان بر خود ستمكار بوده و مطابق چيزى غير از آنچه الهام شده- يعنى قرآن- حكومت ميكرده، و چون ميخواسته دين خدا را تغيير دهد و بجاى آن رويه و قانون


صفحه 221

ديگرى برگزيده و اجرا نمايد كشتنش روا گشته‏ است، و او را مردى صالح و نيكوكار وكسانى كه مخالف تجاوز و ستم اند و به‏ نيكوكارى ميخوانند كشته اند... عقيده دارد و بر عقيده اش ثابت قدم است و از اين كه بمقتضاى عقيده اش عمل كرده خوشحال و سرافراز است و اعتراف مينمايد كه با قاتلين عثمان بوده و متاسف است كه چرا نعش او را از گور بيرون نياورده و نسوزانده است، و بر عقيده اش تا آنجا ميرود كه همراه كشندگان و مخالفان عثمان بر ضد خونخواهانش مى جنگد و خونخواهانش را بر باطل و نقض كننده قوانين اسلام شمرده جنگيدن بر ضدشان را واجب ميداند و در جنگ با آنها و با اسلحه آنها كه بفرموده پيامبر اكرم " دار ودسته تجاوزكاران داخليند " شهيد ميشود، بدست دار و دسته معاويه. و بنا بفرمايش پيامبر گرامى مسلم است كه قاتلين عمار ياسر و هر كه اسلحه وجامه اش را بغنميت برداشته و هر كه دشمنش بوده و با او جنگيده همگى در آتش دوزخ خواهند بود.

سخن مقداد يگانه سواره جنگ بدر

يعقوبى در فصل‏بيعت و خلافت عثمان مينويسد: " جماعتى طرفدار على بن ابيطالب (ع) بودند و به عثمان حملات تبليغاتى ميكردند. يكى ميگويد: به مسجد پيامبرخدا درآمدم، ديدم مردى دو زانو نشسته است و دريغ مى خورد و آه ميكشد پندارى همه دنيا از او بوده و از دست‏ داده است، و ميگويد:

از قريش در شگفتم كه حكومت را از خاندان پيامبرشان دور ساختند، در حاليكه اولين كسى كه ايمان آورد و پسر عموى پيامبر (ص) است، داناترين و دينشناس ترين فرد، كسى كه بيش از همه‏در راه اسلام زحمت كشيده و راه دين را بهتر از


صفحه 222

هر كس ميداند و خود از هر كس بهتر بر راه راست دين روان است در ميان همين خانواده است. بخدا قسم حكومت را از كسى دور ساخته اند كه راهنما و راه يافته و پاكدامن‏و منزه است. با اين كار نخواسته اندامت به صلاح آيد و نه مذهب و روش حكومت و اداره درست شود بلكه دنيا رابر آخرت ترجيح داده اند (و در اينكار ملاكهاى مادى شخصى دنيوى را در نظر گرفته اند و نفع خويش را و نه‏ ملاكهاى اسلامى را كه بيشتر بدرد آخرت‏ ميخورد).

بنابراين، مرگ و نابودى برجماعت ستمكار نزديك او رفته گفتم: خدا ترا رحمت كند، تو كيستى و اين مرد كيست؟ گفت: من مقداد بن عمرو هستم و آن مرد على بن ابيطالب (ع) است. گفتم: آيا براى برقرارى حكومتش بپا نمى خيزى تا من هم به تو كمك كنم؟ گفت: برادر جان اين كار با يكنفر دو نفر به انجام نميرسد.

آنگاه از آنجا رفته ابوذر را ديدم و برايش جريان را گفتم. گفت:

برادرم مقداد درست گفته است. بعد نزد عبد الله بن مسعود آمده جريان را برايش شرح دادم، گفت: خبر يافته ايم (توسط پيامبر اكرم ص) كه باين هدف نميرسيم ".

ابن عبد ربه در فصل بيعت‏عثمان ميگويد: عمار ياسر (به عبد الرحمن بن عوف) گفت: اگر ميخواهى بين مسلمانان اختلاف نيفتد با على (ع) بيعت كن.

مقداد بن اسود بن عبد الرحمن گفت: راست ميگويد عمار، اگربا على (ع) بيعت كنى همه اطاعت كرده و فرمانبردار خواهيم بود. عبد الله بن ابى سرح گفت:

اگر ميخواهى بين قريش اختلاف پيدا نشود با عثمان بيعت كن. اگر با عثمان بيعت كنى مطيع و فرمانبردار خواهيم بود. عمار، پسر ابى سرح را دشنام داده


صفحه 223

بر او پرخاش كرد كه از چه وقت دلسوز و خيرخواه مسلمانان شده اى! بنى هاشم و بنى اميه نطقها كرده سخنها راندند. عمار ياسر چنين گفت: مردم خدا بوسيله پيامبرمان ما را به افتخار نائل آورد و با دينش به قدرت رسانيد. بنابراين، حكومت را از خاندان پيامبرتان دور ميسازيد كه به چه كسى بسپاريد؟

يكى از قبيله بنى مخزوم به ‏او گفت: اى پسر سميه تو از حد خودت تجاوز كرده اى، ترا چه به انتخاب حاكم براى قريش؟

سعد بن ابى وقاص (به عبد الرحمن بن عوف) گفت: پيش ازاين كه آشوبى ميان مردم برپا شود براى تعيين حاكم عجله كن. و (خطاب به طرفداران على ع) گفت: اى جماعت كارى نكنيد كه اقدام عليه شما لازم شود!

(عبد الرحمن بن عوف) على (ع)را خوانده گفت: با خدا پيمان ببند كه به قرآن و سنت پيامبر (ص) و روش‏دو خليفه بعد از او عمل كنى. على (ع) گفت بمقدار علم و توانائيم عمل ميكنم. آنگاه عثمان را خوانده به اوگفت: با خدا پيمان ببند كه به قرآن و سنت پيامبر (ص) و روش دو خليفه بعد از او عمل كنى.

گفت: قبول ميكنم. پس با او بيعت كرد. در اينهنگام على (ع) گفت:

دوستى و رفيق بازى باعث شد با عثمان بيعت كند. اين اولين بارى نيست كه عليه ما همداستان و متحد شده ايد. بخدا فقط باين سبب حكومت را به عثمان سپردى كه‏بعدا حكومت را به تو واگذارد. ولى خداوند هر روز حالت و وضعى پيش خواهدآورد. عبد الرحمن بن عوف گفت: اى على كار نكن كه اقدام عليه تو روا باشد. زيرا من مطالعه كرده و با مردم مشورت نمودم و ديدم هيچكس را همطراز و همانند عثمان نمى دانند على(ع) در حاليكه ميگفت: حكم خدا و تقديرش به تحقق خواهد رسيد، از آنجابيرون رفت.

مقداد (خطاب به عبد الرحمن بن عوف) گفت: بخدا حكومت را از كسى


صفحه 224

دور ساختى كه مطابق حق و قانون اسلام حكومت و داورى ميكند و بوسيله آن عدالت را ميگستراند. عبد الرحمن بن عوف گفت: اى مقداد بخدا قسم من براى مسلمانان تلاش خودم را كردم. گفت: اگر حسن نيت داشته و خدا را در نظر گرفته بودى خدا پاداش انسان نيكوكار را به تو خواهد داد. و چنين افزود: من ازپيامبرشان كه بگذريم هيچكس را همتاى اين خاندان، نديده و نديده ام، كه چنين فضل و علمى داشته باشد يا كسى كه در داورى، عادلانه تر از آنها عمل كند و يا قانون و عقايد اسلامى را بهتر از ايشان تشخيص بدهد.

بخدا اگر مددكاران و همرزمانى پيدا كنم بيدرنگ براى برقرارى حكومت خاندان پيامبر (ص) اقدام خواهم كرد. عبد الرحمن بن عوف گفت: مقداد! از خدا بترس، من از عواقب آشوب بر تو بيمناكم. "

مسعودى اين جريان را چنين آورده: عمار ياسر در مسجد به نطق برخاسته گفت: اى قبيله قريش حال‏كه حكومت اسلامى را از خاندان پيامبرتان دور داشته يكبار به اين فرد (يا قبيله) ميسپاريد و بار ديگر به آن يك، من از اين بيمناكم كه خدا حكومت را از شما سلب كرده به ديگران (يعنى غير مسلمان، و كفار!) منتقل سازد همانگونه كه شما آنرا از صاحب و لايقش سلب كرده به غير صاحب ونالايقش داديد و مقداد بنطق ايستاده گفت: نديده ام كسى يا خانواده اى چنان كه اين خاندان پس از پيامبرشان آزار ديدند آزار ديده باشد.

عبد الرحمن بن عوف به او گفت:

بتو مربوطنيست مقداد گفت: من بخدا قسم بخاطر عشقى كه به پيامبر خدا دارم دوستشان ميدارم، و حق (عقايد و قانون اسلام) با ايشان و متعلق به ايشان است اى عبد الرحمن!


صفحه 225

من از قريش- كه تو آنها را بر اين خاندان مسلط كرده اى- در شگفتم كه براى ربودن حاكميت پيامبر خدا (ص) از دست خاندانش همدست و متحد شده اند.

بخدا سوگند ميخورم اى عبد الرحمن كه اگر كسانى را پيدا كنم كه مرا بر ضد قريش يارى دهند حتما و بيدرنگ با آنها خواهيم جنگيد چنان جنگى كه همراه پيامبر خدا(ص) در (بدر) عليه آنها كردم. ونطقهاى مفصل شد و سخنها رفت كه در كتاب " اخبار الزمان فى اخبار الشورى‏ و الدار " نوشته ام. "

قبلا نوشتيم كه مقداد از جمله كسانى است كه نامه اى به عثمان نوشته در آن خلافكاريها و بدعتهايش را برشمرده و او را از خدا ترساندند و خاطر نشان ساختند كه اگر دست از آنها نكشد بر او خواهند تاخت.

امينى گويد:

مقداد صحابى بزرگى است با فضيلت و عظيم الشان و سخت ديندار.

ابو عمر در شرح حالى مينويسد: " از فاضلان و شخصيت هاى عالى و بزرگان نيكو كردار است. در هردو هجرت شركت جسته و در نخستين جهاد كه بدر باشد و در همه نبردهاى اسلامى‏حضور يافته است. نخستين مسلمانى است‏كه سواره جنگيده است، زيرا در جنگ بدر سواره بود و ثابت نشده كه اسبش از ديگرى بوده است ". اهل سنت، او را يكى از هفت تنى ميدانند كه اظهار اسلام نموده و از آن حمايت كرده اند و يكى از چهارده معاون و همرزم و همراه پيامبر خدا (ص). بنا بر روايتى كه ابو عمر در " استيعاب " آورده پيامبر اكرم (ص) لقب " شب زنده دار " به او داده است.


صفحه 226

كجا ميتوان پى به فضائل و كمالات مردى كه پيامبر اكرم (ص) وى را به مرتبه اى بلند ارتقا داده و بر فراز بشريت نهاده است با اين فرمايش كه " خدا بمن دستور داده چهار نفر را دوست‏ بدارم، و بمن اطلاع داده كه آنها رادوست ميدارد: على، مقداد، ابوذر و سلمان " و " بهشت مشتاق چهار نفر است: على، عمار، سلمان و مقداد ".

مرد عاليمقامى كه خدا دوستش ميدارد وبه پيامبرش دوستى او را توصيه مينمايد مخالف عثمان بوده و در نخستين روز حكومتش چنان ناراحتى و بيتابى مينموده كه گوئى همه دنيا را داشته و از دست داده است، و مردم رااز دور عثمان مى پراكنده و از پشتيبانى او باز ميداشته و در تضعيف او ميكوشيده است و حكومت عثمان را حكومتى بد فرجام و مايه بدبختى و فلاكت ميدانسته و معتقد بوده كه واگذارى حكومت به عثمان يك عمل ناحق و ظلمى به خاندان پاك پيامبر (ص) شمرده ميشود، و در پى اين بود كه يار و ياورانى پيدا كند تا بمددشان با كسانى كه حكومت عثمان را برقرار كرده اند بجنگد چنان جنگى كه در " بدر " با آنان كرده است. اين عقيده او درباره عثمان روز تشكيل شورا و انتصاب عثمان و پيش از ارتكاب بدعتهاو خلافكاريهاى او است. با اينحال پيداست كه پس از آن چه عقيده و نظرى با عثمان داشته است.

نظر حجر بن عدى ‏پارساى مشهور كوفه

مورخان ميگويند: معاويه هنگامى كه مغيره بن شعبه رادر جماى سال 41 هجرى به استاندارى كوفه گماشت او را بحضور خواسته گفت:


صفحه 227

"... مى خواستم خيلى چيزها به تو سفارش كنم ولى صرفنظر كردم چون به خرد و هوشياريت اطمينان داشته ميدانم آنچه را كه مايه خرسندى‏من ميشود و بر قدرتم مى افزايد و به حال رعاياى من مفيد است ميدانى. با اينحال يك چيز هست كه نميتوانم از آن‏صرفنظر كنم و آن اينست كه تا ميتوانى‏از بدگوئى على و حمله به او فرو گذارننمائى و نيز از رحمت و آمرزش خواستن‏براى عثمان، و نكوهش طرفداران على وطرد آنها و خوددارى از مصاحبت آنها ونشنيدن سخن (و شهادت) آنها، و تعريف و تمجيد از طرفداران عثمان رضوان الله عليه، و نزديك كردن آنهابه خود و شنيدن سخن آنان. مغيره گفت: تو طرز كار مرا به تجربه ديده اى ومن مورد تجربه قرار گرفته ام و پيش از تو براى ديگران استاندارى و كار دولتى كرده ام و بر هيچيك از كارهايم ‏خرده نگرفته اند. حالا هم تو كارم را به تجربه خواهى ديد، يا آنرا ميستائى يا مذمت ميكنى. معاويه گفت: نه، انشاء الله ستايش خواهم كرد.

مغيره هفتسال و چند ماه استاندار كوفه بود. در تمام اين مدت يكدم از دشنام على و حمله به او، و نكوهش قاتلين عثمان و لعنت كردن آنها، و دعا و ثناى عثمان و طرفدارانش فرو گذار نكرده. هر وقت حجر بن عدى حرفهاى مغيره را ميشنيد ميگفت: خدا شما را نكوهش و لعنت كرده است!

و برخاسته ميگفت: خداى عز و جل ميفرمايد: برقرار كننده عدالت و نمونه عملى راه خدا باشيد و شهادت براى خدا بر زبان آوريد. و من شهادت‏ ميدهم كسانى كه شما آنها را نكوهش مينمائيد بايستى مورد تجليل قرار گيرند و كسانى كه شما آنها را پاك شمرده تمجيد مينمائيد بايستى مورد نكوهش و مذمت قرار گيرند. مغيره به او پرخاش ميكرد: اگر من استاندار باشم ترا بسزايت ميرسانم. واى بر تو از پادشاه بترس، و از خشم و حمله اش‏برحذر باش،


صفحه 228

زيرا آتش خشم پادشاه گاهى بسيارى مثل تو را از بين ‏ميبرد و سپس دست از او برداشته چشم پوشى مينمود. و اين وضع تا روزهاى آخر استاندارى مغيره ادامه داشت. دراين وقت مغيره برخاسته طبق معمول همان حرفهاى سابق را عليه على و در مدح عثمان بر زبان آورد و چنين گفت: خدايا!

عثمان بن عفان را بيامرز و از او درگذر و او را جزائى مطابق بهترين كارهايش عطا كن، زيرا او به قرآن عمل نمود. و از سنت پيامبر (ص) پيروى كرد و ما را متحد ساخت و از خونريزى جلوگيرى كرد و بناحق كشته شد. خدايا!

پيروان عثمان و دوستداران و خونخواهانش را قرين رحمت خويش گردان. و بعد قاتلين عثمان را نفرين كرد در اين وقت. حجر بن عدى برخاسته چنان فريادى بر سر مغيره كشيد كه هر كس در مسجد و بيرون آن بود شنيد، و گفت: آى آدم!

تو از پيرى چنان خرف شده اى كه نميفهمى چه ميگوئى و به كه ‏بد ميگوئى!

سهميه ما را از خواربار و اموال عمومى به ما بده. تو آنها را نگهداشته و ما را از آن محروم كرده اى در حاليكه حق چنين كارى را ندارى، و استانداران پيش از تو هيچيك طمع در مال ما نبستند. و كار را بجائى رسانده اى كه به اميرالمومنين دشنام ميدهى و تبهكاران را ميستائى. بيش از دو سوم مردمى كه در مسجد بودند (يعنى دو سوم مردان كوفه) بنداى او ودر تاييد سخنش برخاسته فرياد برآوردند: بخدا حجر راست ميگويد و خوب كارى ميكند. سهميه خواربار و مواجب ما را بده. حرفهاى تو درد ما را دوا نميكند. و از اينگونه سخنها بسيار گفتند و به گفته ادامه دادند.

مغيره در سال 51 مرد. كوفه ضميمه قلمرو استاندارى زياد بن ابى سفيان استاندار بصره شد. زياد وارد كاخ استاندارى كوفه شد، و بعد به منبر رفته نطق كرد تا رسيد به عثمان و پيروانش، آنها را ستود و قاتلين


صفحه 229

عثمان را لعنت فرستاد. در اين‏هنگام، حجر بن عدى برخاسته همان كارى را كرد، كه با مغيره ميكرد.

محمد بن سيرين ميگويد: روز جمعه اى زياد خطبه را طول داد و نماز را به تاخير انداخت. حجر بن عدى فرياد زد: نماز زياد به نطق ادامه داد.

حجر دوباره فرياد زد: نماز زياد به خطبه‏نماز ادامه داد. چون حجر ترسيد نمازقضا شود دستش را محكم بر مشتى ريگ زده و بشتاب به نماز برخاست، و مردم‏با او به نماز برخاستند. زياد وقتى وضع را چنين ديد از منبر فرود آمده به نماز ايستاد. چون نمازش را تمام كرد جريان را به معاويه نوشت و تا توانست عليه حجر بن عدى قلمفرسائى نمود. معاويه دستور فرستاد كه او رابه زنجير ببند و نزد من بفرست. وقتى‏دستور كتبى معاويه به كوفه رسيد قبيله حجر خواستند از او دفاع كرده نگذارند او را بگيرند، ولى خودش به آنها گفت: نه، اطاعت ميكنيم. پس وى را به بند و زنجير بسته سواره بطرف معاويه فرستادند، او را و دوستانش را كه عبارت بودند از

1- ارقم بن عبد الله كندى.

2- شريك بن‏شداد.

3- صيفى بن فسيل شيبانى.

4- قبيصه بن ضبيعه.

5- كريم بن عفيف.

6- عاصم بن عوف.

7- ورقاء بن سمى بجلى.

8- كدام بن حيان.

9- عبد الرحمن بن حسان.


صفحه 230

10- محرز بن شهاب.

11- عبد الله بن حويه سعدى.

زياد بدنبال آنها دو نفرديگر يعنى عتبه بن اخنس، و سعيد بن نمران را نيز فرستاد. آنها را بردندتا مرج عذراء، دوازده ميلى دمشق، ودر آنجا زندانى كردند تا دستور معاويه دائر بر اعدام هشت نفر از آنها و آزادى شش نفر ديگر رسيد. فرستاده اى كه اين دستور را آورده بود به آنها گفت: ما دستور داريم به‏شما پيشنهاد كنيم از على بيزارى بجوئيد و او را لعنت كنيد. هر گاه اين كار را انجام دهيد شما را آزاد خواهيم كرد، و در صورتيكه از آن امتناع نمائيد شما را خواهيم كشت. واميرالمومنين (يعنى معاويه) ادعا ميكند كه باستناد شهادتى كه اهالى شهرتان عليه شما داده اند شما محكوم به اعداميد، ولى او شما را مورد عفوقرار داده است. بنابراين از اين مرد(يعنى اميرالمومنين على بن ابيطالب ع) اظهار بيزارى كنيد تا شما را آزاد كنيم. گفتند: خدايا!

ما هرگز چنين كارى نميكنيم. بدستور ماموران قبرشان كنده شد و كفنهاشان آماده گشت. آنشب را سراسر به نماز و دعا بسر آوردند. وقتى صبح برآمد ماموران معاويه گفتند: آهاى شما را ديشب ديدم كه نمازتان خيلى طول كشيد و خيلى خوب دعا خوانديد. بما بگوئيد نظرتان درباره عثمان چيست؟

گفتند: او اولين كسى است كه در حكومت از رويه اسلامى منحرف گشته بچيزى جز حق (يعنى قانون اسلام) عمل كرد. پيروان معاويه گفتند: اميرالمومنين (معاويه) شما را بهتر ميشناخته است. و نزديك آنها آمده پرسيدند: از آن‏مرد (يعنى على ع) اظهار بيزارى ميكنيد؟ گفتند: نه، بعكس اظهار عشق ميكنيم و از كسانى بيزارى مى جوئيم كه از او بيزارند. آنگاه هر مامورى يكتن از آن مردان را برگرفت تا بكشد، و آنان را يك بيك سر بريدند تا شش نفر:


صفحه 231

1- حجر 2- شريك 3- صيفى 4- قبيضه 5- محرز 6- كدام

امينى گويد:

اين، نظريه " حجر " صحابى عاليمقام و ياران بزرگوار و پاك و صالح او درباره عثمان است. بعقيده آنان عثمان اولين كسى است كه در حكومت از رويه اسلامى منحرف گشته و بچيزى جز قانون اسلام عمل كرده است، و در شمار تبهكاران است- چنانكه از سخنش به مغيره معلوم ميشود- و چندان بر اين عقيده استوار بوده و پايمردى نشان داده اند كه جان بر سر آن نهاده‏و حاضر نشده اند دست از آن بردارند، و با اين عقيده سرفرازانه به محل اعدام رفته شهيد گشته اند.

سخن عبدالرحمن بن حسان

وقتى حجر بن عدى و پنج تن از دوستانش- سلام الله عليهم- كشته شدند عبد الرحمن بن حسان عنزى‏كوفى و كريم بن عفيف (كه از دوستان حجر بودند) به ماموران گفتند: ما را نزد معاويه ببريد تا درباره آن مرد (يعنى على ع) همان عقيده اى رااظهار كنيم كه خود او اظهار ميدارد. از معاويه كسب تكليف كردند، و او دستور داد آندو را به دمشق اعزام دارند. آندو رو به جسد حجر نمودند، و عبد الرحمن گفت: اى حجر دور از مانباشى، و نه آرامگاهت از ما بر كنارماند، چه برادر مسلمان خوبى بودى و كريم نيز سخنى مشابه آن گفت. بعد آنها را بردند نزد معاويه. كريم بن عفيف همينكه وارد شد


صفحه 232

گفت: خدايرا خدايرا اى معاويه تو از اين دنياى رفتنى به سراى جاودانى خواهى رفت و آنجا از تو خواهند پرسيد چرا ما را كشتى و به چه مجوزى خون ما را ريختى؟ معاويه پرسيد: درباره على چه ميگوئى؟ گفت: درباره او سخنى ميگويم كه تو ميگوئى. مگر ميتوانى از دين على و روشى كه در خداپرستى داشت بيزارى بجوئى؟ شمر بن عبد الله‏كه همقبيله كريم بن عفيف بود از معاويه خواست كه او را به وى ببخشد. معاويه گفت: او را به تو مى بخشم ولى قبلا يكماه زندانيش خواهم كرد. پس از يكماه او را باين شرط آزاد كرد كه تا پايان حكومت معاويه به كوفه نرود. در موصل اقامت كرد و انتظار مرگ معاويه را ميكشيد تا به كوفه درآيد ولى يكماه پيش از مرگ معاويه، درگذشت.

معاويه آنگاه از عبد الرحمن‏بن حسان نظرش را درباره على (ع) پرسيد. گفت: شهادت ميدهم او از كسانى بود كه خدا را فراوان بياد مياورند و امر بمعروف و نهى از منكر ميكنند و از مردم در ميگذرند. پرسيد: درباره عثمان چه ميگوئى؟ گفت: او اولين كسى است كه در ستم او بگشود و در حق (و قانون اسلام) را ببست معاويه گفت: خودت را بكشتن دادى. گفت:

از آنجهت به كشتن ميروم كه كسى‏از قبيله ام در اينجا نيست. معاويه او را نزد زياد فرستاد با اين دستور كه او از همه كسانى كه فرستاده اى بدتر است، بنابراين او را بكيفرى كه‏سزاى آن است برسان و به بدترين شكلى بكش. وقتى او را نزد زياد بردند به قيس ناطف دستور داد تا او را زنده بگور كرد.

امينى گويد:

ملاحظه كنيد تا چه حد در عقيده اش درباره اميرالمومنين على (ع)


صفحه 233

و عثمان استوار است و اظهارش را واجب ميشمارد كه حاضر نيست يك لحظه از آن دست بردارد يا بر خلافش اظهار نمايد، و جان خويش بر سر آن ميبازد.

سخن هاشم المرقال

در جنگ صفين، جوانى جنگجو از سپاه معاويه در حالى بيرون تاخت كه اين شعر رزمى را ميخواند:

من پسر ارباب پادشاهان غسانم و امروزبر دين و آئين عثمانم

خويشان ما به ما از ماجرا خبر داده و گفته اند كه على، عثمان را كشته است

آنگاه حمله آورده بهر سو شمشير ميزد، و سپس شروع كرد، به ناسزا گوئى به على (ع). هاشم بن عتبه (المرقال) به او گفت: حرفى كه تو ميزنى بازخواست و محاكمه دارد و اين جنگ تو حساب و كتاب بدنبال دارد. بنابراين از خدا بترس و بدان كه تو را به نزد او ميبرند و از تو درباره اين حال و كردارت بازخواست خواهد كرد. جوان جنگجو گفت: من باين دليل با شما مى جنگم كه رهبر شما چنانكه به من گفته اند نماز نميخواند و شما هم نماز نميخوانيد، و باز باين دليل با شما مى جنگم كه رهبر شما خليفه ما را كشته است و شما به او در قتلش كمك كرده ايد. هاشم المرقال گفت: ترا چه در عثمان او را اصحاب محمد و استايد قرآن كشتند وقتى ديدند بدعتهااز او سر زده و بر خلاف حكم قرآن عمل‏كرده است. و اصحاب محمد همان اصحاب دين و ديندارانند و از هر كس براى نظر دادن در كار مسلمانان شايسته تر و ذيحق ترند. و فكر نميكنم حتى يك لحظه به سرنوشت امت اسلام يا اسلام اعتنا و اهتمام كرده باشى.


صفحه 234

جوان جنگجو گفت: بله، بله، بخدا قسم اعتنا و اهتمام داشته ام. من دروغ نميگويم، زيرا دروغ مايه خوشبختى نيست مايه بدبختى است. هاشم‏المرقال گفت: چون علم و اطلاعى در اين باره ندارى بهتر است از آن درگذرى و به دانشمندان واگذارى. گفت: بخدا فكر ميكنم تو خيرخواه من باشى.

هاشم گفت: اين كه گفتى رهبر ما نماز نميخواند. بدان كه او اولين كسى بود كه همراه پيامبر خدا نماز خوانده، و از همه خلق دينشناس تر است و از همه به پيغمبر (ص) نزديك تر. اما درباره اينها كه همراه او هستند، همه شان استاد قرآنند و قرآن‏خوان، و شب از نماز و دعا نميارمند. مبادا افراد سبكسر و بدبخت و بد دل‏ترا از دين بدر برند. جوان جنگجو گفت: اى خداپرست!

من فكر ميكنم تو آدم خوب و صالحى هستى و من آدم گناهكار گمراهى.

بگو ببينم راهى براى توبه ام هست؟ گفت: آرى. توبه ‏كن و به خدا باز گرد تا توبه ات را بپذيرد و رو به تو گرداند، زيرا او توبه بندگانش را ميپذيرد و از كارهاى‏بدشان در ميگذرد و توبه كاران را دوست ميدارد و به پاكى گرايان مهر ميورزد.

امينى گويد:

اين، هاشم المرقال صحابى مقدس پيامبر اكرم (ص) و قهرمان عاليقدر اسلام است، و اين هم عقيده اش درباره عثمان كه آنرا در جنگى كه بر اثر قتلش رخ داده‏اظهار كرده است و ميگويد قاتلينش حق داشته اند و آنان اصحاب محمد (ص) ومردمى ديندار و حافظ و نگهبان قرآن بوده اند كه وقتى بدعتهاى عثمان و انحرافش را از حكم قرآن ديده اند به قتلش كمر بسته و او را كشته اند.


صفحه 235

سخن جهجاه غفارى از بيعت كنندگان بيعت رضوان

ابو حبيبه ميگويد: عثمان براى مردم نطق ميكرد. جهجاه غفارى برخاسته در حاليكه بطرف او ميرفت فرياد زد آى عثمان اين‏ستورى است با عبا و دستبندى كه آورده‏ايم. بيا پائين تا تو را در عبا بپيچيم و بند بر تو گذاريم و بر ستورنشانده ترا به كوه دخان (دماوند) بيندازيم. عثمان گفت:

خدا تو را و آنچه را آورده اى بزوال آورد اين، در برابر چشم همه مردم رخ داد. دور وبريها و طرفداران اموى عثمان برخاسته ‏اطرافش را گرفته و او را برده تا به خانه رساندند.

عبد الرحمن بن حاطب ميگويد: من به عثمان نگاه ميكردم كه‏بر عصاى پيامبر (ص) تكيه كرده سخن ميراند، عصائى كه ابوبكر و عمر رضى الله عنهما نيز در موقع نطق بر آن تكيه ميدادند. جهجاه غفارى به عثمان‏گفت: برخيز اى نعثل و از اين منبر بيا پائين و عصا را گرفته و بر زانوى‏راستش نهاده شكست. پرزه اى از آن عصا به زانوى او فرو رفت و آنرا زخم كرده و چندان باقى ماند كه تبديل به خوره شد، و ديدم كه كرم زده بود. عثمان از منبر پائين آمد و او را به خانه بردند. و دستور داد تا آن عصاى‏شكسته را بسته ترميم كردند. از آن روز بيش از يكى دوبار از خانه بيرون نيامده بود كه محاصره و كشته شد.

بلاذرى ماجرا را باين عبارت آورده است: روزى عثمان براى مردم نطق ميكرد كه جهجاه بن سعيد غفارى به او گفت: آى عثمان بيا پائين تا عبا


صفحه 236

بر تنت پيچيده ترا بر ستورى نشانده به كوه دخان (دماوند) بفرستيم همانطور كه مردان پاكدامن رابه آنجا تبعيد كردى. عثمان به او گفت: خدا ترا و آنچه را آورده اى بزوال آورد. جهجاه اصولا از دست عثمان عصبانى بود. چون روز تسخير خانه عثمان فرا رسيد به خانه او درآمده عصاى پيامبر (ص) را كه به آن تكيه ميداد از او گرفته بر زانوى خويش شكست، و بر اثر آن زانويش دچارخوره گشت.

امينى گويد:

در پرتو روايات تاريخى فوق روشن ميشود كه جهجاه از كسانى است كه زير درخت با پيامبر اكرم (ص) پيمان بيعت بستند و بموجب آيه كريمه قرآن خدا از آنان خشنود گشته است خلع عثمان و تبعيد و اهانت او را روا ميشمارد و ميگويد بايد او را در عبائى پيچيده بند بر او نهاده به كوه دماوند تبعيد كرد.

عصاى پيامبر (ص) را كه عصاى او بوده از او ميگيرد و ميشكند و با اين‏عمل نشان ميدهد كه عثمان ربطى به پيامبر (ص) نداشته حق انتساب به آن‏حضرت را ندارد. اين كارها را در حضور مهاجران و انصار و همه صاحبنظران جامعه انجام ميدهد و هيچكس‏از كارش جلوگيرى نكرده اعتراض نمينمايد گوئى از ته دلشان سخن ميگويد و بمقتضاى اراده شان عمل ميكند.

اين كه ميگويد پرزه اى از چوب عصا در موقع شكستن به زانوى جهجاه رفته تبديل به خوره شد توسط علم پزشكى تكذيب ميشود، زيرا پرزه چوب هرگز توليد خوره نميكند. و اگر براستى زخم حادى ايجاد كرده باشد


صفحه 237

امرى تصادفى بوده است نه از كرامات عثمان. چنانكه از اسب افتادن‏عبد الله مخزومى استاندار عثمان در يمن و مرگش بر اثر اين حادثه نميتواند ربطى باين داشته‏باشد كه براى كمك به عثمان و نجاتش از دست محاصره كنندگان آمده است. ابو عمر وبعضى ديگر نوشته اند: " عبد الله مخزومى به كمك عثمان آمد بهنگامى كه در محاصره بود ولى نزديكى مكه از اسبش بزير غلطيد و بر اثر آن مرد " بلاذرى نيز مينويسد: " عبد الله مخزومى كه استاندار عثمان بود براى كمك به عثمان آمد، ولى چون به بطن نخله رسيد از اسبش بزير افتاد و پايش ‏شكست، و ناچار نزد خانواده اش برگشت".

نظريه: سهل بن حنيف انصارى بدرى، رفاعه بن رافع انصارى بدرى، وحجاج بن غزيه انصارى

بلاذرى مينويسد: " ابو مخنف روايت كرده كه زيد بن ثابت انصارى گفت: اى جماعت انصار شما خدا و پيامبرش را يارى نموديد، بنابراين خليفه پيامبرش را يارى دهيد. عده اى از انصار به او پاسخ دادند. سهل بن حنيف گفت: اى زيد عثمان شكم ترا با نخلستانهاى تازه به ثمر نشسته مدينه پر كرده است زيد گفت: اين پيرمرد (يعنى عثمان) را نكشيد و او را كه چيزى به آخر عمرش نمانده بگذاريد خودش بميرد. حجاج بن غزيه انصارى گفت:

بخدا قسم اگر نصف روز هم از عمرش بيش نمانده باشد او را ميكشيم تا با قتلش به خدا تقرب جوئيم. رفاعه بن مالك انصارى آتشى همراه هيزم آورده


صفحه 238

آنرا بر يكى از دو درب خانه عثمان افروخته آتش زد تافرو غلطيد، و مردم درب ديگر را گشوده به خانه درآمدند ".

بنا به روايت ديگرى كه بلاذرى آورده است: "زيد به انصار گفت:

شما پيامبر خدا (ص) را يارى داده ايد و " انصار " يعنى يارى دهندگان خدا لقب گرفتيد، بنابراين خليفه (جانشين) او را يارى دهيد تا دوباره " انصار " باشيد.

حجاج بن غزيه گفت: بخدا اين گاو پر صدا نميداند چه ميگويد. بخدا قسم ‏اگر نصف روز هم از عمرش بيش نمانده باشد او را ميكشيم تا با قتلش به خدا تقرب جوئيم ".

ابن حجر مينويسد: " حجاج بن غزيه، حديثى را كه از پيامبر اكرم (ص) درباره حج شنيده براى مولفان حديث و سنت نقل كرده است. ابن المدينى ميگويد: او همان شخصى ‏است كه روز تسخير خانه عثمان، مروان ‏بن حكم را آنقدر زده كه بر زمين افتاده است ".

سخن ابو ايوب انصارى از اصحاب پيش كسوت و از مجاهدان بدر

در نطقى چنين ميگويد: " از اميرالمومنين (على بن ابيطالب)- كه خدايش گرامى بدارد- كسى سخن ميشنود كه گوشى پند نيوش و دلى حق نگهدار داشته باشد. خدا شما را با وجود او به افتخارى بزرگ نائل آورده كه چنانكه بايسته است پذيراى آن نشده‏ايد، اين افتخار كه پسر عموى پيامبر(ص) و بهترين و سرآمد مسلمانان و كسى كه پس از پيامبر (ص) آقاى مسلمانان است


صفحه 239

در ميان شما حضور پيدا كرده كه شما را درس دين ميدهد و دينشناس ميگرداند و به جهاد بر ضد كسانى كه عهد دين فرو گذاشته اند دعوت ميكند. چنانكه بخدا ميپندارم شما كريد و نميشنويد و بر دلهاتان حجاب است. و مهر جهالت كه پاسخ مثبت نميدهيد. بندگان خدا مگر همين ديروز شاهد تجاوز و انحراف از اسلام نبوديد، بطوريكه آن تجاوز و انحراف بر همه بندگان خدا سايه گسترده و در جامعه اسلامى شيوع پيدا كرده بود و حقدار از حقش محروم گشته مقدساتش مورد اهانت قرار گرفته و خودش تازيانه خورده بود يا سيلى بر صورتش زده بودند يا شكمش را لگدكوب كرده يا او را بر خاك افكنده بودند. وقتى اميرالمومنين آمد حق و قانون اسلام را برقرار ساخت و عدل و داد بگسترانيد و طبق قرآن كار كرد. بنابراين، نعمتى را كه خدا به شما ارزانى داشته شكر كنيد و چون تبهكاران روى از خدا و سپاسش نگردانيد، و مثل كسانى نباشيد كه گفتند فرمان را بگوش ميگيريم و بگوش نگرفته بودند. شمشيرهايتان را تيز كنيد و ابزار جنگ را نو سازيد و براى‏ جهاد آماده شويد، تا همينكه دعوت شديد نبرد را فراهم آئيد و چون بشما فرمان داده شد اطاعت نمائيد تا بدينگونه از راستگويان باشيد ".

امينى گويد:

ابو ايوب انصارى بزرگترين صحابى است و خدا از ميان انصار خانه او را براى اقامت پيامبرش ‏برگزيد و اين افتخار بزرگ را به او بخشيد و همين افتخار برايش كافى است، و از مجاهدان بدر است و در همه جنگهاى اسلامى شركت داشته، و پيامبر(ص) در حقش چنين دعا كرده است: اى‏ابو ايوب بد نبينى " و اين دعا همه مصائب جسمى و عقلى را شامل ميشود از مرگ بذلت و اسارت و زندانى شدن ذليل وارگرفته تا امراض خفت آورى چون جذام


صفحه 240

و پيسى و اختلال حواس، و بيمارى معنوى مثل تزلزل ايمان و سستى‏عقيده و انحراف از دين. بنابر دعاى مستجاب پيامبر گرامى، ابو ايوب انصارى از همه اين مصائب و معايب برى‏بوده است. هم او با اين سلامت نفس، دوره حكومت عثمان را روزگار تجاوز و انحراف از اسلام ميداند و مظالم و جناياتى را كه در آن بر نيكمردان عالميقامى چون ابوذر و عمار و ابن مسعود رفته برشمرده است. اگر جز شهادت ابو ايوب عليه عثمان وجود نميداشت و در اختيار ما نميبود براى محكوميت عثمان كافى مينمود و حجتى قاطع بشمار ميرفت، تا چه رسد به اينكه شهادتش توسط توده انبوه مهاجران و انصار پيامبر (ص) تاييد و تحكيم شده است.

سخن قيس بن سعد انصارى رئيس قبيله خزرج و مجاهد بدرى

1- در مصر براى دعوت مردم به بيعت با على بن ابيطالب (ع) نطقى ايراد كرده گفت: " سپاس خدايرا كه حق را آورد و باطل را بميراند، و ستمكاران را درهم كوبيد. مردم ما باكسى كه ميدانيم پس از پيامبرمان محمد(ص) بهترين شخص است بيعت كرديم. بنابراين شما اى مردم بيائيد و با اوبر اين اساس كه مطابق كتاب خدا و سنت‏پيغمبرش حكومت كند پيمان بيعت ببنديد".

2- قيس بن سعد پيش از جنگ صفين اين نامه را از معاويه دريافت ميدارد: "... شما اگر اين اعتراض را به عثمان بن عفان- رضى الله عنه- داشتيد كه تبعيض اقتصادى قائل شده ياكسى را بناحق تازيانه زده يا به كسى ناسزا گفته


صفحه 241

يا ديگرى را تبعيد كرده يا نوجوانان را به مقامات ‏مهم دولتى گماشته است ميدانيد- اگر فكر و درك داشته باشيد- كه باستناد اين كارها ريختن خونش براى شما روا نميشود. بنابراين شما با قتل او مرتكب بزرگى شده ايد. پس اى قيس بن سعد چون تو جزء كسانى بود كه عثمان بن عفان را به اين سرنوشت دچار كردندبايد توبه كنى، تازه در صورتيكه توبه ‏از قتل مومن فايده اى در بر داشته باشد در مورد رهبرت، براى ما يقين حاصل شده كه او مردم را عليه عثمان تحريك نموده و به كشتنش وا داشته تا او را كشته اند.

و دامن قوم تو (يعنى انصار و قبيله خزرج) از خون عثمان پاك نمانده است.

بنابراين اى قيس اگر ميتوانى به خونخواهى عثمان برخيزى اقدام كن، تو مطيع حكومت ما بشو و در ازاى آن حاكميت بر دو عراق در صورتيكه پيروز گشتم تا آخر عمرم از آن تو باشد و حاكميت حجاز براى هركس از خانواده ات كه تو بپسندى و نيزهر چيز ديگر كه تو بخواهى بى چون و چرا به تو خواهم داد. نظرت را در مورد آنچه برايت نوشته ام بنويس. و السلام ".

در جواب او مينويسد: "... نامه ات رسيد. از مضمونش آگاه شدم.

از قتل عثمان نوشته اى. اين كارى است كه در آن شركت نداشته ام. درباره رهبرم نوشته اى كه او مردم راعليه عثمان تحريك كرده و واداشته تا او را بكشند.

اين چيزى است كه من اطلاع ندارم. نوشته اى دامن قبيله من از خون عثمان پاك نمانده است. دراين باره بايد بگويم اولين كسانى كه به اين كار قيام كرده اند قبيله من بوده اند... " به لفظ ديگرى هم روايت شده، باين صورت، " بجان خودم‏براى اقدام به آنچه در مورد عثمان شده قبيله من ذيحق تر و موظف تر از همه مردم بودند. بهمين سبب، اولين كسانى كه به اين كار قيام كردند قبيله


صفحه 242

من بودند، و با اين عمل راهنما و نمونه عملى براى مردم گشتند ".

3- قيس بن سعد در اثناى جنگ صفين با نعمان بن بشير گفتگوئى ميكند باين شرح: " نعمان به او ميگويد: آيا كسى كه شما را به كارى دعوت كند كه خود انجام داده دعوتى بانصاف نكرده است؟ شما اى جماعت انصار!

در اين كه روز تسخير خانه عثمان او را خوار گذاشتيد و يارى ننموديد خطا كرده ايد و نيز در اين كه طرفدارانش را در جنگ جمل كشتيد و مردم شام را در صفين مورد حمله قرار داده ايد. حالا اگر همانطور كه عثمان را خوار گذاشتيد على را رها كرده خوار سازيد اين يك تلافى آن يك را ميكند. اما شما حق را خوار ساختيد و باطل را مدد رسانديد، و بعد حاضر نشديد مثل مردم باشيد، و آمده آتش جنگ را برافروختيد و دعوت به جنگ تن بتن ميكنيد.

بخدا ديديد كه مردان جنگجوى شام بيدرنگ به نبردتان ميشتابند و روى از هماورديتان بر نميتابند... قيس بن ‏سعد خنديد و گفت بخدا هيچ فكر نميكردم اى نعمان كه تا اين حد گستاخ‏ شوى و جرات اين كار و حرف را بخود بدهى.

اما در جواب اين كه دم از دعوت منصفانه و آدم بر حق و با انصاف‏ زدى بايد بگويم كسى كه با خودش دغلى كند هرگز برادرش را ارشاد خيرخواهانه‏نخواهد كرد، و تو بخدا همان با خود دغلبازى هستى كه بعنوان راهنمائى ديگران حرف مفت ميزند در مورد عثمان، اگر به مختصر بسنده اى، بشنو كه عثمان را كسانى كشتند كه تو از آنها برتر نيستى و كسانى بخوارى واگذاشتندكه از تو بهتر و برترند. در مورد سپاه جمل، ما باستناد اين كه پيمان بيعت را بناحق گسسته اند با آنها جنگيديم. در مورد معاويه، بدان كه اگر همه اعراب متفقا


صفحه 243

با او بيعت كنند باز انصار حتما با آنان خواهند جنگيد. در مورد اين كه گفتى ما مثل مردم نيستيم و كارى را كه آنها كرده اند نمى كنيم، بدان كه وضع ما در اين جنگ همانگونه است كه در جنگ همراه پيامبر خدا بود، با چهره از شمشير خصم استقبال نموديم و با سينه از نيزه اش تا حق فرا آمد و حكم خدا در حاليكه از آن متنفر بودندپيروز گشت. اينك بيا اى نعمان و ببين كه همراه و در سپاه معاويه جز برده آزاد شده اى كه از بيابانگردان بيشعور است يا يمنى يى كه بنوعى كشانده شده است كسى مى بينى؟ و به مهاجران و انصار نگاه كن و مردانى كه‏ بنيكوئى پيروى كرده اند و خدا از ايشان خشنود گشته و آنان از خدا. آنگاه ببين همراه معاويه (از مهاجران و انصار) كسى جز خودت و رفيقت كسى هست؟ و شما دو تا هم بخدانه از مجاهدان بدر هستيد و نه از بيعت كنندگان عقبه و نه سابقه افتخارآميزى در اسلام داريد و نه آيه اى ازقرآن در ستايش شما هست ".

4- قيس بن سعد به مدينه آمد. حسان بن ثابت كه طرفدار عثمان بود براى سرزنش نزد او رفته گفته: " على بن ابيطالب ترابفريفت تا عثمان را كشتى، براى سپاس ‏اينكارت هيچ خوبى بتو نكرده و گناه كارت بر گردنت ماند.

قيس گفت: اى كور دل نابينا بخدا ميان جماعت من باجماعت تو حالت جنگ نيست وگرنه گردنت را ميزدم. برو گمشو! "


صفحه 244

اين جوانمرد انصارى كه رئيس قبيله خزرج-آن مردم پيشتاز راه ايمان و اسلام- و فرزند رئيس آن است، قيس بن سعد كه‏ فضائل و مكارمش را در جلد دوم شرح داديم در نامه اش به معاويه بصراحت اعلام ميدارد كه قبيله اش يعنى انصارنخستين كسانى بوده اند كه براى ريختن ‏خون عثمان بپا خواسته اند.

و در نطقش ميگويد حق با مولا اميرالمومنين ‏است و او است كه قانون و نظام اسلام را احيا و دوباره برقرار كرده است. و باطلى كه از بين برده شد در دوره عثمان برقرار بوده و با مرگش از ميان‏رفته است و عثمان و هر كه روز تسخير خانه اش بكشتن رفته ستمكار بوده است. در گفتگو با نعمان بن بشير همين حقايق را تاكيد مينمايد و در همه آنها يك منطق فرمانرواست و يك بينش كه بينشى اسلامى از دين و زندگى و رويدادهاى جامعه اسلامى است.

سخن فروه بن عمرو انصارى مجاهد بدرى

مالك‏ در كتاب " موطا " فصل " روش قرائت " حديثى از اين صحابى نقل ميكند با ذكرلقبش- البياضى- و بدون ذكر نامش. ابن وضاح و ابن مزين ميگويند: مالك از آنجهت نامش را ذكر نكرده كه او ازكسانى بوده كه كمك به قتل عثمان كرده‏اند. ابو عمر در " استيعاب " توضيح ميدهد كه حرف آنها بيمعنى است و كسى كه چنين حرفى بزند معلوم ميشود از نقش و موضع انصار در قضيه تسخير خانه‏ عثمان و كشتنش بى خبر است.


صفحه 245

كارى را كه براى فروه بن عمرو انصارى‏جرم شمرده اند هر گاه گناه باشد و مرتكبش را از عدالت خارج سازد نميتوان از مرتكش حديث نقل كرد، چه با ذكر نامش و چه بدون آن. در صورتيكه جرم و مايه سلب عدالت نباشد فروه بن عمرو انصارى مشمول فضائل و عدالتى كه آن جماعت براى همه اصحاب پيامبر (ص) قائلند خواهد بود و حديثى كه او نقل ميكند براى آن جماعت‏ صحيح و حجت خواهد بود و عدم ذكر نامش‏ اثرى در صحت و اصالت آن ندارد. وانگهى اگر اين كار، جرم و جنايت بشمار آيد شامل همه انصار خواهد شد نه شامل فروه بن عمرو انصارى بتنهائى. و اين مطلبى است كه ابو عمر بان اشاره كرده ميگويد: " كسى كه چنين حرفى زده معلوم ميشود از نقش و موضع انصار در قضيه تسخير خانه عثمان و كشتنش بى خبر است ".

پس يا بايد هيچيك از رواياتى را كه توسط انصار نقل شده صحيح ندانست يا نام هيچيك ازآنان را در نقل روايتشان ذكر ننمود.

بهر حال، اين انصارى بدرى از كسانى كه به قتل عثمان كمك كرده اند، و درموضع گيرى و رفتارش در قبال عثمان اختلافى با انصار يا ساير اصحاب پيامبر گرامى (ص) نداشته و با ايشان همداستان بوده است.

سخن محمد بن عمرو بن حزم انصارى

از كسانى است كه پيامبر خدا (ص) وى را " محمد " ناميده است و اين از افتخارات‏بشمار ميايد. ابو عمر مينويسد: " ميگويند: از جمله تندروترين و سختگيرترين مخالفان عثمان تنى چند بودند كه نام " محمد " داشتند: محمدپسر ابوبكر، محمد پسر ابو حذيفه، ومحمد پسر عمرو بن حزم ".


صفحه 246

سخن جابر بن عبد الله انصارى و جمعى از اصحاب پيامبر

حجاج بن يوسف چون از جنگ عبد الله بن زبير بپرداخت ‏مسجد الحرام را از سنگ و خون پاك كرد، و فرمان استاندارى مكه و مدينه برايش در رسيد.

عبد الملك بن مروان وقتى حجاج را به جنگ عبد الله بن زبير ميفرستاد فرمان استاندارى مكه را براى او نوشت، ولى پس از چيرگى او بر ابن زبير خواست فرمان استانداريش را تجديد نمايد. در اين هنگام حجاج راهى مدينه شد و در مكه عبد الرحمن بن نافع را جانشين خويش ساخت. چون به مدينه رسيد يكى دو ماه‏در آن اقامت كرد و با مردمش سخت بدرفتارى نمود و تحقير و اهانت روا داشت و ميگفت اينها قاتلين اميرالمومنين عثمانند. و دست جابر بن عبد الله و عده اى را چنانكه با اهل ذمه ميكنند مهر كرد. از جمله انس بن مالك كه گردنش را مهر زد. و سهل بن سعد را خوانده به او گفت: چرا اميرالمومنين عثمان بن عفان را يارى ندادى؟ گفت: بله، او را يارى ‏كردم.

گفت: دروغ ميگوئى. و سپس دستور داد تا گردن وى را با سرب مهر زدند ".

امينى گويد:

از اين روايت تاريخى فهميده ميشود كه حجاج تنى چنداز اصحاب پيامبر (ص) را كه هنوز زنده بودند از جمله جابر بن عبد الله‏انصارى را- كه بگفته ابن حجر در مسجد پيامبر (ص) حلقه درس دين داشته است- باين دليل


صفحه 247

مواخذه و آزار ميكرده كه آنان در سرنگونى و قتل عثمان مستقيما دست داشته يا دست از يارى او باز داشته اند. البته ما نه حرف او را درست ميدانيم و نه نظريه و كارش را، ولى از وضع و شرايط آنزمان چنين بر ميايدكه در ميان عامه مردم اينطور شهرت داشته كه اصحاب متفقا در مبارزه با عثمان يا عدم يارى او و قتلش سهيم بوده اند، و حجاج به استناد همين شهرت و مقبوليت عامه دست به اهانت و آزارشان زده است. ضمنا اصحابى كه مورد آزار و اهانتش قرار ميگرفته اندهيچيك سخنى در نفى آن نسبت و اتهام بزبان نياورده و منكر آن نشده اند تااز آزار و اهانت برهند، بلكه بر بلاو مصيبت شكيبا مانده و در تحمل عواقب‏ آنچه در مورد عثمان انجام داده اند پايدارى نموده اند.

سخن جبله بن عمرو انصارى مجاهد بدر

طبرى مينويسد: " جبله بن عمرو ساعدى در كنار خانه‏اش نشسته بود و بند ستورى در دست داشت. عثمان از آنجا ميگذشت. جبله به او گفت:

آى نعثل بخدا ترا ميكشم و بر ستور زخمناكى نشانده به منطقه آتشفشان (يعنى دماوند) خواهم فرستاد. بار ديگر هنگامى كه عثمان بالاى منبر بود آمده او را بزير آورد". و مينويسد: " اولين كسى كه زبان‏به دشنام عثمان گشود و عليه او جرات بخرج داد جبله بن عمرو ساعدى بود. در انجمن قبيله اش نشسته و بندى در دست داشت. عثمان از آنجا ميگذشت. به آنها سلام كرد. جواب سلامش را دادند. جبله به آنها اعتراض كرد كه چرا جواب سلام كسى را كه چنين و چنان‏كرده داديد؟ و رو به عثمان كرده گفت: بخدا اگر اين دور و بريهايت را طردنكنى اين بند را بر گردنت مى بندم. عثمان گفت:


صفحه 248

كدام دور و بريها بخدا من كسى را بعنوان دور و برى اختيار نميكنم. گفت:

مروان را اختيار كرده اى، و معاويه را اختياركرده اى، و عبد الله بن عامر را اختيار كرده اى، و عبد الله بن سعد را اختيار كرده اى، و در ميان اينهاكسى هست كه قرآن مذمتش كرده و پيامبر(ص) خونش را هدر ساخته است عثمان راه خويش گرفت. از آنروز تا به حال زبان مردم عليه عثمان دراز شده است ".

از اين دو مطلب طبرى، مطلب اول رابلاذرى با همان لفظ روايت كرده و دنباله مطلب را چنين آورده است: " بعد، در حاليكه عثمان بالاى منبر بود آمده او را بزير آورد. و اولين كسى بود كه به خود جرات پرخاش به عثمان را داده و به او تند گفت، و روزى بنده آورده به او گفت: بخدا يااين دور و بريهايت را طرد كن يا اين بند را بر گردنت خواهم افكند.

بازاررا به انحصار حارث بن حكم درآورده اى‏و چنين و چنان كرده اى.

عثمان، حارث بن حكم را بر بازار (مدينه) گماشته بود و او اجناسى را كه از خارج ميامد ارزان خريده گران ميفروخت، و از محل كسانى كه در بازار داد و ستد ميكردند عوارض ميگرفت و خيلى بدرفتارى ميكرد. بهمين جهت به عثمان‏گفتند بازار را از چنگ حارث بن حكم بيرون بياورد، نپذيرفت.

از جبله خواهش كردند دست از عثمان بردارد گفت: بخدا نميشود، و نمى خواهم فرداى رستاخيز بگويم: ما از روسا و بزرگانمان اطاعت كرديم تا ما را از راه دين بدر بردند ".


صفحه 249

ابن شبه در " اخبار مدينه " از قول عبد الرحمن بن ازهر مينويسد: " وقتى خواستند عثمان را دفن كنند به طرف بقيع رفتند. ولى جبله بن عمرو نگذاشت او را در آنجا دفن كنند. ناچار به " حش كوكب "- قبرستان يهود- رفته او را در آنجا به خاك سپردند ".

امينى گويد:

درباره اين مرد بزرگ، ابو عمر مينويسد: " مردى بزرگ و با فضيلت از اصحاب فقيه و دينشناس بود، و يكى از اصحاب عادل ونيكو سيرتى است كه روايات و مشاهداتش‏در فقه مورد استناد است ". همين صحابى عاليقدر و مجاهد بدرى چنين نظرى به عثمان دارد و چنين رفتارى با او داشته است.

حتى سكوت در برابر كارهاى عثمان، و بيطرفى سياسى را گمراهى و از دين بدر شدگى ميشمارد، وبر عثمان ميتازد و دوستانش را از جواب سلامش باز ميدارد در حاليكه جواب سلام مسلمان واجب است، و او رادر برابر مردم و اصحاب و مهاجران و انصار از منبر پائين ميكشد، و به كوبيدن او چندان ادامه ميدهد تا پس از مرگش او را از دفن شدن در گورستان ‏مسلمانان محروم ميسازد تا در گورستان ‏يهود خاكش ميكنند. اينها ميرساند كه‏ وى چه نظرى به عثمان داشته است!

جبله بن عمرو انصارى تمام اين كارها را درحضور و پيش چشم مسلمانان و اصحاب پيامبر (ص) انجام ميدهد و اينها يابر ضد عثمان همداستان و در تلاشند ياپا از يارى او به دامن كشيده اند يا در خوارى او كوشيده يا از آنچه عليه او ميگذرد خوشحالند، باستثناى مشتى اموى كه وى خوب معرفيشان كرده


صفحه 250

و گفته آيات قرآن در مذمت آنها فرود آمده و پيامبر (ص) خون بعضيشان را روا و هدر شمرده است، كه‏آنها در جامعه قدر و اعتبارى نداشته و منفور و مطرود بوده اند.

سخن محمد بن مسلمه انصارى مجاهد بدر

طبرى ازقول محمد بن مسلمه مينويسد: " من با تنى چند از قبيله ام نزد مصريان رفتم. روساى آنها چهار نفر بودند: عبد الرحمن بن عديس، سودان بن حمران، عمرو بن حمق خزاعى، و ابن نباع. و هر چهار نفر در خيمه اى منزل داشتند. ديدم مردم (مصريان) پيرو و فرمانبردار ايشانند.

با آنان شروع به سخن كردم و حق بزرگى را كه عثمان (بعنوان حاكم بيعت شده) به گردنشان‏دارد و بيعتى را كه با او كرده اند بيادشان دادم و از آشوب داخلى ترساندمشان، و آگاهشان كردم كه كشته‏ شدن عثمان باعث اختلافات و كشمكشهاى سهمگين خواهد بود. بنابراين شما اين‏كار را شروع نكنيد و باعث آن نشويد.

او دست از آنچه شما ناروا ميشماريد برخواهد داشت و من هم تضمين ميكنم و ضامنش خواهم بود. گفتند: اگر دست از آن خلافكاريها بر نداشت چه؟

گفتم: در آنصورت اختيار با شماست، هر كارى خواستيد بكنيد. حاضر شدند و خوشحال از من جدا شدند. و من رفتم پيش عثمان و گفتم ميخواهم خصوصى با تو حرف بزنم. قبول كرد و تنها شديم. گفتم: خدايرا خدايرا! اى عثمان!

بر جان خودت رحم كن. اينها را كه مى بينى آمده اند براى كشتنت. و مى بينى


صفحه 251

دوستانت نه تنها ترا يارى نداده خوار گذاشته اند بلكه دشمنت را عليه تو تقويت ميكنند. عثمان راضى شد، و مرا خيلى دعا كرد. از حضورش بيرون آمده مدتى ماندم. يكوقت عثمان صحبت بازگشت مصريان را كرد و گفت آنها براى كارى آمده بودند اما وقتى اينجا اطلاع پيدا كردند كه جريان بر خلاف آن است كه به‏آنها رسيده، برگشتند. خواستم بروم پيش عثمان و بخاطر اين حرف او را سرزنش و نكوهش كنم، باز گفتم چيزى نگويم. ناگاه يكى خبر آورد كه مصريان برگشته اند، و اكنون در سويداء- بفاصله دو شب راه تا مدينه از سوى شام- اند. گفتم: راست ميگوئى؟ گفت: بله. عثمان فرستاد پى ام. وقتى رفتم معلوم شد خبر به عثمان رسيده كه مصريان الان به ذو خشب- بفاصله يكشب راه تا مدينه- رسيده اند. به من گفت: مصريان برگشته اند. با آنها چه بايد كرد؟ گفتم: بخدا نميدانم چه بايد كرد. اما همينقدر ميدانم كه براى كار خوشايندى برنگشته اند. گفت: برو پيش آنها و برشان گردان گفتم: نه بخدا، من اين كار را نميكنم. پرسيد: چرا؟

گفتم: من براى آنها تضمين كردم كه تو دست از آن كارها دارى، ولى تو دست از حتى يكى هم برنداشتى. گفت: از خدا بايد كمك خواست من از خانه عثمان بيرون شدم، و مصريان آمده در اسواف اردو زدند و عثمان را محاصره كردند. عبد الرحمن بن عديس همراه سودان بن حمران و دو رفيقشان آمدند و بمن گفتند: ميدانى كه تو باما صحبت كردى و ما را بازداشته برگرداندى و قول دادى كه عثمان دست از كارهائى كه ناروا شمرده و ناگوار داشته ايم بردارد؟ گفتم: آرى. بناگاه ورقه كوچكى با قلمى سربى درآورده نشانم دادند كه شترى از شتران دولتى را ديديم كه نوكر عثمان بر آن نشسته بود،


صفحه 252

اسبابهايش‏ را بازرسى كرديم و اين نامه را در آنها يافتيم... "

امينى گويد:

ملاحظه ميشود كه محمد بن مسلمه در اين شك ندارد كه آنچه مصريان مورد انتقاد قرار داده و عثمان را بخاطرش مواخذه ميكرده اند جنايات و گناهانى است مستوجب كيفر شديد و حتى قتل. ولى چون نميخواهد كار به جنگ و خونريزى بكشد و آشوب و كشمكش خونين داخلى بوقوع پيوندد از پى اصلاح مسالمت آميز بر مى خيزد و عثمان را راضى ميكند دست از آن كارهاى ناروايش‏بردارد و توبه كند و خود ضامن او ميشود و براى مصريان تضمين ميدهد. اما وقتى مى بيند تلاشش به جائى نرسيد و عثمان آدمى نيست كه توبه كرده دست از خلافكارى بردارد، و قول‏و تعهدش را بيشرمانه زير پا مينهد و بر ادامه رويه غير اسلاميش لجاجت بخرج ميدهد او را با مخالفانش تنها ميگذارد تا آنچه ميخواهند با وى بكنند، و چون از او يارى ميخواهد اعتنائى نمينمايد و براى او احترامى نميبيند و نه براى خونش حرمتى تا از آن دفاع كند و از ريختنش جلو گيرد، و بهمين لحاظ در جواب استمداد عثمان به او پرخاش ميكند، و آن حوادث پيش ميايد.

سخن عبد الله بن عباس علامه امت اسلام و پسر عموى پيامبر گرامى

1- ابو عمر در شرح حال مولاى متقيان اميرمومنان على (ع) مينويسد:

" عده اى خدمت ابن عباس آمده گفتند: آمده ايم مسائلى مطرح سازيم.


صفحه 253

گفت: هر چه ميخواهيد بپرسيد. گفتند: ابوبكر چگونه آدمى بود؟ گفت:

سراپا خوب بود. (يا گفت: وجودش بتمامى خوبى بود جز اين كه تند بود).

پرسيدند: عمر چگونه آدمى بود؟ گفت: پرنده بيمناكى را ميمانست كه ميپندارد بر سر راهى دامى نهاده است. گفتند: عثمان چطور آدمى بود؟

گفت: آدمى كه خوابناكيش او را از بيدارى ‏بداشته بود. پرسيدند: على چگونه مردى بود؟ گفت: وجودش سرشار از راى‏حكيمانه و متين و دانش و دليرى و دستگيرى بود بعلاوه خويشاوندى نزديكش‏با پيامبر خدا (ص)، و چنان بود كه‏فكر ميكرد نميشود براى بدست آوردن چيزى دست پيش آرد و بدان نرسد، و واقعا اينطور بود كه نشد دست به كار برد و به تحقق نياورد.

2- معاويه به ابن عباس مينويسد: " بجان خودم اگر ترا بقصاص خون عثمان بكشم اميدوارم مورد تقاضاى خدا قرار گرفته‏ و كار درستى باشد.

زيرا تو از كسانى ‏هستى كه عليه وى تلاش ميكردند و او را خوار گذاشتند و خونش را ريختند. ضمنا قرارداد صلحى ميان من و تو نيست‏يا اماننامه اى كه مانع كارم باشد ". و او در جوابش ميگويد: " اين كه نوشته اى من از كسانى هستم كه عليه عثمان تلاش ميكردند و او را خوار گذاشتند و خونش را ريختند. و ضمنا قرارداد صلحى ميان من و تو نيست كه مانع كارت شود...

بخدا سوگند كه تو در انتظار كشته شدن عثمان بسر ميبردى و مشتاق مرگش بودى و با علم وتعمد نگذاشتى مردم آنسامان به كمك عثمان بيايند در حاليكه نامه عثمان وناله و فرياد استمدادش به تو رسيده بود و تو گوش بان ندادى


صفحه 254

و بمنظور نيامدن به كمكش برايش عذر و بهانه تراشيدى و در همان حال يقين داشتى كه محاصره كنندگان تا او را نكشند دست از او بر نخواهند داشت، تا همانطور كه آرزو داشتى بقتل رسيد. آنگاه چون ديدى مردم ترا همشان و همطراز ما نميدانند بنا كردى به نوحه‏و شيون براى عثمان و تهمت زدن به ما كه او را كشته ايد، و داد زدن كه عثمان بناحق و مظلومانه كشته شد. اگر واقعا بناحق و مظلومانه كشته شده‏باشد تو از همه ظالم تر و مسول ترى. آنگاه يكدم از حق بازى و عوامفريبى فارغ ننشسته و پيوسته در فريب دادن مردم بى اطلاع و جاهل كوشيدى و بكمك توده نابخرد به كشمكش ما برخاستى تا حق ما را از دستمان بگيرى، و بالاخره آنچه را ميخواستى گرفتى و بدست آوردى. " نميدانم، شايد اين مايه آزمايش شما باشد و برخوردارى موقتى ".

امينى گويد:

علامه امت اسلامى گرچه هيچگونه دخالتى در تسخيرخانه عثمان و كشتنش نداشته و در آن سال امير الحاج بوده با ساير اصحاب پيامبر اسلام (ص) در مورد عثمان اتفاق نظر داشته است. هيچ ارزش و احترامى برايش قائل نبوده و در جواب كسانى كه از او درباره عثمان پرسيده اند او را چنانكه بوده معرفى كرده است البته نه بطور جامع بلكه اين جنبه او را كه خوابناك و غافل از مصالح مردم و راه دين بوده است. بر اساس همين عقيده، وقتى نافع بن طريف‏نامه عثمان را دائر بر استمداد از حاجيان مياورد آنهم در هنگام محاصره خانه اش عبد الله بن عباس كه مشغول نطق بوده به او اجازه ميدهد آن دعوتنامه را بخواند و چون بپايان ميبرد به نطق خويش ادامه ميدهد بى آنكه اشاره اى به محاصره


صفحه 255

عثمان بكند يا به مددخواهى او جواب مثبت داده يا حاجيان را به كمك بر انگيزد. چرا دعوت عثمان را اجابت نكرد يا در نطقش اشاره اى به مهم ترين حادثه روز كه محاصره عثمان بود ننمود و با اينكه ميتوانست حاجيان رابه يارى وى برانگيزد بر نيانگيخت؟ آيا باين دليل كه نظر خوبى با عثمان نداشت؟ يا اعتنائى به كار و سرنوشتش‏ نداشت؟ يا به محاصره كنندگان انقلابيون خوش بين بود؟ بهر حال يكى‏از اينها بوده است و شايد هر سه.

عائشه با التفات بهمين حقيقت بود كه چون در راه مكه به وى برخورد به او گفت: اى ابن عباس خدا به تو عقل و فهم و قدرت بيان داده است. مبادا مردم را از اين ديكتاتور باز دارى!

چون نظر عبد الله بن عباس درباره عثمان معروف و معلوم بود پس از كشته شدن عثمان از معاويه اجتناب مينمود واز كينه و انتقامش بيمناك بود، و وقتى اميرالمومنين على (ع) به او فرمود: استاندارى شام را به تو واگذار كردم، برو به شام. گفت: من‏از معاويه نگرانم كه مرا بقصاص قتل عثمان بكشد يا ببهانه خويشاوندى با تو زندانى كند. بهتر است نامه اى همراه من بفرستى و او را هم اميد بدهى و هم تهديد كنى...

باز بر اساس همين عقيده بود كه از لعنت فرستادن و نكوهش قاتلين عثمان خوددارى مينمود، و وقتى معاويه به او نوشت: به مسجد رفته قاتلان عثمان‏را لعنت فرست جواب داد: عثمان فرزندان و نزديكان و خويشانى دارد كه‏از من به اين كار سزاوارترند، بنابراين اگر مايل بودند لعنت ميكنندو اگر خواستند زبان از لعنت فرو بندند چنين خواهند كرد.


صفحه 256

سخن ‏عمرو بن عاصى معلوم الحال

طبرى مينويسد: " عمرو بن عاصى از طرف عثمان استاندار مصر بود.

بعد او را از تصدى امور مالياتى و مالى بر كناركرده به امامت نماز جماعت گماشت و عبد الله بن سعد را متصدى امور مالى و مالياتى ساخت. و پس از مدتى امامت‏نماز را نيز به عبد الله بن سعد واگذاشت. چون عمرو بن عاصى به مدينه‏باز آمد شروع به انتقاد و عيبجوئى عثمان كرد. پس عثمان روزى او را خواسته در جلسه اى خصوصى به او گفت: اى پسر نابغه چه زود با ما بيگانه شدى هنوز چيزى از استاندارى تو نگذشته، حالا از من انتقاد و عيبجوئى ميكنى و دوروئى نشان ميدهى؟بخدا اگر اختلاسگر و پولخور نبودى ترا بر كنار نميكردم. عمرو گفت: خيلى از چيزهائى كه مردم ميگويند يا به زمامدارانشان گزارش ميدهند بى اساس است. بنابراين اى اميرالمومنين‏بايد در رفتارت با مردم زير فرمانت از خدا بترسى و خدا را ملاحظه كنى!

عثمان گفت: آيا اين صحيح است كه ترابا كجروى و شايعات بدى كه درباره تو هست به استاندارى بگمارم؟ گفت: من در حكومت عمر بن خطاب استاندارش بودم‏و وقتى مرد از من راضى بود. عثمان گفت: بخدا اگر من هم با تو مثل عمر سختگيرى ميكردم و مو را از ماست ميكشيدم وضعت روبراه ميشد اما من ملايمت بخرج دادم و چشم پوشى نمودم ودر نتيجه تو با من گستاخ شدى. بدان كه من در دوره جاهليت از لحاظ تعداد افراد قبيله بيش از تو قدرت و عظمت داشتم و نيز پيش از اين كه عهده دار مقام خلافت شوم نيرومندتر و محترم تراز تو بودم.


صفحه 257

عمرو بن عاصى گفت: اين حرفها را بگذار كنار. خدا را بايد شكر كرد كه ما را بوجود محمد(ص) به افتخار نائل آورد و بوسيله او هدايت كرد.

من پدرم عاصى بن وائل ‏را ديده بودم و پدرت عفان را هم ديده ‏بودم. بخدا عاصى برتر و بالاتر از پدرت بود. عثمان وا رفت و گفت: چراحرف دوره جاهليت را بزنيم و عمرو بيرون رفت و مروان بن حكم وارد خانه عثمان شده گفت: كار را اى اميرالمومنين به جائى رسانده اى كه عمرو بن عاصى پدرت را تحقير ميكند عثمان گفت: اين حرفها را ول كن، هركه به پدر ديگران بد بگويد پدرش را بد خواهند گفت. عمرو در حالى از خانه عثمان بيرون ميرفت كه از او بشدت دلگير بود. گاه نزد على (ع) رفته او را عليه عثمان بر مى انگيخت، و گاه نزد زبير يا طلحه رفته آنها را عليه عثمان تحريك مينمود، و بر سر راه حاجيان ايستاده از خلافكاريهاو بدعتهاى عثمان داستان ميكرد. چون اولين محاصره خانه عثمان رخ داد از مدينه بيرون شده به مزرعه اى كه در فلسطين داشت رفت و در كاخى كه آنجا ساخته بود اقامت نمود، و هى ميگفت: از خبرهائى كه از پسر عفان ميرسد در حيرتم يكروز كه در همان كاخ " عجلان " نشسته و دو پسرش محمد و عبد الله ونيز سلامه بن روح جذامى حضور داشتند سوارى از آنجا گذشت. عمرو بن عاصى او را صدا زده پرسيد از كجا ميائى گفت: از مدينه. پرسيد: آنمرد چه كرد (يعنى عثمان)؟ گفت: وقتى از مدينه بيرون ميامدم او را سخت در محاصره گذاشته بودند. عمرو بن عاصى با خوشحالى گفت: هنوز كارى نشده به طيز افتاده است هنوز از جا بر نخاسته


صفحه 258

بود كه سواره ديگرى گذشت، وعمرو از او پرسيد: آنمرد چه كرد (يعنى عثمان)؟ گفت: كشته شد. با شادى فرياد زد كه مرا عمرو عاصى ميگويند.

اگر تصميم به كارى بگيرم با جديت تمامش ميكنم. وقتى تصميم گرفتم مردم را عليه او بشورانم اگر چوپانى را با رمه اش بر سر كوه مييافتم عليه او ميشوراندمش.

سلامه بن روح به او گفت: شما قبيله قريش مانعى را كه در ميان شما و اعراب وجود داشت و حجاب حرمت شما بود از ميان برداشتيد. چرا چنين كرديد؟!

گفت: خواستيم حق را از شكم باطل بيرون آوريم، تا مردم در برابر قانون برابر و در حقوق مساوى باشند.

خواهر عثمان- خواهرى كه از مادرش ام‏ كلثوم دختر عقبه بن ابى معيط داشت- همسر عمرو عاصى بود. وقتى عثمان او را از استاندارى بر كنار كرد اين همسرش را طلاق داد ".

2- نخستين بارى كه مصريان بعلت نارضائى از عثمان به مدينه آمدند على (ع) همراه سى تن از مهاجران و انصار سواره نزد آنها رفتند و آنها را راضى‏به بازگشت كردند. وقتى برگشتند، على (ع) نزد عثمان رفته به او اطلاع داد كه مصريان برگشتند. فرداى‏آنروز مروان به عثمان توصيه كرد كه نطق كن و به مردم بگو مردم مصر برگشتند و آنچه درباره امام و زمامدارشان باطلاعشان رسيده بود بى اساس بود. پيش از اين كه مردم از شهرستانها برخاسته بطرف مدينه براه بيفتند و جمعيتى در اينجا عليه تو گرد آيد كه قادر به دفع آنها نباشى نطق تو در شهرستانهاپخش ميشود. عثمان زير بار نرفت. ولى مروان


صفحه 259

چندان اصرار بخرج داد تا روزى عثمان به منبر رفته پس از حمد و ستايش خدا گفت: اين عده از مردم مصردرباره امام و زمامدارشان چيزى بگوششان رسيده بود ولى وقتى فهميدند كه بى اساس بوده به شهر و ديار خويش بازگشتند.

عمرو بن عاصى از گوشه مسجد فرياد زد: آى عثمان از خدا بترس تو مرتكب گناهان بزرگى شده اى وما را با خود بان كشانده اى. حالا بايد از آنها توبه كنى و دست بشوئى تا ما هم از آن توبه كرده دست بشوئيم.

عثمان از اينطرف بر سر او داد زد كه اين حرفها به تو رسيده اى پسر نابغه؟

از وقتى ترا از استاندارى عزل كرده ام مخالف من شده اى از سوى ديگر فرياد برآمد كه به خدا باز گرد و توبه كن تا مردم دست از سرت بردارند.

در اين هنگام عثمان دستهايش‏ را برآورد و رو به قبله گردانيده گفت: خدايا! من اولين كسى هستم كه به درگاهت توبه ميكنم و رو به تو ميارم. و روانه خانه گشت. عمرو بن عاصى بيرون آمده به فلسطين رفت و به خانه اى كه در آنجا داشت، و ميگفت: بخداحتى اگر چوپانى ببينم او را عليه عثمان ميشورانم!

3- ابن قتيبه مينويسد: " مردى از قبيله همدان بنام " برد " نزد معاويه رفت ديد عمرو عاصى به على (ع) ناسزا ميگويد: به او گفت: بزرگان ما از پيامبر خدا (ص) شنيده اند كه ميفرمود: " من كنت مولاه فعلى مولاه " على مولا و رهبر هر كسى است كه من مولا و رهبراو هستم. آيا اين راست است


صفحه 260

يا نه نادرست است؟ عمرو عاصى گفت: راست و درست است، و من مى افزايم كه‏در ميان اصحاب پيامبر خدا (ص) هيچيك باندازه على مناقب و ستايش ندارد. آن جوان حيرت كرد. عمرو عاصى گفت: اما او با كارى كه درباره‏عثمان كرد همه آنها را از بين برد. " برد " پرسيد: او مگر دستور كشتن عثمان را داد يا او را كشت؟ گفت: نه، ولى قاتلان عثمان را پناه داد وتحت حمايت خويش گرفت. پرسيد: مردم با علم به اين كارش با او بيعت كردند؟ گفت آرى. پرسيد: پس به چه دليل پيمان بيعتى را كه با او بسته اى گسستى؟ گفت: چون او را متهم به قتل‏عثمان كرده ام. " برد " گفت: تو خودت هم متهمى گفت: درست است، و من‏به فلسطين رفته ام. آن جوان نزد دوستان و قبيله اش رفته گفت: ما نزدعده اى رفتيم كه آنها را با حرفهاى خودشان محكوم ساختيم. على بر حق است، بنابراين از او پيروى و اطاعت كنيد".

4- طبرى بنقل از واقدى مينويسد: چون خبر كشته شدن عثمان رضى الله عنه به عمرو عاص رسيد گفت: مرا ابو عبد الله ميگويند او را در حاليكه دردره " سباع " بودم كشتم. چه كسى ممكن است پس از عثمان به خلافت برسد؟ اگر طلحه بيايد او جوانمرد دست و دلباز عرب است، و اگر على بن ابيطالب بيايد حتما قانون اسلام را برقرار خواهد ساخت و خلافت هيچكس باندازه به خلافت رسيدن او برايم ناگوار نيست ".

5- در جلد دوم روايت مفصلى آورديم حاكى از سخن امام‏حسن مجتبى (ع) به عمرو عاصى، كه اين قسمتى از آن است: " درباره قضيه‏عثمان، تو بودى كه دنيا را عليه او به آتش كشيدى و بعد به فلسطين رفتى


صفحه 261

و وقتى خبر مرگش به تو رسيد گفتى: مرا ابو عبد الله ميگويند اگرزخمى را بخارانم تا خونش نيندازم ولش‏نميكنم آنگاه خودت را وقف معاويه كردى و دينت را براى عشرت دنيوى او فروختى. ما نه تو را بخاطر كينه ات ملامت ميكنيم و نه بخاطر دوستيت با اين و آن مواخذه مينمائيم. بخدا قسم‏عثمان را وقتى زنده بود يارى نكردن وچون مرد از مرگش به خشم نيامدى!"

ابوعمر مينويسد: " عمرو بن عاصى از عثمان انتقاد ميكرد و مردم را عليه او بر ميانگيخت و در بر همزدن بساط حكومتش تلاش مينمود. وقتى خبر قتل عثمان به او- كه گوشه گرفته و در فلسطين اقامت گزيده بود- رسيد گفت:

اگر زخمى را بخارانم تا خونش نيندازم ‏ولش نميكنم يا چيزى شبيه اين ".

و مينويسد: عمرو عاصى از وقتى عثمان او را از استاندارى مصر بر كنار ساخت ‏دائما نقشه ميريخت براى برانگيختن مردم عليه عثمان و عيبجوئى او".

ابن حجر همين مطالب را تاكيد ميكند: " چون عثمان، عمرو عاصى را از كارهاى دولتى مصر بر كنار ساخت به مدينه آمده بنا كرد به عيبجوئى و انتقاد از عثمان. خبر به عثمان رسيد، او را خواسته توبيخ كرد. پس به مزرعه اى كه در فلسطين داشت رفته اقامت گزيد ".

امينى گويد:

عمرو بن‏عاصى چنين نظرى درباره عثمان داشته است. مردم را عليه او مى شورانده، و در سقوطش ميكوشيده و از قتلش خوشحال گشته و فرياد كشيده كه مرا ابو عبد الله ميگويند با اين كه در دره " سباع " بودم او را كشتم. و اگر


صفحه 262

زخمى را بخارانم تا خونش‏نيندازم ولش نميكنم حالا آيا بر اثر اين كه عثمان او را از استاندارى مصرو كارهاى دولتى بر كنار كرده عصبانى شده و در اجتهاد علمى خويش درباره عثمان به خطا رفته يا نه، بدون اين كه تحت تاثير بر كنارى و محروميت از مقامات دولتى قرار بگيرد با تفكر منصفانه و بيغرضانه به چنين نظريه اى‏درباره عثمان رسيده است؟ در هر دو صورت يك چيز مسلم است و آن اين كه آن‏جماعت، وى را از اصحاب عادل و راسترو و بزرگ ميشمارند، و ما باستناد همين نظرشان ميگوئيم وى چنين‏نظرى درباره عثمان داشته است!

سخن عامر بن واثله (ابو طفيل) صحابى سالخورده و محترم

ابو طفيل به شام آمد تا برادرزاده اش را كه در سپاه معاويه بود ببيند.

معاويه خبردار شد. بدنبال او فرستاد. آن پيرمرد محترم نزد معاويه رفت.

به او گفت: تو ابو طفيل عامر بن واثله هستى؟ گفت: بله. پرسيد: تو هم جزو كسانى‏بودى كه اميرالمومنين عثمان را كشتند؟ گفت: نه، ولى از كسانى هستم كه شاهد تسخير خانه و قتلش بودند و به ياريش برنخاستند. پرسيد:

چرا؟ گفت: چون مهاجران و انصار به ياريش بر نخاستند. معاويه گفت:

اما كمك به عثمان هم وظيفه آنها بود و هم وظيفه تو، يك وظيفه دينى. چون شانه از زير بار اين وظيفه خالى كرديد خدا شما را بسزاى آن رسانيد و به وضعى كه‏حالا داريد درآورد. گفت: تو چرا وقتى ديدى در آستان كشته شدن است با اين كه مردم شام تحت فرمانت بودند به‏كمك او برنخاستى؟

گفت: مگر همين كه‏حالا بخونخواهى او برخاسته ام كمك به‏ او بشمار نميايد؟

ابو طفيل خنديد و گفت: بله، ولى اين بيت عبيد بن ابرص مناسب حال من و تو است


صفحه 263

ميدانم پس از مردنم برايم نوحه سر خواهى داد- در حاليكه در زندگى هيچ كمكى به من نكردى!

در اينوقت مروان بن‏حكم و سعيد بن عاص و عبد الرحمن بن حكم وارد شدند. وقتى نشستند معاويه از آنها پرسيد: اين پيرمرد را ميشناسيد؟

گفتند: نه. گفت: اين دوست صميمى على بن ابيطالب است، و سوار جنگجوى صفين، و شاعر مردم عراق، اين ابو طفيل است. سعيد بن عاص گفت: اى اميرالمومنين حالا شناختيمش. چرا مجازاتش نميكنى؟ و همگى به ابو طفيل دشنام دادند. معاويه به آنها تاخت و گفت: بسا ممكن است كه با مساعد شدن اوضاع، اسباب زحمت شماشود و از ابو طفيل پرسيد: اينها را ميشناسى؟

گفت: نه بدشان را ميگويم و نه خيرى از آنها ديده ام... معاويه پرسيد:

هنوز هم على را دوست ميدارى؟ گفت: عشقى كه امروز به على(ع) دارم عشقى است كه مادر موسى به‏فرزندش داشت، و از اين كه در حق او كوتاهى كرده ام به درگاه خدا مينالم، معاويه خنديد و گفت: ولى بخدا اگراز اينها كه اينجا هستند درباره من بپرسند چنين سخنى كه تو درباره على گفتى نخواهند گفت. مروان گفت: بله كه نخواهيم گفت. بخدا حرف بى اساس نخواهيم زد.

امينى گويد:

اين مرد بزرگ و سالخورده و پاكدامن اعتراف ميكند كه عثمان را يارى ننموده و در برابر مخالفان و كسانى كه قصد جانش را داشته اند خوار گذاشته است، و مهاجران و انصار و اصحاب عادل و راسترو با وى در اين موضع گيرى و رويه همداستان بوده اند. از آنچه كرده پشيمان هم نيست، و


صفحه 264

معتقد است كه نه او و نه اصحاب پيامبر (ص) در رويه و موضع گيرى خويش نسبت به عثمان خطا نكرده اند. زيرا هيچيك از آن ابراز ندامت ننموده‏اند، بلكه پس از مطالعه و بررسى جهات شرعى قضيه چنين رويه اى اتخاذ كرده و تا آخرين لحظه زندگى بر بصيرت‏و استنباط و درك فقهى خويش پا بر جا مانده اند.

سخن سعد بن ابى وقاص

عضو شوراى شش نفره، و يكى از ده نفرى كه- ميگويند- مژده بهشت يافته اند

1- ابن قتيبه مينويسد: " عمرو عاص نامه‏اى به سعد بن ابى وقاص نوشته از او درباره قتل عثمان و قاتلان و مسوولان ‏قتلش پرسيد. سعد در جوابش نوشت:

تو درباره قتل عثمان پرسيده اى. به اطلاعت ميرسانم كه او با شمشيرى كشته ‏شد كه عائشه برآورد و طلحه تيزش كرد و على بن ابيطالب به زهر آلودش، و زبير خاموش مانده با دست اشاره (به قتل او) كرد، و ما دست روى دست گذاشتيم ولى اگر ميخواستيم مى توانستيم از جان او دفاع كنيم. اما عثمان (رويه اسلامى حكومت را) تغيير داد و خود دگرگونه گشت و هم كار درست كرد و هم كار نادرست. اگر كارمان خوب و درست بوده كه كار درستى‏كرده ايم، و در صورتيكه نادرست بوده‏از خدا آمرزش ميخواهيم..."

2- ابو حبيبه ميگويد: " روز قتل عثمان، ديدم سعد بن ابى وقاص وارد خانه عثمان شد و بعد بيرون آمد، ولى با مشاهده وضع دم در خانه يكه خورد و واپس رفت. مروان به او گفت: پشيمان شدى؟ ديدم سعد بن ابى وقاص ميگويد: از خدا آمرزش ميطلبم. من فكر نميكردم مردم تا اين اندازه جرات


صفحه 265

بخرج بدهند و آماده كشتنش شوند. من الان با عثمان صحبت كردم و تو ودار و دسته ات آنجا نبوديد، و عثمان‏دست از همه كارهائى كه مورد انتقاد قرار گرفته كشيد و توبه كرد و گفت: بيش از اين به گمراهى ادامه نميدهم زيرا هر كه به انحراف از اسلام ادامه‏دهد از راه راست دورتر خواهد گشت، بنابراين من توبه ميكنم و دست از اين‏كارها ميكشم. مروان گفت: اگر تو ميخواهى از او دفاع كنى بايد بسراغ على بن ابيطالب بروى، زيرا او پا بدامن كشيده و دعوت عثمان را نميپذيرد. سعد نزد على (ع) كه ميان مزار و منبر پيامبر (ص) بود رفته گفت: اى ابو الحسن برخيز پدر ومادرم فدات بخدا براى كار خيرى آمده ام، خيرى كه هيچكس براى ديگرى نياورده است. بيا و به اين قوم و خويشت (يعنى عثمان) كمك كن، تا حق‏بزرگى به گردنش داشته و بر او منت نهاده باشى، از ريختن خونش جلوگيرى كن تا كار حكومت به همان گونه كه دوست ميداريم باز آيد. چون خليفه ات(يعنى عثمان) حاضر شده است. على (ع) گفت: خدا از او قبول كند. بخداسوگند آنقدر از او دفاع كرده ام كه ديگر شرم دارم بدفاعش برخيزم. ولى مروان و معاويه و عبد الله بن عامر وسعيد بن عاص اين وضع را به سر او درآورده اند. هر بار كه او را مشفقانه نصيحت و راهنمائى كردم كه آنها را بر كنار كند با من حقه بازى كرد تا اين وضع به سرش درآمد. در اين هنگام محمد بن ابوبكر در رسيد و چيزى به گوش على (ع) گفت. على (ع) دستم را گرفته برخاست در حاليكه ميگفت: اين توبه اش چه فايده اى دارد؟ بخدا قسم هنوز به خانه ام نرسيده بودم كه صدائى برآمد كه عثمان ‏كشته شد بخدا از آنروز تا به امروز همچنان در شر و آشوبيم!"

امينى گويد:

مى بينيم سعد وقاص با اين كه مى بيند عثمان در محاصره و تنگنا


صفحه 266

قرار گرفته و ميخواهند او را بكشندو حتما خواهند كشت بيارى او بر نمى خيزد و از او دفاع نميكند، در حاليكه ميدانيم وظيفه هر مسلمان اين است كه از كشته شدن هر مسلمانى جلوگيرى كند مگر كسى كه قتلش روا باشد. پس وى دفاع از جان عثمان را واجب نميديده است به چه دليل واجب نميديده؟ خودش جواب داده است و گفته‏عثمان (رويه اسلامى حكومت را) تغيير داده و خودش دگرگون گشته است. ضمنا امكان دفاع از جان عثمان براى وى و براى همه اصحاب پيامبر (ص) فراهم بوده است، و اين حقيقتى است كه سعد وقاص بزبان مياورد و ميگويد: اگر ميخواستيم مى توانستيم از جان اودفاع كنيم. حتى وى مدتها پس از قتل عثمان در اين كه خودداريش از دفاع ازجان او گناه باشد ترديد دارد و ميگويد: اگر كارمان خوب و درست بوده‏كه كار درستى كرده ايم، و در صورتيكه نادرست بوده از خدا آمرزش ميخواهيم. بنابراين وى معتقد است اگر خوددارى از دفاع از جان عثمان گناه هم باشد گناه كوچك و سهلى است كه با استغفار و طلب آمرزش از خدا زدوده ميشود. شايد قسمت اخير سخنش وطرح اين فرض كه خوددارى از كمك به عثمان گناه كوچكى باشد براى مجامله با عمرو عاص بوده و باين منظور كه بهانه اى بدست عمرو عاص نداده باشد كه او را متهم به شركت در قتل يا خوار گذاشتن عثمان سازد. باز بهمين منطور است كه مسووليت كشته شدن و خوار گذاشتن عثمان را بر دوش مهاجران‏و انصار و همه اصحاب ميگذارد. بهر حال، نظر صريح و قطعى سعد بن ابى وقاص اين است كه خوار گذاشتن و خوددارى از دفاع از جان عثمان در واپسين دم حيات و هنگام شدت خطر، كارى صواب و بر حق بوده است.

سخن مالك اشتر

بلاذرى مينويسد: " عثمان نامه اى براى مالك اشتر و دوستانش نوشته


صفحه 267

بدست عبد الرحمن بن ابى بكر و مسور بن مخرمه براى او فرستاد و آنها را دعوت به فرمانبردارى كرد و يادآورى نمود كه آنها اولين كسانى بوده اند كه راه اختلاف و تفرقه پيش گرفته اند و سفارش كرد كه از خدا بترسند و به حق (يعنى عقيده و قانون اسلام) باز آيند، و آنچه را دوست ميدارند و تقاضاهايشان را براى او بنويسند.

مالك اشتر در جوابش چنين نوشت:

از مالك پسر حارث.

به خليفه اى كه به بلا در افتاده و به خطا رفته و از سنت ‏پيامبرش منحرف گشته و قانون و دستور قرآن را پشت سر افكنده است!

... نامه ات را خوانديم. تو و وزيران و استاندارانت دست از ظلم و تجاوز و تبعيد مردان پاكدامن برداريد تا حاضرشويم از تو اطاعت كنيم. ادعا كرده اى كه ما بر خويشتن ستم روا داشته ايم. اين پندار تو است، همان پندارى كه ترا به ورطه گمراهى در انداخته است و ستمگرى را برايت عدالت‏جلوه داده است و باطل را حق اما اين كه تو را دوست بداريم، مشروط به اين‏است كه تو دست از خلافكاريهايت برداشته و به درگاه خدا توبه كنى و آمرزش بخواهى، توبه از اين كه بر مردان نيكرو ما جنايت روا داشته اى، و مردان پاك و صالح را تبعيد كرده اى، ما را از شهر و ديارمان بيرون رانده اى، و جوانان را به استاندارى‏و مقامات دولتى گماشته اى. و مشروط به اين كه مقامات دولتى ديار ما (يعنى كوفه و عراق) را به دو نفر كه ما انتخاب كرده و دوست ميداريم يعنى ابو موسى اشعرى و حذيفه بسپارى، و وليد و سعيدت را و همه افراد خانواده‏ات را كه ترا به هوس و خودسرى ميخوانند از ما دور سازى انشاء الله، و السلام.

عده اى از معاريف كوفه، اين نامه را به عثمان رساندند. وقتى نامه را


صفحه 268

خواند گفت: خدايا من توبه ميكنم. و به ابو موسى‏اشعرى و حذيفه نوشت:

شما مايه خشنودى مردم كوفه و مورد اعتماد من هستيد. بنابراين امور دولتى كوفه بعهده‏شما واگذار ميشود تا به انجام آن همت گماريد طبق قانون اسلام. خداما را و شما را بيامرزد. ابو موسى وحذيفه عهده دار امور شدند، و ابو موسى مردم را آرام ساخت. عتبه بن و غل اين بيت را سرود:

عثمان! از ره نيكى و نيكوكارى

چند روزى " اشعرى " را استاندار ما ساز.

عثمان در جوابش‏ گفت: بسيار خوب. نه چند روز بلكه ماهها!"

امينى گويد:

نظريه مالك اشتر درباره عثمان كاملا صريح و آشكار است و به تفسير و تحليل احتياج‏ندارد. اظهار ميدارد حاضر است از عثمان اطاعت كند مشروط به اين كه دست‏از خلافكاريهايش برداشته توبه نمايد. ولى وقتى مى بيند از انجام آن شرايط سرباز ميزند و بر ادامه كارهاى‏خلاف اسلامش لجاجت ميورزد بر مخالفتش‏مى افزايد و مردم را عليه او بسيح ميكند و چندان مجاهدت مينمايد تا به مقصود نائل ميگردد.

در آينده، به ماهيت و چگونگى توبه هاى مكرر عثمان پى خواهيم برد.

سخن عبد الله بن عكيم

ابن سعد و بلاذرى ميگويند: عبد الله بن عكيم جهنى- كه از اصحاب پيامبر اكرم (ص) است- گفته كه " پس از عثمان هرگز در ريختن خون هيچ خليفه اى شركت نخواهم كرد. از او مى‏پرسند: مگر در ريختن خون عثمان


صفحه 269

شركت داشته اى؟ جواب ميدهد: من شرح خلافكاريهايش را شركت در قتلش‏ حساب ميكنم. "

امينى گويد:

از اين ‏روايت تاريخى بر ميايد كه اين صحابى معتقد بوده عثمان كارهاى زشت و خلاف اسلام داشته، و چون براى او مسلم بوده كه اين كارهاى زشت و ناروا از عثمان سر زده بر خود واجب ديده كه درانجمنها و مجالس به شرح آن پرداخته وبا اين كار به قتل او كمك كند، و همين شرح و ذكر باعث قتل او هم شده است. حتى پس از قتل، به شركت در آن‏و كمك به آن اعتراف كرده است.

سخن محمد بن ابى حذيفه

ابو القاسم محمدبن ابى حذيفه از كسانى بوده است كه در برانگيختن مردم عليه عثمان سخت ميكوشيده اند. بلاذرى مينويسد: " محمد پسر ابوبكر، و محمد بن ابى حذيفه آنسال كه عبد الله بن ابى سرح به مصر رفت از مدينه به مصر رفتند. محمد بن ابى حذيفه معايب عثمان را برميشمرد و از او انتقاد ميكرد و گفت:

عثمان مردى را به استاندارى گماشته كه پيامبر (ص) در روز فتح مكه خونش‏ را هدر شمرده و آيات قرآن براى اثبات‏ كفرش فرود آمده آنهنگام كه گفته بود:

منهم مثل آنچه خدا فرو ميفرستد فروميفرستم.

حمله " ذات الصوارى " در محرم سال 34 هجرى رخ داد كه فرماندهيش با عبد الله بن سعد بن ابى‏سرح بود. او وقتى بنماز جماعت ايستاد محمد بن ابى حذيفه تكبيرى بلند گفت كه عبد الله ترسيد و مضطرب گشته او را تهديد و نكوهش كرد. و پيوسته از كارهاى ناراحت كننده او و پسر ابوبكر برايش خبر ميامد.


صفحه 270

محمد بن ابى حذيفه يكوقت بنا كرد به گفتن اين سخن كه اى مردم مصر! ما حمله و جنگ را پشت سر افكنده ايم. ومقصودش جنگ با عثمان بود.

محمد بن ابى حذيفه و محمد پسر ابوبكر وقتى انتقادات مردم از عثمان فزونى گرفت به مصر رفتند كه استاندارش عبد الله بن سعد بن ابى سرح بود، و با محمد پسر طلحه كه همراه عبد الله بن سعد بود همدست گشتند. محمد بن ابى حذيفه‏كه شب به مصر رسيده بود صبح براى نماز به مسجد رفت و چون حمد و سوره را بصداى بلند ميخواند عبد الله بن ابى سرح پرسيد او كيست. گفتند: مردسفيد پوست درخشان چهره اى است. دستور داد وقتى نمازش را تمام كرد اورا بياورند. چون او را ديد پرسيد: چرا به منطقه من آمده اى؟ گفت: براى جهاد خارجى آمده ام. پرسيد: چه كسى با تو آمده است؟ گفت: محمد بن ابى بكر گفت: بخدا فقط باين منظور آمده ايد كه مردم را بشورانيد و از اطاعت ما خارج سازيد. دستور داد آن دو را زندانى كردند. آنها به‏محمد پسر طلحه پيغام دادند كه با او مذاكره كند و نگذارد مانع رفتن آنها به جهاد شود. عبد الله بن ابى سرح آنها را آزاد كرد. پس از مدتى عبد الله بن ابى سرح آهنگ تسخير افريقا كرد و براى آندو كشتى يى جداگانه تهيه ديد تا با مردم معاشرت ننموده، آنها را نشورانند. محمد پسر ابوبكر بيمار گشته از رفتن به جهاد باز ماندو محمد بن ابى حذيفه نيز بخاطر او اقامت كرد. سپس همراه عده اى از مردم عازم جهاد شدند و وقتى از جهاد بر ميگشتند دل تمامى مردمى كه همراهشان رفته بودند از كينه عثمان آكنده بود. چون عبد الله بن ابى سرح‏از جنگ افريقا به مصر برگشت نامه اى از عثمان دريافت كرد حاوى دستور عزيمتش به مدينه.

پس شخصى را كه با محمد پسر ابوبكر و محمد بن ابى حذيفه‏نظر موافق داشت و همراى بود به جانشينى خويش گماشت و خود به مدينه رفت. جانشين وى


صفحه 271

با آندو همراه گشت و مثل آنها مردم را به حركت بطرف مدينه بر انگيخت.

ميگويند: عثمان سى هزار درهم و كجاوه اى (ياستورى با كجاوه اش) كه خلعتى بر آن بود براى محمد بن ابى حذيفه فرستاد. وى دستور داده تا آنرا در مسجد نهادند و آنگاه رو به مردم كرده گفت: آى جماعت مسلمان ملاحظه كنيد كه عثمان ميخواهد مرا بفريبد و از دين بدر برد و بهمين منظور برايم رشوه ميفرستد.

مردم مصر بر اثر آن بر حملات و انتقادات خويش به عثمان افزودند.

و به دور محمد بن ابى حذيفه جمع شده او را به رياست و استاندارى خويش برداشتند. چون خبر به عثمان رسيد عمار ياسر را خوانده از او در مورد رفتارى كه كرده بود معذرت خواسته و از خدا طلب آمرزش كردو او عمار خواهش نمود كينه اش را به دل نگيرد. و گفت: اعتمادى كه به تودارم كافيست كه حسن نيتم را به تو ثابت كند. و از او خواست به مصر رفته درباره صحت و سقم گزارشى كه درباره محمد بن ابى حذيفه رسيده تحقيق نمايد و خبرش را بياورد و در آنجا در برابر كسانى كه نزد او آمده انتقاد مينمايند از او دفاع كند.

وقتى عمار به مصر رسيد مردم آنجا را عليه عثمان برانگيخت و آنها را دعوت كرد وى را از خلافت بر كنار نمايند، و مصر را عليه عثمان شوراند، و نظريه محمد بن ابى حذيفه و محمد پسر ابوبكر را تاييد نموده تقويت كرد و آنها را تشويق نمود كه بطرف مدينه حركت كنند. عبد الله بن ابى سرح كارعمار را به عثمان گزارش داده و اجازه‏خواست او را مجازات كند. عثمان به او نوشت:

اى پسر ابى سرح پيشنهادت بدترين پيشنهادها است. تو عمار را با بهترين وسيله و محترمانه به مدينه‏نزد من بفرست. بر اثر آن مردم مصر به جنب و جوش درآمدند


صفحه 272

و با تعجب بهم ميگفتند: عمار را تبعيد و راهى ميكنند! در همين اثنا محمد بن ابى حذيفه به ميان مردم افتاده آنها را براى حركت بطرف مدينه بر انگيخت، و آنهاهم دعوتش را پذيرفتند و براه افتادند.

ابو عمر الكندى در كتاب " فرمانروايان مصر " مينويسد: " عبد الله بن سعد (بن ابى سرح) استاندارمصر وقتى مردم عليه عثمان برخاستند واو فرمانروايان ولايات را فرا خواند در رحب سال 35 هجرى روانه مدينه شد وعقبه بن عامر را به جاى خويش گماشت. محمد بن ابى حذيفه- كه آنوقت در مصربود- بر عقبه بن عامر شوريده او را از مصر بيرون راند و بر آن سرزمين مسلط شد، و اين در شوال همان سال اتفاق افتاد. و مردم را دعوت كرد عثمان را از خلافت خلع نمايند، و شهرها را شوراند و عليه عثمان تحريك كرد. "

ابن حجر از طريق ليث از عبد الكريم حضرمى نقل ميكند كه " محمد بن‏ابى حذيفه نامه هائى از زبان همسران پيامبر (ص) ميساخت و در آن عيبجوئى‏و حمله به عثمان بود. و ستورانى برگرفته آنها را سخت مى بست، و عده اى را كه ميخواست نامه رسان نمايد بر پشت بام در گرماى آفتاب نگه ميداشت تاصورتشان را آفتاب بسوزاند و قيافه مسافر پيدا كنند. آنگاه ميگفت تا به‏راه مى رفتند، و سپس كسى ميفرستاد تا از ورودشان خبر آورد، و دستور ميداد تا مردم در استقبالشان بروند. و به مردم ميگفتند: ما اطلاعى نداريم و همه خبرها در نامه ها نوشته‏است. محمد بن ابى حذيفه همراه مردم چون به آنها ميرسيد ميگفتند: در مسجد جمع شويد. در آنجا نامه هاى همسران پيامبر (ص) را چنين مى خواند: اى مسلمانان ما از كارهاى عثمان به شما شكايت ميكنيم... و


صفحه 273

انتقادات و حملاتى را كه به عثمان بود براى مردم ميخواند. كسانى كه درمسجد جمع شده بودند فرياد برآورده بصداى بلند مى گريستند و دعا و نفرين ‏مينمودند.

وقتى مصريان بعنوان مبارزه و مخالفت با عثمان رهسپار مدينه گشتند محمد بن ابى حذيفه آنان را تا " عجرود " مشايعت نموده برگشت. "

امينى گويد:

اين صحابى عظيم الشان با جد و جهدى تمام در زدودن انحرافات و بدعتهائى كه از حاكم سر زده بود ميكوشيده است، و به تهمتهائى كه دار و دسته عثمان به او ميزده و ميگفته اند كه نامه از زبان همسران پيامبر (ص) جعل ميكند وقعى نمى نهاده است، و چندان به مجاهدت ادامه داده تا روزگار بدعت و خلافكارى و ستم بسر آمده است. نسبت جعل و تزويرى هم كه به او داده اند كار هر بيچاره درمانده است كه به تهمت متوسل ميشود. شايد هم اين نسبت‏و روايات تاريخى اين زمينه در ادوار بعد بوجود آمده است چنانكه در مورد همه آنان كه عليه عثمان قيام كرده اند چنين نسبتها داده و چنين رواياتى‏جعل كرده اند تا حقائق تاريخى را بپوشانند و دگرگونه نمايند.

مگر از همسران پيامبر (ص) و مثلا از عائشه‏بعيد بوده كه نامه هائى در تحريك مردم به قيام عليه عثمان بنويسند و خلافكاريهايش را براى خلق بشرح آورند؟ از عائشه كه ميگفته: نعثل را بكشيد. خدا او را بكشد. چون او كافر شده است و بخدا خيلى مايلم كه تو (اى مروان) و اين رفيقت كه خيلى‏به سرنوشتش علاقمندى (يعنى عثمان) بپاى هر كدامتان سنگى گران ميبود و به دريا مى افتاديد و مرگ و نابودى بر نعثل و خدا او را بكشد، زيرا آنچه بر سرش آمد نتيجه كارهاى خودش بود و خدا به بندگانش ظلم نميكند. واى


صفحه 274

ابن عباس خدا به تو عقل و فهم و قدرت بيان داده. بنابراين مبادا مردم را از دور اين ديكتاتور پراكنده و دور سازى!

گرفتيم كه عده اى‏را با اين اتهامات و نسبت هاى دروغين‏به ترديد انداختند، اما آيا ميتوانند اين را انكار كنند كه آنها مخالف عثمان بوده و مردم را عليه او بر مى انگيخته اند؟ نه، نميتوانند انكار كنند. و آنها چه كسانى هستند؟ كسانى كه اين جماعت آنها را عادل وراستگو دانسته، و " صحاح " و كتابهاى حديث معتبرشان پر است از رواياتى كه از آنان نقل گشته و حجت دانسته شده و سند و دليل فقهى قرار گرفته است. پس قدر مسلم اين خواهد بود كه جمعى از اصحاب عادل و راسترو عليه عثمان همداستان بوده و ميكوشيده‏اند و كارهايش را خلاف دين، و نوعى بدعت ميدانسته و در زدودنش تلاش مينموده اند. تنها چيزى كه ميگويند- و در هر موردى كه چند نفر در برابرهم قرار گرفته و نظريات فقهى متناقض دارند ميگويند- اين است كه آنها در اجتهاد و اظهار نظر فقهى خويش دچار خطا گشته اند. چنين حرفى طبعا بهتر از اين نظر نيست كه آنها در مخالفت با عثمان خطا نكرده و درست استنباط كرده اند زيرا اصحاب در مخالفت با عثمان اجماع نموده و همداستان بوده اند و گفته اند كه امت محمد (ص) برنظرى خطا اجتماع نخواهد كرد و همداستان نخواهد شد.

سخن عمرو بن زراره معاصر پيامبر

بلاذرى وبعضى ديگر از مورخان مينويسند: " اولين كسانى كه براى خلع عثمان و بيعت با على (ع) به تبليغ برخاستندعمرو بن زراره بن قيس نخعى، و كميل بن زياد نخعى بودند. عمرو بن زراره به نطق برخاسته گفت: مردم!


صفحه 275

عثمان با اينكه قانون اسلام را ميشناخت آنرا ترك كرد، و با سپردن مقامات دولتى به بدترين افراد ميخواهد مردم پاك و صالح را بفريبد واز راه بدر سازد.

وليد اطلاع پيدا كرد و به عثمان گزارش داد. عثمان درجوابش نوشت:

عمرو بن زراره بيابانگرد سبكسر است. او را به شام تبعيد كن، تا پيش مالك اشتر و اسود بن قيس بن يزيد برود. قيس بن يزيد عموى اسود بن قيس بود و اسود از او بزرگ تر بود. قيس بن قهدان در آنوقت ‏اين شعر را سرود:

به خداى يگانه، پروردگار كعبه سوگند، سوگندى موكد

كه در نهان و آشكار جوياى پاداش او هستم

بدينكار كه ميكوشم تا وليد و رفيقش عثمان پسر عفان

را كه تكيه گاه‏ گمراهگراى است از حكومت بر كنار سازم

ابن اثير ميگويد: سراينده اين شعر نيز از كسانى است كه عثمان از كوفه به دمشق تبعيد كرد ".

امينى گويد:

نظريه اين صحابى كاملا روشن است، و با نظر ساير اصحاب متوافق و همسان است.

نظريه صعصعه بن صوحان رئيس قبيله عبد القيس

ابن عساكر مينويسد: " عثمان بالاى منبر بود. صعصعه برخاسته به او گفت: اى اميرالمومنين‏از راه اسلام بگشتى بر اثر آن ملت تواز راه اسلام منحرف گشت. به راه راست آى تا ملت به راه راست (اسلام) درآيد.


صفحه 276

روزى ديگر صعصعه سخن گفت و بسيار گفت تا عثمان رو به مردم كرد كه آى مردم اين پر گوى بيهوده گرى لافزن نميداند خدا كيست يا خدا كجاست.

صعصعه گفت: اين كه گفتى من نميدانم خدا كيست، بدان فه خدا پروردگار ما و پروردگار اجداد ديريل ما إست, در جواب اين كه گفتى نميدانم خدا كجارت، بايح ب?ويم جدا در كمين + ستمگرإن و گناهكاران( است. و سپس اين آيه رئ خواند: به كسانى‏كه ستم ديده اند چون ستمديده انح اجازه) پيكار( داده شد، و خدؤ قادر به يارى و پيروزى إيشان است. عثمان گفت; اين آيه فقط درباره ما ودوستانمان نازل شده كه از مكه بناحق بيرون رانده شديم ".

زمخشرى اين مطلب را در " فائق " و ابن منظور در " لسان العرب " و ابن اثير در " النهايه " و زبيدى در " تاج العروس " آورده اند.

امينى گويد:

صعصعه كه شرح حالش را در همين جلد آورديم و به ‏فضائل و قهرمانى و پاكى و سلامت نفسش‏در امور دين و دنيا پى برديم معتقد است عثمان از راه حق و راه اسلام بگشته و بر اثر انحرافش ملت اسلامى راه انحراف گرفته است و اگر وى به راه راست آيد ملت بدان باز خواهد گشت.

و با تلاوت آيه قرآن و استناد به آن ميرساند كه جنگ بر ضد عثمان روا وجايز است، و او و امثالش مورد ستم عثمان قرار گرفته اند و خدا قادر است


صفحه 277

آنان را يارى داده به پيروزى‏ نائل آورد. اين سخنان مستند و استدلال فقهى را در حضور مردم و اصحاب پيامبر (ص) و در حاليكه عثمان بالاى منبر است بيان ميدارد و هيچكس در برابرش بر نميخيزد و سخنش را رد و استدلالش را نقض نمينمايد.

سخن حكيم بن جبله شهيد جنگ جمل

ابو عمر در وصف وى ميگويد: مردى بزرگ و صالح و ديندار بود و افراد قبيله اش به او احترام گذاشته از وى پيروى ميكردند. و مسعودى او را سرورى زاهدو پارسا شمرده و ستوده است.

وى يكى از سران مخالفين عثمان در بصره بوده است. مسعودى مينويسد:

وقتى مردم ازكارهاى عثمان آن انتقادات را كردند از جمله كسانى كه راهى مدينه شد حكيم ‏بن جبله بود. ذهبى ميگويد: از كسانى بوده است كه عليه عثمان رضى الله عنه تبليغ و تحريك ميكردند.

خفاف طائى در شرح قضيه عثمان ميگويد: مكشوح او را محاصره كرد، و حكيم عليه او حكم داد، و محمد (بن ابى بكر) و عمار عهده دار اجرايش شدند. و سه تن به كار (سرنگونى و خلع و قتلش) همت گماشتند:

عدى بن حاتم، مالك اشتر، و عمرو بن حمق. و دو تن‏در اين راه خيلى تلاش نمودند و آنها عبارتند از طلحه و زبير...

ابو عمر ميگويد: او از جمله كسانى بود كه عثمان را بخاطر عبد الله بن عامر و ساير استانداران و كارمندان عاليرتبه دولت او، مورد انتقاد قراردادند.


صفحه 278

ابو عبيد ميگويد: در جنگ جمل پاى حكيم قطع شد. پاى خويش را گرفته بطرف كسى كه آنرا قطع كرده بود پيش رفت، و او را چندان باهمان پا زد تا به قتل رسانيد، و در همان حال اين شعر رزمى را ميخواند:

اى جان! ميارام! چون بهترين دعوت كننده ترا فرا خوانده است

پايم اگر بريده گشت چه باك! زيرا دست هنوز دارم!

مى بينيم اين قهرمان سترگ و زاهد ديندار از پيشتازان راه مبارزه با عثمان است ‏و چندان پيش رفته كه ريختن خون او و تشكيل اجتماعات عليه او را جايز دانسته است، و با وجود همه اين كارها در نظر آن جماعت " صالح " و " پارسا " است و زبان به ستايش و سپاسش‏ ميگشايند، و اينكارها صفحه تاريخ زندگيش را سياه نكرده و در صلاح و پاكى و دينداريش خللى وارد نساخته است. اينها ثابت مينمايد كه عثمان نميتواند زمامدارى عادل و راسترو و بر صراط اسلام شمرده شود!

سخن هشام بن ‏وليد برادر خالد بن وليد

پيشتر ديديم‏وقتى عثمان، عمار ياسر را زد تا بيهوش افتاد همين هشام بن وليد مخزومى به او گفت: اى عثمان به على (ع) چون از او و قبيله اش ترسيدى هيچ نگفتى. ولى در برابر ما گستاخى بخرج داده و عضو قبيله ما را آنقدر زدى تا دم مرگ رسيد. بخدا اگر بميرديكى از افراد مقتدر بنى اميه (قبيله‏عثمان) را حتما خواهم كشت. عثمان گفت: اى پسر قسريه!

كارت به اينجا كشيده است؟ گفت: هم مادرم از عشيره‏قسرى از قبيله بجيله است


صفحه 279

و هم مادر بزرگم. آنگاه عثمان به او دشنام داده دستور داد تا بيرونش كردند.

هشام شعرى سروده درباره عثمان كه مرزبانى در معجم الشعراء و ابن حجر در " اصابه " آورده اند و اين بيت از آنجمله است:

زبانم رسا ودراز است، بنابراين از آن بر حذر باش

و شمشيرم درازتر و رساتر از زبان‏ من است

نظر اين صحابى " عادل " و راسترو- باعتقاد آن جماعت- درباره عثمان پوشيده و مبهم نيست، و با ديگر اصحاب در كوبيدن و پرخاش و تخطئه وى همداستان است. عثمان را تهديد ميكند كه برايش هجويه خواهد سرود و با شمشير تهديد ميكند يعنى كشتنش را روا ميشمارد و هيچ احترام وحرمتى برايش قائل نميشود. با وجود اين مگر ميتوان گفت كه هشام بن وليد مخزومى، عثمان را زمامدارى عادل و راسترو ميدانسته است؟

سخن معاويه پسر ابوسفيان اموى

1- اميرالمومنين على (ع) به معاويه مينويسد: " درباره عثمان و كشته شدنش زياد مجادله كرده اى. حقيقت اين است كه وقتى پشتيبانى از عثمان بنفع تو بود به پشتيبانى او برخاستى (يعنى پس ازمرگش) و آنهنگام كه پشتيبانى از او به نفع او بود پا از ياريش به دامن پيچيدى (يعنى در روزهاى آخر حياتش)".

2- همچنين به او مينويسد: " بخدا پسر عمويت (يعنى عثمان) را كسى جز تو نكشت ".


صفحه 280

3- باز به او مينويسد: " درباره عثمان پر گفته اى. بجان خودم او را كسى جز تونكشت و نه كسى جز تو خوار و بلا دفاع‏ گذاشت. پيوسته چشم انتظار حوادث بد براى او بودى و آرزوى مرگش را داشتى تا به آنچه در دل ميپرورى برسى. و كار تو بهترين دليل اين حقيقت است ".

4- عبد الله بن عباس به معاويه مينويسد: " سخن از بدى ما با ياران عثمان و نفرت ما از حاكميت بنى اميه رانده اى بجان خودم تو عثمان را وقتى‏از تو يارى خواست و كمكش نكردى وسيله‏اى براى اغراضت يافتى، تا رسيدى به آنچه ميخواستى. گواه ميان من و تو پسر عمويت وليد بن عقبه، برادر عثمان است."

5- در نامه ديگرى به او مينويسد: " گفته اى من از كسانى بوده ام كه عليه عثمان فعاليت كرده واو را خوار و بيدفاع گذاشته و خونش را ريخته ام.

و ميان من و تو پيمان صلحى نيست كه مانع آسيب رساندن تو به ‏من شود.

بخدا سوگند ياد ميكنم كه توچشم انتظار قتل عثمان بودى و مشتاق مرگش، و با اين كه وضعش برايت كاملاروشن بود نگذاشتى مردم قلمروت به دفاعش بيايند، در حاليكه نامه سراسراستمداد و استغاثه اش به تو رسيد، وتو اعتنائى به آن ننمودى در حاليكه ميدانستى محاصره كنندگان تا او را نكشند دست بردار نيستند. تا آن كه همانطور كه ميخواستى به قتل رسيد. بعد ديدى مردم ترا همشان و همطراز مانميدانند. پس بناى نوحه سرائى براى عثمان را گذاشتى و تهمت قتلش را به ما چسباندى و گفتى: بناحق و مظلومانه كشته شد.

اگر واقعا بناحق و مظلومانه كشته شده باشد تو از همه ظالم تر و در كشتنش


صفحه 281

مسوول ترى..."

6- بلاذرى مينويسد: " چون عثمان از معاويه كمك خواست وى يزيد بن اسد قسرى پدر بزرگ خالد بن عبد الله بن زيد فرمانرواى عراق را (با سپاهى) فرستاده به او گفت: وقتى‏به ذو خشب نزديك مدينه رسيدى در آنجااردو بزن و جلوتر نرو، و نگو: حاضر چيزهائى را مى بيند كه غايب نمى بيند!

زيرا من حاضر و شاهدم و تو غايبى. وى در ذو خشب ماند تا عثمان كشته شد.

در اين وقت معاويه به او دستور بازگشت داده تا ارتشى را كه همراهش كرده بود باز آورد. معاويه اين كار را كرد تا عثمان كشته شود و بعد او مردم را به قبول فرمانروائى خويش دعوت كند ".

7- شبث بن ربعى در نطقى خطاب به معاويه ميگويد: " بخدا بر ما پوشيده نيست كه تو در پى چه هستى و چه را ميخواهى بچنگ آورى. توبراى گمراه كردن مردم و جلب آراء و تمايلات آنها و بزير فرمان درآوردن آنها هيچ وسيله اى جز اين نيافته اى كه بگوئى: " زمامدارتان بناحق و مظلومانه كشته شده، و ما به خونخواهى او برخاسته ايم ". در نتيجه، افراد نادان و فرومايه بر گرد اين شعار فراهم آمده اند. در حاليكه براى ما مسلم است كه تو پا ازيارى او به دامن پيچيدى، دلت ميخواست او كشته شود تا به اينجا برسى و دعوى خونخواهى او را پيش بكشى..."

8- ابو ايوب انصارى در جواب‏معاويه مينويسد: " ما را چه به قاتلان عثمان. كسى كه چشم انتظار به‏قتل او دوخته بود و نگذاشت مردم شام


صفحه 282

به يارى او بيايند تو بودى. و كسانى كه او را كشتند غير از انصاربودند".

9- محمد بن مسلمه انصارى به معاويه مينويسد: " اگر عثمان را پس از مرگش پشتيبانى ميكنى در زمان حياتش خوار و بيدفاع گذاشتى. و ما ومهاجران و انصارى كه در اينجا هستند به رفتار درست نزديك تريم".

10- در گفتگوئى كه ميان معاويه و ابو طفيل كندى صورت گرفته، معاويه مى پرسيد: تو جزو قاتلان عثمان بودى؟ ميگويد: نه، ولى شاهد واقعه بودم واو را يارى ننمودم. مى پرسيد: چرا، در حاليكه وظيفه داشتى بيارى او برخيزى؟ ميگويد: بهمان دليل كه تو درشام ماندى و مرگش را انتظار بردى معاويه ميگويد: مگر همين كه به خونخواهى او برخاسته ام يارى او نيست؟ ميگويد: بله، ولى وضع تو با او چنان است كه جعدى ميگويد: ترا پس ازمرگم خواهم ديد كه برايم نوحه سر داده اى.

در حاليكه در زندگيم هيچ كمكى به من ننمودى.

11- وقتى خبر مرگ عثمان و بيعت مردم با على (ع) به معاويه رسيد سخت دلتنگ گشته از اين كه عثمان را خوار و بيدفاع گذاشته و يارى نكرده اظهار پشيمانى نمود، و چنانكه ابن مزاحم نوشته گفت:

خبرى برايم آوردند مايه اندوه

و باعث گريه اى طولانى

خبر از نابودى دامنه دار و ننگ

و مايه خوارى و بيچارگى

خبر از مرگ اميرالمومنين، واين

خبرى است كه كوه را درهم ميشكند

ديده مبيناد چون او بيگناهى را

كه بكشتن رود، و اين سهمگين است


صفحه 283

جماعتى در مدينه عليه وى همداستان گشتند

و دو دسته بودند: قاتلان و كسانى كه پا از دفاع بدامن پيچيدند

او از آنها استمداد كرد ولى گوش خويش

به كرى زدند و اين نشانه نيت و نظر درونى آنها بود

من پشيمانم، پشيمان از اين كه تابع هوس گشتم

و همين كافى ‏است كه مرا به افسوس و به شيون وا دارد

امينى گويد:

از جمله مطالبى كه‏آورده شد اين نتيجه بدست ميايد كه معاويه در برابر عثمان و قتل او موضعى گرفته شبيه موضعى كه اصحاب پيامبر (ص) داشته اند با يك تفاوت، و آن اين كه اگر آنان به دو دسته مهاجم و خوددارى كننده از دفاع تقسيم‏ميشده اند او موضع خوددارى كردن از دفاع و كمك را گرفته ولى بانگيزه و بمقصودى كه آنان داشته اند يا بنا برتكليف شرعى از دفاعش خوددارى كرده اند؟ بلكه باين غرض كه با كشته شدن عثمان جامعه بى زمامدار بماند و ميدان براى رقابت و كشمكش بر سر تصدى‏مقام خلافت گشوده شود و خون عثمان راكه با وى خويشاوندى داشته وسيله از ميان بردن رقبا و مردان شايسته خلافت‏و حكومت قرار دهد. ضمنا از اسناد تاريخى ياد شده چنين بر ميايد كه خوددارى معاويه از دفاع عثمان اثرى مهم در قتل وى داشته است، و وضع معاويه كه با وجود امكانات بسيار و فرماندهى بر سپاهى گران از انجام فرمان خليفه سر پيچيده و چندان تاخيرروا داشته كه كار از كار گذشته است به وضع قاتلان عثمان نزديك است. بهمين لحاظ است كه امام (ع) به او ميگويد: " بخدا پسر عمويت (عثمان)را كسى جز تو نكشته است " و " بجان خودم


صفحه 284

او را كسى جز تو نكشته و نه كسى جز تو خوار و بيدفاع گذاشته‏است " و ديگر سخنانى در همين زمينه و با همين مضمون كه ميرساند نيت پنهان و غرض معاويه بر ايشان پوشيده نمانده‏است. و هر گاه واحدهاى نظامى تحت فرمانش را در ذو خشب متوقف نساخته، وارد مدينه ميكرد و در انتظار كشته شدن عثمان نميماند از او دفاع ميكردند و يا بر مخالفان و محاصره كنندگان چيره ميشدند يا چندان به دفاع ادامه ميدادند تا واحدهاى كمكى ديگر از ساير شهرستانها فرا ميرسيد. اما معاويه كه طمع به جانشينى عثمان و هموار ساختن زمينه سلطنت خويش بسته‏بود قتل عثمان را رفع يكى از موانع وبدست آمدن وسيله تحرك سياسى و نظامى زير شعار خونخواهى عثمان ميدانست، وباتكاى اين محاسبه سياسى دست از يارى‏عثمان بازداشت، و بهمين جهت اگر قتل‏عثمان- چنانكه مدعى بود- مظلومانه باشد او از همه كس ظالم تر و مسوول تر است. و اين استدلال علامه امت اسلامى عبد الله بن عباس است.

همچنين اگر معاويه- چنانكه آن جماعت ‏ميپندارند و مدعيند- از اصحاب عادل و راسترو شمرده چنين نظرى درباره عثمان داشته و چنين موضع و سياستى!

سخن عثمان درباره خويش

مغيره بن شعبه‏پيش عثمان رضى الله عنه- كه در محاصره بود- آمده گفت: اى اميرالمومنين اين جماعت عليه تو اجتماع كرده اند، بنابراين اگر مايلى برو به مكه، يا اگر ميخواهى از ديوار خانه ات درى برايت ميگشائيم‏تا از آنجا به شام بروى، و در آنجا معاويه و طرفدارانى كه از مردم شام دارى هستند، و هر گاه هيچيك از اينها را نمى پسندى تو و ما بيرون ميائيم و


صفحه 285

اختلافمان را با اين جماعت به قرآن عرضه ميداريم. عثمان گفت: در مورد پيشنهاد رفتن به‏ مكه، من از پيامبر خدا (ص) شنيدم كه ميفرمود: در مكه يكى از قريش كافر و مدفون ميشود كه نيمى از عذاب اين امت اعم از انس و جن نصيبش خواهد شد. بنابراين انشاء الله نميخواهم من آن شخص باشم...

احمد حنبل اين را بدين گونه آورده است: ... يكى از قريش در مكه كافر و دفن ميشود كه نيمى از عذاب مردم دنيا نصيب او خواهد شد. بنابراين من هرگز نميخواهم آن شخص باشم...

خطيب بغدادى، آنرا بدينصورت روايت كرده است: در مكه يكتن از قريش كافر و دفن ميشود كه نيمى از عذاب امت نصيبش‏ خواهد شد. بنابراين هرگز آن شخص نخواهم شد.

حلبى چنين روايت كرده است: عبد الله بن زبير وقتى به عثمان رضى الله عنه كه در محاصره بود گفت: من اسبهاى اصيل و تيزتكى دارم كه برايت فراهم ساخته ام، اگر مايلى‏ با آنها خود را نجات داده به مكه برو. زيرا آن جماعت حاضر نميشوند در مكه ‏كه حرم و منطقه امن است- خونت را بريزند.

عثمان در جواب گفت: از پيامبر خدا (ص) شنيدم كه ميفرمود: مردى از قريش در حرم يا در مكه كافر و دفن ميشود كه نيمى از عذاب مردم دنيا نصيبش خواهد شد. بنابراين من آن شخص نخواهم شد.


صفحه 286

خويشتن شناسى

از اين روايت تاريخى بر ميايد كه عثمان بر اثر يقينى كه به جرائم وگناهان خويش داشته بيش از اين كه به مفاد رواياتى كه هوادارانش برايش ساخته و نقل كرده اند. مانند حديثى كه به او و نه نفر ديگر مژده بهشت ميدهد.

اطمينان داشته باشد به انطباق حديثى بر خويش اطمينان داشته است كه درباره يك قرشى نامعلوم و غيرمشخص آمده است. پس، از ترس اين كه آن قرشى مجهول كه پيامبر (ص) پيش بينى كرده در مكه به كارى كفر آميز دست خواهد زد خودش باشد از رفتن به مكه و نجات جان خويش خوددارى نموده است، و همچنان در حصار باقى مانده تا به كشتن رفته است. تازه برايش يقين نبوده كه اگر به مكه رود در آنجا كشته و مدفون شود، و بفرض كه در آنجا كشته ميشد باز از كجا معلوم كه او همان مرد قرشى باشد كه پيامبر اكرم پيش گوئى فرموده است؟

چگونه عثمان نگران است كه مرد كافرى باشد كه نيمى از عذاب امت اسلامى يا مردم جهان بر دوش و نصيبش خواهد بود در حاليكه طبق روايتى كه هوادارنش مياورند دو بار بهشت را از پيامبر (ص) خريده است: يكبار وقتى چاه " رومه" را احداث كرد و ديگر بار وقتى سپاه‏تنگدستى را تدارك نمود؟ عثمان چطور بيمناك است در حاليكه ميگويند پيامبراكرم به او مژده داده است كه كشته خواهد شد و در حالى برانگيخته خواهد شد كه بر همه


صفحه 287

كسانى كه خوار و بيدفاع مانده اند سرور است و مردم شرق و غرب عالم به او رشك مى برند و براى تعداد كثيرى بشماره نفرات دو قبيله اصلى ربيعه و مضر شفاعت خواهد كرد؟ چگونه نگرانى به خود راه ميدهد در حاليكه ميگويند پيامبر اكرم(ص) را ديده كه اشاره به او به ملتش سفارش ميكند كه امير و دوستانش را داشته باشيد؟ چرا بترسد در حاليكه ميگويند پيامبر گرامى از حالات و وضعش در بهشت خبر داده و وقتى از او پرسيده اند در بهشت برق هست؟ فرموده: آرى بجان خودم هست. وعثمان چون از جايگاهى به جايگاهى ديگرنقل مكان ميكند بهشت برايش برق ميزندو باز ميتابد؟

چگونه مى ترسد در حاليكه ميگويند پيامبر اكرم (ص) درحضورش گفته: هر پيامبرى در ميان ملتش رفيقى دارد كه با او در بهشت خواهد بود، و رفيق من عثمان است و با من در بهشت؟ يا در حاليكه او را در آغوش گرفته فرموده: تو ولى (و دوست) منى در دنيا و در آخرت يا بروايتى ديگر: اين در دنيا همنشين من است و در آخرت ولى (و دوست) من.

عثمان بعد از اين كه- چنانكه از جابر بن عبد الله انصارى نقل ميكنند پيامبر (ص) نميشد به منبر رود يا فرود آيد و نگويد: عثمان در بهشت است، چطور از عاقبت كار خويش ترسيد و بيمناك گشت مبادا همان كافرى باشد كه نيمى از عذاب امت اسلامى يا مردم جهان را بر دوش ميكشد؟


صفحه 288

ميتوان گفت كه اينها همه بى اساس و دروغ و ساختگى است، و عثمان از آنها خبر نداشته است، و خود را خوب ميشناخته و چنانكه قرآن ميفرمايد:

انسان هر چند عذر و بهانه آورد باز خويشتن را بخوبى ميشناسد و از كردارش‏ آگاه است.

اشعارى در تاييد آنچه گذشت

بلاذرى اين شعر را از " ابو منقذ "- كه در جنگ جمل در سپاه اميرالمومنين بوده- آورده است.

ديده‏اى گريان باد كه بر عثمان بگريد

بر عثمان كه صفحات قرآن را پراكند

و در حالى كه قانون اسلام را رها كرده

و خواست خويش را بكار مى بست، و جنگى خونين بميراث نهاد.

بدرگاه خداى رحمان از دين و شيوه نعثل و

پسر ابوسفيان- اين دو مردك- بيزارى ميجويم

اين ابيات به اين غريره نهشلى‏ و حباب بن يزيد مجاشعى نيز نسبت داده ‏شده است.

على بن غدير غنوى- يا بگفته اى اهاب بن همام مجاشعى- چنين ‏سروده است:

ترا بجان پدرت دروغ نگو!

حقيقت اين است كه از خير (و عمل دينى) جز اندكى نمانده است

مردم را از دين بدر برده اند

و عثمان شر مستمرى بر جاى نهاده است


صفحه 289

من هر گمراهى را نكوهش و سرزنش ميكنم.

بنابراين تو بايد راهى پسنديده در پيش گيرى و به راه خدا روى.

اينك قطعه اى از سرود رزمى همام بن اغفل در جنگ صفين، كه نصر بن مزاحم در كتاب صفين آورده است:

چشم زشتكاران و سران كفر و نفاق

چون به هنگهاى سپاه عراق افتاد

خيره گشت و برق زد، سپاهى كه

ميگفت: ما آن از دين بدر گشته را كشتيم

آن سردار تجاوزكاران وتفرقه افكنان

عثمان را بروز تسخير و آتش زدن خانه اش

و در آن هنگامه كه از بس نيزه

و شمشير ميزديم مدافعانش بهم در پيچيده بودند

و اين شعر را محمد بن ابى سبره خوانده است:

ما بوديم كه نعثل را كشتيم

چون راه بر بزرگان روشن رايمان بربست

و با روشى‏ منحرف و بدور از اسلام به حكومت پرداخت

ما بوديم كه پيش از او مغيره را كشتيم

نيزه هاى انتقامجويمان او را در غلتاند

ما مردمى ثابت راى و روشن بينيم


صفحه 290

فضل بن عباس در جواب وليد بن عقبه چنين ميگويد:

به قصاص خونى برخاسته اى كه حق خونخواهيش را ندارى

ترا به او چه و او را بتو چه؟

تو با چسباندن خودت به عثمان و خونخواهيش به كره خر ميمانى

كه چون افتخارمندان بناى افتخار و برترى بگذارند پدرش را از ياد برده به مادرش افتخار مينمايد

هان بهترين انسانها پس از محمد (ص)

در نظر خدا و خردمندان وصى او است

آن ‏كه نخستين نمازگزار با پيامبر است و برادرش

و اولين مردى كه در " بدر " گمراهگران را به خاك انداخت

اگر انصار، ستمگرى پسر عموتان (عثمان) را ديده بودند

او را از ستمگرى باز ميداشتند و يارى نميدادند

همين عيب وننگ براى او بس كه انصار به كشتنش اشاره نمودند

و او را به سياهپوستان مصرى واگذاشتند

عمرو عاص در جنگ صفين‏ فرياد برآورد:

آى سربازان سخت ايمان

بپا خيزيد و از خدا مدد بخواهيد

به من خبر جالبى رسيده است، اين خبر

كه ‏على، عثمان بن عفان را كشته است

پيشواى ما را بدانگونه كه بود به ما برگردانيد


صفحه 291

مردم عراق- از سپاه على (ع)- به او چنين پاسخ دادند:

شمشير قبائل مذحج و همدان نميگذارد

نعثل بدانگونه كه بوده باز گردد

آفرينش دوباره او چنانكه خدا ميكند

وقتش گذشته و كار ما نيست، و او به حالى ديگر است.

عمرو عاص دوباره فرياد كشيد:

پيشواى ما را به‏ ما باز دهيد

وگرنه از شمشير و نيزه ما در امان نخواهيد بود

مردم عراق گفتند:

نعثل را كه خاك گشته چگونه باز آوريم

سرش را چنان كوبيديم تا نگونسار گشت

و خدا بهترين شخص را به جايش آورد

كسى را كه دينشناس تر و درستكارتر از همه است

مالك اشتر در جنگ صفين در حاليكه به دشمن ميتاخت ميگفت:

كسى جز عثمان نيست و نابود مباد

خدا شما را به خاك ذلت و حقارت نشاند

و هيچ از غم و رنجتان نكاهد

چون بيارى كسى برخاستيد كه

مخالف خداى رحمان بود و بنده شيطان


صفحه 292

نظريه مهاجران و انصار

1- اميرالمومنين به معاويه مينويسد: " ادعا كرده اى بيعتى كه با من شده و تو را نيز الزام مينمايد بخاطر شركتم‏در پيشامد عثمان بى اعتبار گشته است. بجان خودم من جزء مهاجران بوده ام و چون به كارى پرداخته اند همراهشان بان پرداخته ام و چون دست از كارى كشيده اند دست از آن باز كشيده ام. و خدا آنان را بر گمراهى همداستان نميگرداند و نه بطور دسته جمعى دچار عدم بينش و بصيرت ميسازد. نه دستورى‏داده ام كه مسئوول خطاى كارى باشم، و نه كشته ام تا از كيفر قتل نگرانى بخود راه دهم ".

2- بلاذرى از قول مدائنى مينويسد: " چشم ثابت بن عبد الله بن زبير به مردم شام افتاده گفت: من از آنها بشدت بدم ميايد. سعيد بن خالد بن عمرو بن عثمان به او گفت: باين سبب از آنها بدت ميايد كه پدرت (عبد الله بن زبير) را كشته اند. گفت: راست ميگوئى. پدرم را اوباش شام كشتند و پدر بزرگت را مهاجران و انصار ".

3- ابن قتيبه مينويسد: " آورده اند كه ابو هريره و ابو درداء از حمص به صفين نزد معاويه رفته او را پند داده و گفتند: اى معاويه به چه دليل و بر سر چه با على (ع) مى جنگى؟ در حاليكه بخاطر فضيلت و سابقه و تقدمى كه در ايمان داشته بر تو برترى دارد و به تصدى خلافت شايسته تر از تو است.

زيرا او از نخستين مهاجران پيشاهنگ ونيكرو است و تو آزاد شده فتح مكه اى و پدرت از قبائل مشرك و مهاجم (به اسلام و مسلمين در جنگ احزاب يا خندق) است. بخدا اين را از اينجهت نميگوئيم كه عراق را بيش از شام دوست ‏داريم


صفحه 293

بلكه باين جهت كه زندگى جاودانه (يا آخرت) را بيش ازفنا (يا زندگى فانى دنيا) دوست داريم و صلاح را بيش از فساد. معاويه گفت: من هم ادعا ندارم كه براى تصدى خلافت از على شايسته ترم. ولى با او بخاطر اين مى جنگم كه قاتلان عثمان را تحويل من بدهد. گفتند: اگر آنها را تحويل تو داد چه‏خواهد شد؟ گفت: من جزء مسلمانان و يكى از آنها خواهم بود. بنابراين نزد على برويد تا اگر آنها را تحويل شما داد كار (انتخاب حاكم) را به شورا وا ميگذاريم. آنها به اردوى على (ع) درآمدند. مالك اشتر نزد آنها رفته گفت: شما دو نفر شما به عشق معاويه به شام نرفته ايد. فكر كرده ايد او در پى قاتلان عثمان است. اين را از كجا شنيديد و باور كرديد؟ آيا از كسى شنيدند كه خودش جزو قاتلان او است؟ در آنصورت با وجوديكه او را گناهكار و قاتل ميدانستيد حرفش را راست و خودش را راستگو شمرده ايد يا آن را از كسى شنيده ايد كه از پشتيبانان عثمان بوده است؟ در آنصورت شهادت او و حرفش در اينمورد پذيرفتنى نيست، زيرا آنها بنفع خود فعاليت ميكنند!

يا آنرا از كسانى شنيده ايد كه بيطرفى اختيار كرده بودند؟ و آنها كسانى هستند كه از گناهكارى و خلافكارى عثمان آگاه بودند و ميدانستند حكم دين در مورد قتل او چيست يا از معاويه شنيده ايد؟ و او همان است كه‏ادعا ميكند على (ع) عثمان را كشته‏است بنابراين از خدا بترسيد، چون ماشاهد قضايا بوده ايم و شما حضور نداشته ايد، و ما هستيم كه حق تعيين‏تكليف براى كسانى كه حضور داشته اند داريم. آندو، آنروز بازگشتند. صبح‏فردا به خدمت على (ع) رفته گفتند: فضائل و برترى تو قابل انكار نيست. سفر تو (به صفين و شام) سفر جوانمردى است كه بسوى ديوانه بيسر و پائى رود. معاويه از تو تقاضا دارد قائلان عثمان را تحويل او بدهى. در صورتيكه اين تقاضا را پذيرفته انجام دادى


صفحه 294

و باز با تو جنگيد ما همراه تو خواهيم بود. على (ع) پرسيد: آنها را ميشناسيد؟

گفتند: بله. گفت: بگيريدشان آنها پيش محمدپسر ابوبكر، و عمار ياسر و مالك اشتر رفته گفتند: شما از قاتلان عثمان هستيد و دستور داريم شما را دستگير كنيم. در اين هنگام بيش از ده هزار مرد جنگى بيرون آمده گفتند:

ما عثمان را كشتيم آندو گفتند: وضع خيلى سخت است. مگر على بيش از يكتن است ابو هريره و ابو درداء به خانه خويش در حمص بازگشتند. چون به آن شهر رسيدند عبد الرحمن پسر عثمان آنها را ديده از مسافرتشان پرسيد.

جريان را برايش شرح دادند. گفت: من از شما دو نفر كه از اصحاب پيامبر خدا (ص) هستيد در شگفتم. بخدا اگر دست از خطا برداشته ايد زبانتان را باز نداشته ايد. آيا نزد على رفته قاتلان عثمان را از او ميخواهيد؟ در حاليكه ميدانيد مهاجران و انصاراگر قتل عثمان را ناحق ميدانستند به يارى و دفاعش برميخاستند و در موقع بيعت با على قصاص خون عثمان را شرط ميكردند، ولى آيا چنين كارى كردند؟تعجبم از كار شما وقتى بيشتر ميشود كه مى بينم از آنچه مهاجران و انصار كرده اند رو گردانيد و به على ميگوئيد: از خلافت كنارگيرى كن و آنرا به شورا واگذار. در صورتيكه ميدانيد كسانى كه از حكومت على راضيند بهتر از كسانى هستند كه از اوبدشان ميايد، و كسانى كه با او بيعت‏كرده اند بهتر از كسانى هستند كه با او بيعت نكرده اند. بعلاوه شما سفيركسى شده ايد كه از آزادشدگان فتح مكه‏است و حق تصدى خلافت را ندارد!

گفتگوى ‏عبد الرحمن بن عثمان با ابوهريره و ابو درداء پخش شد و معاويه بخشم آمده‏تصميم به قتلش گرفت، ولى بعد ملاحظه‏عشيره و خويشاوندانش را كرده منصرف گشت ".


صفحه 295

نصر بن مزاحم مينويسد: " ابو امامه باهلى و ابو درداء كه با معاويه بودند نزد او رفته گفتند: اى معاويه به چه دليل وبر سر چه با اين مرد (يعنى على ع) مى جنگى؟ بخدا در ايمان به اسلام اواز تو پيشى جسته و براى تصدى خلافت شايسته تر از تو است و از لحاظ خويشاوندى با پيامبر (ص) نزديك تر از تو است.

بنابراين چرا با او مى جنگى؟ گفت: بر سر خون عثمان و اينكه قاتلانش را در سايه حمايتش گرفته مى جنگم. به او بگوئيد بگذاردانتقام خويش از قاتلان عثمان بگيريم، من پيش از همه اهالى شام با او بيعت خواهم كرد. نزد على (ع) رفته‏حرف معاويه را برايش نقل كردند. گفت: اينها هستند كه مى بينيد.

در اين حال بيست هزار مرد جنگى يا بيشتر پيش‏آمدند همه زرهپوش كه جز چشمشان هيچ از پوشش آهنين پيدا نبود و هماوا گفتند: همه ما قاتل عثمانيم. اگر خواستند بيايند انتقام بگيرند "

4- سخن ابو طفيل را قبلا آورديم كه در پاسخ معاويه كه مى پرسد چرا بيارى عثمان بر نخاستى ميگويد: " چون مهاجران و انصار به ياريش بر نخاستند... "

5- شعبه ميگويد: " كسى را نديده ام كه بيش از قاضى ابو اسحاق سعد (بن ابراهيم بن عبد الرحمن بن عوف متوفاى 125 هجرى) نسبت به مردم مدينه پرخاشگرتر و بدبين تر باشد. نشد يكتن از اهالى مدينه را بعنوان شاهد به محكمه اش ببرم و شهادتش را رد نكرده دروغگويش نشمارد. علتش را پرسيدم، گفت: مردم مدينه، عثمان را كشتند."

6- ابن عساكر مينويسد: " ابو مسلم خولانى- كه از تابعين بود-


صفحه 296

در مدينه نابينائى را ديد كه ميگويد: خدايا عثمان و نسلش را لعنت كن به او گفت: اى كور به عثمان اين حرف را ميزنى؟ اى مردم مدينه شما دو دسته بوديد، عده اى دركشتن عثمان دست داشتيد و جماعتى او را خوار و بيدفاع گذاشتيد. و خدا هردو دسته شما را بوضع بدى كيفر داد. اى مردم مدينه شما از قوم ثمود بدتريد، زيرا آنها شتر (موقوفه) خدا را كشتند و شما خليفه او را كشتيد، و خليفه خدا ارزنده تر از شتر (موقوفه) او است ".

امينى گويد:

مقصود از نقل اين روايت تاريخى فقط نشان دادن رويه و نظر اصحاب اهل مدينه است و اين كه دو دسته بوده اند: جمعى در كشتن عثمان شركت كرده اند و گروهى از دفاعش خوددارى نموده اند. و كارى به حرف ونظر ابو مسلم خولانى درباره اصحاب اهل مدينه نداريم، و كمى پيشتر ديديم كه مالك اشتر به او و امثالش چه‏جواب داده است.

7- واقدى مينويسد: " در سال 34 هجرى عده اى از اصحاب پيامبر خدا (ص) به جمعى ديگر از اصحاب نامه نوشته از رويه عثمان و تغيير و تبديلاتى كه (در رويه اسلامى حكومت و اداره) داده بود و اين كه مردم از دست استانداران و كارمندان عاليرتبه او چه ميكشند و درچه حالند شكايت كرده و تقاضا نمودند كه اگر طالب جهادند به مدينه بيايند (براى جهاد عليه عثمان).

هيچيك ازاصحاب پيامبر خدا (ص) از عثمان دفاع و حمايت نمينمود و نه آنچه را عليه او ميگفتند تكذيب ميكرد باستثناى چند نفر كه عبارت بودند از زيد بن ثابت، ابو اسيد ساعدى، كعب بن مالك، و حسان بن ثابت انصارى.

پس مهاجران و ديگران در خدمت على (ع) اجتماع كردند و از او خواهش نمودند


صفحه 297

با عثمان گفتگو كرده او را پند دهد و ارشاد نمايد. على (ع) نزد عثمان رفته به او گفت: مردم پشت‏سر من هستند (و از نزدشان ميايم) ودرباره حكومت تو با من صحبت كردند. بخدا نميدانم به تو چه بگويم. به توچيزى نميگويم كه ندانى، و نه تو را به كارى ارشاد و سفارش مينمايم كه نشناسى و ندانى.

تو آنچه را ما ميدانيم (در مورد رويه اسلامى حكومت‏و اداره) ميدانى، و بر درك چيزى (از پيامبر ص) بر تو پيشى (زمانى) نگرفته ايم تا آنرا به اطلاعت برسانيم. زيرا تو مصاحب پيامبر خدا (ص) بودى و همانطور كه ما ديديم و شنيدم تو هم ديده اى و شنيده اى. ضمنا ابوبكر و عمر بيش از تو موظف و سزاوار به اجراى قانون اسلام نبوده اند، و تو حتى از لحظا خويشاوندى بيش از آنها به پيامبر (ص) نزديكى، چون از لحاظ دامادى پيامبر (ص) به مرتبه اى رسيده اى كه آنها نرسيده‏اند. بنابراين، خدايرا خدايرا درباره خويش بياد آر. زيرا تو از عدم بصيرت به بصيرت نميائى و نه از ندانستن به دانستن ميائى (چون وظائفت را ميدانى و ميشناسى). عثمان در جواب گفت: بخدا اگر تو به جاى من بودى و به خويشاوندانت خوبى ميكردى و حق دوستى بجاى مياوردى و آواره اى را به سر پناه مياوردى به تو پرخاش نميكردم


صفحه 298

و نه مواخذه ات مينمودم. من كسانى را به استاندارى و مقامات دولتى منصوب كرده‏ام كه عمر منصوب كرده است. ترا بخدامگر عمر، مغيره بن شعبه را به مقامات دولتى نگماشت در حاليكه صلاحيت آنرا نداشت؟ گفت: آرى.

گفت: پس چرا وقتى من عبد الله بن عامر را كه قوم و خويش من است به همان مقام منصوب ميكنم مرا ملامت و نكوهش ميكنيد؟ على (ع) گفت: برايت توضيح ميدهم كه عمر بن خطاب هر كس رابه مقام دولتى ميگماشت او را گوشمالى‏ميداد و اگر اطلاع مييافت كه بيراه گشته او را از محل ماموريتش فرا ميخواند و به حسابش ميرسيد. ولى تو چنين كارى نميكنى، سستى بخرج ميدهى و با قوم و خويشهايت نرمى و مدارا مينمائى. عثمان گفت:

آنها خويشاوند تو نيز هستند. على (ع) گفت: آرى، آنها خويشاوند نزديك من هستند ولى فضيلت را ديگران دارند گفت: مگر عمر، معاويه را به استاندارى منصوب نكرد؟ فرمود: معاويه بيشتر از يرفاء (نوكر عمر) از عمر مى ترسيد و بيش ازاو فرمانبردار بود، و هم او اكنون بجاى تو فرمان صادر ميكند و تو اين را ميدانى، و آنوقت به مردم ميگويد: اين فرمان و دستور عثمان است. و برايت خبرش را مياورند و تو معاويه را مواخذه نكرده از اين كار باز نميدارى!"

8- ابن سعد از قول مجاهد روايت ميكند كه " عثمان از فراز خانه‏اش رو به محاصره كنندگان نموده گفت: هموطنان مرا كه زمامدار و برادر مسلمان شما هستم نكشيد.. و چون او را احاطه كردند گفت: خدايا: شماره شان را كم كن، و به كشتن دهشان، و هيچيك از آنها را باقى مگذار. (مجاهد ميگويد: ) بر اثر نفرين عثمان، عده اى از آنها در اثناى آشوبهاى داخلى


صفحه 299

به كشتن رفتند، و يزيد سپاهى بالغ بر بيست هزار به مدينه فرستاد تا مقدسات مردمش را در مدت سه روز پايمال و تباه گردانند و بخاطر همسازيشان با اشرار هر چه ميخواهند بر سرشان درآورند. "

" حسان بن ثابت درباره كسانى كه از عثمان دفاع نكردند يعنى درباره انصارو ديگران چنين سروده است:

چون مرگ فرا رسيد انصار به ياريش بر نخاستند

در حاليكه استاندارانش از او حمايت مينمودند

زبير و طلحه چه دليلى براى تبرئه خويش خواهند آورد

آنگاه كه قيامت فرا رسد؟

محمد بن ابى بكر آشكارا به قتل عثمان

برخاست و عمار ياسر بدنبال او بود

و على در خانه اش‏ از مردم با اينكه همه چيزها

پيش او بود پيشدستى كرده مى پرسيد چه خبر؟

و بسوى هر كه ميخواست بيعت كند دست پيش مياورد

در حاليكه آرامش و وقارش را حفظ كرده بود "

ابن عساكر، ابياتى از حميد بن ثور ملقب به ابو مثنى هلالى در مرگ عثمان آورده است:

" خلافت كه از ميان برفت بدست مردم مدينه رفت

آنهنگام كه از راه دين بدرگشته و به بيراهه رفتند

خدا چون ديد احترام عثمان را نگاه نداشته و مرتكب

جنايت در حقش شدند خلافت را از آنان به كسانى منتقل ساخت كه شايسته تصدى خلافت بودند


صفحه 300

خلافت را از مردم مدينه كه خون عثمان را بناحق ريختند بگرفت

چه خونى را از سر گمراهى بر زمين ريختند!

بيشتر مردم مدينه بكيفر محاصره عثمان به محاصره در افتادند

و آنها كه ضربه هاى گستاخانه زده بودند ضربه هاى كارى خوردند

از اين كيفرها چشم ها روشن گشت و دلها شادمان

و هر انتقامجوى چون به مقصود رسد شادمان ميگردد. "

نامه مردم مدينه به اصحابى كه در مناطق مرزى سرگرم جهاد خارجى بودند

طبرى مينويسد: " مردم چون ديدند عثمان چه كارئهاى كرد آن عده از اصحاب پيامبر (ص) كه در مدينه بودند به اصحابى كه در مناطق دور دست‏ و مرزها بودند- چون اصحاب به مناطق مرزى رفته بودند- چنين نوشتند:

شما از مدينه (و شهر و خانه تان) بيرون‏رفته به جهاد راه خداى عز و جل پرداختيد و مقصودتان (بسط) دين محمد (ص) است. در حاليكه اكنون آن‏كسى كه بجاى شما در مدينه كار (و حكومت) ميكند (يعنى عثمان) دين محمد را تباه كرده و رها نموده است. بنابر اين بشتاب بيائيد و دين محمد (ص) را برقرار گردانيد. "

ابن اثير قسمت اخير نامه را باين صورت روايت كرده است: دين محمد را خليفه تان تباه گردانيده بنابراين آنرا برقرار گردانيد. و ابن ابى الحديد باين صورت: دين محمد را خليفه تان تباه گردانيده بنابراين او را بر كنار گردانيد. بر اثر اين نامه، دلها عليه عثمان گشت، و از هر سو به مدينه


صفحه 301

روى آورده تا كار بجائى رسيد كه او را كشتند.

طبرى از زبان محمد بن مسلمه ميگويد: " در سال 34 هجرى ياران پيامبر خدا (ص) به يكديگر نامه نوشتند و در آن از رويه عثمان و اين كه (سنت پيامبر )ص( و رويه اسلامى حكومت را) تغيير داده و بجاى آن رويه ديگرى اختيار كرده شكايت نمودند، و از يكديگر خواستند كه بيائيد تا اگر خواستار جهاديد جهاد در اينجا شهر ما (يعنى مدينه) است. و انتقادات مردم و حملاتشان به عثمانى فزونى گرفت و به او بدترين حرفهائى را كه ميشود به كسى گفت ميگفتند. و اصحاب پيامبر خدا ميديدند و اين حرفها را ميشنيدند و هيچيك آن افراد را از بدگوئى نهى نمي نمودند و نه به دفاع از عثمان بر ميخاستند جز تنى چند كه عبارت بودند از: زيد بن ثابت، ابو اسيد ساعدى، كعب بن مالك، و حسان بن ثابت. پس مهاجران و عده اى ديگر در خدمت على (ع) تشكيل جلسه داده از او خواهش كردند با عثمان مذاكره نموده او را نصيحت و ارشاد نمايد. در نتيجه، وى‏ نزد عثمان رفته به او گفت: مردم پشت‏ سر من هستند (و من از نزد آنها ميايم)... "

نامه مهاجران به اصحاب و تابعينى كه در مصر بودند

بسم الله الرحمن الرحيم

از مهاجران پيشاهنگ و بازمانده شورا (ى شش نفره انتخاب حاكم).

به اصحاب (پيامبر) و تابعينى كه در مصر زندگى ميكنند.

پس‏ از سپاس و ستايش پروردگار و... پيش ما بيائيد و قبل از اين كه


صفحه 302

خلافت پيامبر خدا را از صاحبان و شايستگانش بربايند آنرا بسامان آوريد.

زيرا بجاى كتاب خدا (قرآن) چيز ديگرى انتخاب شده است، و سنت و رويه‏پيامبر خدا دگرگونه گشته است، و مقررات دو خليفه پيشين جاى خود را به‏ مقررات تازه اى داده است. بنابراين، همه اصحاب و تابعينى را كه اين نامه را دريافت كرده يا از آن اطلاع پيدا ميكنند به خدا قسم ميدهيم كه بيائيد اينجا و حق را براى ما بگيريدو به ما بدهيد. اگر به خدا و روز جزا ايمان داريد پيش ما بيائيد و حق (و قانون جامعه) را بر همان صورت وروشى برقرار گردانيد كه بهنگام رحلت پيامبرتان و خلفاى سابق بود. حق مان‏را از دستمان ربوده اند، و بر درآمدهاى عمومى مان مسلط گشته اند، و مانع كار و حكومتمان گشته اند. خلافت در دوره پس از پيامبرمان خلافت‏پيامبرانه و مايه رحمت بود و امروز به سلطنت دردناك و بيرحمانه اى تبديل‏ گشته است كه در آن هر كه بر هر چه (از اموال و درآمد عمومى يا از اموال خصوصى افراد) دست پيدا كند آنرا ميخورد!"

نامه مردم مدينه به عثمان

طبرى مينويسد: عبد الله بن زبير از پدرش زبير بن عوام نقل ميكند كه " مردم مدينه در نامه اى عثمان را دعوت‏كردند به توبه (يعنى بازگشت از خلافكارى به رويه اسلامى و حكم خدا)، و استدلال كردند و به خدا قسم خوردند كه اگر تعهداتى را كه در برابر خدا دارد (يعنى عمل به حكم خدا) انجام ندهد دست از او بر نخواهند داشت و كار را به قتلش خواهند كشيد. پس وقتى عثمان از كشته‏شدن ترسيد با راهنمايان و افراد خانواده اش (يعنى امويان) به مشاوره پرداخت..."


صفحه 303

عثمان ‏و اجماع

در انبوه روايات تاريخى، سخن و نظريه اصحاب پيامبر (ص) اعم از مهاجران و انصار درباره عثمان را دريافتيم، سخنانى را كه يكايك مهاجران و انصار درباره او بزبان آورده اند يا سخن دسته جمعى ايشان را. اين جمله اظهار نظر كه به دويست اظهار نظر و سخن ميرسد ثابت مينمايد كه همه اصحاب پيامبر (ص) در انتقادرويه عثمان و مخالفت و ضديت با او همداستان بوده اند جز چهار نفر كه عبارتند از: زيد بن ثابت، حسان بن ثابت، كعب بن مالك، و اسيد ساعدى. از اين چهار نفر كه بگذريم اصحاب هر يك بنوعى با عثمان مخالفت نموده اند: يكى در كشتنش شركت داشته، ديگرى مردم را به قتلش تشويق نموده يا كشندگانش را تحسين كرده است، سومى بدعتهايش را برشمرده و محكوم نموده، يا در تزلزل حكومتش كوشيده، يا زبان‏بدشنامش گشوده، يا از رويه اش انتقاد كرده و او را امر بمعروف و نهى از منكر نموده، يا از ياريش خوددارى وزريده و كار مخالفان و انقلابيون را بر خلاف اصول و دستورات‏اسلام نيافته و آنها را از مبارزه تبليغاتى باز نداشته و حق را به جانب‏عثمان نديده و نه به دفاع از او برخاسته است. اين همداستانى و اتفاق‏در محكوميت عثمان و رويه اش دليل بر حقيقت بزرگى است، دليل اين كه كار ورويه عثمان بطور آشكار و صريح بر خلاف اسلام بوده و جاى ترديد و اهمال‏براى اصحاب پيامبر (ص) باقى نگذاشته است. نظر اجماعى و دسته جمعى اصحاب نميتواند خطا شمرده شود زيرا چنانكه مولا اميرالمومنين (ع)ميفرمايد: خدا نميگذارد آنان بطور دسته جمعى گمراه يا دچار عدم بصيرت شوند. از طرفى، تحقق اتفاق آراء و اجماعى كه در محكومت عثمان و رويه اش‏نشان داده اند امرى مسلم تر و ثابت تر است از اجماعى كه ميگويند قبلا درانتخاب ابوبكر داشته اند.


صفحه 304

بنابراين اگر كسانى اجماع اصحاب را در انتخاب ابوبكر، دليل شرعى و حجت بشمارند ناچارند اجماع آنان را در محكوميت رويه عثمان حجتى قاطع تر از آن يا اقلا در رديف آن بشمار آورند.

سخنان و اظهار نظرهائى كه درباره عثمان آورديم يا در همين جلد خواهيم آورد و از اشخاص مهم و معاريف زمان او است، از

1- اميرالمومنين على بن‏ابيطالب (ع).

2- عائشه ام المومنين.

3- عبد الرحمن بن عوف، عضو شوراى‏ شش نفره، و يكى از ده نفرى كه- ميگويند- مژده بهشت يافته اند.

4- طلحه بن عبيد الله، عضو شورا و از همان ده نفر.

5- زبير بن عوام، عضو شورا و از همان ده نفر.

6- عبدالله بن مسعود، رازدار پيامبر خدا (ص) و مجاهد بدر.

7- عمار ياسر، ما بين دو ديده پيامبر (ص)، مجاهد بدر و ستوده قرآن.

8- مقدار بن ابى‏اسود، مجاهد بدر، و ستوده پيامبر (ص).

9- حجر بن عدى كوفى، پارساى نيكوكار.

10- هاشم مرقال، از نيكوترين شخصيتهاى صاحب فضيلت و علم.

11- جهجاه غفارى، از بيعت كنندگان زير درخت.

12- سهل بن حنيف‏ انصارى، مجاهد بدرى.

13- رقاعه بن ‏رافع انصارى، مجاهد بدرى.

14- حجاج بن غزيه انصارى.

15- ابو ايوب‏انصارى، صاحبخانه پيامبر (ص)، مجاهد بدر.

16- قيس بن سعد انصارى، رئيس قبيله خزرج، پاكدامن، و " بدرى ".


صفحه 305

17- فروه بن عمرو بياضى انصارى، بدرى.

18- محمد بن عمرو بن حزم انصارى، بدرى.

19- جابر بن عبد الله انصارى.

20- جبله‏ بن عمرو ساعدى انصارى، بدرى.

21- محمد بن مسلمه انصارى، بدرى.

22- عبد الله بن عباس، علامه امت.

23- عمرو عاصى.

24- ابو طفيل كنانى.

25- سعد بن ابى وقاص، از آن ده نفر.

26- مالك اشتر، كه اميرالمومنين (ع) او را كم نظير ميداند.

27- عبد الله بن عكيم.

28- محمد بن ابى ‏حذيفه.

29- عمرو بن زراره.

30- صعصعه بن صوحان، رئيس قبيله عبد القيس.

31- حكيم بن جبله عبدى، شهيد جنگ جمل.

32- هشام بن وليد مخزومى.

33- معاويه بن ابى سفيان.

34- زيد بن صوحان، از بهترين نيكمردان.

35- عمرو بن حمق خزاعى، كسى كه به افتخار دعاى پيامبر (ص) نائل آمده است.

36- عدى بن حاتم طائى، صحابى عظيم الشان.

37- عروه‏بن سعد، صحابى.


صفحه 306

38- عبد الرحمن بن حسان.

39- محمد پسر ابوبكر، كه اميرالمومنين (ع) او را ستوده است.

40- كميل بن زياد نخعى.

41- عائذ بن حمله تميمى.

42- جندب بن زهير ازدى.

43- ارقم بن عبد الله كندى.

44- شريك بن شداد.

45- قبيصه بن ضبيعه.

46- كريم بن عفيف.

47- عاصم بن عوف.

48- ورقاء بن سمى.

49- كدام بن حيان.

50- صيفى بن فسيل شيبانى.

51- محرز بن شهاب.

52- عبد الله بن حويه سعدى.

53- عتبه بن اخنس سعدى.

54- سعيد بن نمران همدانى.

55- ثابت بن قيس نخعى.

56- اصغر بن قيس‏ حارثى.

57- يزيد بن مكفكف نخعى.

58- حارث بن عبد الله همدانى.

59- فضل بن عباس هاشمى.


صفحه 307

60- عمرو بن بديل بن ورقاء خزاعى.

61- زياد بن نضر حارثى.

62- عبد الله اصم عامرى.

63- عمرو بن اهتم.

64- ذريح بن عباد.

65- بشر بن شريح قيسى.

66- سودان بن حمران سكونى.

67- عبد الرحمن بن عديس.

68- عروه‏بن شييم ملقب به ابن البياع.

69- كنانه بن بشر سكونى.

70- غافقى بن حرب عكى.

71- كعب بن عبده، زاهد پارسا.

72- مثنى بن مخربه عبدى.

73- عامر ليثى كنانى، مجاهد بدر.

74- عبيد بن رفاعه.

75- عبد الرحمن بن عبد الله جمحى.

76- مسلم‏بن كريب.

77- عمرو بن عبيد حارثى.

78- عمرو بن حزم انصارى.

79- عميربن ضابى تميمى.

80- اسلم بن اوس ساعدى.


صفحه 308

اينها و جمعى ديگر كه اظهار نظرشان را آورديم يا بعدا خواهد آمد در مورد عثمان اجماع نموده‏اند، و اجماع و اتفاق نظرشان حجتى قاطع بر محكوميت عثمان و رويه او است. در اين جمع، بزرگترين و معروف ترين اصحاب پيامبر (ص) قرار گرفته اندو شخصيتهاى با نفوذ و صاحبنظر و متقى و پارسا، از مجاهدان بدر و ديگران، و نيز عائشه ام المومنين و چند تن از ده نفر كه- ميگويند- مژده بهشت دريافته اند، و اعضاى شوراى شش نفره اى كه عمر بن خطاب براى انتخاب حاكم تعيين كرد و عثمان را به حكومت برگزيدند.

اگر همداستانى و اتفاق نظر و اجماع چنين جماعتى " اجماع " و حجت شمرده نشود پس چه اجماعى ميتواند حجت بشمار آيد؟ كسانى كه اگر يكى از افراد اين جماعت درباره كسى تعريف و تمجيد يا مذمت نموده باشد حرفش را حجت قاطع ميدانند چگونه ميتوانند اتفاق و اجماع همه آنان را عليه عثمان حجت ندانند؟

در پرتو آنچه گفتيم، تباهى‏و سستى بسيار حرفها بر ملا و روشن ميشود، حرفهائى كه براى فريب و گمراهى مردم ساخته اند مثل حرفى كه در تاريخ ابن كثير نوشته است: " ايوب و دار قطنى گفته اند: هر كس على را برتر از عثمان بداند به مهاجران و انصار اهانت كرده است. و اين سخنى راست و درست و محكم است... " بخوانيد و بخنديد. حقيقت نه آن حرف، بلكه اين است كه پس از اجماع واتفاق نظرى كه مهاجران و انصار و همه‏اصحاب در مورد عثمان يافته اند اگر كسى عثمان را برتر از نه مولاى متقيان (ع) بلكه برتر از حتى هر مسلمانى مومنى بداند به مهاجران و انصار اهانت كرده است و به پيشاهنگان ‏اصحاب و تابعين عاليقدر.


صفحه 309

" سخن راست و حق از جانب پروردگارت به تو در رسيد. پس در شمار شك آوران و بترديد افتادگان در نيا ".

نخستين محاصره

كنگره عمومى مسلمانان عليه عثمان تصميماتى ميگيرد

بلاذرى و ديگرمورخان مينويسند: " يكسال پيش از كشته شدن عثمان مردم سه شهر (يا شهرستان) كوفه و بصره و مصر در مسجدالحرام اجتماع كردند.

رئيس اهالى كوفه كعب بن عبده بود، رئيس اهالى بصره مثنى بن مخربه عبدى و رئيس اهالى مصر كنانه بن بشر سكونى. در اين اجتماع عمومى رويه عثمان و تبديل‏رويه (اسلامى حكومت و اداره) او رامورد بحث قرار دادند و نيز اين را كه‏تعهداتى را كه بهنگام تصدى خلافت سپرده و در انجامش با خدا عهد بسته است زير پا نهاده است. و گفتند: ما نميتوانيم باين وضع رضايت دهيم.

سرانجام اين تصميم را متفقا گرفتند كه هر يك از سه نفر نامبرده چون به شهر خويش بازگشت، نماينده و پيغامبراجتماع عمومى مخالفان عثمان در مكه باشد تا با هر كسى با نظرياتشان موافق بود قرار بگذارد كه سال بعد به‏خانه عثمان رفته مطالب خويش را با اودر ميان بگذارند تا هر گاه از رويه اش‏بازگشت كه بمقصود رسيده اند وگرنه تصميم جديدى در اين باره گرفته به اجرا بگذارند.

چون موعد مقرر فرا رسيد مالك اشتر با دويست تن از اهالى‏كوفه به مدينه آمد. (ابن قتيبه ميگويد با هزار نفر و در چهار ستون، و بر هر ستون يكى از اين چهار تن فرمانده بود: زيد بن صوحان عبدى، زياد بن نصر حارثى،


صفحه 310

عبد الله بن اصم و عمرو بن اهتم و اين بعلاوه فرمانده كل نيز بود. (حكيم بن جبله عبدى با يكصد نفر از مردم بصره بيرون آمد و سپس پنجاه نفر به او پيوستند تا يكصد و پنجاه نفر شدند، و ذريح بن عباد عبدى و بشر بن شريح‏قيسى و ابن محرش- يا ابن محترش- همراه آنان بودند. )ابن خلدون ميگويد تعدادشان باندازه مردمى بود كه از مصر برخاستند و در چهار ستون قرار داشتند. (از مصر چهار صد تن آمدند و آنرا پانصد و هفتصد و ششصد وهزار هم گفته اند )و ابن ابى الحديددو هزار نفر نوشته است(. محمد پسر ابوبكر، و سودان بن حمران سكونى، وميسره سكونى، و عمرو بن حمق خزاعى-كه از روساى ايشان بود- در آن ميان قرار داشتند. مصريان چهار فرمانده داشتند:

1- عمرو بن بديل بن ورقاء خزاعى.

2- عبد الرحمن بن عديس.

3- عروه بن شييم، ابن بياع.

4- كنانه بن بشر سكونى.

و غافقى بن حرب‏عكى فرمانده كل آنها بود و هم او در روزهاى محاصره (خانه عثمان) امام جماعت محاصره كنندگان بود.

طبرى مينويسد: همگى تابع دو تن بودند، عمر بو بديل خزاعى كه از اصحاب پيامبر (ص) بود و عبد الرحمن بن عديس.

چون به مدينه رسيدند به خانه عثمان رفتند، و در مدينه عده اى از مهاجران و انصار به ايشان پيوستند ازآنجمله عمار بن ياسر عبسى كه از مجاهدان بدر است و رفاعه بن رافع انصارى كه او نيز بدرى است و حجاج بن‏غزيه كه به مصاحبت پيامبر (ص) نائل‏آمده است و عامر بن بكير كه از مجاهدان بدر است.


صفحه 311

نائله همسر عثمان در نامه اى به معاويه ميگويد: اهالى مصر كارشان را به على(ع) و محمد پسر ابوبكر و عمار ياسرو طلحه و زبير سپردند و باطاعت آنها درآمدند و ايشان دستور قتل عثمان را دادند. از قبائلى كه با مصريان بودند ميتوان خزاعه و سعد بن بكر و هذيل و بعضى عشاير جهينه و مزينه و نبطى هاى يثرب را نام برد و اينها ازهمه سختگيرتر و تندروتر بودند.

چنانكه سعد بن سيب ميگويد: قبلا از عثمان بد رفتاريهائى به عبد الله بن مسعود و ابوذر و عمار ياسر سر زده بود و كينه اش را در دل چندين قبيله برجا نهاده بود. قبيله هذيل و بنى زهره و بنى غفار و همپيمانان آنها كينه ابوذر غفارى را به دل داشتند و قبيله بنى مخزوم كينه عمار ياسر را.

مسعود مينويسد: در ميان مردم (يعنى‏مردم محاصره كنندگان خانه عثمان) قبيله بنى زهره بودند بخاطر عبد الله‏بن مسعود زيرا او همپيمان ايشان بود، و قبيله هذيل، چون او عضو آن قبيله بود، و قبيله بنى مخزوم و همپيمانانش بخاطر عمار ياسر، و قبيله غفار و همپيمانانش بخاظر ابوذر، و قبيله تيم همراه محمد پسر ابوبكرآمده بود، و قبائل بسيار ديگر كه كتاب ما گنجايش ذكر آنها را ندارد. و اينها عثمان را محاصره كردند و اين‏ نخستين محاصره او است.


صفحه 312

نامه مصريان به عثمان

طبرى مينويسد: " عبد الله بن زبير از قول پدرش ميگويد: مصريان در سقيا يا در ذوخشب به عثمان نامه نوشتند و بدست يكى از خويش به او رساندند. عثمان آن نامه را خواند و جوابى نداده دستور داد اورا از خانه اش بيرون كردند. در نامه ‏نوشته بودند:

بسم الله الرحمن الرحيم

پس از سپاس و ستايش پروردگار... بدان كه خدا حال هيچ قومى را دگرگون نميكند تا آنگاه كه خويشتن راخود دگرگون سازند. خدايرا خدايرا باز هم خدايرا خدايرا بخاطر آور تو در دنيائى، و بايد كه در آن توشه آخرت فراهم آرى، و نصيب و بهره خويش‏ از آخرت فراموش ننمائى. پس بايد كه به دنيا نياويزى و اكتفا نورزى. بدان كه ما بخدا قسم بخاطر خدا بخشم ميائيم و بخاطر او خشنود ميشويم. و تا توبه آشكار ننمائى يا گمراهى آشكار و صريح از تو سر نزند شمشيرمان‏را بزمين نخواهيم گذاشت.

اين است سخن ما به تو و تقاضايمان از تو، و خدا تو را درباره ما بازخواست خواهد كرد. و السلام ".


صفحه 313

تعهد عثمان در سال 35 هجرى

دائر بر اين كه ‏طبق قرآن و سنت حكومت و اداره نمايد

بلاذرى بنا بگفته ابو مخنف مينويسد: " مصريان به مدينه درآمدند و با ديگران به دور خانه عثمان جمع شدند، و اين نخستين محاصره بود...

مغيره ‏بن شعبه نزد عثمان رفته گفت: بگذار پيش اين جمعيت رفته ببينم چه ميخواهند.

آنگاه بطرف آنها رفت. وقتى نزديكشان رسيد بر سرش فرياد كشيدند: آى كوره برگرد آى بدكار برگرد اى زشتكار برگرد و برگشت. عثمان، عمرو عاص را خواسته به او گفت: پيش آنها رفته پيشنهاد مراجعه به قرآن، و شرح انتقاداتشان را مطرح ‏كن. چون نزديك آنها رسيد سلام كرد. آنها گفتند: نه سلام و نه عليك! برگرد اى دشمن خدا! گمشو اى پسر نابغه!‏

تو در نظر ما نه امين هستى و نه طرف اعتماد. عبد الله بن عمر و ديگران به عثمان گفتند: آنها جز على بن ابيطالب كسى را نمى پذيرند. چون نزداو آمد و گفت:

اى ابو الحسن پيش اين جمعيت برو و آنها را به قرآن و سنت پيامبر (ص) دعوت كن (يعنى به مراجعه به آن، و حل اختلاف بوسيله آن). گفت: بشرطى قبول ميكنم كه باخدا در برابرم عهد و پيمان ببندى كه آنچه را بوكالت تو در برابر آنها تعهد كردم به انجام رسانى. عثمان پذيرفت. و على (ع) او را واداشت تا به موكدترين و محكم ترين عبارات با خدا عهد و پيمان بست كه آنچه را على (ع) در برابر آن جماعت تعهد كند به انجام رساند. على (ع) آنگاه بطرف آن جماعت رفت. به او گفتند: برگرد! گفت: بر نميگردم، پيش ميايم!

قرآن را مطرح ميسازيم تا در پرتو آن ببينيم چه كارهاى عثمان مخالف آن است و مايه ناراحتى شما گشته تا از ميان برداشته شود. آنگاه‏ شرح داد كه عثمان


صفحه 314

چگونه عهد بسته و سوگند خورده و تضمين داده است. پرسيدند: تو تضمين ميكنى كه از عهده التزاماتش برآيد؟ گفت: آرى، تضمين ميكنم. گفتند:

قبول مى كنيم. شخصيتهاى برجسته و معروفشان همراه على (ع) شدند تا به خانه عثمان درآمده انتقاداتشان را شرح دادند و او قول داد همه آن خلافكاريها را از ميان برداشته جبران نمايد. آنها از عثمان خواستند كه نوشته بدهد. عثمان‏چنين نوشت:

بسم الله الرحمن الرحيم

اين را بنده خدا عثمان اميرالمومنين براى مومنان و مسلمانانى كه از او ناراحت بوده انتقاد داشتند مينويسد: حق شما (و وظيفه من) است كه بر شماطبق قرآن و سنت پيامبر (ص) حكومت كنم، محرومان به حقوق خويش برسند (تكيه بر كسانى است كه از شهريه و سهميه خويش از خزانه محروم شده بودند)، كسانى كه مورد تهديد قرار گرفته اند در ايمنى بسر برند، تبعيديان به‏شهر و ديارشان برگردند، هيئتهاى نمايندگى مردم شهرستانها توقيف نشوند، درآمد خزانه عمومى (يا سهميه و برخوردارى افراد ملت از آن) افزايش يابد. على بن ابيطالب در برابر مومنين و مسلمانان ضمانت ميكند كه عثمان از عهده اين التزامات برآيد و بانجام رساند.

شهود جلسه و تعهد عبارتند از زبير بن عوام، طلحه بن عبيد الله، سعد بن ابى وقاص، عبد الله بن عمر، زيد بن ثابت، سهل بن حنيف، و ابو ايوب خالد بن زيد.

اين تعهدنامه در ذيقعده سال 35 هجرى نوشته شد. هر جماعتى يك نسخه از اين‏ تعهد نامه را گرفته باز گشتند.


صفحه 315

على بن ابيطالب به عثمان گفت: بيا براى مردم نطقى كن تا آنرا شنيده‏منتشر سازند و خدا را بر آنچه در دل دارى گواه گير (و نيت خويش با سوگندموكد ساز و اعلان كن)، زيرا كشور عليه تو برآشفته و اطمينانى نيست كه كاروان ديگرى از كوفه يا بصره يا مصرنرسد و باز نگوئى: على!

سوار شو و پيش آنها برو. آنوقت اگر قبول نكنم ميگوئى تو حق خويشاوندى مرا بجا نياوردى و حقم را زير پا گذاشتى. عثمان پذيرفت و براى مردم نطق كرد اعتراف نمود كه آن خلافكاريها از او سر زده و بعد در مورد آنها از خدا آمرزش و عفو خواست. و گفت: من از پيامبر خدا (ص) شنيدم كه هر كس بلغزد بايست به راه آيد و به خدا برگردد. بنابراين من اولين كسى هستم‏كه پند ميگيرم (و پند پيامبر )ص( را عمل ميكنم). بهمين جهت بمحض اين‏كه از منبر پائين آمدم افراد برجسته شما نزد من آمده با نظريات صائبشان مرا راهنمائى كرده به راه دين آورند. بخدا قسم اگر يك برده مرا به راه اسلام بخواند و براند حتما از او تبعيت خواهم كرد و جز اين كه به راه خدا رويم راهى نداريم. مردم از نطقش‏شادمان گشتند و با مسرت بسيار به دورخانه اش فراهم آمدند. ناگاه مروان پيش آنها آمده به ايشان پرخاش كرد و گفت:

گم شويد چرا اينجا جمع شده ايد؟ اميرالمومنين كار دارد بشما نميرسد!

اگر با يكى از شما كار داشته باشد اورا صدا ميزند برگرديد آنها برگشتند.

خبر به على (ع) رسيد، خشمگين پيش عثمان رفته گفت: آيا تو از مروان فقط بيك صورت راضى ميشوى و او نيز فقط باين صورت از تو خشنود ميشود كه ايمان و دينداريت را خراب كند و عقلت‏را از تو بگيرد؟ من پيش بينى ميكنم كه تو را به چاه بيندازد و در نياورد. ديگر حاضر نيستم بعد از اين براى نصيحت و انتقادات پيش تو بيايم.


صفحه 316

نائله زن عثمان به او گفت: شنيدى على بن ابيطالب درباره مروان چه گفت و خاطر نشان ساخت كه ديگر حاضر نيست بديدنت بيايد؟ تو دستورات‏ مروان را بكار بستى در حاليكه او پيش ‏مردم هيچ ارزش و احترامى ندارد و نه نفوذ كلمه دارد. عثمان دنبال على (ع) فرستاد، ولى او نيامد.

ابن سعد مينويسد: " ابو عون ميگويد: شنيدم كه عبد الرحمن بن اسود بن عبد يغوث از مروان ياد كرده گفت: خدا رويش راسياه كند عثمان در حضور مردم با تقاضاهاى آنان موافقت نموده و بر منبر چندان گريست كه اشكش روان گشت. اما مروان آنقدر به پر و پاى او پيچيد تا عقيده اش را عوض كرد. من پيش على (ع) رفتم و ديدم ميان مزارپيامبر (ص) و منبر است و عمار ياسرو محمد بن ابى بكر در حضور اويند و از من پرسيدند: مروان كار خودش را عليه مردم كرد؟ گفتم: آرى ".

وصف ديگرى از توبه عثمان

طبرى مينويسد: على (ع) وقتى مصريان بازگشتند نزد عثمان آمده به او گفت: نطقى براى مردم بكن تا آنرا شنيده شاهد آن باشند و خدا را نيز بر نفرت قلبى خويش از خلافكاريهايت و بر توبه ات گواه گرفته باشى.

كشور عليه تو شوريده است، و اطمينان ندارم كه كاروان ديگرى از كوفه فرا نرسد و تو به من نگوئى: اى على سوار شو و پيش آنها برو. در حاليكه من طاقت رفتن وشنيدن انتقادات آنها را از تو ندارم. يا كاروان ديگرى از بصره فرا رسد وبگوئى: على برو پيش آنها. در آنهنگام اگر نروم


صفحه 317

ميگوئى حق خويشاوندى تو را نگاه نداشته و حقت را زير پا گذاشته ام. عثمان بر اثر توصيه على (ع) رفته آن نطق را ايراد كرد كه ترك خلافكاريهايش را اعلام داشت و در برابر مردم توبه كرد. باين ترتيب كه برخاسته پس از حمد وثناى پروردگار گفت: ... مردم بخدااز همه كارهاى خلافى كه مورد انتقاد قرار داديد آگاه بودم و تمام كارهائى‏ را كه كرده ام از روى علم و اطلاع كرده ام.

ولى چه ميشود كرد كه نفس من به من دروغ گفت و مرا به خيالات باطل كشاند و درك مرا از من بربود. من از پيامبر خدا (ص) شنيده ام كه هر كس بلغزد بايست (به راه دين) باز آيد و هر كس بخطا رود بايست توبه‏نمايد و در ادامه گمراهى لجاجت نورزد، زيرا هر كس در ادامه انحراف از اسلام لجاجت بورزد از راه راست دين دورتر خواهد رفت. بنابراين من اولين‏كسى هستم كه پند پيامبر (ص) را بگوش ميگيرد. از خدا بخاطر آنچه كرده ام آمرزش ميخواهم و توبه مينمايم و به او باز ميگردم. كسى چون من دست از كارهاى خلافش برداشت وتوبه نمود. وقتى از منبر فرود آمدم افراد برجسته شما پيش من بيايند تا با نظريات صائبشان مرا راهنمائى كرده‏به راه درست در بياورند.

بخدا اگر برده اى مرا به راه راست براند برده وار به آن راه خواهم رفت و چون بنده اى ذلت و راهوارى نشان خواهم داد و مثل به بردگى گرفته شده خواهم بود كه‏اگر تحت ماليكت در آورندش شكيبائى ميورزد و اگر آزادش نمايند سپاسگزارى‏مينمايد. و جز اين كه براه خدا برويم راهى نداريم. اشخاص برگزيده ونيكان شما از اين كه بمن نزديك شوند از شما نگران نبايد باشند.

در هر حال‏ خود را از من جدا و دور مگيريد.

مردم آنروز دلشان به حال عثمان سوخت و بعضى بر او گريستند. سعيد بن يزيد برخاسته گفت: اى اميرالمومنين كسانى‏كه همراه تو نيستند در پى مصلحت تو


صفحه 318

نيستند. بر جان خويش رحم كن. آنچه را قول دادى و بزبان آوردى بانجام برسان.

چون عثمان از مسجد به‏خانه رفت ديد مروان و سعيد (بن عاصى) و عده اى از بنى اميه در آنجا هستند و براى شنيدن نطق او حاضر نشده‏اند. وقتى نشست مروان از او اجازه صحبت خواست. نائله همسر عثمان به اوگفت: حق صحبت ندارى بخدا اينها او را خواهند كشت، و او قولى داده است كه بايد عمل كند و نميتواند آنرا زيرپا بگذارد. مروان به او پرخاش كرد كه اينها به تو چه مربوط است پدرت درحالى مرد كه وضو گرفتنش را بلد نبود.

نائله گفت: يواشتر، مروان حرف نياكانم را نزن، تو غيبت پدرم را ميكنى و به او دروغ مى بندى، و پدرت‏جرات ندارد فضائل او را انكار نمايد.

اگر نه اين بود كه پدرت عموى او است و عيبگوئيش به او هم بر ميخورد درباره پدرت عيبهائى ميگفتم كه دروغ هم نيست مروان كوتاه آمد و دوباره ازعثمان پرسيد: حرف بزنم يا ساكت بمانم؟ عثمان گفت: بگو گفت:

پدر ومادرم فدايت دلم ميخواست كه اين حرفهائى را كه زدى در حال قدرت و تسلط بر اوضاع ميزدى، و من در آنصورت زودتر از همه موافقت مينمودم و خوشحال ميشدم و در انجامش كمك ميكردم، ولى وقتى اين حرفها را زدى كه كارد به استخوان رسيده بود و در حال ضعف و بيچارگى بودى بخدا اگر به اشتباهكاريت ادامه ميدادى و از خدا آمرزش ميطلبيدى بهتر از اين بود كه زير تهديد از آن كارها توبه كنى. وانگهى ميتوانستى بدون اعتراف به خلافكاريهايت اظهار توبه كنى و دل مردم را بدست آورى. الان توده هاى مردم مثل كوه بر در خانه ات جمع شده اند. عثمان گفت: برو با آنها صحبت كن چون من خجالت ميكشم بروم چيزى به آنها بگويم. مروان به در خانه رفت، و در حاليكه مردم از سر و دوش هم بالا ميرفتند به آنها گفت: چه خبره اينجا جمع


صفحه 319

شده ايد! مثل اين است كه براى غارت آمده ايد غير از آنها كه منظور من هستند همه تان گمشويد ميخواهيد سلطنتمان را از دستمان بگيريد، برويد گمشويد!

بخدا اگر تيرى بطرف ما پرتاب كنيد دستورى صادر خواهيم كرد كه بيچاره و پشيمان شويد. برگرديد به خانه تان. بخدا كسى نميتواند آنچه را در چنگال ما است از ما بگيرد مردم برگشتند، و بعضى نزد على (ع) آمده جريان را برايش شرح دادند. على (ع) خشمگين نزد عثمان آمده گفت: آيا تو از مروان فقط بيك صورت راضى ميشوى و او نيز فقط باين صورت از تو خشنود ميشودكه تو را از راه دينت منحرف كند و عقلت را از تو بگيرد تا مثل شتر باركش ترا بهر جا دلش خواست بكشد؟ بخدا مروان كسى نيست كه در دينش و درباره مصالحش صاحنبظر باشد. بخدا پيش بينى ميكنم او تو را به چاه بيندازد و در نياورد. ديگر حاضر نيستم بعد از اين براى نصيحت و انتقادت پيش تو بيايم.

تو شرفت را به باد و اختيار كارت را از دست داده‏اى.

وقتى على (ع) بيرون رفت نائله‏ همسر عثمان آمده اجازه صحبت خواست و گفت: شنيدى على چه گفت و گفت ديگر به ديدنت نخواهد آمد.

و تو فرمانبردار مروان شده اى تا ترا بهر كجا خواست ميكشد. عثمان گفت:

چه كنم؟ نائله گفت: از خداى يگانه بيشريك بترس و ملاحظه داشته باش و رويه دو همكار سابقت (ابوبكر و عمر) را پيش گير. چون اگر از مروان پيروى كرده و حرفهاى او را بكار بندى‏به كشتن خواهى رفت. و مروان آدمى نيست كه پيش مردم قدر و اعتبار و شكوهى داشته باشد يا محبوب مردم باشد، و در حقيقت مردم ترا بخاطر مروان واينكه او را به خود نزديك گردانيده اى مورد بى مهرى قرار داده اند. بدنبال على (ع) بفرست و با او آشتى‏نما و از او بخواه كار را بسامان و بصلاح آورد، زيرا او با تو خويشاونداست و نيز مورد احترام


صفحه 320

مردم است و از او حرف شنوى دارند. عثمان بدنبال على (ع) فرستاد، اما او دعوتش را رد كرده گفت: به او اعلام كرده ام كه بديدنش نخواهم رفت.

سخن نائله درباره مروان به گوش او رسيده نزد عثمان آمد و در برابرش نشسته اجازه صحبت خواست. عثمان اجازه داد. مروان گفت:

نائله... عثمان گفت: ساكت هيچ درباره او صحبت نكن كه اگر صحبت كنى آبرويت را ميبرم، زيرابخدا قسم او براى من دلسوزتر از تو است. مروان خاموش شد ".

روايت ديگرى درباره توبه عثمان

طبرى روايت ديگرى در همين زمينه آورده از قول ابى عون، ميگويد:

عبد الرحمن ابن اسود... اسم مروان بن حكم را برده‏ گفت: " خدا رويش را سياه كند عثمان در حضور مردم با تقاضاهاى آنان موافقت نموده و بر منبر گريست و مردم‏هم گريستند و ريش عثمان را ديدم كه از اشك خيس شده بود، و ميگفت: خدايا من بدرگاه تو توبه ميكنم. خدايا من بدرگاه تو توبه ميكنم. خدايا من بدرگاه تو توبه ميكنم. بخدا اگر قانون اسلام ايجاب كند كه من برده اى شوم رضايت خواهم داد. وقتى به خانه رسيدم نزد من بيائيد.

چون بخدا از ملاقات شما امتناع نخواهم كرد و شما را با پذيرفتن تقاضاهايتان راضى خواهم كرد و هر چه بيشتر خشنود خواهم ساخت و مروان و دار و دسته اش را طرد خواهم كرد.


صفحه 321

وقتى وارد خانه اش شد دستور داد در خانه را باز بگذارند، و مروان نزد او رفته آنقدر به پر و پايش پيچيد تا عقيده اش را عوض كرد واو را از تصميماتش منصرف ساخت. عثمان سه روز در خانه ماند و از خجالت مردم بيرون نيامد. مروان به مردم گفت: غير از آنها كه منظور من هستند همه گم شويد!

برويد به خانه هاتان. امير المومنين اگر با كسى كار داشته باشد او را صدا خواهد زد، وگرنه در خانه اش بايد بنشيند. عبد الرحمن ميگويد: نزد على (ع) رفتم، ديدم ميان مزار پيامبر (ص) و منبر است و عمار ياسر و محمد بن ابى بكر در خدمت اويند و ميگويند: مروان عليه مردم كار خودش را كرد آنگاه على(ع) از من پرسيد: تو در نطق عثمان‏حضور داشتى؟ گفتم: بله. پرسيد: حرفهائى را هم كه مروان به مردم زد بگوش خود شنيدى؟ گفتم: بله. گفت: مسلمانان بخدا پناه ميبرم اگر در خانه ام بنشينم عثمان به من ميگويد: مرا ول كرده و حق خويشاونديم را زير پا گذاشته اى. و اگر حرف بزنم، سخنم را بكار نبسته بدلخواهش عمل ميكند و مروان آمده او را بازيچه قرار ميدهد، و او بازيچه اش شده و بهر جا دلش خواست ميكشاندش آنهم با وجود سالخوردگيش و شاگردى پيامبر خدا(ص). عبد الرحمن ميگويد: هنوز نشسته بوديم كه فرستاده عثمان آمد كه‏ميگويد: بيا. على (ع) بصداى بلندو خشم آلود فرياد كشيد:

به او بگو من پيش او آمدنى نيستم. فرستاده عثمان برفت. من دو شب بعد عثمان را ديدم كه از جائى آمده. از ناتل نوكرش پرسيدم: اميرالمومنين از كجا آمد؟ گفت: از پيش على (ع). فردارفتم پيش على (ع). به من گفت: ديشب عثمان آمده بود پيش من، و ميگفت: من بر سر قولم ايستاده ام و تعهداتم را انجام خواهم داد. به او گفتم: پس از آن حرفها كه از فراز منبر پيامبر خدا (ص) زدى و قول و وعده دادى، و بعد رفتى به خانه ات، آنوقت مروان بايد بر در


صفحه 322

خانه ‏تو به مردم ناسزا بگويد و آنها را برنجاند؟ عثمان در حاليكه ميگفت حق خويشاونديم را رعايت ننمودى و مرا بيدفاع گذاشته اى و مردم را عليه من گستاخ و شورشى كرده اى، براه افتاد. به او گفتم: بخدا من از تو در برابر مردم دفاع ميكنم و از آنها جلوگيرى مينمايم، ولى هر وقت تو را به كارى كه بمصلحت و مايه خشنودى تو مى بينم سفارش ميكنم مروان پيشنهاد مخالفى به تو ميكند و تو پيشنهاد او را بر توصيه خيرخواهانه من ترجيح ميدهى و او را به درون خانه ات ميخوانى. بعد عثمان رفت به خانه اش. از آنروز على (ع) از عثمان روگردان بود و هيچ از آنچه سابقا انجام ميداد انجام نميداد ".

دومين تعهد و التزام

نخستين تعهدى را كه درحضور مردم و در برابر خدا كرد و ملتزم شد كه دست از همه خلافكاريهايش‏برداشته تغيير رويه داده و به حكم قرآن و سنت پيامبر (ص) عمل كند و در حكومت از آنها منحرف نگردد نقض كرد، و هيچيك از خلافكاريهايش را ترك ننمود بلكه به رويه غير اسلاميش و به ستم و انحراف ادامه داد. ديگر بار در برابر مردم و با سوگند و تعهددر برابر خدا، خويشتن را ملتزم ساخت‏و متعهد كه دست از رويه خلاف اسلاميش‏بردارد و رويه اسلامى حكومت و اداره را بكار بندد.

طبرى مينويسد: " عبدالله بن زبير از قول پدرش ميگويد: مردم مدينه (طبعا اصحاب پيامبر )ص( و مهاجران و انصار) نامه اى به عثمان نوشته او را به توبه (بازگشت به خدا و رويه اسلامى) خواندند، و عليه او استدلال كرده بخدا قسم خوردندكه اگر تعهداتى را كه در برابر خدا دارد در مورد آنان


صفحه 323

بانجام نرساند بهيچوجه دست از او بر نخواهد داشت تا او را بكشند. چون از كشته شدنش ترسيد با راهنمايان و افراد خانواده اش (امويان) به مشورت پرداخته بانها گفت: اين مردم چنين كردند كه مى بينيد، چه بايد كرد؟ به او توصيه كردند بدنبال على بن ابيطالب (ع) فرستاده از او بخواهندآنان را از او دور سازد و آنچه ميخواهند به آنها قول دهد و آنقدر مردم را معطل كند كه نيروهاى كمكى فرا رسند. گفت: اينها امروز و فرداكردن را تحمل نميكنند، و من زير بارتعهدى رفته ام و با نخستين دسته اى از آنها كه اينجا آمدند چنان كردم كه‏ميدانيد. بنابراين در صورتى كه بانها قول داده و تعهد نمايم مطالبه انجام و وفاى بعهدم را خواهند كرد. مروان بن حكم گفت: اميرالمومنين!

اگرتظاهر به دوستى با آنها كنى تا كسب نيرو كرده در هنگامى كه تفوق دارى حسابشان را برسى بهتر از اين است كه بگذارى آنها در حالى كه نزديك تو هستند به دشمنى تو برخيزند. بنابراين، با هر چه تقاظا ميكنند موافقت كن و تا مدتى كه ممكن است از انجام وعده ات خوددارى كن، زيرا آنها عليه تو به تجاوز داخلى دست زده‏اند و باستناد آن عهد و پيمانى كه باآنها منعقد شود بى اعتبار بوده لازم الاجرا نيست. عثمان بدنبال على (ع) فرستاده او را دعوت كرد نزد وى برود. چون آمد به او گفت: ابو الحسن مردم‏چنان كردند كه ديدى و از من آن سر زدكه ميدانى، و اكنون اطمينان ندارم كه مرا نكشند. بنابراين آنها را از من دور ساز. خداى عز و جل را شاهد ميگيرم كه دست از آنچه مورد انتقاد قرار داده اند بردارم و حق آنها را (بموجب قانون اسلام) چه آنها كه بعهده من است و چه آنها كه بعهده ديگران است بستانم و بانها رد كنم گرچه در اين احقاق حق و اجراى قانون اسلام لازم آيد كه خونم ريخته شود.

على (ع) گفت: مردم پيش از آنكه محتاج كشتن تو باشند به دادگرى تو


صفحه 324

احتياج دارند. و من آنها را آدمهائى مى بينم كه تا تعهداتت و تقاضاهايشان را بانجام نرسانى راضى ودست بردار نخواهند شد. به نخستين دسته آنها كه آمده بودند وعده دادى وبر آن وعده خدا را گواه گرفتى كه دست‏از همه آنچه خلاف دانسته و مورد اعتراض قرار داده بودند بردارى، و من باعتماد، وعده ات و پيمانى كه باخدا بستى آنها را از تو دور ساختيم. بعد به هيچيك از آنچه وعده داده بودى ‏و با خدا پيمان بسته بودى وفا نكردى. بنابراين، دوباره در پى اين مباش كه مرا فريب دهى، زيرا من از طرف توبا تقاضاهاى حقه آنها موافقت خواهم كرد. گفت: باشد با تقاضاهاى حقه آنها از طرف من موافقت كن، بخدا قسم‏من بتعهدى كه از طرف من ميكنى وفا خواهم كرد. على (ع) نزد مردم رفته‏گفت: مردم شما تقاضاهاى بر حق و قانونى داريد، و با آنها موافقت ميشود. عثمان ادعا ميكند كه او داد شما را از خويش و از ديگران خواهد ستاند و دست از همه آنچه مايه نارضائى شماست بر خواهد داشت.

بنابراين، قولش را بپذيريد و آنرا تحكيم و تاكيد نمائيد. مردم گفتند:

قبول ميكنيم و تو از طرف ما قولش را تاكيد و تحكيم كن، زيرا بخدا ما با حرف بدون عمل و اجرا راضى نخواهيم شد. على (ع) گفت: اين حق شماست و انجام ميدهم. بعد پيش عثمان آمده جريان را شرح داد. عثمان گفت: با آنها مدتى قرار بگذار تا مهلت من باشد، زيرا من يكروزه نميتوانم تمام آنچه مايه نارضائى و اعتراض آنها است‏از بين بردارم و جبران نمايم.

على (ع) گفت: آنچه مربوط به مدينه است مهلت و تاخير بر نميدارد، و مهلت آنچه خارج از مدينه است باندازه اى است كه وصول فرمانت به آنجا وقت بر ميدارد.

گفت: باشد. ولى براى آنچه‏ مربوط به مدينه است سه روز به من مهلت بده.

على (ع) موافقت كرد، ورفته به مردم اطلاع داد و قرارداد كتبى ميان عثمان


صفحه 325

و ايشان نوشته در آن به او سه روز مهلت داد تا همه ظلمهائى را كه رفته است جبران و احقاق حق نمايد و همه استانداران وكارمندان عاليرتبه اى را كه نميخواهند، بر كنار سازد. سپس در آن قرارداد سخت ترين و موكدترين عهد و سوگند و قرارهائى را كه خدا با يكتن از بندگان گذاشته بر عهده عثمان‏ گذراند.

و برجسته ترين مهاجران و انصار را شاهد گرفت و بر پائين قرارداد شهادت دادند. در نتيجه، مسلمانان دست از او برداشته رفتند تا او بتعهداتش عمل كند.

لكن عثمان خودرا براى جنگ آماده ساخت و در پى تدارك و گرد كردن اسلحه برآمد، و ازبردگان حكومتى سپاهى گران فراهم آورد. چون سه روزه مهلت سپرى گشت و او برهمان حال سابق مانده هيچيك از آنچه مورد نارضائى بود تغيير نداد و هيچيك‏از استانداران را بر كنار نساخت مردم‏عليه او شوريدند و عمرو بن حزم انصارى برخاسته نزد مصريان كه در ذو خشب بودند رفت و وضع را به اطلاعشان رسانيد و همراه آنان به مدينه آمده به عثمان پيغام دادند:

مگر ما بر اين قرار از تو جدا نشديم كه تعهد كردى از بدعتهايت توبه نموده و دست برداشته اى و همه آنچه را مورد اعتراض قرار داده ايم رها خواهى كرد و در تحكيم تعهدت آنرا با خدا عهد بستى و قرار گذاشتى؟ عثمان گفت: آرى، و من بر سر همان تعهدم. گفت: پس اين نامه چيست كه همراه نامه رسانت پيدا كرديم؟... (تا آخر مطلب) "

وقتى على (ع) با مصريانى كه به مدينه آمده بودند صحبت نمود آنها را راضى كرد به كشورشان برگردند، و خود از ذو خشب به مدينه باز آمد نزد عثمان رفته به او اطلاع داد كه مصريان برگشتند. عثمان آنروز را گذراند،


صفحه 326

و فردا مروان نزد او رفته گفت: نطقى بكن و به مردم اعلان كن كه مصريان برگشته اند و آنچه درباره امام و زمامدارشان باطلاعشان رسيده بود نادرست و بى اساس بوده است. نطق تو پيش از اين كه مردم از استانها و شهرستانها برخاسته و سرازير شوند و طورى شود كه‏ حريفشان نباشى پخش خواهد شد. عثمان زير بار نرفت. مروان آنقدر پاپى اش شد تا عثمان به منبر بالا رفته پس ازسپاس و ستايش پروردگار گفت: اين جماعت از اهالى مصر درباره زمامدارشان چيزهائى باطلاعشان رسيده بود و وقتى يقين كردند كه آن حرفها بى اساس است به كشورشان برگشتند. مردم از هر سو فرياد برآوردند كه عثمان از خدا بترس و به درگاه خدا توبه كن اولين كسى كه فرياد برآورد عمرو بن عاصى بود كه گفت: عثمان از خدا بترس تو مرتكب كارهاى خلافى شده اى و ما را به آن كشانده اى. بنابراين بدرگاه خدا توبه كن تا ما هم توبه كرده باز گرديم...

تا آخر ماجرا كه قبلا روايات تاريخى حاكى ازآن را آورديم.

دومين محاصره

بلاذرى بنقل از ابو مخنف مينويسد: " مصريان‏پس از قراردادى كه عثمان نوشت براه افتاده رفتند تا به " ايله " يا منزلى پيش از آن رسيدند. آنجا


صفحه 327

ديدند از پشت سر سواره اى ميايد روبه مصر. از او پرسيدند: كيستى؟ گفت:

نامه رسان و فرستاده اميرالمومنين (عثمان) كه نزد عبد الله بن سعد (بن ابى سرح استاندار مصر) ميروم، و از نوكران اميرالمومنين (عثمان) هستم. و سياهپوست بود. بهمديگر گفتند: چطوراست كه او را پائين آورده تفتيش كنيم ‏مبادا رئيسش چيزى درباره ما نوشته باشد. او را گشتند ولى چيزى نيافتند. بيكديگر گفتند:

ولش كنيم برود. كنانه بن بشر گفت: نه، بخدا تا مشكى را كه همراه دارد نگردم نميگذارم برود. با تعجب گفتند: مگرميشود نامه اى را در آب بگذارند؟

گفت: مردم حيله ها و نيرنگهاى گوناگون ميزنند. بعد آن مشك كوچك را گشوده ناگهان ديد ظرف سر بمهر بسته اى در آن است و در آن نامه اى نهاده در لوله اى سربين. نامه را درآورده خواند. در آن چنين نوشته بود:

وقتى‏عمرو بن بديل آنجا رسيد گردنش را بزن، و دست هاى ابن عديس و كنانه و عروه ‏را قطع كن و بگذار در خون خويش پرپر بزنند تا بميرند.

و بعد آنها را به شاخه درخت خرما بياويز.

ميگويند مروان آن نامه را بدون اطلاع عثمان نوشته است. وقتى فهميدند در نامه چه ‏نوشته است، گفتند: عثمان از پيمان خويش بدر گشته (يا خونش روا گشته) است. آنگاه از راهى كه آمده بودند شروع كردند به برگشت تا رسيدند به مدينه و با نامه كه مهرش از سرب بود رفتند پيش على (ع) بعد على (ع) نزد عثمان رفت. و او به خدا قسم يادكرد كه نه آنرا نوشته و نه از آن خبردارد، ولى افزود كه خط، خط منشى اواست و مهر همان مهر او است. على (ع) از او پرسيد: چه كسى را متهم (به ‏نوشتن و جعل آن نامه) ميكنى؟

گفت: تو را متهم ميكنم و منشى خود را متهم‏ ميكنم على (ع) خشمناك از نزد او بيرون آمد در حاليكه ميگفت: حقيقت اين است كه فرمان خود تو است.


صفحه 328

ابو مخنف ميگويد: مهر عثمان نخست نزد حمران بن ابان بود و بعد مروان وقتى حمران به بصره رفت از او گرفت وبدست او بود.

جهيم فهرى در اين باره‏ ميگويد: من شاهد كار عثمان بودم و او درباره كار عمار صحبتى كرد. بعد آن جماعتى (مصريان) خوشحال و راضى بازگشتند (بسوى كشورشان). بعد نامه اى يافتند كه به استاندارش در مصر نوشته بود كه گردن روساى مصريان را بزند. آنوقت برگشتند (به مدينه) و نامه را به على دادند و او پيش عثمان برد و وى قسم خورد كه نه نوشته‏است و نه از آن اطلاع دارد. على به او گفت: چه كسى را متهم ميكنى؟ گفت:

منشى خودم را متهم ميكنم و تو را اى على متهم ميكنم، زيرا اين جماعت از تو حرف شنوى دارند و تو معذلك آنها را از من دور نميسازى.

مصريان به خانه عثمان آمده آنرا احاطه كردند و به عثمان كه از فراز خانه اش رو به‏آنها گردانده بود گفتند: آى عثمان آيا اين نامه تو است؟

او انكار كرد و قسم خورد. گفتند: اين بدتر است. از قول تو چيز مينويسند بدون اين كه تو خبر داشته باشى. آدمى مثل تو نبايد عهده دار امور مسلمانان شود. از خلافت كناره گيرى كن. گفت: من جامه اى را كه خدا بر تنم آراسته بر نخواهم كند. و بنى اميه به على (ع) گفتند: على مردم را عليه حكومت ماشورانده اى و دسيسه چينى و تحريك كرده اى. گفت: ديوانه ها شما بخوبى‏ميدانيد كه حكومت يا اين كارها برايم‏هيچ نفعى ندارد، و من مصريان را از عثمان دور ساختم و از آنها جلوگيرى كردم و بعد كار حكومت عثمان را چندين‏بار رو براه ساختم. چكار از دستم برميايد؟ و سپس راه خويش گرفت در حاليكه ميگفت: خدايا از اين حرفها واتهاماتى كه به من ميزنند پاكدامنم ونيز اگر پيشامدى برايش بكند از خونش پاكدامن و بر كنارم.


صفحه 329

عثمان چون به محاصره افتاد نامه اى نوشت و عبد الله بن زبير آن را براى مردم خواند و چنين نوشته بود:

بخدا آن نامه را من نوشته ام و نه دستور را داده ام و نه از جريانش اطلاع دارم. و بشما قول ميدهم دست از همه كارهائى ‏كه سبب نارضائى شما گشته بردارم. بنابراين هر كس را ميخواهيد و دوست ميدارد به استاندارى خودتان تعيين كنيد، و اين هم كليدهاى خزانه تان تا آنرا به هر كس ميخواهيد بسپاريد.

مردم گفتند: ما ترا متهم به نوشتن اين نامه كرده ايم. بنابراين كناره گيرى كن!

ابن سعد از قول جابر بن عبد الله انصارى چنين ميگويد: " وقتى مصريان بقصد عثمان رو به مدينه آوردند وى محمد بن مسلمه انصارى را با پنجاه تن از انصار كه من هم در ميانشان بودم نزد آنها فرستاده و با تقاضاهايشان موافقت نموده خشنودشان ساخت و برگشتند. در راه شترى را ديدند كه متعلق به حكومت بود. آنرا گرفته ديدند نوكر عثمان بر آن است. او را تفتيش نمودند و لوله اى سربين در داخل مشك كوچك چرمينش يافتند كه در آن نامه اى خطاب به استاندار مصر بود نوشته كه با فلان چه كن و با آن ديگر چه كن... پس آن جماعت به مدينه بازگشتند. عثمان، محمد بن مسلمه را نزدشان فرستاد حاضر به بازگشت نشدند و او را محاصره كردند ".

روايت تاريخى ديگرى در همين موضوع

سعيد بن مسيب ميگويد: " عثمان وقتى عهده دار حكومت شد عده اى از اصحاب پيامبر (ص) از تصدى وى ناراضى و ناراحت بودند زيرا عثمان خويشاوند دوست بود. وى دوازده سال حكومت كرد. و بسيار اتفاق افتاد كه از بنى اميه


صفحه 330

(قبيله و خويشان عثمان) آنهائى كه افتخار مصاحبت پيامبر خدا (ص) را نداشتند به استاندارى ومقامات عاليه حكومتى ميگماشت. از استانداران و كارمندان عاليرتبه اش كارهائى سر ميزد كه مايه عدم رضايت اصحاب محمد (ص) بود، به او اعتراض‏ميكردند و بر كنارشان نميساخت. در سالهاى اخير يكباره تمام مقاماتى دولتى را به پسر عموهايش (به افرادى‏كه از شاخه برادر اجداديش در سلسله قبيله اى بنى اميه بودند) اختصاص داد و به انحصار آنها درآورد، از جمله استاندارى مصر را به عبد الله بن سعد بن ابى سرح سپرد، و سالها درمقام استاندارى مصر باقى بود. مردم مصر به مدينه آمده از او به عثمان شكايت و دادخواهى نمودند. قبلا از عثمان كارهائى سر زده بود نسبت به عبدالله بن مسعود و ابوذر و عمار ياسر كه دلهاى قبائل هذيل و بنى زهره، و بنى غفار، و همپيمانان آنها بخاطر رفتار عثمان با ابوذر كينه دار شده بود و دلهاى قبيله بنى مخزوم بخاطر عمار ياسر. وقتى اهالى مصر از پسر ابى سرح به عثمان شكايت آوردند عثمان‏به او نامه اى تهديد آميز نوشته دستور داد از آن كارهاى خلاف و ناروادست بكشد، ولى او سرپيچى نموده دست نكشيد و حتى بعضى از كسانى را كه به عثمان شكايت كرده بودند آنقدر كتك زدتا مرد. پس هفتصد مرد از اهالى مصر روانه مدينه شدند و در مسجد اقامت نموده در وقت نماز به اصحاب محمد (ص) از دست عبد الله بن سعد بن ابى سرح‏ شكايت مينمودند.

در نتيجه شكايتهاى آنها طلحه با عثمان بخشونت حرف زد و اعتراض كرد، و عائشه رضى الله عنها به عثمان پيغام داد كه حق مردم مصر را از استاندارش بستاند. و دادخواهى‏نمايد، و على بن ابيطالب كه نماينده‏و سخنگوى آن جماعت بود به عثمان گفت: اين جماعت از تو تقاضا دارند كه عبد الله بن سعد بن ابى سرح در ازاى قتل يكى از آنان قصاص شود و ادعاى خونخواهى دارند.


صفحه 331

بنابراين بايد او را از استاندارى عزل كنى و محاكمه اى تشكيل داده به دعوى ايشان عليه او رسيدگى نموده حكم صادر كنى تا اگر محكوم شد حق ايشان را از او بستانى. عثمان به مصريان گفت: يكنفر را انتخاب كنيد تا او را بجاى عبد الله بن سعد بن ابى سرح به استاندارى مصر منصوب كنم. مردم محمدپسر ابوبكر صديق را به آنها پيشنهاد كردند و آنها به عثمان گفتند: محمد بن ابى بكر را استاندار ما كن. عثمان فرمان استاندارى او را نوشته وى را با عده اى از مهاجران و انصار روانه مصر كرد تا آنان به دعوى مصريان عليه پسر ابى سرح رسيدگى كرده‏حكم صادر نمايند. محمد بن ابى بكر با آنها رهسپار مصر شدند.

هنوز سه منزل از مدينه دور نشده بودند كه برده‏سياهپوستى را ديدند بر شترى كه آنرا ميتازد پندارى در پى فرارى يى است ياخود تحت تعقيب است. همراهان محمد بن‏ابى بكر به آن برده گفتند. جريان چيست؟ اين چه وضعى است؟

مثل اين است كه فرارى هستى يا در تعقيب كسى؟يكبار گفت: من نوكر اميرالمومنين (عثمان) هستم. بار ديگر گفت: من نوكر مروانم و نامه اى داد تا به استاندار مصر برسانم. پرسيدند: نامه اى همراه دارى؟ گفت: نه.

او را گشتند ولى هيچ چيز نيافتند، و مشك كوچكى خشكيده همراه او بود.

درونش چيزى بود كه وقتى تكانش ميدادى‏لق لق صدا ميداد. هر چه تكانش دادندتا بيرون بيايد بيرون نيامد. آنرا شكافتند. ديدند نامه اى از عثمان به‏پسر ابى سرح است محمد بن ابى بكر مهاجران و انصارى را كه همراهش بودندبا عده اى ديگر جمع كرد و بعد در حضورشان نامه را گشود و خواند. نوشته بود: وقتى محمد بن ابى بكر و فلان و فلان رسيدند آنها را به حيله بكش و فرماننامه اى را كه با محمد بن‏ابى بكر فرستاده ام از بين ببر، و در مقام استاندارى بمان و به كارت ادامه بده تا دستور جديدم به تو برسد. كسانى را كه براى شكايت و


صفحه 332

دادخواهى از تو پيش ما ميايند انشاء الله حبس خواهم كرد.

چون قرائت نامه ‏به پايان رسيد يكه خوردند و برآشفته و به مدينه بازگشتند. محمد بن ابى بكر آن نامه را با مهر چندين نفر از همراهانش مهر كرد و آنرا به يكى از ايشان سپرد. و به مدينه درآمدند، وعلى (ع) و طلحه و زبير و سعد (بن وقاص) و هر كه را از اصحاب پيامبر (ص) بود جمع كردند و در حضورشان نامه ‏را گشودند و جريان آن نوكر را شرح دادند و نامه را براى آنان خواندند. همه مردم مدينه بدون استثنا كينه عثمان را به دل گرفتند، و اين واقعه‏بر خشم كسانى كه بخاطر بد رفتارى عثمان با عبد الله بن مسعود و عمار ياسر و ابوذر عصبانى شده بودند بيفزود و نفرتشان را شدت داد، و اصحاب پيامبر (ص) روانه خانه خويش شدند و همگى از اين نامه غمناك و ناراحت بودند.

مردم عثمان را محاصره ‏كردند، و محمد بن ابى بكر قبيله تيم(قبيله ابوبكر و عائشه) و ديگر قبائل را عليه عثمان بسيج كرد و طلحه‏بن عبيد الله به او در اين مورد كمك ميكرد. و عائشه فحشهاى زننده بسيار به عثمان ميداد.

على (ع) و طلحه وزبير و سعد (بن وقاص) و عمار ياسر با تنى چند ديگر از اصحاب محمد (ص)كه همگى بدرى بودند نزد عثمان رفتند و على (ع) آن نامه را با نوكر و شتر دولتى همراه داشت. على (ع) ازعثمان پرسيد:

اين برده، نوكر تو است؟ گفت: بله. پرسيد: اين شتر، شتر تو (يعنى شتر دولتى و ملك عمومى‏و در اختيار حاكم) است؟ گفت: بله. پرسيد: و تو اين نامه را نوشته اى؟گفت: نه. و قسم خورد بخدا كه من اين نامه را نه نوشته ام و نه دستور نوشتنش را داده ام و نه از آن خبر دارم. على (ع) گفت:

مگر اين مهر، مهر تو نيست؟ گفت: بله. على (ع) گفت: چطور نوكرت


صفحه 333

شترت را بر ميدارد و نامه اى را ميبرد كه مهرتو در پايش خورده است و تو بى خبر؟ قسم بخدا خورد كه آن نامه را نه نوشته است و نه دستور نوشتنش را داده‏و نه هرگز اين نوكر را به مصر فرستاده است. فهميدند كه خط، خط مروان است. بنابراين از عثمان تقاضاكردند مروان را تحويل آنها بدهد، اما او نپذيرفت، و مروان در خانه اوبود. پس اصحاب محمد (ص) خشمگين ازخانه اش بيرون رفتند و دانستند كه اوبدروغ قسم نميخورد. لكن عده اى گفتند: عثمان در نظر ما تبرئه نخواهد بود مگر اين كه مروان را به ما تسليم كند تا تحقيق كنيم و قضيه را بررسى نمائيم و ببينيم نامه را كه‏نوشته است و چگونه دستور اعدام عده اى اصحاب پيامبر خدا را بناحق و بدون‏دليل صادر ميكند. تا هر گاه عثمان نوشته بود او را بر كنار خواهيم كرد ودر صورتى كه مروان از زبان عثمان نوشته بود درباره مروان تصميم گرفت. آنگاه به خانه خويش نشستند، و عثمان‏حاضر نشد مروان را تحويل آنان بدهد.

پس مردم عثمان را به محاصره درآوردند و آب را برويش قطع كردند:

عثمان از فراز خانه به مردم گفت: " على اينجاست؟ گفتند: نه. پرسيد:

سعد (بن ابى وقاص) اينجاست؟ گفتند: نه. چند لحظه اى خاموش ماند.

بعد گفت: نميشود يكى از شما به على (ع) خبر بدهد تا به ما آب برساند؟

خبر به على (ع) رسيد. على (ع) سه مشك‏ بزرگ آب براى او فرستاد كه در جريان رساندنش عده اى از بردگان آزاد شده بنى هاشم و بنى اميه مجروح شدند ".

نوشته واقدى در اين باره

واقدى مورخ معروف ماجراى سرازير شدن مخالفان را به مدينه و محاصره خانه عثمان را از قول محمد بن مسلمه نوشته است. ما قسمت اول روايت او را قبلا آورديم. اينك دنباله آن:

"... در آن، اين نامه را يافتيم كه چنين نوشته شده است:


صفحه 334

بسم الله الرحمن الرحيم

پس از سپاس و ستايش پروردگار... وقتى عبد الرحمن بن عديس به آنجا رسيد او را صد تازيانه بزن و سرو ريشش را بتراش و او را مدتى دراز زندانى كن تا رسيدن دستور ثانوى من. با عمرو بن حمق نيز بهمان صورت عمل كن، و با سودان بن عمران و عروه بن بياع ليثى نيز همچنان.

محمد بن مسلمه ميگويد: به آنها گفتم از كجا معلوم كه اين را عثمان نوشته باشد؟ گفتند: اگر مروان از قول عثمان و بدون اطلاعش نوشته باشد كه بدتر است، و بايد از حكومت استعفا بدهد. آنگاه گفتند: بيا با ما تا برويم پيش عثمان، چون با على (ع) صحبت كرديم و قول داد وقتى نماز ظهرش را خواند با عثمان صحبت كند، و پيش سعدبن ابى وقاص هم رفتيم گفت: من در كار شما دخالت نميكنم. و پيش سعيد بن زيد بن عمرو رفتيم او هم همين حرف ‏را زد.

پرسيدم: على (ع) با شما قرار كجا گذاشت؟ گفتند: قرار گذاشت ‏وقتى نماز ظهرش را خواند برود خانه عثمان. من با على (ع) نماز (ظهر) خواندم. بعد من و على (ع) رفتيم‏ پيش عثمان و گفتيم: اين مصريان دم در هستند. اجازه بده بيايند تو. مروان آنجا نشسته بود. به عثمان گفت:

قربانت شوم! اجازه بده من با آنها صحبت كنم. عثمان به او تاخت كه خدا دهنت را پاره كند! برو گمشو! حرف تو چه ‏فايده دارد در اين موضوع!

مروان از خانه بيرون رفت. آنگاه على (ع)- كه مصريان تمام آنچه را به من گفته بودند براى او نيز گفته بودند- رو به عثمان نموده جريان آن نامه و مضمونش را شرح داد. عثمان شروع كرد به قسم خوردن كه نه نوشته و نه


صفحه 335

خبر دارد و نه كسى با او مشورت كرده و نظر و دستورش را پرسيده است. من (محمد بن مسلمه) گفتم: بخدا اوراست ميگويد. و اين كار را مروان كرده است.

على (ع) گفت: پس بگذار بيايند تو و دلائل و عذر تو بشنوند. عثمان رو كرد به على (ع) كه من قوم‏و خويش تو هستم. بخدا اگر تو اينطورگير كرده بودى من ترا خلاصت ميكردم. بيا و برو پيش آنها و قانعشان كن چون‏از تو حرف شنوى دارند. على (ع) گفت: بخدا من اين كار را نخواهم كرد. آنها را مياورم تو تا دلائل و عذر خودت را براى آنها شرح دهى. عثمان گفت: پس بيايند تو.

آنروز آنها وارد خانه عثمان شدند و در سلام كردن ‏او را خليفه و اميرالمومنين نخواندند. پس دانستم كه وضع خيلى خطرناك شده است. گفتند:

سلام عليكم ما هم گفتيم: و عليكم السلام. آن جماعت شروع به سخن كرده عبد الرحمن بن عديس‏را سخنگوى خويش نمودند. و او شروع كرد به شرح كارهاى عبد الله بن سعد بن ابى سرح در مصر و تجاوزاتى كه به حق مسلمانان و اقليتهاى مذهبى آن استان كرده است و اين كه غنائم و درآمد عمومى مسلمانان را به خويش اختصاص ميدهد و در تقسيم آن تبعيض قائل ميشود، و وقتى در اين موارد به‏او اعتراض ميكنند ميگويد: بيائيد، اين دستور كتبى اميرالمومنين (عثمان‏است) كه بمن رسيده آنگاه خلافكاريهائى كه از عثمان در مدينه سر زده و مواردى را كه از رويه دو خليفه سابق تخلف نموده است برشمرد و گفت: ما از مصر با اين تصميم قطعى براه افتاديم كه تو را واداريم دست از خلافكاريهايت بردارى، و اگر بر نداشتى تو را بكشيم. بعد على (ع) و محمد بن مسلمه ما را وادار به بازگشت كردند و محمد بن مسلمه براى ما تضمين كرد كه تو دست از همه آنچه برشمرده بوديم بردارى. آنگاه رو به من گردانده پرسيدند: آيا تضمين كردى‏و قول دادى يا نه؟ گفتم آرى: وى


صفحه 336

به سخن ادامه داده گفت: آنوقت‏ما در حاليكه از خدا مى خواستيم از ما در برابر تو پشتيبانى نمايد و علاوه بر دلائل و مستمسكانى كه داشتيم دليل و مستمسك جديدى عليه تو بدست آيد (با نقض پيمانى كه بسته بودى و خدا را شاهد گرفته بودى) رهسپار ديارمان شديم. به " بويب "-محل ورود كسانى كه از حجاز به مصر ميروند- كه رسيديم نوكرت را گرفتيم و نامه ات را كه مهر تو پايش بود و به عبد الله بن سعد بن ابى سرح نوشته‏اى گرفتيم و دستور داده اى كه ما را تازيانه بزند و سر و ريشمان را بتراشد و مدتى دراز زندانى كند. اين‏ هم آن نامه ات.

عثمان پس از سپاس و ستايش پروردگار گفت: بخدا نه نوشته ام و نه دستور نوشتنش را داده ام و نه در اين باره كسى با من مشورت كرده‏و نه از آن خبردار شده ام. من (محمد بن مسلمه) و على (ع) همآوا گفتيم: راست ميگويد.

عثمان از سخن ما نفس راحتى كشيد. مصريان از او پرسيدند: پس كه نوشته است؟ گفت: نميدانم. سخنگويشان گفت: گستاخى رادر برابرت به اينجا رسانده اند كه نوكرت را با يكى از شترهاى اموال عمومى مسلمان ميفرستند و مهر تو را پاى نامه ميزنند و براى استاندارت چنين فرمانهاى خطرناك و جنايت آميز صادر ميكنند و تو بى خبرى؟ گفت: آرى. گفتند: آدمى مثل تو نبايد عهده دار حكومت شود. از حكومت استعفا بده زيرا خدا تو را از آن بر كنار ساخته است. عثمان گفت: جامه اى را كه خداى عز و جل بر تنم آراسته‏بر نخواهم كند. داد و فرياد و پرخاش‏زياد شد، چنانكه تصور كردم مصريان پيش از اين كه از خانه اش بيرون روندبه او خواهند پريد و كارش را خواهند ساخت. در اين وقت على (ع) برخاسته‏بيرون رفت و من هم تا ديدم او برخاسته برخاستم، و به مصريان گفت: برويد بيرون. آنها هم بيرون آمدند. من به خانه ام رفتم و على (ع) به خانه اش رفت، و محاصره را ادامه دادند تا او را كشتند. "


صفحه 337

طبرى بنقل از عبد الرحمن بن يسار مينويسد: " كسى كه اين نامه را از طرف عثمان به مصر ميبرد ابو اعود اسلمى بود. " هم او است كه اميرالمومنين على (ع) در دعاى دست نفرينش ميكرد، و اين را قبلا نوشتيم، و ابن ابى الحديد در شرح نهج البلاغه نوشته است.

طبرى بنقل از عثمان بن محمد اخنسى مينويسد: " محاصره عثمان پيش از آمدن اهالى مصر بود. اهالى مصر روز جمعه به مدينه رسيدند و او را جمعه بعد كشتند ".

عثمان توبه كارى توبه شكن است

طبرى از قول سفيان بن ابى العوجاء مينويسد: " دفعه اولى كه مصريان آمدند عثمان ‏با محمد بن مسلمه صحبت كرد تا او با پنجاه تن از انصار سوار شده رفتند بطرف آنها و در ذو خشب به آنها رسيدند و وادارشان كردند كه برگردند و خود برگشتند. مصريان چون به " بويب " رسيدند نوكر عثمان را ديدند كه نامه اى همراه دارد خطاب به عبد الله بن سعد (بن ابى سرح استاندار مصر).

در نتيجه بازگشتند و به مدينه- كه مالك اشتر و حكيم به جبله‏هنوز از آن بيرون نرفته بودند- آمدند. نامه را پيش عثمان بردند، منكر نوشتن آن شد و گفت: اين ساختگى ‏و جعلى است. گفتند: مگر نامه بخط منشى تو نيست؟

گفت: بله، هست. ولى بدون دستور من نوشته است. گفتند: قاصدى كه نامه را با او يافتيم نوكر تو نيست؟ گفت: آرى، ولى بدون‏اجازه ام براه افتاده است. گفتند: اين شتر، شتر تو (از اموال دولتى وعمومى) نيست؟


صفحه 338

گفت: بله، ولى بدون اطلاع من آنرا برداشته اند. گفتند: دو حال بيشتر نيست: تو ياراست ميگوئى يا دروغ ميگوئى. در صورتى كه دروغ بگوئى، بايد از حكومت ‏بر كنار شوى، زيرا بناحق دستور كشتن ‏ما را صادر كرده اى.

و در صورتى كه راست بگوئى، باز هم بايد بر كنار شوى، زيرا ضعيف و غافل هستى و دور وبريهاى ناپاك و پليدى دارد، و باين دليل كه روا نيست كسى را زمامدار خويش كنيم كه آنقدر غافل و سست اراده‏و ناتوان است كه چنين فرمانهائى را بنام و از طرف تو صادر ميكنند. و افزودند كه تو عده اى از اصحاب پيامبر (ص) و غير اصحاب را كه تو را پند ميداده و سفارش ميكرده اند كه‏دست از كارهاى ناروايت برداشته به قانون اسلام باز گردى و آنرا بكار بندى كتك زده اى. اكنون بايد قصاص كتكهاى ناحق و ظالمانه ات را بدهى و آنان با تو مقابله بمثل كنند. عثمان‏گفت هر زمامدارى در اجراى قانون گاه درست عمل ميكند و گاهى بخطا ميرود. بنابراين من نميگذارم آنها كه به خطاكتك زده ام مرا قصاص كنند، چون اگر همه آنها بيايند مرا قصاص كنند تلف خواهم شد. گفتند: تو بدعتهاى سهمگين مرتكب گشته اى كه بموجب آنها بايد بر كنار شوى. هر گاه درباره آنها با تو صحبت ميشود توبه ميكنى و اعلام مينمائى كه دست از آنها بر خواهى داشت اما دوباره همان ها را مرتكب ميشوى و امثال آنها را. بعلاوه ما پيش تو آمديم و تو در حضورمان توبه نمودى و تعهد كردى كه به قانون اسلام باز آئى، و محمد بن مسلمه ما را بخاطر تو مورد سرزنش قرار داد و در برابر ما تضمين كرد كه‏آنچه قول داده اى عمل كنى.

لكن تو به عهده و توبه ات وفا ننمودى تا محمد بن مسلمه از تو اظهار نفرت و بيزارى كرد و خود را از گناهانت برى و بر كنار شمرد و گفت: در كار عثمان‏دخالت نخواهم كرد. دفعه اول ما برگشتيم تا هيچ بهانه اى براى تو نماند و در


صفحه 339

اعلام حجت و اخطار تو از هيچ فرو گذار نكرده باشيم و خدا را (كه تو شاهد و طرف عهدت با ما ساخته بودى) عليه تو به پشتيبانى طلبيديم. يكوقت ديديم نامه اى به استاندارت عليه ما نوشته اى و به او دستور داده اى كه ما را اعدام كند و قطعه قطعه سازد و بدار آويزد. حالا ادعاى ميكنى نامه اى كه همراه نوكرت سوار شترت و بخط منشى ات و داراى مهرت هست بى اطلاعت نوشته شده است. بنابراين اتهام سهمگينى بر تو وارد آمده است. و اين بعلاوه آن انحرافاتى كه در حكومت از قانون اسلام از تو قبلا سر زده و گرفتارش بوده ايم و تبعيض و بيشتر ستانى هائى‏كه در تقسيم درآمد عمومى از تو سر ميزد، و كيفرهاى ناروائى كه به مردم‏نصيحتگر ميدادى، و اظهار توبه اى كه‏كردى و بعد تكرار همان گناهان و انحرافات. ما آن دفعه دست از تو برداشته بازگشتيم و برگشتنمان هم درست نبود و بايد ميمانديم تا تو را بر كنار ميساختيم و يكى از اصحاب پيامبر خدا (ص) را كه به چنان بدعتها كه تو مرتكب گشتى نيالوده بودو متهم به اتهاماتى كه بر تو وارد است نبود بجاى تو به حكومت بر ميداشتيم. اينك از كار ما كناره گيرى كن و خلافتمان را به ما باز گردان، زيرا اين كار سبب ميشود كه ما از صدمات تو محفوظ باشيم و تو از دست ما ايمن باشى. عثمان گفت: مقصودتان را بيان كرديد و حرفتان تمام شد؟

گفتند: بله. گفت: خدا را سپاس ميبرم و از او يارى ميجويم وبه او ايمان مى بندم و توكل مينمايم. و گواهى ميدهم كه خدائى جز خداى يگانه بيشريك، نيست و محمد بنده و پيامبر او است و او را فرستاده همراه‏مايه هدايت و دين راستين تا آن دين را بر همه اديان- گرچه مشركان ناخوش دارند- چيره و پيروز گرداند. پس ازاين سپاس و ستايش، ميگويم: شما در سخن عدالت ننموديد و در قضاوت انصاف نداديد. در جواب اين كه گفتيد: از حكومت كناره گيرى كن،


صفحه 340

بايد بگويم جامه اى را كه خداى عز و جل برتنم آراسته و مرا با آن به افتخار نائل آورده و آنرا از ميان همه به من‏اختصاص داده است. از تن بر نخواهم كند. ولى توبه مينمايم و دست از همه‏آنچه مسلمانان مورد اعتراض و نكوهش قرار داده اند ميكشم و دوباره انجام نخواهم داد. زيرا من بخدا قسم به خدا محتاجم و از او ترسانم.

گفتند: اگر اين دفعه اولى بود كه تو مرتكب بدعتى شده بودى و بعد توبه ميكردى و دوباره دست به آن نميبردى وظيفه داشتيم از تو بپذيريم و راه خويش گيريم. اما تو پيش از اين مرتكب آن خلافكاريها شدى كه خودت ميدانى و ما دفعه اول دست از تو برداشته راه خويش‏گرفتيم و آنوقت از اين نگران نبوديم كه تو درباره ما چنين دستوراتى صادر كنى يا با توجيهاتى بخواهى درباره نامه اى كه همراه نوكرت يافته ايم ازخودت سلب مسوليت كنى.

اكنون چطور توبه تو را مى پذيريم در حاليكه بتجربه براى ما ثابت شده است كه هر وقت از گناه و كار خلافى توبه كنى حتما دوباره مرتكب آن ميشوى؟!

بنابراين ما نميرويم تا اين كه تو رابر كنار كرده شخص ديگرى را بجاى تو به حكومت بنشانيم. و هر گاه اين قوم‏و خويشان و افراد قبيله ات و كسانى كه دائما همنشين تو هستند بخواهند باجنگ از اقدامات ما جلوگيرى كنند با آنها چندان خواهيم حنگيد تا به تو دست يابيم و تو را بكشيم يا خودمان شهيد گشته روحمان به خدا بپيوندد.

عثمان گفت: اين كه ميگوئيد از فرمانروائى كناره بگيرم، اگر مرا به‏دار بياويزيد برايم بهتر از اين است كه از حكومت و خلافت خداى عز و جل كناره گيرى كنم. اين كه ميگوئيد با هر كه در دفاع از من بجنگ برخيزد


صفحه 341

خواهيد جنگيد، بايد بگويم كه من به هيچكس دستور نميدهم با شما بجنگد.

بنابراين اگر كسى براى دفاع از من بجنگد بدون دستور و اجازه ام جنگيده است. بجان خودم اگر تصميم داشتم با شما بجنگم به لشكرهايم مى نوشتم تا سربازان و مردان جنگى را براى دفاعم گسيل دارند يا به يكى از مناطق قلمروم مثلا به مصر يا عراق رفته آماده جنگ ميشدم. بنابرين بر جان خويش رحم كنيد و اگر به زندگى من‏دلبسته نيستيد به فكر جان خويش باشيد، زيرا اگر مرا بكشيد به خوانخواهى من و به تعقيب شما بر خواهند خواست. آنان از نزد وى برفتند. و به او اعلان جنگ دادند. عثمان بدنبال من (محمد بن مسلمه) فرستاده خواست آنان را از او دور سازم. گفتم: نه، بخدا در يكسال نميشود دوبار دروغ بگويم ".

بررسى اين روايات تاريخى

از رواياتى كه نقل كرديم دانسته ميشود كسانى كه به حكومت و زندگى عثمان خاتمه داده اند مهاجران و انصار و اصحاب پيامبر (ص) بوده اندو از آنجماعت فقط چهار نفر كه قبلا نام برديم در آن شركت نداشته و مستثنى بوده اند.

مهاجران و انصار واصحابند كه در اعتراض و حمله به عثمان با مردمى كه


صفحه 342

از مصر و كوفه و بصره آمده بودند همداستان و همدست گشته اند و پس از اينكه از هيچگونه عمل مسالمت آميز و دلسوزانه براى برگردان عثمان از رويه نامردمى و خلاف اسلاميش و در توبه دادن او فرو نگذاشته اند به عزل و قتلش كمر بسته اند. در ميان مردمى كه از ولايات به مدينه آمده اند اصحاب عظيم‏الشان و معروفى و نيز انبوهى از مردان با فضيلت و متقى و دينشناسى ازتابعان وجود داشته اند كه هيچكس نميتواند در ايمان و ديندارى و صلاحشان ترديد كرده يا خدشه نمايد. و همين اصحاب عاليقدر و مردان بزرگ وپرهيزگار و دينشناس در راس توده هاى ناراضى و خشمگين و متعرض قرار داشته اند. مثلا در ميان مردمى كه از كوفه‏آمده بودند اين شخصيت ها ديده ميشدند:

1- زيد ملقب به " خوب "، صحابى پيامبر (ص) و مورد ستايش وى، نيكمردى درستكار.

2- مالك اشتر، از كسانى كه محضر پيامبر (ص) را درك كرده اند، و قبلا عظمت و فضيلت و ايمان و صلاح و درستكاريش را شناخته ايم.

3- كعب بن عبده، كه بلاذرى ميگويد: زاهد بوده است.

4- زياد بن نصر حارثى، از كسانى كه بافتخار درك درس و مصاحبت پيامبر (ص) نائل گشته اند.

5- عمرو بن اهتم، صحابى و سخنور توانا كه در ميان قبيله اش به شرافت و بزرگوارى معروف بود، و ابن عبد البر در " استيعاب "و ابن اثير در " اسد الغابه " و ابن حجر در " اصابه " شرح حالش را بعنوان ‏يك صحابى آورده اند.

در ميان مصريان‏ اين شخصيت ها بودند:

6- عمرو بن حمق خزاعى، به مصاحبت پيامبر (ص) نائل گشته و احاديثى از حضرتش آموخته‏و اين افتخار را يافته كه پيامبر (ص) در حقش


صفحه 343

دعا فرموده است.

7- عمرو بن بديل خزاعى، صحابى عادل وراسترو كه شرح حالش در فرهنگ اصحاب آمده است.

8- عبد الله بن بديل خزاعى، ابو عمر (ابن عبد البر) درباره او مينويسد:

رئيس قبيله خزاعه بود و خزاعه مورد محبت پيامبر (ص) قرار داشت، در جهادهاى حنين وطائف، و تبوك شركت جست، ارزش و شكوه و احترام فراوان داشت، و از درخشانترين چهره هاى اصحاب بود.

9- عبد الرحمن بن عديس، با پيامبر (ص) مصاحبت داشته و از وى حديث آموخته، و جزو كسانى است كه زير درخت در حديبيه با پيامبر (ص) بيعت كرده اند و خدا از آنان و ايشان از او خشنود گشته اند.

10- محمد بن ابى بكر، چنانكه در " استيعاب " و " اصابه " آمده على عليه السلام او را ستوده و او را برترى بخشيده، و عابد و مجتهد بوده است و از سرآمدان عصر خويش.

بالاخره در ميان مردم بصره رئيسشان:

11- حكيم بن جبله عبدى، كه ابو عمر درباره اش مينويسد: به ملاقات پيامبر (ص) نائل گشته و مردى صالح و ديندار بوده و قبيله اش از او اطاعت و پيروى نشان ميداده اند. مسعودى مينويسد: از بزرگان قبيله عبد قيس و از زاهدان و پارسايان آنقوم است. و چنانكه ابن اثير ميگويد مولا امير المومنين وى را وى را ستوده است.


جلد 18 - فهرست

فهرست مطالب جلد 18

  • شعراء غدير در قرن 09 (1)
    • غديريه حافظ برسي (1)
      • نکوهش گزافه گويي در برتر خواني ها (1)
        • گزاف گويي در برتري عثمان (1)
          • ايام محاصره عثمان (1)
          • درباره‏ مدت محاصره (5)
          • نامه هايى كه عثمان در دوره محاصره نوشته است (5)
            • نامه عثمان به اهالى شام (7)
            • نامه اش به اهالى بصره (8)
            • نامه اش به مردم استانها و شهرستانها (9)
            • نامه اش به اهالى مكه و حجگزاران سال سي و پنجم هجرى (10)
          • نگاهى به نامه هاى عثمان (12)
          • جنگ بر در خانه عثمان (20)
          • كشته شدن عثمان (26)
          • كفن و دفن عثمان (33)
          • روايات تاريخى جعلى و دروغين (48)
          • روايتى مشروح (84)
          • تاملى تحقيقى در روايات مجعول و ساختگى (87)
          • نگاهى به پاره اى از تاليفات (95)
            • شورش بزرگ (100)
            • كتاب عثمان بن ‏عفان (106)
            • انصاف در حق عثمان (109)
            • تاملى در كتابهاى ديگر (117)
          • وصيت پيامبر والاى اسلام به‏ عثمان (119)
            • تاملى در اين روايات (132)
          • بررسى تمجيد و تعريفها كه براى عثمان ساخته‏اند (134)
            • در فضيلت شرم و حيا (139)
            • نگاه ديگري به روايات حياء عثمان (146)
            • فتاوي در پوشانيدن ران (150)
            • نسبت هاي ناروا به پيامبر اکرم در صحيحين (152)
            • باز نگاهي به روايات صحيح بخاري و مسلم (154)
            • نگاهي به مناقب عثمان (158)
          • يك قاعده اساسى در جعل فضائل (163)
          • نگاهي به مناقب عثمان (166)
            • اصحاب پيامبر که در جنگ صفين با علي بودند (270)
            • ايستادگي طلحه و زبير در جنگ جمل (277)
          • زنجيره ستايشها و فضائل ساختگى عثمان را با اين يك ختم مى كنيم (290)
          • پايان گفتار (291)
        • مبالغه و زياده روى در فضائل حكام سه‏ گانه: ابوبكر، عمر، عثمان (292)
          • راي اميرالمؤمنين در خلافت خلفا (296)
          • نگاهي به مناقب خلفاء ثلاثه (298)


صفحه 5

شعراء غدير در قرن 09

غديريه حافظ برسي

نکوهش گزافه گويي در برتر خواني ها

گزاف گويي در برتري عثمان

ايام محاصره عثمان

تمام آنچه در آن كشمكشها رخ داده و همه آنچه در اثناى‏گفتگو و مباحثات بر زبان رفته از شعار گرفته تا سوال و جواب، حكايت از صلاح و تقوى و راستروى آن مردم ميكند و بر اين دلالت دارد كه آنها -مخالفان عثمان و سياست و رويه اش - فقط بخاطر خدا و براى اين كه ديده اند به قوانين و تعاليمش عمل نميشود برآشفته و خشمگين گشته اند، و هيچ تقاضا و دعوتى جز اين نداشته اند كه به حكم الهى عمل و رفتار شود، و تنها بر اين هدف قيام كرده اند كه كژيهاى پديد آمده در حكومت و نظام جامعه و روابط عمومى را بزدايند و به‏راستى آئين باز آرند، موضع مخالفى را كه در برابر حكومت عثمان اتخاذ كرده اند هرگز باين غرض نبود، كه به‏استاندارى يا حكومت برسند يا پولى به‏چنگ آورند، بهمين سبب هر گاه ميديده اند عثمان دست از بدعتهايش برگرفته به تقاضاهاى حقه آنان ميگرايد خشنود گشته از او رضايت مينموده اند، و چون مشاهده كرده اندكه از خلافكارى و انحرافاتش دست نميكشد و بر ادامه آنها لجاجت بخرج ميدهد و پيمانهائى را كه دائر بر بازگشت به قرآن و سنت مى بندد پى در پى زير پا ميگذارد و يقين كرده اند كه از گناه دست بردار نيست وظيفه خويش ديده اند كه مخالفت با او و رويه اش را ادامه دهند و نهى از منكرو امر بمعروف را در عالى ترين و مهم ترين شكل آن بطور وسيع و در مقياس جامعه همچنان پيشه خويش گردانند و درزدودن منكرات عمومى و سياسى كه اساس دولت و ملت را به


صفحه 6

تباهى و انحراف آلوده بكوشند و چندان در اين طريق حق كوشيده اند تا آن سرانجام رخ‏داده است.

آن جماعت هر گاه قصد و نيتى جز اين ميداشتند و خواستار چيزى‏جز اين ميبودند هرگز اميرالمومنين على (ع) بخشى از آنان را كه اهل مصر بودند چنان ستايش نميكرد و مورد تمجيد قرار نميداد و در نامه اش به مردم مصر اشاره بديشان نميگفت: " به‏مردمى كه براى خدا و آنگاه كه در زمين (يا كشور) اش مورد نافرمانى قرار گرفت و حقش نديده و پايمال گشت برآشفتند... "، و نيز در فرهنگ اصحاب پيامبر (ص) و كتبى كه در شرح‏حالشان بنگارش آمده آنهمه مدح و ثنا در حقشان صورت نميگرفت آنهم پس از موضعگيرى خصمانه و تندى كه در برابر عثمان داشته اند و شركت مجدانه در سرنگونى و قتلش. حتى اگر از كسى كارهائى بسيار كوچكتر و سهلتر از آنچه از انقلابيون و مخالفان عثمان در حق او سر زده در حق يك فرد عادى از مسلمانان سر بزند جنايتى بخشايش ناپذير شمرده ميشود و گناهى ناموجه وعذر ناپذير، و مرتكب آن به سياهچال خوارى و بيقدرى و محكوميت فرو ميافتدو هيچ احترام و قدرى برايش نميماند وهيچكس او را به چيزى نميشمارد، ولى مى بينيم در مورد كسانى كه عليه عثمان شوريده اند چنين نشده بلكه عزت‏و قدر و شكوهشان را حفظ كرده اند.

دومين مطلبى كه از اين روايات تاريخى‏استنباط ميگردد اين است كه عثمان جرمهائى مرتكب شده بود و مسلمانان آنها را مورد انتقاد و نكوهش قرار داده نهى از منكر ميكرده اند و او خودش اعتراف به ارتكاب آنها كرده و اين كه جرم و خلاف قانون اسلام و گناه است. بهمين ملاحظه توبه هم مينموده و قول ميداده كه از جرائم و تخلفات دست بكشد، و چيزى نميگذشته كه توبه اش را ميشكسته و دوباره خلافكاريش را از سر ميگرفته است. نميدانم در كداميك از دو حال راست ميگفته و طبق اراده و قصدش عمل ميكرده است؟ آيا در آنحال كه اقرار به ارتكاب خلافكارى و بدعت مينموده و اظهار توبه ميكرده است يا آنگاه كه مروان او را بازيچه ساخته واميداشته اند تا به منبر بالا رفته بگويد: اينجماعت از مصريان، خبرهائى از امام و زمامدارشان به آنها رسيده


صفحه 7

بود ولى وقتى فهميدند نادرست و بى اساس بوده به ديارشان بازگشتند؟

سومين مطلبى كه به دست ميايد اين است‏كه او پيمانها و تعهدنامه هاى موكد وو ضمانتدار بسته دائر بر اين كه دست از رويه خلاف اسلامش برداشته و آنچه را مورد انتقاد و نهى قرار داده اند ترك نمايد، و اين تعهدات در فرمانهائى كه به استانهاى مختلف نوشته و بدست شورشيان سپرده بدست آمده است، و اين هنگامى و در شرائطى‏بوده كه استانها و شهرهاى كشور چنانكه اميرالمومنين على (ع) فرموده برآشفته اند، و سپس اين تعهدات و پيمان نامه ها را نقض كرده و عملا زير پا نهاده است، پيمانهائى‏را كه اجرايش را از طرف او و در برابر مردم و مخالفان و شخصيتهائى چون مولا على بن ابيطالب (ع) و محمد بن مسلمه صحابى عظيم الشان تضمين كرده اند و جمعى بسيار از اصحاب پيامبر (ص) بعنوان شاهد امضايش نموده اند. بنابراين، عثمان‏با نقض پيمانهائى كه در اين خصوص بسته نشان داده است كه ايفاى به عهد و پيمان و انجام التزامات و تعهدات را واجب نميدانسته و تضمين و كفالت را حرمت نميداشته و براى شخصيتهائى كه در برابر مردم ضامن او ميشده اند تا از آتش خشم و كيفر خلق برهانندش ومجالى براى بازگشت به قانون اسلام برايش فراهم آورند احترام و مقامى قائل نبوده است و نقض عهد را گناه و جرم و حرام نميشمرده است، و شايد براى همه اين جنايات و رسوائيها بهانه و توجيه‏و تاويلى ساخته بوده است. در هر صورت، شك نيست كه مسلمانان و در طليعه آنان اصحاب " عادل و راسترو " آن بهانه و توجيهات و تاويلات را به چيزى نشمرده و اعتنائى بان ننموده اند و به كار خوددر باز آوردن حال حاكم و حكومت و جامعه به سامان اسلام آنقدر استمرار بخشيده اند تا به مقصود حقشان رسيده اند.

مطلب چهارم اين كه در عهدنامه اى كه در محاصره اول نوشته ملتزم گشته كه به قرآن و سنت عمل كند و دست‏از آنچه تا آنوقت مرتكب گشته بردارد و با اين كار به مخالفت و معارضه كسانى كه از بدعتها و خلافكاريهاش ناراحت و خشمگين بوده اند خاتمه دهد. همين التزام با مضمونى كه در عهد نامه دارد ميرساند كه وى پيش از آن


صفحه 8

در حكومت و اداره از قرآن و سنت منحرف بوده است. و در پستى هر حاكم همين بس كه در كارش از قرآن و سنت منحرف و بر كنار گشته باشد.

پنجم اين كه مطرود پسر مطرود، يا چنانكه پيامبر راسترو و پاك فرموده: قورباغه پسر قورباغه، و ملعون ملعون‏زاده، مروان بن حكم آنقدر در روحيه عثمان نفوذ داشته و وى چندان تحت تاثير آن بوده كه مروان بقول مولا اميرالمومنين (ع) دين و عقل عثمان را ربوده و دزديده و او را بصورت شترمهار گشته اى درآورده و به هر سوى كه‏خواسته كشانده است، و منجمله بارها به نقض عهد واداشته و به زير پا نهادن تعهدات موكد و تضمين دار، و با اين عمل او را به پرتگاه گمراهى وگناه در انداخته است.

از عثمان شگفت‏بايد بود كه چطور گوش هوش به وسوسه چنين موجود پليدى سپرده و عنان خويش به دست مروانى داده كه ميدانسته ذره اى از دين و ايمان بهره ندارد و نه از راستگوئى و امانت، و باز ميدانسته كه همه بدبختى ها را او و دار و دسته اش بر سر او درآورده اند و كارش را به آنجا كشانده اند، و يقين داشته كه او را به چاه مشكلات وبحران در انداخته و بيرونش نمياورند، اينها همه را ميدانسته و در عين حالى كه خود را در چنگال حوادث و بحران گرفتار ميديده و اجلش را نزديك، باز گوش و اختيارش را از چنگ مروان‏بيرون نكشيده تا آنچه بايد بر سرش بيايد بر سرش آمده است.

شگفت تر اين‏كه عثمان با همه بى ارادگى و تاثير پذيريش بهيچوجه تحت تاثير نصيحتها و راهنمائى هاى حكيمانه مولا امير المومنين (ع) و عده كثيرى از اصحاب راسترو و پاكدامن - كه با تمام‏قدرتشان در هدايت و ارشادش ميكوشيده اند - قرار نگرفته و استدلالات محكم و راهنمائيهاى مشفقانه آنان را نشنيده گرفته است، با اين كه ميدانسته آنان دلسوز او هستند و در ارشادش پا از وظيفه امر بمعروف و نهى‏از منكر فرا نمينهند و جز خير و صلاح‏او و امت نميخواهند و او را بكارى دعوت ميكنند كه متضمن نجات او و سعادت امت اسلامى است.


صفحه 9

درباره‏ مدت محاصره

نكته اى كه در ميان روايات تاريخى جلب نظر ميكند اختلافى‏است كه در مدت محاصره بنظر ميرسد، اين اختلاف در ظاهر معنى روايات تاريخى است، و با دقت لازم دانسته ميشود كه هر يك به جنبه اى از حقيقت اشاره دارند، و ميتوان ميانشان وفق داده و زمان حقيقى محاصره را بطور تقريب دريافت.

واقدى مينويسد: او را 49 روز در محاصره داشتند. زبير ميگويد: او را دو ماه و بيست روز درمحاصره داشتند. يا بروايتى ديگر: او را چهل شب در محاصره داشتند. ابن‏كثير مينويسد: محاصره بيش از يكماه طول كشيد، و گفته اند بيش از چهل و چند روز. شعبى ميگويد: مدت محاصره 22 شب بوده است. بموجب يكى از روايات طبرى مدت محاصره 40 شب بوده و از وقتى كه (انقلابيون استانها) به‏مدينه آمده اند تا كشته شدن عثمان 70شب بوده است. در بعضى روايات آمده كه عثمان را 20 روز پس از ماجراى جهجاه (كه قبلا نقل شد) به محاصره درآورده اند. و از اينگونه روايات.ممكن است هر يك از اين روايات به قسمتى از مدت دو محاصره يا مدت يكى از آن دو اشاره داشته باشد يا مبدا محاصره را وقتى گرفته باشد كه انقلابيون به مدينه رسيده و در اطراف‏خانه عثمان اردو زده و جمع شده اند يا آغاز محاصره را هنگامى گرفته باشد كه او را در فشار گذاشته و عرصه را بر او تنگ نموده اند يا آنگاه كه از ورود آب به خانه اش جلو گرفته اند ياآن زمان كه از آمد و شد مردم به خانه‏اش جلوگيرى كرده اند، يا مبدا محاصره را وقتى شمرده اند كه مخالفان‏استانها به مدينه آمده اند يا زمانى كه مردم مدينه به گرد خانه عثمان بايشان پيوسته اند. بدينسان ميتوان آن روايات را با هم جمع كرده وفق داده و ترتيب زمانى حوادث مهمى را كه‏با اجتماع مردم عليه عثمان و قتل وى ملازمه داشته بدست آورد.

نامه هايى كه عثمان در دوره محاصره نوشته است

طبرى مينويسد: " علت اين كه مردم مصر بعد از روانه شدن بسوى ديارشان


صفحه 10

به مدينه و بطرف عثمان بازگشتنداين بود كه به نوكر عثمان برخوردند كه بر شترى از آن او سوار بود و نامه‏اى براى استاندار مصر همراه داشت باين مضمون كه عده اى‏از آنان را بكشدو جمعى را به دار آويزد. وقتى پيش عثمان آمدند پرسيدند: اين نوكر تو است؟ گفت: بله، نوكر من است، امابى اطلاع من براه افتاده است. پرسيدند: شتر تو است؟ گفت: آنرا بى اجازه ام برگرفته است. گفتند: مهر تو است؟ گفت: آنرا بپاى نامه زده اند.

عبد الرحمن بن عديس هنگامى‏كه مصريان به مدينه برگشتند چنين سرده است: از بلبيس (شهرى در ده فرسخى قاهره از سوى شام) و آباديهاى‏مصر توده هاى انبوهى از مردم روى آورده اند و همه خواستار و در پى اين‏هستند كه حق خدا را (و حقى را كه بموجب قانون خدا دارند) از وليد بگيرند.

و از عثمان و از سعيد خداياما را در حالى باز گردان كه حق خويش گرفته و به مقصود رسيده باشيم.

عثمان چون ديد كه چه بر سرش آمده و چگونه مردم از هر سو بر او شوريده و همداستان گشته اند به معاويه بن ابى سفيان كه در شام بود چنين نوشت:

بسم‏الله الرحمن الرحيم

پس از سپاس و ستايش پروردگار... مردم مدينه كافر گشته اند و سر از فرمانم پيچيده‏و پيمان بيعت را گسسته اند. بنابراين هر كه از جنگجويان شامى كه نزد تو هست بر هر ستورى كه يافت ميشود به سوى من روانه ساز. وقتى نامه به دست معاويه رسيد آنرا نگاهداشت و مايل نبود با اصحاب پيامبر خدا (ص) - كه ميدانست عليه عثمان همداستانند مخالفت نمايد. عثمان چون ديد معاويه تاخير ميكند به‏يزيد بن اسد بن كرز و به مردم شام نامه فرستاده آنها را به يارى خويش برانگيخت و حق خويش را بيادشان داد واز خلفا ياد كرد و از دستوراتى


صفحه 11

كه خدا درباره اطاعت از فرمانروايان و خيرخواهى آنان بوده است، و به آنها وعده داده كه اطرافيان خود را فقط از آنها و نه ازديگر اقوام و بلاد انتخاب خواهد كرد و سربازان را نيز از ايشان برخواهد گزيد، همچنين خوبيهائى را كه بر آنها كرده بود شرح داد و در آخر نوشت‏كه اگر كمك ميكنيد خيلى عجله نمائيد زيرا كه مخالفانم سخت گرفته اند و درانجام كار خويش عجله دارند.

چون نامه عثمان در اجتماع آنان برخوانده گشت يزيد بن اسد بن كرز بجلى برخاسته‏پس از سپاس و ستايش خداوند از عثمان ياد كرد و حقى را كه بر گردن آنان داشت مهم و عظيم شمرد و آنان را به يارى او برانگيخت و گفت براى حمايتش بطرف مدينه روانه شوند. عده كثيرى از نظر و دستورش پيروى نموده همراهش به يارى عثمان شتافتند. اما وقتى به" وادى القرى " (در راه شام به مدينه و از توابع مدينه) رسيدند خبررسيد كه عثمان - رضى الله عنه - كشته‏شده است، پس برگشتند. "

بلاذرى از قول شعبى مينويسد: " عثمان به معاويه نوشت كه برايم كمك بفرست. معاويه چهار هزار نفر را با يزيد بن اسد بن كريز بجلى به كمكش فرستاد. مردم خبر قتل عثمان را به او آوردند، ناچار از ميان راه برگشت، و گفت:اگر به مدينه ميرسيدم و عثمان زنده ميبود هيچ آدم بالغى را زنده نميگذاشتم، زيرا كسى كه از دفاع خوددارى نمايد در طراز قاتل است.

نامه عثمان به اهالى شام

ابن قتيبه مينويسد: " به اهالى شام عموما و به‏معاويه و اهالى دمشق مخصوصا نامه اى بدين مضمون نگاشت:

پس از سپاس و ستايش پروردگار... من در ميان مردمى هستم كه در ميانشان دير پائيده‏ام، و براى كشتنم شتاب ميورزند، و مرا مخير كرده اند بين اين كه مرا برستورى بنشانند (و تبعيد كنند) يا خلعت (خلافت) را كه خدا بر تنم آراسته از پيكر خويش فرو اندازم يا بخاطر آنها كه بخطا كشته ام قصاص شوم‏در حاليكه هر كه متصدى حكومت باشد گاه بدرستى عمل ميكند و گاه حكمى بخطا از او سر ميزند. بنابراين


صفحه 12

بدادم برسيد، بدادم برسيد. ج من‏فرمانروائى نداريد. پس عجله كنيد، و عجله كن اى معاويه و خودت را برسان‏و بدادم برس و ميدانم كه بدادم نخواهى رسيد "

نامه اش به اهالى بصره

‏به عبد الله بن عامر مينويسد: اهالى‏بصره را نزد من روانه ساز... (عين نامه اى كه به اهالى شام نوشته است). عبد الله بن عامر مردم را جمع كرده نامه عثمان را برخواند. سخنورانى از اهالى بصره برخاسته او را بكمك عثمان فرا خواندند و برانگيختند، از آنجمله مجاشع بن مسعود سلمى كه نخستين سخنران بود و در آنوقت رئيس قبيله قيس در بصره بود. همچنين قيس بن هيثم سلمى به نطق ايستاده مردم را تشويق كرد كه به كمك‏عثمان بشتابند. پس مردم بشتاب براى حمايت عثمان و حركت به سوى مدينه برخاستند. عبد الله عامر، بر ايشان‏مجاشع بن مسعود را فرمانده ساخت و اوآنان را ببرد تا به ربذه رسيد، و درآنجا و هنگامى كه طليعه آنان به " صرار " از توابع مدينه رسيده بود خبرقتل عثمان به ايشان رسيد.

بلاذرى مينويسد: " عثمان بن عبد الله بن عامر بن كريز، و معاويه بن ابى سفيان نامه نوشته بانها اطلاع داده كه جماعتى تجاوز كار از اهالى عراق ومصر و مدينه بدور خانه اش گرد آمده اند و ادعا ميكنند كه به هيچ چيز راضى نميشوند مگر قتلش يا اين كه جامه اى را كه خدا بر تنش آراسته فرواندازد. و بانها دستور داد بكمكش بشتابند و مردانى مددكار و دلير و خردمند را به يارى او بفرستند شايد خدا بمددشان بلادى بدخواهان را از اوبگردانند. قاصدى كه پيش عبد الله بن‏عامر فرستاد جبير بن مطعم بود و آن كه نزد معاويه فرستاد مسور بن مخرمه زهرى. عبد الله بن عامر، مجاشع بن مسعود سلمى را با پانصد مرد جنگى به يارى عثمان فرستاد و بهر يك از آنها پانصد درهم پول داد. از كسانى كه درجمله آن پانصد نفر بودند زفر بن حارث‏بود در راس يكصد نفر. معاويه هزار سوار جنگى زير فرمان حبيب بن مسلمه فهرى به يارى عثمان فرستاد، و حبيب طليعه نيروى خود را تحت فرمان يزيد بن اسد بجلى - جد خالد بن عبد الله بن يزيد قسرى - پيشاپيش روانه ساخت.خبر به مصريان و ديگر كسانى كه در محاصره عثمان


صفحه 13

شركت داشتند رسيد كه عثمان بن عبد الله بن عامر ومعاويه چه نوشته است. در نتيجه بر عثمان سخت تر گرفته عرصه را بر او تنگ آوردند و در كشتنش شتاب بخرج دادند. "

نامه اش به مردم استانها و شهرستانها

طبرى و ديگر مورخان مينويسند: " عثمان در نامه هايش به اهالى شهرستانها از آنها استمداد كرد و نوشت:

بسم الله الرحمن الرحيم

پس از سپاس و ستايش پروردگار... خداى‏عز و جل محمد را براستى و با آئين راستين بمثابه بشارت دهده و بر حذر دارنده فرستاد تا پيام و اوامر خدا را به خلق رسانيد و در حالى درگذشت كه رسالتش را بپايان رسانده بود و ازخويشتن كتاب خدا را بر جاى نهاده كه در آن حلال و حرام و امورى كه مقدر گشته بيان شده است امورى كه بندگان (خدا) خوش ميدارند و ناخوش. آنگاه‏ابوبكر - رضى الله عنه - جانشين گشت و عمر رضى الله عنه. بعد من بدون اينكه اطلاع داشته يا تقاضا كرده باشم بعضويت شورا تعيين گشتم و اين در حضور امت و در برابرش بود. سپس باتفاق آراى اعضاى شورا و در حضور همه شان و در برابر مردم بدون اين كه‏تقاضا كنم يا دوستى و محبتى در آن تاثير داشته باشد به خلافت برداشته شدم. مردم را بروشى اداره كردم كه مورد قبولشان بود و آنرا منكر نميشمردند. و در حكومت، تابع (قوانين و اصول اسلام يا اصحاب) بودم‏نه آن كه ديگران را به تبعيت خويش درآورم، پيرو احكام اسلامى بودم نه بدعت گذار. راه جوى بودم نه اينكه خود را بزور چنان بنمايم. تا آنگاه كه كارها بانجام رسيد و بدخواهى و بدكارى در متصفاتش به جنبش درآمد بدون اين كه جرمى مرتكب شده يا خلافى‏نموده باشم كينه ها و خواستهاى ناروامتوجه من گشت البته باستثناى امضاى آن نامه كه مرا متهم به نوشتنش ميكنند. اينها بدنبال مقصودى ديگرندو بظاهر چيز ديگرى را عنوان ميسازند وهيچ دليل و مستمسكى هم ندارند. كارهائى را انتقاد ميكنند كه خودشان قبلا بان رضايت داده اند و كارهائى ديگر را كه


صفحه 14

بشهادت مردم مدينه‏جز بهمان گونه كه من عمل ميكنم مصلحت‏نيست كه عمل شود. من در برابر اين انتقادات سالهاست صبر و شكيبائى نموده ام و همينطور تماشا ميكنم و مى‏شنوم و عكس العملى نشان نميدهم. بر اثر آن، گستاخيشان زيادتر شده و عصيان آنها در برابر خدا به جائى رسيده كه بر من - كه در پناه و همسايگى پيامبر خدا (ص) هستم و در حريم و منطقه امان و در سرزمين هجرت - يورش آورده اند. بدينسان آنها قبائل مشرك و جنگجوئى را ميمانند كه در جنگ معروف احزاب به ما يورش آوردند يا آنها را كه در احد به ما حمله ور گشتند، و تنها فرقشان با آنها اظهارت زبانى ايشان است. بنابراين هر كس ميتواند خودش را به من برساند بسرعت به من بپيوندد.

وقتى نامه به مردم شهرستانها رسيد باهر وسيله و ستورى كه در اختيار داشتند براى يارى عثمان بسوى او شتافتند. معاويه، حبيب بن مسلمه فهرى را بسيح كرد و عبد الله بن سعد، معاويه بن خديج را و از اهالى كوفه‏قعقاع بن عمرو رهسپار گشت... "

نامه اش به اهالى مكه و حجگزاران سال سي و پنجم هجرى

ابن قتيبه مينويسد: عثمان نامه اى نوشته توسط نافع بن طريف براى اهالى مكه و كسانى كه در اجتماع‏حج حضور داشتند فرستاد و در آن استمداد نمود. نافع روز عرفه به مكه رسيد و در حالى كه عبد الله بن عباس - كه از طرف عثمان آنسال به سرپرستى حاجيان منصوب گشته بود - مشغول نطق براى مردم بود. پس نافع برخاسته نامه را بدين شرح براى آنان خواند:

بسم الله الرحمن الرحيم

از بنده خدا عثمان امير المومنين به مسلمانانى كه در مراسم حج حضور يافته اند: پس از سپاس و ستايش پروردگار... من در حالى اين نامه را براى شما مينويسم كه در محاصره ام و از آب چاه قصر (خلافت) استفاده ميكنم و غذا از ترس اين كه ذخيره غذائيم تمام شده خود و همراهانم از گرسنگى بميريم باندازه كافى نمى خورم،و در حالى كه مرا به توبه نمى خوانند تا پذيرفته و توبه كنم، و نه دليل و استدلال مرا


صفحه 15

حاضرند بشنوند تا زبان به استدلال گشايم. بنابراين هر كسى را كه نامه ام را دريافت ميدارد به خدا قسم ميدهم كه بيايد بدادم برسد و حق مرا بگيرد و نگذارد به من ظلم و كار باطل‏و ناروا روا دارند.

آنگاه عبد الله بن عباس كه نطقش را براى قرائت نامه عثمان قطع كرده بود، به نطقش ادامه داد و هيچ اشاره اى به نامه عثمان و استمدادش ننمود. "

اين نامه اى است از عثمان به كسانى كه در مراسم حج سال 35 هجرى حضور داشته اند، و ميتوان باور داشت كه نامه او است. نامه ديگرى خطاب به حاجيان وجود داردمنسوب به عثمان كه متضمن آيات حكمت آميز و پند و اندرزهاى خيرخواهانه است و آثار پارسائى و خداترسى و پايبندى به دين از مضمونش مى درخشد ومينمايد كه نويسنده اش سخت دلبسته پيروى از قرآن و سنت و اجراى آن است و قدم جاى قدم دو خليفه پيشين ميگذارد. مفاد اين نامه با روحيات ورويه عثمان سازگارى ندارد و نميايد به اين كه او نوشته باشد. اين نامه را طبرى در تاريخش ثبت كرد و دكتر طه‏حسين از معانى مترقى و جملات دلپسند و ترتيب جالب و مطالب گرانقدرش خوشش آمده تا در ضميمه كتاب " الفتنه الكبرى " آورده است و ديگر نينديشيده‏و توجه ننموده است كه سند تاريخى اين‏نامه منسوب به عثمان روايتى است از قول ابن ابى سبره قرشى عامرى مدنى، و تنها كسى كه از اين نامه عثمان خبرداده همين شخص است و او جاعل و دروغسازى تر دست و پيشينه دار است كه‏در جلد پنجم " الغدير " در رديف جاعلان و روايتسازان از او ياد كرديم‏و او را معرفى نموديم. واقدى درباره‏او ميگويد: زياد روايت ميكند و سخنش‏حجت نيست، صالح بن احمد از قول پدرش ميگويد: او روايت جعل ميكرده است. عبد الله بن احمد از قول پدرش ميگويد: او چيزى نيست، روايت جعل ميكرده ودروغ ميساخته است. ابن معين ميگويد: رواياتش ارزشى ندارد، و رواياتش سست است. ابن الدينى ميگويد: در حديث ضعيف (و كم اعتماد) بوده است. و هم او ديگر بار ميگويد: زشت روايت بوده است. جوزجانى ميگويد: رواياتش


صفحه 16

را سست و غير قابل اعتماد شمرده اند. بخارى ميگويد: ضعيف (و كم اعتماد) است. و ديگر بار ميگويد: زشت روايت است. نسائى ميگويد: رواياتش متروك و غير قابل اعتنا است. ابن عدى ميگويد: همه آنچه روايت كرده درست بخاطر سپرده نشده است و او در شمار كسانى است كه حديث و روايت جعل ميكنند. ابن حبان ميگويد: از كسانى است كه روايات جعلى را از قول افراد معتمد و موثق نقل ميكنند، و نميتوان به رواياتش استدلال و استناد كرد. حاكم نيشابورى ميگويد: او روايات جعلى و ساختگى را به اشخاص موثق نسبت ميدهد

نگاهى به نامه هاى عثمان

اين نامه هاچيزهائى در بر دارد كه براى برانگيختن عواطف مسلمانان و عكس العمل آنان عليه نويسنده اش كفايت ميكند، و اگر كسى هيچ سوء سابقه اى نداشته و فقط همين چيزها را نوشته باشد مسلمانان عليه او خواهند شوريد و تا او را به كيفر مناسب و مسلم نرسانند از پا نخواهند نشست. از نوشته هايش يكى اين حرف است درباره مهاجران و انصار - كه مردم مدينه را تشكيل ميدادند: "

مردم مدينه كافر گشته اند و سر از فرمانم پيچيده و پيمان بيعت را گسسته اند. "

و اين حرفش درباره ايشان:

" آنها قبائل مشرك و جنگجوئى را ميمانند كه در جنگ‏معروف احزاب به ما يورش آوردند يا آنها را كه در احد به ما حمله ور گشتند. "

مقصودش مهاجران و انصار است اصحاب پيامبر اكرم (ص) كه همه اهل سنت متفقند بر اين كه آنان اشخاصى عادل و راسترو بوده اند، و چندان در اين نظر اصرار ورزيده و فرارفته اند كه بيش از آن امكان ندارد،و تا امروز به هر سخنى كه از اصحاب پيامبر (ص) رسيده باشد استناد و استشهاد و استدلال ميكنند و هر سخن وعمل ايشان را در مسائل و احكام دينى حجت ميشمارند و در آن طراز و پايه ميدانند كه سنت


صفحه 17

پيامبر خدا (ص) هست. اين اعتماد و اتكا از آنجهت است كه به ايمان ايشان باور داشته و از عدالت و راستروى آنان كاملا مطمئن هستند و معتقدند كه هر قدمى برداشته اند در پرتو هدايتى بوده است كه از روش مسلم پيامبر گرامى تابيده است و درست در همان راه‏پيامبر (ص) رفته اند و هر چه انجام‏داده اند باستناد گفتار و كردار آن حضرت بوده است. حال آيا براى كسى كه‏چنين ايمان و عقيده اى درباره اصحاب پيامبر (ص) دارد ناگوارتر و گران تر از اين چيزى هست كه به آنان چنين دشنامى بدهند و چنين تهمتى بزنند و بگويند آنان مثل قبائل مشرك و جنگجوئى هستند كه به اسلام و پيامبرش‏حمله آوردند، و آنان كافر گشته اند؟ آيا چيزى هست كه بيش از اين حرمت وشكوه آنان را بيالايد و براى ايشان اهانت آورتر از اين باشد؟ كسانى كه چنين عقيده اى درباره اصحاب پيامبر (ص) دارند اگر از اين حرفها و ناسزاهاى عثمان بخشم نيايند و بر او نياشوبند بايد گفت عاطفه و احساس دينى ندارند و از حماسه اسلامى بى بهره اند و ذره اى شهامت اصولى و غيرت و حس دفاع از حق و حقيقت در وجودشان نيست و از خيلى ارزندگى ها وارزنده ها تهيدست و بى نصيبند. بهمين سبب بود كه اصحاب پيامبر (ص)وقتى از اين نامه ها عثمان اطلاع يافتند بر مخالفت و ضديت خويش افزودند و عرصه را بر او تنگ ساختند.

وانگهى در نامه اش شكايت از اين دارد كه مهاجران و انصار - كه همان مردم مدينه اند - سر از فرمانش پيچيده اند. در حاليكه ميدانيم مسلمانان فقط موظفند گذشته از خدا و پيامبر، از امامى فرمان برند كه به قرآن و سنت رفتار ميكند. و كسانى كه‏بر عثمان شوريده و همداستان شده بودند و همه اصحاب اتفاق نظر داشتند در اين كه عثمان مطابق قرآن و سنت عمل نميكند و از آنها منحرف گشته است. در اينصورت موظف به چه فرمانبردارى‏يى بوده اند؟ و شكايت از كدام نافرمانبردارى دارد.

همچنين دم از نقض بيعتشان ميزند. در حاليكه بيعت پيمانى دو جانبه است و هر جانب بموجب‏آن تعهداتى دارد كه اگر از ايفاى آن خوددارى نمايد نميتواند از طرف ديگر تقاضاى ايفاى تعهداتش را كند. اما وقتى عثمان تعهداتش را زير پا گذاشته‏و از


صفحه 18

عمل بموجب قرآن و سنت و روش دو خليفه پيشين سرباز زده و منحرف گشته و با اين كار عملا پيمان بيعتش را گسسته است چگونه از مسلمانان ميخواهد پيمان بيعتش را حرمت داشته و به تعهد خويش دائر بر فرمانبردارى از او پايبند بمانند؟ همه مخالفت و كوششهاى مسلمانان و اصحاب اين بوده كه چرا او از قرآن و سنت منحرف گشته و آنهارا در عمل زير پا نهاده يعنى نقض بيعت كرده است. آنوقت عثمان پس از اينهمه سر و صدا وفعاليت وسيع سرتاسرى كشور دم از اين ميزند كه مسلمانان و نه او نقض بيعت كرده اند.

بدنبال اين ادعاى بى اساس‏و ناروا به بسيح لشكر و احضار واحدهاى نظامى استانها بر مى خيزد تااصحاب پيامبر (ص) و توده هاى مسلمانان غيرتمند را به خاك و خون بكشد. مسلمانان چون وضع را بدينگونه‏يافتند و ديدند كه در معرض كشتار و غارت و آزارند به چاره جوئى كمر بستند و پيش از اين كه بتواند جناياتى را كه در سر مى پروراند عملى‏سازد كارش را ساختند. اصحاب چرا نبايد از تهمتهاى ناروا و زشتى كه درنامه هايش به ايشان زده است برآشوبند؟ در حاليكه آنان مردانى هستند كه به‏يارى اسلام و پيامبر و پيروانش برخاستند و مهاجران بيكس را پناه دادند و در نبرد با كفار بد انديش و بدخواه فداكارى و جانبازى را به قهرمانى و فراتر از قهرمانى رساندند تا پرچم پر افتخار اسلام برافراشته ماند و برافراشته تر گشت. با اينوصف‏در نامه هاى عثمان و بقلمش به قبائل جنگجو و مشرك و مهاجمان " خندق " و "واحد " تشبيه و تمثيل ميشوند، و اين‏تشبيهى سخت نكوهيده و زشت و عجيب است

نكته ديگرى كه جالب توجه ميباشد تذبذب و دو روئى عثمان در كار توبه وبازگشت به رويه اصيل اسلامى است، توبه اى كه بالاى منبر و در مسجد پيامبر (ص) و در برابر اصحاب و اجتماع عظيم مردم مدينه بزبان آورد وبعد در پيمان نامه اى ثبت كرد كه جمعى از معاريف كشور و در راس آنان مولا اميرالمومنين على بن ابيطالب (ع) بر آن شهادت داده و گواه آن شدندو اين اظهار توبه ها را - چنانكه قبلا شرح داده ايم - به شهرستانها و استانهاى كشور فرستاد و به اطلاع اهالى آن سامان رسانيد. در تمام


صفحه 19

اين اظهار توبه ها اعتراف ميكندكه خطا كرده و از قرآن و سنت انحراف جسته و قول ميدهد كه به رويه اسلامى و عمل به قرآن و سنت باز آيد، و بازچيزى نگذشته توبه خويش مى شكند و خلافكاريهاى سابق را ادامه ميدهد و هيچ از انتصابات نكوهيده و ناروائى كه قول داده بود اصلاح كند يا اوضاع و احوال ناگوار و نامشروع را تغيير نميدهد و دست به تركيب آن نميزند. به خطا و انحراف خويش اقرار مينمايد و عهد مى بندد كه از آن دست بشويد و به راه راست طراز اداره اسلامى گرايدولى بزودى توبه مى شكند و تعهدات مكتوب خويش را پايمال ميكند. چرا چنين ميكند؟ باين گمان كه اگر به استانداران و همدستان خود كه لشكرها زير فرمان دارند دستور دهد بيدرنگ واحدهاى نظامى بسيارى را به مدينه سرازير خواهند كرد تا بوسيله آنها مخالفان و همانها را كه در برابرشان توبه كرده و تعهد سپرده از دم تيغ بگذارند. بهمين منظور در دستورات كتبى خويش به استانداران و مردم بلادهيچ سخن از انحرافاتش نميگويد و وجودآن را انكار مينمايد، مثلا در نامه اش به اهالى مكه ميگويد: مرا به توبه دعوت نميكنند تا توبه نمايم و نه دليل و استدلالم را حاضرند گوش كنند تا استدلال نمايم و حجت آورم.

از جانب اهالى مدينه به او بايد گفت: تو را اى خليفه مگر به توبه دعوت نكردند و مگر در برابر همه بارها توبه ننمودى؟ توبه كردى، ولى ديدندبر سر پيمان و قرارت نيستى و پى در پى توبه مى شكنى و هر دم بوقلمون وار رنگ عوض ميكنى، و ديدند كه از انحرافات و بدعتهايت دست بردار نيستى‏و مى خواهى آنقدر اين دست آن دست كنى‏و معطل نمائى تا لشكرهايت در رسند و خون خلق را بريزند و شهر و ديار اسلام را ويران كنند و مى خواهى مدينه پيامبر (ص) و اهالى آن را كه‏ياران پيامبرند و مجاهد و انصارى به تسلط نظامى دژخيمانى چون يزيد بن كرزبسپارى كه ميگويد: اگر بمدينه ميرسيدم و عثمان زنده ميبود هيچ آدم بالغى را زنده نميگذاشتم...

آن جماعت، نيت سوء ترا و بدخواهى ترا نسبت به خويش دريافتند و ميدانستند كه مروان - چنانكه مولاى متقيان فرموده ترا از راه راست دين بدر برده‏و


صفحه 20

از تو جز بدين صورت راضى نگشته كه دين و عقلت را از تو بگيرد و ميدانستند كه تو آلت دست مروان و باند تبهكار اموى هستى و شترى را ميمانى كه بهر جا بخواهند ميكشند و مى رانند. پس براى دفاع از خويشتن واز دين و جامعه اسلامى و پيش از اين كه فرصت پيدا كنى قصد سوء خود را عملى نمائى دست بكار شدند و آنچه خدامقدر ساخته بود بانجام رسيد.

در اينجا بحث ديگرى هم با عثمان داريم.از او مى پرسيم: چه مى پندارى و چه منظورى دارى از اين كه مكرر ميگوئى جامعه خلافت را كه خدا بر تنم آراسته‏از تن بيرون نخواهم كرد و فرو نخواهم‏گذاشت؟ و اين حرف را در گفتگوها و نطقها و نامه هايت باين طرف و آنطرف تكرار ميكنى و پيوسته نشخوارش مينمائى گوئى فرمول حكيمانه اى يافته‏باشى كه دين و دنيايت را آباد مينمايد تا مثل وردى بزبان دارى و مى‏ترسى فراموشش كنى. تو فكر نكرده اى كه ممكن است به حساب اين حرف مثل همه‏حرفها و كارهايت برسند و تو را به محاكمه بنشانند و مورد بازپرسى و مواخذه قرار دهند و قرار محكوميتت رابامضا رسانند. تو و دار و دسته ات وطرفدارانت در برابر اين سوال چه جوابى داريد بدهيد كه چه وقت خدا اين‏جامه - قباى خلافت - را بر تنت آراسته و راست گردانيده است؟ حال آنكه ميدانيم كسى كه آن را بر تو پوشاند مرده است و پيش از مردن بمخالفت با تو برخاست و تو را شايسته‏آن خلعت ندانست و خواست آنرا بر تنت بدراند و تو بهمين خاطر بر او پرخاش نمود و او را " منافق " شمردى، و اوتو را از عدالت و شايد از چيزهاى ديگر خارج شمرد و با همين نظر وصيت كرد كه تو بر او نماز نگزارى و به اميرالمومنين على بن ابيطالب (ع) گفت: تو شمشيرت را بردار و من هم شمشيرم را بر ميگيرم زيرا عثمان بر خلاف تعهداتش عمل كرده است، و مردم را عليه تو ميشوراند و ميگفت: پيش از اين كه به سلطنت ادامه دهد كارش را بسازيد. و قسم خورد كه هرگز


صفحه 21

با تو حرف نزند، و تو در بيماريش وقتى بديدنش رفتى روى از تو بديوار گردانيد و هيچ با تو نگفت، و تا واپسين دم زندگى با تو قهر و در حال متاركه بود و ساير اعضاى شورا رويه او را با تو داشتند و همه مخالفت تو گشتند.

وانگهى اگر پيرو ابوبكر و عمر باشيم و كار آندو را ملاك و ميزان قرار دهيم بايد تصورمان اين باشد كه تعيين خليفه براى خداوند واجب نيست بلكه خدا تعيين خليفه را به امت واگذاشته تا هر كه را خواست انتخاب نمايد، البته با چنين تصورى تعاليم و فرمايش الهى را نديده گرفته‏ايم آنجا كه ميفرمايد: پروردگارت آنچه را بخواهد مى آفريند و انتخاب مينمايد و آنان در اين موارد اختيار و حق انتخاب ندارند. براى هيچ مرد وزن مومنى در مواردى كه خدا و پيامبرش‏فرمانى صادر ميكنند حق اختيار و انتخاب نيست. و نيز دستورات و نظريات پيامبر اكرم را - كه بسيارى از آنها در مجلدات سابق آورده شد نشنيده گرفته ايم. در اينصورت تو اى‏عثمان شايد مى پندارى آنچه عده اى انتخاب و اختيار كرده اند مورد تاييدو تصديق خداوند متعال قرار گرفته است؟ مگر خداى حكيم و قادر نميتوانست خود تكليف مسلمانان را روشن نموده و امام و جانشينى براى پيامبر (ص) تعيين نمايد، يا به آراء بلهوسانه ومختلف و متناقض مردم احتياج داشت تا بر آنها صحه بگذارد؟ تو باين اعتبارانتصاب خويش را به حكومت به " خلعت الهى " تشبيه نموده و به خدا نسبت ميدهى كه مى پندارى خدا بر كار دار ودسته اى كه تو را به حكومت برداشت صحه‏گذاشته است، و خود از تعيين خليفه عاجز بوده است؟ و اين پندارى زشت و نابخردانه است. بالاخره از بيچارگى و بى جوابى خواهى گفت: جامه اى را كه خدا بر تنم آراسته بدر نخواهم كرد

بهر حال، ما را در برابر اين جامه وقبائى كه مدعى است بر تنش آراسته و آن كه رشته و بافته است و كارگاهى كه‏در آن بافته شده به حيرت و شگفتى انداخته است.


صفحه 22

مى بينيم نخستين حاكمى كه پس از پيامبر اكرم (ص) پيدا شده " جامه خلافت " را با انتخابات غير قانونى و ناقص و توام با زور و خشونت بر تن ميكند با انتخاباتى كه مايه بدبختيهاى بسيار ومستمر گشته و روى تاريخ را سياه كرده‏است، و در حالى بر تن كرده كه بفرمايش مولاى متقيان - يقين داشته در ميان امت كسى هست كه رابطه اش با خلافت بسان رابطه اى است كه محور آسيا با آسيا دارد و داراى مقام شامخى است كه هيچكس پرواز و وصول به اوج بلندش را نميارد و سرچشمه آسمانى‏يى است مايه و منبع هر خير و بركت و هدايتى، و بهنگام مرگش آن خلعت را به پسر خطاب پاس داده است، و اين شگفت كارى است كه هنوز زنده است خلافت پس از خود را براى ديگرى تشكيل‏ميدهد، و باين ترتيب دومى " خلعت خلافت " را بموجب وصيت حاكم قبلى بر تن ميكند و در حالى كه بفرمايش مولاى‏متقيان يقين دارد در ميان امت كسى هست كه شايسته تر و برتر از اوست و بر تن تو اى عثمان اين قبا را عبد الرحمن بن عوف پوشاند در حالى كه به على (ع) ميگفت: بيعت كن وگرنه گردنت را ميزنم. و در آنوقت فقط او شمشير داشت و نه هيچكس ديگر، و بر اثر آن صحنه، على (ع) خشمناك بيرون رفت و اعضاى شورا او را تعقيب كرده تهديد نمودند كه بيعت كن و اگر بيعت نكنى عليه تو جهاد (و جنگ) خواهيم كرد، پس كداميك از اين " جامه هاى خلافت " بافته الهى است و ميتوان گفت هر كه بر تن كرده به خلعت‏الهى آراسته گشته است؟

اين بحث، بحثهاى طولانى و پيوسته اى را بدنبال‏دارد كه به موضوعات گوناگون مى كشد وبه مساله حكومت امويان و ديگران. و شايد احتياج نباشد كه آنها را بميان آوريم و شرح دهيم كه چگونه بر مسند حكومت چنگ انداختند و آنرا غصب نمودند.

آرى، خلافتى كه ميتوان خلعت الهى ناميدش آن است كه خدا تعيين و عطا فرموده باشد و پيامبر اكرم (ص) آن تعيين را ابلاغ نموده و باطلاع عموم رسانده باشد و همان است كه پيامبر عظيم الشان در نخستين روز نشر رسالتش به اطلاع خلق رسانيد


صفحه 23

وفرمود: فرمانروائى از آن خداوند است كه بهر كس خواست تعلق ميدهد. آن حكومت الهى است كه از طريق نص و فرمايش خدا و پيامبر (ص)برقرار ميگردد و صاحب و متصدى آن هرگز خود را از آن خلع نميكند و آن وظيفه خطير را فرو نميگذارد و نه موجبى براى عزل وى پديد ميايد. آن همان حكومتى است كه در رديف ولايت خدا و پيامبرش قرار گرفته است در آن آيه شريفه مباركه ميفرمايد: ولى شمافقط خدا است و پيامبرش و كسانى كه ايمان آوردند... و همان كه خدا باتحققش دين را به كمال و نعمت (يا نعمت عظماى دينش) را به اتمام رسانده است. اين خلعت آرائى كجا و آن انتخابات كذائى كجا!

سلطه سياسى يى‏كه با انتخابات بدست ميايد يا با صحنه سازيهاى سياسى يا غلبه و تسلط غصب و ايجاد ميشود و در صورتى كه منشا مردمى داشته باشد و باراده مردم‏تشكيل و منحل گردد اختياراتى است محدود و مربوط به حفظ مرزهاى كشور، تشكيل و اداره محاكم و حل و فصل دعاوى حقوقى و جزائى، اجراى كيفر درمورد مثلا قاتل و سارق، و اينگونه امور اجرائى و ادارى، چنانك‏ه در جلدهفتم بشرح آمد، متصدى چنين مقامى هرگز عهده دار وظائف پيشواى اعتقادى و اخلاقى نبوده و نقش تهذيبى و تربيتى ندارد و متصدى تبليغ احكام و تعالى روان و تهذيب اخلاق مردم و پرورش نسل برومند و آزاده و حق طلب يا تعليم و تربيت ملكات فاضله و كمك به تكامل انسانى نيست. عهده دار و موظف به اينها نيست چون از عهده آن بر نميايد و صلاحيت تصدى و استعداد آن را ندارد. بهمين جهت، كسانى كه با راى مردم يا با دسته بندى و زد و بند سياسى و حيله و زور به سلطه سياسى رسيده اند فقط توانسته اند عهده دار وظائف ادارى و اجرائى شوند و همگى از صلاحيت اعتقادى و اخلاقى محروم و بى نصيب بوده اند، و اين حقيقت در مورد همه حكامى كه بدون نص و حكم الهى به حكومت دست يافته اند مشهود و ثابت است.


صفحه 24

جنگ بر در خانه عثمان

ابن سعد از قول ابى حفصه - آزاد شده مروان بن حكم - مينويسد:" روز جنگ بر در خانه عثمان، مروان بن حكم پيش آمده سرود رزمى خوانده ميگفت: چه كسى به مبارزه من ميايد؟عروه بن شييم بن بياع ليثى به نبردش آمده شمشيرى بر پس گردنش زد تا بروى در غلتيد. عبيد بن رفاعه بن رافع باكاردى پيش آمد تا سر او را ببرد. مادر مروان كه او را شير داده بود يعنى فاطمه از قبيله ثقيف كه مادر بزرگ ابراهيم بن عربى فرماندار يمامه است - دويده به او گفت: اگر ميخواستى او را بكشى كشتى، ديگر به گوشتش چكار دارى كه ميخواهى او را تكه تكه كنى؟ عبيد بن رفاعه از او خجالت كشيد و مروان را بهمان حال رهاكرد. "

از زبان عياش بن عباس مينويسد: " شخصى كه آنروز حضور داشته بمن ميگفت: ابن بياع را ديدم كه به نبرد مروان بن حكم ميرفت و دو طرف قبايش را كه زير آن زره پوشيده بود بالا زده بود، و ديدم كه ضربه اى به پس گردن مروان نواخت بطوريكه قسمت بالاى گردنش قطع شد و بروى در غلتيد. خواستند او را سر ببرند. گفته شد: گوشتش را پاره پاره ميكنيد؟ رهايش كردند. "

بلاذرى از قول خالد بن حرب مينويسد: " روز قتل عثمان، بنى اميه به " ام حبيبه " پناه بردند. او خانواده عاص و خانواده ابى العاص و خانواده اسيد رادر كندو و ديگران را در جائى ديگر پنهان كرد. روزى معاويه به عمرو بن سعيد كه با تبختر و گردنفرازى راه ميرفت نگريسته گفت: پدر و مادرم فداى " ام حبيبه "، چقدر اين خانواده را خوب ميشناخت وقتى تو را در كندو مخفى كرد

مردم بطرف (خانه)عثمان رو آورده از خانه بنى حزم انصارى به خانه او درآمدند. در برابرشان سه تن از قريش بدفاع برخاستند: عبد الله بن وهب، عبد الله بن


صفحه 25

عوف بن سباق، و عبد الله بن عبد الرحمن بن عوام. عبد الله بن عبد الرحمن بن عوام ميگفت: بندگان خدا قرآن ميان ما و شما حاكم و داور است (يا باشد). عبد الرحمن‏بن عبد الله جمحى در حاليكه اين سرودرزمى را ميخواند بر او حمله برد:

امروز با شمشير بران باقيمانده كفار

و قبائل مشرك و جنگجوئى را كه بر مسلمانان حمله ورد شدند مى زنم با چنان ضربه هائى كه انسان بى ترديد و مصمم ميزند

آيا تو ما را به قرآن دعوت ميكنى؟

تو كه قبلا آنرا بكنارى‏انداخته بودى؟

بر او حمله برد و او را كشت. گروهى از مردم بر عبد الله بن وهب و عبد الله بن عوف بن سباق تاخته آنها را در كنار خانه عثمان كشتند.

مالك اشتر آمد تا به عثمان رسيد، و ديد هيچكس پيش عثمان نيست.از برابر عثمان برگشت. مسلم بن كريب- از قبيله همدان - به او گفت: مالك‏اشتر تو ما را دعوت به كشتن اين شخص ميكردى تا دعوتت را پذيرفتيم، و اينك تا به او نگريستى رو از او برگردانيدى مالك به او گفت: ترا بجان پدرت ول كن مگر نمى بينى بى مدافع و بى وسيله است؟ داشت ميرفت بدنبال كارش كه ناگاه ناتل - برده آزاد شده عثمان - گفت: اجلش رسيده اين بخدا مالك اشتر است كه كشور را بتمامى عليه اميرالمومنين (عثمان) شورانده است. خدا بكشد مرا اگر او را نكشم اين را بگفت و در پى مالك اشتر حمله آورد. عمرو بن عبيد حارثى. از قبيله همدان - داد زد كه اشتر بپا يارو پشت سر تو است مالك اشتر روبرگرداند، ناتل را ديد و او را با شمشير زد تا دست چپش قطع شد، و به عمرو بن عبيد گفت كه ناتل زخمى را دنبال كند و او نيز وى را تعقيب كرد و كشت.

مروان بن حكم درباره جنگ در اطراف خانه عثمان چنين سروده است:


صفحه 26

روز آن جنگ به جماعتم نگفتم: مدتى دفاع كنيد

و نه گفتم زندگى را بر مرگ ترجيح دهيد.

بلكه به آن جماعت گفتم: بجنگيد

با شمشيرتان و نگذاريد دست كسى به آن پيرمرد برسد

( ابو مخنف ميگويد: مروان و جمعى با او مهياى جنگ گشتند. عثمان آنانرا منع كرد، ولى نپذيرفتند و به كسانى كه به خانه عثمان درآمده بودند حمله بردند و آنها را بيرون كردند. عثمان‏را از خانه بنى حزم زيد انصارى سنگباران كردند و در آنحال داد ميزدند: ما نيستيم كه تو را سنگباران مى كنيم، اين خدا است كه تو را با سنگ ميزند در جوابشان گفت:اگر خدا مرا با سنگ ميزد به من ميخورد مغيره بن اخنس با شمشير و رجزخواندن حمله كرد. رفاعه بن رافع در حاليكه سرود رزمى ميخواند به حمله اوجواب داد و با شمشير بر سر او زد، او را كشت، گفته اند: يكى از افرادعادى مردم او را كشته است.

مروان بن‏حكم در حاليكه سرود جنگى ميخواند به مردم حمله آورد و به چپ و راست شمشيرميزد. حجاج بن غزيه به او حمله كرده‏با شمشير بر گردنش نواخت ولى شمشيرش نبريد و مروان بر وى در غلتيد. فاطمه انصارى دختر شريك - كه مادر ابراهيم بن عربى كنانى كه عبد الملك بن مروان او را به فرماندارى يمامه گماشت و دايه مروان بود - ببالين مروان آمده دستور داد او را به خانه اى كه در آن بسترى وجود داشت بردند.عامر بن بكير كنانى كه از مجاهدان بدر است به سعيد بن عاص حمله برده باشمشير بر سرش كوفت و نائله دختر فرافصه ببالينش آمده او را به خانه اى درآورد و درب آنرا ببست. "

طبرى از قول ابى حفصه - آزاده شده مروان بن حكم - مينويسد: " هنگامى كه عثمان - رضى الله عنه - به محاصره افتاد بنى اميه بيارى او مهياى جنگ شدند، و مروان به خانه عثمان درآمد و من همراهش بودم. بخدا من بودم كه آتش جنگ را


صفحه 27

ميان مردم روشن كردم. از بالاى خانه مردى از قبيله اسلم را به تير زدم و كشتم و او نياراسلمى بود. بر اثر آن جنگ درگرفت. آنگاه از فراز خانه پائين آمدم و مردم بر در خانه در حال زد و خورد بودند. بعد به عثمان پيغام دادند كه‏قاتلش را تسليم ما كن، گفت: بخدا قاتل او را نميشناسم. پس همان شب كه‏شب جمعه بود چون آتش بر ما تافتند، و چون بامداد گشت متوجه ما شدند و اولين كسى كه رو آورد كنانه بن عتاب بود و بدستش مشعلى بر پشت بام خانه ما كه از خانه خانواده " حزم " به اوراه داده بودند. بدنبال او مشعلها كه با نفت ميسوخت سرازير شد. ساعتى با آنها بر سر اين كه به چوب دست نيابند و نتوانند درهاى چوبين را آتش‏بزنند جنگيديم. بالاخره آتش در قسمتهاى چوبين افتاد. در اين هنگام شنيدم كه عثمان به يارانش ميگفت: پس‏از آتش گرفتن چيزى باقى نمانده است،و اينك چوبها آتش گرفته و آتش به درها گرفته. بنابراين هر كه تاكنون موظف به اطاعت از من بود اين وظيفه را از دوشش برداشتم و بايد به خانه خويش برود و به مروان گفت: بنشين و بيرون نرو. اما مروان نافرمانى كرد و گفت: بخدا نميگذارم كشته شوى و به‏تو دست پيدا كنند. و من صدايش را ميشنيدم. آنگاه مروان به طرف مردم رفت. باو گفتم: تو را تنها نميگذارم. و همراهش رفتم و بدفاع ازاو كمر بستم. ما گروهى اندك بوديم. مروان سرود جنگى ميخواند.

ابوبكر بن‏حارث ميگويد: پندارى همين الان است كه به عبد الرحمن بن عديس بلوى مينگرم كه پشت خود را به مسجد پيامبراكرم (ص) تكيه داده بود و عثمان درآنوقت در محاصره بود و مروان بميدان آمده همنبرد مى طلبيد. عبد الرحمن بن‏عديس به شخصى كه پسر عروه بود گفت برخيز و به نبرد اين مرد برو. نوجوانى بلند بالا برخاسته بطرف مروان رفت و دامن زره خويش را بالا زده ساق پايش را به مروان نمود تا بقصد ضربه زدن به آن حركتى كرد و در همان لحظه پسر عروه ضربه اى به گردن مروان وارد ساخت. پندارى همين حالا است كه ديدم چرخى زد و در غلتيد و


صفحه 28

عبيد بن رفاعه زرقى بسوى او آمدتا او را سر ببرد... (تا آخر ماجرا همانطور كه از ابن سعد نقل شد). "

از قول حسين بن عيسى بنقل از پدرش مينويسد: " چون سه روز از عيد قربان سپرى گشت دور خانه عثمان - رضى‏الله عنه - را گرفتند، و او هيچ نپذيرفت جز اين كه بر حكومت بماند و بر رويه اش، و به لشكريان و نزديكانش پيام داد تا گرد آمدند بعد، يكى از اصحاب پيامبر (ص) بنام نيار بن عياض كه پيرى سالخورده بود برخاسته عثمان را صدا زد. عثمان از فراز خانه اش نمايان گشت و او را به خدا سوگند داد كه آنان را دور سازد.در حاليكه نيار بن عياض داشت جواب عثمان را ميداد يكى از ياران عثمان او را به تير زد و كشت، و پنداشتند كسى كه تير انداخته كثير بن صلت كندى‏بوده است. پس به عثمان گفتند: قاتل‏نيار بن عياض را به ما تسليم كن تا او را بكيفر قتلى كه كرده بكشيم. گفت: حاضر نيستم مردى را كه بمن در حاليكه ميخواهيد مرا بكشيد يارى كرده‏بكشتن دهم. چون وضع را چنين ديدند به در خانه اش هجوم برده آنرا آتش زدند. مروان بن حكم از خانه عثمان با گروهى به آنان حمله كرد و سعيد بن‏عاص با گروهى ديگر حمله آورد و مغيره‏بن اخنس ثقفى با گروهى ديگر. و جنگ شديدى درگرفت. آنچه باعث تسريع و تشديد جنگ گشت اين بود كه بايشان خبررسيد نيروئى از اهالى بصره بيارى عثمان آمده و به " صرار " از توابع مدينه كه يكشب راه با آن فاصله دارد رسيده و اهالى شام نيز بسوى مدينه رهسپار گشته اند. پس با آنان نبردى سخت بر در خانه كردند. مغيره بن اخنس ثقفى در حالى كه سرود جنگى ميخواند به مردم حمله آورد و از اين طرف عبد الله بن بديل بن ورقاء خزاعى‏در حاليكه سرود رزمى ميخواند بر او تاخت و او را كشت. رفاعه بن رافع انصارى به مروان حكم حمله برده با يك‏ضربه او را در غلتاند و چون مى پنداشت او را كشته است دست از او كشيد. عبد الله بن زبير چندين زخم برداشت. جماعت مدافعان عثمان درهمشكستند و به كاخ پناه برده بر درآن سنگر گرفتند و در آنجا جنگى سخت كردند. در نبردى كه بر در خانه صورت‏گرفت


صفحه 29

زياد بن نعيم فهرى با عده اى از ياران عثمان كشته شد. مردم همچنان مى جنگيدند تا عمرو بن حزم انصارى درب خانه اش را كه پهلوى خانه عثمان بن عفان بود باز كرده مردم‏را صدا زد. مردم از خانه او به خانه‏عثمان رفته در آنجا با مدافعان جنگيدند تا آنها را شكست داده در خانه را بازگذاشتند تا بگريزند و آنها گريزان بيرون رفته در خيابانهاى‏مدينه پراكنده شدند و عثمان با تنى چند از خانواده و يارانش تنها ماند وهمراهش كشته شدند و عثمان رضى الله عنه كشته شد. "

خالد بن عقبه بن ابى‏معيط - برادر وليد بن عقبه - در آن جنگ پا بفرار گذاشت بهمين مناسبت عبدالرحمن بن سيحان در يك دو بيتى او راسرزنش كرده و خالد در بيتى او را بخاطر رو گرداندن از همان جنگ ملامت نموده است.

ابو عمر مينويسد: " مغيره بن اخنس در جنگ بر در خانه عثمان با عثمان رضى الله عنه كشته شد. درباره او در آن جنگ روايات و اخبار زيادى رسيده است، از جمله اين‏كه وقتى درب خانه عثمان را آتش زدند به عثمان گفت: بخدا نميگذارم مردم درباره ما بگويند كه ترا بيدفاع و خوار گذاشتيم. اين بگفت و شمشير بدست و سرود خوان به نبرد شتافت و به‏مردم حمله برد. مردى ضربه اى به ساق‏پايش زده آنرا قطع كرده و بعد كشتنش. يكى از قبيله بنى زهره به طلحه گفت: مغيره بن اخنس كشته شد. گفت: سرور همپيمانان قريش كشته شده است. "

ابن كثير مينويسد: " از مشاهيرى كه جزو ياران عثمان بوده و كشته شدندزياد بن نعيم فهرى است و مغيره بن اخنس بن شريق، و نيار بن عبد الله اسلمى، با عده اى در اثناى نبرد. "


صفحه 30

اين روايات تاريخى را از آنجهت آورديم و ضميمه روايات تاريخى سابق كرديم كه حكايت از اين ميكرد كه‏همراه عثمان و مدافعش كسى نبوده جز امويان و نوكران و بردگان آزاد شده آنها و تنى چند از قماش آنها. و اينها در برابر توده انبوه مهاجران وانصار از عثمان حمايت ميكرده اند، وچند نفرى به كشتن رفته اند و دسته اى‏در كندوى خانه " ام حبيبه " مخفى شده‏و چند نفر باقيمانده به كوچه هاى مدينه گريخته اند تا جز خود و خانواده اش كسى نمانده تا نوبت كشته شدنش رسيده است. اين مطالب را بخاطرنگهداريد تا در بحث و بررسى از يك سلسله روايت تاريخى جعلى و دروغين مورد استفاده قرار گيرد.

نكته قابل توجه

در يكى از اين روايات تاريخى - و دقيقا در آخرى - مى بينيم كه نيار بن عبد الله اسلمى از جمله ياران عثمان شمرده شده است و اين را ابن كثير و امثالش بدانسبب مرتكب گشته اند كه شماره مدافعان خليفه را زياد جلوه دهند. در حاليكه ميدانيم وى مرد بزرگ و سالخورده اى بوده كه براى‏ارشاد و نصحيت عثمان بپا خاسته و نوكر مروان او را به تير زده و كشته و جنگ معروف در اطراف خانه عثمان با همين تجاوز و تعرض مسلحانه آغاز گشته‏است، زيرا مردم قاتل او را از عثمان‏خواسته اند تا قانون كيفر اسلام را درباره اش بمورد اجرا گذارند، و چون‏از انجام تقاضاى حقه آنان سرپيچى نموده خشمگين گشته و او را بعنوان حامى قاتل و جانى مورد حمله قرار داده اند.

كشته شدن عثمان

طبرى و ديگر مورخان از قول يوسف بن عبد الله‏بن سلام مينويسد: " عثمان در حاليكه‏محاصره بود و مردم خانه اش را از هر سو در بر گرفته بودند در برابر مردم ظاهر شد و چنين گفت: شما را به خداى‏عز و جل سوگند ميدهم كه مگر نميدانيدهنگام درگذشت اميرالمومنين عمر بن خطاب - رضى الله عنه - از خدا بدعا خواستيد كه برايتان


صفحه 31

خير پيش آورد و كارى كند كه باتفاق آرا بهترين شخص انتخاب شود؟ يا ميخواهيدبگوئيد خدا دعاى آنها را اجابت ننموده، و با اين سخن به خداى منزه اهانت روا داريد؟ در حاليكه ميدانيددر آنهنگام از ميان بشر فقط شما اهل دين خدا بوديد و هنوز وحدت آراء و اتحاد سياسى خود را از دست نداده بوديد. يا ميخواهيد بگوئيد: خدا دينش را بى اهميت شمرده مورد بى اعتنائى قرار داد و التفاتى باين ننموده كه چه كسى عهده دار دينش ميشود؟ در حاليكه دين (اسلام) در آنهنگام وسيله پرستش خداى يگانه بود و هنوز پيروانش دسته دسته نشده بودندتا يكديگر را واگذارند و مورد بيمهرى‏قرار دهند. يا ميگوئيد: تعيين من بصورت مشورتى صورت نگرفته است؟ و خود را بناروا برترى داده ايد (و به‏مقام حكومت نشانده ايد) و خدا امتى را كه در برابرش سر بنافرمانى برداردبه خود او واميگذارد، و چون در تعيين زمامدار مشورت نشده و از آنچه مايه ناخشنودى خداست پرهيز نگشته چنين شده است. يا ميگوئيد خدا نميدانست عاقبت كار و حكومتم چه خواهد شد؟ باين ترتيب كه در قسمتى از (دوره) حكومتم درستكار و مورد خشنودى دينداران بودم ولى بعدا كارهائى در حكومت از من سرزده كه خدارا به خشم مياورد و شما را نيز به خشم مياورد. و از كارهاى اخير روزى كه خدا مرا برگزيد و خلعت افتخار آميز (خلافت) پوشانيد خبر نداشت. شما را بخداوند قسم ميدهم آيا سوابق خوب مرا و كارهاى نيكوئى را كه قبلا انجام داده ام بياد نداريد، آن وظائفى كه در برابر خدا داشتم و وظيفه جهاد با دشمنانش را انجام داده‏ام و خدا بر انجامش گواهى داد؟ وظيفه همه كسانى كه پس از من بيايند اين است كه به افتخار آن انجام وظائف‏اعتراف داشته باشند.

دست نگهداريد،و مرا نكشيد. زيرا فقط سه گونه شخص را ميتوان كشت: 1 - مردى كه با داشتن همسر مرتكب زنا شود 2 - پس از مسلمانى كافر شود 3 - كسى را بدون اين كه قاتل باشد بقتل رساند. بنابراين اگر شما مرا بكشيد شمشير رابر گردن خويش نهاده ايد و خدا آن شمشير را تا به قيامت از ميان بر نخواهد داشت. مرا نكشيد، چون اگر مرا بكشيد پس از من هرگز بحال جماعت نماز نخواهيد گذاشت و پس از


صفحه 32

من‏هرگز مال غنيمتى ميان شما تقسيم نخواهد شد و هيچگاه خدا اختلاف را ازميان شما نخواهد زدود.

در جوابش چنين گفتند: درباره اين كه گفتى مردم بعد از عمر - رضى الله عنه - ازخداى عز و جل خواستند در مورد كسى كه‏زمامدارشان ميشود خير پيش آورد و پس از خيرخواهى از خدا تو را عهده دار زمامدارى كردند. بايد بگوئيم: خدا هر چه پيش آورده خير بوده است باين معنى كه خداى منزه حكومت تو را بلا ووسيله آزمايشى ساخته تا بدان وسيله بندگانش را بيازمايد. درباره پيشگامى و سابقه ات با پيامبر خدا (ص) سخن گفتى. حقيقت اين است كه تو (در ايمان به اسلام) پيشگام بودى و خوش سابقه و صلاحتى تصدى خلافت را نيز داشتى اما بعدا تغيير (عقيده و رويه) دادى و بدعتهائى كه ميدانى ازتو سر زد. در خصوص اين كه گفتى اگر تو را بكشيم چه بلاهائى بر سرمان خواهد آمد، بايد بگوئيم درست نيست كه از ترس آشوبى كه سال آينده پيش خواهد آمد اكنون از اجراى قانون اسلام خوددارى كنيم. در پاسخ اين حرفت كه جز قتل سه گونه شخص جايز نيست، بايد بگوئيم ما در قرآن مى بينيم كشتن غير از اين سه گونه اشخاص‏هم جايز شمرده شده است و آن كشتن كسى‏است كه در جهان براى فاسد كردن تلاش ميكند، و كشتن كسى كه به تجاوز مسلحانه مبادرت جسته و بعد در ادامه تجاوزش به جنگ مى پردازد، و كشتن كسى كه در راه دريافت حقى ايجاد مانع‏ميكند و در اين ممانعت گردنفرازى نموده و كار را به جنگ ميرساند. و مسلم است كه تو به تجاوز مسلحانه مبادرت كرده اى و مانع دريافت و تحقق‏حقى گشته اى و در برابر تحقق آن ايستاده و گردنفرازى نموده اى، نميگذارى قصاص آنان كه عمدا به ايشان‏ظلم كرده اى (بعنوان اجراى قانون و اجراى قانون كيفرى) از تو گرفته شود، و به حكومت كردن بر ما چسبيده اى،و در حكومت و تقسيم درآمد عمومى از قانون اسلام منحرف گشته و ستم روا داشته اى. اگر ادعا دارى بر سر اينها در برابرمان گردنفرازى نميكنى و كسانى كه به حمايتت برخاسته اند و نميگذارند دست ما به تو برسد بى اجازه ات بجنگ برخاسته اند در حقيقت چنين است كه آنان از اين دفاع ميكنندكه تو به حكومت


صفحه 33

چسبيده اى، بنابراين هر گاه تو از حكومت استعفا دهى آنها از جنگ براى حمايتت دست خواهند كشيد. "

بلاذرى و ديگر مورخان مينويسند: " وقتى به مصريان و ديگر كسانى كه در محاصره عثمان شركت جسته بودند اطلاع رسيد كه او به‏عبد الله بن عامر و معاويه چه نوشته است كار را بر او سخت تر گرفتند و محاصره اش را تنگ تر ساختند و به اين‏كه كارش را با كشتنش خاتمه دهند راغب‏تر گشتند. در محاصره، طلحه بر مردم‏چيرگى سياسى يافته بود، و بانها دستور داد نگذارند كسى نزد عثمان برود يا از خانه اش خارج شود يا آب به او برسد " ام حبيبه " دختر ابوسفيان با مشك كوچكى آب در هنگام شدت محاصره آمد، نگذاشتند وارد خانه‏عثمان شود، گفت: او قيم خانواده ماو عهده دار سرپرستى يتيمان ما است و من مى خواهم در اين باره با او مذاكره كنم. در نتيجه، به او اجازه‏ورود دادند، و او آن مشك كوچك آب رابه عثمان رسانيد.

حبير بن مطعم ميگويد: عثمان بطورى در محاصره قرارگرفت كه به آبى جز حوضچه خانه اش نميتوانست دسترسى داشته باشد. بهمين‏جهت نزد على (ع) رفتم و گفتم: آياباين راضى هستى كه خويشاوند تو چنان محاصره شود كه بخدا نميتواند جز از حوضچه خانه اش استفاده كند؟ گفت: پناه بر خدا آيا او را باين حال درآورده اند؟ گفتم: آرى. پس بسراغ‏مشكهاى آب رفته آنها را به عثمان رسانده او را سيراب كرد.

چون جنگ درگرفت و در آن نبرد، زياد بن نعيم فهرى با عده اى از ياران عثمان كشته شدند، مردم همچنان به زد و خورد ادامه دادند تا عمرو بن حزم انصارى درب خانه اش را كه در همسايگى عثمان بود بگشود و مردم را صدا زد، و مردم‏از خانه او بر مدافعان عثمان تاختند و در داخل خانه با آنها جنگيدند تا شكست يافتند، و درب خانه را بروى آنها باز گذاشتند تا بگريزند و گريزان به خيابانهاى مدينه ريختند و عثمان با تنى چند از خانواده و يارانش تنها ماند و با او كشته شدند و عثمان رضى الله عنه كشته شد. "

ابن سعد و طبرى از قول عبد الرحمن بن‏محمد مينويسند: " محمد بن ابى بكر


صفحه 34

از خانه عمرو بن حزم از ديوار خانه عثمان به درون رفت و كنانه بن بشر بن عتاب و سودان بن حمران و عمروبن حمق او را همراهى ميكردند. عثمان‏را نزد همسرش نائله يافتند كه داشت قرآن ميخواند و سوره بقره را. محمد بن ابى بكر پيشاپيش رفته ريش عثمان راگرفته به او گفت: خدا ترا اى نعثل رسوا و ذليل كرد عثمان گفت: من نعثل‏نيستم بلكه بنده خدا (يا خداپرست) و اميرالمومنينم محمد (بن ابى بكر)گفت: معاويه و فلان و فلان بدرد تو نخوردند. عثمان گفت: عمو جان ريشم را ول كن. پدرت هرگز اين را كه تو گرفته اى نميگرفت. محمد (بن ابى بكر) گفت: آخر نمى خواهم بيش از گرفتن ريشت با تو خشونت بخرج دهم. عثمان گفت: از خدا بر ضد تو و براى نجات از دست تو كمك ميخواهم. آنگاه محمد بن ابى بكر با پيكانى كه در دست‏داشت بر پيشانى او زد. "

بلاذرى مطلب را باين عبارت آورده است: " عثمان قرآن را برداشته به آغوش فشرد و گفت: بندگان خدا هر حقى را كه در اين براى شما ثبت است بشما خواهم دادو از آنچه مورد نارضائى شماست دست خواهم كشيد، خدايا تو شاهد باش. محمد بن ابى بكر گفت: حالا قبول ميكنى، در حاليكه قبلا سرپيچى (از حكم خدا و پيشنهادات حقه ما) ميكردى‏و از تبهكاران بودى. آنگاه پيكانى را كه در دست داشت به استخوان نرمه پشت گوش عثمان فرو برد و تكانى داد ولى نبريد. در اين حال عثمان گفت: بندگان خدا مرا نكشيد كه پشيمان خواهيد شد و به اختلاف و كشمكش گرفتار خواهد شد. "

ابن كثير باين صورت نوشته است: " محمد بن ابى بكر در يك گروه سيزده نفره آمده ريش عثمان را بچنگ گرفته و بالا كشيد تا صداى بهم خوردن دندانهايش شنيده شد،و گفت: معاويه بدردت نخورد عبد الله‏بن عامر بدردت نخورد، و نامه هايت برايت فائده اى نكرد. "

بموجب نوشته‏ابن عساكر " محمد بن ابى بكر گفت: چه دينى دارى نعثل؟ گفت: دين اسلام، و نعثل هم نيستم بلكه اميرمومنانم. گفت رويه قرآنى را تغيير


صفحه 35

داده اى. عثمان گفت: قرآن بين من وشما حاكم باشد. آنگاه محمد بن ابى بكر پيش رفته ريش او را بچنگ گرفته وگفت: از ما روز قيامت نخواهند پذيرفت اين را كه بگوئيم: پروردگار ما از سروران و بزرگانمان اطاعت نموديم و در نتيجه آنها ما را از راه‏راست بدر بردند و او را كشان كشان ازخانه تا در منزل كشيد، و عثمان در همانحال ميگفت: عمو جان پدرت هرگز ريشم را نميگرفت. "

ابن سعد و طبرى مينويسند: " كنانه بن بشر پيكانى راكه در دست داشت بالا برده بزير گوش عثمان فرو برد و فشرد تا به حلقش درآمد و بعد شمشيرش را برآورد و بر او زد تا كشته شد.

بموجب روايت ابن ابى عون: كنانه بن بشر تجيبى با ميله آهنين بر پيشانى و جلو سر عثمان‏كوفت تا در غلتيد. وليد بن عقبه با ديگرى در اين باره چنين سروده است: (

آن تجيبى گرزى فرا برد و

بر سر و پيشانى او فرود آورد

و چون در غلتيد سودان بن حمران مرادى او را بشمشير زده كشت. عمرو بن حمق بروى عثمان پريده بر سينه اش نشست و در حاليكه رمقى در بدن داشت نه ضربه بر او زد،و گفته: سه ضربه آن را بخاطر خدا زدم و شش ضربه ديگر را بخاطر كينه اى‏كه از او در دل داشتم. "

عمير بن ضابى آمده يكى از دنده هايش را شكست. ابن حجر در " اصابه " مينويسد: " وقتى عثمان كشته شد عمير بن ضابى بر او پريده دو تا از دنده هايش را شكست. " مسعودى ميگويد: " از جمله حمله كنندگان عمير بن ضابى برجمى است كه شكم عثمان را با شمشير دريد. " روايت ديگرى هم آورده كه بعدا نقل ميكنيم.

طبرى و ابن عبد و ابن كثير مينويسند: " سه ضربه بر سرش وارد آوردند و سه ضربه بر سينه اش، و ضربه اى بر جلو چشم و بالاى بينى اش وارد ساختند كه استخوان را شكافت و هنوز رمقى داشت او را زخمگين ساختند، ميخواستند سرش را


صفحه 36

ببرند نائله و دختر شبيبه بن ربيعه - دو همسرش - خود را بروى او انداختند، پس ابن عديس گفت: ولش كنيد بدستور او رهايش كردند، و آن دو زند لگد مال شدند. " ابن كثير مينويسد: " بموجب يكى از روايات تاريخى غافقى بن‏حرب بعد از محمد بن ابى بكر پيش آمده‏با پاره آهنى بر دهان عثمان كوفت. "

بلاذرى از قول " وثاب " كه در آن معركه با عثمان بوده و دو زخم هم برداشته است مينويسد: " عثمان مرا فرستاد تا نزد مالك بن اشتر رفته او را دعوت كردم پيش عثمان بيايد. عثمان‏به او گفت: مردم از جان من چه ميخواهند؟ جواب داد: پيشنهاد ميكنند استعفا داده حكومتشان را بخودشان واگذارى، يا بگذارى قصاص احكام ناروائى را كه صادر كرده اى ازتو بگيرند، و در غير اينصورت تو را خواهند كشت. گفت: استعفا بده كه نيستم و حاضر نميشوم خلعتى را كه خدابر تنم آراسته بيرون بياورم. در مورد قصاص گرفتن از خود نيز بايد بگويم: خودت ميدانى كه دو همكار سابقم (ابوبكر و عمر) افراد را كيفر ميدادند (يعنى گاهى بخطا و بناروا) و بدنم طاقت اين را ندارد كه از من قصاص شود (و كيفرهاى نارواو خلاف قانونى را كه در مورد ديگران انجام داده ام در مورد من اجرا شود)، در مورد كشتنم بخدا قسم اگر مرا بكشيد بعد از آن هرگز همديگر را دوست‏نخواهيد داشت و بطور دسته جمعى و بالاتفاق به جنگ دشمن نخواهيد رفت.

وثاب ميگويد: من زخمى برداشته بودم و گاه خونريزى ميكرد و زمانى خوب ميشد. عثمان از من پرسيد: آب براى وضو دارى گفتم: آرى. وضو گفت و بعدقرآن را برگرفته در برابر زشتكاران سپر خويش ساخت. در اثنائى كه وى در آنحال بود مردكى سر رسيد مثل گرگ و نگاهى انداخت و سپس برگشت. گفتيم عاملى آنان را برگرداند و دور داشت.بعد محمد بن ابى بكر سر رسيده دو زانو نشست، و ريش عثمان را - كه خوش‏ريش بود - گرفته تكان داد بطوريكه صداى بهم خوردن دندانهايش شنيده شد،و به او گفت: معاويه بدردت نخورد، عبد الله بن عامر بدردت نخورد.


صفحه 37

عثمان گفت: عمو جان دست نگهدارد.بخدا قسم پدرت چنين رفتارى با من نميكرد. آنگاه بكمك همديگر عثمان راكشتند.

از قول ابن سيرين مينويسد: ابن بديل با شمشير بسراغ عثمان آمد وبينشان كينه و دشمنى بود - در حاليكه‏ميگفت: حتما او را خواهم كشت. كنيزعثمان به او گفت: تو كوچكتر از آنى كه چنين كارى بتوانى. وى به اطاقى كه عثمان در آن نشسته بود درآمد و ضربه شمشيرى بر او نواخت كه نميدانم بكجايش اصابت كرد. "

كفن و دفن عثمان

طبرى از زبان ابو بشير عابدى مينويسد: " عثمان - رضى الله عنه - سه روز افتاده بود و دفنش نكردند. آنگاه حكيم بن حزام قرشى و بعد از وى‏يكى از قبيله بنى اسد بن عبد العزى وبعد از آندو جبير بن مطعم درباره دفن‏عثمان با على (ع) صحبت كردند و از او تقاضا نمودند به خانواده عثمان اجازه دهد او را دفن كنند على (ع) به آنها اجازه داد. چون خبر به گوش مردم رسيد عده اى در راه با سنگ بكمين نشستند. تنى چند از خانواده اش نعش را برداشتند و ميخواستند به طرف باغى در مدينه كه " حش كوكب " خوانده ميشود و يهوديان مرده هاشان را در آن دفن ميكردند ببرند.


صفحه 38

وقتى نعش را حمل ميكردند تابوتش را سنگباران كردند و خواستند آنرا واژگون سازند. خبر به على (ع) رسيد. پيغام داد كه دست از آن بدارند. دست از آن بداشتند. پس جنازه را در " حش كوكب " دفن كردند.هنگامى كه معاويه بن ابى سفيان بر مردم چيره گشت دستور داد آن باغ را ويران ساختند تا آن قطعه زمين به " بقيع " (گورستان معروف مدينه) متصل‏شد، و دستور داد مردم مردگان خويش را در اطراف گور عثمان دفن كنند تا بتدريج آن گور به آرامگاههاى مسلمانان متصل و ملحق گشت. "

طبرى از قول ابى كرب - كه خزانه دار عثمان‏بوده است - مينويسد: " عثمان - رضى الله عنه - را اوائل شب دفن كردند. جنازه اش را كسى جز مروان بن حكم و سه تن از نوكرانش و دختر پنجمين او مشايعت نكرد. دخترش نوحه سر داد و بصداى بلند گريست. مردم سنگ برگرفته‏فرياد زدند: نعثل نعثل و نزديك بود دختر عثمان سنگباران شود. بعد داد زدند: بطرف باغ بطرف باغ ناچار كنارباغى خارج (گورستان مسلمانان) دفن شد. "

از قول عبد الله بن ساعده مينويسد: " عثمان بعد از كشته شدن دو شب بر جاى ماند و نمى توانستند دفنش كنند. آنگاه چهار نفر جنازه اش‏را حمل كردند: حكيم بن حزام، جبير بن مطعم، نيار بن مكرم، و ابو جهم ابن حذيفه. وقتى جنازه را زمين گذاشتند تا بر او نماز (ميت) بگزارند چند تن از اصحاب پيامبر (ص) آمده آنان را از نماز گزاردن بر اومنع نمودند. از جمله اسلم بن اوس بن‏بجره ساعدى و ابو حيه مازنى با عده اى، و آنها را از دفن او در بقيع منع كردند. در اينوقت ابو جهم گفت:او را دفن كنيد، خدا و فرشتگانش بر او نماز خوانده و درود فرستاده اند.آنان گفتند: نه بخدا قسم بهيچوجه نميگذاريم در گورستان مسلمانان دفن شود. ناگزير او را در " حش كوكب " دفن كردند. هنگامى كه بنى اميه به سلطنت رسيدند آن بستان را ضميمه بقيع‏كردند، و امروز گورستان بنى اميه است. "

طبرى از قول عبد الله بن موسى مخزومى مينويسد: " چون عثمان -رضى الله عنه - كشته شد خواستند سرش را از تن جدا كنند، نائله و ام البنين خود را بروى او


صفحه 39

انداختند و باعث شدند كه دست از آن كار بردارند، آن دو زن فرياد كشيده و بر سر و صورت زده و جامه بر تن دريدند، پس ابن عديس گفت: ولش كنيد. جنازه عثمان را بدون اين كه غسل بدهند بيرون بردند بطرف بقيع، خواستند در محلى كه جنازه ها را ميگذارند بر او نماز بگزارند انصار مانع شدند. عمير بن ضابى وقتى كه نعش عثمان بر در (يا تابوت) نهاده بود آمده بر آن پريد و يكى از دنده هايش را شكست و گفت: (پدرم) ضابى را زندانى كردى و آنقدر در زندان نگهداشتى تا همانجا مرد "

ابن سعد و طبرى از مالك بن ابى عامر نقل ميكنندكه " من يكى از كسانى بودم كه نعش عثمان - رضى الله عنه - را بر دوش گرفتند. او را بروى درى حمل ميكرديم‏و چون شتابان ميرفتيم سرش بر در كوفته ميشد و صدا ميكرد. و خيلى زياد وحشتناك و ترسان بوديم تا آنكه او را در گورش در " حش كوكب " نهاديم. "

بلاذرى روايتى از ابو مخنف بدين مضمون ثبت كرده است: " عثمان - رضى الله عنه - روز جمعه كشته شد و همانطور در خانه اش رها شده بود. جبير بن مطعم، و عبد الرحمن بن ابى بكر، و مسور بن مخرمه زهرى، و ابو جهم بن حذيفه عدوى آمدند بر او نماز گزارده كفن و دفنش كنند. در اين هنگام عده اى از انصار آمده گفتند: نميگذاريم بر او نماز بگزاريد. ابو جهم به آنها گفت: نميگذاريد بر او نماز بخوانيم؟ فرشتگان بر او نماز خوانده و درود فرستاده اند. حجاج بن‏غزيه گفت: اگر دروغ بگوئى خدا ترا بجائى درآورد كه او را در مياورد. گفت: باشد، خدا مرا با او برانگيزد. حجاج بن غزيه گفت: در حقيقت خدا ترا با او و شيطان يكجا بر مى انگيزد. بخدا اگر تو را نكشيم و پيش او نفرستيم اشتباه كرده و ناتوانى نشان داده ايم. ابوجهم ساكت شد بعد آن جماعت از جنازه عثمان غفلت كرده بكارديگرى سرگرم گشتند، و اين چند نفر برگشته بر جنازه نماز خوانده و دفنش كردند، پيشنمازشان جبير بن مطعم بود. ام البنين دختر عيينه بن حصن همسر عثمان بهنگام حمل جنازه چراغ بدست داشت، و جنازه بر در كوچكى نهاده شده بود و پاهاى مرده از آن بيرون بود. "

روايت تاريخى را كه حاكى از اين است كه انصار و اصحاب پيامبر (ص) از


صفحه 40

اقامه نماز ميت بر جنازه‏عثمان جلوگيرى كرده اند ابو عمر در " استيعاب " از قول هشام بن عروه بنقل از پدرش آورده است. ميگويد: جماعتى‏از انصار به حاملين جنازه عثمان برخوردند و با آنها جنگيدند تا جنازه‏را بزمين انداختند. بعد عمير بن ضابى لگد بر شكمش زده ميگفت: من كافرى را نديده ام كه شكمى باين نرمى‏داشته باشى - و او نسبت به عثمان از همه مردم تندروتر بود - و ميگفت: (پدرم) ضابى را به من نشان بده پدرم را زنده كن تا ببيند كه عثمان در چه حال است "

ابن قتيبه مينويسد: " عمير بن ضابى آمده پا بر شكمش ماليد. "

بلاذرى مينويسد: " عثمان در حش كوكب - كه نخلستانى متعلق به مردى در گذشته و قديمى بود بنام كوكب - دفن شد. بعد از دفن او مردم نزد على(ع) آمده با او بيعت كردند. خواستند عثمان را در بقيع دفن كنند عده اى از دفنش در آنجا جلوگيرى كردند از جمله آنجماعت اسلم بن جبره ساعدى است، و گفته اند جبله بن عمروساعدى بوده است. ابن داب گفته است:مسور بن مخرمه برن جنازه عثمان نماز خوانده است.

مدائنى از وقاصى و او از زهرى نقل ميكند كه از دفن عثمان جلوگيرى شد. پس ام حبيبه (همسر پيامبر ص) بر در مسجد ايستاده گفت:بگذاريد ما اين مرد را دفن كنيم، وگرنه جامه پيامبر خدا (ص) را بيرون مياورم. در نتيجه، اجازه دادند تا او را دفن كنند.

و از قول ابى زناد آورده است كه نائله همسر عثمان شبى كه او را دفن كردند با چراغى همراه جنازه بيرون آمد و گريبان دريده فرياد ميزد: آه بر عثمان آه بر امير المومنين جبير بن مطعم به او گفت: چراغ را خاموش كن مگر نمى بينى چه كسانى روبروى در ايستاده اند؟ پس چراغ را خاموش كرد. به بقيع رسيدند. جبير بر جنازه نماز خواند و حكيم بن حزام و ابو جهم‏و نيار بن مكرم و نائله و ام البنين - دو همسر عثمان - از پى او نماز گزاردند. نيار و ابو جهم و جبير بداخل گودال رفتند. چون دفنش


صفحه 41

كردن و سر گور را پوشانده هموار ساختند پراكنده شدند. "

ابو عمر مطلب را باين عبارت آورده است كه چون‏دفنش كردند گورش را پوشانده و پنهان ساختند.

سمهودى اين مطلب را به نقل از اين شبه از قول زهرى در كتاب خويش‏ثبت كرده است.

ابن جوزى و محب طبرى و هيثمى از زبان عبد الله بن فروخ مينويسند: " من شاهد بودم كه عثمان بن عفان را با لباسش و بدون اين كه غسلش بدهند دفن كردند. " محب طبرى ميگويد: اين روايت تاريخى را بخارى و بغوى ثبت كرده اند. ابن اثير در "تاريخ الكامل " و ابن ابى الحديد در " شرح نهج البلاغه " مينويسند كه عثمان را غسل نداده اند و در جامه اش كفنش كردند.

ابو عمر در " استيعاب "از قول مالك مينويسد: " چون عثمان -رضى الله عنه - كشته شد سه روز نعش او در زباله افتاده بود و شب روز سوم‏دوازده نفر آمدند از جمله حويطب بن عبد العزى، حكيم بن حزام، و عبد الله بن زبير جنازه را حمل كردند. چون به گورستان رسيدند جماعتى از قبيله بنى مازن داد زدند كه بخدا اگراينجا دفنش كنيد فردا مردم را خبر خواهيم كرد. ناچار جنازه را آنجا بردند. جنازه بر درى نهاده بود و سرش بر در چوبى ميخورد و تق تق صدا ميكرد. بردند تا به " حش كوكب " رسيدند. گورى كندند. عائشه دختر عثمان - رضى الله عنهما - چراغى بدست‏داشت. وقتى جنازه را بدر آوردند تا دفن كنند عائشه فرياد نوحه برآورد. عبد الله بن زبير به او گفت: بخدا اگر ساكت نشوى بر صورت و چشمت خواهم‏زد. پس خاموش شد، و عثمان دفن‏شد. "

اين مطلب را محب طبرى بنقل ازقلعى در كتاب " رياض النضره " آورده و


صفحه 42

نيز از قول خجندى نوشته كه جنازه سه روز در " حش كوكب " افتاده بود و بر آن نماز نمى خواندند.

صفدى‏از قول مالك مينويسد: " نعش عثمان سه روز در زباله افتاده بود. "

يعقوبى مينويسد: " سه روز دفن نشده ماند. در دفنش حكيم و جبير و حويطب و عمرو بن عثمان - پسر عثمان - حضور يافتند و شبانه در محلى معروف به " حش كوكب " دفن شد. همين چهار نفر بر او نماز خواندند. آورده اند كه بر او نماز گزارده نشد. و گفته اند يكى‏از اين چهار نفر بر او نماز خواند، و بدون نماز دفن شد. "

ابن قتيبه مينويسد: " گفته اند كه عبد الرحمن بن ازهر گفته است: من بهيچوجه در كار عثمان نه بنفع او و نه عليه او شركت نكرده بودم. شبى در كنار خانه ام نشسته بودم - و يكشب از كشتن عثمان ميگذشت - كه ديدم منذر بن زبيرآمده بمن ميگويد: برادرم (عبد الله‏بن زبير) از تو ميخواهد پيش او بروى- نزد از رفتم. بمن گفت: ما تصميم گرفته ايم عثمان را دفن كنيم. آيا از تو كارى بر ميايد؟ گفتم: بخدا بهيچوجه در كار او دخالت نكرده ام و تصميم دارم دخالت نكنم. و از نزدش بيرون آمدم بعد او را دنبال كردم، ديدم با چند نفر از جمله جبير بن مطعم، ابو جهم، مسور، و عبد الرحمن بن ابى بكر جنازه عثمان را كه‏بر درى نهاده بود حمل كردند و سرش برآن در خورده تق تق صدا ميكرد. بردندو آنرا در محلى كه مخصوص گذاشتن جنازه ها است گذاشتند. در اينوقت عده اى از انصار پيش آنها آمده گفتند: بخدا نميگذاريم بر او نماز بخوانيد. ابو جهم گفت: نميگذاريد بر او نمازبگزاريم؟ خداى تعالى و فرشتگانش بر او نماز گزارده اند. يكى از انصار به او گفت: اگر دروغ بگوئى خدا ترا بهمانجائى درآورد كه او را در خواهد آورد. ابو جهم گفت: خدا مرا با او بر انگيزد. گفت: خدا ترا با شياطين‏بر خواهد انگيخت. بخدا قسم اگر ترا رها كنيم از ناتوانى ما است. آنجماعت به ابو جهم گفتند: ساكت شو و دست بدار. او هم دم فرو بست. پس جنازه را برداشته شتابان بردند، پندارى همين الان است كه صداى خوردن سرش را بر در چوبين مى شنوم،


صفحه 43

بردند تا رسيدند به دورترين نقطه بقيع و آنجا بر زمين گذاشتند. در اين هنگام جبله بن عمرو ساعدى - كه از انصار است - در رسيده گفت: نه بخدا نميشود او را در بقيع رسولخدا دفن كنيد و نيز نميگذاريم بر او نمازبخوانيد. ابو جهم گفت: يا الله راه‏بيفتيم، اگر ما بر او نماز نخوانديم‏خدا بر او نماز خوانده است. پس بيرون رفتند و عائشه دختر عثمان با آنها بود و چراغى را كه در چيزى پنهان كرده بود همراه داشت، تا رسيدند به حش كوكب، گودالى برايش كندند و سپس برخاسته بر او نماز گزاردند و امام جماعتشان جبير بن مطعم بود. بعد او را در گود قبرش نهادند. وقتى دخترش بگور نهادن پدر را ديد بانگ بگريه برداشت. ابن زبيربه او گفت: بخدا اگر ساكت نشوى بر صورت و چشمت خواهم زد. پس او را دفن‏كردند، و سنگ لحد بر گورش ننهاند و همينطور خاك بر آن ريختند. "

ياقوت حموى مينويسد: " عثمان چون كشته شد نعش او را در " حش كوكب " انداختند وبعدا در كنار آن دفنش كردند. "

ابن كثير قسمتى از آنچه را كه از بلاذرى نقل كرديم نوشته است و سپس ميگويد: " آنگاه نعش دو برده عثمان را كه در خانه عثمان كشته شده بودند و " صبيح " و " نجيح " - رضى الله عنهما - نام‏داشتند برده در كنار عثمان در حش كوكب دفن كردند. همچنين گفته اند: خوارج (قيام كنندگان عليه حكومت قانونى) نتوانستند (يا نگذاشتند) آندو را دفن كنند، و پاى آن دو را گرفته كشيدند و بيرون شهر انداختند تا سگها آنها را خوردند.

معاويه در دوره حكومتش به گور عثمان خيلى توجه كرد و ديوارى را كه ميان آن و بقيع بود برداشت و به مردم دستور داد مردگان خويش را در اطراف قبر عثمان دفن كنند. "

حلبى در " سيره النبى "بنقل از ابن ماجشون از مالك مينويسد: " جسد عثمان پس از كشته شدنش سه روز در زباله افتاده بود. و گفته اند: پس از قتلش سه روز درب خانه اش‏را بسته بودند و هيچكس نميتوانست او را دفن كنند... (تا آخر روايتى كه


صفحه 44

قبلا از مالك نقل كرديم(. وقتى هم او را دفن كردند از ترس اينكه جسدش را از گور بيرون بياورند روى گور را هموار و پنهان ساختند. دو برده اى را كه با عثمان كشته شده بودند از پايشان كشيده و بر تپه ها انداختند تا سگها آنها را خورند ".

ابن ابى الحديد و ابن اثير و دميرى مينويسند: " جسد عثمان سه روز دفن ناشده و نماز نخوانده افتاده بود. گفته اند نعش او را غسل نداده و كفن نكرده اند. و گفته اند: جبير بن مطعم بر جنازه اش نماز خواند، و شبانه دفن شده است. "

سمهودى در " وفاء الوفاء " از عثمان بن محمد اخنسى از " ام حكيمه " نقل ميكند كه " من با چهار نفرى كه عثمان بن عفان را دفن كردند بودم يعنى با جبير، حكيم، ابو جهيم، و نيار اسلمى. جنازه را بر درى نهاده حمل كردند و صداى خوردن سرش را بر در ميشنيدم كه ميگفت: تپ، تپ. جنازه را بردند تارسيدند به حش كوكب، و در آنجا بخاك سپردند و بعد ديوار را بر روى آن خراب كردند و آنجا بر او نماز گزاردند. "

احمد شوقى يك شاعر معروف‏معاصر در شعرى بهمين معانى اشاره كرده است.

در اينجا با صفحه اى از تاريخ روبروييم كه ما را در برابر مساله پيچيده اى قرار ميدهد و يكى ازدو مطلب و نظر دشوار را بر ما تحميل ميكند بطوريكه جز اختيار يكى از آندوچاره اى نداريم و هر يك را برگزينيم بر ما دشوار و گران ميايد. در اين صفحه تاريخ كه براى ما ميگويد چه بر سر عثمان آوردند از سختگيرى و محاصره‏و كشتن آنهم بآنصورت خشن و تند و سپس‏جلوگيرى از كفن كردن و غسل دادن و نماز ميت


صفحه 45

خواندن، و دفنش، و دفنش در گورستان مسلمانان و آن سخنان‏تند كه بر او گفتند و اهانت و تحقيرى‏كه با سنگباران جنازه و شكستن دنده اش روا داشتند. اينها با فاسق بودن جمع اصحاب پيامبر (ص) را ثابت ميكند يا انحراف عثمان را از راه راست دين. زيرا اصحاب رسولخدا (ص) بنوعى در آنچه بر عثمان و بر نعش او رفته است شركت و مسووليت داشته اند.بعضى در اين كارها مباشرت و شركت عملى داشته اند و برخى او را در برابر اين كارها بيدفاع و خوار گذاشته اند، يا به انجام آن كارها تحريك و ترغيب كرده، يا اظهار خشنودى نموده، يا آنرا تشويق كرده وآفرين خوانده اند. و در همانحال آيات قرآن و احكام الهى در مورد اينگونه كارها در گوششان طنين انداز بوده است، اين آيت كه " انسانى را كه خدا كشتنش را جز بموجب قانون الهى‏حرام شمرده نكشيد " و اين كه " هر انسانى را بدون اينكه كسى را كشته باشد يا در جهان تباهگرى كرده باشد بكشد چنان است كه مردم همگى را كشته باشد " و اين فرمايش الهى " كه هر كه‏عمدا مومنى را بكشد سزايش دوزخ است وجاودانه در آن خواهد بود و خشم خدا ولعنتش بر او خواهد بود و خدا براى اوعذابى سهمگين مهيا كرده است. " و بسيار حديث از پيامبر گرامى در اين زمينه هست و همه معروف و در برابر و بيادشان در اين كه دفن و غسل و كفن كردن مردگان مسلمانان و نماز ميت خواندن بر ايشان واجب است و مرده مومن همان حرمت و احترام را دارد كه زنده اش.

بنابراين، اصحاب پيامبر اكرم (ص) اگر دانسته و عمدا از اين‏آيات و احاديث تخلف كرده باشند بايد بگوئيم همگى فاسق و زشتكار بوده اند اگر نگوئيم با قيام عليه حاكم و پيشوائى كه اطاعتش واجب بوده است از دين بيرون رفته اند.

هر گاه چنين نظرى را درباره جمع اصحاب پيامبر (ص) نخواهيم بپذيريم بايد همه آنچه را از ايشان در خصوص عثمان خليفه وقت سرزده است بر اين حمل كنيم كه وى از راه راست دين بدر شده است، و اصحاب رسولخدا متفق بوده اند بر اين كه عثمان نميتوانسته از مصاديق آن آيات مباركه و احاديث شريفه باشد و آن اوامر و نواهى كه در مورد مومنان و مسلمانان آمده شامل وى نميگشته است.


صفحه 46

لكن هيچيك از اين دو نظريه و راى را نميتوان باسانى پذيرفت و بان تن در داد، نه آن نظريه را درباره جمع انبوه مهاجران و انصار و همه اصحاب، و نه اين نظريه را درباره عثمان زيرا اصحاب بعقيده آنجماعت همگى عادل و راستروند و بايشان اعتماد و اتكا ميشود و به گفتار و نقل و كردارشان استناد شرعى و فقهى ميكنند و به ايمان آنان يقين دارند وميگويند مصاحبت با پيامبر (ص) آلايشهاشان را بزوده و نفوسشان را پاك‏و منزه گردانيده است، و نيز ميدانيم‏در ميان انبوه مخالفان عثمان - كه كار را به قتل او رساندند و بان رفتار درباره جنازه اش - باقيمانده گروه ده نفره اى كه بعقيده آنجماعت مژده بهشت يافته اند وجود داشته اند از جمله طلحه و زبير، حتى شخص طلحه در آن كشمكشها از همه تندروتر و سختگيرتر بوده و برخوردهاى او با عثمان كاملا ثابت و مشهور است. همچنين در ميان آن شخصيتهاى برجسته وممتاز و پر فضيلتى چون عمار ياسر و مالك اشتر و عبد الله بن بديل بوده اند و در حضورشان امام مسلمانان و مولاى متقيان اميرمومنان على عليه السلام آن كه در آن هنگام همه شايسته خلافت ميدانسته اند و در برابرش سر تعظيم و اطاعت فرود آورده بودند. آيا ممكن است امام با اينحال در برابر آن كارهاى سهمگين كه نسبت به عثمان و حاكم وقت روا شمرده ميشده ساكت مانده، و به ممانعت و نهى و اعتراض بر نخيزد؟ در حاليكه ميدانيم‏او از همه خلق به نواميس شريعت و احكام اسلامى داناتر بوده و به راه راست دين واردتر، و بيقين ميدانسته كه چنين كارها در مورد مسلمانان گناهى بزرگ و خطرناك است. شك نيست كه سكوت امام (ع) در برابر آنهمه كارها در حق عثمان معنى خاصى داشته است همان كه سكوت و تشويق و شركت و همداستانى همه مهاجران و انصار و بالاخره جماعت پر شمار اصحاب پيامبر اكرم (ص) داشته است. شايد امام (ع) در آن بحران و تنگناى دهشتناك موضع بيطرفى اختيار كرده و اختيار بيطرفى را در برابر آنچه جريان داشته‏جايز و روا ميدانسته است؟ من نميدانم

بآسانى نميتوان گفت كه بيشتراصحاب از آن حوادث و جريانات بى اطلاع بوده اند يا تصور نميكرده اند كه كار بانجاها بكشد يا از آن جريانات ناراضى بوده اند،


صفحه 47

زيرا آن حوادث بهيچوجه ناگهانى نبوده‏كه بتوان ادعا كرد در برابر كار انجام شده قرار گرفته اند يا فرصت اقدام و مخالفت و ممانعت از ايشان سلب شده يا باطلاعشان نرسيده است چون‏گفتگو و فعاليت سياسى و تبليغاتى بيش‏از دو ماه بطور انجاميده است و در طول اين مدت اجتماع كنندگان هيچ تقاضائى از خليفه جز اين نداشته اند كه دست از ارتكاب بدعتها و خلافكاريهايش بردارد و اگر نميخواهد دست بردارد از خلافت استعفا بدهد و او را تهديد ميكرده اند كه اگر بيكى از اين دو تقاضا و پيشنهاد تسليم نشود او را حتما خواهند كشت. و بانگ‏اين تقاضاها و شعارها در فضاى كشور از شرق تا غرب و از شمال تا جنوبش طنين افكن گشته است. همه ميشنيده و ميديده اند كه عثمان يكبار توبه مينمايد و ميگويد حاضر نيست از حكومت‏استعفا بدهد و مخالفانش را تهديد ميكند كه اگر او را بكشند عواقب سوئى‏خواهد داشت. هر گاه اصحاب چنين رائى‏درباره عثمان نميداشتند مى توانستند بزور يا با پند و ارشاد مردم را پراكنده سازند و نگذارند كار به قتلش‏بيانجامد. لكن بر خلاف آنچه بايشان نسبت ميدهند از هيچيك از اصحاب روايتى نرسيده كه آن را ثابت نمايد يا به ذهن آورد. از طرف ديگر روايات‏تاريخى بسيارى آورديم درباره نظريه وعقيده اصحاب نسبت به عثمان كه اگر نگوئيم ثابت ميكند همگى در مخالفت باوى و محكومت كردن رويه و كارهايش و خشنودى از آنچه بر وى رفته همداستان و ذيسهم بوده اند حداقل ايي فرضيه نادرست را كه آنها نظر خوشى با او داشته اند تخطئه ميكند. حتى هيچكس نقل نكرده كه يكى از اصحاب وقتى صداى‏قاتل عثمان را شنيد كه سه روز در كوچه هاى مدينه گشته و ببانگ بلند داد ميزد: " من قاتلم نعثلم " اعتراض كرده باشد.

از طرفى احتمال دوم را نيز باسانى نميتوان پذيرفت و صحيح شمرد و سوء ظن و سوء راى درباره‏عثمان را باين حد رسانيد، گرچه اصحاب پيامبر (ص) آنرا پذيرفته و چنان راى و عقيده اى درباره وى داشته‏و اظهار و اثبات كرده اند. البته شك‏نيست كه شاهد و ناظر چيزها و حقائقى را مى بيند و ميداند كه غايب و آيندگان يا نمى بينند


صفحه 48

يا باسانى در نمى يابند. اصحاب كه شاهدو ناظر عثمان و كارها و رويه اش بوده‏اند چنانكه گذشت اظهار عقيده صريح و محكم كرده اند:

عائشه همسر محترم پيامبر اكرم (ص) ميگويد: نعثل را بكشيد، خدا او را بكشد، او قطعا كافر شده است.

و به ابن عباس ميگويد: مبادا مردم را از اين ديكتاتور (ى‏كه از حكم خدا سرپيچى و نافرمانى كرده است) دور سازى.

عبد الرحمن بن‏عوف به امام على بن ابيطالب (ع) ميگويد: اگر ميخواهى شمشيرت را بردار و من هم شمشيرم را بر ميدارم،زيرا او (يعنى عثمان) تعهداتى را كه در برابر من (بهنگام بيعت) كرده‏زير پا نهاده است.

و ميگويد: پيش از اينكه به سلطنت ادامه دهد كارش رابسازيد (يعنى او را بكشيد).

و به عثمان ميگويد: با خدا عهد مى بندم كه هرگز با تو حرف نزنم.

طلحه به مجمع بن جاريه - هنگامى كه گفت: بخدا فكر ميكنم شما او را خواهيد كشت- گفت: اگر كشته شود نه فرشته مقرب است و نه پيامبر مرسل.

و ديديم كه طلحه در نبردى كه در اطراف خانه عثمان در گرفت از همه مردم در كشتن اوبيشتر اصرار و جديت داشت، و بالاخره‏بقصاص شركت در قتل عثمان كشته شد.

زبير ميگويد: او (يعنى عثمان) را بكشيد چون دينتان را تغيير داده است.

و ميگويد: عثمان فردا (ى قيامت)لاشه اى افتاده بر صراط خواهد بود.

عمار ياسر - در اثناى جنگ صفين - ميگويد: خداپرستان همراه من (براى جنگ) بسوى جماعتى بشتابيد كه ادعا ميكنند بخونخواهى كسى برخاسته اند كه‏بر خويشتن ستم روا داشته و بر بندگان‏خدا بموجب چيزى غير از آنچه در قرآن است حكومت كرده است.

و ميگويد: هيچ‏دريغى در درون خويش دلسوزتر از اين نمييابم كه چرا گور عثمان را نشكافته‏و نعشش را به آتش نسوختيم.


صفحه 49

وميگويد: (عثمان) خواست دينمان را تغيير دهد، بهمين سبب او را كشتيم.

و ميگويد: بخدا او كسى بود كه بر خويشتن ستم روا ميداشت و بموجب چيزى غير از الهامات الهى حكومت ميكرد، ونه بيش از اين.

و ميگويد: او را فقط مردان صالح و درستكارى كشتند كه تجاوز كارى را محكوم شمرده به نيكى ونيكوكارى امر مينمودند.

حجر بن عدى و بارانش ميگويند: او (يعنى عثمان) اولين كسى است كه در حكومت از قانون اسلام منحرف و ستمكار گشت و بموجب چيزى غير از قانون اسلام عمل كرد.

عبد الرحمن عنزى ميگويد: او (يعنى عثمان) اولين كسى است كه راههاى ستمگرى را بگشود و راههاى قانون اسلام را بربست.

هاشم مرقال ميگويد: او (يعنى عثمان) را اصحاب‏محمد (ص) و استادان قرآن هنگامى كه‏بدعتهائى مرتكب گشت و با حكم قرآن مخالفت ورزيد كشتند و اصحاب محمد (ص) همان اصحاب دين و ديندارانند و از هر كس به بررسى و اظهار نظر در امور مسلمانان سزاوارتر و شايسته ترند.

عمرو عاص ميگويد: مرا عمرو عاص ميگويند، اگر دست به آشوبى بزنم آنرا با تمام خواهم رساند، چون به تحريك عليه او برخاستم حتى چوپانى راكه‏با گله اش در سر كوهستان بود تحريك‏كردم.

و به عثمان ميگويد: در اداره‏اين امت كارهاى ناروائى مرتكب گشتى وامت به تبعيت از تو مرتكب آنها گشت،و آنان را منحرف گردانيدى تا توسط تومنحرف گشتند، يا به راه راست (اسلام) آى و يا كناره گيرى كن.

و ميگويد: مرا عمرو عاص ميگويند او رادر حاليكه در " وادى السباع " بودم به كشتن دادم.

سعد بن ابى وقاص ميگويد: او با شمشيرى كشته شد كه عائشه برآورد و طلحه تيزش كرد و على بن ابيطالب به زهر آلودش، و زبير دم‏نزد و با دست اشاره كرد، و ما


صفحه 50

دست بازداشتيم در حاليكه اگر ميخواستيم مى توانستيم از او دفاع كرده بلا بگردانيم...

جهجهاه غفارى ميگويد: برخيز نعثل از اين منبر بيا پائين تا عبا بر تنت پوشانده بند بر تو نهيم و تو را بر ستورى نشانده ببريم بيندازيم به كوهستان دماوند.

مالك اشتر در نامه اى به او مينويسد:... به خليفه ببلا در افتاده خطاكارى كه از سنت پيامبرش منحرف گشته و حكم قرآن را پشت سر افكنده است.

عمرو بن زراره ميگويد: عثمان با اينكه حق (و قانون اسلام) را ميشناخت آنرا ترك كرد...

حجاج بن غزيه انصارى ميگويد: بخدا اگر نيمروز (از ظهر تا عصر) از عمر عثمان بيشتر باقى نمانده باشد باز هم او را ميكشيم تا با كشتنش به خدا تقرب جوئيم.

قيس بن‏سعد انصارى ميگويد: نخستين كسانى كه‏به اين كار (قتل عثمان) برخاستند عشيره من بودند و ايشان مقتدا و سرمشقند.

جبله بن عمرو انصارى ميگويد: نعثل بخدا ترا حتما خواهم كشت و بر ستورى زخمگين بار كرده بر كوه آتشتفشان (دماوند) خواهم برد.

و چون از او ميخواهند كه دست از عثمان بردارد ميگويد: بخدا نميگذارم‏طورى شود كه فردا (ى قيامت) در برابر خدا بگويم: ما از سروران و بزرگانمان اطاعت كرديم تا ما را از راه دين بدر بردند.

محمد بن ابى بكراز او مى پرسد: تو چه دينى دارى نعثل رويه قرآنى را تغيير داده اى.

و به او ميگويد: حالا ديگر؟ در حاليكه قبلا از دستورات و احكام الهى‏تخطى و سرپيچى نمودى و از تباهگران بودى.

اصحاب پيامبر (ص) در جوابش كه ميگويد: مرا نكشيد، زيرا فقط سه‏گونه شخص را ميتوان كشت، ميگويند: ما در قرآن مى بينيم كشتن غير از اين‏سه گونه اشخاص هم جايز شمرده است و آن كشتن كسى است كه در جهان براى فاسد كردن تلاش


صفحه 51

ميكند و كشتن كسى كه به تجاوز مسلحانه مبادرت جسته‏و بعد در ادامه تجاوزش به جنگ مى پردازد و كشتن كسى كه در راه دريافت حقى ايجاد مانع كند و در اين ممانعت گردنفرازى نموده و كار را به جنگ ميرساند. آنچه مسلم است تو به تجاوزمسلحانه مبادرت كرده اى و مانع دريافت و تحقق حقى گشته اى و در برابر تحقق آن ايستاده و گردنفرازى نموده اى...

عبد الله بن ابى سفيان بن حارث در شعرى ميگويد:

او را به شاهنشاه ايران تشبيه نمودم و واقعا همانند اوست

طرز اداره و عقيده‏و مالياتگيريش شبيه شاهنشاه است

از اينگونه سخنان درباره عثمان بسيار گفته اند. برخى محكم و با دلالتى قطعى است، و پاره اى نيمه روشن و چند جنبه اى است و بيكديگر ميمانند.

در برابر معارضه و مقابله اى كه ميان‏اصحاب پيامبر و جمعيت كثيرى از معاريف و مشاهير جامعه از يكسو و عثمان از سوى ديگر رخ داده است نميتوان جز يكى از دو اظهار نظر مختلف را پذيرفت و در حقيقت دو راه بيشتر نداريم كه بايستى يكى را بر حسب فطرت سليم خويش اختيار نمائيم: يكى اين كه يكتن را كه در منجلاب خلافكارى هاى پياپى و بدعتها ميلوليده تخطئه نمائيم، و ديگر اين كه جمعى هزاران نفره را گمراه بشماريم، جمعى را كه تشكيل ميشوند از پيشوايان و دانشمندان و حكيمان و مردان صالح و راستروى كه بعقيده ما در حق بعضى از آنان احاديث و نظريات صريحى ارائه گشته حاكى از فضائل و صلاح و مكارمشان، و بعقيده اهل سنت همه آنان صالح و راستروند و گفته و كرده شان حجت است. هر گاه پاى اجتهاد و مجتهد بودن به ميان آيد - چنانكه در اينگونه مواقع بميان مياورند - براى هر دو طرف قضيه بميان‏خواهد بود نه فقط براى عثمان، و نميتوان گفت عثمان مجتهد بوده و خطا كرده است يا گفت آنجماعت انبوه مجتهدبوده اند ولى متاسفانه در اجتهاد خويش و استنباط نظر و حكم شرعى دچار اشتباه گشته اند. در اينصورت اگر گفته شود عثمان كه يكتنه بطرف معارضه‏و اختلاف را تشكيل ميداده در اجتهاد و استنباط حكم شرعى موفق و بر صواب بوده و


صفحه 52

آن جماعت بيشمار در اينكار متفقا بخطا رفته اند سخنى بگزاف و گستاخانه گفته شده است. و در قضاوت در اختلاف و معارضه اصحاب پيامبر (ص) با عثمان بايستى عادلانه و بانصاف بود " و هر گاه ميانشان داورى كردن بايد با انصاف داورى كنى، زيرا خدا بانصاف روان (و دادگران) را دوست ميدارد. "

روايات تاريخى جعلى و دروغين

درباره محاصره و جنگ خانه عثمان، و توجيه كارها و تبرئه اش

1. - طبرى در تاريخش مينويسد: " از جمله آنچه سرى‏بنقل از شعيب از سيف از عطيه از يزيدفقعسى برايم نوشته اين است كه عبد الله بن سبا يهودى يى از اهالى صنعا (يمن) بود و مادرش از سياهان، و در زمان عثمان مسلمان گشت. آنگاه شروع كرد به گشتن در كشورهاى مسلمانان بقصد گمراه كردن آنان. از حجاز شروع كرد و رفت به بصره و بعد به كوفه و بعد به شام، اما در شام هيچكس را نتوانست گمراه سازد و از آنجا بيرونش كردند تا ناچار رفت به مصر و در ميان مصريان مقيم گشت. از جمله تبلغياتش در ميان آنها اين بود: من از كسى تعجب ميكنم كه معتقد به بازگشت عيسى به جهان است و در عين حال باور ندارد كه محمد به جهان رجعت‏كرده باز ميگردد، در حاليكه بيقين ميدانم خداى عز و جل ميفرمايد: " بيشك آنكه قرآن را بر تو خواند و مقرر گردانيد حتما تو را به بازگشتگاه بر ميگرداند. " پس بازگشت‏محمد محقق تر از بازگشت عيسى است. مصريان اين عقيده را از او آموختند وپذيرفتند، و او عقيده به رجعت (محمد ص) را براى آنان جعل كرد تا درباره آن به بحث و سخن سرگرم گشتند. سپس اين سخن را براى آنان ساز كرد كه هزار پيامبر وجود داشته است و هر پيامبر وصى يى داشته و على (ع) وصى‏محمد (ص) بوده است. بعد گفت: محمد خاتم انبياء است و على خاتم اوصياء. آنگاه گفت: چه كسى ستمكارتر از آن است كه وصيت پيامبر خدا (ص) را عمل نكرد و بر وصى پيامبر خدا (ص) تعدى نموده حكومت بر امت


صفحه 53

را بدست گرفت. سپس براى آنان چنين گفت: عثمان حكومت رابناحق (و بر خلاف قانون اسلام) بدست گرفت و اينك وصى پيامبر خدا (ص) موجود است. بنابراين براى استقرار حكومتش بپا خيزيد و جنبش كنيد و از انتقاد و حمله به فرماندهانتان شروع كنيد و تظاهر به امر بمعروف و نهى ازمنكر نمائيد تا مردم بسوى شما جلب شوند و آنان را به برقرارى حكومت وصى‏پيامبر (ص) دعوت كنيد. پس مبلغان خويش بهر سو پراكند و با كسانى كه آمادگى شورشگرى در شهرستانها را داشتند بناى مكاتبه را گذاشت، و آنان نيز با او مكاتبه مينمودند و درپنهان ديگران را به عقيده او مى خواندند و تظاهر به امر بمعروف و نهى‏از منكر ميكردند، و نامه هاى جعلى به استانها و شهرستانها مى فرستادند متضمن معايب حكام و بدگوئى از آنها،و رفقايشان همينگونه مكاتبه با ايشان‏داشتند. اين جماعت ها در هر شهر به اهالى شهرهاى ديگر اخبار جعلى ميفرستادند و هر يك در ميان مردم شهرشان آنچه را از شهرهاى ديگر رسيده‏بود مى خواندند، تا نوبت اين كار به‏مدينه رسيد. سراسر كشور را از انتشارات و تبليغات خويش پر كردند. آنها قصدى جز آنچه بظاهر مينمودند داشتند و در پنهان چيزهائى جز آنچه اظهار ميكردند ميگفتند، در نتيجه، اهالى هر شهر و استان با خود ميگفتندما از آنچه مردم آن استان بان دچار وگرفتارند در امانيم. در آنميان مردم‏مدينه وضعى استثنائى داشتند زيرا خبرهائى كه در آنجا پخش ميشد از همه شهرستانها و استانها رسيده بود و آنان با خود ميگفتند ما از آنچه همه مردم بان دچار و گرفتارند در امانيم. محمد و طلحه از اين جا نقل ميكنند و ميگويند:

بر اثر آن (خبرها و شايعات) پيش عثمان آمده از او پرسيدند: اى امير المومنين آيا براى تو نيز درباره مردم همان خبرها و نامه ها كه به ما ميرسد ميايد؟ گفت: نه، بخدا جز خبر خوش و خير نميايد. گفتند: براى ما آمده است. و آنچه‏بايشان رسيده بود شرح دادند. گفت: شما شركاى من (در حكومت و اداره عمومى) هستيد و ناظران


صفحه 54

مومنين. بنابراين نظر و پيشنهاد بدهيد. گفتند: پيشنهاد ميكنيم تنى چند از اشخاص طرف اعتمادت را بشهرستانها بفرست تا اخبار و گزارشاتى درباره آنجا بياورند. در نتيجه، محمد بن مسلمه را خوانده او را به كوفه فرستاد، و اسامه بن زيد را به بصره، و عمار ياسر را به مصر، و عبد الله بن عمر را به شام، و عده اى ديگر را به جاهاى ديگر. همه پيش از اين كه عمار ياسر باز آيد برگشتند و گفتند: مردم هيچ منكر و ناروائى نديديم و نه مشاهير مسلمانان‏چيزى را منكر و ناروا شمردند و نه توده مسلمانان، و همه گفتند: حكومت، حكومت مسلمانان است منتهى فرمانروايان آنان (از طرف و بوكالت ايشان) به دادگسترى در ميان ايشان وانجام كارهاى عمومى آنان مى پردازند. مردم ديدند عمار در برگشتن تاخير كرد و اين تاخير چندان در نظرشان بسيار آمد كه پنداشتند ترور شده است. تا آن كه با وصول نامه اى از عبد الله بن سعد بن ابى سرح (استاندار مصر) يكه خوردند كه اطلاع ميداد عمار را جماعتى در مصر بخود جلب كرده‏و هم خويش را به انجمن با وى بسته اند، و از جمله ايشان عبد الله بن سوداء (عبد الله بن سبا) خالد بن ملجم، سودان بن عمران، و كنانه بن بشر است. "

امينى گويد: اگر براستى‏عبد الله بن سبا كار فتنه انگيزى و تشتت مسلمانان را بدين پايه رسانده بود و فرمانروايان جامعه و اداره كنندگان آن از وجود و از خرابكاريش اطلاع يافته اند و گزارش كارش به خليفه وقت رسيده است چرا تحت تعقيب قرار نگرفته و دستگير نشده و بجرم و جنايات خطرناك مجازات نگشته و كتك نخورده و مورد اهانت قرار نگرفته و به زندان نيفتاده است؟ چرا اعدامش نكرده اند تا ملت را از تبهكارى و فتنه انگيزيش برهانند؟ چرا آنچه عثمان بر سر مردان صالح و پاكدامنى كه امر بمعروف و نهى از منكر ميكردندآورد در مورد چنين تبهكار فتنه انگيزى انجام نداد در حاليكه اين حكم‏قرآن كريم در گوشها طنين انداز بود كه " مجازات كسى كه با خدا و پيامبرش‏مى جنگند و در جهان (يا كشور اسلامى) به تباهگرى مى پردازند فقط اين است‏كه كشته يا بدار آويخته شوند يا دست و پايشان از چپ و راست بريده شود يا تبعيد شوند، اين


صفحه 55

ننگى است براى آنها در دنيا، و در آخرت عذابى‏سهمگين براى آنها خواهد بود. "

پس چرا خليفه با كشتن او ريشه آن آشوبهارا بر نكند؟ آيا خشونت و شدت عمل و مجازاتش را منحصر كرده بود به بهترين‏و پاكترين شخصيتهاى امت محمد (ص) وبر اين اساس بود كه آنهمه سختگيرى و پرخاشگرى و تعدى را كه بشرح آورديم درحقشان روا داشت؟

گرفتيم كه عبد الله‏بن سبا بوده كه مردم شهرستانهاى مختلف را به مخالفت و مبارزه با عثمان بر انگيخته است، آيا او آن خبرها و شايعات را بدون اينكه يا رويه و كارهاى عثمان و عمالش مطابقت و رابطه داشته باشد ساخته و جعل كرده‏است؟ و بر اثر آن ملت و برجسته ترين‏چهره هاى مهاجر و انصارى عليه وضع و حالتى كه وجود نداشته برخاسته و ضديت‏نموده اند؟ يا نه، آنچه او ميگفته و شايع ميكرد درست همان جرائم و گناهان و خلافكاريها بوده كه عثمان واستانداران و عمالش مرتكب شده اند، و بر اثر آن ملت براى زدودن آن وضع ورويه ناروا قيام كرده و قيامش جنبشى دينى بوده بانگيزه وظيفه اى كه هر مسلمان براى تطبيق جامعه و رويه اداره و نظام حكومت با مبادى و مقررات اسلام دارد، و بهمين سبب همه‏مسلمانان بان نهضت پيوسته اند، گرچه‏آن يهودى زاده براى منظورهاى خاصى خود را در جريان نهضت جا زده باشد " و ميدانيم بسا نهضت اصولى و پاك بوده‏كه اينگونه عناصر ناباب خود را بدرونش جا زده اند و اين پديد طبيعى هيچ از قدر و اهميت و پيراستگى آن نهضت نكاسته است.

باز اگر آنچه عبد الله بن سبابه ايشان گفته و تلقين كرده نسبت هاى ناروا و دروغين بوده است چرا - وقتى هيئت هاى اعزامى مردم‏شهرستانها به مدينه آمدند - مردم مدينه و مهاجران و انصار كه شاهد گفتار و كار و رويه عثمان بودند به آنها نگفتند اين مرد از آن اتهامات مبرا است و شايعاتى كه در اطرافش پراكنده اند بى اساس است؟ وانگهى چرا با آنان همدست و همداستان گشتند، و بالاتر از اينها در نهضت ضد حاكم


صفحه 56

پيشتاز و مقتدا شدند، و چرا پيش از آمدن آنها و قبل از اين كه آنان به مخالفت برخيزند مخالفت و معارضه داشتند؟

ما در اين مطلب با دكتر طه حسين همراهيم كه ميگويد: " بگمان قوى اين عبد الله بن سبا - اگرهمه رواياتى كه درباره او هست بلحاظ سند صحيح و درست باشد - سخنهائى را كه گفته و تبليغاتى را كه كرده آنگاه‏بوده است كه آشوب درگير گشته و اختلاف داخلى شدت گرفته است. بنابراين او فتنه بر نيانگيخته بلكه از آن بهره بردارى كرده است. همچنين‏ظن قوى ميرود كه دشمنان شيعه در دوره‏حكومت امويان و عباسيان در امر اين عبد الله بن سبا مبالغه كرده اند تا از طرفى در بدعتها و خلافكاريهائى كه‏به عثمان و استاندارانش نسبت داده شده ترديد نمايند و از طرف ديگر بر على (ع) و شيعه اش جنايت روا دارند، بهمين جهت بعضى كارهاى شيعه را به گردن يهودى يى مياندازند كه براى اين‏كه به مسلمانان لطمه بزند اظهار مسلمانى كرده است. چه بسيار است جناياتى كه دشمنان شيعه بر شيعه روا داشته اند و چه بسيار است نسبتهاى جنايت آميزى كه شيعه در قضيه عثمان ودر قضاياى ديگر به دشمنانش داده است.

بنابراين، بايد در برابر تمام اين‏روايات (كه درباره عبد الله بن سبا ساخته شده) وضعى احتياطگرانه و خود پاينده و انديشمندانه بگيريم و مسلمانان را در صدر اسلام برتر و بزرگوارتر از اين بدانيم كه مردى بتواند دين و سياست و عقل و اراده شان را ببازى بگيرد كه از صنعاء آمده‏و پدرش يهودى و مادرش سياهپوست بوده باشد و خودش يهودى و بقصد اين كه مسلمانان را بفريبد و بانان ضربه بزند و نه از روى خدا ترسى يا دلبستگى تظاهر به اسلام كرده است، سپس در فرصتهاى مناسبى كه در پى آن بوده مسلمانان را عليه خليفه شان تحريك كرده تا او را كشته اند و آنان‏را سپس يا پيش از آن متشتت كرده و بصورت احزاب و دسته هاى مختلف درآورده است.

اينها امورى است كه باعقل جور در نميايد و نه در برابر نقدو سنجش استوارى ميارد و روا نيست تاريخ را بر اساس آنها بنياد نهاد. حقيقت مسلم و آشكارى كه نميتوان در آن شك و ترديد نمود اين است كه شرايطحيات اسلامى در آن هنگام چنان بود كه


صفحه 57

سبب ميشد ميان مردم اختلاف نظر بوجود آيد و تمايلات و اغراض دگرگونه شود و مذاهب سياسى متباينى پديد آيد. مردمى كه به تعاليم قرآن و سنت پيامبر (ص) و روش صحابى او (ابوبكر و عمر) پايبند بودند ميديدندكارهائى صورت ميگيرد كه منكر و نارواو نو پيدا است و مى خواستند با آنها مثل عمر با قاطعيت و شدت مقابله شود تا روحيه و عقايد توده ها از آثار سوء آنان در امان ماند. جوانان تازه‏بدوران رسيده نقريش و ديگر قبائل عرب‏با اين كارها و حوادث با روحيه ديگرى‏برخورد ميكردند با روحه اى جديد و آميخته به طمع و بلند پروازى و انحصارگرى و آرزوهاى دور و دراز، و تلاش و خواهشى كه حد و اندازه نميشناخت. بدينسان در راه برآوردن مطامع و خواهشها و رسيدن به هدفهاى خويش بناى رقابت و همچشمى و كشمكش راگذاشتند نه فقط بر سر مناصب و مقامات‏حكومتى بلكه بر سر هر چيز. حوادث و جريانات جديد جوانان و پيران را به همانجا راند كه رانده شدند. سرزمينهاى پهناورى كه بتصرف مسلمانان‏درآمده بود و عوائد سرشارى كه از اين‏سرزمينها بصورت ماليك ارضى و غير ارضى بدست ميامد لازم آورد كه در اداره اين سرزمينها و استفاده از درآمدهاى سرشار و هنگفت آن رقابت و كشمكش درگيرد، و در اين چه شگفتى هست؟ يا در اين چه تعجبى است كه كشورها و سرزمينهاى فتح ناشده را بنگرند و امكانات و فرصت و شرايط را مناسب لشكركشى و فتح ببينند و از پى فتح آن برقابت و پيشدستى برخيزند؟ يا چرا اگر در پى دنيا و دنيا دوستنددر راه كسب افتخار و غنائم و عوائد بر هم پيشدستى ننمايند و اگر در طلب آخرتند در همين راه از هم سبقت نجويند؟ و آنگاه اگر در اداره اين كشورهاى پهناور و عوائد هنگفت و در سياست كشور دارى با هم اختلاف پيدا كردند چه عجب؟ و در صورتى كه آنعده از جوانان قريش كه طمعكار و بلند پرواز بودند به راههاى هموارى تاختندكه به افتخار و شكوه و قدرت سياسى و ثروت ميرساند شگفت نخواهد بود و نه اين كه جوانان انصارى يا ساير قبائل عرب در اين راه به رقابت با ايشان پردازند يا اگر ديدند خليفه نميگذارددر اين رقابت و مسابقه شركت جويند ياقريش را امكان ميدهد و مزيت مينهد و مهمترين مناصب سياسى و موقعيت هاى اقتصادى


صفحه 58

را به آنان منحصر ميگرداند و باز بهترين و مهمترين آنها را از ميان قريش به بنى اميه اختصاص ميدهد دل از كينه و خشم مالامال نسازند و بر نخروشند.

آنچه مسلم است و بيشك اين است كه عثمان استاندارى كوفه را پس از عزل سعد بن ابى وقاص به وليد و سعيد سپرده و حكومت بر بصره را بعد از عزل ابو موسى (اشعرى) به عبد الله بن عامر داده و سراسر شام را به حاكميت معاويه درآورده و پس از آنكه شام به چندين ولايت تقسيم ميشد، كه هر يك به شخصى سپرده بوده و قريش و ديگر قبائل در اداره آنها شركت داشته اند دست معاويه را در اداره آن و دخل و تصرفات حاكمانه در آن باز گذاشته است‏و مصر را پس از عزل عمرو عاص بتصرف عبد الله بن ابى سرح درآورده است، ضمنا همه اين استانداران با عثمان خويشاوند بوده اند، يكى برادر ناتنى‏او بوده و ديگرى برادر شيريش و سومى دائى يش و آنديگر با او در شاخه اميه‏بن عبد شمس - از شاخه هاى قبيله قريش- همنسب و همپيوند بوده است.

همه اينها امورى است كه كسى نميتواند انكار نمايد يا ترديد كند. ضمنا هيچ‏اطلاعى در دست نيست حاكى از اين كه عبد الله بن سبا عثمان را فريفته و واداشته باشد تا آن اشخاص را از مناصب استاندارى و فرماندهى كشورى و لشكرى بر كنار نموده و اينها را بجاى آنها بدان مقامات بگمارد. باز مسلم است كه مردم در همه اعصار و قرون بر پادشاهان و امپراطوران و امرا و فرماندهان اين را عيب ميگرفته اند كه‏مقامات حكومتى را به انحصار خويشاوندانشان درآورند و در واگذارى مشاغل دولتى ميان افراد تبعيض قائل شوند، و مسلمانان نخستين ملتى نبوده‏اند كه اين انحصار و تبعيض را بر حاكمش عيب گرفته و او را باين خاطر بباد حمله و انتقاد و نكوهش گرفته است. ايشان امورى را ناپسند شمرده وامورى را پسنديده و مطلوب دانسته اند كه ملتها همگى در قرون پيشين و درطول تاريخ ناپسند يا پسنديده شمرده اند. "

بعلاوه اين كه در روايت تاريخى مجعول و دروغين آمده كه عمار ياسر از طرف عثمان به مصر فرستاده شدو ديگران به ساير استانها از مطالبى است كه قابل پذيرفتن


صفحه 59

نيست و بهيچوجه صحت ندارد و در هيچ روايت تاريخى ديگر نيامده است. تنها همين روايت حاكى از آن است، همين روايت جعلى ساختگى دروغين كه راويانش يا زنديق و از دين بيرونند يا دروغگو و جاهل و نادان. از بررسى تمام رواياتى كه در قضيه عثمان وجود دارد روشن ميشود كه عمار ياسر و محمد بن مسلمه در طول دوره حكومت عثمان از مدينه قدم بيرون نگذاشته اند، و عمار از نخستين روز حكومت عثمان با او مخالفت بوده و در صف اول انقلابيون و مخالفان قرار داشته است و عثمان با وى چندان دشمنى داشته كه يكبار پس از وفات ابوذر در تبعيدگاهش‏ربذه خواسته وى را بهمانجا تبعيد كندولى مهاجران و انصار مانع او گشته اند - چنانكه نوشته شد - و بارها مورد اهانت و شكنجه و كتك قرار گرفت، و عثمان از ابتداى كار ميدانست كه عمار مخالف حكومت و طرز كار و رويه او است، با اين وصف چگونه ممكن است و معقول كه عمار را طرف مشورت خود قرار دهد و در مساله خطير موج مخالفت‏عمومى از او نظر بخواهد و باو ماموريت بدهد گزارش اوضاع استان مصر و مخالفت و اعتراضات مردم آنسامان رابرايش بياورد تا در آنجا چنانكه روايت جعلى ميگويد عبد الله بن سبا او را جلب نمايد و با خود در مخالفت با عثمان همداستان سازد؟ اين مطلبى است كه از هيچ محقق و تاريخ خوانده اى پنهان نيست، چنانكه دكتر طه حسين‏بديهى بودن آنرا گوشزد مينمايد و ميگويد: " تقريبا يقين دارم كه عمارهرگزبه مصر فرستاده نشده است و با ايندو جوانمرد (يعنى محمد بن ابى بكر و محمد بن ابى حذيفه) در اقدام به تحريك مردم شركت ننموده است، و اين داستانى است كه هواخواهان عثمان همانان كه در پى توجيه و تبرئه او هستند اختراع كرده اند تا رفتارى را كه عثمان با عمار داشته و بعدا خواهيم ديد توجيه نمايند 2 " 0

- طبرى مينويسد: " سرى از قول شعيب ازسيف از محمد و طلحه و عطيه براى من نوشته است كه عثمان به مردم شهرستانها چنين نوشت:

پس از سپاس و ستايش پروردگار... من استانداران را موطف ساخته ام كه


صفحه 60

هر ساله در موسم حج نزد من بيايند، و از ابتداى حكومتم امت را به امر بمعروف و نهى از منكر واداشتم. بهمين جهت هر كس عليه من يا يكى از استاندارانم‏شكايت و دادخواهى كند بيدرنك حق او را ادا خواهم كرد. هر حقى كه من يا خانواده ام بر عهده مردم داشته باشيم‏باختيار ايشان واگذاشته است تا بدلخواه خود ادا نمايند. اهالى مدينه به من شكايت آورده اند كه عده اى مورد اهانت و دشنام قرار گرفته و جمعى كتك خورده اند، هان اى كسانى كه در پنهان كتك خورده ايد يا مخفيانه دشنام شنيده ايد هر يك از شما كه ادعائى در اين زمينه دارد بايد در موسم و اجتماع حج امسال نزد من بيايد و حق خود را از هر كه هست بستاند از من يا از استاندارانم، يااز حق خويش نيكوكارانه درگذرد زيرا خدا به بخشايندگان پاداش ميدهد.

چون‏فرمان كتبى عثمان در شهرستانها خوانده شد مردم گريستند و عثمان را دعا كردند و گفتند: امت آبستن آشوب است.

عثمان بدنبال استاندارانش فرستاد عبد الله بن عامر و معاويه و عبد الله بن سعد (بن ابى سرح) آمدند. سعيد (بن عاص) و عمرو (عاص) را در جلسه مشورتى كه از آنها تشكيل داده بود شركت داد. آنگاه به آنان رو كرده گفت: واى بر شما اين چه شكايتهاست و چه شايعات؟ بخدا من از اين مى ترسم كه آنچه عليه شما گفته ميشود صحت داشته باشد و اين براى من ايجاد مشكلات ميكند. گفتند: مگر هيئتهائى را نفرستادى (به شهرستانها)؟ و مگر درباره مردم خبرو گزارش نياوردند؟ و مگر وقتى برگشتند نگفتند كه هيچكس با آنها شكايتى در ميان نگذاشته است؟ نه، بخدا راست نگفته اند و نه كار درستى كرده اند، و اين چيزها كه ميگويند اصل و اساسى ندارد و شايعاتى بيش نيست كه نه ميتوان آنرا جدى گرفت و نه ميتوان گزارش كرد و مطرح ساخت.

عثمان گفت: نظر و پيشنهاد بدهيد كه چه بايد كرد؟ سعيد بن عاص گفت: اين‏كار يك شايعه سازى پنهانى است كه در جلسات سرى ميسازند و به افراد بى اطلاع القا ميكنند تا پخش شود و در جلسات و انجمنها مورد بحث و نشر قرارگيرد. عثمان پرسيد: چاره اش چيست؟گفت: چاره اش اين است كه كسانى را كه شايعات را


صفحه 61

بر زبان دارند تعقيب كرده آنگاه كسانى را كه منشا شايعات بوده اند پيدا نمائى و اعدام كنى.

عبد الله بن سعد گفت: از مردم‏پس از آنكه حقوقشان را دادى و ادا نمودى وظائفى را كه بعهده دارند بخواه، و اين بهتر از آن است كه آنان را بدون مواخذه درباره انجام وظائفشان بگذارى و رها كنى.

معاويه گفت: مرا به استاندارى گماشتى و من عده اى را به مشاغل دولتى گماشته ام كه از آنان جز خبر خوش و رضايت آميز نميرسد؟ و اين دو نفر هم به اوضاع منطقه خويش وارد ترند. عثمان پرسيد چه بايد كرد؟ گفت: خوشرفتارى و حسن‏اداره.

عثمان از عمرو عاص نظر خواست. و او گفت: بعقيده من توبه آنها نرمش نشان داده اى و به آنها نرسيده اى و بيش از آنچه عمر با آنها نرمى مينمود نرمى نموده اى. بنابراين بايستى روش دو همكارت (يعنى ابوبكر و عمر) را پيش بگيرى، يعنى در مورد خشونت، خشونت بخرج دهى و در جاى نرمش نرمى نمائى. شدت و خشونت را بايستى در مورد كسانى بكار برى كه بدخواه مردمند و مى خواهند شر بپا كنند و نرمش را در مورد كسانى كه خيرخواه و دلسوز مردمند، ولى تو با همه آنها به نرمى رفتار ميكنى.

در اين هنگام عثمان بنطق برخاسته پس از سپاس و ستايش گفت: پيشنهادات و راهنمائى هاى شما را شنيدم. هر كارى‏يك راهى دارد كه بانطريق انجام ميشود. اين كارى كه از وقوع آن براى اين امت بيمناكيم بوقوع خواهد پيوست و راهى‏كه آن را چاره ميكند و مانع زيانرسانى آن ميشود نرمش و مدارا است‏البته جز در اجراى قوانين الهى (يا قوانين كيفرى اسلام) كه هيچيك از آنها را نميتوان ناقص و نادرست شمرد. بنابراين تنها چيزى كه ميتواند جلوآنرا بگيرد نرمخوئى است و اين رويه را بخدا قسم ادامه خواهم داد و هيچكس‏نميتواند عليه من دليلى اقامه كند، و خدا ميداند كه من از هيچ كار خيرى در حق مردم و خويشتن كوتاهى ننموده ام. بخدا سوگند چرخ آشوب و فتنه به گردش در خواهد آمد. بنابراين خوشا بحال عثمان اگر بميرد و آتش فتنه را در نگيرد. با مردم نرمخوئى و مدارا نمائيد و حقوقى را كه دارند بايشان بدهيد و ادا كنيد و براى


صفحه 62

ايشان آمرزش بخواهيد و از آنان درگذريد. و هر گاه حقوق الهى خلق راپرداختيد و ادا نموديد ديگر در مورد آن سازشكارى و چرب زبانى ننمائيد.

چون عثمان رهسپار گشت معاويه و عبد الله بن سعد عازم مدينه شدند، و عبدالله بن عامر بازگشت و سعيد همراهش،و چون عثمان براه افتاد شخصى چنين سرود: همه ميدانند كه بعد از او (يعنى عثمان) على اميرالمومنين خواهدشد.

و زبير جانشينى مايه رضايت خواهد بود.

و طلحه پشتيبان خلافت و عهده دار و متصدى خواهد گشت.

در اين‏هنگام كعب كه در پى عثمان روان بود اشاره به معاويه گفت: بعد از عثمان آن قاطر سوار به فرمانروائى خواهد رسيد. "

- طبرى روايت ديگرى يا همان سند - كه ميتواند سند شعيبى ناميدش - يعنى سرى از قول " شعيب " از زبان سيف... آورده است كه ميگويد:

" معاويه در آن صبحگاهى كه با عثمان خداحافظى كرده رهسپار گشت به او گفت: اى اميرالمومنين بيا پيش‏از اين كه شماره كسانى كه بر تو هجوم‏مياورند چندان شود كه در برابرشان تاب نياورى همراه من بشام برويم، زيرا اهالى شام هنوز مطيع حكومت تواند. عثمان گفت: من همسايگى و اقامت در كنار پيامبر خدا (ص) با با هيچ چيز عوض نميكنم گرچه در اين اقامت و اصرار بر آن به كشتن روم. معاويه گفت: پس بگذار سپاهى از آنان‏بخدمت تو بفرستم تا در كنار اهالى مدينه بمانند براى روز مبادا. عثمان‏گفت: من با آوردن سپاه به اقامتگاه مقيمان مزار رسولخدا (ص) و اعطاى خواربار و مواجب از حساب عمومى به سپاه باعث تنگى معيشت مردمى شوم كه درمنطقه هجرت و يارى پيامبر خدا (ص) زندگى ميكنند؟

معاويه گفت: بخدا اى‏اميرالمومنين تو حتما مورد حمله نظامى قرار گرفته بناگهان بقتل خواهى‏رسيد. گفت: خدا مرا بس است و او بهترين وكيل و


صفحه 63

پاسدار است. معاويه گفت: كجائى آى جلاد كجاست آن‏قصاب... "

- طبرى روايتى ديگر با همان سند " شعيبى " ثبت كرده است، ميگويد: "

در شوال سال 35 هجرى اهالى مصر بصورت چهار ستون و بر هر ستون فرماندهى، رهسپار گشتند كه از ششصد يا يكهزار نفر تخمين زده اند. بر آن چهار ستون اين اشخاص فرماندهى داشتند: عبد الرحمن بن عديس بلوى، كنانه بن بشير ليثى، سودان بن حمران‏سكونى، و قتيره بن... سكونى. فرمانده كلشان غافقى بن حرب عكى بود. آنها جرات نكردند به مردم بگويند به جنگ ميروند، بهمين جهت بعنوان حج‏و كاروانى بدانسان كه به حج ميروند روانه شدند و ابن السوداء (پسر زن سياهپوست) همراه آنان بود. اهالى كوفه نيز در چهار ستون روانه شدند و بر آنان اين اشخاص فرماندهى داشتند:زيد بن صوحان عبدى، مالك اشتر نخعى، زياد بن نضره حارثى، عبد الله بن اصم - يكى از قبيله بنى عامر بن صعصعه - تعدادشان بشماره اهالى مصر بود و بر همه آنان عمرو بن اصم فرماندهى ميكرد. اهالى بصره در چهارستون روانه شدند و اينها فرماندهانشان بودند: حكيم بن جبله عبدى، ذريح بن عباد عبدى، بشر بن شريح بن ضبيعه قيس، ابن المحرش بن عبد عمرو حنفى. و تعدادشان مثل اهالى مصر بود و فرمانده كلشان حرقوص‏بن زهير سعدى. بعلاوه در ميان راه عده اى به آنان پيوستند. اهالى مصر دوستدار على بودند و اهالى بصره هواخواه طلحه، و اهالى كوفه طرفدار زبير. آنها در حالى از شهر خويش براه افتادند كه بر قيام همداستان بودند و بر سر حاكم آينده اختلاف نظرداشتند و هر دسته اى مى پنداشت كه پيروزى با او خواهد بود و او و نه ديگران به حكومت خواهد رسيد. آمدند تا رسيدند به سه منزلى مدينه، آنگاه‏عده اى از بصريان آمده در " ذو خشب "اردو زدند و جمعى از كوفيان آمده " در اعوص " اردو زدند و عده اى از مصريان در آنجا بايشان پيوستند و بقيه مصريان در " ذو مروه " ماندند.زياد بن نضر و عبد الله بن اصم نزد مصريان و بصريان آمده گفتند: عجله ننمائيد و ما را به شتاب وانداريد تابنمايندگى شما به مدينه رويم، زيرا به ما اطلاع رسيده


صفحه 64

كه اهالى مدينه براى جنگ ما اجتماع نطامى كرده‏اند، بخدا هر گاه اهالى مدينه بيرون‏اينكه آنچه را ما ميدانيم دانسته باشند از ما ترسيده و جنگيدن با ما را روا شمرده باشند حتما وقتى آنچه را ما ميدانيم بدانند (و برازهاى سياسى ما پى ببرند) با ما تندتر خواهند گشت و نقشه مان بر آب خواهد گشت. پس آن دو نفر به مدينه آمده باهمسران پيامبر (ص) و على و طلحه و زبير ملاقات كرده گفتند: ما آمده ايم فقط براى زيارت خانه خدا و اين كه از حاكم بخواهيم بعضى از استانداران را بر كنار سازد، ما فقطبراى اين دو كار آمده ايم. و از آنها خواستند اجازه بدهند مردمى كه ازشهرستانها آمدند به مدينه درآيند. لكن همگى رد كردند و از آن منع نمودند و گفتند كارتان بى نتيجه است. آن دو نزد جماعت خويش برگشتند. پس‏عده اى از مصريان نزد على آمدند و جمعى از بصريان نزد طلحه و گروهى از كوفيان پيش زبير، و قبل از اين كه راه بيفتند هر دسته با خود ميگفتند ديگران بايد با كسى كه ما برياست ميخواهيم برگزينيم بيعت كنند وگرنه با آنها حيله و دشمنى بكار خواهيم برد و پراكنده شان خواهيم ساخت و آنقدر در اين راه جد و جهد بخرج ميدهيم تا موفق شويم. گروه مصرى آمدند نزد على كه در يك اردوى نظامى در " احجار الزيت " - در داخل مدينه - بود و حله اى بر اندام پيچيده بود و عمامه اى از پارچه سرخ رنگ يمنى برداشت و پيراهن نپوشيده بود و شمشيرآويخته بود، و در آنوقت حسن را نزد عثمان فرستاده بود تا در انجمنى كه نزد وى بود شركت داشته باشد، و حسن (بن على) نزد عثمان نشسته بود و على در " احجار الزيت " بود. گروه مصرى به او سلام كرده و سخن خويش بيان داشتند. وى بر سرشان فرياد زد و آنان را طرد كرده گفت: مردان صالح‏و راسترو ميدانند كه سپاه " ذو مروه " و سپاه " ذو خشب " را محمد (ص) لعنت فرستاده است. برگرديد محروم باشيد از همدمى خدا گفتند:


صفحه 65

بچشم و باين ترتيب از خدمتش دور گشتند. گروه بصرى آمدند پيش طلحه كه‏در ميان انجمنى ديگر آنطرف اجتماع على قرار داشت و در آن هنگام دو پسرش‏را نزد عثمان فرستاده بود. گروه بصرى به او سلام كرده سخن خويش باز گفتند. طلحه بر سرشان داد كشيد و طردشان كرده گفت: مومنان آگاهند كه سپاه " ذو مروه " در " ذو خشب " و " اعوص " را محمد (ص) لعنت فرستاده است. گروه كوفى پيش زبير آمدند كه در انجمن ديگرى بود و پسرش عبد الله را نزد عثمان فرستاده بود. سلام كرده مطالب خويش را بيان نمودند بر سرشان داد كشيد و طردشان كرد و گفت:مسلمانان آگاهند كه سپاه " ذو مروه "و " ذو خشب " و " اعوص " را محمد (ص) لعنت فرستاده است.

آنجماعت از مدينه بيرون رفتند و چنان جلوه دادندكه به ديار خويش باز ميگردند. بهمين‏جهت از " ذو خشب " و " اعوص " كندند و به اردوگاههاى نظامى خويش كه در سه‏منزلى مدينه قرار داشت - منتقل شدند تا همين كه مردم مدينه متفرق گردند به مدينه بتازند. مردم مدينه چون ديدند كه آنها از مدينه خارج گشتند پراكندند. اما آن جماعت همين كه به اردوگاههاى نظامى خويش رسيدند باز پس‏گشتند و مردم مدينه را غافلگير كردند. مردم مدينه وقتى بخود آمدند كه بانگ تكبير آن جماعت از مدينه و اطرافشان برخاست. در اين هنگام به جائى كه قبلا مردم مدينه تجمع نظامى كرده بودند تمركز يافتند و خانه عثمان را بمحاصره درآوردند و اعلام داشتند كه هر كس دست از حمله باز بدارد در امان است. عثمان چند روزى براى نماز جماعت بيرون آمد، و چون آنان از سخن گفتن هيچكس جلوگيرى نميكردند مردم آمده با آنها سخن ميگفتند، و از جمله على آمده گفت: چطور شد بعد از رفتن برگشتيد و تغييرعقيده داديد؟ گفتند: از يك پيك دولتى نامه اى گرفتيم حاوى دستور قتلمان. طلحه نزد آنها آمد و بصريان


صفحه 66

همان حرف را در جوابش به او زدند: زبير آمد، كوفيان و بصريان به او گفتند: ما به يارى دوستانمان برخاسته ايم و از كشته شدن آنان و اين كه صدمه اى بناحق به آنان زده شود بطور دسته جمعى جلوگيرى ميكنيم.پنداشتى آنها تبانى و همداستانى كرده‏بودند. بهمين جهت على به آنان گفت:شما اهالى كوفه و شما اهالى بصره از كجا فهميديد كه مصريان بر چه دست يافته اند كه پس از طى چند منزل راهتان را كج كرده بطرف ما آمديد؟ بخدا اين كارى است كه توطئه آن را درمدينه چيده ايد. گفتند: هر جور ميخواهيد حساب كنيد. ما احتياجى نداريم كه اين مرد از حكومتمان كناره‏گيرى كند - و او در آنهنگام امامت نمازشان را داشت و آنها پشت سرش نمازمى خواندند... و هيچكس را از سخن گفتن باز نميداشتند، ولى گروههائى در مدينه بودند كه نميگذاشتند مردم انجمن كنند... "

امينى گويد اين روايت تاريخى ميگويد: واحدهائى كه از مصر و بصره و كوفه رهسپار مدينه شده بودند توسط فرماندهان سپاهى كه در " احجار الزيت " در مدينه آماده شده بود و تحت فرمان على عليه السلام‏و طلحه و زبير قرار داشت برگردانده شده است، و اين سه نفر بر سرشان فرياد كشيده آنها را طرد و رد كرده ودرباره آنها كه در ميانشان جمعى از مجاهدان بدر و اصحاب عادل و راسترو پيامبر (ص) وجود داشته اند حديثى از رسولخدا (ص) برخوانده اند كه درآن مورد لعنت قرار گرفته اند، و آن واحدهاى مسلح كه از استانها آمده بودند نتوانستند به مدينه درآيند. اين است آنچه روايت مذكور حكايت مينمايد. در حاليكه ديديم مورخان متفقا ميگويند آنان به مدينه درآمده اند و خانه عثمان را محاصره كرده اندو اين نخستين محاصره خانه عثمان بوده‏است كه تقريبا چهل روز بطول انجاميده‏و مردم مدينه در اين محاصره شركت جسته اند. در جريان همين محاصره بود كه عثمان مجبور ميشود بدنبال اميرالمومنين على عليه السلام بفرستدو او ميان آنان واسطه ميشود و كار به‏توبه عثمان بر سر منبر ميكشد و توبه نامه و تعهد نامه اى كه به شهرستانهاارسال ميدارد. باين ترتيب توده هاى انقلابى و ناراضى پس از اين كه على (ع) و محمد بن مسلمه انجام تعهدات عثمان را در برابر مردم تضمين


صفحه 67

ميكنند و ضامن او ميشوند از مدينه بطرف شهر و ديارشان بيرون ميروند. بعد كه مى بينند تعهداتش را زير پا ميگذارد و به پيمان خويش وفا نميكند و علاوه بر آن به فرمان كتبى وى به استاندار مصر دست پيدا ميكنند دائر بر كشتن شخصيتهاى برجسته مصرى مخالف،از نيمه راه به مدينه بر ميگردند. باين ترتيب محاصره دوم بوقوع مى پيوندد محاصره اى كه به كشته شدن عثمان مى انجامد. هر گاه به گزارشهاو روايات تاريخى يى كه گذشت توجه شودو حوادثى كه در اثناى دو محاصره رخ داده و كارهاى طلحه و زبير در اثنا وقبل و بعد آن دقت بعمل آيد در اين جاى هيچ شك و ترديدى باقى نميماند كه‏ايندو نفر هرگز چنانكه روايت تاريخى دروغين و ساختگى " شعيبى " ميگويد به‏دفاع از عثمان لب نگشوده اند و چنان كارى كه آن حكايت مينمايد از ايشان سر نزده است. ميدانيم طلحه بموجب روايات تاريخى بسيار و متواتر و ثابت‏از همه مردم نسبت به عثمان سختگيرتر و تندروتر بوده است و هم او است كه نگذاشته آب به او برسانند و او را در" بقيع " - كه آرامگاه مسلمانان است - بخاك بسپارند، و خود بعدها بكرات از موضع خويش در برابر عثمان و آنچه بر سر او آورده سخن گفته و اعتراف نموده است. با اينهمه راويان دروغساز و تحريفگرى كه در سند اينگونه روايات تاريخى زنجير وار صف كشيده اند خواسته اند اينطور جلوه دهند كه اين شخصيتهاى معروف و اصحاب نامدار با عثمان مخالف و معارضه اى نداشته اند بلكه مدافع او بوده اند ويا دشمنان و مخالفانش سر ناسازگارى داشته اند، و باين منظور چنين رواياتى جعل كرده اند.

- طبرى همچنين با سندى همانگونه - يعنى " شعيبى " - روايت ديگرى مياورد باين مضمون:

" آخرين نطقى كه عثمان - رضى‏الله عنه - در ميان جماعت مردم (يا در نماز جمعه) ايراد كرد اين بود كه‏خداى عز و جل دنيا را فقط باين خاطر به شما داده كه بوسيله آن و در آن (ثواب و خوشبختى) آخرت را بجوئيد و آن را به شما نداده كه بان تكيه زنيد و بر آن اعتماد نمائيد. دنيا از بين ميرود و آخرت باقى ميماند. بنابراين‏دنياى فناپذير شما را به غرور و سركشى نكشاند و از زندگى جاودان آخرت‏باز ندارد و بخود


صفحه 68

سرگرم نگرداند تا آنچه را پايدار و جاويدان‏است بر آنچه ناپايدار و فناپذير است ترجيح دهيد. زيرا (زندگى) دنيا قطع خواهد شد و دگرگونى و تحول به جهت خدا صورت خواهد گرفت. از خداى پر عظمت و شكوه بترسيد و پرهيزگارى نمائيد زيرا خداترسى و پرهيزگارى سپرى است كه انسان را از خشم و كيفرش‏ايمن ميدارد و وسيله اى است كه به آستانش نزديك مينمايد. از خدا بترسيد و دين و رويه درستتان را تغيير ندهيد، و وحدتتان را حفظ كرده‏بصورت احزاب و دسته هاى مختلف در نيائيد، و نعمت خدا را كه بر شما ارزانى داشته بياد آوريد آنگاه كه دشمن بوديد پس دلهاتان را بهم الفت وانس داد تا بر اثر نعمت و احسانش برادر گشتيد.

ميگويند: عثمان چون در آن مجلس مطالب خويش بپايان برد و به مقصود رسيد و مسلمانان بنفع او تصميم گرفتند كه مقاومت ورزيده و از حاكميت الهى (عثمان) دفاع نمايند به آنان گفت: برخيزيد و بر در خانه ام بپاسدارى بايستيد و كسانى كه نميگذارند پيش من بيايند به شما خواهند پيوست. و بدنبال طلحه و زبيرو على و جمعى ديگر فرستاد كه بيائيد. آنگاه جمع شدند، و او از فراز خانه خطاب به آنان گفت: مردم بنشينيد. همگى نشستند، از جنگجوئى كه از خارج آمده بود گرفته تا صلح جوى اهل مدينه. آنگاه گفت: مردم مدينه من با شما خداحافظى ميكنم و ازخدا مسئلت مينمايم كه پس از من حكومت‏خوبى نصيب شما گرداند. بخدا من نميگذارم از امروز ببعد كسى بملاقات من بيايد و آنچه را از من ميخواهد بدست نياورد، و اينها را پشت در خانه ام گماشته ام و بهيچيك از آنها اجازه نميدهم كه عليه شما در امور دينى و دنيوى شما دخالتى نمايند تا باميد و بتوفيق خدا آنچه را خودم دوست ميدارم و ميخواهم در مورد شما بانجام رسانم. و به مردم مدينه دستور داد از آنجا بروند، و بآنها قسم داد كه بروند. در نتيجه، همه رفتند جز حسن (بن على) و محمد و عبد الله بن زبير و امثالشان كه بدستور پدرانشان بر در خانه عثمان به‏نگهبانى ايستادند. و جمعيت كثيرى ازمردم بر آنها هجوم آوردند، و عثمان خانه نشين گشت. "


صفحه 69

- طبرى با سند " شعيبى " روايت ديگرى مياوردباين مضمون:

ميگويند: محاصره چهل شب بطول انجاميد و از ورود مردم شهرستانها تا مرگ عثمان هفتاد شب بود. چون از ابتداى محاصره هيجده روز (يا شب) بگذشت سوارى چند از افراد برجسته در رسيده به آنان خبر داده كه‏سپاهيانى از هر گوشه كشور آماده گشته‏اند كه به مدينه بيايند (بدفاع عثمان)، حبيب (بن سلمه فهرى) از شام و معاويه از مصر، و قعقاع از كوفه، و مجاشع از بصره. در اين هنگام از تماس مردم با عثمان جلوگيرى‏كرده و از ورود هر چيز حتى آب به خانه او ممانعت بعمل آوردند، و على گاهى هر چه ميخواست براى او مى برد.و در پى بهانه بودند و هيچ بهانه اى بدست نياوردند، تا در خانه عثمان مقدارى سنگ يافتند براى پرتاب تا بگويند مورد حمله و جنگ قرار گرفته ايم، و آن شب هنگام بود. پس عثمان خطاب به آنها فرياد زد كه از خدا نمى‏ترسيد؟ آيا نميدانيد كه غير از من كسان ديگرى در خانه هستند؟ گفتند: نه بخدا ما سنگ پرتاب نكرديم پرسيد:پس كه پرتاب كرد؟ گفتند: خدا. گفت: دروغگوها خدا اگر سنگ پرتاب كرده بود اصابت ميكرد و بخطا نميرفت، و شما سنگ بخطا پرتاب ميكنيد. عثمان متوجه خانواده حزم شد كه همسايه اش بردند و توسط پسر عمرو بن حزم (انصارى) به على پيغام داد كه اينها آب را برويم بسته اند، اگر ميتوانيدمقدارى آب برسانيد، برسانيد. و به طلحه و زبير و به عائشه - رضى الله عنها - و همسران پيامبر (ص) هم پيغام داد - اما اولين كسانى كه بكمكش اقدام كردند على بود و ام حبيبه. على آخرهاى شب آمده به مردم گفت: اين كارهائى كه شما ميكنيد نه به كارى ميماند كه بايد با مومنان كرد و نه به كارى كه بايد نسبت به كافران روا داشت. آب و نان را بروى اين مرد نبنديد، زيرا اگر روميان و ايرانيان (كافر) باسارت درآيند بانان آب و خوراك داده ميشود. ضمنا اين مرد به شما هيچ حمله اى نكرده است، بنابراين بچه دليل و با استنادبه چه محاصره و قتلش را جايز ميشماريد؟ گفتند: نه بخدا و بجان خودمان نميشود. نميگذاريم چيزى بخورد يا بياشامد. على عمامه اش را بداخل خانه عثمان انداخت بدين پيام كه براى انجام فرمانت


صفحه 70

آماده ام. و سپس به خانه برگشت. ام حبيبه‏سوار بر قاطر آمده مشك كوچكى همراه داشت. گفتند ام المومنين ام حبيبه آمده است. بر چهره ستورش زده او را طرد كردند. گفت: اين مرد (يعنى عثمان) متولى ميراث بنى اميه و قيم اطفال يتيم ايشان است، مى خواهم با او ملاقات كرده ترتيبى بدهم كه اموال‏يتيمان و بيوه زنان از بين نرود. گفتند: دروغ ميگويد و به او حمله آوردند و با شمشير طناب ستورش را قطع‏كردند تا برميد و او را در غلتاند، لكن مردم او را گرفته و نگذاشتند بزمين بخورد، و او را كه به ستور آويخته بود و نزديك بود كشته شود نجات داده به خانه اش رساندند. عائشه بقصد حج و گريزان ساز و برگ سفر بربست و از برادرش (محمد بن ابى‏بكر) خواست با او همراه شود، نپذيرفت. و عائشه گفت: بخدا اگر ميتوانستم از كار اينها جلوگيرى كنم حتما اين كار را ميكردم. حنظله كاتب‏پيش محمد بن ابى بكر آمده گفت: محمدام المومنين (عائشه) از تو ميخواهدبا او همراهى كنى نميپذيرى و عربهاى بيابانى گرگ صفت ترا به كارهاى ناروامى خوانند و مى پذيرى و همراهيشان مينمائى؟ گفت: اين كارها به تو نيامده پرخاش كرد كه كار حكومت اگر به تسلط و چيرگى انجامد و روش غلبه مسلحانه براى تصدى خلافت متداول گرددقبيله بنى عبد مناف بر تو و قبيله ات‏چيرگى خواهد يافت. و در حاليكه اين ابيات را مى خواند راه خويش گرفت:

(از كشمكشهائى كه مردم در آن فرو رفته‏اند در شگفتم

در پى آنند كه خلافت رااز بين ببرند(

(در حاليكه اگر خلافت ازبين برود مايه خير از ميانشان خواهد رفت

و بر اثر آن به ذلت و بيچارگى درخواهند افتاد(

(و مثل يهود و نصارى خواهند گشت

و در گمراهى و انحراف از راه راست دين همسان خواهند بود(

و به كوفه رفت و مقيم گشت. عائشه در حاليكه بر مصريان سخت خشمگين بود براه افتاد. مروان بن حكم پيش او آمده گفت: ام المومنين اگر در مدينه‏ميماندى اين مرد (يعنى عثمان) را بيشتر ملاحظه ميكردند. گفت: ميخواهى كه با من همان


صفحه 71

رفتارى‏شود كه با ام حبيبه شد و هيچكس نباشدكه از من دفاع كند؟ نه بخدا نه اعتنائى ميكنم و نه ميدانم سرانجام اين جماعت چه خواهد شد. خبر آنچه براى على و ام حبيبه اتفاق افتاده بود به طلحه و زبير رسيد و بر اثر آن‏خانه نشين شدند عثمان را همچنان خانواده " حزم " آب ميرساندند. عثمان از فراز خانه رو به مردم كرده گفت: آى عبد الله بن عباس او را فراخواندند، و عثمان به او گفت: برو،سرپرستى كاروان حج را به تو ميسپارم. و او از كسانى بود كه بر در خانه عثمان به پاسدارى ايشان بودند. عبد الله بن عباس در جواب او گفت: بخدا اى اميرالمومنين، من بيشتر علاقمند باين هستم كه عليه اين جماعت جهاد كنم تا حج بروم. عثمان او را قسم داد كه حتما به حج برود. آنسال وى سرپرستى كاروان حج را داشت و امير الحاج بود. عثمان سفارشنامه اى براى‏زبير فرستاد و او آن را گرفته برفت.درباره زبير اختلاف است كه آيا بهنگام كشته شدن عثمان وى در مدينه حضور داشته يا پيش از آن از شهر خارج‏گشته است. عثمان گفت: هموطنان ضديت‏شما با من شما را بحدى از تبهكاران نكشاند كه بر سرتان آن بيايد كه بر سر قوم نوح آمد... (تا آخر آيه خواند). خدايا نگذار اين قبائل جنگجو و مشرك به مرادشان برسند همانگونه كه سابقا چنين كردى. "

امينى گويد: اين روايت تاريخى را هواخواهان عثمان، همانها كه نامشان در سلسله سند آن ثبت است جعل كرده اند تا حقائق تاريخى مسلمى را كه در روايت متواتر و صحيح تاريخى آمده بپوشانند يا ايجاد ترديد و تشكيك در آنها نمايند، روايات متعددى كه ميگويند عائشه و طلحه و زبير و ديگران كوششهاى فراوان در مبارزه با عثمان بخرج داده اند و نسبت به او ازهمه مخالفان سخت گيرتر بوده اند و درسرنگون كردنش موثرتر. جاعلان اين روايت كه دروغسازانى با سابقه و گستاخند در برابر آن روايات تاريخى -كه نقل كرديم و مورخان مشهور ثبت كرده و در صحتش همداستان گشته اند - كارى از پيش نبرده اند و نقشه شان نقش بر آب گشته است. زيرا در گفتن اين روايت تنها مانده اند و تير غرضشان به صخره استوار روايات تاريخى‏درست و متواتر و هماهنگ


صفحه 72

خورده‏است. چه كسى ممكن است پس از مطالعه تاريخ درست و شنيدن بانگ عائشه كه " نعثل را بكشيد، خدا او را بكشد، زيرا او كافر گشته است " و سخنان بسيار ديگر كه در اين جلد گذشت به حرف دروغسازان اعتنائى نمايد؟ هر كه‏در تاريخ اسلام مطالعه داشته باشد ميداند كه طلحه چقدر فعاليت شديد عليه‏عثمان داشته و در كشتنش بسيار همت نموده است و روز جنگ خانه عثمان روى خود پوشانده و تيراندازى ميكرده است و قبلا او بوده كه آب را بروى وى بسته و مردم را از بام خانه ابن حزم انصارى بالا برده و از ديوار به خانه‏عثمان درآورده است و باز او بوده كه نگذاشته در گورستان مسلمانان دفنش كنند و بر سر راه جنازه اش جمعى را به كمين نشانده تا سنگبارانش كنند، و همان كسى است كه مروان بن حكم او را كشت و به ابان بن عثمان گفت در عوض تو يكى از قاتلان پدرت را بقتل رساندم، و همان است كه اميرالمومنين‏مولاى متقيان (ع) درباره او و رفيقش گفت: طلحه و زبير ساده ترين كارشان در حق عثمان اعمال خشونت بود و ملايم ترين حرفشان دشنام و تندگوئى.

طلحه اگر چنان بود كه دروغسازان و جاعلان روايت ادعا ميكنند اين فرياد عثمان چه معنى دارد كه " خدايا خودت چاره طلحه را بساز، زيرا اينهارا به حمله بر من واداشته و برانگيخته است " يا اين حرفش كه " واى از دست طلحه كه آنهمه سيم و زر به او بخشيدم و او ديگران را به ريختن خونم تحريك ميكند. خدايا نگذار كه از كارش بهره بردارد و نتيجه بگيرد و بگذار عواقب تجاوز مسلحانه اش گريبانگيرش شود. "؟

هنوز اين گفته زبير در گوش خلق طنين انداز است كه " او را بكشيد، زيرا دينتان را دگرگون كرده است " و " بدم" نميايد كه عثمان گرچه كار از كشتن فرزندم شروع شود به كشتن رود. عثمان‏فرداى رستاخيز لاشه اى بر صراط خواهدبود " و اين گفته اش به عثمان كه " در مسجد رسولخدا (ص) گروهى هستند كه از ستمهائى كه از تو ميرود ممانعت‏ميكنند و تو را مواخذه كرده ميخواهندبر راه اجراى قانون اسلام بدارند... "

هنوز حرف سعد بن ابى وقاص در صفحات تاريخ ثبت است " كه او را شمشيرى كشت كه عائشه برآورد و طلحه تيز كرد و على به زهر آلود. " پرسيدند زبير چه


صفحه 73

ميكرد؟ گفت: " با دست اشاره كرد و به زبان هيچ نگفت. " و سخنان ديگرى كه در اين جلد گذشت.

ابن عباس اگر چنان بود كه‏اين دروغسازان ساخته اند چرا به نامه‏عثمان و التماس و استمدادش توجهى نكرد، به پيامى كه براى حاجيان فرستاده بود و در حالى به او رسيد كه‏بر جايگاه خطا به قرار داشت و براى حاجيان كه سرپرستى رسمى آنان را داشت‏نطق ميكرد، و پس از قرائت پيام عثمان نطقش را از همانجا كه قطع كرده‏بود ادامه داد بدون آنكه كمترين اشاره اى به پيامش بكند يا به استمدادش، و گذاشت كار عثمان به آنجا بكشد؟ و چرا وقتى اميرالمومنين(ع) خواست او را بعنوان استاندارش به شام بفرستد از بهانه جوئى و انتقام معاويه هراسيد كه مبادا او رابه هر بهانه عدم يارى عثمان و شركت در قتلش رساند؟. "

- طبرى روايت " شعيبى " ديگرى باين مضمون آورده است:

" ميگويند: چون از حج بازگشت خبر آورد كه حاجيان بقصد مصريان و هوادارانشان حركت كرده اند و تصميم دارند (ثواب) سركوبى مصريان را به حج خويش بيفزايند. وقتى اين خبر با خبر بسيج و حركت مردم شهرستانها به‏ايشان (يعنى مخالفان انقلابى كه در مدينه اجتماع و خانه عثمان را محاصره‏كرده اند) رسيد شيطان در دلشان وسوسه كرد تا با خود گفتند: ما را از آنچه بدان گرفتار شده ايم هيچ چيزنجات نميدهد جز كشتن اين شخص (يعنى عثمان) تا مردم باين حادثه سرگرم شوند و از ما دست بدارند. و چنان شدكه براى نجات خويش جز به كشتن عثمان به هيچ چيز اميد نداشتند. پس به در خانه عثمان حمله آوردند. لكن حسن (بن على) و عبد الله بن زبير و محمد بن طلحه و مروان بن حكم و سعيد بن عاص و ديگر صحابى زادگانى كه با آنان‏بودند به جلوگيرى پرداختند و با آنهادرگير شدند. در اين هنگام عثمان بانگ برآورد كه خدايرا خدايرا وظيفه دفاع و ياريم را از عهده شما برداشتم‏اما آنان نپذيرفتند. پس در خانه را بگشود و در حاليكه شمشير و سپرى بدست‏داشت بيرون آمد تا آنان را براند. وقتى


صفحه 74

چشمشان به او افتاد اهالى بصره روى برتافتند و آنجماعت بر آنها تاختن گرفتند و براندندشان تا عقب نشستند، و كار بر هر دو طرف سخت گشت. عثمان اصحاب را قسم داد كه‏به خانه درآيند، اما آنان حاضر نشدند كه دست بردارند. بعد وارد خانه شدند و در بخانه بروى مصريان بسته شد. مغيره بن اخنيس بن شريق آنسال جزو حاجيان بود، بعد با عده اى كه همراهش بودند شتاب نمود تا پيش‏از كشته شدن عثمان به مدينه رسيد و دردرگيرى حضور داشت. آنروز او هم واردخانه شد و پشت در خانه سنگر گرفت. وگفت: ما كه امروز مى توانيم از تو تا پاى جان دفاع كنيم اگر دفاع نكنيم‏جواب خدا را چه بدهيم. عثمان در آن ايام رو به قرآن نهاده بود و در حاليكه قرآن در كنارش نهاده بود نمازميگزارد، و چون خسته ميشد نشسته قرآن ميخواند - و مسلمانان خواندن قرآن را نوعى عبادت ميدانستند - و كسانى كه از او دفاع ميكردند بين او و درب خانه حايل بودند. چون مصريان ديدند هيچكس از دسترسى آنان به در خانه جلوگيرى نميكند و ضمنا وارد خانه هم نميتوانند شد آتشى آورده درب‏خانه و سايه بانى را كه متصل بان بودآتش زدند تا شعله ور گشت و سايه بان بر در فرود آمد و بر كسانى كه در خانه بودند درگرفت - و عثمان در نمازبود - تا آمده راه بر ايشان بستند و نخستين كسى كه رجز خوان به نبرد پيش آمد مغيره بن اخنس بود. حسن بن على در حاليكه اين سرود رزمى را ميخواند به نبرد بيرون آمد:

(نه دينشان دين من‏است و نه من از ايشانم

تا آنگه كه سرفرازانه از دنيا درگذرم(

محمد بن طلحه و سعيد بن عاص نيز در حاليكه سرود رزمى ميخواندند به نبرد آمدند.آخرين كسى كه از خانه بيرون آمد عبد الله بن زبير بود. عثمان او را همراه سفارشنامه و مطالبى نزد پدرش فرستاد و در آن به وى دستور داد نزد كسانى كه در خانه بودند رفته بگويد روانه خانه خويش شوند. بهمين جهت عبد الله بن زبير آخر از همه بيرون آمد، و هنوز ادعا دارد كه آن سفارشنامه را از عثمان دريافت كرده وچنين ماموريتى يافته و براى مردم از آخرين حوادث و لحظات مرگ عثمان داستان ميكند. "


صفحه 75

- روايت ديگرى با سند " شعيبى " آورده است باين مضمون:

" ميگويند: وقتى درب خانه را آتش زدند عثمان نماز ميگذاشت‏و شروع به خواندن اين سوره كرده بود: طه ما انزلنا عليك القرآن لتشقى... و او قرآن را تند و بشتاب ميخواند. اعتنائى به صداهائى كه مى شنيد نكرد و نه در خواندن سوره دچار اشتباه و لكنت زبان و ترديد گشت و پيش از اين كه (مهاجمان) به او برسند نماز را بپايان برد. آنگاه آمده به كنار قرآن نشست و شروع بخواندن اين آيه كرد: "... كسانى‏كه چون مردم بايشان گفتند عليه شما اجتماع و بسيج شده است بنابراين از آنها بترسيد، بر ايمانشان بيفزود و گفتند خدا ما را بس است و بهترين عهده دار و پشتيبان است. " مغيره بن‏اخنس كه با ديگران در كنار خانه بود سرود رزمى خواند. ابو هريره در اين وقت - كه از مردم فقط همين گروه كوچك از خانه دفاع ميكردند - به آنان‏پيوست و گفت من سرمشق و مقتداى شما هستم. و گفت: امروز روز جنگ است و روز مباركى است. و بانگ برداشت كه آى هموطنان چرا مرا كه شما را رستگارى مى خوانم به سوى آتش دوزخ مى‏خوانيد؟

مروان در آنوقت پيشاپيش همه‏به نبرد آمد و هماورد خواست. مردى از قبيله بنى ليث بنام " نباع " به نبرد وى آمد. ضربه اى رد و بدل كردند. مروان بر پائين پاى حريفش ضربه اى زد و او ضربه اش را بر بيخ گردن مروان فرود آورد و در غلتاندش تابه روى افتاد. همرزمان دو طرف درگيرگشتند. مصريان گفتند: شما عليه ما در ميان امت اسلامى دليلى شرعى نخواهيد داشت زيرا ما پس از اعلام خطر و اقامه برهان به جنگ با شما برخاستيم. مغيره بن اخنس هماورد خواست. مردى به نبردش رفت تا به كشمكش و رزم پرداختند... مردم گفتند: مغيره بن اخنس كشته شد. قاتلش گفت: انا لله... عبد الرحمن بن عديس از او پرسيد: ترا چه‏شده است؟ گفت: در شبه رويائى ديدم كه به من ميگويند قاتل مغيره بن اخنس‏را به آتش دوزخ مژده بده حالا من گرفتار قتلش شده ام. قباث كنانى، نيار بن عبد الله اسلمى را كشت.


صفحه 76

مردم از خانه هاى همسايه عثمان به خانه اش درآمده آنرا تسخير كردند در حاليكه پاسداران درب خانه از ورودشان خبر نشدند. قبائل بسراغ فرزندانشان آمدند و آنان را از آنجهت‏كه فرمانده شان (يعنى عثمان) مغلوب‏شده بود با خود از مهلكه بيرون بردند. (انقلابيون) داوطلبينى از ميان خود براى كشتن عثمان خواستند. مردى داوطلب شد، به اطاق عثمان درآمده به‏او گفت: از خلاف استعفا بده در امان‏خواهى بود. گفت: واى بر تو بخدا نه‏در دوره جاهليت زندگيم جامه بناروائى‏از زنى برگرفته ام و نه در دوره اسلامى، و نه از هنگامى كه با رسولخدا (ص) بيعت كرده ام ترانه عاشقانه بر زبان آورده يا براى هوسبازى خيالبافى كرده ام و دست به بيعفتى آلوده ام. كسى هم نيستم كه خلعتى را كه خدا بر او پوشانده و آراسته از تن فرو گذارد. من بهمين وضع باقى و ثابت ميمانم تا خدا كسانى‏را كه شايسته سعادتند به عزت رساند واهل تيره روزى را به خوارى افكند. آنمرد از نزد عثمان بيرون آمد. از او پرسيدند: چه كردى؟ گفت: بخدا درمانده ايم، از طرفى براى نجات از چنگ مردم چاره اى جز اين نداريم كه او را بكشيم، و از طرف ديگر كشتنش جايز نيست.

آنگاه مردى از قبيله بنى‏ليث را به اطاق عثمان درآوردند. عثمان از او پرسيد: از كدام قبيله اى؟ گفت: از قبيله ليث گفت: تو قاتل من نخواهى بود. پرسيد: چطور؟گفت: مگر تو نبودى كه پيامبر (ص) درباره تو با چند نفر ديگر كه با تو بودند دعاكرد و گفت: از فلان جنگ و فلان روز بپرهيزيد؟ گفت: آرى. گفت: بنابراين تو هرگز از دست نخواهى رفت. آنمرد از آنجا رفت و از جماعت مخالفان نيز كناره جست. سپس مردى ازقبيله قريش را به اطاق او فرستادند.به عثمان گفت: من قاتل توام. گفت:نه، تو مرا نخواهى كشت. پرسيد: چطور؟ گفت: رسولخدا فلان روز در حق‏تو دعا كرد و از خدا برايت آمرزش خواست، بهمين جهت تو هرگز دست به خون ناحق نميالائى. آنمرد استغفار كرده بيرون آمد و از آنجماعت كناره جست. عبد الله بن سلام آمده بر در خانه عثمان ايستاد و بنا كرد به پرهيز دادن مردم از كشتن وى، و گفت: هموطنان كارى نكنيد كه شمشير خدا برويتان آخته شود. زيرا بخدا قسم اگر آن شمشير


صفحه 77

را از نيام بيرون آوريد به نيام در نخواهد آمد.واى بر شما قدرت حاكمه شما امروز به تازيانه متكى است، اگر او را بكشيد متكى به شمشير خواهد گشت. شهرتان رافرشتگان خدا در آغوش گرفته اند. بخدا قسم هر گاه او را بكشيد آنها شهرتان را ترك خواهند گفت. در جوابش‏گفتند: يهودى زاده تو را چه باين كارها پس روى از آنان برتابيد.

گفته‏اند: آخرين كسى كه به اطاق عثمان درآمد و نزد جمعيت (مخالفان و محاصره كنندگان) برگشت محمد بن ابى بكر بود. عثمان به او گفت: واى بر تو آيا بر خدا خشم ميگيرى؟ مگر در حق تو ظلمى مرتكب گشته ام و جز اين بوده كه قانون خدا را در مورد تو اجرا كرده ام؟ محمد پسر ابوبكر روى برتافته برفت.

ميگويند: وقتى محمد بن ابى بكر بيرون آمد و دانستند كه روحيه اش در همشكسته، قتيره و سودان‏بن حمران - كه هر دو از يك قبيله بودند- و غافقى بپا خاستند، و غافقى با پاره آهنى كه در دست داشت ضربه اى برعثمان وارد كرد و قرآن را با پا زد تا دور خورد و در برابر عثمان قرار گرفت و خونى كه از زخم عثمان جارى شده بود بر آن ريخت. سودان بن حمران‏آمد تا ضربه اى بر عثمان وارد سازد نائله دختر فرافصه (همسر عثمان) خود را بر روى عثمان انداخت و دست خويش را سپر او ساخت، و بر اثر آن انگشتانش قطع شد، و برگشت كه برود،سودان دستى بر پائين كمر همسر عثمان زده گفت: پيره زنى است. و با ضربه اى عثمان را كشت. نوكران عثمان همراه جماعتى كه به خانه حمله آورد آمدند به كمك عثمان - و عثمان از بردگانش هر كه را بدستورش راه خويش گرفته بود آزار ساخته - و چون ديدند سودان ضربه اى بر عثمان وارد ساخت يكى از آنان بر او حمله برده گردنش را شمشير زده و او را كشت. قتيره برآن برده حمله كرد، و كشتنش. و هر چه را كه در خانه بود بباد غارت گرفتند و هر كه را در آن بود بيرون كردند و در حاليكه سه نعش در آن وجودداشت درش را بستند. وقتى به سراى رفتند برده ديگرى از نوكران عثمان به قتيره حمله كرده او را كشت. مهاجمان‏در سراى گشتند و هر چه يافتند برداشتند حتى جامه و زينت زنان را، و مردى بنام كلثوم بن


صفحه 78

نجيب جامه زيرين نائله (همسر عثمان) را بر كند و بربود، و نائله فرياد و فغان برداشت يكى از نوكران عثمان كه چشمش به صحنه افتاد آن مرد را كشت، و در حالى جا نداد كه داد ميزد: مواظب همراهيان خودتان باشيد

در سراى‏فرياد بلند شد كه بدويد بطرف خزانه وانبار دولتى و نگذاريد كسى جلوتر از شما بر آن دست اندازد. ماموران خزانه عمومى - كه در آن جز دو جوال نبود صداى آنها را شنيدند و گفتند: اينها در پى مال دينايند، و بگريختند. جمعيت به خزانه رسيد و آنرا غارت كرد، و مردم در آن موج ميزدند. از آنها هر كه اهل مدينه بود متاثر و گريان روى بر ميتافت و هر كه از شهرستانها بود شادمانى مينمود. آنجماعت پشيمان گشتند. زبير قبلا از مدينه بيرون رفته و در راه مكه اقامت كرده بود تا شاهد قتل عثمان نباشد. وقتى خبر كشته شدن عثمان را برايش آوردند گفت: انا لله‏و انا اليه راجعون، خدا عثمان را بيامرزد و دادش را بستاند. به او گفتند: آن جماعت پشيمان شده اند. گفت: نقشه كشيدند و توطئه چيدند، وطورى شد كه به مقصود نرسيدند... (تا آخر آيه) خبر كشته شدن عثمان به طلحه رسيد، گفت: خدا عثمان را بيامرزد و داد او و اسلام را بستاند. به او گفتند: آن جماعت پشيمان گشته اند.

گفت: مرگ بر آنها و اين آيه را خواند: نه مى توانند سفارش وتوصيه اى بكار برند و نه ميتوانند نزد خويشان و قبيله شان باز گردند. على (ع) آمد. به او گفتند: عثمان‏كشته شد. گفت: خدا عثمان را بيامرزد و جانشين خوبى براى ما بوجودآورد. گفتند: آن جماعت پشيمان گشته‏اند. اين آيت را خواندن گرفت: مثل شيطان كه به انسان گفت كافر شو...(تا آخر آيه) بدنبال سعد (بن ابى وقاص) رفتند معلوم شد در باغ خويش است و گفته است نمى خواهم شاهد قتل عثمان باشم. وقتى خبر به او رسيد گفت: به شهر گريختيم و نزديك گشتيم، و اين آيه را خواند: كسانى كه كارو


صفحه 79

تلاششان در زندگى دنيا ببادرفت در حاليكه مى پنداشتند كار خوب واستوارى انجام ميدهند... و گفت: خدايا پشيمانشان كن و بعد بچنگال كيفرت گرفتار ساز. "

- روايت تاريخى ديگرى با همانگونه سند - يعنى‏با سند " شعيبى " آورده - است بدين مضمون:

" مغيره بن شعبه به على گفت: اين مرد (يعنى عثمان) كشته خواهدشد، و اگر تو در مدينه باشى و كشته شود تو را بان جرم خواهند گرفت و متهم خواهند ساخت، بنابراين برو به فلان منطقه، زيرا اگر نروى و كشته شود گرچه در غارى در يمن باشى مردم تو را پيدا خواهند كرد. ولى او نپذيرفت. و عثمان بيست و دو روز محاصره گشت، بعد درب خانه اش را آتش‏زدند در حاليكه خلقى بسيار در خانه بودند از جمله عبد الله بن زبير و مروان. اينها به عثمان گفتند: به ما اجازه (ى جنگ) بده. گفت: پيامبر خدا (ص) به من سفارشى كرده است و من در اجراى سفارسش پايدارى خواهم كرد. اين جماعت درب خانه را آتش ميزنند بمنظورى خطرناك ترو مهم تر از آتش زدن درب خانه. بهمين جهت من جدا منع ميكنم كه كسى جنگجوئى نمايد يا بجنگد. و مردم همگى از خانه او بيرون رفتند. و عثمان قرآنى‏خواست تا قرائت كند. و حسن (بن على) نزد او بود. عثمان به او گفت: پدرت اكنون مشغول كارى مهم و عظيم است. بنابراين تو را قسم ميدهم كه بيرون بروى. به " ابو كرب " - از قبيله همدان - و مرد ديگرى كه از انصار بود دستور داد بر در خزانه عمومى - كه در آن جز دو جوال كاغذ نبود - به نگهبانى بايستند. پس از حملاتى كه عبد الله بن زبير و مروان به مهاجمان كردند آتش خاموش گشت. محمد بن ابى بكر، عبد الله بن زبير و مروان را تهديد كرد، بهمين جهت هنگامى كه به اطاق عثمان وارد شد آندو گريختند. محمد بن ابى بكر ريش عثمان را گرفته بود. عثمان به او گفت: ريشم را ول كن، پدرت هرگز ريشم را نميگرفت. او هم ريشش را ول كرد. ديگران سر رسيدند. يكى با نوك‏غلاف شمشيرش بر او ميكوفت و ديگرى بالگد. بالاخره يكى نوك پيكانى را كه در دست داشت به پشت


صفحه 80

گوشش فرو كرد و خون از آن بر قرآن ريخت، و درآنحال از كشتنش بيمناك بودند و در تشويش و ترديد. او سالخورده بود، بيهوش گشت، و ديگران هم وارد اطاق گشتند. چون ديدند بيهوش افتاده پايش‏را كشيدند. نائله (همسر عثمان) و دخترانش فرياد و فغان برآوردند. آن تجيبى با شمشير آخته آمد تا شكمش را بدرد، نائله خود را سپر او ساخت و دستش را شمشير بريد، اما وى شمشير را بر سينه عثمان فشرد و فرو كرد. بدينسان عثمان - رضى الله عنه - پيش از غروب آفتاب كشته شد. يكى فرياد ميزد كه هر كس خونش هدر باشد بردن مالش روا خواهد بود پس همه چيز را غارت كردند، و بعد به سراغ خزانه دولتى رفتند. آن دو نگهبان كليدها راانداخته جان خويش بدر برده و ميگفتند: فرار كنيم اينها بدنبال ابن بودند. "

- روايت ديگرى با سند " شعيبى " ثبت كرده است باين عبارت:

" هنگامى كه بدعتها و حوادث در مدينه پديدار گشت عده اى براى جهاد (خارجى) و نزديكشدن به قبائل عرب از مدينه به شهرستانها رهسپار شدند، بعضى به بصره رفتند و جمعى به كوفه و گروهى به شام. پس آنعده از فرزندان مهاجرانى كه به شهرستانها رفته بودندبناى حمله به آنگونه كارهائى كه عليه‏مردم مدينه ميشد واگذاشتند جز آنها كه در شام بودند. سپس همگى باستثناى‏مهاجر زادگانى كه در شام بودند به مدينه بازگشتند. وضع آنها به عثمان گزارش شد، در نتيجه ميان مردم به نطق‏ايستاده گفت:

مردم مدينه شما ريشه واساس اسلاميد. مردم بر اثر فاسد شدن‏شما به فساد ميگرايند و با صالح شدن شما به صلاح خواهند گرائيد. خدايرا خدايرا در صورتى كه از هر يك از شما اطلاعى به من برسد دائر بر اين كه كار ناروائى مرتكب گشته حتما او را تبعيد خواهم كرد. هان مبادا ببينم كسى بر ايشان پيشدستى كرده سخنى بزبان آورده يا تقاضائى مطرح سازد. زيرا پيش از شما كسانى بودند كه اعضاى بدنشان را بشكنجه قطع ميكردند و هيچ از حق و وظيفه خويش چيزى بزبان‏نمياوردند.


صفحه 81

عثمان اين سياست را پيش گرفت كه هر كس از آنها (يعنى‏مهاجر زادگان) را كه مرتكب شرارتى ميشد يا اسلحه ميكشيد - از چوبدستى گرفته تا شمشير - يا بيدرنگ تبعيد ميكرد. در نتيجه، پدرانشان از اين كار بر آشفتند، حتى به عثمان گزارش رسيد كه آنها ميگويند: در تبعيد كردن بدعت گذاشته است، فقط پيامبر خدا (ص) حكم بن ابى العاص را تبعيدكرده است. پس گفت: حكم (بن ابى العاص) اهل مكه بود و پيامبر خدا (ص) او را از اينجا به طائف تبعيد كرد، و بعد او را به شهرش باز گرداند. بنابراين رسولخدا (ص) او را بخاطر گناهى كه كرده بود تبعيد كرد و از راه عفو و گذشت به ديارش باز گردانيد همچنين جانشين پيامبر (ص) كسانى را تبعيد كرد و عمر - رضى الله عنه - نيز پس از آن خليفه تبعيدكرد. قسم بخدا من از ره عفو با شما رفتار ميكنم. حوادثى در شرف رخ دادن‏است كه مايل نيستم براى ما و شما رخ دهد و من با احتياط و دقت از وقوعش جلوگيرى ميكنم، بنابراين شما هم دقت‏كنيد و از وقوعش پيشگيرى كنيد. "

امينى گويد: اينها يك سلسله دروغ و مطالب بى اساس ساخته مغرضان است كه ابوجعفر طبرى با يك سند در تاريخش ثبت كرده است سندى كه سستى و نادرستى‏آنرا ثابت كرديم و باز نموديم و شرح حال رجال آن سند را در جلد هشتم بتفصيل آورديم و ثابت كرديم از چه قماشند. اكنون نوشته هاى محب طبرى را مياوريم كه پاره اول آن در همين جلد از نظرتان گذشت. و آن روايتى است از قول سعيد بن مسيب كه راويان وحديثدانان و مورخان در نقلش همداستانند و برخى زائده اى ساخته و بدان پيوسته اند و محب طبرى به پيروى ايشان آن روايت تاريخى را با همين زائده مجعول به ثبت رسانده است. اينك آن روايت:

"... چون به على اطلاع رسيد كه ميخواهند عثمان را بكشند گفت: ما مروان را از عثمان مى‏خواستيم نه اين كه بخواهيم او را بكشيم. و به حسن و حسين دستور داد كه با شمشير بر در خانه عثمان بپاسدارى ايستند و نگذارند كسى به اودست اندازى كند.


صفحه 82

زبير نيز پسرش را فرستاد و طلحه پسرش را وعده‏اى از اصحاب پيامبر (ص) فرزندانشان‏را فرستادند تا مردم را از ورود خصمانه به خانه عثمان باز دارند و ازاو بخواهند مروان را بيرون كند. مردم چون اين وضع را ديدند شروع كردند به تيرانداختن به در خانه عثمان تا حسن بن على زخم برداشت و مروان كه در خانه بود تير خورد همچنين محمد بن طلحه، و قنبر برده آزاد شده على سرش شكست. آنگاه يكى از محاصره كنندگان از اين ترسيد كه بنى هاشم بخاطر حسن و حسين بخشم آيندو كشمكش دامنه پيدا كند، بهمين جهت دست دو نفر را گرفته بانان گفت: اگربنى هاشم بيايند و خون بر صورت حسن ببينند صفوف مردم را شكافته محاصره را بر هم خواهند زد و شما را ناكام خواهند گذاشت. بهتر است نقبى به خانه عثمان بزنيم و او را بى آنكه كسى متوجه شود بقتل رسانيم. پس از خانه يكى از انصار راهى به خانه عثمان بردند بى آنكه كسى او همراهيانش متوجه شود، زيرا همه آنان‏پشت بام بودند و در اطاق كسى جز همسرش نبود. بدينسان او را كشتند و از همانجا كه آمده بودند گريختند. همسرش فرياد كشيد اما صدايش در هياهوى بيرون خانه محو شد. پس به بام رفته مردم را خبر كرد كه اميرالمومنين كشته شده است. حسن و حسين و كسانى كه همراهشان بودند به اطاق عثمان آمدند و ديدند كشته شده است، بدورش جمع شده گريستند، و مردم آمدند ديدند عثمان كشته شده است. خبر به على و طلحه و زبير و سعد (بن ابى وقاص) و آنان كه در مدينه بودند رسيد و در حاليكه هوش از سرشان پريده بود بيرون شدند تا به اطاق عثمان درآمده او را كشته يافتند، و برگشتند. على بن دو فرزندش اعتراض كرد كه چطور شما كه بر در خانه بوديدگذاشتيد امير المومنين (عثمان) كشته‏شود؟ و دست برده بر چهره حسن زد و بر سينه حسين، و محمد بن طلحه را دشنام داد و عبد الله بن زبير را لعنت كرد. و در حاليكه خشمگين بود براه افتاد تا طلحه را ديد. طلحه به‏او گفت: مگر چه شده ابوالحسن كه حسن‏و حسين را ميزنى؟ على كه معتقد بود طلحه در قتل عثمان دست داشته است به او گفت: اينهمه اصحاب پيامبر خدا (ص) از مجاهدان بدر اينجا بودند و تودلائل قاطع شرعى در حضورشان عليه عثمان اقامه نكردى گفت: اگر مروان را تسليم ما كرده بود كشته


صفحه 83

نميشد. على گفت: اگر مروان را تحويل شما داده بود او را پيش از محاكمه ميكشتيد، على به خانه رفت، و مردم همگى بحضورش رفتند تا با او بيعت كنند 0 به آنان گفت: اين كار به شما نميرسد. و در حقيقت وظيفه (و حق) مجاهدان بدر است و هر كه ايشان بپسندند خليفه خواهد بود. پس همه مجاهدان بدر بدون استثنا گفتند كه ما هيچكس را از تو شايسته تر نمى بينيم. على چون وضع را چنين ديد به مسجد رفته به منبر برآمد، و نخستين كسى كه از منبر بالا رفته با او بيعت‏كرد طلحه بود و زبير و سعد (بن ابى وقاص) و اصحاب محمد (ص). مروان را احضار كرد اما او گريخت. عده اى از اولاد مروان و خانواده ابى معيط احضار شدند اما گريختند. "

مسعودى اين روايت تاريخى را باين عبارت آورده است: " على چون مطلع شد كه آنان در پى قتل عثمانند حسن و حسين ومستخدمانش را بحال مسلح به پاسدارى وحمايت عثمان به درب خانه اش فرستاد ودستور داد نگذارند دست كسى به او برسد. زبير نيز پسرش عبد الله را فرستاد و طلحه فرزندش محمد را و بيشتر صحابى زادگان از طرف پدرشان به‏پيروى از آنان كه نام برديم دستور يافتند از خانه عثمان در برابر مهاجمان پاسدارى نمايند. آنگاه اينان مورد تيراندازى قرار گرفتند و طرفين درگير شدند. حسن (بن على) مجروح گشت و قنبر سرش شكست و محمد بن‏طلحه زخم برداشت. مردم ترسيدند بنى هاشم و بنى اميه به انتقام برخيزند.بهمين جهت آنجماعت را گذاشتند تا سرگرم جنگ بر در خانه باشند و خود رفته از ديوار خانه يكى از انصار بدرون خانه عثمان وارد شدند. از جمله كسانى كه خود را به عثمان رساندند محمد بن ابى بكر بود و دو تن‏ديگر. و در حالى به عثمان رسيدند كه‏همسرش با وى بود و خويشاوندان و نوكرانش سرگرم جنگ و كشمكش. محمد بن‏ابى بكر ريش عثمان را گرفت. عثمان گفت: محمد بخدا اگر پدرت ترا باين حال ميديد سخت ناراحت ميگشت. محمد بر اثر اين سخن دست بداشت و از خانه بيرون رفت. دو تن ديگر وارد اطاق شدند و او را


صفحه 84

كشتند در حاليكه‏قرآن در برابر داشت و ميخواند. همسرش بانگ به شيون برداشت كه امير المومنين كشته شد.

آنگاه حسن و حسين و امويانى كه همراهشان بودند سررسيده او را كشته يافتند و جان سپرده، و گريستند. اين خبر به على رسيد وطلحه و زبير و سعد (بن ابى وقاص) وديگر مهاجران و انصار. جماعت (انقلابيون محاصره كننده) روى برتافتند. على سرگشته و غمناك به خانه عثمان آمده به دو فرزندش گفت: چگونه در حاليكه بر در خانه بپاسدارى‏بوديد گذاشتيد امير المومنين كشته شود؟ و بر صورت حسن زد و بر حسين، و محمد بن طلحه را دشنام داد و عبد الله بن زبير را لعنت كرد. بهمين جهت طلحه به او گفت: نزن ابو الحسن ونه دشنام بده و نه لعنت بفرست، زيراعثمان اگر مروان را تحويل داده بود كشته نميشد. مروان و ديگر امويان گريختند، و تحت تعقيب قرار گرفتند تا بكشندشان، اما نيافتندشان. على از نائله دختر فرافصه - همسر عثمان -پرسيد: تو كه با او بودى كه او را كشت؟ گفت: دو تن وارد اطاقش شدند.و جريان محمد بن ابى بكر را تعريف كرد. محمد بن ابى بكر سخن نائله را تكذيب نكرد ولى توضيح داد كه من بقصدكشتنش وارد اطاقش شدم اما وقتى آن حرفها را به من زد از اطاق بيرون آمدم و از اين كه هر دو نفر پس از من‏وارد اطاقش شده باشند اطلاعى ندارم،بخدا قسم من در كشتنش دست نداشته ام و در حالى كشته شد كه من بيخبر بودم. "

" ابن جوزى " از قول عبد الله بن‏عمر چنين روايت ميكند: " على روز جنگ خانه عثمان در حاليكه مسلح بود وحسن بن على همراهش بسراغ عثمان - رضى‏الله عنه - رفت و در خانه را ببست و به حسن گفت: برو پيش اميرالمومنين (يعنى عثمان) و سلامم را به او برسان‏و بگو من براى ياريت آمده ام، هر دستور دارى صادر كن. حسن پيش عثمان رفته بعد از برگشت به پدرش گفت: اميرالمومنين به شما سلام ميرساند و ميگويد: من احتياجى به جنگ و خونريزى نمى بينم. على عمامه سياهش را برداشته به آستانه در پرتاب كرده بصداى بلند ميگفت: اين كار را كردم تا بداند كه به او خيانت نكردم و


صفحه 85

خدا نقشه بدخواهانه خائنان را بشكست منتهى ميكند. "

از قول شداد بن اوس - ساكن شام كه در دوره معاويه‏در آنجا درگذشته است - روايت ميكنند كه " وقتى در روز جنگ خانه عثمان - رضى الله عنه - محاصره تنگ گشت و كارسخت شد ديدم على از خانه اش بيرون آمده در حاليكه عمامه رسولخدا را بر سر بسته و شمشيرش را حمايل كرده و دوفرزندش حسن و حسين و عبد الله بن عمر- رضى الله عنهم - را پيش انداخته است و جمعى از مهاجران و انصار همراه‏او هستند. آنگاه به مردم حمله كرده صفوف آنان را شكافتند و به خانه عثمان درآمدند. على گفت: سلام بر تو اى امير المومنين پيامبر خدا (ص)تا بوسيله گروندگان روى برتافتگان رانكوبيد به حكومت نرسيد. و من معتقدم‏اين جماعت حتما تو را خواهند كشت، بنابراين به ما اجازه بده تا با آنان‏بجنگيم. عثمان گفت: همه كسانى را كه در برابر خداى عز و جل خود را موظف مى بينند و براى من حقى بر گردن‏خويش احساس مينمايند قسم ميدهم كه نگذارند بخاطر من قطره اى خون بريزد و نيز نبايد خون خويش را بخاطر من بريزيد. على رضى الله عنه سخن خويش را تكرار كرد و همان جواب را از عثمان شنيد. در اين هنگام على را ديدم كه از در خانه عثمان بيرون ميرفت در حاليكه اين سخن را بلب داشت: خدايا تو ميدانى كه سعى خودمان را كرديم. و به مسجد درآمده آماده نمازگشت. به او پيشنهاد كردند امامت نماز مردم را عهده دار شود، گفت: در حاليكه امام (يعنى عثمان) در محاصره است امام جماعت شما نخواهم شدبلكه نماز فرادى ميخوانم. نماز فرادى خوانده به خانه خويش رفت. بعدپسرش خود را به او رساند كه پدرم بخدا خانه عثمان را تسخير كردند. گفت: انا لله و انا اليه راجعون. بخدا او را خواهند كشت. از او پرسيدند: عثمان در كجا خواهد بود و در چه مقامى؟ گفت: در بهشت و همدمى‏خدا. پرسيدند: قاتلانش در كجا و چه‏مقامى خواهند بود؟ گفت: بخدا در آتش. و اين سخن را بسيار تكرار كرد. "

از قول محمد بن طلحه بنقل از كنانه - آزاد شده صفيه - روايت كرده اند كه


صفحه 86

" من شاهد كشته شدن عثمان بودم، و در حالى از خانه اش بيرون آمدم كه چهار جوان قرشى را در حاليكه خون آلوده بودند و در دفاع ازعثمان شركت داشتند پيشاپيشم به بيرون‏حمل ميكردند و عبارت بودند از حسن بن‏على و عبد الله بن زبير و محمد بن حاطب و مروان. (محمد بن طلحه) ميگويد از او (يعنى كنانه) پرسيدم آيا درباره محمد بن ابى بكر اطلاعى دارى كه چه كرد؟ گفت: پناه بر خدا به اطاق عثمان وارد شد و عثمان به اوگفت: عمو جان تو قاتل من نيستى. و سخنهائى با او گفت كه بر اثر آن از اطاق بيرون رفت. "

در سند اين روايت‏تاريخى نام " كنانه " هست كه " ازدى " وى را در شمار راويان ضعيف آورده است و ميگويد سند روايتى كه او بياورد استوار نخواهد بود. و ترمذى ميگويد: سندش قابل اعتنا نيست. و نيز گويد: سندش شناخته نيست. "

" بخارى " در تاريخش روايتى از قول كنانه - آزاد شده صفيه - آورده است كه ميگويد: " من عنان قاطرى را كه صفيه بر آن سوار بود بدست داشتم و ميبردمش تا از عثمان دفاع كند. مالك‏اشتر او را ديد و بر صورت قاطر زده آنرا رمانيد، و بر اثر آن صفيه گفت: مرا برگردانيد تا اين سگ آبروى مرانبرد. من جزو كسانى بودم كه حسن (بن على) را پس از مجروح شدن حمل ميكردند، و قاتل عثمان را ديدم و اواز اهالى مصر بود و نامش جبله.

سعيد مقبرى از ابو هريره نقل ميكند كه من با عثمان در خانه اش در محاصره بودم. يكى از ما را به تير زدند. به اميرالمومنين (عثمان) گفتم: اكنون‏زد و خورد نيكو و جايز است زيرا يكتن‏از ما را كشته اند. گفت: تو را اى ابو هريره ملزم ميسازم كه شمشيرت را بيكسو افكنى زيرا مقصودشان جان من است و امروز با جان خويش از مومنان دفاع خواهم كرد. ابو هريره ميگويد:من شمشيرم را به كنارى انداختم و نميدانم الان كجاست. "


صفحه 87

از ميان رجال سند اين روايت افسانه وار جز سعيد المقبرى كسى را نشناختم و او سعيد بن ابى سعيد ابو سعد مدنى است.مقبرى منسوب به مقبره اى است در مدينه، زيرا وى مجاور آن مقبره بوده‏است. يعقوب بن شيبه و واقدى و ابن حنان ميگويند: وى چهار سال پيش از مرگش تغيير حال داده و فرتوت گشته و حواسش پرت شده است. متن اين روايت بهترين شاهد اختلال حواس وى است. چه‏مسلم است نخستين كسى كه در آن واقعه تيراندازى كرد يكى از رفقاى عثمان بوده كه نيار بن عارض اسلمى را - كه پيرى سالخورده بوده است - به تير زده‏و كشته است. اين مطلب را قبلا آورديم و ديديم كه ابو حفصه - آزاد شده مروان - بوده كه جنگ را آغاز كرده و نيار اسلمى را به تير زده است. ضمنا ابو هريره را ميشناسيد و ميدانيد تا چه اندازه در نقل و حفظ وديعه هاى گرانبهاى دين و دانش امين و درستكار است و راستگوئيش تا چه حد است، و در صورتى كه او را نميشناسيدلازم است به كتاب " ابو هريره " اثر گرانقدر سرورمان حضرت شرف الدين عاملى مراجعه كنيد. شايد علت اين كه‏ابو هريره از پيوستن به صفوف مجاهدانى كه زير پرچم امام اميرالمومنين على عليه السلام به نبردهاى خونين در راه اسلام برخاستندخوددارى كرده و به يارى آن حضرت برنخاست اين بوده كه نميدانسته شمشيرش كجاست

از قول اشعب بن حنين - آزاد شده عثمان - نيز اين سخن را روايت كرده اند كه " من با عثمان و در خانه اش بودم. وقتى به محاصره افتاد بردگانش شمشير كشيدند. عثمان به آنان گفت: هر كه شمشيرش را به نيام درآرد آزاد خواهد بود. تا اين سخن را شنيدم پيش از ديگران شمشيرم راغلاف كردم، و در نتيجه آزاد گشتم. "

ذهبى مينويسد: اين روايت باطل و بى اساس است، زيرا صحابى بودن اشعب را لازم مياورد، در صورتيكه چنين نيست و او صحابى نبوده است. "


صفحه 88

روايتى مشروح

از ابو امامه باهلى روايت ميكنند كه ميگويد: " ما با عثمان بوديم آنهنگام كه وى در خانه اش بمحاصره بود. گفت: به چه دليل ميخواهند مرا بكشند؟ در صورتيكه از پيامبر خدا (ص) شنيده ام كه ميفرمود: كشتن مسلمان جز در سه صورت‏روا نيست: مردى كه پس از مسلمانشدن كافر شود يا پس از ازدواج زنا كند ياكسى را بناحق و بدون اين كه بخواهد بكيفر قتل برساند بكشد. بخدا قسم من‏از آنگاه كه خدايم هدايت فرموده دينى‏بجاى دينم بر نگزيده ام و نه در جاهليت يا در دوره اسلامى زندگيم زناكرده ام و نه كسى را بناحق كشته ام.بنابراين مرا به چه مجوزى ميخواهند بكشند؟ چون تشنگى او بشدت رسيد از فراز خانه رو به مردم كرد كه آيا على‏در ميان شما است گفتند: نه. پرسيد: سعد در ميان شما است؟ گفتند: نه. پس از لحظه اى سكوت گفت: آيا ميشود يكى از شما به على اطلاع دهد كه به ما آب برساند؟ خبر به على رسيد. سه مشك پر آب برايش فرستاد، و در جريان رساندن آن عده اى از بنى هاشم و بنى اميه زخم برداشتند. چون به على خبر رسيد كه عثمان در محاصره قرار گرفته و ميخواهند او را بكشند برخاسته در حاليكه عمامه رسولخدا (ص) بر سر نهاده شمشيرش را حمايل كرده بود از خانه بيرون آمد و پسرش حسن و عبد الله بن عمر را جلو انداخته همراه عده اى از اصحاب و مهاجران و انصار - رضى الله عنهم - رهسپار خانه‏عثمان گشت و در حاليكه محصور بود نزداو رفت. على - كرم الله وجهه - به عثمان گفت: سلام بر تو اى اميرالمومنين تو پيشواى توده اى، و اينك اين حوادث و گرفتاريها برايت پيش آمده است. من سه پيشنهاد برايت دارم بايد كه يكى را برگزينى. يكى اين كه از خانه بيرون آمده با آنان بجنگى و ما ترا همراهى خواهيم كرد و تو بر حق خواهى بود و آنان بر باطل.ديگر اين كه درب ديگرى جز درى كه آنرا تحت نظر گرفته اند بگشائى و سواره خود را به مكه برسانى زيرا اگرتو در مكه باشى آنها خون ترا در آنجا نخواهند ريخت. سوم اين كه خود را به‏شام برسانى زيرا آنها اهل شامند و معاويه همراه ايشان است. عثمان


صفحه 89

گفت: درباره رفتن به مكه، من از پيامبر خدا (ص) شنيدم كه ميگفت مردى از قريش در مكه كافر (يا مدفون) خواهد شد كه نيمى از عذاب جهانيان دامنگير او خواهد بود. بنابراين نميگذارم كه من آن مرد باشم. اما اين كه به شام بروم، من از هجرتگاه و همجوارى مزار پيامبر خدا (ص) دورنخواهم گشت. على گفت: پس بگذار با آنها بجنگيم و آنها را از دور تو پراكنده سازيم گفت: نميخواهم اولين كسى باشم كه اجازه جنگيدن با امت محمد (ص) را صادر كرده باشد.

در اين هنگام على از آنجا بيرون آمد و در حاليكه رهسپار خانه خويش ميشد به حسن و حسين دستور داد: با شمشير بر در خانه عثمان بپاسدارى بايستيد و نگذاريد دست كمى به او برسد. زبير هم پسرش را فرستاد و طلحه پسرش را و عده اى از اصحاب محمد (ص) فرزندانشان را فرستادند تا مردم (محاصره كننده و انقلابى) را از دستيابى به عثمان باز دارند و از او بخواهند كه مروان را از خانه اش بيرون فرستاده تحويل دهد. محمد بن ابى بكر چون آن وضع را مشاهده كرد و ديد مردم عثمان را مورد تيراندازى قرار داده اند تا جائى كه حسن (بن على) و ديگران بر در خانه اش خون آلود گشته اند و ترسيد بنى هاشم بخاظر حسن (بن على) به خشم آيند و بر آشوبند و مردم را از اطراف خانه عثمان پراكنده سازند دست دو تن از مصريان را گرفته از خانه همسايه عثمان راه به خانه او برد، زيرا همه‏مدافعان وى بر پشت بام اطاقها بودند و هيچكس در حياط همراه عثمان نبود جزهمسرش. پس از ديوار نقبى زده محمد بن ابى بكر وارد اطاق عثمان شد و ديدقرآن ميخواند. ريش او را گرفت. عثمان به او گفت: بخدا اگر پدرت تراباين حال ميديد سخت ناراحت ميشد. اوهم ريشش را ول كرد. دو نفر وارد اطاق شده او را كشتند و از راهى كه آمده بودند گريختند. آورده اند كه عمرو بن حمق روى سينه عثمان نشسته و او را زده تا كشته است، و عمير بن ضابى با لگد بر شكمش كوفته و دو دنده‏اش را شكسته است، و همسرش فرياد كشيده ولى صدايش در همهمه و غوغاى مردم در اطراف خانه محو گشته و ناشنيده مانده، و آنگاه به بالاى خانه رفته و داد كشيده كه اميرالمومنين كشته شد. پس مردم واردشده و او را كشته يافته و ديده اند خون


صفحه 90

بر قرآنش ريخته بر اين آيت كه خدا بدادخواهى تو به حسابشان خواهد رسيد و او شنواى دانا است. خبر به على و طلحه و زبير و سعد (بن‏ابى وقاص) و كسانى كه در مدينه بودند رسيد، و در حاليكه هوششان از آنخبر پريده بود رهسپار گشتند تا به اطاق عثمان درآمده ديدند كشته شده است. پس از آنجا بيرون آمدند و على به دو فرزندش گفت: چگونه در حاليكه بر در خانه اش پاس ميداديد امير المومنين كشته شد؟ و دست برده بر صورت حسن زد و بر سينه حسين، و محمد بن طلحه و عبد الله بن زبير را دشنام داد، و خشمناك به خانه برگشت، و مردم شتابان به خانه اش آمدند كه با تو بيعت ميكنيم، دست پيش آر كه چاره اى نيست جز اين كه اميرى داشته باشيم. على گفت: من شرم دارم با جماعتى كه عثمان را كشته اند بيعت كنم،و از خداى تعالى شرم دارم كه پيش از دفن عثمان با من بيعت شود. در نتيجه از او كناره گرفتند، بعد برگشته تقاضا كردند حاضر به بيعت شود. گفت: خدايا من از اين كار متاثر ومتاسفم. و افزود: اين كار به شما نميرسد، و فقط از اختيارات مجاهدان بدر است و هر كه مجاهدان بدر بپسندندخليفه خواهد بود. در اين هنگام همه بدريان بدون استثنا بخدمت على آمده گفتند: جز تو هيچكس را شايسته تر براى خلافت نمى بينيم. دست خود را پيش آر تا با تو بيعت كنيم. و با اوبيعت كردند. پس مروان و فرزندانش گريختند. على آمده از همسر عثمان پرسيد چه كسى عثمان را كشت؟ جوابداد: نميدانم، محمد بن ابى بكر وارد اطاقش شد و دو مرد ديگر كه نميشناسمشان. آنگاه محمد (بن ابى بكر) را احضار كرده از او درباره توضيحات همسر عثمان پرسيد. گفت: اوبخدا دروغ نگفته است و من بقصد كشتن عثمان وارد اطاقش شدم، اما وقتى نام‏پدرم را بميان آورد دست از او برداشته برخاستم در حاليكه به خداى تعالى توبه برده بودم، بخدا قسم من نه او را كشتم و نه گرفتمش. همسر عثمان گفت: راست ميگويد ولى او آن دو مرد را وارد اطاق عثمان كرد. "


صفحه 91

تاملى تحقيقى در روايات مجعول و ساختگى

اين روايات دروغين و بى اساس را در برابر و بر ضد تاريخ درست و مورد اتفاقى ساخته اند كه با صدها روايت متين، مستحكم و پيوسته گشته است. اينها با روايات تاريخى يى كه قبلا ثبت كرديم تناقض دارد با روايات‏متواتر و بيشمارى كه متضمن آراء و نظريات اصحاب بزرگ و عاليقدر و نامدار پيامبر اكرم (ص) است و از گفتگوها و برخوردهاشان با عثمان حكايت ميكند و در ميان ايشان باقيمانده شوراى شش نفره و تنى چند از " عشره مبشره " - آن ده نفرى كه ميگويند مژده بهشت يافته اند - و جمعى از مجاهدان بدر قرار دارند، و شماره رواياتى كه حاوى آراء و اظهار نظر ايشان درباره عثمان است به يكصد و پنجاه ميرسد و همه را در اين جلد آورديم.

اين روايات دروغين و ساختگى‏را بسيار روايات تاريخى متين تكذيب و رد مينمايد، آنهمه كه پيشتر بشرح آورديم و يكايك باز خوانديم. روايتى‏كه سخن و اظهار نظر مهاجران و انصار را در بر دارد كه ميگويد ايشان قاتل عثمانند و قاتل عثمان هم ايشانند، ونيز آن روايت كه از نامه اهالى مدينه‏به اصحاب ساكن مرزها داستان دارد و ميگويند كه عثمان دين محمد (ص) را به تباهى كشانده بنابراين بشتابيد و بيائيد و دين محمد (ص) را برقرار گردانيد، و آن روايت كه نامه مردم مدينه به عثمان را باز ميخواند كه درآن وى را به توبه ميخوانند و با قيد سوگند به او اخطار مينمايند كه دست از او نخواهند كشيد و اگر تعهداتى راكه در برابر خدا نسبت به آنان دارد بانجام نرساند او را خواهند كشت، همچنين روايات ديگرى كه به برخى از آنها اشاره ميكنيم:

نامه مهاجران به‏مصر كه بيائيد و خلافت پيامبر خدا راپيش از اين كه از صاحبانش بربايند بسامان آوريد، بجاى كتاب خدا (قرآن) چيز ديگرى برگزيده اند (بعنوان دستور العمل حكومت و اداره) و سنت پيامبرش را تغيير داده اند...

روايت حاكى از نخستين محاصره خانه عثمان.


صفحه 92

نامه مصريان به عثمان‏دائر بر اين اخطار كه تا وقتى توبه صريحى ننمائى يا گمراهى آشكارى از توسر نزند شمشيرمان را از دوشمان فرو نخواهم گذاشت...

روايت حاكى از تعهد عثمان در سال 35 هجرى دائر بر اين كه طبق قرآن و سنت عمل كند.

روايت‏حاكى از توبه هاى پياپى عثمان.

روايتى كه جريان دومين محاصره خانه عثمان را داستان ميكند.

نامه عثمان به معاويه باين مضمون كه مردم مدينه كافر گشته اند و سر از فرمانش پيچيده اند...

نامه عثمان به اهالى شام عموما باين مضمون كه من در ميان مردمى هستم كه در ميانشان دير پائيده‏ام، و براى كشتنم شتاب ميورزند، و مرا مخير كرده اند بين اين كه مرا برستورى بنشانند (و تبعيد كنند) يا خلعت (خلافت) را كه خدا بر تنم آراسته از پيكر خويش فرو اندازم...

نامه اش به اهالى بصره.

نامه اش به مردم استانها و شهرستانها كه آنهارا دعوت ميكند به جهاد عليه مردم مدينه و پيوستن به او براى كمكش.

نامه اش به اهالى مكه و حاجيان كه آنها را قسم ميدهد بمحض شنيدن و ديدن‏نامه اش به كمكش بشتابند...

روايتى حاوى جريانات و نبردى كه روز تسخير خانه اش رخ داده، و روايتى كه‏از كشتگان آنروز حكايت دارد.

رواياتى كه از كشته شدن عثمان داستان‏ميكند و از كفن و دفنش در " حش كوكب " در دير " سلع " كه گورستان يهوديان‏بوده است.

حقائق مسلمى درباره حالات‏و شخصيت كسانى بدست ما هست كه در روايات مجعول ادعا ميشود فرزندانشان را براى دفاع از عثمان به در خانه اش‏فرستاده و بپاسدارى گماشته اند. اين‏حقائق كه تواتر و صحت روايات متعدد تاريخى به ثبوت رسانيده


صفحه 93

مفاد روايات ساختگى را به باد ميدهد و غرض‏ورزى هواخواهان عثمان را بر ملا ميسازد. ثابت مينمايد كه آن اشخاص نه فقط فرزندانشان را براى پاسدارى وى نفرستاده اند بلكه همواره در صف مخالف وى قرار داشته و يكدم از مجاهدت در راه تصحيح رويه ناپسندش و باز آوردن اسلوب حكومت و اداره بر موازين قرآن - سنت نياسوده اند تا كشته شده است و باز هم دست از دشمنى نكشيده اند تا به بدترين وضع به خاك سپرده شده. در آن روايات دروغين گفته ميشود كه امير المومنين على بن ابيطالب آمده آمادگى خويش را براى جنگ دفاعى به عثمان اعلام داشت، و از اينگونه مطالب... در حاليكه تاريخ ثابت ميكند كه در روز كشته شدن‏عثمان در مدينه حضور نداشته تا چه رسد باين كه اندك زمانى پيش از كشته شدنش بديدنش آمده يا اجازه دفاع از او خواسته باشد و پس از كشته شدن به خانه عثمان آمده يا بر او گريسته و بر صورت حسن و سينه حسين زده باشد و ديگر پاسداران خانه را دشنام گفته و درباره طرز كشته شدنش گفتگو كرده باشد. هيثمى در " مجمع الزوائد "بهنگام رد كردن يك حديث ميگويد: " ظاهرا اين روايت ضعيف است، زيرا على‏در موقع محاصره شدن عثمان در مدينه نبوده و در كشته شدنش حضور نداشته است. "

اين مسلم است كه عثمان از اوخواسته به مزرعه اش " در ينبع " برودتا باين وسيله از تظاهرات پر شور خلق‏براى بيعت با وى كاسته باشد، و اين تبعيد چند بار صورت گرفته، و در يكبار به ابن عباس ميگويد: " به او (يعنى على عليه السلام) بگو به مزرعه اش در ينبع برود تا نه من از دست او غم بخور و نه او بخاطرم اندوهگين شود. " ابن عباس پيغام را به على (ع) ميدهد و او ميفرمايد: " ابن عباس مقصود عثمان اين است كه مرا شتر آبكشى سازد كه ميرود و ميايد، بمن دستور داد كه برو بيرون، بعد فرستاد كه بيا، بعد حالا فرستاده كه‏برو بيرون. "

على (ع) همان كسى است كه در پرتو روايات تاريخى نظريه اش را درباره عثمان ديديم. دوباره آن روايات و آن نظريه را بخاطر آوريدتا يقين كنيد كه هرگز


صفحه 94

با شنيدن خبر مرگ عثمان سرگشته و غمناك نگشته و نه هوش از سرش پريده است. واين تهمت را هيچكس باو نميزند مگر كسى كه غرور گناه عقل و رايش را تباه‏گردانيده و شيطان به اختلال مشاعر مبتلايش كرده باشد يا در دلش تار هواخواهى خانواده اموى تنيده و بر خردش پرده هوسناكى و خيره رائى كشيده باشدتا نداند كه چه مى انديشد و چه ميگويد.

اما طلحه - كه آن روايات دروغين چنان علاقه و دفاعى از عثمان به وى نسبت ميدهد - هر چه ميخواهيد ازدشمنى و مبارزه وى با عثمان بگوئيد،زيرا وى چنانكه روايت صحيح ثابت مينمايد با عثمان از همه خلق تندتر وسختگيرتر بوده است و در دوره هر دو محاصره و در جنگ بر در خانه عثمان و در جريان تشييع و كفن و دفنش اقدامات‏خصمانه سهمگين كرده است - كه همه را بشرح آورديم. هر گاه در خصوص موضع خصمانه وى در برابر عثمان كمترين ترديدى باشد بايد قضاوت مولاى متقيان‏را در حق وى بياد آورد كه ميفرمايد:" بخدا فقط باين خاطر شتابان به خونخواهى عثمان برخاسته كه ميترسد اورا به خونخواهى عثمان تحت تعقيب قراردهند چون در معرض اتهام قتل وى قرار داشته و از مردم هيچكس باندازه او درپى قتل او نبوده است. بهمين جهت خواسته ديگران را به غلط اندازد تا حقيقت امر را بپوشاند و ديگران را دچار شك و ترديد نمايد. " و ميفرمايد: " خدا طلحه را بزوال آوردكه عثمان آنقدر پول به او بخشيد و اوچنان كرد با وى. " و ديگر سخنانى كه‏گذشت.

درباره طلحه از خود عثمان بايد پرسيد تا آن سخنها را درباره وى‏كه نوشتيم بگويد و موضع او را در برابر خويش مشخص سازد. و از مروان بن حكم بايد پرسيد كه چرا او را كشته‏است؟ و معنى اين سخن كه هنگام كشتن طلحه به ابان پسر عثمان گفت چيست كه من بجاى تو يكى از قاتلان پدرت را كشتم و بكيفر رساندم؟ و درباره اش از سعد بن ابى وقاص و محمد بن طلحه وديگران - كه سخن و نظرشان را باستنادروايات تاريخى آورديم - بايد پرسيد.


صفحه 95

درباره زبير اگر از مولا اميرالمومنين بپرسيم به بهترين معرف دست يافته ايم، از او مى پرسد: " تو كه عثمان را كشته اى مرا به خونخواهى او مواخذه ميكنى؟ خدا امروز بر هر يك از ما دو نفر كه نسبت‏به عثمان سختگيرتر بوده ايم حادثه ناگوارى پيش آورد. " و در حق او و طلحه ميفرمايد: " آنها حقى را مطالبه ميكنند كه خود پايمال كرده اندو به انتقام خونى كمر بسته اند كه خود بر زمين ريخته اند. بنابراين اگرمن در ريختن آن خون با آنها شركت داشته ام آنها نيز سهمى از كيفر مى برند و در صورتيكه بدون شركت من ريخته اند حق كيفر ديدن بعهده خود ايشان نه ديگرى است... " سخن ابن عباس را نيز شنيديم كه ميگفت: " طلحه و زبير دو نفرى هستند كه كار رابر او سخت گرفته و بان سرنوشت دچارش ساختند. " و سخن عمار ياسر را در نطقى كه ميگفت: " طلحه و زبير نخستين كسانى بودند كه بناى حمله به عثمان را گذاشتند و آخرين كسانى كه دستور (حمله و قتل او را) صادر كردند. " و سخن سعيد بن عاص را به مروان كه " اينها كه همراه تواند قاتل عثمانند، ايندو مرد: طلحه و زبير، عثمان را كشتند و قصد داشتند خود به حكومت برسند، اما چون شكست خورده و به مقصود نرسيدند با خود انديشيدند كه خون را با خون مى شوئيم‏و گناه را با گناه مى زدائيم. "

اماسعد بن ابى وقاص همان كسى است كه ديديم ميگويد: " ما دست از يارى عثمان باز داشتيم در حاليكه اگر مى خواستيم او را از آن سرنوشت نجات داده بوديم، ولى عثمان (رويه اسلامى حكومت و اداره را) تغيير داده و دگرگون گشت و كار خوب كرد و كار بد. بنابراين ما اگر درست عمل كرديم كه خوب كرديم و در صورتيكه بد كرده ايم از خدا آمرزش مى طلبيم. "

ساير اصحاب را كه جاعلان اين روايات تاريخى ادعا كرده اند فرزندانشان را بيارى عثمان فرستاده اند بايد به اصحاب و شخصيتهاى فوق الذكر افزود، كه اجماع و اتفاق نظرشان را در مخالفت و مبارزه با عثمان بيان كرديم‏و گفتيم جز سه تن از آنها در مخالفت با وى همداستان بوده اند. با اين وصف آيا معقول است كه خود تا اين اندازه


صفحه 96

با عثمان دشمنى داشته باشند و در عين حال فرزندان خود را براى جنگ و دفاع از او بفرستند؟ اين‏براستى دروغ و ساختگى و بهتان است

وانگهى آيا معقول و باور كردنى است كه اين جماعت آمادگى خود را براى دفاع او اعلان بدارند و اصرار هم بورزند و براى جنگ و در پاسدارى جانش‏حضور يابند ولى دو نفر آنها را غافلگير كرده او را بكشند و بگريزند و هيچكس هم متوجه آنها نشود تا " نائله " به آنها اطلاع دهد و بگويد آنها را نميشناسم در حاليكه در كنار مقتول بوده و آنها را ديده باشد و باخود او تندى نموده و سخن گفته باشند؟

جعل كننده اين روايت آيا نفهميده كه‏بهنگام جعل و ساختن دروغ دچار چه تناقضى گشته و دو نقيض را جمع آورده است آنگاه كه خواسته شماره مخالفان عثمان را تقليل دهد و بهمين منظور اصحاب و فرزندانشان را از جمع آنان حذف كرده است و دگر بار چون خواسته مولاى متقيان را مخالف كشتن عثمان و كشندگانش جلوه دهد از قول آن حضرت به‏انبوه مهاجران و انصار و سيل خلقى كه‏براى بيعتش مشتاقانه سرازير گشته اندچنين ساخته كه فرمود: " بخدا من شرم‏دارم با جماعتى كه عثمان را كشته اندبيعت كنم... " و اين ميرساند كه بيعت كنندگان همان قاتلان عثمان بوده‏اند و كسانى كه بنحوى در كشته شدنش دست و سهم داشته اند و ايشان كسى جز مهاجران و انصار و اصحاب پيشاهنگ پيامبر (ص) نبوده است و همانها كه در صفين وقتى معاويه از امام خواست قاتلان عثمان را معرفى و تسليم نمايد، و او دستور فرمود پيش آيند بيش از ده هزار پيش آمده فرياد كشيدند كه قاتل عثمان ما هستيم، و پيشاپيش آنان عمار ياسر بود و مالك اشتر و محمد بن ابى بكر و مجاهدان بدر. آياحرفى كه براى امام ساخته نسخه ديگرى از آن دو مرد مجهولى نيست كه ميگويد گريخته اند و هيچكس آنها را نشناخته است؟ يا آن دو نفر جزء جماعت كثيرى از مردم بوده اند كه با اصحاب پيامبر(ص) اختلاف نظر و عقيده داشته اند؟ يا مگر جز بيمار گونه كسى جرات زدن‏چنين حرفى را دارد؟

كسى كه چنين دروغى جعل كرده آيا هيچ فكر كرده كه اگر دروغش را باور


صفحه 97

كردند چگونه ميتواند كارهاى اصحاب راسترو وعادلى را كه با جان و فرزندانشان از عثمان دفاع نموده و با مخالفانش ستيزكرده اند توجيه نمايد، مثلا اين كارشان كه جنازه عثمان - خليفه اى راكه مدافعش بودند - را در حاليكه در مزبله افتاده بود سه روز به حال خود رها ساختند و گذاشتند تا نعش او را به " حش كوكب " بيندازند به دير " سلع " گورستان يهوديان، و جنازه اش را سنگباران كنند و با خوارى و خفت تشييع شود و دنده هايش را بشكنند و در جامه اش و بدون غسل و كفن به خاك بسپارند و در تشييعش جز چهار نفر شركت ننمايند و نتوانند بر آن نماز ميت بخوانند؟ آيا چنين رفتارى با زنده و مرده عثمان در نظر اصحاب عادل‏و راسترو روا بوده است؟ در نظر اصحابى كه بزعم جعل كننده روايت عثمان را خليفه مسلمين ميدانسته اند و كشنده اش را ستمكار و متجاوز؟ و اگر چنين نظرى به او داشته اند چرا سكوت كرده و لب از لب نجنبانده اند واحكام اسلام را در حق وى اجرا نكرده اند؟ يا چنين گناهانى را مرتكب گشته‏و در ارتكابش تعمد و گستاخى نموده اند؟ پناه بر خدا از گفتن چنين حرفى‏چگونه كسى جرات ميكند چنين نسبتى به آنها بدهد؟ حقيقت اين است كه جعل كننده اين روايت براى تبرئه عثمان تاريخ را تحريف كرده و هيچ نينديشيده‏كه در اين توطئه بر ضد واقعيت دچار چه گمراهيها و گمراهگريها ميشود و بسيارى از احكام اسلامى را نديده ميگيرد و مقدسات را نبوده ميانگارد وساحت پاك بسيارى از اصحاب پيامبر اكرم (ص) را به بهتان ميالايد و هيچ حرمت و كرامت و ارزشى را پاس نميدارد.

از دروغهاى شاخدارى كه در اين روايت ساختگى بچشم ميخورد قرار دادن سعد بن ابى وقاص در رديف نخستين‏كسانى است كه براى بيعت با على (ع)دست پيش آورده اند. در حاليكه ثابت است كه او از كسانى است كه تا آخرين لحظه حيات حاضر به بيعت با امام نشده، و اين را همه ميدانند و راويان تاريخ و مورخان را در صحت اين مطلب هيچگونه اختلافى نيست. بعضى جاعلان و تحريفگران حتى براى خوددارى او از بيعت توجيهى جعل كرده اند.


صفحه 98

از خنده آورترين مطالب جعلى و دروغين‏مطلبى است كه بلاذرى آورده است از قول ابن سيرين كه " عثمان در حالى كشته شد كه در خانه اش هفتصد نفر بودند از جمله حسن (بن على) و عبد الله بن زبير، و اگر به آنها اجازه داده بود همه (مخالفان محاصره گر) را از منطقه مدينه بيرون ميراندند. "

از حسن بصرى هم نقل شده كه گفت: "انصار نزد عثمان آمده گفتند: اى اميرالمومنين بگذار خدا را دوبار يارى و نصرت داده باشيم يكبار كه پيامبر خدا (ص) را يارى كرديم و اين بار كه ترا. گفت: من احتياجى به يارى شما ندارم، برگرديد " حسن بصرى مى افزايد: " بخدا اگر تصميم ميگرفتند از او دفاع كنند با عباى خود قادر بودند از او دفاع و حمايت كنند "

به چه عذر معقول يا مشروعى چنين كرده اند؟ به كدامين عذر و مجوز عقلى و شرعى گذاشته اند خليفه مسلمانان در خانه اش به قتل برسد؟ چگونه هفتصد صحابى عادل و راسترو نشسته و تماشا كرده اند. و اجازه داده اند او را بكشند يا محمد بن ابى‏بكر ريشش را بگيرد و بالا بكشد بطوريكه صداى بهم خوردن دندانهايش شنيده شود و از توى اطاق او را به دم‏در بكشد، و عمير بن ضابى دنده هايش را بشكند، و پيشانيش را پيكان كنانه‏بن بشر بشكافد، و سرش را مردى تجيبى‏با گرز بكوبد، و غافقى با پاره آهنى‏بر دهانش بزند و ضربه هاى پياپى بر او وارد سازند تا به دم مرگ برسد و بخواهند سرش را ببرند تا دو همسرش خود را بروى او بيندازند؟ همه اين كارها جلو چشم صدها صحابى عادل و راستروى صورت بگيرد كه طرفدار و دوستدار وى بوده اند و دست روى دست گذاشته و منتظر اجازه اش نشسته اند تا امروز وگرنه و هر گاه اجازه داده بود آنها را از منطقه مدينه بيرون ميكردند و اگر ميخواستند با گوشه قباى خود جانش را در برابر مهاجمان حفظ مينمودند. اين مطلب مسخره كجا با اسلام و قرآن و سنت و عقل و عاطفه‏و منطق و اجماع و تاريخ درست جور ميآيد.؟


صفحه 99

نگاهى به پاره اى از تاليفات

روايات بى اساسى كه نگاشته شد اساسى را تشكيل ميدهد كه فضل و كمال عثمان را بر آن نهاده اندو وسيله اى كه آلايشهاى عملى او را توجيه و دگرگونه نمايند و جناياتى راكه مرتكب گشته تاويل كنند و از او دفاع نمايند. ما روايت درستى را كه در تاريخ در خصوص عثمان هست به اطلاعتان رسانيدم و روايات بى اساس ودروغينى را كه درباره اش جعل كرده اند بر ملا ساختيم. در جنايت عده اى‏از مورخان همين بس كه روايات متواتر و صحيح و حقائق ثابت تاريخى را نديده‏انگاشته و بنا را بر نقل و تثبيت و ترويج روايات نوع دوم گذاشته اند. بهمين سبب بناى نوشته و نگاشته شان بر تبهكارى و بر لبه دوزخ نهاده است. هر عثمانى مسلك و اموى مذهبى در كتاب و نوشته اش جز آن ياوه ها و نادرستيها نياورده است. دست به هر كتابى كه اين جماعت در تاريخ و حديث نوشته اند ببريد خواهيد ديد چنين است، مثلا " تاريخ الامم و الملوك " طبرى، تمهيد باقلانى، الكامل ابن اثير، رياض النضره محب طبرى، تاريخ‏ابى الفداء، تاريخ ابن خلدون، البدايه و النهايه ابن كثير، صواعق ابن حجر، تاريخ الخفاء سيوطى، روضه‏المناظر ابن شحنه حنفى، تاريخ اخبارالدول تاليف قرمانى، تاريخ الخميس ديار بكرى، نزهه المجالس صفورى، و نور الابصار شبلنجى پر از همين روايات جعلى و ساختگى است كه بسيارى را بدون ذكر رجال سند و چنانكه پندارى روايات صحيحى است ثبت و نقل كرده اند و با سياهكردن صفحات كتاب خويش بوسيله چنين رواياتى روى تاريخ را سياه كرده و پرده تزوير بر چهره حقائق درخشان كشيده اند.

پس از اين مورخان و حديث نويسان جمعى نويسنده آمده اند و بگمان اين كه در تاريخ و حديث تحقيق ميكنند و بدون جانبگيرى وغرض ورزى و پيشداورى به تحليل علمى قضايا پرداخته اند بر آن نوشته هاى بى اساس تكيه زده اند، حال آنكه ندانسته و بر خلاف پندار و ادعاى بيطرف و بيغرضى به منجلاب گمراهى و دروغبافى غلتيده اند و آن دسائس تاريخى و روائى را بصورتى زرق و برقدار به ما منتقل ساخته و جماعات


صفحه 100

عامى و بى تحقيق را فريفته اند، لكن قلم موشكاف محقق پرده تزويرشان‏دريده و به جمهور حقيقت پژوهان بر نموده كه چه توطئه هاى ننگين بر ضد واقعيات تاريخى صورت گرفته و چه فريبكاريها گشته است تا از جنايات و رسوائيهاى پاره اى از حكام و دستيارانشان دفاع شده باشد چنان دفاعى كه عمرو عاص بهنگام شكست و غتليدن به خاك آوردگاه براى حفظ جان خويش كرد.

بدنيشان فضائلى تعبيه گشته بر اساسى پوسيده و تار و پود بنايش گسيخته. اينك ببائيد به تماشاى صفحه‏اى از كتاب " فتوحات الاسلاميه " تاليف مفتى مكه آقاى احمد زينى دحلان‏كه در شرح زندگى خلفاى چهارگانه نوشته است، و زير عنوان " شرحى درباره حسن رفتار و ميانه روزى مولاى‏مان عثمان در زندگى دنيا " مينويسد:" عثمان - رضى الله عنه - در زندگى دنيا زاهد و پارسا بود و شيفته آخرت. در اداره خزانه عمومى درستكار و عدالت پيشه بود. و براى خويش هيچ ازآن بر نميگرفت. زيرا توانگر بود و توانگرى و بى نيازيش در دوره زندگى پبامبر (ص) و نيز پس از آن معروف است. بسيار بذل و بخشش ميكرد آنهم در نهايت بزرگوارى و گشاده روئى، و به دور و نزديك مى بخشيد و ميان خويشاوند و غير خويشاوند فرق نميگذاشت. خدا در حق وى اين آيات رافرو فرستاده است: كسانى كه دارائيشان را در راه خدا انفاق ميكنند و بعد از پى انفاق هيچ منتى ننهاده يا آزارى نميرسانند پاداششان نزد پروردگارشان خواهد بود و نه ترسى‏درباره شان هست و نه بايد اندوهگين شوند. آيا كسى كه سراسر شب را به دعا و نماز و سجده بسر ميارد و از آخرت بيمناك است و رحمت


صفحه 101

پروردگارش را اميد ميبرد... مردانى كه بر سر پيمانشان با خدا براستى ايستادند.

بهنگام نطق پيراهنى خشن و عدنى در بر داشت كه هشت درهم بيش نميارزيد. به مردم از غذاى دولتى ميداد و خود به خانه رفته‏سركه و روغن زيتون مى خورد. حسن بصرى ميگويد: به مسجد درآمدم ديدم عثمان بر قبايش تكيه زده است، دو سقا اختلاف حقوقى خويش را به او عرضه‏داشتند تا داورى نمايد. عبد الله بن‏شداد ميگويد: عثمان - رضى الله عنه - را در روز جمعه اى ديدم بهنگامى كه‏اميرمومنان بود، جامه اى كه چهار درهم بيش نميارزيد در بر داشت. از حسن بصرى درباره جامه عثمان پرسيدند، گفت: قطرى بود و هشت درهم ميارزيد. وى - رضى الله عنه - بسيار فروتن بود. حسن بصرى ميگويد: عثمان را وقتى امير مومنان بود ديدم در مسجد خوابيده و عبايش را زير سر گذاشته بود. افراد يكايك آمده نزد او مى نشستند، و او در كنارشان و مثل اين كه يكى از آنان باشد مى نشست. خيثمه‏ميگويد عثمان را ديدم كه در مسجد در ميان ملافه اى خفته بود و هيچكس در اطرافش نبود در حاليكه اميرمومنان بود. بموجب روايت ديگرى ميگويد: عثمان را ديدم كه در مسجد به نيمروز خفته و از خواب برخاسته بود و اثر ريگهاى كف مسجد بر پهلويش مشهود بود، مردم به او گفتند بسترى نرم فراهم آرد. وى خودش آب براى وضويش تهيه ميكرد، به او گفتند چرا به يكى از نوكرانت دستور اينكار را نميدهى. گفت: نه، شب وقت استراحت آنها است. ازاول مسلمانى هر شب جمعه برده اى آزادميكرد مگر جمعه اى كه برايش ميسر نميشد كه در عوض جمعه بعدى دو برده آزاد ميساخت. علامه ابن حجر در " صواعق " مينويسد:


صفحه 102

شماره بردگانى كه عثمان - رضى الله عنه - آزاد ساخته به دو هزار و چهار صد ميرسد. از فروتنى در دوره خلافت گاه‏پشت سر خود خدمتكارش را سوار ميكرد وهيچكس آنرا عيب نميگرفت. روز را به روزه و شب را بجز پاره اول آن به نماز ميگذراند، و در نماز شب قرآن را ختم ميكرد، و بسيار اتفاق ميافتاد كه قرآن را در يك ركعت نمازش‏ختم ميكرد. چون از كنار گورستان ميگذشت چندان ميگريست كه اشك از محاسنش سرازير ميشد. از ده تنى بود كه پيامبر (ص) به آنان مژده بهشت داد، و از اصحابى بود كه پيامبر (ص) در موقع وفات از آنان خشنود بود. از پيشگامان اسلام بشمار ميرفت، زيراپس از ابوبكر و على و زيد بن حارثه مسلمان شد. پيامبر (ص) براى او گواهى داد كه در زندگانى دنيا زاهد است و در آخرت در بهشت، زيرا صحت اين روايت مسلم شده كه فرمود: خدا ترا بيامرزد اى عثمان نه تو از دنيا ربوده اى و نه دنيا ترا در ربوده است. فتوحات در دوره خلافت وى دامنه يافته. آفريقا (ى شمالى)، منطقه ساحلى رود اردن، سواحل روم، استخر و فارس، طبرستان، سيستان و ديگر بلاد به تصرف مسلمانان درآمد. دارائى اصحاب در اين دوره فزونى گرفت‏چندانكه كنيزى را به هموزنش (سيم بازر) خريد و فروش ميكردند و اسبى را بيكصد هزار، و يك اصله درخت خرمابه هزار (درهم). حسن بصرى ميگويد: خواربار در زمان عثمان فراوان بود و خير و درآمد بسيار. مردم در جنگ تبوك دچار قحطى گشتند، غذائى براى آنان خريد كه سپاه را بسنده بود. ابو يعلى از جابر نقل ميكند كه پيامبر (ص) فرمود: عثمان در بهشت است. وفرمود هر پيامبرى همدمى در بهشت داردو همدم من عثمان بن عفان است. بموجب‏روايت ديگرى فرمود: هر پيامبرى همدمى‏در بهشت دارد و همدم من در آن عثمان بن عفان است. و فرمود: به شفاعت عثمان هفتاد هزار نفر كه جملگى مستحق‏دوزخند بدون محاسبه وارد بهشت ميشوند. ابو يعلى از انس - رضى الله عنه - نقل ميكند كه نخستين مهاجرى كه با خانواده خويش به حبشه هجرت كرد عثمان‏بن


صفحه 103

عفان بود. بر اثر آن پيامبر خدا (ص) فرمود: خدا همراهشان بود، عثمان پس از لوفى نخستين كسى است كه با خانواده اش در راه خداى تعالى مهاجرت كرده است. پيامبر (ص) هنگامى كه دخترش ام كلثوم را بهمسرى عثمان درآورد به دخترش فرمود: شوهرت بيش از همه خلق به جدت ابراهيم و پدرت محمد شباهت دارد. و فرمود: با حياترين فرد امتم عثمان بن عفان است. و فرمود: خدا به من وحى كرد كه دو دختر عزيزم يعنى رقيه و ام كلثوم را به همسرى عثمان درآورم. و فرمود: عثمان بسيار شرمگين است بطوريكه فرشتگان ازاو حيا ميكنند. و فرمود: عثمان به پدرمان ابراهيم ميماند. و فرمود: ام‏كلثوم را فقط بموجب وحى آسمانى به عقد ازدواج عثمان درآوردم. و به عثمان فرمود: اين فرشته وحى است كه به من اطلاع داد كه خدا ام كلثوم را به همسرى تو درآورد با مهريه اى همسنگ مهريه رقيه و به رفتار و همدمى‏يى چنان كه با او داشتى. ترمذى از قول عبد الرحمن بن خباب روايت ميكند كه من پيامبر (ص) را بهنگامى كه مردم را براى تدارك سپاه تنگدستى بر ميانگيخت ديدم و شاهد بودم كه عثمان بن عفان گفت: اى پيامبر خدا من يكصدشتر را با پالانش تعهد ميكنم تا براه‏خدا مورد استفاده قرار گيرد، رسولخدا (ص) از منبر فرود آمد و ميگفت بعد از اين عثمان هر چه بكند گناهش بحساب او نوشته نخواهد شد. ازعبد الرحمن بن سمره نقل شده كه عثمان‏هنگامى كه پيامبر (ص) سپاه تنگدستى‏را تدارك ميكرد هزار دينار بخدمت او آورده به دامنش ريخت. پيامبر خدا (ص) در حاليكه آن سكه ها را در دست مى چرخاند فرمود: هر چه عثمان بعد از اين بكند به او ضررى نميزند. يا بموجب روايت حذيفه آن ده هزار دينار بود. پس پيامبر خدا (ص) در حاليكه‏آن سكه ها را در دست مى چرخاند فرمود: خدا بر تو اى عثمان ببخشايد هر چه در پنهان كرده اى و هر چه آشكار و هرچه تا به رستاخيز خواهى كرد. عثمان پس از اين هيچ از كرده اش نگرانى به خود راه ندهد. و احدى اين روايت را نوشته كه خدا بر اثر آن اين آيه را در حق عثمان فرو فرستاد: " كسانى كه‏دارائيشان را در راه خدا انفاق ميكنند و بعد از پى انفاق هيچ منتى ننهاده آزارى نميرسانند پاداششان نزدخدا خواهد بود و نه ترسى درباره شان هست و نه بايد


صفحه 104

اندوهگين شوند. " ابو سعيد خدرى ميگويد: شبى از آغاز تا سپيده دمان پيامبر (ص) را مراقبت و نظاره مينمودم و او در حق عثمان بن عفان دعا ميكرد و ميگفت: "خدايا من از عثمان بن عفان خشنود گشتم پس تو هم از او خشنود باش. " وتا سپيده دمان دست باين دعا به آسمان‏فرا داشته بود. جابر بن عطيه ميگويدپيامبر خدا فرمود: " خدا از تو اى عثمان درگذرد در مورد هر چه انجام داده و انجام نداده اى خواه در پنهان‏و خواه در آشكارا و هر چه پنهان كرده‏اى و هر چه اظهار، و هر آنچه تا به رستاخيز خواهى كرد... " اينها بافته هاى كسانى است كه در تعبيه فضائل براى عثمان به منجلاب زياده روى و زياده گوئى در غلتيده اند، و ملت را به گمراهى كشانده و حقائق علمى و دينى را پوشانده اند. روشن خواهد شد كه محققان توانا و پژوهندگان موشكاف از نادرستى و ساختگى بودن آنها پرده بركشيده و سستى‏آنها را باز نموده اند، لكن مفتى مكه " دحلان " بى اعتنا به حكم محققان و روايتشناسان اين روايات جعلى را حقيقت و راست شمرده و سند بى‏بنيادش را معتبر گرفته است. " اين است مقدار علمشان، و جز پندارگر نيستند. در پى آنچه ترا بدان علم نيست مگرد زيرا گوش و چشم و دل همگى در مورد آن مسوولند."

شورش بزرگ

نوشته دكتر طه حسين

پاره اى از كتاب " شورش بزرگ " نوشته دكتر طه حسين را بخوانيم. در ابتداى كتاب ميگويد: " اين گفتارى است كه تصميم دارم تا ميتوانم محض حق و با كمال اخلاص باشد و در جريان آن تا آنجا كه امكان كشف حقيقت هست حقيقت و مطالب درست را بيان نمايم و خود را مقيد به اظهار منصفانه كنم و پا از جاده انصاف بيرون نگذارم، و


صفحه 105

به هيچيك از احزاب و گروههاى اسلامى عليه حزب و گروههاى اسلامى عليه حزب و گروه ديگر نگرايم و هيچيك از فرقه هائى را كه در قضيه عثمان با هم اختلاف دارند طرفدارى ننمايم. بنابراين من نه هواخواه عثمانم و نه شيعه على، و نه در اين قضيه چنان مى‏انديشم كه محاصره كنندگان عثمان مى انديشيدند و مسووليت محاصره را بر دوش دارند.

من ميدانم كه مردم در قضيه عثمان - خدا بيامرز - همانگونه كه در زمان خود او اختلاف نظر داشته و چند دسته بودند پس از آن و تاكنون چند دسته و مختلفند. يكى عثمانى است‏و هيچيك از اصحاب پيامبر (ص) را ازابوبكر و عمر گذشته همپاى او نميداند. ديگرى شيعى است و از پيامبر (ص) گذشته هيچكس را همشان على - خدا بيامرز - نميشناسد حتى ابوبكر و عمر را و تقريبا براى ايندو مقام محترمى قائل نيست. و ديگران ميان اين دو قطب فكرى در گردشند و مثلا در هواخواهى عثمان اندكى ميانه روى مينمايند يا در تشيع و طرفدارى از على، بطوريكه مقام اصحاب پيامبر (ص) را منكر نيستند و پيشاهنگى كسانى را كه در ايمان به اسلام سبقت گرفتندقدر مينهند بعلاوه هيچيك از آنان را بر ديگرى برترى نمى بخشند و معتقدند كه همگى كوشيده و جديت علمى مبذول داشته و براى خدا و پيامبرش و مسلمانان دلسوزى و خيرخواهى نموده اند منتهى بعضى بخطا رفته اند و برخى‏به راه راست، و هر دو دسته پاداش خواهند برد زيرا عمدا راه خطا نرفته اند و دانسته به كار بد دست نزده اند. همه اين فرقه ها به نظريات خويش چسبيده اند و از آن دفاع كرده در راهش جانفشانى مينمايند، زيرا درباره اين قضيه تفكر دينى دارند و درباره آن از روى ايمان داورى مينمايند و در اين انديشه و اظهار نظر در پى حفظ دين و يقين خويشند و جوياى خشنودى خدا.

اما من مى خواهم درباره اين قضيه انديشه اى آزاد داشته باشم و رها از عاطفه و علاقه،و تحت تاثير ايمان و دين قرار نگيرم. انديشيدن و مطالعه من انديشه و مطالعه مورخى است كه خود را از تمايلات و عواطف و هواخواهى از هر گونه و بهر انگيزه كه باشد پيراسته است... "

اين دكتر چنين مى پنداردو اظهار ميدارد مايل نيست دستخوش عاطفه و


صفحه 106

و احساسات و جانبگيرى از دسته و فرقه يا تمايل به‏مذهبى شود، و در نوشتن كتاب از همه اينها و حتى از دين و ايمان برى مانده است. و ادعا كرده كه در بررسى‏و اظهار نظر در قضاياى عثمان به سادگى گرائيده تا قضاوتش طبيعى باشد و گفتارش در آن خصوص حقيقت محض. اين‏دكتر چنين پنداشته و ادعا نموده است. لكن تا به تحقيق پرداخته و دست به نوشتن زده از همه پيراستگى و پاكى ادعايش دور افتاده و يكسره بر هواخواهى و جانبگيرى و تمايلات غرضورزانه تكيه زده است، و هيچ نياورده و نگفته جز همان ياوه ها و دروغها كه دلالان و كار چاقكن هاى عثمانى مسلك ساخته و تعبيه كرده اند، و در راه باصطلاح بررسى و نگارش بازنجيرهاى گران ساخته از افسانه هاى پيشينيان قدم برداشته است همان افسانه هاى تباه كه طبرى و همدستان و همراهان و استادانش بافته اند با همان اسناد سست و متون تقلبى و غشدارى كه پته اش را در اين جلد و جلدهاى سابق به آب انداختيم.

هيچ فرقى ميان اين كتاب با ديگر كتابها -كه اين دكتر ادعا كرده مولفاتش سر به‏تمايلات و هواخواهى و جانبگيرى سپرده‏اند - نديديم و نيست، و اين كتاب همانگونه كه خود ناميده " فتنه الكبرى " است " فتنه اى بزرگ " و شورشى گمراهگر عليه حقائق مسلم تاريخى

مى بينيم وى از بيم انحراف ازراه صواب و آلودن به قضاوت نادرست، موضع بيطرفى اتخاذ مينمايد و ميپندارد بيطرفى همانگونه كه ديروز ودر عصر عثمان پسنديده و مايه عافيت بود امروز هم پسنديده و مايه صواب است، و بهمين اعتبار مسلك سعد بن ابى وقاص را پيش ميگيرد كه در قضيه عثمان بيطرفى برگزيد. در ديپاچه كتابش مينويسد: " هنگامى كه قضيه عثمان پيش آمد و مسلمانان بر سر آن اختلاف پيدا كرده و شديدترين دشمنى ها تاريخشان رخ داده جمعى از اصحاب پيامبر خود را از شركت در آن به كنارى كشانده و بهيچوجه مسووليت آن حوادث را چه كم و چه زياد نپذيرفتند بلكه خود را از دو دسته متخاصم بر كنار داشته و دين خود را سالم بدر بردند. سخنگوى آنان سعد بن ابى وقاص- خدا بيامرز - گفت: من دست به جنگ نمى زنم


صفحه 107

تا آنوقت كه برايم شمشيرى حاضر كنيد كه بينديشد و ببيندو بسخن درآمده بگويد اين يك بر راه راست ميرود و آن ديگرى به خطا.

من مى خواهم مسلك سعد و يارانش را پيش گيرم، نه از اين دسته دفاع كنم و نه‏آن را بباد حمله بگيرم، بلكه در صددم كه براى خويشتن و براى مردم شرايطى را بشناسانم و بشرح آرم كه هردو دسته را به آشوب و گمراهى كشانيد و به دشمنى خشونتبارى كه صفوفشان را بر هم زد و هنوز پراكنده نگهداشته است و بگمان قوى تا پايان روزگاران پراكنده و در اختلاف نگاه خواهد داشت. آنها كه كتابم را مى خوانند درخواهند يافت كه مساله مهم تر و ريشه دار تر از عثمان و على و پيروان‏و مخالفشان بوده است. و اگر كسى جز عثمان هم در آن شرايط و اوضاع به خلافت نشسته بود بهمان بدبختى ها و آشوبها دچار ميگشت و به همان كشمكشهاكه در اطرافش درگرفت و زد و خوردهاى خونين كه پس از آن... "

در اينجا مى بينيم وى همانطور كه تعهد كرده و در ديباچه كتابش قرار گذاشته براستى از عاطفه و احساسات و از اصول دين برى مانده و از دين پاك اسلام دورى گرفته است و به قضيه عثمان آزادانه ورها نگريسته است رهاى مطلق از هر چه حق و انصاف است. جريانات اجتماعى آن‏عصر را آشوبى شمرده كه خردمند در كشاكش آن بايد شتر مرغ شود كه نه شيرميدهد و نه بار ميبرد و بهيچوجه مورداستفاده قرار نميگيرد. نظريه و سبك تحقيق و اظهار نظر دكتر طه حسين در صورتى ممكن بود صحيح پنداشته شود كه اسلام وجود نميداشت و پيامبر گرامى راه راست را به روى انسانهائى كه در توفان جريانات اجتماعى و اختلافات سياسى و فكرى سرگردانند نگشوده و از سر گشتگى نرهانده و قرآن مجيد حق را از باطل باز ننموده بود. نميدانم اوچگونه به خود جرات ميدهد كه مسلك سعدبن ابى وقاص را تقديس كند؟ آيا محققى كه خود را مسلمان ميداند ميتواند حكم و نظر اسلام را درباره آن حوادث و قضايا نديده بگيرد يا فرمايشات پيامبر اكرم (ص) را در آن‏خصوص پشت گوش بيندازد و همه عواطف انسانى را بهنگام داورى و اظهار نظر در جريانات تاريخى و قهرمانان آن زيرپا بگذارد حتى احساسات


صفحه 108

پاكى را كه مقتضاى طبيعت انسان است و به اصلاحگرى و خيرخواهى و جانفشانى در راه مصالح عاليه جامعه و بشريت مى خواند و چون صلاح و فداكارى و آزادى و عدالت فراياد آيد خود بخود برانگيخته و جلوه گر ميشود.؟

مگر آنجا و در آن " شرايط و اوضاع " - كه‏مورد بررسى قرار داده اى - قرآن روشنگر و سنت راهنما و شريعت مقبول وعقل سليمى وجود نداشته كه مردم را ازبلا تكليفى نجات دهد و راه و وظيفه اى پيش پايشان بگذارد؟ مگر اينها وجود نداشته تا مقرر دارد كه از توده‏هاى ستمزده بايد دفاع كرد يا از هر مسلمانى كه بناحق مورد تعرض قرار گرفته يا از خليفه واجب الاطاعه اى كه ميخواهند بكشندش؟

آدم مسلمان به قرآن احتياج دارد و به سنت تا بداند كه در چنان موقعيت ها چه تكليفى داردو در جريانات اجتماعى حق با كدام جانب است كه بايد آن جانب را بگيرد.ديندار پايبند اسلام را چه حاجت است به " شمشيرى كه بينديشد و ببيند و سخن بگويد "؟ ديندارى را كه ميداند خدا فرموده: " هر گاه درباره چيزى اختلاف و كشمكش پيدا كرديد اگر به خدا و روز جزا ايمان داريد آن اختلاف‏را به خدا و پيامبر عرضه بداريد و مراجعه بدهيد " و " قرآن را بر تو فرستاديم تا براى آنان تلاوت و بر خوانده شود " و " قرآن را فقط براى اين بر تو فرستاديم كه براى آنان اختلافشان را روشن و حل نمائى. "

چه‏شده كه دكتر، سخن صحابى عاليقدر حذيفه يمانى را نشنيده گرفته كه ميگويد: فتنه (و آشوب و شرايط گمراهگر) تا وقتى دينت را ميشناسى به تو ضررى نميتواند برساند. آشوب هنگامى گمراهگر خواهد شد كه حق (يعنى اسلام) را از باطل (ناروا و غير اسلام) باز نشناسى؟ يك مسلمان دينشناس هوشيار محال است نتواند در قضيه عثمان قضاوت درست و اصولى كند وتكليف خود را در قبال آن بداند. زيرا قضيه دو صورت بيش نداشته است وحكم شرع در هر دو مورد كاملا مشخص و روشن است و پذيرفته و مورد تاييد همه‏مسلمانان. عثمان يا حاكم عادل و راستروى بوده كه دادگرى ميكرده و همانطور كه در بيعت تعهد نموده مطابق‏قرآن و سنت عمل مينموده و رويه


صفحه 109

حكومت و اداره اش مايه خشنودى خدا بوده است كه در اين صورت قيام عليه او حكمش معلوم است و در اين مساله هيچ فرقه اى از مسلمانان با ديگرى يا هيچ فرد مسلمان با ديگرى اختلاف ندارد. يا چنان نبوده بلكه بدانگونه بوده است كه اصحاب راسترو وعادل پيامبر (ص) عقيده داشته اند،و عقيده و اظهار نظرشان را درباره عثمان قبلا ديده ايم. در اينصورت باز حكم شرع هم در حق او و هم در حق مخالفانش كاملا محرز است. اين حكم چنانكه انقلابيون به خود عثمان گوشزدكردند از قرآن مجيد گرفته شده است آنگاه كه به ايشان گفت: مرا نكشيد،زيرا فقط كشتن سه فرد جايز است: مردى كه پس از ازدواج زنا كرده باشد يا پس از مسلمانشدن كافر گشته باشد يا كسى را بدون اينكه بخواهد قصاص قتلى از او بستاند بكشد. گفتند: مادر قرآن مى بينيم كشتن غير از اين سه‏گونه اشخاص كه نام بردى جايز است و آن كشتن كسانى است كه در جهان براه تبهكارى تلاش مينمايند، و كشتن كسى كه به تجاوز مسلحانه دست ميزند و بعدبر ادامه تجاوز مسلحانه اش مى جنگد ومانع اين ميشود كه حقى از او گرفته شود و در اين راه مى جنگد و گردنفرازى مينمايد. و مسلم است كه تو به تجاوز مسلحانه دست زده اى و مانع گرفتن و اجراى حقى شده اى و مانع تحقق آن گشته و بر سر آن گردنفرازى كرده اى...

ما در آنميان جائى براى بيطرفى و سرگردانى نمى بينيم، از آنگونه بيطرفى كه سعدبن ابى وقاص در قضيه عثمان و حوادث وجريانات دنبال آن اتخاذ كرد. آن بيطرفى گرچه مورد پسند دكتر قرار گرفته چيزى نيست جز پا از اجراى حكم خدا به دامن كشيدن و از انجام وظيفه اسلامى گريختن و از تعاليم و دستورات‏درخشان آئين آسمانى اسلام شانه خالى كردن. آرى، بيطرفى و كناره گيرى و تماشاگرى جريانات اجتماعى بى آنكه انسان در آن و در تعيين مسيرش سهم بگيرد حيله اى است كه سلامت جويان و نفع طلبانى تعبيه كرده اند كه از بيعت با امام متقيان و اميرمومنان على عليه السلام خوددارى نمودند و پااز ياريش - كه يارى حق و عدالت و اسلام است -


صفحه 110

به دامن پيچيدندو از حكمتى كه قرآن و سنت در مورد جنگهايش صادر كرده چشم پوشيدند. اين‏حيله و عذرى است كه سعد بن ابى وقاص تراشيده و عبد الله پسر عمر و ابوهريره و ابو موسى اشعرى و محمد بن‏مسلمه، آن بدعت گزاران بيطرفى و قديمى ترين كسانى كه سياست مزورانه كناره گيرى از سياست اجتماعى را دستاويز ساختند. در حاليكه خود ميفهميدند آن بهانه آورى و عذر تراشى‏هيچ از مسووليت خطيرشان در پيشگاه خداى حكيم و عليم نميكاهد. " آدمى هر چند عذرها طرح افكند از كار خويشتن آگاه است. "

كتاب عثمان بن ‏عفان

كتاب " عثمان بن عفان " - نوشته " صادق عرجون " مدرس دانشكده زبان عربى در مصر - را بايد مورد بررسى قرار داد - در مقدمه مينويسد:" اين نوعى تحقيق در زندگانى خليفه سوم عثمان - رضى الله عنه - است كه بوسيله آن تصويرى از زندگانى وى رسم كرده ام. آنجا كه اختصار به حقيقت لطمه نميزد به اجمال برگذاشتم و جائى‏كه تفصيل باعث ميشد حجتى آشكار گردد يا شبهه اى زدوده شود بتفصيل برگزار كرده ام. عوامل اجتماعى و سياسى كه سيره اسف انگيز او را در برگرفته است، عواملى كه جامعه اسلامى را بشدت و با قوت به خطرناكترين انقلابى كه تاريخ اسلام بخود ديده راند مورد توجه و بررسى من قرار گرفته است.

زندگانى عثمان - رضى الله عنه - را بايستى در كمال آرامش و دقت نظر بررسى كرد تا فضائلى كه در لابلاى افسانه هاى بيهوده اى كه حقايق را ببازى گرفته است پوشيده مانده بر ملاشود و محاسن و مكارمى كه بوسيله روايات غلط از ديده دور مانده آشكار گردد و حقائقى كه به نادرستى آلوده متمايز شود و دروغهائى كه جاعلان ساخته اند و داستانهائى بى اساس با آب و تاب شناخته گردد.

تمام كوشش خود را بكار برده ام تا خطوط اصلى و اصيل زندگانى عثمان -


صفحه 111

رضى الله عنه - را مشخص نمايم و ميان آنها سازگارى و ربط دهم تا چنين تصويرى پديد آيد. اميدوارم تصويرى كه از زندگانى او رسم كرده ام سنگى شود از سنگهاى بناى بررسى زندگانى رجال اسلام و سيره قهرمانان پر شكوه آن، و مايه روشنگرى و عبرت آموزى مسلمانان باشد، و خدا توفيق رسان است. "

آنگاه نگاهى به موضوعات كتابش بايد افكند و ديد كه بهيچوجه با آنچه در مقدمه گفته مطابقت ندارد و عبارتست از نعره هاى كنيه توزانه فرقه اى، و فضائل ساختگى كه از راه غلو و مبالغه تعبيه كرده اند، و روايات جعلى كه بانگيزه شهوت و نفع جوئى ساخته اند، و افسانه هاى بافته‏قديم را با زرق و برق سخن آراسته است‏و اباطيل پيشينيان را با بيانى مزورانه تكرار كرده است. در نوشته هايش اثرى از اين نيست كه اسناد روايات را يا متن سست و نادرست بسيارى از آنها را سنجيده و بررسى كرده يا حديث شناسى خود را نموده باشد. موضوعات مهمى از فقه و دينشناسى عثمان تا اشتباهات و بدعتهايش را به بحث كشيده و در هر مورد خواسته آنها را توجيه نمايد و توجيهاتش به ياوه ميماند بويژه در مسائل فقهى، و عذرهاى بيمزه و خنك برايش آورده يا عذرهاى بدتر از گناه، كه بايد با همه اين حرفهايش بزرگوارانه برخورد كرد و گذشت.

كتابى كه منابع و ماخذش عبارت باشد از " فجر الاسلام " احمد امين - آن دروغساز حقه باز - و كتاب خضرى - آن اموى مسلك خيره سر - و كنفرانسهاى كرد على - عثمانى مسلك مخالف اهل بيت- و امثال آنها كه پر است از غلط گوئى و ياوه سرائى و دغلكارى حقه بازان و جيره خواران دستگاههاى حاكمه، معلوم است چگونه كتابى است.

از حيرت آورترين حرفهايش يكى زير عنوان " دروغ بستن به پيامبر خدا " است. ميگويد: در اين مرحله از تاريخ فرقه‏ها و احزاب جامعه اسلامى شروع كردند بدروغ ساختن بمنظور دشمنى و آسيب رسانى به مخالفان خويش، و رفته رفته‏اين دروغها بصورت استدلالهائى درآمد كه با احاديث مستحكم و مستند ميگشت احاديثى


صفحه 112

كه سران فرقه ها و احزاب از زبان پيامبر (ص) ميساختند. رايج ترين اينگونه احاديث ساختگى آنها بود كه ادعا ميشد درباره ائمه وخلفا گفته شده است. هر كه طرفدار كسى بود درباره مراد و رهبر خويش و نيز مخالان و رقيبانش به جعل حديث پرداخت و چنان جعل كرد كه مقصد و غرضش را مفيد افتد. پس دو گونه مدح و ذم افراطى و تفريطى درباره هر يك از ائمه و خلفا پديد آمد و شرح زندگانى آنان را با پرده اى از ابهام‏و غموض بپوشانيد و از ديده حقيقت نگران مستور داشت.

در كنار جعل حديث‏به تاويلات و تحريفات معنوى در آيات قرآن پرداختند تا معنى آنها را دگرگونه جلوه دهند، و خطر اين از جعل حديث كمتر نبود. از اين دو رشته‏تلاش مزورانه و دروغ پردازانه يك سلسله روايات و مطالب ساختگى و خرافات و افسانه بوجود آمد كه مسلمانان را به بلا انداخت و شبهه هاى گيج كننده در ميانشان پراكند و چهره دل آراى شريعت پاك اسلام را تيره ساخت و كتابهاى خيلى از مولفان قديم و جديد را بيالود، و بلائى شد براى دين و شرى براى مسلمين، و مانعى در راه نهضت و پيشرفتشان و حربه اى بدست دشمنان اسلام و سدى بر راه كسانى كه در پى وصول به حقايق تاريخى و علمى و دينى اند. اگر توفيق خداى متعال نبود و مددى به عده‏اى از پيشوايان برگزيده و نيك سيرت اسلامى نرسانده بود كه به نقد سند روايات و سنجش متون آنها و تميز سره از ناسره همت گمارند و نگذارند از هربدعتگذارى روايت شود چهره اسلام از درخشندگى ميافتاد و بدان دلارائى كه در قرآن حكيم و تعاليم پيامبر عظيم جلوه گر است نميماند. "


صفحه 113

انصاف در حق عثمان

نوشته استاد محمد جاد المولى

اين كتاب از سراب فريبنده تر است و اثرى از انصاف در آن نيست. زنجيره اى از روايات تاريخى ساختگى و دستبرد خورده را بهم‏بسته و نامش را تحقيق تاريخى دقيق و منصفانه گذاشته است. با وجود اين درمقدمه كتابش ميگويد: " زندگانى عثمان و تاريخ عصر او و انقلابى را كه عليه او شده مورد تحقيق و بررسى قرار داده ام و از روايات دروغين تاريخى پرهيز نمودم و آنچه را مايه درس و عبرت بود مد نظر قرار دادم و علل اصلى هر واقعه را هر چند شبهناك و پيچيده بود پى جستم و بر نمودم. به نوشته مورخان اكتفا ننمودم بلكه نظر از نوشته آنان دورتر بردم و شخصيت وى را تحليل و تشريح كردم و رابطه اش را با انقلابى كه عليه وى رخ داده مشخص ساختم و احوال مسلمانان‏را بررسى كردم كه به آسايش و ثروت دست يافته بودند و گام بهر سرزمين و ديار نهاده و با اقوام غير عرب درآميخته و خلق و خوى آنان را گرفته بودند، و نيز احوال قريش را و چند دستگى و كشمكشى را كه ميانشان بر سر رياست و بدست گرفتن قدرت پديد آمده بود و رابطه آن را به تعدى و شورشى كه عليه خليفه صورت گرفت بيان داشتم، و آشوبى را كه دشمنان عثمان و اسلام در استانها بپا كرده بودند تشريح نمودم و وقايع را از يكديگر تفكيك و متمايز ساختم تا علل معين آن‏آشوب بدست آمد.

از اين هم غافل نماندم كه خردهائى را كه بر عثمان گرفته اند بشرح آورم و در حق وى انصاف دهم كه كجا و در كدامين موارد بيگناه بوده است. عثمان حق دارد كه براى خود و عصرش بررسى وافى شود و دهها كتاب باين زمينه اختصاص يابد، زيرا وى خليفه يى است كه حقش پايمال گشته و درباره اش بناحق قضاوت شده است با وجوديكه در ايمان به اسلام پيشقدم بوده و فضائل و كارهاى نيكو از او بروز كرده و دوره اش دوره انتقال و تزلزل و انقلاب سياسى و اجتماعى بوده است.

گرچه جانب احتياط و دقت را گرفته و از لغزشها خويش را پائيده‏ام باز ممكن


صفحه 114

است دچار خطا و لغزش شده باشم. با اينهمه كوشش فكرى‏خود را تا توانسته ام بكار برده ام تا نظرى صائب ارائه كنم. اميدوارم در ترسيم تصويرى روشن از اين دوره تاريخ اسلامى كه آكنده از درس و پند و عبرت است توفيق يافته باشم. و خدامددكار است. "

اين لفاظى و عبارت پردازى است و دم زدنش از حسن نيت و علاقه به موفقيت علمى. لكن پاى گردآورى روايات تاريخى و تاليف كه رسيده مثل خار كنى عمل كرده كه در شب از هر چه يافته بنه اى فراهم كرده باشد و بدون اينكه در سند و متن روايات دقت و سنجشى بعمل آورد بهر چه‏رسيده تكيه زده و استناد جسته تا نظرى تعبيه كرده است، نه سره از ناسره جدا كرده و در شناخت مفهوم حقيقى اسناد تاريخى همت يا درايتى نموده است، نه حديث شناس بوده تا بتواند به روايت صحيح و مسلم دست يابد و از مجعولات با آب و تاب بپرهيزد و نه بصيرتى داشته تا به نيرنگهائى كه در تاريخ بكار رفته پى برد و نه علمى كه پايش را بر طريق مستقيم وصول به حقيقت جديد استوار دارد. همينطور در بافته ها و جعلياتى كه طبرى و ديگران نوشته اند لوليده و آنها را اصول مسلم پنداشته و وحى منزل. فضائلى را كه اموى نسبان يا اموى مسلكان براى وابستگان خويش جعل كرده اند راست شمرده و در اظهار نظر بر آنها اعتماد نموده است. گرچه خيلى تلاش كرده و فكرش را بكار انداخته متاسفانه به نتيجه مطلوب نرسيده است و از اين مرحله از تاريخ اسلامى تصويرى ساخته است تيره و تار با خطوطى بهم ريخته و رنگهائى بهم آويخته، تصويرى تهى از هر گونه پند و درس و عبرت آموزى.

سخن درباره‏عبد الله بن سبا را به درازا كشانده و همه آن شورشها و كشمكشها را زير سراو دانسته و پنداشته فكر مخالفت با عثمان را او طرح ريخته و در شهرها پراكنده است تا اكثريت اصحاب پيامبر (ص) به بانگ شعار آن بدعتگزار خيره‏راى به تحريك و تلاش افتاده اند و سربه نيرنگ آن يهودى گستاخ آشوبگر سپرده اند. مينويسد: " در اين هنگام عبد الله بن سبا به آن پيرمرد زاهد (يعنى ابوذر) راه مييابد و افكارش را در انجمن و جلسات او مطرح ميسازد و او را در مورد حكومت مى فريبد و


صفحه 115

و عليه توانگران بر ميانگيزد و بنا ميكند به اين وسوسه كه ابوذر، از معاويه تعجب نميكنى كه‏ميگويد: ثروت، مال خدا است، و همه‏چيز مال خدا است؟ پندارى ميخواهد به‏خود اختصاص دهد و از مسلمانان سلب كند و نام مسلمانان را از بين ببرد.بدينگونه ابوذر به راه تبليغ براى يك‏سوسياليسم افراطى افتاد. توانگران را مجبور ميكرد به فقيران كمك كنند واز ثروتشان بنفع آنان چشم بپوشند. از احسانى كه اسلام گفته به فقيران بكنيد وسيله اى ساخت براى سلب دارئى توانگران. در حاليكه مقصود اسلام اين نيست كه ثروت توانگران را از چنگشان بدر كند، بلكه خداى متعال ميفرمايد: و كسانى كه در دارائيشان حقى معين براى گدا و محروم هست. و اين علاوه بر زكات است. " در جاى ديگر مينويسد: " عمار ياسر به مصر رفت. مردم مصر از استاندارشان ناراضى بودند و هر نسبتى به او ميدادند. پيروان ابن سبا با مهارت وزرنگى توانستند عمار را با سخنان دروغين و فريبنده گول بزنند. علاوه بر اين عمار خودش كينه اى از عثمان در دل داشت زيرا وقتى با عباس بن عتبه بن ابى لهب مشاجره كرده و بهم بد زبانى نموده بودند قانون الهى را در مورد عمار اجرا كرده بود بهمين جهت عمار ياسر از مصر نزد عثمان برنگشت و مشاهدات خود را در آن سامان‏به وى گزارش نداد و به پيروان عبد الله بن سبا ملحق شد. "

اين يك صفحه‏از تاريخى است كه آن استاد نوشته است‏و پاره اى از تصوير روشن و دقيقى كه موفق به ترسيم آن گشته است. اين همان پند و درس عبرت آموزى است كه درنظر داشته و مقصودش بوده است. خواننده عزيز آيا متوجه است كه اين وراج ياوه سرا از كدام ابوذر و عمار حرف ميزند كه چنين گستاخانه و بى مطالعه و حساب نشده حرف ميزند و حرف دهنش را نميفهمد؟ معلوم نيست اين مرد چرا وارد بحثهاى مشكل و مهم و خطرناكى شده كه محققان تيزبين و موشكاف و ناقدان زيرك


صفحه 116

در آن سرگشته اند؟ چرا با همه كم اطلاعى وبى خبريش از احوالات رجال و قدر و منزلت قهرمانان امت و بدون اين كه به‏روحيات و شخصيت برترين انسانها و اصحاب پاكدامن و شريف پى برده باشد وبداند كه تا چه پايه ديندار بوده اندبه بررسى تاريخ حياتشان همت گماشته است؟ و چگونه با همه بى بهرگيش از حديثشناسى و دينشناسى و علم تاريخ وارد اين گونه مباحث و موضوعات شده است؟

مى بينيم دامن بالا زده و كمر به دفاع از افراد مورد نظر خويش بسته‏و در اينكار از تهمت زدن و آلودن دامن پاك اصحاب عادل و راسترو ابائى ننموده است. در جلد هشتم روايت آن مرد در حق ابوذر را بررسى كرده و نشان داديم ساختگى است و آنها كه از قولشان نقل شده است و اسمشان در سند آمده كسانى هستند كه اهل فن حديث و تاريخ بى اعتبارشان ميشمارند، و در اين جلد سخن قطعى درباره شان گفتيم ودر گفتارى كه بعنوان عمار ياسر داشتيم ثابت كرديم كه او هرگز بمصر نرفته است، و روايتى كه استاد به آن استناد كرده بى پايه است. وانگهى‏عمار ياسر برتر از اين است كه بخاطر اجراى حكم خدا و قانون جزاى اسلام كينه كسى را به دل بگيرد. آيا اين نويسنده كه قرآن در اختيار داشته نظرش را با آيه اى كه در حق عمار ياسر فرود آمده مطابقت داده و سنجيده‏است يا نه؟ آيا پيش از اتخاذ نظر و راى در حق عمار هيچ به فرمايشات پيامبر گرامى انديشيده است كه " عماراز سر تا قدمش آكنده از ايمان است "، " عمار با حق (يعنى اسلام) است وحق (يا اسلام) با او است و عمار بهر سو كه حق بگردد ميگردد "، " عمار هر گاه ميان دو كار مخير شود حتما آن را كه به هدايت (و راه راست‏دين) نزديكتر باشد بر ميگزيند " و بسيار فرمايشات ديگر كه زينت بخش همين جلد ساختيم و آن روايات جعلى و ياوه ها را به زباله دان مى افكند؟

وى در تبرئه عثمان حرفهاى مختصر ولى گنده زده است، حرفهائى كه دسائس غرضورزان و تحريفگرانى را كه حقايق تاريخى را مسخ كرده اند در لابلاى خود دارد. اين دسائس تبهكارانه كه عليه حقايق تاريخى و بقصد تحريف و مسخ آن صورت گرفته است فقط آدم بى اطلاع و بيسواد را ميتواند بفريبد و تنها نويسندگان ناشى و


صفحه 117

تازه پا ممكن است به دام آن بيفتند و حقائق را وارونه بپندارند، چنانكه همين " استاد " به دامش افتاده است.مينويسد: " حقيقت مسلم اين است كه وليد در سال 25 هجرى يعنى اولين سال حكومت عثمان - به استاندارى تعيين شده است، و ناقدان و مورخان بر اين متفقند كه عثمان در شش ساله اول حكومتش مورد هيچگونه انتقاد و حمله اى قرار نگرفته است زيرا در پى مصلحت‏عمومى بوده و مقامات را به افراد لايق مى سپرده و ميان خويشاوند و غيرخويشاوندش فرقى در اين كار نميگذاشته‏است ".

ادعاى دروغين اجماع و اتفاق نظر و همداستانى كارى است كه اين جماعت نسل اندر نسل و در طول قرون مرتكب شده اند. كتابهاى فقه و علم كلام و حديث و تاريخ پر است از ادعاى‏اجماع و اتفاق نظر هر كه در كتاب " المحلى " اثر ابن حزم اندلسى يا كتاب" الفصل فى الملل و النحل " او و " منهاج السنه " ابن تيميه، و " البدايه و النهايه " ابن كثير تاملى نمايد صدها اجماع ادعائى و دروغين خواهد يافت. اين نويسنده دنباله رو آن آقايان است آنها كه امانتدار گنجينه هاى علم و دينند او فكر نكرده‏روزى محققى حسابرس و دادگر و حق پو فرا رسيده و به حساب ادعاى اجماعش خواهد رسيد، يا فكر اين را ميكرده ولى اعتنائى به عواقب كارش نمى نموده‏است.

از او مى پرسيم: چطور انتصاب وليد به استاندارى در سال 25 هجرى مطلبى است مورد اجماع و اتفاق مورخان؟ حال آن كه اين مطلب فقط در يك روايت آمده و آنهم روايت " سيف بن عمر " است چنانكه طبرى گفته و آن روايت را در تاريخش ثبت نموده و نادرست خوانده است. و ابن اثير در تاريخ الكامل به ديگرى نسبت داده است. از طرفى " سيف بن عمر " را در جلد هشتم معرفى و ثابت نموده ايم كه سست روايت است و متروك و مطرود و از درجه‏اعتماد ساقط، و دروغساز، و متهم به‏زندقه. اطمينان مورخان بر اين است كه انتصاب وليد به استاندارى كوفه درسال 26 صورت گرفته است. وانگهى كجا سال 25 هجرى سال اول حكومت عثمان بوده است، در حاليكه


صفحه 118

عمر دراواخر ذيحجه سال 23 مرد و سه روز بعدبا عثمان بيعت شد. بنابراين اولين سال حكومت عثمان سال 24 بوده است. وانگهى نه تنها همه ناقدان و مورخان بلكه حتى يك ناقد يا مورخ نميتواند جرات اينحرف را به خود بدهد كه شش ساله اول حكومت عثمان بدون هيچ خطا وخلافى سپرى شده است. صفحات تاريخ حكومتش در آن سالها را خلافكاريهايش سياه كرده است. حتى از نخستين روزى كه به مسند حكومت نشست و شروع كرد به‏لوليدن در ميان اصطبل و چراگاهش، پيوسته مى لغزيد و به منجلاب خلاف و انحراف از اسلام مى غلتيد، مثلا:

بمحض رسيدن به حكومت از اجراى قانون جزاى اسلام در حق عبيد الله بن‏عمر سرباز زد، و او جنايت وحشتناكى مرتكب شده بود و هرمزان و جفينه و دختر ابو لولوه را بناحق كشته بود، و همه مهاجران و انصار متفق بودند كه‏بايد قصاص شود و يكصدا عثمان را به پيروى از قرآن و سنت و اجراى حكم اعدام پسر عمر وا ميداشتند. در آنميان عمرو عاص او را اغوا كرد و ازاجراى حكم اعدام بازداشت تا خون آن بيگناهان به هدر رفت، و اين نخستين نقض قانون اسلام بود كه عثمان در نخستين روز حكومتش مرتكب گشت.

2- بمحض اين كه خليفه شد و از منبر بالارفت در جائى از منبر نشست كه رسولخدا(ص) مى نشست و ابوبكر و عمر ننشسته‏بودند. ابوبكر يك پله پائين تر مى نشست و عمر يك پله پائين تر از محل ابوبكر. مردم در اين خصوص بناى صحبت‏را گذاشتند و بعضى گفتند: امروز شر پديدار گشت.

3- وقتى به خلافت رسيدحكم بن ابى العاص را كه پيامبر گرامى‏تبعيد و لعنت كرده بود از تبعيدگان به مدينه باز آورد و تا آخر عمر در آنجا بود. باز گرداندن وى از تبعيد از جمله كارهائى بود كه بر عثمان عيب‏گرفتند.

4- در سال 25 سعد بن ابى وقاص را - كه از ده نفرى است كه ميگويند مژده


صفحه 119

بهشت يافته اند- از استاندارى بركنار كرد و وليد بن‏عقبه را بجاى او گماشت و در سالهاى 25 و 26 بدين مقام بود. و اين در صدر انتقاداتى است كه به او وارد گشته. سپس همين استاندار شراب خورد و واجب آمد كه حد بر او جارى شود ولى‏خليفه از اجراى قانون جزاى اسلام در حق استاندار خويش خوددارى كرد.

5 - وليد چون در مقام استاندارى به كوفه آمد از عبد الله بن مسعود كه متصدى خزانه كوفه بود مبلغى از خزانه قرض گرفت. عثمان اين قرض را به او بخشيد. به عثمان اعتراض كردند. عثمان از اعتراض عبد الله بن مسعود عصبانى شد و او را از مقامش بركنار كرد و حقوقى‏را كه بعنوان يك مجاهد از خزانه عمومى داشت مدت چهار سال قطع كرد يعنى تا هنگام مرگش، و گفتگوها و ماجراها در همين زمين ميان او و عثمان رخ داده كه در همين جلد آورديم.

6 - چنانكه در تاريخ ابن كثير آمده‏در اوائل حكومتش اذان سومى را در نماز جمعه بدعت گذاشت كه آنرا در جلدهشتم بشرح آورده و بررسى كرديم.

7 -در سال 26 هجرى خواست مسجد الحرام راوسيع تر سازد. خانه عده اى را خريد. اما عده اى حاضر نشدند منزل خويش را بفروشند. بدستور عثمان خانه هايشان را خراب كرده قيمت آنرا از خزانه پرداختند. فرياد اعتراض عليه عثمان برآوردند، دستور داد آنها را زندانى كنند و پرخاش كرد: از بس ملايمت نشان داده ام اينطور پر رو و گستاخ شده ايد.

8 - خمس غنائمى را كه در دومين لشكركشى به افريقاى شمالى بدست آمده بود و به خزانه عمومى تعلق ميگرفت بعنوان هديه اى به‏مروان بن حكم بخشيد. اين از مهم ترين جنايات و گناهان عثمان شمرده ميشود، و در سال 27 هجرى مرتكب گشته‏است.


صفحه 120

9- در سال 29 به حج رفت و در جائى كه نماز را بايد شكسته‏مى خواند تمام خواند. اين را ابن كثير در تاريخش آورده، و ما در جلد هشتم از اين بدعت سخن گفتيم.

10 - خمس غنائمى را كه در اولين لشكركشى افريقاى شمالى بدست آمده بود و به خزانه عمومى تعلق ميگرفت به عبد الله‏بن سعد بن ابى سرح بخشيد.

از اينگونه خلافكاريها و خطاها و بدعتهادر شش ساله اول حكومتش بسيار سر زده است كه بخاطر آن مورد انتقاد و اعتراض قرار گرفته. از همان روزهاى اول گوش به نصيحت و ارشاد و نهى از منكر مردم و اصحاب پيامبر (ص) نميداده بلكه هر كس را زبان به انتقاد و ارشادش ميگشوده و ضرورت اجراى احكام خدا و حقوق ستمديدگان رامتذكر ميشده تحت تعقيب قرار ميداده وميزده و اهانت و زندانى ميكرده است.درآمد عمومى و مقامات دولتى را به خويشاوندان امويش مى سپرده و خيال ميكرده مشكلات امور بدست آنان حل مى شود، تا جريان اجتماعى امر بمعروف ونهى از منكر شدت و دامنه يافته و سراسر كشور را در برگرفته است و اختلاف و تضاد ملت و اصحاب پيامبر (ص) از يكسو با عثمان و قبيله امويش و شركاء غارتگرش از سوى ديگر فزونى يافته و به محاصره و كشتنش انجاميده است.

گمان ميكنم با پيشرفت فرهنگى مصر برخى از مصريان كه از جديت پيشينيان خويش در مبارزه با عثمان و اعضاى دولتش و از همتى كه در اين ميدان بروز داده اند احساس شرمسازى مينموده اند براى اين كه آن لكه ننگ را از دامن مليت خويش بزدايد و از كرده مصريان انقلابى قديم پوزش بنمايند توسط اساتيد دانشگاهى خويش به تاليف و نگارش درباره عثمان برخاسته اند تا فضائل و خدماتى برايش‏تعبيه كنند و او را منزه و پاك و با منزلت بنمايند. اما آيا با اين كتابهاى مزخرف و خوش زرق و برق به مقصود خود رسيده اند؟ تنها مثل هواخواهان قديمى عثمان يك كار


صفحه 121

كرده اند و آن اين كه بعنوان توبه و پاك كردن گناه سابق گناه تازه اى مرتكب گشته اند اينها تاليف و كتاب را وسيله بيان و تعليم حقيقت نميدانند بلكه وسيله اى ميشمارند براى برآوردن اغراض و مطامع شخصى با جمعى، و اين پندارى نارواست

تاملى در كتابهاى ديگر

كتاب " تاريخ الخلفا" تاليف عبد الوهاب نجار از همين قماش است و انبانى از لغزشهاى تاريخى‏و روايات ياوه. همچنين كتاب " عثمان" نوشته عمر ابو نصر كه تكرار حرفهاى‏شيخ محمد خضرى آن اموى مسلك است. كتاب " خلفاى راشدين " نوشته سيد على‏فكرى كه جلد سوم كتاب " احسن القصص "او را تشكيل ميدهد از ديگر كتابهائى كه در اين موضوع تاليف شده كمتر حرف بيراه دارد و كمتر از متانت دور گشته، و از حسن نيت و پاكى قلم نويسنده داستان مينمايد. گرچه همان روايات جعلى را جمع كرده باز تا توانسته از ورود به زمينه هاى خطرناك و مباحث مورد اختلاف و جنجالى پرهيز نموده است و نه انتقادات و تعرضاتى را كه بخاطر بدعتهاى عثمان به وى شده بميان‏كشيده و نه توجيهات و تلاشهائى را كه‏براى تبرئه او شده منعكس كرده است. پندارى شرح حال خليفه اى را مينويسد كه همه سرها در برابرش به تعظيم فرودآمده و امت اسلامى وى را از جميع جهات تاييد كرده است و گوئى هيچ از آن بحثها و ايرادات به گوشش نخورده وانتقاداتى را كه به او شده و مدافعاتى را كه از او صورت گرفته نديده است كه از فضائل و محاسن عثمان‏و پاك طينتى و حسن سلوكش چنان سخن ميگويد كه گوئى اصول مسلمى است و هيچكس در آن ترديدى ننموده و نه ايرادى و انتقادى بر آن بعمل آورده است. در صفحات آينده روشن خواهيم نمود فضائل و محاسنى كه براى عثمان ادعا كرده اند تا چه حد حقيقت دارد.

وى روايات جعلى و نادرستى را كه در تمجيد عثمان هست بدون اين كه بررسى وارزشيابى كند يا با ديگر روايات و روايات درست و ثابت بسنجد و مطابقه نمايد و تناقضات و مغايرتهائى را كه در آنميان هست رفع و حل كند به رشته نگارش


صفحه 122

درآورده و بحث خود را درباره عثمان چنين پايان داده است: " مسلمانان بعد از اين كه آن سرزمين ها و كشورها را گشودند و آرامش يافتند و ثروت و اموالشان انبوه گشت شروع كردند به انتقاد از كارهائى كه عثمان به مصلحت عمومى ميديد مانند عزل بعضى استانداران و نصب برخى از خويشاوندانش كه لايق و كاردان مى پنداشت. بدينگونه مردم در حق وى تصوراتى نادرست پيدا كردند در حاليكه‏او بى تقصير و بيگناه بود. آشوب و اغتشاش دامنه يافت و شدت گرفت تا هيئتهائى همزمان به نمايندگى از كوفه‏و بصره و مصر در رسيده خواستار بركنارى استانداران شدند و گفتند در غير اينصورت عثمان را بر كنار كرده خليفه ديگرى بر خواهند گزيد. بالاخره موافقت شد تنى چند از استانداران را عوض كنند. بر اين اساس، مردم مصر خواستند محمد پسر ابوبكر صديق استاندارشان باشد. عثمان فرمانى دائر بر استاندارى وى نوشت و آنان با استاندار جديد رهسپارخويش گشتند. در راه يكى از نوكران عثمان را ديدند كه شترش را هى ميزند. او را نگهداشته تفتيش كردند، نامه‏اى را به مهر خليفه و بعنوان عبد الله بن ابى سرح يافتند باين مضمون:

وقتى پسر ابوبكر و همراهانش نزد تو رسيدند آنان را با نيرنگ به قتل برسان.

نامه را برداشته به مدينه باز آمدند، و جريان را به عثمان خبردادند. قسم خورد كه كار او نيست و نه دستورش را داده و نه اطلاعى از آن‏دارد. گفتند: اين بدتر است مهر تو را و يكى از شتران دولتى را بر ميدارند و يكى از نوكرانت را ميفرستند و تو بى اطلاع ميمانى. كاراز دست تو بدر رفته است و اختيار خودرا ندارى. و از او خواستند از خلافت‏كناره گيرى كرده يا نويسنده آن فرمان‏را تحويل دهد. هيچيك را نپذيرفت. در نتيجه متفقا تصميم گرفتند او را به محاصره درآورند، و درآوردند و آب‏و توشه را چند روز برويش بستند. انقلابيون به هيجان درآمدند و گفتگو و قيل و قال بسيار شد. عده اى از اصحاب پيامبر (ص) از او اجازه خواستند تا از او دفاع كنند. نپذيرفت، و به هيچيك اجازه دفاع مسلحانه نداد، حتى به نوكرانش


صفحه 123

كه مهياى دفاع شده بودند گفت: هر كدامتان كه شمشيرش را غلاف كند آزاد خواهد بود. تن به قضا سپرده و تسليم‏پيشامدها شده بود. عده اى از اشرار از بام خانه به درون راه يافتند و به‏اطاقش درآمده او را كشتند در حاليكه قرآن در برابرش نهاده بود و سوره بقره را تلاوت مينمود. قطره خونى براين آيت ريخت: خدا در عوض توبه حسابشان خواهد رسيد و به سزاشان خواهد رساند... در آنهنگام روزه داربود "

شايد اين نويسنده پس از مطالعه " الغدير " به مواردى از كتابش كه بايد تجديد نظر بعمل آورد توجه يابد و آنرا از نادرستى و لغزشها بپيرايد و به راه حق و بيان حقيقت بگرايد، زيرا اين بهتر و پسنديده تر است.

سر دسته اينگونه اساتيد، استاد كرسى تاريخ ملتهاى اسلامى در دانشگاه مصر و مديردانشسراى حقوق اسلامى شيخ محمد حضرى است صاحب كنفرانسهاى معروف كه در جلد سوم به خود و كتابش اشاره رفت‏و روشن شد كه تا چه اندازه دغلباز است و در حق تاريخ جنايتكار، و از ادبى كه لازمه ديندارى است بدور و از ادب و اخلاق دانشمندى بى نصيب و از آدميت بيزار، و كتابش صندوقى است پراز هرزه درآئى و ياوه گوئى و خطا ورزى، و صفحات آن آلوده به دروغ و نيرنگ و نسبتهاى ناروا و نظريات سست بى بنياد. با اينهمه كتابش را " تاريخ اسلام " نام نهاده است. اسلام‏اگر اين تاريخش باشد بايد فاتحه اش را خواند

وصيت پيامبر والاى اسلام به‏ عثمان

1 - احمد حنبل پيشواى حنبليان در كتاب حديثش " مسند " مينويسد: ابو مغيره " حمصى " براى ما روايت كرده است از قول وليد بن سليمان " دمشقى " از زبان ربيعه بن يزيد " دمشقى " از عبد الله بن عامر " دمشقى" از نعمان بن بشير " قاضى دمشق " ازعائشه - رضى الله عنها - كه پيامبر خدا (ص) بدنبال عثمان بن عفان فرستاد تا آمد. پيامبر خدا (ص)


صفحه 124

رو به او كرد. تا ديديم پيامبر خدا (ص) رويش را بطرف عثمان گردانيد در كنار هم جمع شديم (كه ببينيم به عثمان چه ميفرمايد). آخرين سخنش به‏او اين بود كه پس از زدن دستى به شانه اش گفت: عثمان خدا ممكن است پيراهنى بر تنت بيارايد. هر گاه منافقان در صدد برآمدند آنرا از تنت بيرون بياورند مگذار بيرونش بياورند تا كشته و به ديدارم نائل شوى. و اين فرمايش را سه بار تكرار كرد. نعمان بن بشير ميگويد: وقتى اين را از عائشه - رضى الله عنها - شنيدم به‏او گفتم: اى ام المومنين چرا اين راتا بحال نميگفتى؟ گفت: بخدا فراموشش كرده بودم و بياد نداشتم. ميگويد: اين حديث را به معاويه بن ابى سفيان اطلاع دادم. به شنيدن آن از من اكتفا نكرد و كافى ندانست، بلكه به ام المومنين (عائشه) نام فرستاد كه آن حديث را برايم بنويس و بفرست. و او آنرا در نامه اى نوشته براى معاويه بن ابى سفيان فرستاد. "

رجال سند اين روايت همگى اهل شامند وهواخواه عثمان. و پياپيش آنها نعمان‏بن بشر ايستاده كسى كه عليه امام زمان خويش مولاى متقيان و امير مومنان‏على عليه السلام قيام مسلحانه كرده وزير پرچم دار و دسته تجاوزكاران مسلح‏الفئه الباغيه - عليه او جنگيده است، و بموجب روايتى قيس بن سعد انصارى درباره او ميگويد: او گمراهى گمراهگر است. مضمون و متن اين روايت، خود - چنانكه خواهيم گفت - ميرساندكه دروغى و نادرست است.

2 - احمد حنبل در " مسند " روايتى ثبت كرده ازقول محمد بن كناسه اسدى - ابو يحيى -از اسحق بن سعيد اموى نواده عاص از قول پدرش سعيد پسر عموى عثمان كه در دمشق بوده است. ميگويد: به من خبر رسيده كه عائشه گفته است: فقط يكباردزدكى به سخن پيامبر خدا گوش دادم و آن هنگامى بود كه عثمان سر ظهر نزد وى آمد و پنداشتم براى كارى مربوط به‏زنان آمده و خودخواهى زنانه مرا واداشت تا پنهانى گوش به سخن پيامبر خدا بسپارم. شنيدم كه ميگفت: خداوند پيراهنى بر تنت ميارايد. امتم درصدد بر ميايد آنرا از تنت بيرون آورد. آنرا از تن بيرون ميار.


صفحه 125

هنگامى كه ديدم عثمان با همه تقاضاهاى آنان (يعنى مخالفان انقلابيش) موافقت مينمايد جز اين كه‏از خلافت كناره گيرى كند دانستم به پيروى از همان وصيتى است كه پيامبر خدا (ص) به او كرده است. "

رجال سندش غالبا اموى هستند و از خانواده عثمان، و روايتشان به عائشه منتهى ميشود كه در همين جلد سخنانش را به اطلاعتان رسانديم. علاوه بر اينها روايت مذكور " مرسل " است و معلوم نيست چه كسى به سعيد بن عاص خبر داده‏است، شايد يكى از دروغسازان و جاعلان حديث بوده باشد.

3 - طبرانى از قول مطلب بن شعيب ازدى از عبد الله بن صالح از ليث از خالد بن يزيداز سعيد بن ابى هلال از ربيعه بن سيف‏روايت ميكند كه گفت: ما نزد شفى الاصبحى بوديم. به ما گفت: از عبد الله بن عمر شنيدم كه ميگفت پيامبر خدا رو به عثمان گردانده گفت: عثمان‏خدا پيراهنى بر تو پوشانده است و مردم مى خواهند آنرا از تنت بيرون آورند، تو آنرا بيرون ميار. زيرا بخدا اگر آن را از تن فرو اندازى بهشت را نخواهى ديد مگر ريسمان كلفت به سوراخ سوزن درآيد

ابن كثير اين روايت را در تاريخش ذكر كرده ميگويد: ابويعلى آنرا از طريق عبد الله بن عمر از قول خواهرش ام المومنين حفصه روايت كرده است. سياق متن آن غريب وبيگانه از ذهن است، خدا بهتر ميداند.

اكنون رجال سند روايت را بررسى كنيم و بشناسيم:

الف - عبد الله بن صالح مصرى. احمد حنبل ميگويد: در ابتداى كار پايبند بود و سخن سنجيده ميگفت ولى در آخر كار خراب شده بود وكسى نيست. عبد الله بن احمد ميگويد: پدرم روزى از او ياد كرد و از او بد گفت و بيزارى جست. صالح بن محمد ميگويد: ابن معين او را مورد اعتمادميشمرد ولى بنظر من او در كار روايت دروغ ميگفته است. ابن مدينى ميگويد: روايتهاى او را ترك كرده ام و هيچ از او


صفحه 126

روايت نميكنم. احمد بن صالح ميگويد: او متهم و بى اعتبار است. نسائى ميگويد: مورد اعتماد نيست. ابو زرعه ميگويد: بسيار دروغگو است. ابو حاتم ميگويد: احاديثى كه ابو صالح در آخر عمر روايت كرده و ديگران بدو نامعلوم شناخته اند بعقيده من از ساخته ها و جعليات خالد بن نجيح است كه ابو صالح‏رفيق و مصاحبش بوده است.، ابو احمدحاكم ميگويد: روايتش سست است. ابن حبان ميگويد: واقعا بد روايت است و از قول اشخاص معتبر احاديثى نقل ميكند بى اعتبار. شخصا راستگو است اما احاديث نامعلوم و نادرستى كه نقل‏كرده بوسيله همسايه اش ساخته شده است. اين همسايه احاديثى از قول شيخ عبدالله بن صالح ميساخته و با خطى شبيه خط شيخ عبد الله مينوشته و سپس در خانه اش به ميان كتابها و نوشته هايش‏مى انداخته است. شيخ عبد الله بگمان‏اين كه خط خود او است آن احاديث ساختگى را ندانسته نقل ميكرده است

ب - سعيد بن ابى هلال مصرى. احمد حنبل‏ميگويد: نميدانم در روايات او چه چيزى رخنه كرده است. ابن حزم ميگويد: " قوى " نيست. ابن حجر ميگويد: شايد او در اين گفته به سخنى كه امام‏احمد حنبل درباره اش گفته تكيه كرده باشد.

ج - ربيعه بن سيف اسكندرانى.ابن حبان ميگويد: خيلى اشتباه ميكند. ابن يونس ميگويد: در ميان رواياتش‏روايات نامعلوم و بى اساس هست. بخارى ميگويد: احاديثى روايت كرده كه با روايت ديگران مطابقت نمينمايد. نسائى ميگويد: " ضعيف " و سست روايت است.

4 - احمد حنبل روايتى ثبت كرده است از قول سنان بن هارون از كليب بن وائل از پسر عمر كه رسولخدا (ص) از فتنه اى ياد كرد افزود در آن فتنه اين شخص كه روى خودپوشانده بناحق و مظلومانه كشته خواهدشد 0 به آن شخص نگريستم، ديدم عثمان‏بن عفان است 0


صفحه 127

سنان بن هارون‏از اهالى كوفه است. نسائى درباره اوميگويد: " ضعيف " و سست روايت است.ساجى ميگويد: " ضعيف است و بد روايت. ابن حبان ميگويد: واقعا بد روايت است. احاديث نامعلوم را از قول مشاهير نقل ميكند.

كليب بن وائل يكى‏ديگر از رجال اين روايت همينگونه وضعى دارد. چنانكه در تهذيب التهذيب‏آمده ابو زرعه او را " ضعيف " و سست روايت شمرده است

5- احمد حنبل در مسند روايتى آمده است از طريق موسى بن عقبه كه جد مادرى ام ابو حبيبه گفته است وقتى عثمان در محاصره بود من بن خانه او رفتم. ابو هريره از عثمان اجازه صحبت خواست. به او اجازه داد. برخاسته پس از سپاس و ستايش خدا گفت: من از رسولخدا (ص)شنيدم كه ميگفت: شما بعد از من به فتنه و اختلاف - يا گفت: اختلاف و فتنه - برخورد خواهيد كرد. يكى از مردم پرسيد: چه كسى در آن شرايط ما را نجات خواهد داد؟ فرمود: آن امين‏و يارانش را داشته باشيد و در اين حال اشاره به عثمان ميكرد.

ابن كثيراين روايت را در تاريخش نوشته و ميگويد: " فقط احمد حنبل اين را روايت كرده و هيچكس غير او روايت نكرده‏است. سند آن روايت بسيار خوب ونيكو است. "

نميدانيم سند اين روايت‏با وجود اين كه جد مادرى موسى در آن است و او ناشناخته و مجهول بوده و درفرهنگ رجال حديث ذكرى از او نشده چطور " بسيار خوب و نيكو " ميتواند باشد؟ وانگهى بلحاظ متن و مفهوم آياخردمندانه است كه چنين روايتى به پيامبر خدا (ص) نسبت داده شود به پيامبرى كه اصحابش را بدقت ميشناخته و ميدانسته ياران عثمان عبارتند از مروان بن حكم و ديگر امويانى كه در تبهكارى و جنايت و گناهورزى از قماش وى اند و زباله امت اسلامى اند؟ مگرباور كردنى است كه


صفحه 128

پيامبر گرامى دستور بدهد امتش در برابر مشاهير اصحاب راسترو و صالحش و آن جمع كثيرى كه بر عثمان شوريده اند عثمان و اين چند بى سر و پاى اموى راداشته باشند و بانها متوسل گردند؟ ساحت مقدسش از چنين نسبتها پاك و پيراسته است.

6 - ترمذى روايتى به ثبت رسانده از قول سعيد جريرى از عبدالله بن شفيق از عبد الله بن حواله كه پيامبر (ص) از من پرسيد: در حالى كه فتنه (و شرايط و حوادث گمراهگر) همه كشورهاى جهان را فرا گرفته باشد تو چه خواهى كرد و چه حالى خواهى داشت؟ گفتم: هر چه خدا و پيامبرش برايم تعيين نمايند. فرمود: پيرو اين مرد باش، زيرا وى و هر كه پيروش باشد در آنهنگام بر حق(و رويه و راه اسلام) خواهد بود. من از پى آن مرد رفته شانه اش را گرفتم و چرخاندمش و از پيامبر (ص) پرسيدم: اين را اى پيامبر خدا؟ فرمود: آرى. ديدم او عثمان بن عفان‏است.

احمد حنبل همين روايت را از قول سعيد جريرى با همان سند بدين عبارت ثبت كرده است: " در فتنه اى (و شرايط گمراهگرى) كه از هر سوى جهان (يا كشور اسلامى) چون شاخهاى گاو سر بر آورده باشد چه خواهى كرد؟گفتم: نميدانم. هر چه خدا و پيامبرش برايم تعيين نمايند. پرسيد: در فتنه اى كه پس از آن پديدار گشته باشد و بسيار سهمگين تر از اولى‏چطور؟ گفتم: نميدانم. هر چه خدا وپيامبرش برايم تعيين نمايند. گفت: از اين شخص پيروى كنيد. در آنوقت مردى پشت به ما ميرفت. من تند رفته شانه اش را گرفته رويش را بطرف رسولخدا (ص) گرداندم و پرسيدم: اين؟ فرمود: آرى. ديدم او عثمان بن عفان - رضى الله عنه - است.

امينى گويد: شرح حال سعيد جريرى را وقتى از ستايشها و فضائل عثمان بحث مى كنيم خواهيد ديد و اين را كه چون در سه ساله آخر عمر اختلال حواس داشته روايتش صحيح و معتبر نيست. عبد الله بن شقيق كه سند روايت به وى‏ختم مى شود از تابعان اهل بصره است.ابن سعد در " طبقات " درباره اش مينويسد: " هواخواه عثمان


صفحه 129

و(در حديث) مورد اعتماد بوده است ". يحيى بن سعيد ميگويد: " سليمان تميمى به عبد الله خوشبين نبوده است ". احمد حنبل ميگويد: " مورد اعتماد است و به على (عليه السلام)حمله ميكرده است " ابن معين ميگويد:" مورد اعتماد و از مسلمانان نيكو سيرت است ". ابن خراش ميگويد: " مورد اعتماد و هواخواه عثمان است و دشمن على ".

بسيار شگفت آور است كه اين مرد را كه به اميرالمومنين على عليه السلام حمله ميكرده و نسبت به او كينه ميورزيده مورد اعتماد ميشمارند و از مسلمانان نيكو سيرت حال آنكه فرمايشات پيامبر گرامى (ص) در برابر ما است، اين فرمايش كه در حديثى صحيح و ثابت به ما رسيده است: " هيچ منافقى على را دوست نميدارد و هيچ مومنى به او كينه نمى ورزد. فقط مومن او را دوست ميدارد وفقط منافق به او كينه ميورزد "، و نيز اين فرمايش اميرالمومنين على كه در " صحيح " آمده و حديثى راست شمرده‏شده است: " سوگند به آنكه بذر را بشكافت و جان بيافريد كه وصيت پيامبرامى به من اين است كه مرا كسى جز مومن دوست نميدارد و جز منافق دشمن نميدارد ". و اين سخنش كه " اگر بر پيشانى مومن با همين شمشيرم بزنم تا با من دشمن شود دشمنم نخواهد گشت، واگر دنيا را بتمامى بپاى منافق بيفشانم تا مرا دوست بدارد دوست نخواهد داشت... " و چندين تن از اصحاب پيامبر (ص) گفته اند كه " منافقان را فقط از روى كينه ورزى با على بن ابيطالب ميشناختيم ".

در " صحيح " اين حديث به ثبت رسيده كه " اگر مردى ميان ركن و مقام روزگار به نماز و روزه بسر آرد ولى در حالى به ديدار (دادرس) خدا رود كه دشمن خاندان محمد باشد به دوزخ درخواهد آمد.

در حديث ديگر چنين آمده: " اگر بنده اى هفت هزار سال خدا را بپرستد ولى بعدا در حالى از دنيا برود كه نسبت به على كنيه ميورزد و حقش را انكار مينمايد و عهد


صفحه 130

ولايش را گسسته است خدا روز خوشش را به بيچارگى تبديل خواهد كرد و به خوارى در خواهد آوردش ".

و در حديثى‏چنين: " هر گاه بنده اى خداى عز و جل را چنان بپرستد كه نوح در ميان قومش و در عمل پرستيد و باندازه كوه احد طلا داشته باشد و همه را براه خدا خرج كند و چندان عمر يابد كه هزار بار پياده به حج رود، بعلاوه در ميان صفا و مروه مظلومانه كشته شود. اما تو را اى على دوست نداشته باشد نه به بهشت درخواهد آمد و نه بوى بهشت به مشامش خواهد رسيد ".

حديث ديگرى هست باين مضمون: " اگريكى از بندگان خداى عز و جل هزار سال‏ميان ركن و مقام به عبادت خدا بپردازد و بعد در حالى از دنيا درگذرد كه نسبت به على و خاندانم كينه داشته باشد خدا او را در قيامت به روى در آتش دوزخ خواهد انداخت ".

و در حديث ديگرى ميفرمايد:" على اگرامتم آنقدر روزه بدارد كه چون هلال شود و آنقدر نماز بگزارد كه (از نحيفى) مثل زه كمان گردد اما بعدا ترا دشمن داشته باشد خدا او را در آتش خواهد انداخت ".

در " صحيح " باتائيد شيخين آمده است كه فرمود: " هر كس على را دوست بدارد مرا دوست داشته و هر كس به او كينه بورزد با من كينه ورزيده است ".

در " مستدرك " حاكم نيشابورى اين حديث ثبت است كه" على خوشا بحال كسى كه ترا دوست بدارد و در حقت راست بگويد، و بدا به حال كسى كه به تو كينه بورزد و درحقت دروغ بگويد ".

در حديثى ديگر هست كه " رسولخدا بدنبال انصار فرستاد تا آمدند. به آنان گفت: اى جماعت انصار آيا نمى خواهيد شما را به چيزى راهنمائى كنم كه هر گاه به


صفحه 131

آن متوسل شويد هرگز و هيچگاه گمراه نخواهيد شد؟ گفتند: چرا اى پيامبر خدا فرمود: اين على است. اورا بخاطر عشقى كه به من داريد دوست بداريد و بخاطر بزرگداشتم گرامى شماريد. زيرا جبرئيل از طرف خداى عزو جل به من دستور آورد كه اين را بگويم. "

حديث ديگرى است باين مضمون: " على پرچم هدايت است و امام دوستدارانم و نور (رهنماى) هر كه فرمانبردار من باشد. او عقيده اى است تفكيك ناپذير از پرهيزگاران. هركه دوستش بدارد مرا دوست داشته است وهر كه دشمن بداردش مرا دشمن داشته است. "

و باين مضمون: " هان هر كه اين (يعنى على ع) را دشمن بدارد قطعا خدا و پيامبرش را دشمن داشته است و هر كه اين را دوست بدارد محققاخدا و پيامبرش را دوست داشته است. "

و " اينك فرشته وحى به من اطلاع ميدهد كه خوشبخت، خوشبخت واقعى كسى است كه على را در زندگى و پس از بدرود زندگى دوست داشته باشد، و بدبخت، بدبختى واقعى كسى است كه على‏را در زندگى و پس از بدرود زندگى دشمن داشته باشد ".

و بسيار حديثها كه در جلد سوم " غدير " بنگارش درآورديم.

بالاتر از اينها، فرمايشات خداوند متعال را بياد آوريم. اين فرمايش الهى را كه " (اى پيامبر به مردم) بگو در ازاى آن (يعنى رسالتم) جز اين مزدى نمى خواهم‏كه خويشاوندانم را دوست بداريد ". واين فرمايش: " كسانى كه ايمان آورده‏و كارهاى نيكو كرده اند خدا بر ايشان‏مايه دوستى قرار خواهد داد " و " كسانى كه ايمان آورده و كارهاى پسنديده كرده اند آنان بهترين موجودات هستند ". براى درك مراد اين‏آيات و شان نزول و مورد آنها به جلد دوم " غدير " مراجعه كنيد.

همچنين دعائى را كه پيامبر عظيم الشان ما در" غدير " و آن اجتماع پر شكوه


صفحه 132

و سهمگين فرمود بخاطر آوريم، اين را كه " خدا دوستدار كسى باش كه دوستدار او است، و كسى را دشمن بداركه او را دشمن ميدارد. خدايا از مردم هر كه او را دوست ميدارد تو دوست او باش، و هر كه با او دشمنى ميكند تو دشمن او باش ". يا باين عبارت: " خدايا دوستدار كسى باش كه دوستدار او است، و كسى را دشمن بداركه او را دشمن ميدارد، و كسى را يارى كن كه او را يارى مى كند، و كسى را دوست بدار كه او را دوست ميدارد ". يا باين صورت: " خدايا دوستدار كسى باش كه دوستدار او است،و كسى را دشمن بدار كه او را دشمن ميدارد، و كسى را دوست بدار كه او را دوست ميدارد، و با كسى كينه بورزكه به او كينه ميورزد، و كسى را يارى كن كه او را يارى ميكند، و كسى‏را خوار گردان كه او را خوار ميخواهد". بالاخره باين صورت: " خدايا دوستدار كسى باش كه دوستدار او است،كسى را دشمن بدار كه او را دشمن ميدارد، و كسى را دوست بدار كه او را دوست ميدارد، و با كسى كينه بورزكه باو كينه ميورزد، و كسى را يارى كن كه او را يارى مى كند، و كسى را قدرت و احترام بخش كه باو احترام مى بخشد، و كسى را مددرسان كه باو مدد ميرساند ". و ديگر صورتها و عبارتهاكه در جلد اول بشرح آورديم.

بنابراين، و باستناد اين متنهاى قرآنى و سنتى كه گواهى خدا و پيامبرش‏را حكايت ميكنند عبد الله بن شقيق - يكى از راويان آن روايت - منافقى بدبخت است و دشمن خدا و پيامبرش، و كسى كه خدا با او دشمنى ميورزد، و هيچ خيرى از خودش و روايت و سخنش نيست، و روايتى كه او نقل كند پذيرفته نخواهد بود و نه انسانى تصديقش خواهد كرد، خدا او را خوار وبى مقدار گردانيده و در رستاخيز به روى در آتش دوزخ افكنده است. بگذار حافظان حديث و روايتداران او را " مورد اعتماد و از مسلمانان نيكو سيرت" بشمارند

7 - احمد حنبل " در مسند "روايتى نوشته از طريق عبد الله بن شقيق بصرى، ميگويد: هرم بن حارث و اسامه بن خزيم از مره بهزى به من گفته اند: در حاليكه با رسولخدا (ص) در يكى از كوچه هاى مدينه ميرفتيم از ما پرسيد: از فتنه اى كه همه سرزمين


صفحه 133

هاى جهان (يا كشور اسلامى) را فرا گيرد چه خواهيد كرد؟ گفتند: چه بكنيم اى رسولخدا؟ فرمود: اين و يارانش را داشته باشيد- يا از اين و يارانش پيروى كنيد - ميگويد: بسرعت دويدم تا به آن مرد رسيدم و پرسيدم: اين اى رسولخدا؟ فرمود: همان. ديدم عثمان بن عفان است. در اين هنگام فرمود: او و يارانش ".

عبد الله بن شقيق - يكى از رجال اين روايت - را قبلا شناختيم‏و ديديم اگر فرمايشات پيامبر گرامى را قبول داشته باشيم روايت او را نميتوانيم راست و قابل قبول بشماريم.

8 - احمد بن حنبل روايت ديگرى در "مسند " به ثبت رسانده است از طريق فرج بن فضاله از قول عائشه كه " نزد پيامبر (ص) بودم. به من گفت: عائشه كاش كسى اينجا ميبود با او صحبت ميكرديم. گفتم: اى پيامبر خدابفرستم دنبال ابوبكر؟ خاموش ماند. سپس گفت: كاش كسى ميبود با او صحبت ميكرديم. گفتم: بفرستم دنبال عمر.سخنى نگفت: آنگاه يكى از خدمتكارانش‏را خواند، چيزى به گوش او گفت و او رفت. ديدم عثمان آمده اجازه ورود ميخواهد. به او اجازه داد. بعد پيامبر (ص) مدت زيادى سر در گوش عثمان سخن گفت. سپس فرمود: عثمان خداى عز و جل پيراهنى بر تو مى پوشاند كه اگر منافقان خواستند آنرا از تن بيرون آورى قبول نكن و آن پيراهن را براى آنان بيرون نياور. اين سخن را دو يا سه بار تكرار فرمود".

اين حديث را حاكم نيشابورى نيز در " مستدرك " ثبت كرده از طريق فرج بن فضاله. و ميگويد: " اين حديثى است صحيح و با سند عالى، و مسلم و بخارى آنرا ثبت نكرده اند ". ذهبى بر سخن حاكم نيشابورى چنين حاشيه زده‏است: اين روايت كه بر محور فرج بن فضاله مى چرخد چطور ميتواند " صحيح "باشد


صفحه 134

حديثشناسان و علماى رجال متفقا فرج بن فضاله را تضعيف كرده و گفته اند رواياتش قابل استنادنيست. شرح حال او را در همين جلد دربحث از هفدهمين روايتى كه در تمجيد عثمان هست خواهيم آورد.

احمد بن حنبل در " مسند " از طريق قيس بن ابى‏حازم از ابو سهله - آزاد شده عثمان -از عائشه روايت ميكند كه " پيامبر خدا (ص) فرمود: يكى از اصحابم را بگوئيد بيايد. پرسيدم: ابوبكر؟ فرمود: نه پرسيدم: عمر؟ فرمود: نه. پرسيدم: پسر عمويت على؟ گفت:نه. پرسيدم: عثمان؟ فرمود: بله.وقتى عثمان آمد. به من فرمود: برو كنار: و شروع كرد آهسته با او صحبت كردن، و در آن حال رنگ چهره عثمان دگرگون گشت. بعدها كه روز جنگ خانه عثمان فرا رسيد و محاصره گشت از او پرسيدم: اى امير المومنين آيا نمى جنگى؟ گفت: نه. زيرا رسول خدا (ص) به من سفارشى كرده است و من براى تحقق آن سفارش صبر و تحمل مينمايم. "

اين را ابو نعيم در " حليه الاولياء ". و حاكم نيشابورى در " مستدرك " و ابو عمر در " استيعاب ".ثبت كرده اند و ابن كثير در تاريخش به نقل از احمد بن حنبل آورده است اسناد آن به قيس بن ابى حازم ميرسد كه گفته اند: به على عليه السلام حمله ميكرده است. و ابن حجر ميگويد: معروف است كه معتقد به برترى عثمان بوده است و بهمين علت بسيارى ازكوفيان متقدم از روايت كردن از او پرهيز مينموده اند. وى آنقدر عمر كرده كه به يكصد و چند سالگى رسيده وفرتوت و خرف گشته و عقلش را از دست داده است.

ما هم اگر فرمايشات پيامبر گرامى (ص) را - كه كمى پيشتر آورديم. پيروى


صفحه 135

نمائيم‏بايستى با كوفيان متقدم همراه شويم واز رواياتى كه قيس بن ابى حازم - كسى‏كه به امير المومنين على عليه السلام حمله ميكرده است - پرهيز نمائيم. اساسا هيچ محقق درسترائى نميتواند به‏روايت منافق بدبختى كه خرف گشته و عقلش را از دست داده باشد اعتماد كند. سخن ابن ابى الحديد را در همين جلدشنيدم كه ميگفت: " مشايخ متكلمين و اساتيدمان قيس را مورد انتقاد و حمله‏قرار داده و گفته اند: او فاسق و زشتكار بوده و رواياتى كه او نقل كندقابل قبول نيست..."

9- ابن عدى از قول ابى يعلى از مقدمى - محمد بن ابى‏بكر - از ابى معشر - يوسف بن يزيد البراء البصرى - از ابراهيم بن عمر بن ابان بن عثمان از قول پدرش عثمان روايت ميكند كه " پيامبر (ص) آهسته‏به من گفت كه بناحق و ظالمانه كشته خواهم شد. "

چنانكه در " ميزان الاعتدال " آمده ابن عدى اين روايت را دروغين خوانده و از روايات عمر بن‏ابان كه همه اش غير محفوظ ميباشد شمرده است. ابان بن عثمان بطوريكه احمد بن حنبل ميگويد حديثى از پدرش -عثمان - نشنيده است، بنابراين چگونه‏ممكن است عمر بن ابان سخن عثمان را از او نقل كند. حال ابى معشر و ابراهيم بن عمر را در بحث از سومين تمجيدى كه درباره عثمان ادعا شده ملاحظه خواهيد كرد و خواهيد ديد كه روايات ايندو نفر صحت ندارد و قابل اعتماد نيست.

10 - ذهبى در " ميزان الاعتدال " روايتى از طريق انس آورده‏باين مضمون: " عثمان تو پس از من عهده دار خلافت خواهى شد و منافقان ميخواهند ترا عزل كنند، از خلافت كناره گيرى نكن، و آن روز را روزه بدار تا نزد من افطار كنى ".

ذهبى ميگويد: در سندش نام خالد بن ابى رجال انصارى هست كه روايات عجيبى دارد. ابن حبان ميگويد: روايات او قابل استناد نيست. در " لسان الميزان " ميگويد: ابو حاتم گفته است: او " قوى " نيست.


صفحه 136

تاملى در اين روايات

اينها يك سلسله روايت است متضمن اين معنا كه گويا رسول اكرم (ص) به عثمان سفارشى كرده است. در جعل اينها يك مشت حقه باز و دغلكار همكارى كرده اند نامهائى كه در سند آنها به چشم مى خورد يا اموى است يا شامى و بصرى، يا هواخواه عثمان كه به سرور خاندان پيامبر (ص) مولاى متقيان حمله ميكرده است، بالاخره كسانى كه يا درنقل حديث " ضعيف " هستند يا " كذاب "و دروغساز و " متروك " و مطرود و بى اعتبار. بعلاوه، متن آنها معيوب تراز سند است. زيرا صحت متن آنها مستلزم اين است كه همه اصحاب پيامبر (ص) از عدالت و پاكدامنى بدور باشند. لازمه تصديق آن روايات، بى عدالتى اصحاب است چه در چندين روايت چنين آمده كه كسانى كه عليه عثمان برخاسته اند و جنبش كرده اند و خواستارعزلش شده اند جمعى منافقند. و در بعضى از آنها اينطور است: " عثمان ويارانش در آنروز بر حق خواهند بود " و " اين امين و يارانش را داشته باشيد ". ضمنا ميدانيم كسانى كه عليه او بر خاسته اند و جنبش كرده و خواستار عزلش بوده اند عبارتند از همه اصحاب از مهاجران گرفته تا انصارباستثناى سه نفر: زيد بن ثابت، حسان بن ثابت، اسيد الساعدى. با آنها بعلاوه كعب بن مالك، همراه عده‏اى اوباش اموى. با وجود اين، آن جماعت كه معتقد به عدالت و راستروى اصحاب پيامبراند چگونه ممكن است اين روايات را كه بى عدالتى و نفاق مهاجران و انصار و اكثريت قريب به اتفاق اصحاب را ايجاب مى نمايد تصديق‏كنند؟ اساسا هيچ خردمند ديندارى چنين كارى نميتواند بكند؟ زيرا به عظمت و شكوه بسيارى از اصحاب پى برده‏و دانسته ايم كه محققا پاكدل و نيكوكار و راسترو و عادل بوده اند و پيامبر اكرم (ص) تمجيد و تجليل ها از ايشان كرده و خداى متعال در قرآن ستايشها در حقشان نموده است، و امت اسلامى بر اين حقيقت همداستان و متفق است.


صفحه 137

وانگهى عثمان گرچه تظاهر به رويه اى ميكرده كه در اين روايات و غير از آنها دستور اتخاذ آن آمده يعنى رويه تحمل و نجنگيدن، ولى عملابر خلاف آن رفتار ميكرد، زيرا به مناطق و محافل مختلف اسلامى نامه مى نوشت و براى جنگيدن با مردم مدينه ازآنها لشكر و سپاه مى طلبيد و اظهار عقيده ميكرد كه جنگيدن عليه مردم مدينه مثل جنگ با قبائل مهاجم و مشركى است كه در جنگ معروف خندق حمله‏آوردند يا جنگ با مشركان در " بدر " و تاكيد مينمود كه آنان كافر شده اند. بنابراين هر گاه واحدهاى نظامى از شهرستانها به كمكش رسيده بودند چنان جنگ خونينى براه ميانداخت كه هيچكس به گردش نميرسيد. وى از آنجهت تظاهربه صبر و پرهيز از جنگ مينمود كه خودرا بعلت اتفاق اصحاب عليه وى - باستثناى سه نفر - بيكس و بى ياور ميديد و هيچكس حاضر نميشد جانب او راعليه اجتماع مهاجران و انصار و دينداران ثابت قدم بگيرد جز آن سه نفر كه بدردش نخوردند مخصوصا حسان بن‏ثابت كه آنقدر ترسو بود كه جرات نكرده غنائم شخصى مردى را كه بدست زنى كشته شده بود برگيرد.

بدتر از همه اين كه حتى با همه بيكسى و خوارى‏و بى ياورى و با همان يك مشت اموى عليه مردم مدينه و اصحاب و مهاجران وانصار و دينداران شهرستانها دست به جنگ زد، و آنها همه دليرى و قهرمانى‏خود را نشان داده اند ولى كارى از پيش‏نبرده و شكست خوردند و به " ام حبيبه" پناه جستند تا آنها را در كندوئى پنهان كرده و بعد از مدينه به خارج گريختند

بعلاوه، گرفتيم كه عائشه - چنانكه روايت ميگويد - آن حديث را فراموش كرده بود و هنگامى كه توده هاى مردم را عليه عثمان ميشورانده و دستور قتلش را ميداد و او را " نعثل " و كافر ميناميد آنرا به ياد نداشت. اما آيا ديگر راويان باتفاق او فراموش كرده بودند، و مثلا عبد الله‏بن عمر و ابو هريره و مره بهزى و عبدالله بن حواله و ابو سهله و انس هم از ياد برده بودند؟ يا از ياد نبرده‏بودند ولى نقلش را در آن اوضاع و هنگام به مصلحت نديده و بعدا كه شرايط را مناسب يافته اند روايت كرده‏اند؟


صفحه 138

يا بعدها از زبان آنهادرست كرده و بايشان بسته اند؟

هر گاه اين سخنان كه به پيامبر گرامى (ص) نسبت داده شده، اين كه " اين امين و يارانش را داشته باشيد " و " از اين و يارانش پيروى كنيد " و " ازاين مرد پيروى كن زيرا در آن هنگام او و پيروانش بر حق خواهند بود " صحت‏ميداشت لازم ميامد كه آنرا به اطلاع همه اصحابش برساند، زيرا مفهومش اين‏است كه فتنه منظور از فتنه ها و شرايط و حوادث گمراهگر بوده و عثمان در كشاكش آن در جبهه و طرف حق قرار داشته است، و مسلم است كه پيامبر اكرم (ص) از تبليغ و رساندن آنچه مايه هدايت امتش باشد دريغ نمى ورزيده و كوتاهى نمى نموده تا به يك يا چند تن ابلاغ نمايد و ديگران را از آن محروم و بى اطلاع بگذارد و او براى ابلاغ تعاليم و راهنمائى مبعوث گشته و رسالتش همين بوده است. با اين وصف، و با توجه به اين واقعيت محرز، چرا جز اين چند نفر كسى آن حديث را نقل نكرده است؟ و چرا ديگران و لو بواسطه همين چند نفر از آن اطلاع نيافته اند؟ و چرا براى همين چند نفر براز گفته شد و بطوريكه‏ديگران اطلاع نيابند؟ و چرا اينها در هنگامه جنگ بر در خانه عثمان به آن استناد نكردند و آنرا در برابر مهاجران و انقلابيونى كه تقاضاى عزل وخلع عثمان را داشتند اعلام ننموده و به بانگ بلند افشا نكردند، در حاليكه‏ميدانيم در ميانشان جمع كثيرى يا اكثريتى بودند كه اگر فرمان مطاع و فرمايش پيامبر (ص) را ميشنيدند بيدرنگ سر تسليم و اطاعت فرود مياوردند؟ " آيا در آن سخن تامل و انديشه نكردند يا سخنى به ايشان رسيده كه به پدرانشان نرسيده است؟ اين جز از خود ساختن نيست. "

بررسى تمجيد و تعريفها كه براى عثمان ساخته‏اند

تا اينجا صفحه اى از زندگانى عثمان را از نظر گذرانديم، صفحه اى كه نميدانم صفحه سپيد حيات اوست يا سياه تر از ديگر صفحاتش؟ بهر حال، كسى كه آنرا به تحقيق


صفحه 139

از نظرگذرانده و مورد تامل و دقت قرار داده‏باشد به روحيات و پايه و مقامش پى برده است. به تفصيل بر گذاردن آن نيز بهمين جهت بود، تا در اثناى كاوش و پژوهش و سنجش، مقياس و شناختى بدست آمده باشد و ما را در بررسى و ارزشيابى رواياتى كه درباره اش هست بكار آيد، و بتوانيم در پرتوآن و با شناخت قطعى و دقيقى كه از اوبعمل آورده ايم آنها را بسنجيم و تكليفشان را معين نمائيم، هر چه را با آن جور و اندازه آمد ثابت بدانيم و نگاهداريم و هر چه را ناجور و بى قواره به دور افكنيم خاصه رواياتى راكه در تمجيد و در فضائلش هست و بسيارى را از روى مبالغه و غلو ساخته‏اند.

آنچه تاكنون آورديم از زشتخوئى‏و بدسرشتى و خلافكاريش و مواردى كه تن بن غرائز و اميالش سپرده يا بدكردارى نموده و در حكومت و اداره خشونت و بيداد بخرج داده و راه نه ازدين بلكه از شهوت جسته و سر از قانون‏اسلام پيچيده و پستى نموده و سست رائى و بد زبانى و ديگر كارها كه هم ناپسند است و هم بد عاقبت و مايه كيفر آخرت، به هيچ محققى مجال اين را نميدهد كه رواياتى را كه در فضائل‏و مكارم وى به دروغ ساخته و رواج داده اند باور دارد خواه سند آنها سست باشد و خواه محكم چنانكه آراء و نظريات اصحاب پيش كسوت پيامبر اكرم (ص) - كه پيشتر در همين جلد - از نظرتان گذشت مجالى براى اين باقى نميگذارد كه بحث از صحت آن روايات ساختگى كه در تمجيد و تعريف عثمان هست پيش آيد تا چه رسد به بحث از اثبات آن در مضمون آن روايات دروغين خواه آنها كه (مرسل) است و سندش ناتمام و خواه آنها كه (مسند) و كامل است تمايلات هوسناك و غرضورزى مشتى بصرى يا شامى را مى بينيد كه غالبا نقل و روايت خويش را به بردگان‏آزاده شده عثمان يا بافراد خانواده بى اعتبارش ميرسانند، و همين ميرساند كه از ساخته هاى معاويه بنفع‏عثمان است بنفع خليفه اى كه حكومتش را نرده بان وصول به سلطنت و لذت كرده بود. معاويه خروارها سيم و زر خرج ميكرد تا احاديثى در فضيلت و تمجيد افراد خانواده اش - همان شجره اى كه قرآن وصفش كرده - يعنى بنى اميه عموما و شاخه خانواده ابى العاص‏مخصوصا بسازند. متن بيشتر اين روايات جعلى بقدرى سست و رسوا است كه‏هر گونه تلاش براى توجيه و تصحيح آنرا به باد ميدهد و بى اساس و پوچى و كذب خود را ثابت ميدارد.


صفحه 140

اينك پاره اى از آن روايات جعلى:

1- مسلم و احمد بن حنبل از طريق عقيل اموى از ليث عثمانى از يحيى بن سعيد اموى از سعيد بن عاص پسر عموى عثمان از قول عثمان و عائشه چنين روايتى ثبت كرده اند: " رسول خدا (ص) در بستر آرميده و جامه عائشه را بروى خود پوشيده بود. در اين حال ابوبكر اجازه ورود خواست. اجازه يافت. مطلب خود را بعرض رسانيد و برفت. بعد عمر اجازه ورود خواسته و پيامبر (ص) در همان حال به او اجازه داد تا آمده مطلب خود را عرض كرده برفت.عثمان ميگويد: در اين هنگام من اجازه خواستم. پيامبر (ص) بنشست وبه عائشه گفت: لباست را جمع و جور كن.من مطالبم را با او در ميان گذاشتم، و برفتم. عائشه به پيامبر (ص) گفت: چطور شد وقتى ابوبكر و عمر - رضى الله عنهما - آمدند نگران نشدى آنطور كه بهنگام آمدن عثمان شدى؟ پيامبر خدا (ص) فرمود: عثمان مردى با حيا است، و ترسيدم اگر در آن حال به او اجازه دهم با من ملاقات‏كند مطلب خود را عرضه ندارد. "

2- مسلم و ديگر محدثان از طريق عائشه چنين روايت كرده اند: " پيامبر خدا (ص) در خانه من آرميده و ساق پا و قسمتى از بالاى زانويش عريان بود. ابوبكر از او اجازه خواست. اجازه داد و در همان حال بود، و با او گفتگو كرد. بعد عمر اجازه خواست. درهمان حال به او اجازه داد و با او گفتگو كرد. آنگاه عثمان اجازه خواست. پيامبر خدا (ص) بنشست و لباسش راجمع و جور كرد. چون برفت عائشه - رضى الله عنها - گفت: ابوبكر وارد اطاق شد دست پاچه نشدى و اهميتى به او ندادى. عمر وارد شد دست پاچه نشدى و اهميتى به او ندادى. اما وقتى عثمان وارد شد نشستى و لباسهايت‏را درست كردى؟ فرمود: من از مردى كه فرشتگان از وى شرم مينمايند شرم مينمايم. "


صفحه 141

بخارى حديثى در تمجيد عثمان به ثبت رسانده و در حاشيه اش مينويسد: " عاصم مى افزايدكه پيامبر (ص) در جائى كه آب در آن‏بود نشسته و زانوها يا يكى از زانوهايش را عريان كرده بود. چون عثمان وارد شد زانوى خويش را پوشاند. " ابن حجر در " فتح البارى " مينويسد: " ابن التين ميگويد: داودى اين روايت را نامعلوم و نادرست‏دانسته و گفته كه اين روايت مربوط به‏اين حديث نيست و راويان آن حديثى را در حديث ديگرى مخلوط كرده اند. آن حديث چنين است: ابوبكر نزد پيامبر (ص) كه در خانه اش بود و بالاى زانويش را عريان كرده بود آمده نشست، بعد عمر آمد. سپس وقتى عثمان آمد پيامبر (ص) بالاى زانوى خويش را پوشاند... "

امينى گويد: شرم و حيا عبارتست از خويشتندارى و پرهيز از آنچه با شرافت - به مفهوم دينى ياانسانى آن - مغايرت داشته باشد. شرم‏ريشه فطرى دارد، و كمال آن اكتسابى بوده و بوسيله ايمان تكامل پيدا ميكند. بهمين جهت هر قدر ايمان و معرفت افزون گردد شرم و حياى انسان بيشتر خواهد گشت و به ملكه اى راسخ تبديل خواهد شد كه آدمى را بطور خودكار و ناخودآگاه از نزديكى و آلايش به رسوائيها دور ميدارد. بدينسان آدمى در كارها و خودداريها يا در گرايش نفسانى و تمايل يك نوع "خودبندى " پيدا ميكند پندارى بندها وحدودى بر اعضا و دستگاههاى فيزيولوژيك او و بر روان و خردش نهاده است بطوريكه هيچيك تاب گسستن آن يا بدر شدن از محدوده اش را نميارند. پيامبر عاليقدر (ص) ميفرمايد: از خدا براستى شرم كردن اين است كه سر و دستگاه ادراك را و شكم و محتوياتش را نگاهدارى كنى و مرگ و بلا (يا آزمايش) را بياد داشته باشى ". بنابراين، هر كارى كه از حدود دين و انسانيت بيرون باشدبا شرم و حيا مغايرت دارد و حيا عاملى است كه از كارهاى زشت و ناپسندو هر گناه كوچك و بزرگى كه دامن انسانيت و عفت و ايمان را بيالايد باز مى دارد. باز بهمين جهت هر كس شرم نداشته باشد


صفحه 142

هر كارى بخواهد و هوس كند انجام ميدهد. در حديثى از پيامبر (ص) آمده است كه "هر گاه شرم نداشتى هر كار ميخواهى بكن ". بنابراين، فحش و بد دهنى، خيانت، فريب، حيله، پيمان شكنى، هرزگى، شهوترانى، و امثال آن ضد شرم و حيا است. به تضاد آنها پيامبرگرامى (ص) اشاره فرموده است، از جمله در اين احاديث شريفه:

شرم از ايمان است و ايمان در بهشت. بد زبانى از خشونت است و خشونت در دوزخ

شرم و كم روئى از ايمان است و (آدمى) را به بهشت نزديك و از دوزخ دور ميسازند. فحش و بدزبانى از شيطان است و به دوزخ نزديك و از بهشت دور ميسازند.

اى عائشه شرم اگر بصورت مردى در ميايد مردى صالح ميبود، و بدكارى و بدگوئى اگر مردى مى شد مردى‏بد ميبود.

بدكارى و بدزبانى در هر چيز كه باشد باعث زشتى آن ميشود، و شرم و حيا در هر چيز باشد مايه آراستگى آن ميگردد.

خداى عز و جل هرگاه بخواهد بنده اى را گمراه سازد شرم و حيا را از او ميگيرد. وقتى حيا را از او گرفت آدم كينه توز و مورد كينه خواهد شد. چون چنين شد امانت را نيز از دست خواهد داد. وقتى امانت دار نبود خائنى خواهد شد كه به او خيانت نيز ميشود. چون چنين‏شد حس ترحم و شفقت را از دست خواهد داد. در اين حال مطرود و ملعون خواهد بود. وقتى مطرود و ملعون گشت پيوند اسلام از او گسسته خواهد بود واز مسلمانى بيرون.


صفحه 143

شرم و حيا ثمرى جز خير و نيكى ندارد.

مناوى در شرح اين حديث ميگويد: " زيرا كسى كه از مردم خجالت بكشد در برابرشان كار زشتى انجام دهد به اين حال كشانده خواهد شد كه از پروردگارش‏بيش از مردم خجالت بكشد. در نتيجه هيچيك از وظايفش را فرو نميگذارد و دست به خطا و گناه نميزند. ابن عربى‏ميگويد: شرم و حيا اين است كه انسان‏كارى نكند كه اگر ديگران بفهمند چنان كارى انجام داده خجالت بكشد. مومن ميداند كه خدا هر كارى را كه او بكندمى بيند، بهمين جهت از او خجالت ميكشد كارى انجام دهد كه مايه شرمسارى است، و نيز چون ميداند در قيامت كارش را كيفر خواهد داد خجالت ميكشد و آنچه را مايه شرمندگى است ترك مينمايد. اين است شرم و حيا. بهمين سبب است كه شرم و حيا ثمرى جز خير و نيكى ببار نمى آورد. شرم و حيا در حقيقت خوئى است كه انسان را به‏ترك كار ناپسند وا ميدارد و نميگذارددر حق ديگران كوتاهى نمايد. يكى از حكيمان گفته است: هر كه جامه شرم پوشيد هيچكس عيبش نديد. "

در فضيلت شرم و حيا

اكنون بيائيد در زندگانى عثمان تامل و جستجو كنيم شايد چيزى بيابيم كه ثابت‏نمايد او شرم و حيائى داشته است. نگاهى به كارهاى او كه ذكر كرديم و حرفهايش و گفتگو و ترك وظائفى كه از او سر زد، روشن ميسازد كه نشانه اى از شرم و حيا در آنها نيست. و اگر ذره اى شرم و حيا در او بود چنان كارها از او سر نميزد و آن حرفها را به زبان نمى آورد و در انجام آن وظائف كوتاهى نمى نمود. او شرم و حيا نداشته است تا چه رسد به اينكه با حياترين فرد بشر يا پر شرم ترين فرد امت اسلامى باشد يا فرشتگان از او شرم داشته باشند

بار ديگر اين كارها و حرفهايش را به ياد آوريم و از نظر بگذرانيم تا وجود حيا و مقدارشرمش را به درستى دريابيم:

به مولاى‏ما امير المومنين على عليه السلام ميگويد: بخدا قسم تو در نظر


صفحه 144

من برتر از مروان نيستى. آيا عثمان وقتى اين حرف را ميزد نميدانست خدا در قرآن مجيد على را " خود پيامبر اكرم " شمرده و به صراحت از هر آلايش‏برى و پيراسته دانسته است، و نميدانست كه " مروان بن حكم " تبعيدى‏يى فرزند تبعيدى است و قورباغه اى قورباغه زاده و ملعونى پسر ملعون؟

وقتى نامه اش را حاوى فرمان قتل محمدبن ابى بكر و دوستانش و شكنجه و آزارآنان را به او ارائه ميدهند و باز خواستش ميكنند، پس از انكار اين كه نامه را نوشته و آن پيك دولتى را فرستاده باشد امام پاك و سرور خاندان‏پيامبر (ص) را متهم به نوشتن و جعل‏آن نامه ميكند و به او ميگويد: تو را متهم به اين كار ميكنم و منشى ام مروان را

به امام على بن ابيطالب عليه السلام ميگويد: هيچ گردنكش قانونشكنى نيست كه تو را نرده بان و وسيله و ياور خويش نساخته و پشت و پناه خود نگردانيده باشد

چون امام درباره عمار ياسر با او سخن ميگويد واز تبعيد وى بر حذر ميدارد به او ميگويد: تو بيش از او مستحق تبعيدى

مروان بن حكم و ديگر دربايانش را كه از قماش مروان بودند در كار ابوذر - آن صحابى عظيم الشان - طرف مشورت قرار داده و ميگويد: درباره اين پيرمرد دروغساز نظر بدهيد كه بزنمش يا زندانيش كنم يا بكشمش؟ در حالى كه در گوش خودش و همه اصحاب اين سخن پيامبر گرامى طنين انداز است: نه آسمان بر راستگوتر و صريح تر از ابوذر سايه افكند و نه زمين چون او به برگرفته است. و ديگر فرمايشات تمجيد آميز و آفرينهايش بر ابوذر.

به عمار ياسر - وقتى ميگويد: خدا ابوذر را بيامرزد كه از دست ما نجات يافت - ميگويد: اى... خيال كردى از تبعيد او پشيمان شده ام؟ و دستورميدهد او را


صفحه 145

با خشونت بيرون كنند. ميدانيم عمار ياسر كيست و مقام و منزلتش چيست و چنانكه نوشتيم ميانه دو ديده پيامبر (ص) است و پاكيزه پيراسته، و بفرموده پيامبر (ص) از سر تا قدمش آكنده از ايمان است و ايمان با گوشت و خونش آميخته است و با حق (يا اسلام) ميچرخد و حق (يا اسلام) هر جا بگردد وى به همانجا ميگردد. و ميدانيم كه در قران مجيد از او به نيكى ياد شده است.

اگر ادعاى عثمان راست باشد كه از وقتى دست بيعت به دست پيامبر (ص) داده باحترام آن حضرت هيچگاه دست راست به عورت خويش نسوده است چگونه زبان به چنين حرف زشتى ميالايد و چنين كلمه اى را به زبان ميراند؟ اوكه از ديرگاه احاديث نبوى را به زبان‏مياورده و قرآن تلاوت مينموده آيا شايسته نبود كه زبان خويش به احترام قرآن و سنت از چنين حرف زشت و ركيكى پاك نگاه بدارد و به آن نيالايد؟ اگركسى پيدا نشود كه بگويد: آن ادعاى او درباره خودش كه به احترام پيامبر (ص) دست راست خود را از وقتى دست بيعت داده هرگز به عورت خويش نبرده است باستناد آنچه از او و از زبانش سرزده رد و ابطال مى شود.

آيا آنچه از او و از زبانش سر زده در مورد عبد الله بن مسعود، دليلى نيست بر رد ادعايش و بر تعيين رابطه اش با شرم وحيا؟ آنگاه كه به حال تبعيد به مدينه وارد گشت و به مسجد، عثمان روبه مردم و اصحاب پيامبر (ص) كرد كه" هان حيوانكى بدخوى به سراغتان آمد كه اگر كسى بر خوراكش بگذرد قى مى كند و مدفوع ميريزد " در حاليكه دانستيم ابن مسعود از كسانى است كه خدا در قرآن ستوده شان، و از لحاظ ديندارى و حركات و رفتار بيش از هر كسى به پيامبر اكرم شباهت داشته است.

به عبد الرحمن بن عوف - كه ميگوينداز ده نفرى است كه مژده بهشت يافته اند - ميگويد: " تو منافقى "

صعصعه بن صوحان را - كه سرورى سخنور و زبان‏آور و ديندار است -


صفحه 146

" هيكلى مغرور و متكبر " ميخواند.

به مغيره بن وليد مخزومى چون از عمار ياسر دفاع ميكند و اعتراض كه چرا عثمان كتكش زده تا بيهوش شده، فحش مى دهد.

در نامه اش به معاويه ميگويد: مردم مدينه كافر شده اند.

در نامه ديگرى به او درباره مردم مدينه - يعنى اصحاب و مهاجران و انصار - ميگويند: آنها مثل قبائل مشرك و مهاجمى هستند كه در جنگ خندق يا در "احد " به ما حمله آوردند. درباره كسانى كه اين حرف ميزند كه بفرموده قرآن و حكم تاريخ مهاجران و پيامبر (ص) را پناه داده و كمك كردند، و درباره مهاجرانى كه خدا و پيامبر و دينش را تصديق كردند و پيروى نمودند، و اينها كسانى هستند كه هواخواهان عثمان در قرون بعد همه شان را " عادل‏و راسترو " و بر راه راست دين ميدانند.

در نامه اى به مالك اشتر ويارانش ميگويد: " شما را به حمص تبعيد كرده ام. شما در غم اسلام و مسلمانان نيستيد.

از فراز منبر پيامبر (ص) و در برابر خلق مسلمان اين دروغ شاخدار را ميگويد: " اين جماعت اهل مصر درباره حاكم و پيشوايان خبرى به آنها رسيده بود. اما وقتى يقين كردند بى اساس است به كشورشان باز گشتند. " اين را بعد ازاين ميگويد كه در برابر مردم به خلافكاريها و انحرافش اعتراف نموده واظهار ندامت و توبه كرده و قول داده و رسما تعهد سپرده كه در حكومت و اداره مطابق قرآن و سنت رفتار كند، و بر اين تعهد نامه جمعى از اصحاب پيامبر (ص) شهادت داده و گواه شده اند، و مصريان و ديگر متعرضان و انقلابيون در نتيجه آن به ديار خويش باز گشته اند. آنگاه عهد خويش شكسته‏و پيمان توبه را گسسته و دگر باره سربه شيطان صفتان دور و بريش سپرده و راه هوسناك دلخواه آنان را پيش گرفته‏است. آيا چنين كسى بوئى از حيا برده‏است؟

شبى كه همسرش - دختر عزيز پيامبر (ص) - از دنيا ميرود و پيامبر (ص) و خاندانش همگى عزا دارند و عثمان بايد اندوهگين باشد اندوه به دل راه نميدهد و حتى


صفحه 147

با همسر ديگر خويش مى آرمد، و اين‏بر پيامبر اكرم (ص) گران ميايد بطوريكه تلويحا به او مى فهماند كار خوبى نكرده و پاس همسرى را نداشته است و به كنايه ميفرمايد: در ميان شما كسى هست كه ديشب را با همسرش نخفته باشد؟ و سپس عثمان را از تصدى دفن دختر خويش محروم ميسازد، و به اين ترتيب لكه ننگى بر پيشانى او مى چسباند.

در ابتداى تصدى حكومت به منبر ميرود و به جائى كه ويژه پيامبراكرم (ص) بوده و ابوبكر يك پله و عمر دو پله پائين تر از آن مى نشسته اند مى نشيند و اين در آن احوال نوعى‏گستاخى و پرروئى شمرده ميشده است، عثمان اگر باحياتر از دو همكارش ميبود بايد تكيه بر آن جايگاه نميزد و يك پله پائين تر از عمر مى نشست يادر جاى آنان، و روش آنان را در حيا و ادب پيروى ميكرد، ولى چنين نكرد...

عثمان در حكومت و اداره، از قرآن و سنت تخطى نمود و انحراف جست.چنانكه مهاجران پيش كسوت و باز مانده‏شورا اين مطلب را به ديگر اصحاب و تابعانى كه در استانها پراكنده بودندگوشزد كردند و نوشتند: نزد ما بيائيد و خلافت رسول خدا (ص) را پيش از اين كه از صاحبانش بربايند به‏سامان آوريد. زيرا بجاى كتاب خدا (يعنى قرآن) چيز ديگرى اتخاذ شده و سنت پيامبرش دگرگون گشته است و به اصحابى كه در مرزها سرگرم جهاد بودندنوشتند: دين محمد (ص) را كسى كه پشت سر شما (يا جانشين شما) است تباه گردانيده و ترك كرده است. بنابراين بشتاب بيائيد و دين محمد (ص) را برقرار گردانيد. و عائشه در حاليكه كفش پيامبر (ص) را افراشته بود ميگفت: سنت (و رويه) رسول خدا- صاحب اين كفش - را ترك كرده اى. وميگفت: چه زود سنت پيامبرتان را ترك‏كرديد در حاليكه اين مو و جامه و كفش‏او است كه هنوز نفرسوده است. و ميگفت: عثمان سنت رسول خدا را فرسوده و از بين برده است. و ميگفت: نعثل را بكشيد. خدا نعثل را بكشد، زيرا كافر گشته است. و ديگر سخنان‏كه عائشه و ديگران گفته اند همه در تخلف عثمان از قرآن و سنت است.

اظهار نظرهاى عثمان، اظهار نظرهائى كه مخالف قرآن و سنت است يك


صفحه 148

سلسله كار ديگر است كه بنوبه خود ميتواند ماهيت او و خلق و روحيه و ميزان شرم و حيايش را معين نمايد. نظرياتى كه در مورد نماز و هدايا و صدقات يا مالياتهاى اسلامى و خمس و زكات و حج و ازدواج و قانون كيفرى و ضمانتهاى حقوقى از خود ساخته و با لحن زننده اى اظهار داشته است مثلا اينطور: اين نظرى است كه من دارم ياهر چه از غنائم و درآمد عمومى مورد احتياجمان باشد بر ميداريم هر چند عده اى مخالف باشند اين مال خدا است، به هر كه بخواهم ميدهم و هر كه را بخواهم از آن محروم ميسازم، خدا پوزه كسى را كه نمى تواند ببيند به خاك بمالد. در اين هنگام على عليه السلام به او اخطار فرمود: در اينصورت از كارت جلوگيرى خواهد شد و نميگذاريم چنين كارى بكنى. و عمار ياسر گفت: خدا را گواه ميگيرم كه من‏اولين كسى باشم كه نتواند اين طرز كارت را ببيند.

مردم را تحريك ميكردبه نظريات و آراء خلاف اسلام او عمل كنند، و كار را به جائى رساند كه روزى اميرالمومنين على (ع) در جوابش كه گفت: " نبينم دست به كارى بزنى كه مردم را از آن نهى كرده ام "فرمود: هرگز سنت رسول خدا (ص) را ترك نخواهم كرد تا حرف مخالفى را كه يك نفر زده است بكار بندم يا فرمود:من كسى نيستم كه سخن رسول خدا (ص) را بخاطر حرف تو به زمين بيندازم و مقاومتش در برابر بدعتخواهى عثمان به‏جائى رسيد كه در يك مورد نزديك بود جان در اين راه بگذارد.

عثمان بدينگونه ديگران را گستاخ كرد تا در برابر حكم خدا و سنت پيامبر (ص) به‏اظهار نظر خودسرانه و اتخاذ آراء مغرورانه بپردازند، چنانكه معاويه ومروان و ديگر افراد خانواده او بعدهادين خدا را بازيچه ساختند و آنرا چون‏چرخك كودكانه بهر سو كه هوس ميكردند مى چرخاندند.

عبيد الله بن عمر - قاتل جمعى بى گناه - را كه بايد اعدام ميشد در پناه خويش گرفت و قانون جزاى اسلام را در موردش تعطيل كرد، چنانكه از اصحاب هر كه صاحبنظر


صفحه 149

بوده و سخنش معتبر و نافذ براين كارش اعتراض نمود و تقبيح كرد.

همچنين قانون جزاى اسلام را در مورد وليد بن عقبه بخاطر پيوند خويشاونديش‏تعطيل كرد و او را كه شراب خورده و در محراب مسجد اعظم كوفه استفراغ كرده بود و مشاجره و زد و خوردى در نتيجه آن بين مسلمانان بوجود آورده بود بى كيفر رها ساخت.

بنى اميه را كه افرادى تبهكار و هوسران بودند و از شجره ملعونه اى كه در قرآن بدان اشاره رفته بر گردن مردم سوار كرد و زمينه سلطنتشان را فراهم ساخت، و شهرهاى مهم و معتبر كشور را زير فرمانشان درآورد. چنانكه در جلد هشتم شرح داديم.

عمو و عموزاده هايش‏را كه پيامبر (ص) از سرزمين مقدس مدينه بيرون رانده و تبعيد كرده بود به مدينه باز گرداند و در پناه حمايت‏خويش گرفت.

مصالح عمومى را به قبضه مروان بن حكم بى سر و پا و هوسكار درآورد و به دلخواه او سياست كشوردارى خويش را تغيير ميداد و مطابق ميل او در مى آورد. چنان تابع‏و مطيع او بود كه گوئى نه مشاور بلكه‏حاكم وى است. مولا امير المومنين به او فرمود: " تو از مروان و او از توجز باين طريق خشنود نميشويد كه عقل ودينت را بربايد و از تو شتر باركشى بسازد كه بهر جا كه ميخواهد بكشاند؟" و فرمود: " نه تو از مروان راضى مى شوى و نه او از تو راضى ميشود جز باين طريق كه دينت را تباه سازد و عقلت را بربايد. گوئى همين الان است‏كه تو را به چاه مياندازد و بعد هم بيرون نمى آورد ".

به استاندارش مينويسد كه پاكترين شخصيتهاى امت را بكشند، زندانى و شكنجه كنند.

پاك ترين اصحاب و پيشاهنگان اسلام را و تابعين نيك سيرت را تبعيد ميكند و ازبازداشتگاهى به بازداشتگاه و منطقه ديگرى كوچ ميدهد و از خانه شان در مدينه و بصره و كوفه آواره ميسازد و با هر وسيله اى كه دستش ميرسد اذيت وشكنجه و اهانت ميكند.


صفحه 150

از خانه و ديارشان آواره و تبعيد گشته اند پندارى مرتكب گناهان بخشايش ناپذير شده اند. ابوذر، آن راستگوى‏بزرگ كه دين و پيامبر (ص) را براستى و از سر صدق تصديق كرد در جريان تبعيد پاهايش مجروح گشت و سرانجام در تبعيدگاه عثمان يكه و تنهادر گذشت.

اين مختصرى است از شرم‏نامه عثمان تا هر محقق و متفكرى انصاف بدهد كه او را چه مايه از شرم و حيا است، و آيا نشانه اى از حيا در آن هست؟ يا در همه آن احوال و شرائطى كه چنين حرفها از دهانش بيرون‏آمده يا كارها از او سر زده و فرمانهارقم خورده اثرى از آن ملكه فاضله كه مانع و رادع هر كژى و جنايت و خطا است در آن ديده ميشود. ديگر صفحات زندگى او را از روى اين شرم نامه ميتوان قياس كرد.

نكته جالب توجه ديگر در اين حكايت ساختگى اين است كه‏ميگويد پيامبر اكرم (ص) از عثمان بيش از ابوبكر ملاحظه كرده و حيا نموده است. در حاليكه اگر روايت ديگرى كه همين جماعت نقل كرده اند راست فرض شود چاره اى جز تكذيب اين روايت نميماند. زيرا در آن روايت ادعا شده كه خدا از ابوبكر شرم كرده و بر اثر آن شرمندگى، پيامبرش را دروغگو شمرده است و در اين روايت ادعا ميشود كه فرشتگان از عثمان شرم مينمايند. پس مقام ابوبكر برتر از عثمان است بلحاظ شرم و حيا. اگر قرار باشد پيامبر (ص) از كسى بيش از ديگران شرم نمايد ابوبكر است نه عثمان، زيرا از آن يك خدا شرم نمود، و از يك فرشتگانش پس چگونه پيامبر (ص) از كسى كه خدا از او شرم نموده‏شرم ننمود و از كسى شرم كرد كه فرشتگان از او در شرمند؟ چگونه وقتى‏ابوبكر وارد اطاق شد خود راه جمع و جور نكرد و براى عثمان كرد؟

نگاه ديگري به روايات حياء عثمان

دگر باربه روايت شرم و حياى عثمان برگرديم وآنرا از ديگر لحاظ مطالعه كنيم. سازنده آن مفتون عثمان بوده و فقط يك‏چيز را منظور داشته و آن بزرگ كردن عثمان و فضيلت ساختن براى او بوده است و هيچ نينديشيده كه با اثبات چنين فضيلتى براى عثمان همان فضيلت را از پيامبر اكرم (ص) سلب مينمايد، يا انديشيده، و در اين كار تعمد داشته است به پيامبر اكرم نسبت داده كه رانهاى خويش را در برابر اصحابش عريان


صفحه 151

نموده و اعتنائى به حضورشان نكرده تا وقتى كسى سر رسيده كه فرشتگان از او در شرمند، آنگاه رانهاى خويش را پوشانده است.

ميگوئيم: اولا - اين كار را مردان بزرگ و عاليمقام هيچ ملتى مرتكب نميشوند، و فقط افراد طبقات بى فرهنگ مثل اعراب بيابان گرد ممكن است‏دست به آن بزنند. پيامبرى كه در وقار و متانتش طعنه به كوهساران ميزند و در معرفت دريائى بيكران است و در حيا چنان كه ابو سعيد خدرى ميگويد: " از دوشيزه در حجاب شرمگين‏تر است و چون چيزى را ناخوشايند داشت‏در چهره اش مى خوانديم "، و خدا چنان ادب و اخلاقش آموخته كه هيچ ناپسندى در وى يافت نشده و چندان تهذيبش كرده كه خلق و خويش بدان عظمت‏رسيده كه در حقش فرمايد: " براستى تو داراى خلق و خوى عظيمى هستى "، هيچ مومن فهميده اى كه او را شناخته و به عظمتش پى برده باشد جرات و جسارت اين را ندارد كه چنين نسبتى - كه در روايت جعلى و دروغين آمده - به‏وى بدهد.

ثانيا - شريعتى كه حضرتش آورده و مكتب اخلاقى اش ران را " عورت " و از محلهاى پنهانى كردنى بدن‏شمرده و دستور پوشاندش را داده است.

1 - احمد حنبل پيشواى حنبليان در " مسند " خويش روايتى از قول محمد بن جحش - خويشاوند پيامبر (ص) - ثبت كرده كه " پيامبر (ص) از كنار معمركه در كنار مسجد سر پا نشسته و قسمتى‏از رانش ديده ميشد بگذشت. به او گفت: رانت را بپوش معمر زيرا ران از محلهاى پوشيدنى بدن است. "

با سند وعبارت ديگرى از طريق محمد بن جحش نيزآمده است اينطور: " همراه پيامبر (ص) بودم. از كنار معمر كه رانهايش عريان و پيدا بود بگذشت، به او گفت: رانهايت را بپوشان: زيرا ران از قسمتهاى پوشيدنى بدن است ". بخارى روايت را از همين طريق و دو طريق ديگر - از قول ابن عباس و جرهد - ثبت‏كرده، سپس


صفحه 152

اين روايت را كه " پيامبر (ص) رانش را لخت كرده بود" از دو طريقى كه انس آورده ذكر كرده‏است، و توضيح ميدهد كه روايت انس سندش محكم تر است اما روايت جرهد به احتياط نزديكتر. روايت مورد بحث را وى در تاريخش نيز ثبت كرده، و بيهقى‏در " سنن " و حاكم نيشابورى در " مستدرك ". ابن حجر در " اصابه " مينويسد: " اين روايت را احمد حنبل و حاكم ثبت كرده و صحيح شمرده اند. ابن قانع بصورتى ديگر از قول اعرج ازمعمر روايت كرده پيامبر (ص) از كنار او كه رانش را لخت كرده بود ميگذشت... " عسقلانى مينويسد: " رجال سند اين روايت رجال صحيح اند باستثناى " ابو كثير "، زيرا عده اى‏از او روايت كرده اند اما من نتوانستم او را صريحا عادل و راستگو بخوانم. ابن قانع اين روايت را از طريق وى نيز نقل كرده است. روايت محمد بن جحش با سند ديگرى كه رجالش مورد اعتمادند به دست من رسيده و در كتاب " چهل حديث متباين " نوشته ام "حافظ هيثمى از قول احمد حنبل و طبرانى نقل كرده و ميگويد: رجال روايتى كه احمد حنبل آورده همگى ثقه و مورد اعتمادند.

2 - از على - رضى الله عنه - اين فرمايش پيامبر (ص) روايت شده است: " ران - يا رانهايت - را بيرون مينداز. و به ران انسان زنده يا مرده نگاه مكن "

3 - جرهد اسلمى از رسولخدا (ص) نقل ميكند: " من پارچه اى بر تن داشتم و رانم عريان شده بود. پيامبر (ص) از كنارم بگذشت و گفت: رانت را بپوشان، زيرا ران از اعضاى پوشيدنى بدن است. "


صفحه 153

اين را بخارى در (صحيح) خويش ثبت كرده و مالك در (موطا) و نيز ابو داود و احمد حنبل و ترمذى و ميگويد: حديثى نيكو است. قسطلانى‏در " ارشاد السارى " از مالك و ترمذى‏نقل كرده و ميگويد: ابن حبان آنرا صحيح دانسته. شوكانى در " نيل الاوطار " ميگويد: ابن حبان آنرا صحيح دانسته است. بيهقى در (سنن) از دو طريق ثبت كرده است و نيز حاكم در مستدرك.

4 - ابن عباس روايت ميكند: " رسولخدا (ص) از كنار مردى كه رانش عريان بود گذشت به او گفت: رانهايت را بپوشان، زيرا ران مرد از اعضائى است كه بايد پوشانده شود. "

بطوريكه گفتيم بخارى اين را ثبت كرده و ترمذى نيز و احمد در " مسندش "، و بيهقى در " سنن "، ميگويد: " شيخ گفته است كه سندهاى اين روايت " صحيح " و قابل استناد است "، همچنين حاكم نيشابورى در " مستدرك ".

5 - دار قطنى در " سنن " از قول عبد الله بن عمر روايت كرده است كه پيامبر (ص) فرمود: " به بچه‏هاى خودتان در هفت سالگى دستور بدهيدنماز بخواند، در ده سالگى آنها را براى نماز خواندن تنبيه كنيد و جاى خفتنشان را جدا نمائيد. هر گاه كنيزخودتان را شوهر داديد به برده يا مزدورتان به پائين كمر تا به زانوى آنها نظر نيندازيد، زيرا از كمر به پائين تا به زانو جزء قسمت پوشيدنى بدن است. (

احمد حنبل اين را ثبت كرده است باين عبارت: " نبايد به هيچ قسمت از " عورت " (يا قسمت پوشيدنى و ممنوع بدن) او نگاه كند،زيرا از كمر به پائين تا زانوهايش


صفحه 154

جز قسمت ممنوع و پوشيدنى بدن است. " زيلعى به نقل از دار قطنى و ابو داود و احمد حنبل و عقيلى ذكر كرده ميگويد: ابن عدى در " الكامل "اين روايت را بطريق ديگرى هم نقل كرده است. بيهقى از چهار طريق روايت‏كرده است. قسطلانى هم ثبت نموده است.

6 - دار قطنى و بيهقى روايت كرده اند كه " بالاتر از زانوان و پائين تر از زير كمر جزو قسمت ممنوعه و پوشيدنى بدن است. " زيلعى همين را در كتابش آورده است.

فتاوي در پوشانيدن ران

اينها احاديثى است كه مشاهير علماى فقه و صاحبان فتوى ثبت كرده و معتقد گشته اند كه ران از قسمتهاى ممنوع و پوشيدنى بدن است. اين چنانكه " نووى " ميگويد عقيده اكثريت علماى فقه آن جماعت است‏يا چنانكه قسطلانى و شوكانى ميگويند عقيده جمهور است. ابن رشد مينويسد:" بعقيده مالك و شافعى حد قسمت پوشيدنى مرد از زير كمر است تا زانو، و ابو حنيفه همين عقيده را دارد. عده اى معتقدند كه قسمت پوشيدنى بدن مرد عبارتست از عورتين. علت اين اختلاف عقيده دو حديث متعارضى است كه‏در اين زمينه وجود دارد و هر دو هم ثابت و مسلم است: يكى حديث جرهد است‏كه پيامبر (ص) فرمود: ران جزو قسمت ممنوع و پوشيدنى بدن است. و ديگر حديث انس كه " پيامبر (ص) در حاليكه رانش برهنه بود با اصحابش نشسته بود. " سپس آن


صفحه 155

گفته بخارى را مينويسد. قسطلانى مينويسد: " جمهور تابعان و ابو حنيفه و مالك- بموجب صحيح ترين گفته هايش - و شافعى و احمد بن حنبل - بموجب صحيح ترين روايت از دو روايتش - و ابو يوسف و محمد عقيده دارند كه ران جزو قسمت ممنوعه و پوشيدنى بدن است (يا باصطلاح فقهى عورت است). اين ابى ذئب و داود و احمد بن حنبل - بنابر يكى از دو روايتش - و اصطخرى - از فقهاى شافعى - و ابن حزم را عقيده براين است كه ران جزو عورت نيست. "

دركتاب " فقه بموجب چهار مذهب " چنين نوشته است: " قسمت پوشيدنى بدن مرد در غير هنگام نماز عبارتست از زير كمر تا زانوان. بنابراين به ساير قسمتهاى بدن مرد در صورتيكه مايه لغزش نگردد ميتوان نگاه كرد. فقهاى مالكى و شافعى گفته اند: قسمت پوشيدنى و ممنوعه بدن مرد در غير هنگام نماز بر حسب شخصى كه نگاه كردنش مطرح است فرق ميكند. براى محارم و مردان عبارتست از ما بين زيركمر تا زانو. براى زن نامحرم عبارتست از همه بدن. البته فقهاى مالكى در اين مورد صورت و اطراف بدن يعنى سر و دست و پا را استثنا ميكنندو ميگويند زن نامحرم در صورتى كه مايه لغزش نگردد برايش نگاه كردن به اين قسمتهاى بدن مرد اشكالى ندارد وگرنه جايز نيست 0 بر خلاف فقهاى شافعى كه معتقدند زن نامحرم حق نداردو به هيچوجه به آن قسمتهاى بدن مرد نيز نگاه كند. "

شوكانى پس از ذكر حديثى كه از امير المومنين على از پيامبر (ص) هست ميگويد: حديث بر اين دلالت دارد كه ران جزو قسمت ممنوعه و پوشيدنى بدن است. فقهاى اهل بيت و شافعى و ابو حنفيه را نيز عقيده همين است. " نووى " ميگويد: اكثر علماى فقه را عقيده بر اين است كه ران جزو قسمت ممنوعه و پوشيدنى بدن است. از


صفحه 156

احمد حنبل و مالك روايتى هست كه قسمت ممنوعه و پوشيدنى بدن فقط عبارت از عورتين است. بالاخره ميگويد: حقيقت اين است كه‏ران جزو قسمت ممنوعه و پوشيدنى است،و اين حديث على (ع) گرچه به تنهائى‏كفايت نميكند ولى در همين زمينه آنقدر و آنگونه حديث هست كه بتوان براى اين عقيده حجت ساخت. آنگاه بعداز ذكر حديث " جرهد " ميگويد: اين حديث از دلائل قائلين باين راى است كه ران جزو قسمت ممنوعه و پوشيدنى بدن است. و ايشان جمهور و عامه فقهارا تشكيل ميدهد.

نسبت هاي ناروا به پيامبر اکرم در صحيحين

گرفتيم كه نهى از برهنه ساختن ران، نهى " تنزيهى " و براى پيراستگى باشد و آنرا واجب ننمايد، در اين هيچ شكى نيست كه پوشاندنش نوعى ادب و از اخلاق اسلامى‏است و لازمه متانت و سنگينى و موجب ابهت و شكوه. پيامبر گرامى بيش از هر كسى به ادبى كه خود آورده و آموخته پاى بند است. ابن رشد مينويسد: " من را ميگويم كه آنچه درباره ران از پيامبر عليه الصلواه والسلام روايت شده متعارض نيستند. معناى آنها اين است كه ران گرچه جزو عورت نبوده و پوشيدنش مثل آن دو قسمت‏پوشيدنى بدن واجب نيست ولى بلحاظ اخلاقى و ادب بايستى پوشاندش. بهمين‏روى در محافل و اجتماعات يا حضور شخصيتها و افراد بلند پايه و معظم نبايد نمودش. بدينشان همه آن احاديث‏قابل بكار بستن ميشود و اين كه همه احاديث بكار بسته شود بهتر از آن است‏كه به پاره اى عمل شود و به برخى كه با آن ديگران متعارض مينمايد اعتنا نگردد و رها شود. "

بهر حال، و در هر صورت، پيامبر عظيم الشان - كه ازدوشيزه شرمگين تر است - بالاتر از اين حرفها است كه ران خويش را در حضور عده اى برهنه بگذارد و اعتنائى به پوشاندنش ننمايد تا شير پاك خورده‏اى كه در دامن شرم و حيا پرورش يافته‏همان زاده خانواده اموى كه پر شرم ترين فرد امت است و كارهاى بيگانه ازاسلام و دور از شرم و حيايش به كشتنش‏داده سر به رسد و او را به خود آرد وبه حيا وادارد


صفحه 157

تعجبى يا وحشتى از اين هم نكنيد كه چنين روايتى در دو كتاب " صحيح " - يا احاديث راست - آمده باشد - زيرا چنانكه گفتيم اين دو كتاب صندوق حرفهاى سست و روايات نادرستند و آكنده از حرفهاى رسوا و ننگ آور كه روى تاليف و نگارش را سياه كرده و اعتبار حديثشناسى را آلوده اند. انشاء الله در آينده نزديك اين ادعا را با دلائل و براهين محكم ثابت خواهيم كرد. كاش نويسندگان اين دو كتاب به رسوائى ثبت همين روايت پوچ وبى اساس اكتفا كرده و پا از اين حد بيرون ننهاده بودند و فقط تهمت برهنه‏كردن ران را به پيامبر (ص) نقل مينمودند نه آنكه برهنگى او را سراپادر برابر مردم بخارى در " صحيح " خويش در فصل ساختمان كعبه، و مسلم در" صحيح " خود از قول جابر بن عبد الله مينويسند: " وقتى كعبه ساخته شد پيامبر (ص) و عباس سنگ مى بردند. عباس به پيامبر (ص) گفت: پيراهنت را روى دوشت بگذار تا سنگ تنت را نيازارد. او همين كار را كرد. ناگاه بروى زمين در غلتيد و چشمانش‏به آسمان خيره گشت. بعد برخاسته ميگفت: پيراهنم پيراهنم پيراهنش را بر تنش پوشاند. مسلم چنين نوشته است: رسولخدا (ص) با آنها براى كعبه سنگ مى برد و پيراهن بر تن داشت. عمويش عباس به او گفت: عمو جان اگر پيراهنت را درآورده روى دوشت زير سنگ‏بگذارى بهتر است. او پيراهنش را درآورده روى دوشش گذاشت. بعد به زمين افتاد بيهوش گشت. ميگويد: از آن روز به بعد ديگر برهنه ديده نشد."

ابن هشام ضمن داستانى از زندگانى پيامبر (ص) مينويسد: " رسول خدا (ص) در بيان آنچه از كودكى و دوره جاهليت زندگانيش بياد داشت گفت: با جوانكان قريش بودم كه سنگ براى بازيهاى كودكانه حمل ميكردند. همگى خودمان را لخت كرده و پيراهنمان را بيرون آورده بر دوش خويش گذاشته بوديم و رويش سنگ ميگذاشتيم. من با آنحال با آنها ميرفتم و مى آمدم كه ناگهان يكى لگدى به من زد كه چنان لگد دردناكى بعمرم نخورده ام و گفت:پيراهنت را بپوش. من پيراهنم را برداشته بر خود پيچاندم،


صفحه 158

و شروع كردم به بردن سنگ و در ميان رفقايم فقط من بودم كه پيراهن بر تن داشتيم. "

حال اى مسلمانان بيائيد تا از اين دو نفر - يعنى مولفان دو "صحيح " - بپرسيم: آيا اين است پاداشى كه در ازاى كوششهاى بيدريغ و مجاهدات پيامبر ارجمندتان به او داده‏ايد؟ سزاى او چنين است؟ اينطور از جهاد اصلاحى و اخلاقى او سپاسگزارى مينمائيد؟ اين كارتان نوعى تكريم و تجليل او است؟ آيا براستى محمد (ص) - چنانكه ابن اسحاق ميگويد در سن سى و پنجسالگى - لخت و عريان و در حاليكه پيراهنش را درآورده بود و قسمتهاى ممنوعه و پوشيدنى بدنش را بيرون انداخته بود در ميان كارگران راه ميرفت؟ بفرض كه راويان بدخواه وجنايتكار براى غرض چنين روايتى ساخته و نقل كرده باشند، اين دو نفربه چه مجوز و با چه عقل و دينى آنرا صحيح شمرده و در " صحيح " خويش بعنوان يك حديث مسلم و ثابت شده ثبت كرده اند؟ آيا پنداشته اند اين كار زشت و رسوا از مصاديق آن حديث صحيح وثابتى است كه خود ثبت كرده اند باين مضمون كه حضرتش پرشرم تر از دوشيزه بوده است؟ آيا دوشيزه اى ديده اى كه‏چنين سبكسرى و رسوائى را بر خويشتن روا شمرده باشد؟ پناه بر خدا يا مگرانجام دهنده اين كار را كسى جز پيامبر اسلام پنداشته ايد، غير از كسى كه " جرهد " و " معمر " را از برهنه نمودن را نشان بر حذر داشت و متذكر شد كه آن جزو قسمت ممنوعه و پوشيدنى بدن است؟ يا مى پنداريد روزى از برهنه ساختن آن نهى مى نمايدو ديگر روز خود ران خويش را و بالاتراز آن را برهنه ميسازد؟ آيا به آسانى ميتوان ادعا كرد كه ران جزو " عورت " و قسمت پوشيدنى بدن است ولى بالاتر از آن جزو " عورت " و قسمت پوشيدنى و ممنوعه بدن نيست؟

باز نگاهي به روايات صحيح بخاري و مسلم

دگرباره بيائيد تا آنچه را مولفان دو " صحيح " براى رسولخدا ثابت شمرده اند با آنچه احمل حنبل از قول حسن بصرى درباره پر شرمى عثمان ثبت كرده مقايسه و مقارنه


صفحه 159

نمائيم. ميگويد: " عثمان اگر در خانه در بسته اى ميبود براى ريختن آب و شستن تن خودش را لخت نميكرد از بس با حيا بود ". آن شرم و حياى پيامبر و معلم‏بزرگ عصمت و عفت و پاكى را ببينيد و اين حياى زاده شجره معروفه اى كه در قرآن وصف گشته است، و ملاحظه فرمائيد تفاوت آن دو از كجاست تا بكجا

آيا اين همان پيامبر پر افتخار و ارجمندى نبوده است كه وقتى معاويه بن حيده از او پرسيد: اى پيامبر خداقسمت ممنوعه و پوشيدنى بدنمان كجاست و آن قسمت كه ميتوان نپوشاند كدام؟ فرمود: قسمت ممنوعه و پوشيدنى بدنت را از همه باستثناى همسر يا كنيزت بپوشان. پرسيد: در صورتيكه چند مردبا هم بودند چطور؟ فرمود: اگر توانستى كارى كنى كه هيچكس آنرا نبيند نگذار كسى ببيند. پرسيد: اگركسى تنها بود چطور؟ فرمود: شرم نمودن از خداى تبارك و تعالى شايسته تر و واجب تر است. مى بينيم چندان در پوشاندن قسمتهاى ممنوعه و پوشيدنى‏بدن اصرار ورزيده كه حتى رضايت نداده‏انسان در تنهائى خويشتن را برهنه نمايد، از شرمسارى در برابر خداى تعالى. اين اصرار و تاكيد، بعضى فقيهان را بر آن داشته كه معتقد شوندحتى در مستراح بهيچوجه نبايد لخت و عريان گشت. حال چگونه مولفان دو " صحيح " مى پندارند خودش پيش چشم مردم‏و در حاليكه خداى بينا نگران بوده لخت و برهنه شده است؟ هر گاه چنين چيزى را فرض نمائيم - گرچه فرض محال است - آن حياى دوشيزه وار كجا خواهد رفت " و شرم نمودن از خدا؟ پناه مى برم به تو اى خدا و آمرزش مى طلبم ازتو، اين بهتانى سهمگين است

آيا " بخارى " و " مسلم " پنداشته اند كه شرم و حيا پس از اين وقايع و رسوائيها بناگهان در وجود پيامبر اكرم پيدا شده و از آن هنگام كه وجودمباركش از بوته تقدس


صفحه 160

و طهارت‏فرا آمده چون غريزه اى در وى نبوده است؟ هر گاه چنين پنداشته باشند پندارى خام به ذهن راه داده اند، زيرا حقيقت ثابت و مسلم درباره اش اين است كه وى آن هنگام كه آدم در ميان روح و جسد بسر ميبرده پيامبر بوده است و غرايز شرافتمندانه و ستوده از همان عهد و دوران ديرين وى را در بر گرفته و با ذرات وجودش در آميخته بوده است و بدانسان مانده در عالم انوار و نيز در عالم جنين، و در ادوار تكامل جسمانيش از شيرخوارگى‏گرفته تا به كودكى و جوانى و سالخوردگى،آن روز كه به دنيا آمده وآن روز كه در گذشته و روزى كه برانگيخته گردد.

مگر خود " مسلم " -مولف " صحيح " معروف - از قول مسور بن سخرمه روايت نكرده كه " پارچه نازكى بر تن پيچيده بودم. سنگ سنگينى را برداشتم. در حالى كه آنراميبردم پارچه از تنم باز شد، نتوانستم از افتادنش جلوگيرى كنم. پيامبر خدا (ص) فرمود: برو بسراغ پيراهنت و برادرش و برهنه راه نرو. " آيا ميتوان فرضن كرد كه حضرتش " مسور " را از برهنه راه رفتن منع كندو نگذارد بدان حال سنگ حمل كند ولى خودش همانچه را از آن نهى كرده مرتكب‏گردد؟ اين براستى چيز شگفت انگيزى است.

شگفت انگيزتر اين كه پيامبر اكرم معتقد است مشرك اگر آدم محترمى را ببيند قسمت پوشيدند بدنش را بيرون‏نخواهد انداخت. با اينحال چگونه خودش ممكن است چنين كارى بكند؟ در كتابهاى شرح حال در ماجراى (غار) وهجرت آمده كه مردى نشست و شروع به ادرار كرد. ابوبكر گفت: اى پيامبر خدا آن شخص ما را ديد. پيامبر (ص)فرمود: اگر ما را ديده بود قسمت پوشيدنى بدنش را بيرون نميانداخت(


صفحه 161

از اينها شگفت تر اين كه حضرتش- چنانكه در " صحيح " آمده و حاكم نيشابورى در " مستدرك " ثبت كرده - نگاه كردن به قسمت ممنوعه و پوشيدنى كودك را روا نميشمارد. از قول محمد بن عياض روايت شده كه: " مرا در كودكى بخدمت رسول خدا (ص) برده اند. پارچه اى بر تنم پوشيده ولى قسمت پوشيدنى بدنم پيدا بوده است. پيامبر(ص) فرموده قسمت پوشيدنى بدنش را بپوشانيد زيرا حرمت قسمت پوشيدنى بدن‏كودك مثل حرمت همان قسمت بدن مرد بزرگ است. و خدا به كسى كه قسمت پوشيدنى بدنش را بيرون انداخته باشد نظر نمى افكند. "

اگر داستانى كه ابن هشام نوشته كه در كودكى با كودكان بازى ميكرده و پيراهنش را درآورده و بر دوشش انداخته و يكى لگدى به او زده و تشر، كه پيراهت رابپوش، راست باشد كجا با اين احاديث كه مولفان دو " صحيح " ثبت كرده اند جور در ميايد. اگر آن راست باشد معنايش اين است كه ديگر تنش را برهنه‏نكرده است. در حاليكه مولفان دو " صحيح " روايت ميكنند كه در بزرگى بهنگام بناى كعبه و حمل سنگ براى آن دوباره خودش را لخت كرده است. يا اين روايتشان را چگونه با حديثى كه "بزار " از ابن عباس ثبت كرده مطابقت و سازگارى ميدهند: " پيامبر (ص) در پى ديوار و درون اطاق شستشو ميكردو هيچكس قسمت پوشيدنى بدنش را نديده است " و ميافزايد: سند اين روايت نيكو است. مهم تر از آن اين روايت كه قاضى عياض آورده از قول عائشه - رضى الله عنها - كه " من هرگز قسمت پوشيدنى بدن پيامبر خدا (ص) را نديدم ".

تو اى ام المومنين ميان ماو اين راويان و ناقلان ياوه، داور باش و منصفانه در حق كسانى قضاوت كن كه به همسر بزرگ و پاكت چيزهائى نسبت‏ميدهند كه افراد فرومايه هم از آن عار دارند، و ميگويند: مردى كه هيچكس حتى همسرش - تو كه از هر كس به‏خلوت و كارهاى خصوصى او داناترى - قسمت پوشيدنى بدنش را نديده


صفحه 162

است در حاليكه لخت بوده و پيراهنش راكنده و روى دوشش گذاشته در ميان كارگران سنگ حمل ميكرده است.

اى ام المومنين از رواياتى كه از تو نقل كرده اند كدام يك راست است؟ اين حديثت يا آن كه ميگويند تو درباره عثمان گفته اى، با وجود اين كه از همسرت روايتها هست كه فرمود: ران جزو قسمت پوشيدنى و ممنوعه بدن است؟

پندارى ام المومنين همين الان است كه‏دارد جواب ميدهد و ميگويد: به من هم‏چنانكه به همسرم دروغ بستند دروغ بسته و روايتها از زبانم ساخته اند.آنچه از دهانشان بدر مى آيد حرفى سهمگين و خطرناك است و جز دروغ نميگويند.

نگاهي به مناقب عثمان

دروغبافان بزودى خواهند فهميد كه بزرگ كردن ديگران و فضيلت تراشيدن براى آنها بقيمت هتك حيثيت پيامبر گرامى و عزيز اسلام جرم سهل وساده اى نيست و فردا خداى توانا به داورى كارشان خواهد نشست و پيامبر اكرم به دادستانى و دادخواهى.

كاش ميدانستيم عائشه معتقد بوده كه ملكه شرم و حيا در وجود عثمان پايدار مانده و ادامه يافته است و هم در دوره اى كه حديث پوشاندن ران مربوط به آن است با شرم و حيا بوده و هم دردوره اى كه وى - يعنى عائشه - آن حرفهاى تند و قاطع و كوبنده را عليه عثمان ميزده و مردم را بر او ميشورانده است؟ يا نه، معتقد بوده كه با شرم و حيائى عثمان محدود به قسمت از عمرش بوده و چون به اواخر عمر رسيده از آن عارى گشته است؟ در صورتى كه عقيده اولى را داشته باشد مى پرسيم چگونه او را مورد حمله هاى سخت قرار داده و كار را به كشتنش كشانده است، و به چه دليل و مجوزى چنان انسان با حيائى را كافر ميشمرده‏و نعثل ميناميده و مردم را به سرنگونى و قتلش مى خوانده است؟ در صورتيكه عقيده دوم را داشته باشد و بگويد عثمان در سالهاى آخر عمرش آن شرم و حيا را از دست داده است، باستناد عقيده عائشه آن روايت را باطل و بى اساس ميدانيم و باطل و نادرست هم هست. زيرا فرشتگان فضيلتى‏را در كسى تجليل مينمايند كه در وى ثابت و پايدار باشد نه زائل و گذران. چنين فضيلت زائلى كه در يك مرحله از عمر عثمان وجود داشته و بعد سپرى گشته باشد موجب تجليل و احترام فرشتگان يا مايه


صفحه 163

حياى آنان نخواهد شد. اين جواب را عائشه در صورتى ميدهد كه آن جواب اولى را تكرار ننمايد و نگويد از زبانم دروغ ساخته اند. جوابى كه هميشه ميدهد و در هر مورد كه درباره فضائل و مناقب عثمان از زبانش نقل ميكنند، و در حقيقت جعليات دوره سلطنت معاويه است كه به طمع رشوه هايش ميساختند و مى بافتند.

3 - طبرانى از قول ابن معشر- براء بصرى - از ابراهيم بن عمر بن ابان بن عثمان از پدرش - عمر بن ابان- از پدرش - ابان پسر عثمان بن عفان چنين ثبت كرده است: " از عبد الله بن عمر شنيدم كه ميگفت: رسولخدا (ص) نشسته بود عائشه پشت سرش. ابوبكر اجازه ورود خواست و وارد شد. بعد عمر با كسب اجازه وارد شد. سپس سعد بن مالك اجازه گرفت و وارد شد. آنگاه عثمان بن عفان اجازه خواست و به خانه درآمد در حاليكه پيامبر خدا (ص) سرگرم سخن بود و زانوانش بيرون‏از جامه. تا عثمان اجازه ورود خواست، وى زانوانش را پوشانده و به همسرش گفت: اندكى به آن سو برو. ساعتى باهم سخن گفتند و بعد بيرون رفتند. عائشه از پيامبر خدا (ص) پرسيد: پدرم و دوستانش آمدند لباست را جمع وجور ننمودى و مرا به اندرون نفرستادى؟ فرمود: از مردى كه فرشتگان از وى در شرمند شرم ننمايم؟ سوگند به آنكه‏جانم در دست او است فرشتگان همان گونه كه از خدا و پيامبرش در شرمند از عثمان در شرمند. در صورتيكه وقتى‏وارد اطاق شد تو در كنارم ميبودى هيچ‏حرف نميزد و سرش را بالا نميكرد تا ميرفت بيرون. "

اين را ابن كثير در تاريخش نوشته و ميگويد: روايت غير عادى و غريبى است و سندش ضعيف. ذهبى‏به آن اشاره كرده ميگويد: بخارى گفته است كه روايت عمر بن ابان محل تامل است.

امينى گويد: اين روايت‏نظير همان رواياتى است كه از مسلم و احمد بن حنبل آورديم و ديديم كه بى اساس و نادرست خوانده اند، اكنون مى‏افزائيم: براء بصرى -


صفحه 164

ابو معشر - كه از رجال اين روايت است بعقيده ابن معين " ضعيف " است، و ابو داود ميگويد: راوى يى نيست. ديگر از رجال آن ابراهيم بن عمر بصرى‏اموى است و نواده همان كسى كه روايت براى تجليل او ساخته شده است، و ابوحاتم درباره اش ميگويد: روايتش " ضعيف " و سست است، و ابن ابى حاتم ميگويد: ابو زرعه روايتهائى را كه او نقل كرده ترك نموده و براى ما تقرير ننموده است. ابن حبان نيز ميگويد: روايت او اگر تنها باشد قابل استناد و استدلال فقهى نيست. ابن عدى ميگويد: ابويعلى از مقدمى از ابى معشر از ابراهيم بن عمر بن ابان احاديثى براى ما نقل كرده كه هيچيك درست حفظ نشده اند از جمله اين‏روايت كه پيامبر (ص) به عثمان برازو آهسته گفته است كه او ظالمانه و بناحق كشته خواهد شد.

4 - طبرانى روايتى ثبت كرده است از قول ابى مروان - محمد بن عثمان - اموى عثمانى‏از پدرش - عثمان بن خالد - نواده عثمان بن عفان از مالك از ابى زناد (برده آزاد شده دختر عثمان) از اعرج از ابى هريره، كه " پيامبر خدا (ص) فرمود: عثمان پر شرم است و فرشتگان از او شرم مينمايند. "

در سند اين روايت نام " ابو مروان محمد " وجود دارد. صالح اسدى درباره اش ميگويد: از پدرش روايتهاى نامعلوم ونادرست نقل كرده است. ابن حبان ميگويد: اشتباه ميكند و بر خلاف حقيقت ميگويد.

درباره عثمان بن خالد- يكى ديگر از رجال آن روايت - بخارى‏ميگويد: او را روايات نامعلوم و نادرست است. نسائى ميگويد: " ثقه "و مورد اعتماد نيست. عقيلى ميگويد:رواياتش محكوم وهم است. ابو احمد ميگويد: زشت روايت است. ابن عدى مى گويد: همه رواياتش غير محفوظ است. ساجى مى گويد: رواياتى دارد نامعلوم


صفحه 165

و غير معروف. حاكم نيشابورى‏و ابن نعيم ميگويند: از مالك و ديگران روايات جعلى نقل كرده است. ابن حبان مى گويد: از اشخاص مورد اعتماد روايات وارونه نقل ميكند. به‏رواياتش نميتوان استناد و استدلال فقهى كرد. سندى در شرح سنن ابن ماجه‏درباره حديثى كه خواهد آمد ميگويد: سندش " ضعيف " و سست است، در آن نام‏عثمان بن خالد وجود دارد كه باتفاق حديثدانان " ضعيف " است.

كمى پيشتر سخنان قاطع و تعيين كننده اى در خصوص‏شرم و حياى عثمان گفتيم و از روى آن مى فهميم كه اين روايت گرچه سندش صحيح باشد باطل است تا چه رسد باين كه سندش از متنش سست تر و واهى تر باشد.

5 - ابو نعيم از طريق هشيم - ابو نصر تمار - از كوثر بن حكيم - ازنافع از ابن عمر روايت ميكند كه پيامبر خدا (ص) فرمود: " پر شرم ترين فرد امتم عثمان بن عفان است. "

امينى گويد: اگر عثمان - كه كارها وترك وظائفش را ديديم و مقدار بهره اش‏را از شرم و حيا سنجيديم - پر شرم ترين فرد امت اسلامى باشد بايد در حياى اين امت و ميزانش به حيرت بود.اگر اين روايات واهى و ساختگى درست بود بايد فاتحه اين امت را مى خوانديم. آرى، اينها بى اساس است وعثمان هرگز پر شرم ترين فرد امت عظيم‏اسلامى نيست، و پيامبر ارجمند سخن نسنجيده نميگويد و در تجليل مبالغه نمى نمايد و راه گزاف نمى پيمايد. سند اين روايت، سست و پوشالى است زيرا كوثر بن حكيم در آن وجود دارد كه ابو زرعه مى گويد: " ضعيف " است. يحيى بن معين ميگويد: بى اعتبار است. احمد بن حنبل مى گويد: احاديث‏او مشتى حرف باطل و بى اعتبار است. دار قطنى و ديگران مى گويند: مجهول و ناشناخته است، ابو طالب مى گويد:از احمد حنبل درباره او پرسيديم گفت: او از خانواده روائى ما نيست. وى چون از كسى نقل حديث نميكرد مى گفت:او از خانواده روائى ما نيست و روايتش متروك و مطرود است. و نيز


صفحه 166

ميگويد: " ضعيف " و زشت روايت‏است جوزجانى مى گويد: بنظر من نوشتن‏حديث وى جايز نيست زيرا متروك و مطرود است. ابن عدى مى گويد: رواياتش عموما غير محفوظ است. ابن ابى حاتم مى گويد: پدرم گفت: روايتش " ضعيف " و سست است. پرسيدم: او متروك و مطرود است؟ گفت: نه،ولى هيچ حديث صاف و درستى از او نديده ام و او كسى نيست (يا بى اعتبار است). ابن ابى شيبه مى گويد: زشت روايت است ابو الفتح و ساجى مى‏گويند: " ضعيف " است. بر قانى و دار قطنى مى گويند: رواياتش متروك ومطرود است. عقيلى و دولابى و ابن جارود و ابن شاهين او را در رديف راويان " ضعيف " آورده اند.

6 - ابونعيم از طريق زكريا بن يحيى المقرى از ابن عمر روايت مى كند كه " پيامبر خدا (ص) فرمود: عثمان پرشرم‏ترين و بزرگوارترين فرد امت من است(.

امت محمد (ص) اگر عثمان بر شرم ترين و بزرگوارترين فردش باشد چه ارزش و اهميت و قدرى خواهد داشت؟ عثمانى كه بخاطر گناهان و رسوائيهايش‏بدست اصحاب عادل و راسترو و سرآمد شخصيتهاى امت اسلامى به قتل رسيد، زاده شجره اى كه در قرآن " ملعونه " لقب يافته، فرزند ابى العاص كه پيامبر (ص) طبق حديث " صحيح " و درستى درباره اش گفته هر گاه فرزندانش به سى مرد برسند مال خدا (يا درآمد و اموال عمومى) را در انحصار خويش درآورده در ميان خويش دست به دست مى گردانند و بندگان خدا را برده خويش ميسازند و دينش را غشدار مينمايند. و در دوره حكومت عثمان - كه خود رئيس و يك تن از ايشان بود - شماره شان به سى رسيد، چنانكه اشاره رفت و سخن ابوذر كه آنها را تحت نظر داشت در اين خصوص آورديم. مگر ممكن است از اين خانواده موصوف فرزندى جز از قماش خودش بزايد؟

باور كردنى است كه پيامبر (ص) از ميان همه اصحابش اين‏حديث را فقط به گوش پسر عمر خوانده باشد؟ يا ميتوان تصور كرد در جمع آنان اعلام داشته ولى گوششان


صفحه 167

كر بوده يا نشنيده گرفته اند يا شنيده و همان روز فراموش كرده اند؟ يا به خاطر سپرده اند اما روزى كه نعش پر شرم ترين و بزرگوارترين فرد امت را سه روز در محل زباله رها كرده‏و دفن نكردند از ياد برده اند، آن زمان كه عده اى شبانه دفنش كردند و بدون غسل و كفن و بى آنكه نماز ميت بر او بخوانند، و آن هنگام كه جنازه‏اش را سنگباران كرده يكى از دنده هايش را شكستند و در گورستان يهوديان‏به خاك سپردند و از ترس اينكه گورش را بيابند و بشكافند هيچ سنگ و نشانه‏اى بر آن ننهادند.

بعلاوه، سند روايت درست و اساسى نيست، زيرا " زكريا بن يحيى " در آن است و او " ضعيف " است و شيخ و استادش در بيان سند و متن به خطا ميرفته و در احاديث‏بسيارى دچار اشتباه گشته است، و بسيار حديث غريب و بيگانه از ذهن آورده و بسيار كه هيچكس جز او روايت نه نموده است.

7 - ابن عساكر در شرح‏حال عثمان از طريق ابو هريره چنين حديثى به پيامبر (ص) نسبت داده است: " حيا از ايمان است و با حياترين فرد امتم عثمان است ".

اين حديث را سيوطى " در جامع الصغير " ضعيف و سست‏دانسته، و مناوى با او موافقت نموده است.

يك قاعده اساسى در جعل فضائل

بسيارى از روايات بمنظور تعبيه فضائل‏و مناقب براى اشخاص مورد نظر جعل و ساخته شده است. مطالعه در اين گونه روايات نشان ميدهد كه يك قاعده اساسى‏در جعل فضائل وجود دارد، و آن اين است كه هميشه سعى شده فضيلتى براى شخص مورد نظر بسازند كه از آن دور و بيگانه است و فاصله اش با آن بيش از هر فضيلت ديگر، تا باين ترتيب نقطه ضعف و مايه ننگ و فرو مايگيش را بپوشانند و مستمسك حمله و انتقاد را از ديگران سلب نمايند. مى بينيم درباره فضائلى براى ممدوح خويش پر گفته اند كه


صفحه 168

تاريخ حيات او ثابت كرده كه از آن عارى و بى نصيب است. مثلا درباره فضيلت شجاعت ابوبكر مبالغه ورزيده و پر گفته اند تا بجائى كه او را به مقام شجاع ترين‏صحابى نشانده اند. در حالى كه در تاريخ ثابت است كه در همه نبردها و جنگهاى پيامبر اكرم حضور يافته اما در هيچيك شمشير نكشيده و نزده و نه به نبرد كسى رفته يا مبارزه تن به تن‏كرده و نه هماورد طلبيده و قهرمانى نموده است. درست بهمين جهت، از شجاعتش بسيار دم زده اند و روايات جعلى و پوچ در دليريش بافته اند مگر در برابر سيرت ثابت و تجارب و مشهودات تاريخى كه از بزدلى و كار ناآمديش در جنگ و نبرد هست برايش شهامت و شجاعتى بتراشند. يا در زهد و تقوايش مبالغه نموده اند و از او موجودى ساخته اند كه دلش در آتش خدا ترسى ميسوزد و دود از آن به آسمان‏برخاسته است، حال آنكه هيچگونه امتياز خصوصيتى در عبارت و خدا ترسى نداشته و هيچ روايت نشده كه در نماز و روزه يا هر عبادتى كه مايه تقرب خدا است پيشرفتى يا سعى و همتى داشته‏باشد. همچنين در علم و دانائى عمر خيلى حرف زده اند و او را دانشمندترين صحابى و سرآمد فقيهان شمرده و ادعا كرده اند نه دهم علم راسهم برده و علمش بر علم مردم روى زمين و علم همه قبائل عرب چربيده است، و از اينگونه خرافات و ياوه ها درباره اش آورده اند. در حاليكه ميدانيم به معاملات بازارى اشتغال داشته و به آموختن قرآن و سنت نرسيده‏است، و همه مردم حتى زنان از او دين‏شناس تر بوده اند. يا در نهى كردن وى از منكر و باطل و مخالفتش با آوازه خوانى پر گفته اند، در حاليكه‏مسلم است از بس هوسباز بوده به آن پرداخته و جايزش دانسته است.

بنابر همين قاعده اساسى، وقتى ديده اند تاريخ صحيح و حقايقى كه از شرح حال عثمان هست ثابت مينمايد كه از فضيلت شرم و حيا بى بهره بوده و او را بدينگونه


صفحه 169

در برابر جامعه مجسم ميسازد اين تصوير قلابى و كاذب را در روايات جعلى از او ساخته اند تا وى را بصورت پرشرم و حياترين شخصيت امت محمد (ص) و بزرگوارترينش‏بنمايند، شخصيتى كه فرشتگان از او شرم مينمايند. بنابراين، شرم و حياى عثمان درست مثل شجاعت ابوبكر و علم و دانش عمر است يعنى اصل و وجودى‏ندارد، تا كم و زياد داشته باشد، ودرست مانند امانت دارى و دانشمندى معاويه از زبان پيامبر اكرم (ص) دراين باره چنين ساخته اند: " معاويه از بس علم و دانش داشت و در مورد كلام پروردگارم (يعنى الهامات، يا قرآن) بقدرى امين و طرف اعتماد بود كه نزديك بود به پيامبرى برانگيخته شود " و " امينان هفت تايند: لوح، قلم، اسرافيل، ميكائيل، جبرئيل، محمد و معاويه ".

امانت دارى معاويه‏و مقدار بهره اش از اين فضيلت در روايتى كه ابوبكر هذلى آورده نمايان است.

8- حاكم نيشابورى روايتى در "مستدرك " ثبت كرده است از طريق " دارمى " از سعد بن عبد الله جرجسى ازمحمد بن حرب از زبيدى از زهرى از عمرو بن ابان پسر عثمان (كسى كه روايت در مدح او ساخته شده است) از جابر بن عبد الله - رضى الله عنهم - كه " پيامبر خدا (ص) فرمود: امشب مردى صالح در خواب ديد كه ابوبكر از پى رسول خدا (ص) ميايد و عمر از پى‏ابوبكر و عثمان از پى عمر ". وقتى از حضور پيامبر (ص) برفتيم با خود گفتيم: مقصود از " مرد صالح " پيامبر خدا است، و مراد از پى هم آمدن اين كه آنان متصديان همين كارى هستند كه خدا پيامبرش را جهت آن برانگيخته است.

حاكم نيشابورى بدنبال اين روايت ميگويد: دارمى گفته است: از يحيى بن معين شنيده ام‏كه مى گفت: اين حديث را محمد بن حرب‏به پيامبر (ص) ميرساند ولى مردم آنرا از قول زهرى بصورت " مرسل " نقل‏مى كنند. كسى كه قول زهرى را از وى


صفحه 170

نقل مينمايد " عمرو بن ابان" است در حالى كه ابان بن عثمان پسرى‏بنام " عمرو " نداشته است.

امينى گويد: روياى شگفت انگيزى است كه پيامبر (ص) در جمع اصحابش شرح داده‏ولى هيچكس از آن ميان نقلش نكرده جز جابر بن عبد الله، و او هم هيچ ترتيب اثرى در عمل خويش به آن نداده، براى هيچكس نقل نكرده جز براى نواده عثمان بنام " عمرو بن ابان " كه اساسا وجود نداشته است يا حداقل در وجود چنين شخصى اختلاف هست. براستى بايستى " مستدرك صحيحين " انباشته اى از چنين رواياتى باشد.

نگاهي به مناقب عثمان

9- ابن ماجه در " سنن " خويش روايتى ثبت داده است از قول ابى مروان - محمد بن عثمان - اموى عثمانى از پدرش‏عثمان بن خالد - نواده عثمان بن عفان- از عبد الرحمن بن ابى زناد از پدرش(برده آزاد شده عائشه دختر عثمان) از اعرج از ابى هريره كه " پيامبر خدا (ص) فرمود: هر پيامبرى در بهشت رفيقى دارد و رفيق من در آنجا عثمان بن عفان است ".

رجال سند روايت اينها هستند:

الف - ابو مروان‏كه چند صفحه پيشتر به وضعش اشاره رفت.

ب - عثمان بن خالد كه چند صفحه پيشتر نظر حافظان حديث را درباره اش ديدم و اين را كه مورد اعتماد نيست ورواياتش همگى غير محفوظند، و احاديث‏جعلى يى را روايت كرده و به نقل وى نميتوان استناد و استدلال فقهى كرد.

ترمذى اين روايات را از طريق طلحه بن‏عبيد الله آورده و مى گويد: عجيب و بيگانه از ذهن است و سندش " قوى " و محكم نبوده منقطع است.

ج - عبد الرحمن بن ابى زناد. يحيى بن معين درباره او مى گويد: از كسانى كه علماى حديث يا راويان به روايتش استناد نمايند نيست و بى اعتبار است. ابن صالح و ديگران از قول ابن معين‏درباره اش ميگويند: " ضعيف " است.

دورى از قول ابن معين مى گويد: روايتش قابل استناد و استدلال نيست.صالح بن احمد از قول پدرش مى گويد: روايتش پرت و پلا است. از ابن مدينى‏نقل شده كه او در نظر همكاران ما " ضعيف " است. نسائى ميگويد: به روايت وى نميتوان استناد


صفحه 171

و استدلال كرد. ابن سعد ميگويد: زيادروايت ميكرده و روايتهائى كه از قول پدرش آورده " ضعيف " و سست شمرده شده است.

از همه اينها گذشته، من از اين رفاقت و همدمى تعجب ميكنم و از اينكه چرا او افتخارش را يافته و نه هيچيك از اصحابى كه در راه اسلام پيشقدم بوده اند و صاحب فضائل و كمالات و كارهاى قهرمانى و بزرگ، و نه امير مومنان و مولاى متقيان همان كسى كه در قرآن " خود " پيامبر (ص)شمرده شده و در حديث " برادرى " برادرش و همگونش از لحاظ روحيات و كمالات و ايمان، آن يگانه مدافعش درنبردها، كسى كه به صريح آيه " تطهير" از لحاظ عصمت و پاكى نمونه بارز شخص پيامبر (ص) است و به موجب حديث‏متواتر معروف دروازه شهر دانش پيامبر(ص). عثمان چه خصوصيت و امتيازى داشت كه به اين مقام نائل آمد؟ كدام‏امتياز كه على (ع) نداشت و او داشت؟ آيا با آورنده عاليمقام پيام الهى مشابهتى از لحاظ نسب يا فضائل اكتسابى مانند دانش و تقوى و دليرى وپارسائى داشت؟ يا پيرو گوش بفرمان وپيگير و جدى قرآن و سنت پيامبر (ص)بوده؟ هر گاه آنچه را در زمينه كردار و گفتار و دانسته هاى عثمان آورديم ملاحظه نموده باشيد يقين ميفرمائيد كه محال است آنچه اين روايت سست بنياد و بى سند براى وى حكايت ميكند صحت داشته باشد، و پيامبر عاليقدر اسلام برتر از آن است‏و ساحتش پاك تر و منزه تر از همدمى با عثمان

معلوم نيست خدا چرا دعائى را كه به پيامبر (ص) نسبت داده اندمستجاب نكرده است، دعائى را كه ابن عدى از قول زيبر بن عوام ثبت كرده كه" پيامبر خدا (ص) فرمود: خدايا توابوبكر را در غار همدم و رفيقم ساختى، او را در بهشت نيز رفيقم گردان ".

اين روايت در پوچى و بى اساسى درست مثل روايت ابن ماجه است. در سندش


صفحه 172

نام محمد بن وليد قلانسى بغدادى وجود دارد. بطوريكه در بحث از سلسله دروغسازان آورديم دروغسازى بوده كه حديث جعل ميكرده است. همچنين نام مصعب بن سعيد كه از قول اشخاص مورد اعتماد روايات نامعلوم و نادرست نقل ميكرده و تصحيف مينموده است و بعضى حقائق و گفته ها را پنهان‏ميكرده و حرف زدنش را نمى فهميده است، و حالش را خواهيم ديد. بالاخره نام عيسى بن يونس در سند وجود دارد كه مجهول است و براى حديثشناسان و علماى رجال، ناشناخته.

10- حاكم نيشابورى روايتى در " مستدرك " به ثبت رسانده است از طريق عبيد الله به‏عمرو قواريرى بصرى از قاسم بن حكم بن‏اوس انصارى از ابى عباده زرقى از زيدبن اسلم از پدرش. ميگويد: " عثمان را روزى كه محاصره گشت در محل جنائز ديدم. به من گفت: طلحه، تو را به خدا قسم ميدهم آيا روزى را بياد نمياورى كه من و تو همراه رسول خدا بوديم در فلان محل و از اصحابش كسى جز من و تو نبود، آنوقت به تو فرمود: طلحه هر پيامبرى از ميان امتش رفيقى در بهشت دارد، و رفيق و همدم من در بهشت عثمان است؟ طلحه گفت: آرى بخدا سپس طلحه رو بر تافته و برفت. "

احمد حنبل با همين سند از قول " اسلم " چنين روايت ميكند: " عثمان را روزى كه به محاصره درآمد درمحل جنائز ديدم. در آن هنگام جمعيت انبوه و بسيار بود بطوريكه اگر سنگى ميافتاد حتما به سر شخصى اصابت ميكرد. ديدم عثمان - رضى الله عنه - از پنجره اطاقش كه روبروى مقام جبرئيل (ع) بود سر درآورده رو به مردم كرد كه آيا طلحه در ميان شماست؟ كسى حرفى نزد. دوباره پرسيد: مردم طلحه‏در ميان شماست؟ همه خاموش بودند. سپس پرسيد: طلحه در ميان شماست؟ دراين هنگام طلحه بن عبيد اله از جا برخاست. عثمان - رضى الله عنه - به او گفت: نبينم كه چنين باشى. هيچ فكر نمى كردم تو در ميان جماعتى باشى‏و سه بار ترا صدا بزنم و صدايم را درمرتبه سوم بشنوى و جوابم را ندهى. تو را اى طلحه به خدا قسم ميدهم


صفحه 173

آيا روزى را بياد ندارى كه من و تو با رسول خدا (ص) در فلان جا بوديم و از اصحابش جز من و تو هيچ كس‏با او نبود؟ گفت: بله. آنوقت رسول‏خدا (ص) به تو گفت: طلحه هر پيامبرى از ميان امتش رفيقى دارد كه در بهشت همدم او است، و اين عثمان بن عفان - رضى الله عنه - رفيق و همدم من در بهشت است؟ طلحه گفت: آرى بخدا. آنگاه رو برتافته برفت. "

حاكم نيشابورى اين روايت را " صحيح" شمرده است. ذهبى ميگويد: درباره قاسم (كه نامش در سند روايت آمده) بخارى گفته، روايت كردنش درست نيست. و ابو حاتم مى گويد: مجهول و ناشناخته است. ابن حجر در " تهذيب التهذيب " از او ياد كرده و آنچه را ذهبى از بخارى و ابو حاتم درباره اش نقل كرده نوشته است.

در سند اين روايت نام عبيد اله قواريرى آمده است. بخارى از او فقط پنج حديث ثبت كرده‏و " مسلم " چهل حديث. اما احمد بن يحيى يكصد هزار حديث از او نقل كرده است. بنابراين، قواريرى از كسى كه بخارى و مسلم جز چند حديث از او بيش روايت روايت نكرده اند و بعيد هم هست‏كه رواياتش را نديده باشند چگونه خروارها حديث به ثبت رسانده است؟

همچنين نام ابو عباده زرقى - عيسى بن‏عبد الرحمن انصارى - هست. ابو زرعه ميگويد: " قوى " نيست. ابو حاتم ميگويد: زشت روايت و سست روايت است و شبيه به متروك و مطرود است. سراغ ندارم يك حديث درست از زهرى نقل كرده‏باشد. بخارى و نسائى مى گويند: زشت‏روايت است. ابن حبان مى گويد: از قول راويان مشهور چيزهاى نادرست و نامعلوم روايت ميكند، بنابراين بايستى تركش كرد. عقيلى ميگويد: روايتش پرت و پلا است. ازدى مى گويد: مجهولى زشت روايت است. ابن عدى مى‏گويد: عموم رواياتش قابل پيروى نيست. بالاخره ابن حبان ميگويد:


صفحه 174

رواياتى كه فقط او نقل كرده قابل استناد نيست.

امينى گويد: رو برتافتن و رفتن طلحه باين دليل نميتواند راست باشد كه ميدانيم وى اصرار عجيبى در مبارزه و سختگيرى با عثمان داشته و او را تا آخرين لحظه حيات زير ضربات خود گرفته و به كشته شدنش اكتفا نكرده حتى از دفنش ممانعت‏بعمل آورده و از دفنش در گورستان مسلمانان، و عده اى را بر راه جنازه‏اش به كمين نشانده تا سنگبارانش كنندو صدا بزنند: نعثل نعثل و گفته است: بايد در دير " سلع " يعنى قبرستان يهوديان دفن شود. بهمين جهت مروان وقتى طلحه را مى كشد به ابان بن عثمان مى گويد: " بجاى تو يكى از قاتلان پدرت را به كيفر رساندم ". و ميدانم مروان، طلحه را از نزديك و خوب ميشناخته است.

عجيب است كه اين قسم دادن و گفتگو در حضور جمعيت انبوهى صورت گرفته - بر حسب ادعاى روايت - كه اگر سنگ مى انداختى بر سرشخصى مى خورده است با آنهمه هيچيك ازآنها دست از ضديت با عثمان برنداشته است. آيا آن حديث را كه عثمان نقل وگوشزد كرده تصديق نموده اند و با علم‏به صحت آن پشت گوش انداخته اند؟ در اينصورت، چطور آنها را عادل و راسترو مى شناسند؟ يا ميدانسته اند كه آن حديث راست نيست، و با عثمان وطلحه در صحت آن موافق نبوده اند و آن‏حرف را چون حديث پيامبر (ص) نميدانسته نشنيده گرفته اند؟ شايد چنين گفتگو و قسم دادنى رخ نداده باشد؟ و اين از همه آن فرضيات به حقيقت نزديك تر است.

بفرض اينكه تذكر عثمان، طلحه را قانع كرده باشد- آنطور كه سازنده روايت ادعا مى كند- اين قانع شدن، موقتى بوده و طلحه پس از مدت كوتاهى عقل و صوابش را بازيافته و فهميده كه استدلال عثمان محكم نبوده است، بهمين سبب به مبارزه و تحريكاتش ادامه داده چنانكه‏تاريخ ثابت كرده كه وى در سختگيرى و شدت عمل نسبت به عثمان پافشارى داشته‏است. اين حداكثر چيزى است كه ميتوان‏در مورد ادعاى اين روايت جعلى فرض كرد. بعلاوه چنانكه قبلا گفتيم قبول‏رفاقت و همدمى ميان


صفحه 175

پيامبر (ص) و عثمان كار ساده و آسانى نيست ونمى توان آنرا بسهولت تصديق كرد، زيرا هيچگونه تجانسى ميان آن دو وجودندارد. رفاقت مثل برادرى و همدمى است و هر سه نتيجه تجانس و هم سنخى اعتقادى و اخلاقى و توافق در رفتار وفضائل، و اين همانطور كه حديث برادرى‏دلالت دارد ويژه على بن ابيطالب (ع) بوده است و آن ويژگى را كه در حديث" اى على تو برادر من و همدم و رفيقم‏در بهشتى " براهين قاطع و اعتبارات درست تاييد و تحكيم مينمايد.

11 -ابويعلى و ابو نعيم و ابن عساكر و حاكم نيشابورى روايتى ثبت كرده اند از طريق شيبان بن فروخ از طلحه بن زيد دمشقى از عبيده ابن حسان از عطاءكيخارانى از جابر بن عبد اله - رضى الله عنهم - باين مضمون: " ما را عده اى از مهاجران از جمله ابوبكر و عمر و عثمان و على و طلحه و زبير و عبد الرحمن بن عوف و سعد بن ابى وقاص- رضى الله عنهم - در خانه ابن حشفه بوديم. پيامبر خدا (ص) فرمود: هريك از شما برخيزد و در كنار همتايش بنشيند. خود پيامبر (ص) برخاسته بطرف عثمان رفت و او را در آغوش گرفت‏و گفت: تو ولى من در دنيا و آخرتى ". حاكم نيشابورى اين را " صحيح " شمرده ولى ذهبى در اين خصوص مى گويد: نظر من اين است كه " ضعيف " است زيرا نام طلحه بن زيد در سند آن هست كه سخنش پوچ است. و از عبيده بن حسان هم نقل كرده كه او نيز راوى معتبر نيست. سيوطى در " لئالى " ميگويد: " روايتى است جعلى. طلحه روايتش قابل استناد و استدلال نيست.و عبيده روايات جعلى از زبان اشخاص موثق نقل ميكند ".

محب طبرى آنرا در" رياض النضره " ثبت كرده است و ابن كثير در تاريخش ولى مثل همه مواردى كه روايت در تمجيد فضائل كسانى است كه مورد محبت ايشان


صفحه 176

ميباشند سكوت كرده و هيچ از اين دم نزده اند كه سندش سست و بى اساس و واهى است.با اين كه ميدانسته اند احمد حنبل گفته است: " طلحه بن زيد، راوى يى نيست و روايات نادرست و نامعلومى نقل‏كرده است " يا " كسى نيست. حديث جعل‏ميكرده است از رواياتش خوشم نميايد "همچنين سخن بخارى و نسائى از ايشان پوشيده نمانده كه " او زشت روايت است" يا سخن نسائى كه " او مورد اعتماد نبوده و متروك است " يا سخن صالح بن محمد كه " حديث و روايت او قابل نوشتن نيست " و گفته ابن حبان كه " او زشت روايت است و نميتوان به روايتش استناد كرد " يا سخن دار قطنى‏و برقانى كه " ضعيف و سست روايت است " و گفته ابو نعيم كه " روايتهاى نامعلوم و نادرست نقل كرده و كسى نيست " يا سخن آجرى را كه از قول ابى‏داود ميگويد: " او حديث جعل ميكرده است " و اين را كه ابن مداينى به او نسبت جعل حديث داده است، و سخن ساجى‏كه " او زشت روايت است. محب طبرى و ابن كثير همچنين از عقيده حافظان حديث درباره عبيده بن حسان خبر داشته‏و ميدانسته اند كه ابو حاتم درباره اش گفته: " زشت روايت است " و ابن حبان كه " احاديث جعلى از زبان اشخاص‏موثق روايت كرده است " و دار قطنى كه" سست روايت است ". همتائى وهمانندى عثمان با پيامبر (ص) و " ولى " و دوست بودن با او در دنيا و آخرت همان اندازه عجيب و مضحك است كه‏رفاقت و همدميش با آن حضرت - كه اندكى پيشتر از آن سخن رفت. واقعا تاسف آور است كه پيامبر عظيم الشان اسلام را با كسى مقايسه كرده و برابرشمرده اند كه اصحاب - كه بعقيده آنهاعادل و راستروند و بر طريق دين - برايش قدر و بهائى قائل نگشته و براى‏جانش اهميتى نداده اند و لايق تصدى خلافت ندانسته اند و تا دم مرگ با اودشمنى ورزيده اند و تا آندم كه به فرمايش مولاى متقيان عملش گريبانگيرش‏شد و دار و دسته اش او را به كشتن داده اند، كسى كه اصحاب چندان در مخالفت و مبارزه با وى پافشارى نموده‏اند كه كار به قتلش انجاميده، و اعمال خود او دليل قاطع بر انتقادات مردم و نظريه اصحاب درباره او بوده است.

هيچ خردمندى موجبى براى همتائى‏و همطرازى و همسنخى پيامبر اكرم


صفحه 177

با عثمان نمييابد و نه وجه شباهت يا خصلت مشتركى. از لحاظ نسبت‏اگر بسنجيم تفاوتشان از زمين تا آسمان است. آن از شجره طيبه و پاكى كه ريشه اش ثابت و ابدى است و شاخه اش در آسمان، و اين از شجره ملعونه اى كه در قرآن ياد گشته است. از جنبه حسب و صفات اكتسابى كه ميسنجيم ميبينيم فاصله شان از اين سوى گيتى تابدان سو است و بيشتر آن بهمه فضائل ومكارم متصف است و در هر زمينه سرآمد، و اين بى بهره و تهديست. ملكات فاضله و روحيات شرافتمندانه و بزرگوارانه را ملاك قرار ميدهيم، ملاحظه ميشود كه از آن جهت دو طرف تناقض را تشكيل ميدهند. آن خيرخواهى‏پاكدل است و برترين و بر خلق و خوئى عظيم و پر شكوه، و اين چنان كه از روى روايات و حقائق تاريخى شناختيم.

حتى اگر آنچه را آن جماعت در زمينه فضائل روايت كرده اند جدى بگيريم بازفرق آندو فاحش خواهد بود. مثلا پيامبر اكرم (ص) بموجب رواياتشان -كه گذشت - زانوها و ران ها و بين آنها را لخت ميكرده و اهميتى به آن نميداده است. در حاليكه عثمان بموجب‏روايت " نيكو " و راستى كه آورده اندوقتى هم در خانه در بسته بود براى شستشو هم كه بود خود را لخت نميكرد از بس پر شرم و با حيا بود

هر گاه هم‏سنخى آن دو را از جنبه ديندارى و عمل‏به احكامش مورد توجه قرار دهيم تباين‏و تفاوت جدى آنان كاملا مشهود خواهد بود و چنان كه در آيه مباركه آمده است: " خدا مردى را مثل زده است كه شركاى ستيزه جوئى دارد و مردى را كه همساز مردى است آيا ايندو بعنوان دو نمونه، متساوى و همسانند؟ " آن پيامبرى كه پيام توحيد آورده و خويشتن تسليم خدا ساخته است و نيكوكار است و پروردگارش را خالصانه و زير پرچم لا اله الا الله مى پرستدو آويزه گوشش اين فرموده الهى كه " بگو: خدا. و بعد بحال خود واگذارشان " و ورد زبانش: " توفيق رسانم جز خداى يگانه نيست و به او تكيه مينمايم ". و اين - عثمان - اسير چنگال هوسهاى تنى چند تبهكار: مروان و معاويه و سعيد بن عاص و ديگرامويانى كه از قماش آنهايند؟ و طبق‏خواستهاى


صفحه 178

شهوانى و هوسناك آنها سير ميكند تا آنجا كه مولاى ما به او تذكر ميدهد: " مروان از تو خشنود نميشود و تو از او خشنود نميشوى جز به اين ترتيب كه دين و عقلت را بربايد. تو شتر باركشى را ميمانى كه بهر جا بكشندش برده ميشود "، و كسى است كه كار نيكوئى كرده و كار زشتى و رفتار بدى كه گريبانگيرش گشته است.

آه و دريغ اى پيامبر عظيم‏الشان روزگار ترا پائين آورده و پائين تر تا ترا در طراز عثمان و در رديفش قرار داده و همتا و رفيق و همدمش گردانيده است آنهم پس از آن مراتب بلند كه نائل گشته اى و بعد ازآنكه پروردگار ترا از ميان همه جهانيان برگزيد و برترى بخشيد و ترا " پيامبرى و زبانى راستگو " ساخت. عده اى كه خود را از امت تو ميشمارندچنين پاداش ناجوانمردانه اى به تو ميدهند. " ستمكاران بزودى خواهند دانست كه به كجا در ميايند ".

كسانى‏كه بايد وديعه ها و ذخائر علمى اسلام‏را با امانت و دقت حفظ و نقل ميكردنداز ره خيانت اين روايت را در برابر وبمنطور پايمال ساختن آن حديث " صحيح " و راست پيامبر اكرم در حق على (ع) ساخته اند، حديث مفصلى كه از ابن عباس نقل شده و در آن به على (ع) ميفرمايد: " تو. " ولى " و دوستدارمنى در دنيا و آخرت. " اين حديث راست را احمد حنبل با سند " صحيح " ومتين در " مسندش " ثبت كرده و چنانكه‏در جلد اول و سوم " غدير " گفتيم رجال سند آن همگى " ثقه " و مورد اعتمادند، و عبارتند از:

1 - يحيى بن حماد - ابوبكر بصرى - يكى از رجال‏دو " صحيح " است. ابن سعد و ابو حاتم و ابن حبان و عجلى او را " ثقه " و مورد اعتماد شمرده اند.

2 - ابوعوانه - وضاح يشكرى - يكى از رجال دو" صحيح " است. ابو زرعه، ابو حاتم، احمد حنبل، ابن حبان، ابن سعد، عجلى، و ابن شاهين وى را " ثقه " و مورد اعتماد شمرده اند. ابن عبد البر ميگويد: همه (ى علماى رجال) معتقدند كه او " ثقه " و مورد اعتمادو " حجت " است و راستيش در حديث ثابت.


صفحه 179

3- ابو بلج - يحيى بن سليم واسطى. ابن معين و ابن سعد و نسائى و دار قطنى و ابن حبان و ابو الفتح ازدى او را " ثقه " و طرف اعتماد شمرده اند.

4- عمرو بن ميمون - ابو عبد الله كوفى. دوره جاهليت را ديده ولى پيامبر (ص) را ملاقات نكرده است. عجلى، ابن معين، نسائى و ديگران وى را " ثقه " و مورد اعتماد دانسته اند.

5- عبد الله بن عباس كه منتهى اليه سند روايت است و از پيامبر اكرم (ص) نقل كرده است.

جمع كثيرى از حافظان حديث و عده زيادى از مولفان، اين حديث را ثبت كرده اند. از آن ميان تنى چند را نام ميبريم:

1- حافظ ابو عبد الرحمن " نسائى " متوفاى 303هجرى

2 - حافظ ابو القاسم " طبرانى " متوفاي 360 هجري

3- حافظ ابويعلى نيشابورى متوفاي374 هجري

4- حافظ ابو عبد اله " حاكم نيشابورى"متوفاي 405هجري

5- حافظ ابوبكر " بيهقى " متوفاي 458 هجري

6- بزرگترين سخنور خوارزم " ابو المويد " متوفاي 568 هجري

7- حافظ ابو القاسم " ابن عساكر " متوفاي 571 هجري

8- حافظ ابو عبد الله " الكنجى " متوفاي658 هجري

9-حافظ محب طبرى متوفاي694 هجري


صفحه 180

10- شيخ‏الاسلام حموى متوفاى 722 هجرى

11 - حافظ " ابن كثير " دمشقى متوفاي 774 هجري

12-حافظ ابو الحسن " هيثمى " متوفاي807 هجري

13 - حافظ "ابن حجر " عسقلانى متوفاي 852 هجري

14- ابو حامد محمود صالحانى متوفاي - هجري

15 -السيد شهاب الدين احمد متوفاي - هجري

16-الشيخ احمد بن فضل با كثير متوفاي - هجري

17 - ميرزا محمد بدخشانى متوفاي 1123 هجري

18- شاه ولى الله هندى متوفاي 1126 هجري

19- امير محمد بن اسماعيل يمنى صنعانى متوفاي - هجري

20- مولوى ولى الله هندى متوفاي 1270هجري

اين حديثى راست و درست است و " صحيح " شمرده شده از پيامبر عظيم الشان اسلام در حق على عليه السلام كه " تو ولى منى در دنيا و آخرت ". اما " از آن جماعت كسانى كه ستمكار بودند آنرا بصورتى درآوردند غير از آن كه بايشان گفته شده بود. "


صفحه 181

12- " بزار " از طريق خارجه بن‏مصعب از عبد الله بن عبيد حميرى بصرى‏از پدرش روايتى ثبت كرده است باين مضمون: " وقتى عثمان در محاصره بوده‏نزد او رفتم. (از مردم) پرسيد: طلحه اينجا است؟ طلحه گفت: بله. گفت: ترا بخدا قسم ميدهم آيا بياد ندارى كه در خدمت رسول خدا (ص) بوديم، گفت: هر يك از شما دست همنشين خويش را بگيرد. آنوقت تو دست فلانى را گرفتى، و فلان شخص دست‏بهمان را گرفت، و همينطور هر كسى دست در دست رفيقش داشت، و رسول خدا (ص) دست مرا گرفت گفت: اين همنشين‏من در دنيا است و ولى من در آخرت؟ گفت: آرى بخدا "

ابن حجر همين را ازابن منده از طريق عبيد الحميرى نامبرده ثبت نموده است بدون اينكه اشاره اى به سستى و عيبناكى سند آن بكند، پندارى هم او نيست كه اظهار نظر حافظان و ناقدان حديث را درباره ناراستى و سست رائى " خارجه بن مصعب " - يكى از رجال همين روايت - آورده و ثبت كرده است. خود در كتاب " تهذيب التهذيب " مينويسد: " اثرم از قول احمد حنبل ميگويد: روايت او قابل نوشتن و ثبت نيست. عبد الله بن‏احمد ميگويد: پدرم مرا منع كرد و گفت: هيچ از روايات او را ننويسم. دورى و معاويه و عباس از قول ابن نمير ميگويند: او " ثقه " و مورد اعتماد نيست، كسى نيست، دروغساز است، " ضعيف " است. ابن معين ميگويد: كسى (يا راوى يى) نيست. يحيى بن يحيى ميگويد، در متن و سند روايت دست ميبرد. نسائى ميگويد: رواياتش دور ريختنى است، مورد اعتماد نيست، " ضعيف " است. ابن سعد ميگويد: مردم از روايات او پرهيز نموده و او را طرد كرده اند. ابن خراش و ابو احمد ميگويند: روايتش متروك و دور ريختنى است. دارقطنى ميگويد: " ضعيف " است و سست روايت است. يعقوب ميگويد: در نظر همه همكاران ما سست روايت است. ابن مدينى مى گويد: در نظر ما سست روايت‏است. ابو داود ميگويد: " ضعيف " و سست روايت است. و راوى يى نيست. ابن حبان ميگويد: در رواياتى كه از قول اشخاص مورد اطمينان نقل كرده روايات جعلى مخلوط شده است، و به روايتى كه او آورده نميتوان استدلال و استناد كرد. ابن جارود و عقيلى و ابن سكن و ابو زرعه


صفحه 182

و ابو العرب و ديگران وى را در شمار راويان" ضعيف " آورده اند. " سيوطى هم مينويسد: " ابن حبان ميگويد: خارجه‏از راويان دروغساز بطوريكه نادرستى آنها را بپوشاند نقل ميكند و در روايتش جعليات رخنه كرده است. "

در ذيل دو روايتى كه شبيه اين روايتند مقياس و ملاك صحيح جهت ارزيابى و نقداينگونه احاديث را بدست داديم و گفتيم حقايق زندگى عثمان ملاك سنجش راستى يا ناراستى متن اين روايات است‏و فاصله و رابطه اش را با حقيقت مشخص‏ميگرداند. بهمين سبب از روى متن روايت مورد بحث مى فهميم كه به هيچوجه صحت و اعتبار ندارد بگذريم ازسستى و بى بنيادى سند آن. از برابر اين ياوه تاريخى مانند نظائرش بايستى‏بزرگوارانه چشم پوشى نموده گذشت و گذاشت جاعلان حديث و دروغسازان و جنايتكاران عليه تاريخ به تبهكارى سرگم و دل خوش باشند.

طلحه در صورتيكه اين حرف ادعائى را كه از زبان رسول اكرم (ص) حكايت كرده اندشنيده بود و در هنگام محاصره به صحت آن و در برابر جمع اصحاب و توده مردم‏اعتراف كرده بود هرگز آنطور با عثمان‏تشدد نمى نموده و چندان در تحريكات وتلاشهايش پافشارى نمى كرد و از رسيدن‏آب آشاميدنى به او جلو نمى گرفت و كارشان را به قتل نمى كشاند و راضى نميشد در قبرستان يهوديان دفنش كنند. طلحه - كه بعقيده آن جماعت صحابى يى عادل و راسترو و جزو ده نفى است كه مژده بهشت يافته اند - هر گاه از وجود اين روايت بوئى برده بود هرگز چنان كارهاى بيراه و تند و زننده را انجام نمى داد.

13 - ابن ماجه اين روايت را در " سنن " ثبت كرده است ازقول ابى مروان - محمد بن عثمان اموى عثمانى - از پدرش عثمان بن خالد - نواده عثمان بن عفان - از عبد الرحمن‏بن ابى زناد از پدرش از اعرج از ابى هريره: " پيامبر (ص) دم در مسجد به عثمان برخورد. به او گفت: عثمان‏اينك جبرئيل به من خبر داده كه خدا ام كلثوم را


صفحه 183

به همسرى تو در آورده است با همان مهريه و رفتارى كه‏با رقيه داشتى. " چنانكه در تاريخ ابن كثير هست ابن عساكر اين را روايت‏كرده است.

امينى گويد: چند صفحه‏پيش روشن نموديم كه محمد بن عثمان درنقل روايت اشتباه ميكرده و بر خلاف ميگفته و از پدرش روايات نامعلوم و نادرست نقل كرده است و پدرش " ثقه " و مورد اعتماد نبوده و رواياتش غير محفوظ بوده است و روايات جعلى نقل كرده و آنچه وى آورده قابل استناد و استدلال نيست. همچنين ديديم كه عبد الرحمن بن ابى زناد جزو كسانى كه حديث شناسان روايتش را حجت و قابل استناد ميدانند نيست و سست روايت و پريشانگو است و روايتش غير قابل استناد. براى مزيد اطلاع، و احاطه كامل به ماهيت اين راويان به تفصيلاتى كه در جلد هشتم آمده مراجعه‏فرمائيد.

14- ابن عدى روايتى به ثبت رسانده است از قول محمد بن داود بن دينار از احمد بن محمد بن حباب بصرى از عمرو بن فائد بصرى از موسى بن سيار بصرى از حسن بصرى از انس، وانس ميگويد كه از پيامبر (ص) برايم‏نقل كرده اند كه " خداى تعالى شمشيرى‏دارد كه تا عثمان بن عفان زنده است در نيام خواهد بود، و هنگامى كه كشته شود آن شمشير آخته خواهد گشت و تا روز قيامت در نيام نخواهد رفت ".ابن عساكر نيز آنرا بطور " مسند " و با سندى كه همه رجالش ذكر شده اند ثبت كرده است.

سيوطى درباره آن مينويسد: " جعلى است. اشكال و عيبناكيش وجود عمرو بن فائد است و استاد حديثش نيز دروغساز است. (

عجيب است كه سيوطى در اينجا روايت راجعلى و راوى آنرا دروغساز ميداند اماهمين را در " تاريخ الخلفا " در فصل شمارش فضائل و محاسن عثمان مى آورد وفقط مى گويد: اين را تنها عمرو بن فائد روايت كرده است و او روايات نامعلوم


صفحه 184

و نادرستى دارد.

آرى، اينطور حقائق را پوشانده و وارونه جلوه ميدهند و مردم را مى فريبند. سيوطى وقتى ديد روايت جعلى است و يك دروغگو از زبان دروغسازى ديگر نقل مينمايد بايد از فهرست فضائل و تمجيدهاى عثمان حذفش ميكرد.اما چون او و همانندانش اگر ميخواستند رواياتى را كه از لحاظ سنديا متن سست و بى اعتبارند حذف نمايندو به آن استناد نكنند نميتوانستند هيچ فضيلتى براى عثمان صورت بدهند، و اين چيزى است كه آنها و جماعتشان ميل ندارند و ميخواهند هر طور شده گرچه با رديف كردن روايات بى اساس و ياوه دروغسازان و جاعلان فهرستى از فضائل و مكارم و شرحى از تمجيد و تحسين در حق عثمان و اقرانش بسازند.

دار قطنى، ابن مدينى، عقيلى، ابن عدى، نسائى و ذهبى، " عمرو بن فائد" - يكى از راويان آن حرف - را مورد نقد و محكوميت قرار داده و رواياتش را باطل شمرده اند.

موسى بن سيار بصرى يكى ديگر از رجال سند آن روايت نيز مورد حمله و نكوهش علماى رجال قرار دارد. يحيى القطان، ابو حاتم، ابن عدى، ابن معين، و ذهبى او رابى اعتبار و دروغگو و رواياتش را باطل‏و پوچ دانسته اند.

در سند آن نام محمد بن داود فارسى نيز هست. ذهبى مينويسد: " از شيوخ و اساتيد ابن عدى است، وى از او ياد كرده ميگويد: دروغ ميگفته است. " ابن حجر هم حديثى در فضيلت امير المومنين على (ع) آورده و بدنبال آن ميگويد: " آن از جعليات محمد بن داود دينار است. "

چنين است حال آن روايت ساختگى و دروغين. با وجود اين، عده اى كه


صفحه 185

ميخواسته اند براى عثمان و حكام همانندش فضائلى بتراشند مثل " سيوطى " و " قرمانى " و " احمد زينى دحلان "، آن روايت را در فصل تعريف و تمجيد عثمان يك حقيقت مسلم تاريخى گرفته و حجت آورده اند همانطور كه بهنگام مدح و ثناى ديگر اربابانشان عمل كرده اند.

15 - حاكم در " مستدرك " روايتى ثبت كرده است از طريق احمد بن كامل قاضى از احمد بن محمد بن عبد الحميد جعفى از فضل بن جبير وراق از خالد بن عبد الله طحان مزنى از عطاء بن سائب از سعد بن جبير از ابن عباس - رضى الله عنهما - به اين مضمون: " در خدمت پيامبر (ص) نشسته بودم. عثمان بن عفان - رضى الله عنه - فرا رسيد. چون نزديك آمدبه او فرمود: عثمان تو در حاليكه سوره بقره را ميخوانى كشته خواهى شد و قطره اى از خونت بر آيه " خدا در عوض تو آنها را كيفر داده بسزايشان خواهد رساند و او شنوائى دانا است " خواهد ريخت. و در رستاخيز در جائى كه بر همه خوارماندگان پيشوائى برانگيخته خواهى شد و مردم شرق و غرب‏گيتى به تو رشك مى برند، و از جمعيتى بسيار بشماره افراد دو قبيله ربيعه و مضر شفاعت خواهى كرد. "

امينى گويد: حاكم نيشابورى از صحت اين روايت دم نزده است و ذهبى درباره‏آن انصاف داده و گفته " دروغ محض است. در سند آن نام احمد بن محمد بن عبدالحميد جعفى است كه مورد اتهام ميباشد. " بعلاوه شيخ و استاد جعفى نيز چنانكه عقيلى گفته و ذهبى و ابن حجر نقل كرده اند روايت و نقلش قابل پيروى نيست.

عجيب است كه هيچيك از اصحاب عادل و راسترو اين حديث را از پيامبر اكرم (ص) نشنيده اند پندارى‏در جلسه اى كه آنرا بر زبان آورده كسى از آنان حضور نداشته است. همچنين شگفت آور است كه هيچكدامشان -بفرض كه شنيده باشند - براى ديگرى نقل نكرده اند تا بر سر زبانها بيفتدو بگردد و از اتفاق و وحدتشان عليه عثمان و در كشتن


صفحه 186

او جلوگيرى نمايد. آرى، هيچيك از آنها چنين حديثى از او نشنيده اند جز " ابن عباس " كه در حيات پيامبر (ص) كودكى نابالغ بوده است. هنگام درگذشت رسول اكرم (ص) او - بنابر گفته واقدى و زبير و بتصديق ابو عمر در " استيعاب " - سيزده سال بيش نداشته يا - بنابر گفته خود ابن عباس‏كه از چندين طريق بدست ما رسيده - ده‏ساله يا كمى بزرگتر بوده است. شايد در اين كه قادر به فهم و حفظ حديث پيامبر (ص) بوده ترد باشد. حتى ممكن است خودش در فهم و حفظ آن سخن ترديد داشته كه روز عرفه و در حاليكه‏براى حاجيان نطق ميكرد وقتى استغاثه و استمداد عثمان را در نامه مخصوص اوشنيد اعتنائى به آن ننمود، و همين كه نافع به طريف فرستاده مخصوص عثمان‏نامه اش را حاوى استمداد برخواند به نطق خود ادامه داده و هيچ اشاره اى به مددخواهى و بيچارگى او نكرد در حالى كه همه ميدانستند عثمان آخرين دقائق زندگى را ميگذراند و انقلابيون‏مسلح به او مجال ادامه حيات نميدهند، و وى از طرف عثمان " امير الحاج " بود. با اين همه، هيچ لزومى براى دفاع از جان او يا حكومت و خلافتش نديد، و هيچ تلاشى براى باقيماندن "خلعت " خلافت بر تن او بروز نداد، چرا؟ براى اينكه با انقلابيون درباره عثمان همراى و همراه بود. اگر چنين چيزى از پيامبر اكرم (ص) شنيده بود او - كه بعقيده آن جماعت صحابى يى عادل و راسترو است - منظره ارشاد و حديث پيامبر (ص) را بياد ميآورد و در طنين آن سخن را دگر باره‏احساس مى نمود و بيدرنگ به دفاع كمر مى بست و حاجيان و همه مسلمانان را به اين وظيفه اسلامى دعوت ميكرده. اين اقتضاى عدالت و ديندارى او بود.

شاهد ديگرى وجود دارد و دليلى بر اينكه ابن عباس بكلى از چنين حديثى بى خبر بوده و به گوشش نخورده است. و آن عكس العملى است كه در برابر سخن‏عائشه در راه مكه نشان داده است. وقتى با سمت سرپرستى كاروان حاجيان -از طرف عثمان - به مكه ميرفته به عائشه بر ميخورد. عائشه به او ميگويد: ابن عباس خدا به تو عقل و فهم و قدرت بيان داده است. مبادا مردم را از مخالفت با اين ديكتاتور قانونشكن -


صفحه 187

يعنى عثمان - بازدارى و پراكنده سازى. ابن عباس از سخن عائشه يكه نميخورد و حيرتى نشان نمى دهد و چنان مينمايد كه با نظر و رويه او موافقت دارد. در حاليكه هم او حرف عائشه را داير بر تمايل به زمامدارى طلحه رد ميكند. بنابراين طبيعى است هر گاه چنين حديثى از پيامبر (ص) شنيده بود و بياد داشت به استناد آن، حرف عائشه را در موردعثمان بشدت رد ميكرد.

از اينها نتيجه ميگيريم كه " علامه امت " - يعنى عبد الله بن عباس - هرگز چنين حديثى كه به او نسبت روايتش را ميدهند نشنيده، و اين روايت از ساخته ها و جعليات دوره اموى و پس از درگذشت ابن عباس است.

در روايت سخن از " پيشوائى خوار ماندگان " است و اينكه عثمان در رستاخيز سرور همه ستمديدگان بلا دفاع خواهد بود. اين هم چيز شگفت انگيزى است و معلوم نيست‏چگونه پيشوائى و سرورى است. همچنين درك شخصيتهاى ستمديده و بلا دفاع و خوار مانده اى كه وى پيشوا و در راس آنها است و شناختن آنها كار دشوارى است. آيا در ميان جمع ايشان آن اصحاب برجسته و عاليقدر پيامبر اكرم (ص) و تابعان نامى امثال ابوذر و عمار ياسر و ابن مسعود و مالك اشتر وزيد بن صوحان و صعصعه بن صوحان و كعب‏بن عبده و عامر بن قيس و ديگر شخصيتهاى اسلامى مدينه و كوفه و بصره‏كه عثمان و دار و دسته اش مورد ستم واهانت و خوارى قرار دادند وجود دارنديا نه؟ شايد هم در جمع " خوار ماندگان " كسانى باشند از قماش حكم ومروان و خانواده آنها و عبد الله بن ابى سرح و ابو سفيان و اولاد و امثالش كه اسلام خوارشان گردانيد و عثمان به عزت و اقتدارشان رساند و برگردن امت اسلامى سوار كرد و بر شايسته ترين شخصيتهايش و بر اصحاب پيشاهنگ و تابعان نيكرفتار و پايبند و ديندار مسلط ساخت.

در روايت، سخن‏از شفاعت عثمان است. ما يقين داريم كه سيره عثمان احتمال آن را نفى مينمايد و هيچ دليلى هم بر صحتش نيست‏و با قرآن منافات دارد. هر گاه بفرض‏محال چنين چيزى بوقوع پيوندد عثمان با شفاعتگريش و با وارد ساختن عناصر


صفحه 188

آلوده و كثيف اموى به بهشت،آن سراى زيبا و پاك را خواهد آلود، زيرا خودش گفته است: " اگر كليدهاى بهشت بدستم باشد به بنى اميه خواهم داد تا همه شان به بهشت درآيند "

16 - حاكم نيشابورى روايتى در " مستدرك " ثبت كرده است از قول عبد الله بن اسحاق‏بن ابراهيم العدل از يحيى بن ابيطالب از بشار بن موسى خفاف بصرى از حاطبى - عبد الرحمن بن محمد - از پدرش از جدش. ميگويد: " بهنگام جنگ‏جمل براه افتادم تا كشتگان را بررسى كنم. على (ع) و حسن بن على و عمارياسر و محمد بن ابى بكر و زيد بن صوحان نيز شروع كردند به گشتن در ميان كشتگان. چشم حسن بن على به كشته اى افتاد كه به روى در افتاده بود. آنرا برگرداند و سپس فريادى كشيده گفت: انا لله و انا اليه راجعون. بخدا نو نهالى از قريش است. پدرش پرسيد: چه كسى است پسر جانم؟ جوابداد: محمد پسر طلحه بن عبيد الله. گفت: انا لله و انا اليه راجعون. بخدا جوان پاك و شايسته اى بود. سپس بنشست اندوهگين. حسن گفت: پدر جان تو را از اين سفر جنگى منع‏ميكردم اما آن دو نفر تصميم تو را عوض كردند. گفت: همينطور است كه توميگوئى پسرم تمنايم اين است كه كاش بيست سال پيش از اين مرده بودم. محمد بن حاطب ميگويد: در اين هنگام برخاسته گفتم: امير المومنين ما رهسپار مدينه ايم و مردم از ما درباره عثمان خواهند پرسيد. چه جواب‏بدهيم؟ عمار ياسر و محمد بن ابى بكربرخاسته سخن گفتند. على به آن دو گفت: عمار محمد بايد اينطور بگوئيد: عثمان تبعيض قائل گشت و بد تبعيضى هم قائل گشت. مجازات گرديد و در مجازات بد عمل كرديد. و در آينده به‏پيشگاه داور عادلى برده خواهيد شد تاميان شما قضاوت كند. آنگاه گفت: تواى محمد بن حاطب چون به مدينه درآمدى


صفحه 189

و درباره عثمان از تو پرسيدند، بگو: بخدا از كسانى بود كه ايمان آورده و كارهاى پسنديده كردند بعلاوه پرهيزكارى نموده و ايمان آوردند و سپس پرهيزكارى نموده و كار خوب كردند، و خدا نيكوكاران را دوست ميدارد و مومنان بر خدا بايدتوكل نمايند. "

امينى گويد: حاكم نيشابورى از معايب و اشكالاتى كه در سند اين روايت دروغين هست دم نزده و آنرا تصحيح ننموده و راجع به آن يك كلمه ايراد نگفته است. و ذهبى درباره آن فقط گفته كه " بشار بن موسى سست و " ضعيف " است ". لكن ما آنچه را بايست گفت ميگوئيم:

عبد الله بن اسحق بن ابراهيم، يكى از رجال سند آن است. دار قطنى درباره اش ميگويد: سستى يى در او هست. خطيب بغدادى همين را گفته است.

درباره يحيى بن ابى طالب - يكى ديگر از رجال سند - موسى بن هارون ميگويد: من شهادت ميدهم كه او از زبان من دروغ ميسازد. مسلمه بن قاسم ميگويد: مردم درباره اش حرفها زده اند.

درباره بشار بن موسى بصرى، ابن معين‏ميگويد: مورد اعتماد نيست، و از دغلبازان است. ابو حفص ميگويد: سست‏روايت است. بخارى ميگويد: زشت روايت است، او را ديده و از تقريرات‏روائى او نوشته و رواياتش را ترك كرده ام. ابو داود ميگويد: ضعيف و سست روايت است. نسائى ميگويد: مورداعتماد نيست. ابو زرعه ميگويد: " ضعيف " است. ابو احمد حاكم ميگويد:او را " قوى " نميدانند. اسمش را پيش فضل بن سهل برده اند از او بدگوئى كرده است.


صفحه 190

عبد الرحمن حاطبى، چنانكه در " ميزان الاعتدال " ذهبى آمده توسط ابو حاتم رازى تضعيف شده است. از پدرش عثمان نيز در فرهنگ رجال حديث هيچگونه تعريفى نيست.

بنابراين چه ارزشى دارد آنچه چنين دغلكاران دروغسازى روايت نمايند يا عقيده پيدا كنند؟ بعلاوه، مولاى متقيان از روى بصيرت كامل به سفر جنگى مى پرداخت و همه كارها و نبردها و لشكركشيهايش را با مطالعه و دقت نظر و با واقع بينى انجام داده است و همه را بدستور و بنا به سفارش پيامبر (ص)، و اين از فضائلش شمرده شده است. رسول اكرم(ص) چنانكه در جلد سوم گذشت در زمان حياتش اصحاب را به يارى وى در آن كشاكشها تشويق و تحريك ميكرده و مى فرمود: " بعد از من جماعتى خواهند بود كه با على مى جنگند كه خدا عهده دار جنگيدن عليه آنها خواهدبود. بنابراين هر كس نتوانست با دست‏و قدرتش عليه آنها جهاد كند بايد با زبانش جهاد نمايد (يعنى جهاد تبليغاتى)، و هر كس با زبان جهاد نتوانست با قلبش بايد جهاد كند، و پائين تر از اين مرتبه اى نيست. " وابو ايوب انصارى و ديگر اصحاب ميگفته‏اند. " رسولخدا (ص) به ما سفارش كرده كه همراه على با پيمان شكنان بجنگيم ".پيامبر (ص) عائشه امام المومنين را از خراميدن جاهليت وار بر حذر داشته و به او گفته: "...پندارى همين الان است كه سگان حواب بطرف تو پارس ميكنند و تو عليه على مى جنگى جنگى ظالمانه ". و چنانكه در جلد سوم نوشتيم صحت اين حديث كه به زبير فرموده: " تو عليه على مى جنگى در حاليكه به او ستم روا ميدارى(و جنگت ظالمانه است) " به ثبوت رسيده است.

بنابراين، مولاى متقيان‏رنج آن لشكركشيها و جنگها را به دستور و سفارش


صفحه 191

پيامبر (ص) بر تن هموار ميساخته است، و هرگز هيچكس نتوانسته او را از نظريه و اجتهادش بگردانند، و امام مجتبى - كه از سير لغزش و كار سوئى مبرا و معصوم است - بهيچوجه پدرش را از اجراى دستور جدش - پيامبر اكرم (ص)منع ننموده است از اجراى دستور پيامبرى كه بحكم قرآن " سخن بدلخواه نميگويد و سخنش جز وحى منزل نيست "، و نه امير المومنين على (ع) كسى بوده است كه از قيام براى بركندن ريشه فساد و كفر و انحراف پشيمانى بخورد. اگر كسى چنين حرفى در حق وى بزند چنان است كه گفته باشد حضرتش ازبه خاك و خون كشيدن سران كفر و شرك در جنگهاى پيامبر اكرم (ص) پشيمان گشته و دريغ خورده است. زيرا موضع گيرى و سياستش در هر دو مورد مبتنى بر مصلحت بينى اسلامى و بانگيزه الهى‏بوده است و بمنظور زدودن كفر و تباهى، و اگر بر يكى از دو حال افسوس خورده باشد بر ديگرى هم خورده است.

وانگهى كدام پاكى و شايستگى در " محمد بن طلحه " وجود داشته است، در كسى كه شمشير بروى امام و پيشواى مسلمانان كشيده است در حاليكه دستور داشته همراهش جهاد كند و ياريش نمايد؟ حال او به حال پدرش " طلحه " ميماند و چون او از راه بدر گشته و نافرمان و منحرف است.

اين است حقيقت. اما جاعلان و دغلكاران خواسته اند حقيقت را وارونه نمايند و چيزها بسازند تا كار كسانى را كه با كجاوه جمل همراه گشته اند توجيه و تبرئه نمايند... و ساخته و بافته اند، لكن ساش‏ته و بافته شان كجا و حقيقت كجا

چطور ممكن است على (ع) حرفهائى‏را كه از زبانش خطاب به محمد بن حاطب‏ساخته اند زده باشد، در حاليكه مسلم‏است پيش از جنگ جمل و پس از آن سخنهاگفته و كارها كرده همه گوياى راى و نظرش درباره عثمان، و همه يكنواخت وهماهنگ و همراى.


صفحه 192

مگر تاريخ زندگى عثمان و سياهه اعمالش اجازه ميدهد به على (ع) كه او را از كسانى بداند و بشمارد كه " ايمان آورده و كارهاى پسنديده كردند بعلاوه‏پرهيزكارى نموده و ايمان آوردند و سپس‏پرهيزكارى نموده و كار خوب كردند...؟ " همان سياهه اعمالى كه پر از جنايت و كار بيراهه و ناپسند است و او را به كشتن داد و پيشگامان اصحاب و در راس ايشان مولاى متقيان را به معارضه و مبارزه اش واداشت و استانهاى كشور اسلامى را آبستن حوادث‏خونين ساخت و نگذاشت اصحاب پيامبر (ص) خود را موظف به دفاع از جانش بپندارند، و همان است كه مردم نيكوكار و ديندار را از كفن و دفن و نماز گزاردن بر جنازه اش مانع گشت و سبب شد كه در قبرستان يهوديان خاكش كنند آنهم پس از چند روز ماندن در زباله به حال خوارى و بيكسى و اهانت، همه مسلمانان او را در آن حال ببينند و هيچيك براى كفن و دفنش اقدام نكند، با امير المومنين على (ع) بيعت شود و او فرمانروا باشد و قادر به كفن و دفنش ولى قدمى بر ندارد، او كه براى كارهائى كه به نظر مردم ساده و كوچك مينمايد به هيجان ميايد و خلق را به انجام وظيفه‏بر ميانگيزد و مثلا در نطقى آنان را چنين به قيام و اقدام مى خواند. " به من اطلاع رسيده كه حتى يكى از آنجماعت (مهاجم شامى) وارد خانه زن‏مسلمان يا زن اهل ذمه ميشده و زيور ودستبند او را ميكنده و مى ربوده است و از چنگ آن (سپاهى مهاجم) جز با خواهش و تمنا و التماس نجات پيدا نميكرده است. آنوقت در حاليكه از اموال بيغما برده گرانبار بوده اند راه خود گرفته اند بدون اينكه لطمه اى ببينند يا كشته اى بدهند. اكنون اگر انسان مسلمان بر اثر اين احوال دق مرگ كند نه تنها قابل سرزنش نخواهد بود بلكه بنظر من امرى طبيعى و شايسته رخ داده است. " چنين شخصيت‏غيرتمند و با حميتى كه در برابر پايمال گشتن حق و ستمديدگى اينطور به‏هيجان آمده و به قيام و اقدام بر مى انگيزد و مى نشيند و جنازه عثمان را در زباله و بى كفن و دفن رها ميسازد:


صفحه 193

(عثمان روبروى او بى كفن و دفن ماند

و دستى كه به آزارش بلند شده آزاد و رها(

(نميدانم اين كار على از روى كينه بوده

يا نه، از سر پاكدامنى و پرهيزكارى؟(

" در اختلاف مردم بموجب قانون اسلام قضاوت كن و از دلخواه و موازين خيالى پيروى منمازيرا ترا از راه خدا بدر خواهد برد،" " در صورتى كه پس از دريافت مايه دانائى (و قانونشناسى) از دلخواه آنان پيروى نمائى در برابر خدا حامى و حافظى نخواهى داشت. "

17 - ابن ابى الدينا از طريق فرج بن فضاله دمشقى از مروان بن ابى اميه از عبد الله بن سلام روايتى ثبت كرده است. ميگويد: " نزد عثمان كه در محاصره بود رفتم تا سلامى باو كرده باشم. به من خوشامد گفت: و افزود: همين ديشب پيامبر خدا (ص) را در اين پنجره ديدم - و اطاقش پنجره اى داشت - به من فرمود: عثمان تو را محاصره كرده اند؟ گفتم: آرى. پرسيد ترا تشنگى داده اند؟ گفتم: آرى. آنگاه‏سطلى فرو آويخت پر آب. از آن آشاميدم تا سيراب گشتم و خنكى آنرا در اندرونم احساس كردم. به من فرمود: اگر بخواهى بر آنان پيروز خواهى گشت و در صورتى كه بخواهى مى توانى نزد ما افطار كنى. من از آن ميان اين را برگزيدم و پسنديدم كه در خدمت‏وى افطار نمايم. عثمان همان روز كشته شد. "

امينى گويد: اين سفسطه و دروغبافى از دغلكاريهاى " فرج بن فضاله دمشقى " است. احمد حنبل درباره او ميگويد: روايات نامعلوم ونادرستى از زبان اشخاص مورد اعتماد نقل ميكند. ابن معين مى گويد: سست روايت است. ابن مدينى ميگويد: " ضعيف " است و از او حديث نقل نميكنم. بخارى و مسلم ميگويند: زشت


صفحه 194

روايت است. نسائى ميگويد: " ضعيف" است. ابو حاتم ميگويد: روايتش قابل استناد نيست. ابو احمد ميگويد: حديثش استوار نيست. دار قطنى ميگويد: سست روايت است. برقانى حديثى را كه از طريق فرج بن فضاله آمده براى دار قطنى نقل ميكند. دار قطنى ميگويد: اين باطل و بى اساس است. برقانى مى پرسد: بخاطر وجود فرج بن فضاله؟ ميگويد: آرى. عبد الرحمن بن مهدى ميگويد: روايات نامعلوم و وارونه اى نقل كرده است. ساجى ميگويد: سست روايت است. خطيب ميگويد: هيچكس گول داستانى را كه درباره موثق و مورد اعتماد بودن وى از زبان ابن مهدى نقل شده نميخورد، زيرا آنچه درباره وى از زبان ابن مهدى نقل شده روايتى است از سليمان بن احمد كه همان واسطى باشد و او خودش دروغساز است. بخارى ميگويد: ابن مهدى او را ترك و طرد كرده است.ابن حبان ميگويد: فرج بن فضاله اسناد روايات را جابجا و وارونه ميسازد و متن هاى بى اساس و سست را به اسناد صحيح و محكم روائى مى چسباند. استناد كردن به روايات وى روا نيست. حاكم نيشابورى ميگويد: او از جمله كسانى است كه حرفش قابل استناد و استدلال نميباشد.

اين، فرج بن فضاله است. اما استاد حديثش " مروان " معلوم نيست كيست و نه پدرش‏شناخته است. در فرهنگ رجال حديث اثرى از شرح حال او ديده نميشود و نه‏ذكرى از او در بيان مشايخ و استادان فرج بن فضاله هست و نه در ميان كسانى‏كه از عبد الله بن سلام حديث نقل كرده اند ذكرى از وى شده است. شايد چنين كسى هنوز بدنيا نيامده باشد و چه بسيارند چنين موجوداتى در سند رواياتى كه در فضائل عثمان و همكاران‏و امثالش نقل ميشود، موجوداتى كه هنوز مادر دهر نزاده شان و صورت وجودنيافته اند بلكه ساخته خيال غرض ورزان و فضيلت بافان و مزوران و دغلكارانند

نميدانم آيا عثمان اين كرامت را كه در حق خويش ادعا نموده فقط در گوش


صفحه 195

عبد الله بن سلام‏گفته است يا نه، او يا عبد الله بن سلام به همه اصحاب اطلاع داده اند و ايشان ماجرا را خواب و خيالى شمرده،و دليل و حجت ندانسته اند تا به آن ترتيب اثر بدهند، يا وقتى به اطلاعشان رسيده كه كار از كار گذشته و كارد باستخوان رسيده و نوش داروى پس از مرگ سهراب را ميمانسته است، وهنگامى كه حجت عليه عثمان تمام گشته و امت عليه وى مجتمع و متفق شده و اجماع كرده است و امت - بزعم آن جماعت اجماعى بر خطا نخواهد كرد.

نكته قابل دقت ديگرى در آن روايت هست‏و آن در مورد روزه داشتن عثمان در روز مرگ است. زيرا عده اى از مورخان‏كشته شدن وى را دو روز پس از عيد قربان دانسته اند. بلاذرى باستناد روايتى كه از ابى عثمان نهدى هست چنين نظرى ابراز داشته است و واقدى نيز همان روايت را در مورد روز كشته شدن وى ثبت كرده و " مبرد " در كتاب " الكامل " همين روايت را ترجيح داده‏و ابو عمر در " استيعاب " آورده است وابن جوزى و ابن حجر و عسقلانى و سيوطى و ديار بكرى، و از مولفان معاصر على فكرى در كتاب " احسن القصص". بعقيده آن جماعت، روزه گرفتن درسه روزه پس از عيد قربان جايز نيست،و اين نظر ابو حنيفه و شافعى است و


صفحه 196

مالك آن را براى غير متمتع جايز نميداند ابن عماد حنبلى در كتاب" شذرات " مينويسد: " اين كه عثمان ميگويد: پيامبر (ص) به من فرمود:نزد ما افطار خواهى كرد. مقصود از افطار خواهى كرد اين است كه اولين غذائى كه خواهى خورد نزد ما خواهد بود نه اينكه افطار روزه ات نزد ما خواهد بود. زيرا عثمان در آنروز روزه نداشته چون روز دوم عيد قربان بوده و روزه گرفتن در آن جايز نيست "تاويل و توجيهى كه ابن عماد حنبلى كرده با تحسين و تجميدى كه مورخان ازعثمان بخاطر روزه داشتن در روز مرگش بعمل آورده اند منافات دارد، و روزه‏دارى وى در آنروز امرى است كه آن جماعت نسل اندر نسل باور داشته اند تا امروز كه مثلا على فكرى هم ميگويدوانگهى روايتى كه ابن كثير از طرق ابن عمر از عثمان ثبت كرده صراحت دارد بر اينكه روزه دار بوده است: "عثمان ميگويد: پيامبر (ص) را در خواب ديدم. بمن فرمود: عثمان نزد ما افطار كن. پس عثمان روزه گرفت و همان روز كشته شد. " همچنين روايتى كه هيثم بن كليب مستندا از نائله دختر فرافصه - همسر عثمان - نقل كرده‏است. ميگويد: " وقتى عثمان به محاصره درآمد، روزى را كه در آن به قتل رسيد به روزه بسر آورد. بهنگام افطار از محاصره كنندگان آب خواست، ندادند و گفتند از آن فاضل آب بخور -و گودالى در خانه اش بود كه كثافات در آن مى ريختند. عثمان آنروز افطارنكرد. من سحرگاهان همسايه اى را بر سر قنات ديدم و از او آب خواستم. كوزه اى آب به من داد. به خانه آوردم و به عثمان گفتم: اين آب گوارائى است كه برايت آوردم. نگاهى انداخت. سپيده برآمده بود، گفت: روزه گرفته ام. پرسيدم: از كجا آوردى من نديدم كسى برايت آب و نان بياورد؟ گفت: پيامبر خدا (ص) را ديدم كه از اين سقف درآمده و سطلى آب‏در دست دارد و ميفرمايد عثمان بنوش.نوشيدم تا


صفحه 197

تشنگى ام برفت. فرمود: بيشتر بنوش. نوشيدم تا سيراب گشتم. آنوقت فرمود: اين جماعت‏حق ترا پايمال خواهند كرد. اگر با آنها بجنگى پيروز خواهى گشت و در صورتى كه به حال خود واگذاريشان نزد ما افطار خواهى كرد. همان روز به سراى درآمده او را كشتند ".

اين دو روايت هم قابل اعتماد نيست، زيرا راويان آنها بى اعتبارند. يكى دشمن خاندان پيامبر خويش است و ديگرى مجهولى ناشناس، و سه ديگر از تجاوزكاران مسلح داخلى و كسى كه به اميرالمومنين على (ع) حمله ميكرده است پس اين دو روايت مثل روايت ابن ابى الدنيا بى اساس است، و اين حرف آنجماعت كه عثمان روز قتلش روزه دار بوده فضيلتى ساختگى و جعلى است كه بمنظور بزرگ كردن وى بافته اند.

18- حاكم نيشابورى و ابن عساكر و ديگران روايتى ثبت كرده اند از طريق محمد بن يونس كديمى - ابو العباس بصرى - از هارون بن اسماعيل خزاز - ابو الحسن بصرى - از قره بن خالد سدوسى بصرى، ميگويد: حسن بصرى از قيس بن عباد بصرى شنيده كه ميگويد: " على رضى الله عنه - را در جنگ جمل ديدم. چنين ميگفت: خدايا از خون عثمان بدرگاه تو برائت مى جويم. روزى كه عثمان كشته شد عقل از سرم پريد و بيخود گشتم. خواستند با من بيعت كنند گفتم: بخدا من از خدا خجالت ميكشم با كسانى بيعت كنم كه مردى را كشته اند كه رسولخدا (ص) به او گفته است: آيا از كسى كه فرشتگان از او در شرمند شرم ننمايم؟من از خدا خجالت ميكشم در حالى بيعت كنم كه عثمان كشته بر روى زمين افتاده و هنوز دفن نشده باشد. مردم راه خويش گرفته برفتند. وقتى عثمان خاك سپرده شد دوباره آمدند پيش من و تقاضاى بيعت نمودند. گفتم: خدايا من از مبادرت باين كار ترسانم. بعد اراده ام محكم تر گشته بيعت كردم. در اين هنگام به من گفتند: اى امير المومنين تا مرا امير المومنين خواندند قلبم فرو ريخت. گفتم: خدايا داد عثمان را از من


صفحه 198

بستان تا خنشود گردد. " ابن كثير قسمت اخير روايت را چنين آورده: وقتى به من گفتند: " امير المومنين "قلبم فرو ريخت و خود را نگهداشتم.

امينى گويد: عجيب است كه حاكم‏نيشابورى چنين روايت مسخره و خنده آورى را ذكر ميكند و در رديف ساير رواياتى كه از دو " صحيح " بخارى و مسلم مورد تحقيق قرار داده مى چيند ومتن ياوه مانندش را زير سبيلى در ميكند و هيچ از سستى سندش بميان نمياورد. شايد " ذهبى " به پوچى اين روايت پى برده باشد ولى چون‏ديده در تمجيد عثمان است خاموش مانده‏و از بى اعتبارى آن دم نزده است، و همه علم و حديثشناسى و فوت و فنش را نگاهداشته براى بررسى حديث مسلم و درست و ثابت " من شهر دانشم و على دروازه اش " و ديگر احاديث درست و مسلمى كه در فضائل مولاى متقيان وجوددارد، و هى زور زده كه آنرا بى اعتبار سازد و از ارزش بيندازد. همينطور ابن كثير، كه در تاريخش اين‏روايت دروغين را وسيله قرار داده تا حقائق را پايمال نمايد و باطل را به كرسى بنشاند و عثمان را صاحب فضائل گرداند

در جلد پنجم " غدير " كه سلسله اى از دروغسازان و جاعلان روايت را معرفى نموديم پاره اى از اظهار نظرهاى حديثدانان و علماى رجال‏را در نكوهش " محمد بن يونس كديمى " - يكى از راويان آن روايت دروغين - به نظرتان رسانديم و اين را كه از قول پيامبر (ص) حديث جعل ميكرده و بيش از هزار حديث جعل كرده است. اكنون به تفصيل سخن مى گوئيم.

" آجرى ميگويد: ابو داود - ابن الاشعث- درباره محمد بن سنان و محمد بن يونس (كديمى) سخن ميگفت و آندو را دروغگو مى خواند. ابن تمار ميگويد:ابو داود سجستانى فقط دروغگوئى دو نفر را اعلام كرده كه عبارتند از: كديمى و غلام خليل، ابو سهل قطان ميگويد: موسى بن هارون مردم را از شنيدن روايات كديمى بر حذر ميداشت و ميگفت: خود را باينطريق بمن نزديك ساخت كه ادعا كرد احاديثى


صفحه 199

راكه پدرم در مجلس درس محمد بن قاسم اسدى آموخته است ثبت كرده، در حاليكه پدرم هرگز حديث از محمد بن قاسم اسدى روايت ننموده است. موسى بن هارون در حاليكه به پرده كعبه آويخته بوده ميگفته است " خدايا من شهادت ميدهم و اعلام ميدارم كه كديمى‏دروغساز است و حديث جعل ميكند. شاذ كونى ميگويد: كديمى و برادر كديمى پسر كديمى خانواده دروغ و دروغسازى اند. ابوبكر هاشمى ميگويد: روزى درخدمت " قاسم مطرز " بوديم و مسند ابى‏هريره را برايمان تدريس ميكرد. در آن كتاب به حديثى از كديمى رسيد، ازخواندن آن خوددارى كرد. محمد بن عبدالجبار برخاسته نزد وى رفت - و او بسيار از كديمى روايت كرده بود - و گفت: استاد ميل دارم آن روايت را بخوانى. نخواند و گفت: من در قيامت‏و پيشگاه خدا او را محاسبه و مواخذه كرده خواهم گفت: اين از زبان پيامبرخدا (ص) و علماء دروغ ميساخت. دارقطنى ميگويد: كديمى متهم بن جعل حديث است. و ميگويد: هيچكس از او تعريف نميكند مگر كسى كه او را نشناسد. ابن حبان ميگويد: حديث جعل‏ميكرد. شايد بيش از هزار حديث از زبان اشخاص مورد اعتماد جعل كرده باشد. ابن عدى ميگويد: متهم به جعل‏حديث است و ادعاى شنيدن روايت از كسانى كرده كه آنها را نديده است. عموم اساتيد حديث ما از رواياتش خوددارى كرده اند، و هر كه از او روايتى نقل كرده آنرا به جدش نسبت داده است مگر معلوم نباشد كه از كيست. ابن عدى هم ميگويد: كديمى از ابوهريره از ابن عون از نافع از ابن عمر حديثى بى اساس و باطل نقل كرده است. با اينكه حديث جعل ميكرده و ادعاى شنيدن احاديث را كه نشنيده بوده داشته براى خود شيوخ و اساتيد حديثى ساخته است، ابن صاعد و عبد الله بن محمد از نقل روايت از هر سست‏روايت خوددارى نميكنند جز از " كديمى"، زيرا از بس روايات نادرست و مجهول داشته ايشان از او هيچ نقل ننموده اند. هر گاه بخواهم رواياتى از او را كه ديگران رد و تقبيح كرده اند يا ادعاهاى روائى بى اساس و جعليات او را بشرح آورم


صفحه 200

سخن بدرازا خواهد كشيد. حاكم ابو احمد ميگويد: كديمى رواياتش بر باد است.ابن صاعد و ابن عقده او را ترك كرده اند. خزيمه از او حديث شنيده اما هيچ از او روايت نكرده است. و بسيارى از اساتيد حديث و پيشوايان اين فن از او به بدى ياد كرده اند.

سيوطى در " اللئالى المصنوعه " چند حديث از طريق كديمى در موضوعات مختلف‏آورده، سپس نظر حديثدانان را درباره‏آنها نوشته دائر بر اينكه جعلى است وآفت آنها وجود " كديمى " است كه دروغسازى جعل كننده روايت است. آنچه‏را در اينجا نوشته پندارى بهنگام نگارش " تاريخ الخلفا " از ياد برده كه همين روايت دروغين تاريخى را درباره عثمان بدون ذكر سند ثبت كرده و ميگويد: حاكم نيشابورى آن را ثبت كرده و " صحيح " شمرده است. آيا سيوطى وقتى فضيلت براى عثمان جور ميكرد و رديف ميساخت آن نظريات محكومت كننده كديمى را كه از پيشوايان فن حديث قبلا ثبت كرده بود بياد نداشت يا خود را به فراموشى زده بود؟ مگر نميدانست " كديمى " آن دروغساز و جاعل از رجال سند آن روايت‏است، همان روايتى كه " حاكم نيشابورى آن را ثبت كرده و صحيح شمرده است "؟ يا ميدانست و چون بحث از فضائل عثمان بود جايز ميديد كه هردروغ و روايت جعلى را بياورد و سند اثبات فضيلت گرداند؟ بعلاوه، حرفى هم كه درباره حاكم نيشابورى و نظرش راجع به آن روايت ميزند درست نيست. حاكم نيشابورى درست است كه اين روايت‏دروغين و جعلى را در " مستدرك صحيحين " ثبت كرده اما هرگز آنرا " صحيح " نشمرده و تصريحى در اين باب ننموده است.

از همه بالاتر، نظريه امير المومنين على ابن ابيطالب درباره‏عثمان كاملا محرز و مسلم و روشن است درست مثل نظريات بقيه اصحاب پيامبر (ص). و نظريه اش اين نسبت ساختگى راابطال و رد مينمايد. آيا خنده آور نيست كه باو نسبت دهند


صفحه 201

كه گفته: " روزى كه عثمان كشته شد عقل از سرم پريد "؟ اگر چنين گفته پس چرا قدمى در جهت حفظ احترام و كرامت عثمان بر نداشت و به فرزندان و خويشاوندانش دستور نداد كفن و دفنش كنند و جنازه اش را از زباله دان بردارند و نماز ميت بر آن بگذارند و در گورستان مسلمانان دفنش كنند؟ لااقل بايد مجلس عزائى برايش ترتيب ميداهد و به سوگوارى مى نشست و ذكر خيرى از او ميكرد يا وقتى به خلافت نشست ذكر خيرى از او بعمل مياورد يا به مزارش رفته فاتحه اى برايش مى خواند و تعاليمى را كه در مورد زيارت‏گورستان مسلمانان و قبر مومن هست بكار مى بست. عثمان چگونه مسلمانى بود كه مرده و زنده اش هيچگونه احترام و كرامت و بزرگداشتى نداشت؟ پس چرا در نطقهايش به رويه و سياست عثمان حمله ميكرد و بباد انتقادش ميگرفت و در برابر همه ميگفت: " سومين نفر از آندسته (به حكومت) برخاست و با شكمى انباشته ميان چراگاه و اصطبلش ميلوليد و همراهش خويشاوندان و قبيله اش مال خدا را چنان مى چريدند كه شتر سبزه نورسته بهاران را. تا آنگاه كه اركان حكومتش به تزلزل درآمد و كارش گريبانگيرش گشت و دار و دسته اش او را از پاى در انداخت، "يا دو روزپس از بيعت در نطقى گقت: " هان هر قطعه زمينى كه عثمان به تيول كسى داده و به انحصارش درآورده و هر مالى‏كه از مال خدا به كسى بخشيده به خزانه عمومى باز گردانده ميشود. زيرا حق (يا قانون) قديمى را هيچ چيز باطل نميگرداند. حتى اگر ببينم با آن ازدواجى صورت رفته يا در شهرستانها پراكنده گشته به جا و حال نخستين آن باز ميگردانم... "

به عثمان ميگفت: " مروان از تو و تو ازفقط باينطريق راضى ميشويد كه او عقل و دينت را بربايد. تو شتر باركشى راميمانى كه به هر جا بكشندش كشيده ميشود ".

به مصريان مينويسد: " به مردمى كه بخاطر خدا به خشم آمدند و آنهنگام كه در كشور و سرزمين خدا سر از فرمان و قانونش پيچيده شد و حق و قانونش پايمال گشت، و انحراف از اسلام بر همه جا سياهى گسترد بر نيكوكار و بر بدكار، بر مقيم و بر مسافر


صفحه 202

بطوريكه (قانون و رويه و عقيده) معروف و پسنديده اى نبود كه بسايه اش پناه جويند و نه (قانون و رويه و عقيده) باطل و ناپسندى كه از آن نهى گردد، و در آن‏دوره حكومت عثمان اشاره دارد.

درباره كشته شدنش ميگويد: " نه مايل‏به كشته شدنش بودم و نه از آن بدم مى‏آمد، نه دستورش را دادم و نه از آن منع نمودم " يا " نه دستورش را دادم و نه از آن منع نمودم، نه (از كشته‏شدنش) خوشحال شدم و نه ناراحت ".

در نطقى ميگويد: " هر كه عثمان را يارى كرده نميتواند بگويد: كسانى اورا يارى نكردند كه من بر آنان برترى دارم. هر كه او را يارى نكرد و خوارگذاشته نميتواند بگويد: كسانى او رايارى كردند از من بهترند و بر من برترى دارند ".

از فراز منبر پيروانش را براى بسيج و رفتن به جنگ خونخواهان عثمان اينطور تهييج ميكند: " مهاجرزادگان آماده نبرد كسانى شويد كه در راه خونخواهى كسى كه از گناه و خطا گرانبار بود مى جنگند... "

در جواب حبيب و شرحيل كه مى پرسند: آيا شهادت ميدهى كه عثمان بناحق و مظلومانه كشته شده است؟ مى فرمايد: " چنين چيزى نميگويم. " و امثال اين سخنان...

خيلى شگفت آوراست كه به گوينده اين فرمايشات تهمت بزنند كه فرموده: " وقتى به من گفتند اميرالمومنين، قلبم فرو ريخت " چرا با شنيدن اين لقب و خطا قلبش فرو بريزد؟ مگر تازگى داشته با اولين دفعه بوده كه او را با اين لقب‏خوانده اند؟ خيلى پيش تر رسول خدا (ص) او را " امير المومنين " خوانده واين لقب را بنقل از خداوند متعال و از فرشته وحى باو داده است. على بن ابيطالب (ع) بموجب نص صريح و ثابت از نخستين روز " امير المومنين " بوده‏است و هر آيه اى كه از راه وحى فرود آمده و خطاب " يا ايها الذين آمنوا." داشته پيش از همه وى را كه در راس مومنان و اميرشان بوده منظور داشته است.


صفحه 203

19- ابن سعد در " طبقات " روايتى ثبت كرده است از محمدبن عمر از عمرو بن عبد الله بن عنبه بن عمرو بن عثمان از محمد بن عبد الله بن عمرو بن عثمان از ابن لبيبه. ميگويد: " وقتى عثمان بن عفان به محاصره افتاد از پنجره اطاقش رو به مردم كرد كه آيا طلحه در ميان شما است؟ گفتند: آرى. گفت: ترا به خدا قسم آيا بياد ندارى وقتى رسولخدا (ص) بين مهاجران و انصار (دو به دو) پيمان برادرى بست بين من و خويشتن پيمان برادرى بست؟ طلحه گفت: آرى بخدا (بعدها) از طلحه در آن باره پرسيدند گفت: او مرا قسم داد وچيزى را پرسيد كه ديده بودم چگونه اقرار نمى نمودم؟ "

رجال سند:

1- محمد بن عمر، كه همان واقدى است، وشرح حالش در ميزان الاعتدال آمده است.

2- عمرو بن عبد الله اموى نواده عثمان. هيچ يادى از او در فرهنگ رجال حديث نشده است.

3 - محمد بن عبد الله اموى نواده عثمان. بخارى درباره او ميگويد: روايات عجيب و غريبى دارد. ابن جارود ميگويد: تقريبا روايتش قابل پيروى نيست. نسائى يكبار ميگويد: " ثقه " و مورداعتماد است. و ديگر بار كه " قوى " نيست.

4 - ابن لبيبه. و گفته اند:ابن ابى لبيبه محمد بن عبد الرحمن. ابن معين ميگويد: روايتش بى اعتبار است. دار قطنى ميگويد: " ضعيف " است. ديگرى ميگويد: " قوى " نيست.


صفحه 204

بعلاوه، ابن لبيبه محاصره عثمان را نديده و از هيچ صحابى نيز روايت نكرده است. بنابراين رواياتى كه از عثمان و على و سعد نقل ميكند "مرسل " است، و او از سعيد بن مسيب وعبد الله بن عمر و بن عثمان و طبقه آنان نقل مينمايد. پس اين روايتش هم" مرسل " است همچنين " ابن سعد " كاملا آگاه است كه اين روايت دروغين و جعلى چه آنرا بصورت " مرسل " ثبت نمايد و چه سندش را تمام سازد اعتبارى نمييابد.

آيا جعل كننده اين روايت دروغين نميدانسته كه اساتيد و حافظان حديث و مورخان متفقند بر اين كه پيامبر اكرم روزى كه ميان مهاجران‏و انصار پيمان برادرى بس خود با على ابن ابيطالب (ع) و نه ديگرى پيمان برادرى بست؟ و اين مقتضاى مفهوم نص معروف قرآن است كه على بن ابيطالب (ع) را خود پيامبر اكرم (ص) ميداند، و آندو شخصيت را از خاندان مقدسى كه خدا از آلايش برى و منزه گردانيده‏است، و ولايت على (ع) را مقرون باولايت خدا و پيامبرش ميسازد همچنين ثابت است كه پيامبر اكرم (ص) وى رااز لحاظ فضائل همتاى خويش دانسته و بلحاظ روحيات مشابه خويش و در اتصاف به ملكات فاضله همرديف و از ميان افراد امت همانندش شمرده است، و فرموده كه رابطه اش با وى چون رابطه سر با تن است و مقامش نسبت به او همان مقامى كه خود نسبت به پروردگارش‏دارد - بنابر روايتى كه ابوبكر نقل كرده است و آندو از يك درختند و ديگرمردم از درختان گوناگون و به او فرموده كه تو از من هستى و من از تو و همان منزلتى را نسبت به من دارى


صفحه 205

كه هارون نسبت به موسى داشت بايك فرق و آن پيامبرى من است.

حق‏حديث " برادرى " را در جلد سوم ادا كرديم و پنجاه حديث از احاديث مسلمى را كه برادرى پيامبر اكرم را با امير المومنين على (ع) ثابت مينمايدآورديم و اين حديث را كه " تو در دنيا و آخرت برادر من هستى " كه از طريق عمر و انس و ابن ابى اوفى و ابن‏عباس و محدوج بن زيد ذهلى و جابر بن عبد الله و عامر بن ربيعه و ابوذر و ديگران رسيده است.

اين فضيلت ارجمند كه احاديث مسلم و " صحيح " آن را براى على بن ابيطالب (ع) ثابت ميدارد مانند ديگر فضائل و مكارمى كه‏متكى به قرآن و سنت است دنيا پرستان و بلهوسان را به حسات و كينه برانگيخته تا در برابرش دروغها جعل كرده اند مثلا براى ابوبكر چنين ساخته اند كه ابوبكر برادر پيامبر خدا (ص) است، و براى عثمان كه پيامبر را او پيمان برادرى بسته است. همچنين جعل كرده اند كه پيامبر اكرم (ص) ميان على (ع) و عثمان پيمان برادرى بست. جاعلان و راويان بد سيرت خوب ميدانند كه پيامبر (ص)در نخستين بار كه ميان اصحابش پيمان برادرى بست بين ابوبكر و عمر پيمان بست و در برادرى مهاجران و انصار در مدينه بين ابوبكر با خارجه بن زيد انصارى، و در برادرى مكه بين عثمان و عبد الرحمن بن عوف، و در برادرى مدينه بين عثمان و


صفحه 206

اوس بن ثابت.

عثمان و طلحه اگر چنانكه آنجماعت مدعيند براستى از اصحاب عادل‏و راسترو باشند و از آنها كه مژده بهشت يافته اند نه اولى قسم بدروغ ميدهد و نه ديگرى ادعاى ديدن چيزى راكه نديده است ميكند و نه آنچه را شاهد و ناظر نبود اقرار مينمايد. شماميدانيد اينها را كه بياوه ميگويند چقدر متناقض است با آنچه بصورت صحيح روايات و ثابت از مولاى متقيان امير مومنان رسيده است كه ميفرمايد: " من بنده خدا و برادر پيامبر اويم.و هر كس غير من اين ادعا را داشته باشد قطعا دروغگو است. " ابن كثير در تاريخش مينويسد: اين حديث بصورت هاى ديگر هم آمده است. " و ابن حجر ميگويد: " آنرا از چندين طريق روايت‏كرده ايم ". اين سخن امير المومنين باستناد سخنى است كه پيامبر گرامى به‏وى فرموده: " تو برادر من هستى و من‏براد تو. " هر گاه كسى با تو مخالفت‏نمود - يا بمعارضه و جدل برخاست - به‏او بگو: من بنده خدا و برادر پيامبرخدايم. هر كس جز تو چنين ادعائى بكند قطعا دروغگو است ".

اولين كسى كه منكر اين فضيلت و افتخار على بن ابيطالب (ع) گشت عمر بن خطاب بود، روزى كه آن حضرت را مثل شتر مهار شده‏اى كشيدند براى بيعت گرفتن از او و فرمود: اگر بيعت نكنم چه؟ گفتند: در آنصورت بخداى بيشريك قسم كه گردنت‏را خواهيم زد. فرمود: در آنصورت بنده خدا و برادر پيامبرش را كشته ايد. عمر گفت: اين را قبول دارم كه‏بنده خدائى اما اين را كه برادر پيامبرش باشى نه


صفحه 207

من نميخواهم‏از حكمى كه بايد در حق عمر بخاطر انكار احاديث پيامبر (ص) صادر كرد پرده بر دارم زيرا عواطف را جريحه دار ميسازد. انكار احاديث موكد و صريحى كه در برادرى على بن ابيطالب (ع) با پيامبر (ص) آمده است و عمر به گوش خود در روز روشن و برابر همه خلق شنيده است يك چيز را نميتوان پوشيده داشت. و آن اين است كه على ابن ابيطالب (ع) بدستور پيامبر (ص) كه فرموده " اگر كسى با تو به مخالفت برخاست به او بگو: من بنده خدا و برادر پيامبر خدايم " چنين گفته و حجت آورده است. آيا اين هم به گوش عمر خورده و با علم به آن چنان بشدت با على ابن ابيطالب (ع) مخالفت نموده و به معارضه و جدل برخاسته است؟ من نميدانم. " هر گاه‏نزد تو براى داورى آمدند ميان آنها داورى كن، يا روى از آنها بگردان. در صورتى كه روى از آنها بگردانى هيچ‏ضررى به تو نميرسانند. هر گاه ميان آنها داورى كردى به عدالت و انصاف داورى كن. زيرا خدا دادگران و منصفان را دوست ميدارد ".

20- ابن عدى روايتى ثبت كرده است از طريق مصعب بن سعيد مصيصى از عيسى بن يونس از وائل بن داود از بهى از زبير - رضى الله عنه كه ميگويند پيامبر (ص) فرموده است: " بعد از امروز هيچ فردى از قريش نبايد زير شكنجه اعدام شود جز قاتل عثمان. در صورتيكه او را چنين اعدام نكنند بدانيد كه مثل گوسفند سر بريده خواهيد شد ".

"ذهبى " اين روايت را در " ميزان الاعتدال " با دو حديث ديگر كه از طريق مصعب بن سعيد نقل شده ثبت كرده است و ميگويد: " اينها حرفهاى نامعلوم و بى اساس و آفتهائى بيش نيست ". ابن عدى ميگويد: " مصعب روايات نامعلوم و نادرستى را از زبان‏اشخاص طرف اعتماد نقل ميكند و در احاديث مكتوب دست ميبرد. و او


صفحه 208

از حران است ساكن معصيصه. روايات ديگرى هم دارد و سستى رواياتش آشكار است ". ابن حبان ميگويد: تدليس ميكرده است. صالح بن جزره ميگويد: پيرى نابينا است كه حرف زدنش را نميفهمد.

در سند روايت، نام عيسى بن يونس هست. دار قطنى درباره اش ميگويد: ناشناخته است.

ديگرى " بهى" است و او عبد الله ابو محمد برده آزاد شده مصعب بن زبير است، و اين كه از زبير روايت كند نادرست است و در حقيقت از عبد الله بن زبير روايت ميكرده است. ابو حاتم مينويسد: روايت " بهى " قابل استناد نيست و پريشانگو است.

21- ابو نعيم روايتى‏در " حليه الاولياء " ثبت كرده است از طريق حامد بن آدم مروزى از عبد الله بن مبارك از سفيان از عثمان بن غياث بصرى از ابى عثمان نهدى از ابو موسى اشعرى. ميگويد: همراه پيامبر خدا (ص) در مزرعه اى بودم كه مردى آمده خواست بدرون آيد. پيامبر اكرم فرمود: در برويش باز كن و او را بخاطر بلائى كه بر سرش ميايد مژده بهشت بده. ناگاه ديدم عثمان است. سخن پيامبر (ص) را به اطلاعش رساندم. گفت: خدا بزرگ است.

امينى‏گويد: ابو نعيم مگر جاعل اين روايت - يعنى حامد بن آدم - را نميشناخته يا ميشناخته ولى براى رديف كردن فضائل براى آنها كه با انتخابات كذائى به " خلافت " نشانده شده اند هر دروغ و ياوه و حرف جعلى را دستاويز ساخته


صفحه 209

است؟ كجا ممكن است كسى مثل ابو نعيم نداند كه " حامد بن آدم " را جوزجانى و ابن عدى " دروغگو " شمرده اند و احمد بن على سليمانى در شمار كسانى آمده كه در جعل حديث شهرت يافته اند؟ ابو داود سبخى ميگويد به ابن معين گفتم:استاد حديثى داريم بنام حامد بن آدم... گفت: او دروغساز است، خدا اورا لعنت كند.

وانگهى عثمان اگر وعده‏بهشت يافته بود و سخن پيامبر اكرم (ص) را باور داشته بود هرگز چنانكه در صحيح احمد حنبل آمده از اين بيمناك نميگشت كه كسى باشد كه در مكه‏ملحد يا مدفون خواهد گشت و نيمى از عذاب جهانيان را بر عهده خواهد داشت.

22- مضحك ترين روايات جعلى را خطيب بغدادى ثبت كرده است از طريق حسين بن حميد بن موسى عكى. ميگويد:حماد بن مبارك بغدادى از قول اسماعيل‏بن اميه از ابن جريج از عطا از جابر روايت كرده است كه " پيامبر (ص) نميشد به منبر بالا رود و نگويد: عثمان در بهشت است ". دار قطنى ميگويد: " حماد بن مبارك از قول عبدالله بن ميمون از اسماعيل بن اميه ازابن جريج چنين حديثى روايت كرده است. اين روايت از روى روايت اسماعيل بن‏يحيى عبيد الله تيمى از قول ابن جريج‏معلوم و روشن ميگردد ". ذهبى در " ميزان الاعتدال " مى گويد: روايتى نادرست است.

امينى گويد: شگفت آوراست كه خطيب بغدادى چنين حرف پوچى رابا اين سند بى اساس ذكر ميكند و هيچ دم نميزند و يادى از حال رجال سندش نمينمايد مثل هميشه و هر جا كه صحبت از فضائل كسانى بميان است كه دل و دين بايشان باخته و سر براه تباهشان نهاده است، در حاليكه تا پاى احاديثى بميان مى آيد كه در تمجيد


صفحه 210

خاندان پاك رسول اكرم است بناى‏رد و قبول، و نقد و جرح و تعديل را ميگذارد و حدى هم براى تاخت و تازش نميشناسد. آيا از كسى چون او پوشيده‏مانده كه مسلمه بن قسام درباره حسين عكى - از رجال سند آن روايت دروغين -ميگويد: " او ناشناس است "؟ يا بوجود حماد بن مبارك آن مجهول ناشناس‏در سند روايت اهميتى نميدهد، يا سخن‏بخارى را درباره عبد الله بن ميمون كه سخنش بر باد است نشنيده است يا سخن ابو زرعه را كه حديثش پوچ است و سخن ابى حاتم و ترمذى را كه حديثش ناشناخته و نادرست است يا گفته ابن عدى را كه عموم رواياتش قابل پيروى نيست و نظر نسائى را كه " ضعيف " و سست روايت است يا سخن ابى حاتم را كه‏از اشخاص مشهور روايات بى اساس نقل ميكند و به روايتى كه او تنها آورده باشد نميتوان استناد كرد، يا گفته حاكم را كه روايات جعلى نقل ميكند و سخن ابو نعيم را كه روايات نامعلوم ونادرست داشته است؟

شايد خطيب مايل نيست وضع ناجور اسماعيل بن اميه عبثمى اموى را كه پسر عموى عثمان است و بنفع پسر عمويش روايت جعل كرده روشن سازد، يا تذكار " دار قطنى " او را به هوش نياورده است اين تذكار كه " اسماعيل از ابن جريج روايت نميكند بلكه راوى حقيقى عبارتست از اسماعيل بن يحيى تيمى "؟ شايد هم خواسته با سكوتش در مورد اسماعيل بن يحيى تيمى آبروى پدر بزرگش ابوبكر صديق را حفظ كرده باشد و بهمين لحاظ اظهار نظر علماى رجال را درباره اش پرده پوشى نموده است مثلا اين سخن صالح بن جزره را كه " او روايت جعل ميكرده است " و گفته ازدى را كه " اويكى از اركان دروغسازى است و روايت از وى نشايد " و نظر ابو على نيشابورى و دار قطنى و حاكم نيشابورى‏كه " او دروغساز است " و سخن حاكم كه" احاديث جعلى روايت كرده است " و گفته دار قطنى را كه " او به مالك و ثورى و ديگران دروغ بسته است " و سخن‏ابن حبان كه " او روايات جعلى را از زبان اشخاص مورد اعتماد نقل ميكند و روايت كردن از وى


صفحه 211

بهيچوجه نشايد "

آرى، همه اين مطالب و حقائق‏جلو چشم خطيب بغدادى بوده ولى مبالغه‏و اغراق در فضيلت جور كردن براى عثمان و امثالش چشم و گوش او را بسته‏و زبانش را لال كرده است، ذهبى همين‏روايت را در " ميزان الاعتدال " در شرح حال حماد بن مبارك ذكر كرده و افزوده است كه " روايتى نادرست است ".

هر گاه چنين پندارى ذره اى صحت داشته باشد معنايش اين است كه مطلب جعلى مذكور يعنى بهشتى بودن عثمان مهم ترين مطلبى است كه پيامبر اكرم (ص) در زمينه معارف و احكام و پندها و تعليمات آورده است. زيرا مانديده ايم و سراغ نداريم و نه كسى سراغ دارد كه پيامبر اكرم (ص) به اصل و عقيده و حكم و مطلبى چنين اهميتى داده باشد كه هر دفعه بر سر منبر بگويد و تبليغ نمايد و نشر دهد. البته يعنى مطالب را بلحاظ اهميتش چند بارى تذكر ميداده و تكرار مينموده است ولى نه اينكه در هر منبربزبان آورد، حتى نماز را كه ستون ديندارى است چنين تكرار خسته كننده اى نكرده است.

كاش ميدانستيم بهشتى بودن عثمان از اصول دين است يا از مبانى مهمى كه شريعت و نظام حقوقى و عملى اسلام بر آن نهاده گشته كه تا اين حد در تكرارش مبالغه ميورزيده و هر دم بزبان مياورده است يا حكم شرعى‏است يا مطلبى حكيمانه يا ملكه اى فاضله يا از سنن حاكم بر طبيعت و جامه كه چنين تاكيد و اصرارى را لازم‏آورده است؟

وانگهى اگر عثمان يكى ازمومنان بود لزومى براى چنين تذكراتى نبود و آيات و احاديث بسيارى كه حاكى‏از مژده ايشان به بهشت است كفايت مينمود.

تازه اگر پيامبر اكرم (ص)چنين كارى ميفرموده نه تنها همه اصحاب مى شنيدند بلكه هر كس در طول عمرش يكبار هم محضر پيامبر (ص) را درك كرده بود شنيده بود و


صفحه 212

بر اثر آن حديثى متواتر مى گشت و ورد زبانها، نه اينكه فقط جاعلى به " جابر " نسبت دهد و نه هيچكس ديگر. بعلاوه از مهم ترين نطقها و منبرهاى پيامبر اكرم (ص) نطق " غدير " اوست‏كه در حضور يكصد هزار نفر يا بيشتر ايراد فرموده است. مگر كسى از آنها چنين چيزى از او شنيده، يا مگر فرموده كه عثمان در بهشت است؟ اكنون‏نطقهاى حضرتش در برابر و دسترس ماست. در كداميك چنين چيزى هست، تا برسدباين ادعا كه در هر نطق و هر بار كه به منبر ميرفته چنين چيزى گفته است؟آيا اصحابش كه به صدها هزار نفر بالغ‏ميوشند اين حرف را از او شنيده و فهميده معذالك تركش كرده اند حتى بهنگام محاصره و قتل عثمان پشت گوش انداخته اند؟ آن هنگام كه به او گفتند: بخدا قسم خدا ريختن خونت را جايز دانسته است. يا آن روزى كه به او نامه نوشته و خواستند توبه كند و براه حق باز آيد و استدلالها نموده وسوگندهاى محكم و موكد خوردند كه تا نكشندش دست از او بر نخواهند داشت ياروز كه به جمعيت انبوهى از خلق - كه اصحاب برجسته و معروف در ميانشان بودند - سلام كرد و هيچكس جوابى نداد، يا روزى كه مادرشان عائشه داد ميزد: نعثل را بكشيد، خدا او را بكشد، زيرا او كافر شده است، بالاخره آن روزها كه شرح ماجراهايش را نوشتيم؟ شايد هم همگى آن حديث را فراموش كرده‏بودند كه چنان رفتارى با او كردند، يا يكى از آنميان بيادشان آورده ولى گوش به تذكارش نسپرده اند و حاضر به شنيدنش نشده اند، در حاليكه عده اى مدعى هستند آنان " عادل " و راستروندو بر طريق دين، اگر آن راست باشد، حتما عثمان خودش شنيده است. پس چرا از رفتن به مكه مى ترسيد مبادا آن كسى باشد كه ميگويد از پيامبر (ص) درباره اش شنيده كه در مكه ملحد يا بخاك سپرده ميشود در حاليكه نيمى از عذاب جهانيان را بعهده دارد؟


صفحه 213

23- ابن كثير در تاريخش بهنگام رديف كردن فضائل عثمان روايتى آورده است از اسماعيل بن عبد الملك از عبد الله بن ابى مليكه از عائشه. ميگويد: " هرگز نديده ام رسول خدا (ص) دستهاى خويش را بحدى بالا ببرد كه زير بغلش نمودار شود جز در مواقعى كه‏ميخواست در حق عثمان بدرگاه خدا دعا كند ".

امينى گويد: ابن كثير وديگر كسانى كه اين روايت خنده آور راذكر كرده اند از ثبت سند آن خوددارى نموده و چنانكه پندارى روايتى ثابت ومسلم است بى سند ذكر كرده اند بى توجه به اين كه شناختن اسماعيل بن عبد الملك - يكى از رجال سند آن - براى روشن شدن بى اساسى آن كفايت مينمايد و نيازى به معرفى ديگران نيست. ابن عمار و ابو داود درباره او ميگويند: " ضعيف " و سست روايت است. ابن جارود و ابن معين و نسائى و ابو حاتم ميگويند: " قوى " نيست.عبد الرحمن بن مهدى ميگويد: رواياتش‏را بدور افكن.

فلاس و ابو موسى ميگويند: عبد الرحمن و يحيى از او نقل نميكردند. ابن حبان ميگويد: آنچه را روايت ميكرد دگرگون مينمود.

معلوم نيست عائشه چه وقت اين را روايت كرده است، پيش از تكفير عثمان‏و تحريك مردم عليه او، يا پس از آن؟ شايد پيش از تكفير عثمان اين مطلب را فراموش كرده بوده است، زيرا او خاطرات و محفوظاتش را خيلى زود از ياد مى برده، چنانكه سفارش مشهود پيامبر (ص) كه سگان حواب بسوى او پارس خواهند كرد و با على (ع) دشمنى خواهد كرد را زود فراموش كرده است. شايد هم هنگامى روايت كرده كه سرگرم تحريك مردم عليه وى بوده و افروختن آتش جنگ و كشاندش به مهلكه.در اينصورت بايد از تضاد ميان روايت كردن و عمل اين بانوى " صحابيه " - كه عادل و راستروش ميپندارند و ما درهمه اصحاب " عادل " و راسترو است - به حيرت بود. يا اينكه پس از تحريكات و تبليغات عليه عثمان و هنگامى روايت كرده باشد كه طلحه و زبير - آن دو بيعت شكن - او را به قيام براى


صفحه 214

خونخواهى عثمان برانگيخته و واداشته اند و آن همسر پيامبر (ص) را چون كنيزى كه در موقع خريد ميشكند و به خانه ميبرند به ميدان جنگ كشيده اند و به بصره درحاليكه همسران خويش را در خانه و مستور داشته اند و بانوئى را كه پيامبر (ص) دستور داده در خانه بماند و پرده نشين باشد بيرون كشيده و نمايان ساخته اند تا شوريده مگر گناهى را كه ميپنداشته در حق عثمان مرتكب گشته بزدايد و مشمول مغفرت نمايد، و در اين راه به گناهى بزرگ آلوده گشته و حكم خدا را در مورد همسران پيامبر (ص) زير پا نهاده است، اين حكم را كه " در خانه خويش قرار گيريد و چون دوره ديرينه جاهليت‏مخراميد " بجاى در خانه قرار گرفتن سوار شتر گشته و لشكركشى كرده و مستقيما در جنگ شركت جسته است و با مردان بيگانه معاشرت نموده و تعاليم قرآن را پشت گوش افكنده و حرمت همسرش‏را و پاسش را نداشته است. دستوراتى را كه پيامبر (ص) به او دائر به پرهيز از جنگ " جمل " داده - و در جلد سوم بتفصيل آورديم - و از مخالفت‏با اميرالمومنين و جنگ با او بر حذر داشته - و پاره اى از آنها را در جلداول و دوم و سوم و چهارم نوشتيم - زير پا نهاده است. همچنين به سفارشهائى كه حضرتش درباره جانشين پاكدامن و پاك طينت خويش نموده بى اعتنائى كرده است و چنانكه در روايت " معمر " خوانديم " عائشه دل و نظر خوشى با على (ع) نداشته است " يا چنانكه در روايت ديگرى ديديم عائشه حاضر نبود از على (ع) به خوبى ياد نمايد اين روايت، " صحيح " هم شمرده‏شده است و رجال سندش همگى " ثقه " و مورد اعتمادند. احمد حنبل آنرا در "مسند " از طريق معمر از زهرى از عبيدالله بن عتبه ثبت كرده است. عبيد الله بن عتبه ميگويد: عائشه به من گفت: ابتداى ناخوشى پيامبر خدا (ص) در خانه ميمونه - همسرش - بود. ازهمسرانش اجازه خواست در خانه او پرستارى شود. اجازه دادند، پس در حالى كه يكدستش را بر شانه فضل بن


صفحه 215

عباس تكيه داده بود و دست ديگررا بر شانه مردى ديگر و پاهايش به زمين كشيده ميشد از خانه بدر شد.

عبيد الله بن عتبه مى افزايد: اين مطلب را به ابن عباس گفتم. به من گفت: ميدانى آن مرد ديگر كه عائشه اسمش را نبرده كه بوده است؟ او على (ع) بوده ولى عائشه دل خوشى از او نداشته است.

همين روايت را بخارى در" صحيح " خويش ثبت كرده اما اين سخن ابن عباس را كه " ولى عائشه دل خوشى از او نداشته است " را حذف نموده است، و اين رويه بخارى است در هر موردى كه حقيقت و مطلب با مذاق و غرضش جور نميايد.

آرى، عائشه دلش بار نميدهدكه اسم على را به زبان آورد و از او به نيكى ياد نمايد، اما هم او گوش به فحشهائى كه به على داده ميشود ميسپارد و از بدگوئى او خوشحال مى شود و طرف را از اين كار زشت باز نميدارد، چنانكه روايتى " صحيح " باسندى كه همه رجالش " ثقه " و مورد اعتمادند و احمد حنبل ثبت نموده حكايت ميكند: عطاء بن يسار ميگويد:" مردى نزد عائشه آمده شروع به بدگوئى از على و عمار - رضى الله عنهما كرد. عائشه گفت: درباره على چيزى به تو نميگويم ولى درباره عمار بايد بگويم كه از پيامبر خدا (ص) شنيده ام كه در حقش ميگفت: نميشود ميان دو كار مخير شود و آن را كه به دين نزديك تر باشد اختيار ننمايد. "

چرا اى مادر اى مادر مومنان نبايد جلو بدگوئى به على عليه السلام را بگيرى؟ آيا از همسرت در فضائل على (ع) حتى يك حديث از آنگونه كه در حق عمار ياسر هست نشنيده اى؟ آيا در قرآن آنقدر آيه در حق على (ع) كه به آن حديث درباره عمار بيارزد نيافته اى؟ در حاليكه خوب ميدانى برترى على بر عمار ياسر


صفحه 216

بدانپايه است كه حذيفه يمانى گفته است: بخدا قسم على بقدر برترى آسمان‏بر زمين بر عمار برترى دارد در حاليكه از نيكان است.

اى مادر تو كه‏از بد گفتن ديگران به حسان بن ثابت ناراحت ميشوى چطور وقتى در حضورت از على (ع) بدگوئى ميكنند بروى خود نمياورى و اعتراض نميكنى؟ " عروه " ميگويد: عائشه از اين كه در حضورش به حسان بن ثابت بدگوئى شود ناراحت ميشد و ميگفت: او كسى كه چنين سروه:

(براى دفاع از ناموس محمد )ص(

پدرو جد و عائله ام در برابرتان ايستاده‏اند(

آيا قهرمانى هاى افتخار آميز على(ع) در جنگهاى پيامبر (ص) و اين اقدام دليرانه اش كه در شب هجرت بجاى‏پيامبر (ص) در بسترش آرميد و بخاطرش خدا در برابر فرشتگان مباهات نمود ارج و سپاس يك بيت شعر حسان بن ثابت را ندارد؟ و حسان بن ثابت را تو خوب ميشناسى و ميدانى كه كيست آه اى مادر پيداست كه چرا چنين گفته اى و با على (ع) چنان بوده اى

ديگر ازآثار كينه اى كه عائشه نسبت به على (ع) در دل مى پرورده حرفى است كه هنگام شنيدن خبر بيعت مردم با او زده‏و گفته: " كاش پيش از وقوع اين كار، آسمان بر زمين فرود آمده بود. "

تو، اى مادر مومنان تو بر خلاف اين عقيده كه جنگيدن با خليفه وقت روا نيست با امير المومنين على بن ابيطالب(ع) جنگيده اى. اگر از تو بپرسند كداميك از گناهانت سهمگين تر است، مبارزه ات براى سرنگونى عثمان يا جنگت با امير المومنين على بن ابيطالب(ع)؟ نميدانم چه جواب خواهى داد.لكن امروز معلوم شده است در جواب خواهد گفت كه گناه سهمگين وى شركت درجنگ تجاوزكارانه " جمل " است. بنابراين ممكن است آن روايت را براى تبرئه و توجيه شركتش در آن جنگ تجاوز


صفحه 217

كارانه بر زبان آورده باشد يا نه، ديگران براى توجيه و تبرئه اش ساخته اند و ناقلان ياوه و كسانيكه با خاندان پاك پيامبر (ص) دشمنى داشته اند و پادوهاى روحانى نماى دستگاه جائر اموى نشر داده و پراكنده اند.

عائشه حتما بخوبى ميدانسته است كه در پيشگاه خدا و پيامبرش همدستى او در قتل عثمان بهيچوجه با نديده گرفتن حكم خدا و پيامبر (ص) و از خانه به ميدان جنگ‏دويدن قابل مقايسه نيست و اين بسيار خطرناك تر از آن است. و اين را جاريه بن قدامه السعدى صحابى به او گوشزد كرده و گفته: " ام المومنين بخدا قسم قتل عثمان بن عفان خيلى كوچكتر از اين است كه تو از خانه بقصد قيام بيرون آمده و بر اين شتر لعنتى نشسته خود را در معرض اسلحه قرار داده اى. خدا برايت مستورى و حرمتى قرار داده بود، ولى تو از آن‏مستورى بدر آمده و پرده آن حرمت دريده اى. زيرا هر كه جنگيدن عليه تو را روا بشمارد كشتنت را جايز شمرده باشد. بنابراين در صورتى كه آزادانه و بدلخواه آمده اى بخانه ات برگرد، و در صورتى هم كه بزور تو راآورده اند از مردم كمك بخواه ".

وانگهى، پيامبر اكرم چه دعائى در حق‏عثمان ميكرد؟ دعا ميكرد در طريق اجراى قانون اسلام ثابت قدم بماند و طبق قرآن و سنت رفتار كند؟ پس چرا دعايش مستجاب نگشت و عثمان در حكومت‏و اداره از قرآن و سنت تخطى نمود و جنايات و تخلفاتى از او سر زد كه اصحاب متفقا بمخالفتش برخاسته به قتلش رساندند؟ يا دعا ميكرد موفق به‏توبه شود و بقانون اسلام باز گردد؟ پس چرا در توبه موفق نگشت و هر بار توبه كرد توبه شكست و هر عهدى كه دائر بر بازگشت به اجراى قانون اسلام‏بست گسست، تا توبه شكنى او بر انقلابيون و بر اصحاب پيامبر (ص) ثابت گشت و چاره اى جز اعدامش نديدند؟ يا دعا ميكرد كه گرچه توبه اش را بشكند خدا او را بيامرزد؟ چنين دعائى فريقتن و واداشتن به گناهكارى است و صدور اجازه تبهكارى، و محال است پيامبرى چنين دعائى بكند. يا دعا ميكرد كه خواه مجرى قانون اسلام


صفحه 218

باشد و خواه سر از حكم خدا بپيچد از شر مردم و مخالفانش در امان‏بماند؟ بفرض كه چنين دعائى را جايز هم بدانيم باز مسلم است كه اجابت نگشته است. تازه زنده ماندن چنين موجودى چه فائده اى دارد؟ مردى كه نه تنها در هيچ كار خيرى نميتوان از او سرمشق گرفت و در اجراى تعاليم دين‏از او پيروى كرد بلكه دوام عمرش دوام‏گنهكارى و شرارت است و مايه فرو رفتن‏در منجلاب شقاوت. يا دعا ميكرد كه خدا به او ثروت و مكنتى بدهد تا زندگى خودش را به خوشى بگذراند و همدستان و طرفدارنش در عيش و عشرت بسر برند گرچه از راه تبعيض و محروم كردن مسلمانان از حقشان و انحصارگرى باشد و با نقض قوانين اقتصادى اسلام؟ مگر چنين دعائى شرعا جايز است يا عقل سليم اجازه ميدهد كه براى توفيق كسى در تبهكارى و غارتگرى و عشرت بلهوسانه دعا كنند؟ يا دعا ميكرد كه‏به خلافت نائل آيد؟ البته اگر چنين چيزى راست باشد دعايش مستجاب گشته و عثمان به خلافت رسيده است. اما مسلم‏است كه پيامبر اكرم با احاطه علميش بر حوادث آينده ميدانسته كه اگر عثمان به حكومت برسد كارهائى خواهد كرد كه با دين و شريعت و خرد مغايرت دارد و حاصلى ببار نمياورد جز سستى اعتقادى مردم و از بين رفتن شكوه و عظمت پيشوائى، و تزلزل اركان نظام جامعه اسلام، و بى اعتمادى مردم بيكديگر، و سست شدن پيوندها و مناسبات اجتماعيشان، و توهين شخصيتهاى بارز جامعه و اصحاب عظيم الشان او، و تعطيل احكام و قوانين اساسى، و تخطى از حدودى كه خدا در امور مقرر داشته است و " كسانى كه ازحدود الهى تخطى نمايند آنها همان ستمگرانند "، و اينها همان چيزهاست كه اصحاب پى برده و در نتيجه آن به عثمان تاخته اند. بنابراين پبامبر اكرم چه احتياجى به چنين " خليفه " اى داشته است؟

اينها احتمالاتى است كه در مضمون دعاى مفروض و ادعائى ميتوان داد و فرضياتى كه در آن باره ميشود طرح كرد. اما دو سوال ديگر برجا ميماند و مطرح. يكى موجب دعاء و ديگرى شرايط و اوضاعى كه در آن انجام‏شده است. مساله اول اين است كه چه چيز


صفحه 219

ايجاب ميكرده پيامبر اكرم در حق عثمان دعا كند؟ آيا كارهاى گذشته عثمان چنين چيزى را ايجاب ميكرد يا كارهائى را كه در آينده انجام ميداده است؟ كارهاى آينده اش را كه بدقت از نظر گذرانديم‏و بررسى كرديم و ديديم كه چه مصيبتهابراى السلام و مسلمين ببار آورده و خودش را بدست مهاجران و انصار به كشتن داده است، و بهيچوجه نميتواند موجب دعاى خير پيامبر (ص) باشد. درباره كارهاى گذشته اش نيز وضع بهتراز آن نيست. به كارش در جنگ " بدر "نگاه كنيد كه پا از آن به دامن كشيد و او را تا آخر عمر بخاطرش ملامت و نكوهش مينمودند و عبد الرحمن بن عوف در اواخر حكومت عثمان در حضور خلق به او طعنه زد كه در جنگ " بدر " شركت نجسته است، و وليد بن عقبه - آن شرابخوار كه خدا بدكارش ناميده - طعنه اش را به عثمان خبر برده تا عذرتراشيد كه همسرش " رقيه " دختر پيامبر (ص) بيمار بوده و به پرستارى او نشسته است اما اصحاب هيچيك از آن حادثه كه عثمان بهانه عدم حضورش در جنگ " بدر " ساخته بود خبر نداشته اند حتى نزديكترين كسان عثمان، حتى عبد الرحمن بن عوف برادرپيمانيش، و اگر چنان چيزى ميبود حتما خبردار ميشدند. كارش را در جنگ" احد " بنظر آوريد كه از نبرد مشركان گريخت و درباره او و ديگر گريختگان خدا چنين فرمود: " آنعده از شما كه در برخورد دو سپاه گريختندشيطان با پاره اى از آنچه بدست آوردند فريفت و لغزاندشان " گناهى راكه شب وفات همسرش " ام كلثوم " - دختر پيامبر (ص) - مرتكب گشت ملاحظه كنيد كه بخاطرش فردا صبح پيامبر (ص) در برابر اصحابش او را مورد توهين قرار داد و از دفن همسرش


صفحه 220

محروم ساخت و ديگر كارهايش را از نظر بگذرانيد. عبد الله بن ابى سرح مرتد شده، و به مشركان پيوسته بود. پيامبر (ص) در فتح مكه خونش را هدر اعلام كرده و افزود اگر او را زير پرده كعبه هم يافتيد بكشيد. او گريخته به برادر شيريش - عثمان - پناه برد و عثمان با اينكه وظيفه داشت او را هر جا پيدا كرد بكشد نكشت بلكه پناه داد و پنهان كرد، و آوردش به حضور پيامبر (ص) و برايش تامين خواست. پيامبر (ص) كه‏مايل به زنده ماندن او نبود مدتى ساكت ماند و انتظار كشيد مگر يكى از حاضران او را بكشد. پسر عموى مشرك عثمان، معاويه بن مغيره بن ابى العاص در نبرد " حمراء الاسد " اسير شده بود. پيامبر (ص) دستور داد گردنش را بزنند. او به عثمان پناه جست، و عثمان برايش تامين خواست. پيامبر (ص) موافقت كرد مشروط بر اينكه سه روزه قلمرو اسلام را ترك كند. لكن او بعد از سه روز هم بيرون‏نرفته فرارى شد. پيامبر (ص)، عمار ياسر و زيد بن حارثه را به تعقيب او فرستاد و فرمود: در فلان جا او را پيدا خواهيد كرد. آنان او را همان جا يافته كشتند. اينكارعثمان چقدر شباهت دارد بكارش در مورد" حكم " و پسرش مروان بن حكم درباره حكومتش، و اينكه آندو را كه توسط پيامبر اكرم (ص) به خارج از مدينه تبعيد گشته و لعنت شده بودند پناه داد و به مدينه باز گرداند و در سايه‏حمايت خويش گرفت و بر مسلمانان مسلط كرد.

مى بينيم كارهاى اول عثمان با كارهاى آخرش يكى است و دو قسمت زندگيش سر و ته يك كرباسند.

اينهاست آنچه از سوابق عثمان و كارهاى بعديش ميدانيم. مى بينيم هيچ كارى نكرده كه ايجاب كند پيامبر اكرم (ص) به او محبت نموده و برايش دعاى خير


صفحه 221

كند. چنانكه ثابت مى نمايد هيچيك از اين كارها نميتواند شرايط واحوالى براى عثمان پيش آورد كه پيامبر (ص) در آن دست دعا به آسمان‏فرا برده و براى عثمان خير و خوشى و پاداش بطلبد. و هر چه در اين زمينه ساخته اند پوچ است و از حقيقت بدور،و بافته هاى دور امويان است.

آرى، گفته اند پيامبر (ص) در موقع تدارك‏سپاه " تنگدستى " در حق عثمان چندين دعا كرده است. ممكن است شيفتگان عثمان و آنها كه مرده او هستند موجب و سببى براى چنين دعاهاى ادعائى بتراشند. اما انسان محقق و وارد ميداند كه همه رواياتى كه حكايت‏از دعاهاى پيامبر (ص) درباره عثمان‏مينمايد سست و درهم و بى اساس است، يا رجال سندش " ضعيف " اند يا روايت " مرسل " و ناتمام است و مضمون هاى متفاوت و متعارضى دارد در اين كه جريان تدارك آن سپاه چگونه بوده و عثمان چقدر انفاق و كمك كرده است، وتعارض آنها بقدرى است كه بطلان آن ها را ثابت مينمايد.

مثلا ابن هشام روايت ميكند كه " عثمان بن عفان در تدارك آن سپاه مبلغ هنگفتى كمك كرد كه هيچكس كمك نكرده است. كسى كه طرف‏اعتماد من مى باشد برايم اينطور نقل كرده كه عثمان بن عفان در غزوه تبوك براى تدارك سپاه تنگدستى يكهزار دينار كمك كرده است... "

طبرى، قسمت اول گفته ابن هشام را گرفته و روايتش را نقل ناكرده رها ساخته است.

كلبى، چنانكه در " اسباب النزول " واحدى آمده، بطور " مرسل " چنين روايت كرده كه " عثمان يكهزار شتر باپالانش كمك كرد ".

قتاده بطور " مرسل " ميگويد:" يكهزار شتر و هفتاداسب كمك كرد ".

بلاذرى با سندى " ضعيف " و بطور " مرسل " ميگويد: " هفتاد هزار


صفحه 222

كمك كرد ".

طبرانى با سند " ضعيف " ميگويد: " دويست شتر با پالان كمك كرده و دويست" اوقيه " طلا ".

ابويعلى با سندى "ضعيف " ميگويد: " هفتصد " اوقيه " طلا آورد ".

ابن عدى با سندى بسيار سست و " ضعيف " ميگويد: " دو هزار دينار آورد ".

ابو نعيم با دو سند باطل ميگويد: " هزار دينار آورد "

احمد حنبل و ابو نعيم با سند عيبناك روايت ميكنند كه " سيصد شتر با پالان‏كمك كرد ".

ابن عساكر بطور " مرسل "ميگويد: تداركات يكسوم آن سپاه را تهيه كرد ".

ابن اثير همانچه را طبرى آورده گفته و افزوده كه " آورده‏اند كه سيصد شتر و يكهزار دينار بوده‏است ".

عماد الدين عامرى فقط يك حرف‏ادعائى و سر خود ميزند و ميگويد: " يكهزار دينار كمك كرده و نهصد و پنجاه شتر و پنجاه اسب داده ".

حلبى‏سخنى بدون دليل " ميگويد: ده هزار دينار كمك كرد بجز شتر و اسبها كه هفتصد شتر و يكصد اسب بود و توشه و متعلقات آن ".

روايت ديگرى در " سيره " حلبى نوشته است كه ميگويد: "سيصد شتر با پالان و پنجاه اسب كمك كرد ".

و همانجا روايت ديگرى آورده است كه " ده هزار دينار به خدمت رسول‏خدا (ص) آورده در برابرش ريخت "، و مى افزايد: شايد اين ده هزار دينار غير از آن كمكهائى است كه براى‏تدارك ده هزار انسان كرده است.

ملاحظه كنيد هر يك از اين راويان و مورخان مقدار و مبلغ كمك عثمان را باپيمانه و واحد بخشندگى و سخاوت خويش تعيين كرده اند و بر حسب گشاد دستى


صفحه 223

و بلند نظرى خويش.

در جريان همان تدارك، عده ديگرى شركت داشته وكمكهائى كرده اند، اما معلوم نيست چرا فقط عثمان مورد الطاف پيامبر (ص) قرار گرفته و دعاى خيرش باو اختصاص‏يافته است؟ از جمله كسانى كه به تدارك سپاه " تنگدستى " كمك كرده اندعباس بن عبد المطلب كه گفته اند نود هزار كمك كرده است، و پيامبر (ص) فرمود: عباس عموى پيامبرتان بخشنده ترين و گشاده دست ترين فرد قريش است و از همه شان دلسوزتر بحال قريش - يا پيونددارتر بنابر مدارك آنجماعت، نخستين كسى كه دارائيش را براى كمك به تدارك سپاه اسلام آورده ابوبكر است. پيامبر (ص) از او مى پرسد: چيزى براى خودت نگهداشته اى؟ ميگويد: خدا و پيامبرش را نگاه داشته ام بفرض كه دارائى ابوبكر اندك بوده باشد، لكن ميدانيم كه همه هستيش را - در صورت صحت آن روايت - بذل و بخشش‏كرده است و اين كمال بخشندگى است و گفته اند " كمال الجود بذل الموجود "پس چرا با وجود اين و با اينكه پيامبر (ص) خود را بيش از هر كسى ممنون ابوبكر ميدانسته و بنا بر روايت احمد حنبل فرموده: " هيچكس بامال و جانش بيش از ابوبكر بن ابى قحافه بر من منت ننهاده است، " ابوبكر را مورد لطف و دعاى خير خويش قرار نداد؟ بعلاوه بسيارى از مورخان‏شماره سپاه " تنگدستى " را سى هزار نفر و ده هزار اسب و دوازده هزار شتردانسته اند و بنظر ابو زرعه هفتاد هزار نفر و بروايتى چهل هزار نفر بوده است، و كمكهاى مالى عثمان كفاف‏به تجهيز و تدارك چنان سپاهى را نميداده است و چنين بر مى آيد كه عده‏ديگرى در تدارك آن كمك كرده باشند. پس چرا آنان را از دعاى خير محروم كرد و دعايش را از آنميان به عثمان اختصاص داده؟ جواب اين سوال را من ميدانم. جوابش اين است كه عثمان پس از افتادن به خاك زلت و بيكسى و پس از مرگش


صفحه 224

طرفدارانى پيدا كرد كه برايش فضيلت و امتياز و افتخار مى‏تراشند و آن ديگران از طرفدارانى كه در جعل دستى بدين درازى و ترى داشته‏باشند محروم مانده اند.

اكنون پاره‏اى از رواياتى را كه در اين زمينه درست كرده و به ثبت رسانده اند مياوريم، و همين مختصر براى رد ادعاهائى كه به نفع عثمان شده كفايت مينمايد.

24-ابو نعيم در " حليه الاولياء " روايتى ثبت كرده است از طريق حبيب بن ابى حبيب - ابى محمد البصرى - از نافع از ابن عمر. ميگويد: " وقتى پيامبر (ص) سپاه تنگدستى را تدارك ميكرد عثمان هزار دينار آورده بدامن پيامبر (ص) ريخت. پيامبر گفت: خدايا عثمان را فراموش مكن عثمان از حالا به بعد هر چه بكند مسووليتى بر عهده اش نخواهد بود ".

امينى گويد: كسى مثل " حافظابى نعيم " ممكن است نداند كه حديثشناسان و علماى بزرگ رجال آنجماعت درباره " حبيب " - از رجال سند آن روايت - چه گفته اند؟ عبد الله بن احمد حنبل ميگويد: پدرم ميگفت: " حبيب " مورد اعتماد نيست.پدرم بكسى گفت: حبيب دروغ ميگفته است. پدرم هرگز حبيب را قابل اعتمادنميشمرد و از او خوشش نميامد و به اوسخت بد ميگفت:

ابو داود درباره همين" حبيب " ميگويد: از دروغگوترين افراد است. حديث جعل ميكرده است. ابو حاتم ميگويد: رواياتش مطرود و متروك است. از قول پسر برادرم احاديث جعلى روايت كرده است. نسائى و ازدى ميگويند: رواياتش متروك است. ابن حبان ميگويد: در حديث و روايات اساتيد مورد اعتماد و " ثقه "مطالب دروغين وارد ميكرده است. همچنين مى گويد: همه رواياتش جعلى است. سپس چندين روايت او را كه از قول ابن هشام بن سعد و ديگران است ذكر كرده مى افزايد: همه اينها جعلى‏و ساختگى است، و عموم رواياتش اينطور است كه متنش جعلى است و سندش بهمريخته. " حبيب " ابائى از اين هم‏ندارد كه از زبان اشخاص مورد حديث


صفحه 225

جعل كند، و كار دروغگوئى و دروغسازيش كاملا آشكار است. ابو احمد حاكم ميگويد: رواياتش بى اعتباراست. سهل بن عسكر ميگويد: از او بيست حديث نوشتيم و به على ابن مدينى‏عرضه داشتيم، گفت: اينها همه دروغ است. نسائى ميگويد: رواياتش متروك و دور ريختنى است و همه اش از زبان مالك و ديگران جعل شده است.

اين روايت را " احمل حنبل " از طريق ضمره‏بن ربيعه دمشقى رملى نقل كرده است. ساجى درباره " ضمره " ميگويد: راستگوئى است كه روايات نادرست هم دارد. ضمره روايتى از ابن دينار از ابن عمر نقل كرده است كه احمد حنبل آنرا نادرست دانسته و بشدت رد كرده وگفته: اگر كسى بگويد اين روايت دروغ‏ميباشد اشتباه نكرده است.

آن را " ترمذى " هم ثبت نموده و افزوده است:اين روايت را از " ضمره " نميتوان پذيرفت و بنظر حديث شناسان خطا است.

25- احمد حنبل روايتى ثبت كرده است از طريق محمد بن ابى بكر مقدمى بصرى از محمد بن عبد الله انصارى بصرى از هلال بن حق بصرى از سعيد جريرى بصرى از ثمامه قشيرى. ميگويد: " من روزى‏كه عثمان - رضى الله عنه - كشته شد در كنار خانه عثمان بودم. از فراز خانه برآمده به مردم گفت: آن دو رفيقان را كه شما را عليه من شورانده‏اند صدا بزنيد بيايند. آنها را صدا زدند تا نزد او آمدند. گفت: شما رابه خدا قسم ميدهم آيا ميدانيد پيامبرخدا (ص) وقتى به مدينه آمد مسجد براى همه جا نداشت، فرمود: چه كسى حاضر است اين زمينها را از دارائى خودش بخرد و وقف مسجد مسلمانان


صفحه 226

كند و پاداش خويش در بهشت بگيرد؟ آنوقت من آن زمين را از دارائى خويش خريدم و وقف مسلمانان كردم. حالا نميگذاريد در آنجا دو ركعت نماز بخوانم. سپس گفت: شما را بخدا قسم آيا بخاطر داريد كه پيامبر خدا (ص)وقتى به مدينه آمد چاهى جز " رومه " براى آب آشاميدنيش وجود نداشت، و پيامبر خدا فرمود: چه كسى از مال خودش آن چاه را مى خرد و وقف مسلمانان ميسازد و پاداش آن را در بهشت ميگيرد؟ آنوقت من از دارائى شخصى خودم آن را خريدم. حالا نميگذاريد از آن آب براى آشاميدنم برگيرم. آنگاه افزود: آيا ميدانيد كه من تدارك كننده سپاه تنگدستى هستم؟ گفتند: آرى بخدا "

اين را بلاذرى در " انساب الاشراف " آورده است از طريق يحيى بن ابى حجاج بصرى از سعيد جريرى، با اين افزوده: "... شمارا قسم ميدهم بخدا آيا ميدانيد كه‏سپاه تنگدستى را من از دارائى خودم تدارك نمودم؟ گفتند: آرى بخدا گفت: شما را بخدا قسم ميدهم آيا ميدانيدكه پيامبر خدا (ص) در " ثبير " - يا در حراء - بود. كوه حركت كرد و سنگهايش بزير ريخت. با پاى خويش به يكى از آن سنگها زده گفت: قرار گير چون كسى جز پيامبر يا راست باور يا شهيد بر تو نخواهد بود؟ گفتند: آرى‏بخدا "

بيهقى نيز از طريق يحيى بن ابى حجاج از جريرى از ثمامه همين روايت را ثبت كرده است.

اكنون به بررسى رجال سند روايت مى پردازيم:

الف - محمد بن عبد الله انصارى

عقيلى‏درباره او ميگويد: زشت روايت است. ابو احمد حاكم ميگويد: يحيى بن


صفحه 227

خذام از او از مالك بن دينار احاديث نادرست روايت كرده است، خدا بهتر ميداند كه مسئوليت نادرستى آن به گردن او است يا به گردن يحيى. ابن حبان ميگويد: واقعا زشت روايت است. از زبان اشخاص مورد اعتماد رواياتى را كه از ايشان نيست نقل كرده است. برواياتش نميتوان استناد كرد. ابن طاهر ميگويد: دروغساز است. حاكم نيشابورى ميگويد: احاديث جعلى نقل ميكند. ابو الفضل هروى ميگويد: " ضعيف " و سست روايت است.ازدى ميگويد: واقعا زشت روايت است.از مالك بن دينار احاديث بغرنج نقل كرده است.

نبايد پنداشت كه محمد بن عبد الله انصارى همان عبد الله بصرى محمد بن عبد الله بن مثنى است، زيراوى چنانكه در " تهذيب التهذيب " آمده. بدون واسطه و مستقيما از سعيد جريرى روايت ميكند در حاليكه آن با واسطه و غير مستقيم از او نقل ميكند همين محمد بن عبد الله انصارى است كه‏وضعش را در اينجا شرح داديم.

ب - سعيد ابو مسعود جريرى

گرچه شخصا " ثقه " و مورد اعتماد است نميتوان رواياتش را پذيرفت، زيرا در سه ساله‏آخر عمر اختلال حواس پيدا كرده است.ابو حاتم ميگويد: پيش از مرگ حافظه اش را از دست داده بود، بهمين جهت نقل و روايت فقط از كسانى روا است كه‏پيش از ايندوره از وى چيزى فرا گرفته‏و روايت كرده اند. يزيد بن هارون ميگويد: شايد " جريرى " باعث گرفتارى و عيبناكى روايات ما شده باشد. ابن معين از قول ابن عدى ميگويد: بخدا دروغ نبنديم. بايد بگويم من اين را در موقعى از جريرى شنيده ام كه اختلال حواس پيدا كرده بود. ابن حبان ميگويد: سه سال پيش از مرگش اختلال حواس پيدا كرده بود.يحيى بن سعيد از عيسى بن يونس مى پرسيد: از جريرى حديث شنيده و آموخته اى؟ جواب ميدهد: آرى. به او ميگويد: از او روايت نكن:


صفحه 228

زيرا وى آن روايات را از او در دوره اختلال حواسش شنيده و آموخته است. ابن سعد ميگويد: انشاء الله "ثقه " و مورد اعتماد بوده ولى آخر عمرى اختلال حواس پيدا كرده است.

ج - يحيى بن ابى حجاج بصرى

نام وى در سند روايتى است كه بلاذرى آورده. نسائى و ابن معين ميگويند: ابن ابى حجاج راوى يى نيست. ابو حاتم ميگويد" قوى " نيست.

ما در صورتى هم كه بنفع هواخواهان عثمان چشم از نادرستى‏اينگونه روايات بپوشيم و سستى سند و بى اساسى آنها را نديده بگيريم باز متن و مضمون آنها پيش از آن كه فضيلت‏و امتيازى براى عثمان ثابت نمايد اسباب شرمندگى او را فراهم خواهد كردمثلا در همين روايت تصريح شده است كه‏طلحه و زبير - از ده نفرى كه ميگويندمژده بهشت يافته اند و عضو شوراى شش نفره و سرآمد اصحابى كه بزعم آنجماعت" عادل " و راستروند اقرار كرده اند كه آنچه عثمان بقيد سوگند از آنها مى‏پرسد راست است، اما با وجود اين حاضرنشده اند دست از مخالفت با عثمان يا تقاضاهاى خويش از او بردارند يا بگذارند در مسجدى كه با پول خويش زمينش را خريده نماز بگذارد يا از آب‏چاهى كه خود خريده بنوشد، و همچنان بر حمله و فشار خويش ادامه داده و افزوده اند. حالا مى پرسيم: آيا طلحه و زبير با اين عملشان آنچه را از زبان پيامبر (ص) بثبوت رسيده ردكرده اند؟ با اين فرض، " عدالت "،و راستروى آنها و عضويتشان در گروه ده نفره اى كه ميگويند مژده بهشت يافته اند چه ميشود؟ مگر نه اين است‏كه " عدالت " و جزو " عشره مبشره " بودنشان صحت چنين فرض و احتمالى را رد مينمايد؟ پس بفرض كه چنين روايتى‏صحت داشته و چنان واقعه اى رخ داده باشد حقيقت اين خواهد بود كه طلحه و زبير معتقد بوده اند آنچه از عثمان بعدا سر زده وضع او را بكلى بر هم زده است، و سخن پيامبر (ص) تا وقتى در حق عثمان صادق بوده كه در احوال ديرين خويش بماند و بر همان كردار و رفتار كه سابقا داشته است اما


صفحه 229

چون بعقيده آنها عثمان تغيير كردار و احوال داده و از خط اسلامى اداره و حكومت منحرف گشته از مصداق آن سخن پيامبر (ص) بيرون رفته است. شايد خود عثمان هم پس از آن خلافكاريها خود را از مصداق آن سخنان پيامبر (ص) خارج ميديده و بهمين لحاظ بيمناك بوده كه مبادا همان شخصى باشد كه پيامبر (ص) پيشگوئى فرموده كه در مكه كافر و مدفون ميشود و نيمى از عذاب جهانيان بر عهده او است. طلحه و زبير حتى خود عثمان درباره عثمان همان نظرى راداشتند كه ديگر اصحاب كه بر او شوريدند داشتند، همان نظرى كه ضمن شرح اظهاراتشان و موضع گيرى و رفتارشان با او نشان داديم. مثلا درآنجا كه در پاسخ سوال موكد به سوگند عثمان ميگويند: " اين كه دم از پيشاهنگى و سابقه ات با پيامبر خدا (ص) زدى، بايد بگوئيم كه تو پيشقدم و با سابقه و شايسته تصدى خلافت بودى‏اما بعدا (عقيده و رويه ات را) تغيير دادى و آنچه خود ميدانى از تو سر زد. " يا آنجا كه ميگويند: " اين كه گفتى: فقط سه گونه شخص را ميتوان به قتل رساند، بايد بگوئيم كه در قرآن قتل غير از اين سه گونه شخص را كه نام بردى روا مى بينيم و آن قتل كسى است كه در جهان تلاش تبهكارانه ميكند، وقتى كسى كه به تجاوز مسلحانه دست زد، و قتل كسى كه‏مانع تحقق حق يا قانونى ميشود و براى‏عدم تحقق و دريافت آن به جنگ مبادرت نموده گردنفرازى ميكند. اكنون‏تو به تجاوز مسلحانه دست زده و مانع تحقق قانون و دريافت حقى شده و ايجادمانع كرده و گردنفرازى نموده اى... " و امثال اين سخنان كه مبين آراء اصحاب درباره او و خلافكاريهاى او است و ثابت مينمايد كه نميشود پيامبر(ص) وى را " شهيد " ناميده باشد، و روايتى كه چنين نسبت ناروائى به پيامبر (ص) ميدهد جعلى است جعلى گستاخانه و بيشرمانه.

26- سيف بن‏عمر از قول صعصعه بن معاويه تيمى چنين روايت كرده است: " عثمان وقتى در محاصره بود بدنبال على و طلحه و زبير و ديگران فرستاد كه فردا بيائيد. فردا از فراز خانه رو به آنان نموده گفت: شما را بخدا قسم ميدهم -و من


صفحه 230

فقط اصحاب پيامبر (ص)را قسم و مورد سوال قرار ميدهم - آياميدانيد كه پيامبر خدا (ص) فرمود هر كس چاه رومه را حفر كند بهشت را پاداش ميبرد. و من آن چاه را حفر كردم؟ آيا ميدانيد كه او فرمود: هركس سپاه تنگدستى را تدارك نمايد بهشت‏را پاداش ميبرد. و من آن را تدارك نمودم؟ آنها حرفش را تصديق كردند. "

ابن حجر اين را در " فتح البارى " آورده و ميگويد: نسائى از طريق احنف‏بن قيس روايت كرده كسانى كه حرفش را تصديق كردند عبارتند از: على بن ابيطالب، طلحه، زبير، و سعد بن ابى وقاص.

ابن حجر در اينجا خاموش است و هيچ اشكالى به اين روايت نميكند، در حاليكه خودش نظريات حديثدانان را درباره " سيف بن عمر " ثبت كرده است، اينها را كه او " ضعيف " و سست روايت و " متروك " و بى اعتبار و جاعل دانسته و عموم رواياتش نادرست و دروغ شمرده شده، وحرفهاى جعلى را از زبان رجال مسلم حديث نقل ميكند، حديث جعل ميكرده است، و متهم به زندقه بوده است.

پندارى‏ابن حجر ميخواسته با ثبت اعتراف كسانى كه ادعاى عثمان را باور كرده وراست شمرده اند برهانى براى اثبات فضيلت عثمان جور كند بى توجه به اين كه هر قدر بر شماره تصديق كنندگان ادعايش بيفزايد - بفرض صحت آن روايات، كه بهيچوجه صحت هم ندارد - نه تنهافضيلت و افتخارى برايش بثبوت نميرسد بلكه مايه ننگ و محكوميتش خواهد شد وچنانكه گذشت مسلم ميسازد كسانى كه اعتراف به صحت ادعاى عثمان كرده اند باز بعلت انحراف او از راه راست دين نتوانسته اند كوچكترين ترتيب اثرى به‏فرمايشات پيامبر (ص) درباره عثمان بدهند، و چندان بر تقاضاى خويش دائربر عزل وى از خلافت با دست برداشتن از رويه ضد اسلاميش پا بفشرده اند كه‏كار به كشتنش انجاميده است.


صفحه 231

بنابر آنچه گذشت، محقق هيچ ارزشى براى روايت " سوگند دهى " عثمان قائل‏نخواهد گشت گرچه آن را " بخارى " در " صحيح " خويش ثبت كرده باشد. چه بسيار حديثهاى سقيم كه در اين " صحيح" ثبت گشته، و بايستى بر ديوار زدش و بدور افكندش، چنانكه اين معنا از كتاب " ابو هريره " اثر ارزنده " آيه‏الله سيد شرف الدين " و ديگر تاليفات‏ايشان بر ميايد، و از آن بتفصيل سخن‏خواهيم گفت.

27- اسد بن موسى در فضائل اصحاب پيامبر (ص) روايتى از قول قتاده بصرى ثبت كرده است. ميگويد: عثمان يكهزار شتر و هفتاد اسب براى حمل نفرات سياه تنگدستى كمك‏كرد.

اين را ابن حجر در " فتح البارى " ثبت كرده و ميگويد: " مرسل" است. ضمنا اسمى از رجال سند آن كه‏ميان اسد بن موسى و قتاده همچنين از قتاده تا انتهاى سند قرار دارند نمى برد. بدين ترتيب، روايت از دو طرف " مرسل " است. شايد در دو طرف سند آن راويانى قرار داشته اند جاعل و رسوا كه " اسد بنى مروان " با دامن امامتش رسوائيشان را پوشانده و نخواسته با ذكرشان خدشه اى به ارزش حديث وارد سازد. اسد بن موسى نواده وليد بن عبد الملك بن مروان اموى است. نسائى با وجود اين كه او را " ثقه " و مورد اعتماد ميداند ميگويد: اگردر حديث تاليف نكرده بود برايش بهتر بود. ابن يونس ميگويد: روايت نادرست و نامعلوم نقل كرده، و فكر ميكنم عيبناكى رواياتش از خود او نيست. ابن حزم ميگويد: " ضعيف " و زشت روايت است. عبد الحق ميگويد: بنظر حديثشناسان رواياتش قابل اعتماد نيست.

28- ابويعلى روايتى از طريق ديگر ثبت كرده باين مضمون كه " عثمان‏هفتصد اوقيه طلا آورد براى كمك ".


صفحه 232

ابن حجر اين را در " فتح البارى " آورده ميگويد: " سست است ". كاش آنرا با سند و ذكر رجال راوى آن آورده بود تا پته آنها را به آب مى انداختيم و جعلى بودنش مسلم ميگشت.

29- ابن عدى روايتى ثبت كرده است از قول عمار بن هارون - ابى ياسر مستملى - از اسحاق بن ابراهيم مستملى‏از ابى وائل از حذيفه كه " پيامبر خدا (ص) در يكى از لشكركشى هايش به‏عثمان پيغام داده از او كمك خواست. عثمان ده هزار دينار براى او فرستاد. آنها را در برابر خويش نهاده زير ورو ميكرد و در حق وى دعا كه خدا از تو درگذرد اى عثمان از همه كارهائى كه در پنهان يا آشكار كرده اى و هر آنچه تا بقيامت خواهى كرد. عثمان بعد از اين نبايد از هر چه ميكند بيمى بدل راه دهد. "

ابن كثير اين را در تاريخش آورده ولى هيچ از عيبناكى سندش نميگويد مثل همه جا كه روايت در فضائل كسانى است كه دل و دينش را به آنها باخته است. ابن حجرنيز در " فتح البارى " نوشته و ميگويد: سندش واقعا سست است و در جاى ديگر ميگويد: سندش پوچ است. قسطلانى در " مواهب اللدنيه " نوشته اما از عيبناكى آن هيچ نميگويد. زرقانى در شرح آن سخن ابن حجر را - كه آورديم - مياورد. شرح حال بعضى از راويان " سست " و ضعيف اين روايت را بعدها خواهيم ديد.

ابن كثير در تاريخش مينويسد: " حسن بن عرفه از محمد بن قاسم اسدى شامى


صفحه 233

از اوزاعى شامى از حسان بن عطيه دمشقى از پيامبر اكرم (ص) روايت " مرسلى " آورده كه به عثمان فرمود: خدا از تو درگذرد، از همه كارهائى كه كرده اى و آنچه در انجامش كوتاهى نموده اى‏و آنچه در پنهان و آشكار كرده اى و هر چه قبلا انجام داده اى و هر چه تابقيامت خواهى كرد. "

امينى گويد:در سند اين روايت دروغين ناقص سند، هر گاه جز نام محمد بن قاسم - آن هواخواه عثمان - نبود براى بطلان و نادرستى اش كافى مينمود. ابن كثير كه به اين روايت جعلى بى پايه استنادميكند مگر سخن حديثشناسان را درباره محمد بن قاسم نديده يا از ياد برده است. مگر نميدانسته كه نسائى درباره‏او ميگويد: مورد اعتماد نيست و احمدحنبل او را دروغگو خوانده است. ترمذى ميگويد: احمد حنبل درباره او سخن گفته و او را " ضعيف " دانسته است. ابو حاتم ميگويد: " قوى " نيست و از روايتش خوشم نميايد. ابو داود ميگويد: غير قابل اعتماد است ونه امين، و رواياتش جعلى است. ابن عدى ميگويد: عموم رواياتش قابل پيروى نيست. براء ميگويد: رواياتى كه او نقل كرده قابل پيروى نيست. دار قطنى ميگويد: دروغساز است. ابن‏قاسم ميگويد: رواياتش جعلى است، و خودش راوى يى است. بخارى از قول احمد ميگويد: رواياتش را دور انداخته ايم. يا در جاى ديگر ميگويد: احمد حنبل او را دروغگو خوانده است. ابن حبان ميگويد: از زبان اشخاص مورد اعتماد چيزهائى را كه نگفته اندنقل ميكند. رواياتش قابل استناد نيست. عقيلى ميگويد: بعضى او را بعنوان راوى شناخته اند و برخى نه. احمد حنبل او را ترك كرده و گفته است: رواياتش روايات بدى است. ابو احمدحاكم نيشابورى ميگويد: بنظر حديثشناسان " قوى " شمرده نميشود. بغوى ميگويد: سست روايت است. ازدى ميگويد: متروك و مطرود است.


صفحه 234

همين براى اثبات سستى سند و بطلان روايت كفايت مينمايد و نيازى نيست به‏معرفى شاميانى كه در سند آن نام برده‏شده اند و همگى دشمن حقند و مخالف خاندان پاك پيامبر اكرم، يا ذكر اين‏كه " مرسل " است و همين " ارسال " مايه سستى آن. بگذريم از اين كه متنش با اصول مسلم اعتقاد اسلامى منافات دارد، زيرا بر همه كارها و گناهانى كه تا آخرت مرتكب شود صحه ميگذارد و اجازه ميدهد هر چه دلش خواست بكند و از عواقب آن نهراسد، وهمين بدترين شكل به گستاخى انداختن است. از معصومان كه بگذريم به چه كسى ميتوان گفت: هر كارى كه انجام دهى آمرزيده خواهد بود. هر گاه چنين‏حرفى به كسى زده شود سبب ميگردد كه ارتكاب گناه و جنايت را كارى سهل و ساده پندارد و از كيفر آخرت بيمى به دل راه ندهد و رفته رفته بر گستاخى وسركشى بيفزايد و اراده را تسليم هواى‏نفس سازد و تن به بلهوسى و شهوترانى سپارد.

آرى، تاريخ زندگى عثمان براستى دليل صحت متن اين روايت است،زيرا نشان ميدهد كه در زندگى هيچ از عواقب كارهاى زشتش نمى هراسيده و بى محابا به هر جنايت و خلافى دست ميالوده است پندارى از وضع اخرويش اطمينان خاطر دارد و آخرت را در هر صورت به مراد دل مى بيند

گرفتيم كه كارهاى نيك كارهاى بدى را كه شخصى درگذشته مرتكب شده - البته باستثناى آنچه حقوق مردم را پايمال كرده و انسان را از دين بدر ميسازد - بزدايدو محو گرداند، لكن اينطور نيست كه كارهاى بدى را هم كه شخص در آينده ممكن است مرتكب شود بزدايد. به كارهاى عثمان كارى نداريم، كدام كارنيك هست كه به انجام دهنده اش امكان و اجازه ميدهد هر چه را خواست تا قيامت مرتكب شود، و تضمين كند كه همه گناهانش كه در آينده صورت ميگيردآمرزيده شود؟ مگر در قاموس اسلام بالاتر از ايمان كارى هست؟ معذالك،ايمان هرگز نميتواند گناهان آينده مومن را آمرزيده سازد، و فقط كارهاى‏بد گذشته اش را مى زدايد. ميفرمايد: " كسانى ايمان آورده و كارهاى پسنديده كردند و به آنچه بر محمد نازل گشته - و حق است و


صفحه 235

از طرف پروردگارشان - ايمان بياورد كارهاى بدش آمرزيده خواهد گشت و خاطرش اصلاح ". و هر گاه غير از اين‏ميبود پاداش و كيفر و حساب و كتاب و دادرسى بى معنا ميگشت و همه سخنانى كه در اين زمينه با مومنان گفته شده بيهوده مى نمود.

ما در كارنامه عثمان به كار نيكى كه چنين مبالغه و فوق العادگى را ايجاب نمايد بر نمى خوريم جز كمكهاى ماليش به تدارك سپاه" تنگدستى " - آنهم اگر راست باشد - وپولى كه براى حفر چاه " رومه " خرج كرده است، ضمنا دانستيم عده اى غير از او به تدارك آن سپاه كمك كرده اندو بيش از او، و چه بسيار چاهها كه براى مسلمانان كنده اند و چه نهرها كه احداث كرده اند همه وقف مسلمانان. اگر اين كار عثمان مستلزم آن باشد كه هر گناهى تا به قيامت ميكند آمرزيده شود بايد گناه آن ديگران هم نه تا به قيامت بلكه حتى بعد از قيامت هم آمرزيده باشد. اما با دعاى هواخواهان عثمان بخت و اقبال فقط ياروى گشته و رخ از ديگران برتافته است.

اصحاب آيا ميدانسته اند عثمان آمرزيده بوده است و با علم به اين به‏كارهائى كه از او سر ميزده اعتراض مينموده و حاضر نبوده اند به ديده مغفرت بنگرند و از او بر خلاف فرموده‏خدا و پيامبرش در نگذشته اند، حال آنكه ميگويند آنها " عادل " و راستروبوده اند؟ يا اين روايت دروغين و جعلى را شنيده اما اعتنائى به آن ننموده و به سطل كاغذ باطله ريخته اند؟ حقيقت بنظر من اين است كه آن روايت تا آخرين روز عمر عثمان بوجود ميامده و بهنگام محاصره و قتلش و آنگاه كه نعش او را در " بستان كوكب " - گورستان يهوديان - خاك كرده اند هنوز در بطن جاعلان و دروغپردازان بوده است و زمانى كه امويان - همقبيله هاى عثمان - به قدرت رسيده اند توسط قابله هاى گماشته معاويه متولد شده است.

30- احمد حنبل در "مسند " روايتى ثبت كرده است از قول بهز - ابى اسود بصرى - از ابى عوانه - وضاح بصرى - از حصين از عمر بن جاوان بصرى از احنف بن


صفحه 236

قيس بصرى. ميگويد: بقصد حج براه افتاديم، از مدينه گذشتيم، در حاليكه در يكى از منازل ميان راه بوديم يكى آمده به ما گفت: مردم در مسجد به حال نگرانى بسر ميبرند. من و همراهم براه افتاديم، ديديم مردم در مسجد بدور چند نفر گرد آمده اند.از ميان جمعيت عبور كردم تا به وسط آنها رسيدم و ديدم على بن ابيطالب و زبير و طلحه و سعد بن ابى وقاص. در همين اثنا عثمان سر رسيد و پرسيد: على اينجا است؟ گفتند: آرى. پرسيد: طلحه هست؟ گفتند: بله. پرسيد: سعد اينجا است؟ گفتند: بله گفت: شما را به خداى يگانه سوگند ميدهم آيا ميدانيد پيامبر خدا (ص) فرمود: چه كسى فلان قطعه زمين را مى خرد كه خدا او را بيامرزد، بعد من آنرا خريده به پيامبر خدا (ص) عرض كردم: من آنرا خريدم. فرمود: آنرا وقف مسجدمان كن و پاداش خويش بستان؟ آنها گفتند: آرى همينطور است كه تو ميگوئى. آنگاه عثمان گفت: شما را به خداى يگانه سوگند ميدهم آيا ميدانيد پيامبر خدا (ص) گفت: چه كسى چاه " رومه " را مى خرد؟ و من آنرا به فلان مبلغ خريدم و به پيامبر(ص) عرض كردم: من آنرا - يعنى چاه" رومه " را - خريدم. فرمود: وقف آب آشاميدنى مسلمانان كن تا پاداش آن‏را ببرى. گفتند: آرى. عثمان گفت:شما را به خداى يگانه قسم ميدهم آيا بخاطر داريد كه پيامبر خدا (ص) روزتدارك سپاه " تنگدستى " نگاهى به چهره جماعتش افكند و گفت: چه كسى اينها را تدارك ميكند، خدا او را قرين مغفرتش بدارد؟ آنوقت من آنها را تدارك كردم حتى تا جزئى ترين لوازمشان. گفتند: آرى بخدا عثمان گفت: خدايا تو شاهد باش. خدايا تو شاهد باش. خدايا تو شاهد باش. و برفت "

اين را بيهقى هم در " سنن الكبرى " با همين سند ذكر كرده است.

امينى گويد: اين چند تا بصره اى - راويان آن روايت دروغين - كه سرباز


صفحه 237

زنى گشته و زير پرجم " جمل " جنگيده اند پنداشته اند ميتوانند چيزى بسازند تا اين واقعيت را كه مردان صالح و شخصيت هاى برجسته و پرهيزكار بصره عليه عثمان همداستان گشته اند از نظرها بپوشانند، و دامن‏وى را از آلايش خلافكاريها و انحرافاتش برى نمايند، غافل از اين كه اگر روايات دروغين آنها مورد قبول‏عده اى هم قرار گيرد باز منظورشان برنميايد كه سهل است قوزى بالاى قوز عثمان خواهد گشت و ميرساند كه اصحاب بزرگ و مشهور حتى پس از شنيدن استدلال عثمان و سوگند دهيش دست از مخالفت با او در رويه اش بر نداشته واو را تا دم مرگ تعقيب كرده اند، همچنان از دفاعش خوددارى نموده و به تحريك عليه وى ادامه داده اند و به اهانت و تحقير و تضعيف او پرداخته تااو را كشته اند تا آنجا كه به جنازه اش حمله برده دنده اش را شكسته و نعشش را در گورستان يهوديان دفن كرده‏اند. و امت اسلامى - كه بعقيده آنان‏بر خطا اجماع نميكند - عليه وى اجماع‏و اتفاق يافته است. بنابراين براى عثمان هيچ قدر و اعتبار و احترامى باقى نمانده گرچه جاعلان هزار افسانه‏در فضائل و محاسنش بسازند.

از آنچه گذشت بر ميايد كه پاداشهاى عثمان - همانها كه ميگويند در ازاى تدارك سپاه تنگدستى و حفر چاه " رومه " نصيبش گشته - اگر راست باشد نتائجى است مترتب بر كارهائى كه كرده نه اين‏كه حقوق و خصائص ذاتى او باشد. اين نتائج تا وقتى عايد عثمان ميشده كه بر كارهاى ايجاب كننده اش ادامه دهد و چون از آن كارها دست برداشته و به خلافكارى و نقض قرآن و سنت در حكومت و اداره انحراف جسته از آن نتائج و آن پاداشها بدور گشته است و بهمين لحاظ اصحاب اهميتى به وى نداده و اعتنائى به جان و كارش ننموده و گذاشته اند محاصره و ذليل كشته شود ودر گورستان يهوديان مدفون باشد.

31- بيهقى در " سنن الكبرى " روايتى ثبت كرده است از طريق ابى اسحاق سبيعى از ابى عبد الرحمن سلمى. ميگويد: " وقتى عثمان بن عفان - رضى‏الله عنه - به محاصره درآمد و خانه اش را در بر گرفتند از فراز خانه رو به مردم كرد كه شما را بخدا قسم


صفحه 238

ميدهم آيا ميدانيد پيامبر خدا (ص) بر فراز كوه " حرا " بود، گفت: قرار گير اى " حرا " جز پيامبر و راست ايمان و شهيد بر تو نيست: گفتند: آرى بخدا عثمان گفت: شما رابخدا قسم ميدهم آيا بخاطر داريد كه پيامبر خدا (ص) در لشكركشى " تنگدستى " گفت: چه كسى انفاق ميكند، انفاقى كه خدا بپذيرد؟ و به مردم در آنهنگام تنگدست و درمانده بودند -من از دارائى خود آن سپاه را تدارك كردم؟ گفتند: آرى بخدا. آنگاه گفت: شما را بخدا قسم ميدهم آيا بخاطر داريد كه از چاه " رومه " هيچكس بدون‏پول نميتوانست آب برگيرد، و من از پول خود آنرا خريدم و وقف توانگر و فقير و راه مانده ساختم؟ گفتم: آرى‏بخدا و ديگر چيزها كه يكايك نام برد و بقيد سوگند پرسيد. "

در سند روايت، نام ابو اسحاق سبيعى است. در جلد هفتم خوانديم كه او تدليس ميكرده و رواياتى را كه محدثين كوفه نقل كرده اند خراب كرده است، و واقعا " ضعيف " بوده است و روايتش قابل استناد نيست. ديگر ابو عبد الرحمن است كه از هواخواهان عثمان بشمار رفته و به رواياتش نميتوان تكيه كرد.

32- بلاذرى روايتى ثبت كرده است از قول مدائنى از عباد بن راشد بصرى از حسن بصرى. ميگويد: " پيامبر خدا (ص) فرمود: چه كسى اين سپاه را در ازاى اين كه شفاعتش پذيرفتنى باشد تدارك ميكند؟ عثمان پرسيد: در ازاى شفاعتى پذيرفتنى اى پيامبر خدا (ص)؟ فرمود: آرى بر عهده خدا و پيامبرش. گفت: من با هفتاد هزار (دينار) آنرا تدارك ميكنم. "

اين سپاه را درحقيقت حسن بصرى سالها پس از وفات رسول اكرم (ص) تدارك كرده است زيراوى دو سال به آخر حكومت عمر مانده متولد شده است و نميتواند مكالمه اى را كه ميان پيامبر (ص) و مومنان ياعثمان رخ داده بشنود و نقل كند، مگر


صفحه 239

اين كه ادعا شود در حاليكه در وجود پدر و مادرش بوده از وراء حجاب مادى شنيده و ديده است، يا بگوئيم با عدم ذكر راويان آن اشاره به بطلان روايت كرده است. بعيد هم نيست " عباد بن راشد " از زبان حسن بصرى ساخته و وى بيگناه باشد. زيرا چنين كارى از عباد بن راشد بر ميايد دورى بنقل از ابن معين ميگويد: حديث" عباد " محكم و " قوى " نيست ولى نوشتنى است (يعنى براى ملاحظه).

دورى از قول ابن معين ميگويد: " ضعيف " است. بخارى و ازدى ميگويند:يحيى القطان نقل روايت از وى را ترك كرده است.

ابو داود ميگويد: " ضعيف" است. نسائى ميگويد: " قوى نيست.ابن مدينى ميگويد: وضعش را نميدانم چگونه است.

ابن برقى ميگويد: " قوى" نيست. ابن حبان ميگويد: از جمله كسانى است كه روايات نامعلوم و نادرست را از زبان اشخاص معروف نقل ميكنند، حتى نظر ميرسد كه او در اين‏كار تعمد داشته است. بنابراين سخن وى قابل استناد نيست. از حسن (بصرى) حديثى طولانى روايت كرده كه بيشترش‏جعلى و دروغ است.

33- از ابو نعيم در " حليه الاولياء " روايتى ثبت كرده است از طريق ابراهيم بن سعدان از بكر بن بكار بصرى از عيسى بن مسيب‏از ابى زرعه از ابى هريره. ميگويد:عثمان بن عفان دوبار بهشت را از پيامبر خدا (ص) خريده است، يكبار وقتى چاه " رومه " را حفر كرد و ديگربار كه سپاه " تنگدستى " را تدارك نمود.

رجال سند را بررسى كنيم:

الف- بكر بن بكار - ابو عمرو بصرى.

ابن‏ابى حاتم ميگويد: سست روايت است و بد حافظه و مبتلا به اختلال مشاعر.


صفحه 240

ابن معين ميگويد: رواى يى نيست. نسائى ميگويد: " قوى " نيست. و نيز ميگويد: " ثقه " و مورد اعتماد نيست. ابو حاتم ميگويد: " قوى " نيست. عقيلى و ابن جارود و ساجى او را در رديف سست روايتان نشانده اند.

ب - عيسى بن مسيب.

يحيى و نسائى و دار قطنى ميگويند: "ضعيف " است. ابو حاتم و ابو زرعه ميگويند: " قوى " نيست. و ابن حبان‏و ديگران به او ايراد گرفته اند. ابو داود ميگويد: " ضعيف " است. يحيى بن معين نيز ميگويد: راوى يى نيست. ابن حبان ميگويد: اخبار را وارونه ميسازد، و درست نميفهمد و اشتباه ميكند بطوريكه ديگر قابل استناد نيست.

هر محقق و پژوهنده اى ميداند كه اصحاب پيامبر (ص) چنين بهشت خريدنى را هرگز باور نداشته اندوگرنه عليه عثمان چنان همداستان و فعال نميبودند و او را خوار و بيدفاع‏رها نميساختند، حتى خود عثمان آن راباور نداشته وگرنه از اين بيمناك نميبود كه آن كسى باشد كه پيامبر (ص) فرموده در مكه كافر و مدفون ميشود و نيمى از عذاب جهانيان را بر عهده دارد.

34-احمد حنبل در " مسند " وابو نعيم در " حليه الاولياء " روايتى ثبت كرده اند هر كدام از يك طريق. يكى از طريق عبد الله بن جعفراز يونس بن حبيب از ابى داود. و ديگرى از فاروق بن خطابى از ابى مسلم‏كجى از حجاج بن نصر - ابو محمد بصرى. ميگويند: " سكن بن مغيره اموى (بصرى آزاد شده خانواده عثمان) از وليد بن ابى هشام بصرى از فرقد بن ابى طلحه از عبد الرحمن بن ابى خباب سلمى بصرى روايت كرده


صفحه 241

ميگويد: پيامبر (ص) در نطقى مردم را به تدارك سپاه " تنگدستى " تشويق كرد. عثمان گفت: من يكصد شتر را با پالان‏و ساز و برگش تعهد ميكنم. پيامبر (ص) دوباره به تدارك خواند. عثمان گفت: يكصد شتر ديگر با پالان و ساز و برگش بعهده من. پيامبر (ص) دگر بار به تدارك برانگيخت. عثمان گفت:يكصد شتر ديگر با پالان و ساز و برگش‏بعهده من. ديدم پيامبر (ص) در حاليكه با دست اشاره ميكرد فرمود: عثمان از امروز ببعد هر چه بكند عليه‏او نوشته نخواهد شد. "

اين صحابى بصرى كه از راويان آن روايت است ناشناخته است و از او اثرى جز همين روايت نيست، و هيچكس از وضع و شرح حالش خبرى ندارد بغير از جعل همين روايت، و چنانكه ابن عبد البر در " استيعاب " و ابن حجر در " اصابه " تصريح كرده اند وى از پيامبر (ص) جز همين نطق ادعائى را نقل نكرده و اين را هيچ صحابى يى از پيامبر (ص)نشنيده است!

وانگهى كسى كه در انتهاى سند نامش آمده كيست؟ فرقد بن طلحه كدام است؟ كى به دنيا آمده و كجا و چه وقت زندگى كرده و شرح حالش جيست؟ابن مدينى جواب داده است ميگويد: نميدانم كيست

ديگرى حجاج بن نصير است. مگر ممكن است يكى از پيشوايان علم حديث يا حافظان حديث اين شخص را نشناسند و ندانند علماى رجال درباره اش چه گفته اند و چگونه او را مورد حمله و انتقاد قرار داده محكوم كرده اند؟ ابن معين ميگويد: " ضعيف " است. على بن مدينى ميگويد: رواياتش‏را دور انداخته اند، مردم چيزى از او نقل نميكردند. نسائى ميگويد: " ضعيف " است. و نيز ميگويد: مورد اعتماد نيست و رواياتش قابل نوشتن نيست. ابن حبان ميگويد: اشتباه ميكند و دچار توهم ميشود. عجلى ميگويد: در حديث شهرت داشت ولى حديثدانان با تلقينات خويش


صفحه 242

وى را به اشتباه انداخته اند بطوريكه‏در ميان رواياتش حرفهائى كه از او نيست مخلوط گشته، و بهمين جهت او راترك كرده اند. ابن سعد ميگويد: " ضعيف " بوده است. دار قطنى و ازدى ميگويند: " ضعيف " است. ابو احمد حاكم ميگويد: در نظر حديثشناسان " قوى " نميايد. آجرى بنقل از ابى داود ميگويد: رواياتش را ترك كرده اند. ابن قانع ميگويد: " ضعيف " و سست روايت است:

فكر ميكنم عيبناكى اين روايت از سكن بن مغيره باشد و اوكه برده آزاد شده خانواده عثمان بوده‏خواسته باينوسيله حق آنان را ادا كرده باشد و پنداشته جعل روايت در فضيلت عثمان پاداشى از او براى ايشان‏ميتواند بشمار آيد. اين كار منافاتى‏با اين ندارد كه وى باصطلاح " صالح "يا امام جمعه و پيشنماز بوده باشد، زيرا بسا از همين باصطلاح " صالح " حديث جعل كرده اند و از سران دروغسازى و دروغبافى بوده اند. براى روشن شدن حقيت به جلد پنجم " غدير " و بخش سلسله جاعلان و دروغپردازان مراجعه كنيد.

35- ابو نعيم در " حليه الاولياء " روايت ثبت كرده است از طريق عمر بن هارون بلخى از عبد الله بن شوذب بصرى - يا مقدسى - از عبد الله بن قاسم از كثير بن ابى كثيربصرى آزاد شده سمره از عبد الله بن سمره - فرماندار معاويه بن ابى سفيان‏در بصره. ميگويد: " در موقع تدارك سپاه تنگدستى من همراه پيامبر خدا (ص) بودم. عثمان هزار دينار آورده بخدمت پيامبر (ص) ريخت و رفت. پيامبر خدا (ص) در حاليكه دينارها را زير و رو ميكرد فرمود: عثمان از امروز ببعد هر كارى بكند باكى نبايد داشته باشد. "


صفحه 243

احمد حنبل باين صورت ثبت كرده است: " عثمان ازامروز ببعد هر كارى بكند باكى نبايد داشته باشد. و اين را چند بار تكراركرد. "

ابن جوزى هم در دو كتابش ثبت‏كرده است.

امينى گويد: شگفت آور نيست كه حافظان حديث از دروغسازى پليد روايت كنند با سندى ناقص و بدون‏ذكر آنان كه نخست روايت كرده اند و بدانسان كه حديثى مسلم است، و هيچ به روى خويش نياورند؟ روايتى كه عمربن هارون نقل كند چه ارزش و اهميتى دارد، كسى كه ابن سعيد درباره اش ميگويد: مردم كتابى بزرگ از روايت او نوشتند و نوشتن حديثش را ترك كردند. و بخارى ميگويد: يحيى بن معين درباره او اينطور اظهار نظر كرده است: عمر بن هارون دروغسازى است، در حالى به مكه وارد شد كه جعفر بن محمد درگذشته بود، و بنا كرد به روايت كردن از زبان او. ابن ابى حاتم ميگويد: از پدرم درباره اوپرسيدم: گفت، ابن مبارك درباره او سخن گفته و روايت او بر باد است. به‏پدرم گفتم: اشج از قول او براى ما حديث كرده است. پدرم گفت: او سست روايت است. ابن مبارك او را خوار شمرده است. قتيبه ميگويد: به جرير گفتم. عمر بن هارون از زبان قاسم بن‏مبرور براى ما چنين روايت كرده: فرشته وحى نزد پيامبر (ص) آمده گفت: اين منشى تو (يعنى معاويه) امين است. جرير گفت: پيش او برو و بگو:دروغ ميگوئى. اين را عقيلى روايت كرده است. احمد ميگويد: هيچ از او روايت نميكنم ولى سابقا بسيار از او روايت كرده ام. ابن مهدى ميگويد: در نظر من هيچ ارزشى ندارد. ابتدا احاديثى برايم روايت كرد. بار ديگر كه نزدم آمد همانها را از زبان ابن عباس از همان اشخاص روايت كرد. از آنوقت روايتش را ترك كردم. ابو زكريا ميگويد عمر بن هارون دروغسازى پليد است و روايتش بهيچ نميارزد. ازاو حديث مى نوشتم و بر در خانه اش براى آموختن حديث ميماندم و همراهش به نهران رفتم. اما بعد وضعش برايم روشن گفت، در نتيجه


صفحه 244

هر چه را از او نوشته بودم سوزاندم و كلمه اى حديث از او پيشم نيست. ابن محرز از قول ابن معين ميگويد: وى " ثقه "و مورد اعتماد نيست. غلابى نيز چنين‏سخنى از او نقل كرده است. و ديگر بار ميگويد: " ضعيف " و سست روايت است. ابو داود از قول او ميگويد: غير موثق است. ابن ابى خثيمه و ديگران از ابن معين چنين نقل ميكنند:راوى يى نيست. جعفر طيالسى بنقل از ابن معين ميگويد: دروغ ميگويد. عبدالله بن على بن مدينى ميگويد: درباره او از پدرم پرسيدم، او را بشدت " تضعيف " كرد. ابراهيم بن موسى ميگويد: مردم حديث او را ترك كرده اند. جوزجانى ميگويد: مردم روايات او را نپذيرفته اند. نسائى وصالح بن محمد و ابو على حافظ ميگويند: رواياتش مطرود است. ساجى ميگويد:سستى يى داشته است. دار قطنى ميگويد: " ضعيف " است. ابو نعيم ميگويد: مطالب نادرست و نامعلومى روايت كرده است. راوى يى نيست. عجلى ميگويد: " ضعيف " است. ابن حبان ميگويد: اززبان اشخاص موثق روايات پيچيده و بغرنج نقل كرده است و از استادانى ادعاى آموختن حديث كرده كه آنها راهرگز نديده است.

در سند، همچنين‏نام كثير بن ابى كثير آمده است. عقيلى او را در رديف راويان " ضعيف "آورده، و ابن حزم و عبد الحق ميگويند: او مجهول است. هر گاه توثيقى كه عجلى از وى بعمل آورده ارزشى ميداشت حافظان حديث او را " مجهول " نمى خواندند، و عقيلى او را " ضعيف " نميناميد. وانگهى اين كه عجلى او را " ثقه " و مورد اعتماد بشمارد چه ارزشى دارد؟ زيرا عجلى همان است كه " عمر بن سعد " قاتل سيدالشهدا - نواده پيامبر اكرم (ص) و افراد رسوا و ننگينى چون او را نيز "ثقه " و مورد اعتماد شمرده است


صفحه 245

در سند روايت بطريقى كه احمد حنبل ثبت كرده نام " ضمره بن ربيعه " هم هست. قبلا ديدم كه ساجى درباره او ميگويد: راستگوئى است كه دچار توهم ميشده، و روايات نادرست و نامعلوم نقل كرده است. وى از قول ثورى از عبد الله بن دينار از ابن عمر روايتى‏نقل كرده كه احمد حنبل آنرا بشدت رد نموده است و گفته اگر كسى بگويد اين دروغ است خطا نكرده است. ترمذى همان‏روايت را ثبت كرده و ميگويد: نقل ضمره بن ربيعه قابل پذيرفتن نيست و وى در نظر حديثشناسان خطاكار است.

چنين است وضع و مقام راوى آن روايت،هر چند بعضى او را " ثقه " و امين شمرده باشند. باحتمال قوى عيبناكى آن روايت از وجود " ابن سمره " است واو بطمع رشوه هاى معاويه كه بيدريغ بپاى جاعلان حديث مى ريخته آنرا ساخته است.

36- مسعر از زبان عطيه از ابو سعيد ميگويد: " پيامبر خدا (ص) را ديدم كه از اول شب تا سپيده دم دستها را بدعا برداشته ميگويد: خدايا من از عثمان راضى شده ام تو هم‏راضى باش. "

اين را ابن جوزى در دو كتابش " تبصره " و " تلخيص " بطور " مرسل " ثبت كرده است، پندارى حديثى مسلم و ثابت است. اين اولين حديثى است كه در فضائل عثمان آورده. و احدى همين را در " اسباب النزول " بطور " مرسل " آورده و مى افزايد: بر اثر آن خداوند متعال اين آيه را كه " كسانى كه دارائيشان را در راه خدا انفاق ميكنند... " فرو فرستاد. ابن كثير آن را در تاريخش مياورد بدون اين كه رجال سندش را - جز همان سه نفر نامبرده - ذكر كند. شايد او و ديگر كسانى كه آنرا بطور " مرسل " و با سند ناقص آورده اند ديده اند درسندش نام عناصر بى اعتبارى هست كه حرفشان قابل پذيرفتن و نقل نيست، و نخواسته اند با انگشت گذاشتن روى عيبناكى هاى آن در روايتى


صفحه 246

كه‏حاكى از فضائل و افتخارات عثمان است خدشه اى بنمايند.

نسبت عجيبى به پيامبر گرامى داده اند. ميگويند از اول شب تا سپيده دم مشغول دعا كردن در حق عثمان بود. و معنى حرفشان اين‏ميشود كه از فرائض خويش غافل ماند، ومثلا نماز شب و نماز " وتر " را كه تكليف اختصاصى وى بود بجا نياورد. آيا وحى تازه اى آمده و او را از پرداختن به تكاليف عبادى اش به دعاى عثمان واداشته بود، يا حقيقت چيز ديگرى است؟ حقيقت بنا به نوشته سيوطى اين است كه در آن شب نه تنها از اول تا سپيده دمان در حق عثمان دعا نميكرده بلكه يك لحظه هم دعا نكرده است، زيرا وى در " خصائص الكبرى " اسم همه كسانى را كه پيامبراكرم (ص) در حقشان دعا فرموده آورده است حتى ذكر نام يك يهودى را فرو نگذاشته ولى در آنميان اثرى از اسم عثمان نيست.

پيامبر (ص) اگر بخاطر كمك عثمان در تدارك سپاه " تنگدستى " چنانكه از روايت " واحدى "بر ميايد او را يكشب پيوسته دعا كرده‏باشد قطعا ميبايست ابوبكر را كه - بادعاى آنجماعت - همه دارائيش را انفاق‏نمود، و پيامبر (ص) بيش از هر كس ممنون بخشندگيهاى او بوده يكشبانه روز دعا كرده باشد. لكن كى و كجا چنين كرده است؟ در صورتى كه مى خواست هر وقت كسى براى انجام مهمى كمك مالى و بخششى مينمايد او را دعا كند بايد شبانه روز سرگرم دعا در حق اين و آن ميبود و چه بسيار بودند چنين كمك كنندگان، و چه دشوار ميگشت‏وظيفه پيامبر (ص) اگر براى عثمان شبى تا بصبح دستها را به دعا بر ميداشت براى ابوبكر و انصار كه در جنگ و صلح بيدريغ از مال خويش بخشيدند و ديگر كسان كه گنجها سيم و زر براى پيشبرد نهضت اسلام تقديم كردند بايد دستها را به دعا نگهميداشت.


صفحه 247

درباره افزوده "واحدى " كه آن آيه شريفه در مورد كمك‏مالى عثمان فرود آمده است در جلد هشتم سخن گفتيم و ثابت كرديم درست نيست.

37- ابن كثير در تاريخش مينويسد: " ليث بن ابى سليم گفته است: نخستين كسى كه خوراكى از خرما و روغن تهيه كرد و آنرا با عسل آميخته به خانه ام سلمه بخدمت پيامبرخدا (ص) فرستاد عثمان بود. او در خانه نبود. وقتى آمد در برابرش نهادند. پرسيد: چه كسى اين را فرستاده است؟ گفتند: عثمان. دستهارا به آسمانها بالا برده گفت: خدايااز تو مى خواهيم از عثمان خشنود گردى، از او راضى باش. "

اين را سيوطى بنقل از بيهقى و ابن عساكر از طريق ليث در " مسامره الاوائل " نوشته است.

امينى گويد: ليث بن ابى سليم اين‏داستان را پس از وفات پيامبر (ص) ساخته است، زيرا خودش در سال 140 هجرى بدون درك حضور پيامبر (ص) درگذشته است. معلوم نيست داستان را از چه كسى نقل ميكند و چه كس شاهد آن‏بوده، چنانكه از ديگر رجال سند روايت نيز خبرى نيست و روايت از دو طرف " مرسل و بى راوى است.

درباره خود ليث بن ابى سليم، عبد الله بن احمد ميگويد: نديده ام يحيى بن سعيدبه كسى بدبين تر از ليث (ابن ابى سليم) و ابن اسحاق و همام باشد، هيچكس نميتوانست درباره آنها به وى مراجعه كند (براى آموختن روايات آنها). ابن ابى شيبه و ابو حاتم و جوزجانى ميگويند: سست روايت بوده است. ابن سعد و ابن معين و ابن عيينه او را " ضعيف " شمرده اند. احمد و ابو حاتم نيز و ابو زرعه ميگويند: روايتش پرت و پلا است و بعقيده حديثشناسان قابل استدلال نميباشد. يحيى ميگويد: عموم استادان و شيوخ او ناشناخته اند. ابن حبان ميگويد: در آخر عمر اختلال‏مشاعر پيدا كرده بود


صفحه 248

و سند روايات را دگرگون ميساخت و روايات " مرسل " را به پيامبر (ص) ميرساند،از قول راويان مورد اعتماد چيزها ميساخت كه نگفته اند. قطان و ابن مهدى و ابن معين و احمد او را ترك كرده اند. ابو احمد حاكم ميگويد: بعقيده حديثشناسان " قوى " نيست. ابو عبد الله حاكم ميگويد: در بد حافظگى او همداستانند.

آيا براى حافظى مثل ابن كثير عيب نيست كه چنين‏روايت عيبناك و سستى را با آن متن نادرست ثبت نمايد و بمنظور رديف كردن‏فضائل و افتخارات براى عثمان آنرا بدون اتمام سند و ذكر راويان و بطور " مرسل " و چنانكه پندارى ثابت و مسلم باشد بياورد. آنوقت چون نوبت ميرسد به حديث " صحيح " و ثابت و متواترى كه در " صحاح " با سند كامل و با ذكر همه راويان ثبت است ميگويد: " سندهاى اين حديث همه اش ضعيف و سست است و مايه استدلال و حجت نميتواند شد. خدا بهتر ميداند در تاريخش نيز روايتى را كه ميگويد آيه ولايت درباره على عليه السلام نازل گشته مياورد و مى افزايد ": اين بعلت سستى اسنادس بهيچوجه درست نيست، و درباره شخص على هيچ آيه اى از قرآن نازل نگشته است. " مرگ بر دوستى كوركورانه و تعصب جاهلانه

پيامبر (ص) اگر ميخواست براى هر هديه اى گرچه اندك خوراكى باشد دست نيايش به آسمان بلند كند بايد بيشتر اوقاتش را بعلت كثرت هدايا و هديه آوران به دعا و نيايش بسر آورد، و عثمان و هديه اش چه خصوصيتى داشته اند كه فقط او را دعا كند؟


صفحه 249

38- خطيب بغدادى روايتى ثبت كرده است از طريق عبد الله بن حسن بن احمداز يزيد بن مروان خلال از اسحاق بن نجيح ملطى از عطاء از ابو هريره. ميگويد: پيامبر خدا (ص) فرمود: هر پيامبرى از ميان امتش دوستى دارد و دوست من عثمان بن عفان است.

امينى‏گويد: براى شناختن سند اين روايت، بررسى دو راوى دروغگو و دروغساز آن كفايت مينمايد: خلال و ملطى. درباره خلال، يحيى بن معين ميگويد:خلال دروغساز است. دارمى ميگويد: او را ديده ام، و او " ضعيف " است وهمانگونه كه يحيى بن معين گفته است.ابو داود ميگويد: سست روايت است. دار قطنى ميگويد: واقعا " ضعيف " است.

اين خلاصه اى درباره خلال. اما ملطى. احمد درباره اش ميگويد: اسحاق (بن نجيح ملطى) از دروغگوترين افراد است.

ابن معين ميگويد: دروغسازى است دشمن خدا، و آدم بد و پليدى. ابن ابى شيبه ميگويد: در بغداد عده اى بودند كه حديث جعل ميكردند از جمله اسحاق بن نجيح. ابن ابى مريم ميگويد: او از كسانى است كه در دروغسازى و جعل حديث‏شهرت پيدا كرده اند. عمرو بن على ميگويد: دروغسازى است كه حديث جعل ميكرده. جوزجانى ميگويد: غير موثق است و غير امين. ابن عدى ميگويد: رواياتش جعلى است و خودش جعل ميكرده، و همه آنچه از ابن جريح نقل كرده از زبانش جعل كرده است، و وضعش مشخص‏و در رديف راويان " ضعيف است " و در شمار كسانى كه حديث جعل ميكرده اند.نسائى ميگويد: دروغساز است. ابن حبان ميگويد: دجال و دغلكار است و آشكارا حديث جعل ميكرده. برقانى ميگويد: به او نسبت دروغگوئى داده اند.

جوزجانى ميگويد: دروغسازى جاعل است، رواياتش را بهيچوجه نميتوان


صفحه 250

پذيرفت و نه مورد استناد قرار داد، و بايد وضع او را روشن ساخت.

ابو سعيد ميگويد: شهرت دارد كه حديث جعل ميكرده است. ابن طاهر ميگويد: دجالى و دروغساز است. ابن جوزى ميگويد: بر اين كه جعل حديث ميكرده همداستانند.

تعجب آور است كه خطيب درباره اين روايت و عيبناكى و سستى سندش سكوت ميكند در حاليكه خودش بسيارى از اظهار نظرهاى حديثشناسان نامبرده را در شرح حال اسحاق ثبت كرده است. شايد نخواسته صريحا اين روايت را رد كند و با ذكر آن اظهار نظرها - آنهم در جاى ديگر -سستى سند روايت را رسانده است. جاعل‏اين روايت توجه نداشته كه روايت هاى جعلى ديگرى منافى جعل او هست، مثلا اين روايت كه " هر پيامبرى دوستى دارد و دوست من سعد بن معاذ است "، و روايت ديگرى كه با اين هر دو منافات دارد و بخارى در " صحيح " خويش از قول پيامبر اكرم (ص) آورده‏است: " اگر ميخواستم دوستى برگزينم حتما ابوبكر را بر ميگزيدم ". در جلدهاى پيش در اين زمينه بتفصيل‏سخن گفته و ثابت نموديم جعلى و ساختگى است.

39- ابن ابى الدنيا مستندا از فاطمه دختر عبد الملك نقل ميكند كه " شبى عمر بن عبد العزيز بيدار شده گفت: امشب خواب عجيبى ديدم. گفتم: برايم داستان كن. گفت: باشد صبح شود. وقتى از نماز جماعت‏فراغت يافت به خانه آمد، پرسيدم چه خواب ديدى؟ گفت: ديدم من به سرزمين‏پهناور و سرسبزى چون فرشى زمردين رانده شدم و كاخى ديدم نقره گون و ازآن كسى بيرون آمده فرياد برآورد: محمد بن عبد الله كجاست؟ پيامبر خداكجاست؟ ناگهان پيامبر خدا (ص) پديدار گشت و بدرون كاخ رفت.


صفحه 251

بعد شخص ديگرى بيرون آمده فرياد برآورد: ابوبكر صديق كجاست؟ ابوبكرآمده به درون كاخ رفت. شخص ديگر بيرون آمده فرياد برآورد: عمر بن خطاب كجاست؟ او آمده به درون رفت. سپس شخص ديگرى بيرون آمده فرياد برآورد: عثمان بن عفان كجاست؟ او آمده به درون رفت. ديگرى آمده كه على بن ابيطالب كجاست؟ او هم آمده بدون رفت. سپس يكى آمده كه عمر بن عبد العزيز كجاست؟ برخاسته بدرون كاخ رفتم و در كنار پدرم عمر بن خطاب‏كه در سمت چپ پيامبر خدا بود نشستم وابوبكر در سمت راست بفاصله يكنفر نشسته بود. از پدرم پرسيدم آن يكنفركيست؟ گفت: اين عيسى بن مريم است.آنگاه از هاتفى - كه هاله اى نور ميان من و او فاصله بوجود آورده و ازنظرم پنهانش نموده بود - شنيدم كه ميگفت: اى عمر بن عبد العزيز به عقيده و رويه است متمسك باش و بر آن پايدارى كن. بعد در حاليكه مى پنداشتم بمن اجازه خروج داده اند بيرون رفتم و در خارج كاخ عثمان بن عفان را ديدم، بمن گفت: الحمد لله كه پروردگارم بمن يارى كرد. و افزود: خدا را شكر كه مرا آمرزيد. " اين را ابن كثير در تاريخش نوشته است.

امينى گويد: من همچنان با جماعتى‏روبرو هستم كه مى خواهند مطالبشان رابا خواب و رويا ثابت نمايند و واقعيات را با خيالات و خوابديده ها رد كنند. قلم موى اوهامشان تصويرى از عثمان ميسازد پاك از هر آلايش و ننگ و زششى كه اصحاب " عادل " و راسترو - باصطلاح همان جماعت - همانها كه شاهد و ناظر كارهايش بوده اند بر او عيب گرفته اند و بخاطرش خونش را هدر دانسته اند، همانها كه آنجماعت گفتار و كردارشان را سرمشق ميدانند. با چنين ياوه ها و حرفهاى پوشالى، مردم ساده دل را به ورطه گناه ميكشانند، بدينوسيله كه عثمان - آن فرو رفته در منجلاب گناه و زشتكارى - را از پشت ميكروسكوبى به خلق نشان ميدهند كه او را از هر گناهى


صفحه 252

پاك مينمايد و كارهاى ساده خوديش را كوهى بنظر مياورد و اورا كه همه اصحاب پيامبر (ص) خوار وبيدفاع گذاشته اند مورد حمايت و يارى‏خدا معرفى ميكند. همين دار و دسته تبهكار، شخصيت امام مسلمانان و سرورجانشينان پيامبر (ص) و بزرگ مردى را كه پس از پيامبر (ص) بهترين و برترين انسان است چندان كوچك ميسازندو بقدرى با حقارت و خردى مينمايند كه‏هيچ با قدر و مقامش مناسبت ندارد، به‏حدى كه ميگويند مرتكب گناهى گشته و سپس مورد مغفرت قرار گرفته است

كسى نيست از اينها بپرسد چه وقت اين گناه‏از پيشوا و مقتداى مومنان و مولاى متقيان سر زده است؟ آيا آنهنگام كه پيامبر (ص) - چنانكه قرآن داستان مينمايد - او را خود خويش خواند؟ ياهنگامى كه خداى بزرگ و دانا او را ازهر آلايش و گناهى پاك و منزه شمرد و فرمود: " خدا اراده ميكند كه از شماخاندان پيامبر هر آلايشى را بزدايد وشما را پاك گرداند "، يا آنگاه كه ولايت و دوستى او را ملازم و قرين ولايت و دوستى خويش و پيامبرش دانست و فرمود: " ولى و دوست شما خدا و پيامبر او است و كسانى كه ايمان آوردند و همانها كه نماز ميگذارند و در حال ركوع زكات مى پردازند "؟ يا آنوقت كه دين را با ولايتش تكميل كردو نعمتش را بر مسلمانان به اتمام رسانيد و فرمود: " امروز دينتان را برايتان به كمال رساندم و نعمتم را بر شما تمام گردانيدم و خواستم كه شما را دين اسلام باشد "؟ يا زمانى كه پيامبر اكرم (ص) او را همانگونه‏كه خويشتن بيش از مردم نسبت به خودشان صاحب اختيار است، صاحب اختيار گردانيد، و در حديث متواتر وقطعى و مسلم " غدير " وى را به " خلافت عظمى " برداشت؟ يا آنهنگام كه‏با حديث ثابت و متواتر و قطعى " ثقلين " او را همطراز و همدوش قرآن ساخت؟ يا بگاهى كه منزلش را نسبت به‏خويش چنان منزلت هارون با موسى معين گردانيد و ميان او با خويشتن يك فرق قائل گشت


صفحه 253

آنهم فرق نبوت، و فرمود: " فقط با اين فرق كه پس از من پيامبرى نخواهد بود "؟ يا در موارد و زمانهائى نظير اينها؟

امام بهنگامى كه مردم عثمان را در محاصره داشتند پا به خانه خويش كشيد، و بهيچوجه در محاصره و اقدام عليه وى شركت نمينمود. شايد در ميان جماعت خرده گير و تهمتساز كسى باشد كه رفتار امام را با عثمان در آنحال گناهى بخشودنى برايش بشمارد، اين رفتار را كه به عثمان نصيحت ميكرده واز كارهائى كه مورد انتقاد خلق و اصحاب قرار گرفته بوده نهى ميفرموده و ميگفته به " معروف " و رويه اسلامى‏عمل كند و راه كشور دارى از قرآن و سنت بجويد و طريقى جز آن نپويد، و چون عثمان گوش به اندرز و راهنمائى خيرخواهانه اش نسپرده به او اخطار كرد كه ديگر براى راهنمائى و عتابت نخواهم آمد، زيرا تو شرفت را به بادداده اى و زمام اختيارت را از كف نهاده اى شايد آنجماعت اين رفتار را براى مولاى متقيان گناهى بخشايش پذيرشمرده و تحكيم موقعيت انقلابيون و مخالفان عثمان بحساب آورده باشند، در حاليكه چنين نيست، و امام نه بخاطر تقويت ايشان بلكه براى اين چنان كرده است كه عثمان را از رويه ضد اسلامى و نامردميش دور سازد و به راه حق و اجراى حكم قرآن باز آورد. لكن دريغ كه او را سودى نبخشيده است و چنان گشته كه شاعر گويد:

(شما را بموقع دستور دادم و راه نمودم ولى چه‏سود

كه نصيحت فقط در آفتاب نيمروز واقعيات پديدار خواهد گشت(

يا چنين كه‏گويد:

(چه بسيار گوهر نصيحت كه بپايتان ريختم

اما فقط پند نيوش است كه آن را غنيمت ميشمارد(

به‏به به اين‏معرفت و شناخت، و آفرين به اين علم و دانشى كه دارنده اش انجام وظيفه راگناه ميشمارد و گناهكار را مورد حمايت و يارى خدا ميپندارد


صفحه 254

بگمانم جاعل اين روايت دروغين و سازنده اين افسانه و روايت خيالى يكى‏از كردهاى بيسواد يا از پارسيان عربى‏نشناس باشد وگرنه عرب اصيل هرگز چنين‏چيزى نميسازد و نميگويد: " الحمد لله الذى نصرنى ربى، و الحمد لله الذى غفر لى ربى "

عمر بن عبد العزيزخوابى بدتر و تباه تر از اين خواب مضحك نيز دارد كه در آن اختلاف و دعاوى خصمانه امير المومنين على بن ابى طالب با معاويه پسر هندى جگر خوار حل و فصل گشته است. آن را هم‏همين ابوبكر بن ابى الدنيا از قول عمر بن عبد العزيز آورده است. ميگويد: پيامبر خدا (ص) را در خواب ديدم. ابوبكر و عمر در خدمتش نشسته بودند. به او سلام كرده نشستم. در حاليكه نشسته بودم على و معاويه‏را آورده وارد اطاقى كردند و درب را بستند، و من تماشا ميكردم. چيزى نگذشت كه على بيرون آمده گفت: بخداى‏كعبه سوگند كه حكم بنفع من صادر گشت. لحظه اى بعد معاويه بدر شد در حاليكه ميگفت: بخداى كعبه سوگند كه آمرزيده گشتم.

از جمع اين دو خواب چنين بر ميايد كه وضع امير المومنين على بن ابيطالب (ع) در برابر عثمان‏مثل وضعى بوده كه معاويه در برابر على (ع) داشته است يعنى حال قيام بر ضد امام وقت و حاكم قانونى، وضع تجاوزكارانه و انحراف از اسلام چه زيان از اينگونه ناروا شنيدنها. بيشك سرانجام به پيشگاه خداى دادگر وحقستان خواهيم رفت و او ميان ما و خصم، ميان على (ع) از يكسو و عثمان و معاويه و هواخواهان آنها از سوى ديگر داورى خواهد كرد در رستاخيزو آنهنگام كه نه از خواب و روياكارى ساخته است و نه از خيالبافى.

40- بلاذرى در " انساب الاشراف " روايتى ثبت كرده است از طريق سعيد بن خالد از صالح بن كيسان - آن اموى مسلك كه معلم پسر عمر بن عبد العزيز بوده است-


صفحه 255

از سعيد بن مسيب. ميگويد: پيامبر خدا (ص) به عثمان نگريسته‏گفت: اين مومن متقى شهيد شبيه ابراهيم است ".

امينى گويد: بنظرميرسد سعيد بن خالد بن عمرو بن عثمان‏بن عفان اموى، يا سعيد بن خالد خزاعى مدنى كه علماى رجال بر " ضعف "وى همداستانند در ميان اصحاب پيامبر اكرم (ص) كسى را نيافته اند كه استعداد انتساب اين حرف ناروا و فضيلت بافى گستاخانه را داشته با¶د وبهمين جهت اين روايت را بى ذكر نام راويان آن و با سندى منقطع و بريده آورده اند بطوريكه از سعيد بن مسيب -كه دو سال پس از خلافت عمر بن خطاب بدنيا آمده - تا پيامبر اكرم (ص) نامى در سند نيست.

خواننده عزيز پس از مطالعه شرح حال عثمان و آراء و اظهار نظرهاى اصحاب درباره او و همداستانى امت عليه رويه و كارهاى خلاف و ناپرهيزگارى او بروشن ميداند كه تشبيه كردن اين شخص به ابراهيم پيامبر (ص) چه جنايت وحشتناكى است و چه گستاخى و اهانت سختى به معصومان، و چه حرف ياوه و نامربوطى پناه بر خدا از حرف بى تعقل

باز اگر او را به يكى از پيامبران مقتول تشبيه كرده بودند ميشد گفت كه با هزار فرق كه ميان ايشان هست وجه شباهتى دارند و آن " مقتول " بوده است اما تصادف چنان شد، كه اين جسارت به ابراهيم خليل الله روا گشته است.

گمان ميكنم‏سازنده اين تشبيه جنايت بار و مضحك آن حديث تشبيهى را كه در حق مولاى متقيان هست - و در جلد سوم آورديم - شنيد، و حسادتش برانگيخته تا چنان چيزى براى مراد خويش - عثمان - ببافدو همين دوستى كوركورانه او را از ديدن عدم تشابهى كه ميان ابراهيم خليل‏الرحمن و عثمان بن عفان هست باز داشته است و نديده كه آن پيامبر معصوم و پاكدامنى است كه به افتخار خليل الرحمانى نائل گشته و اين تبهكارى كه بجرم انحراف از اسلام و غوطه ورى در منجلاب گناه بدست


صفحه 256

اصحاب پيامبر (ص) و مهاجران و انصار به قتل رسيده است.

نميدانم اين نداى پيامبر اكرم (ص) را كه سعيد بن مسيب - كه مدتها پس از پيامبر(ص) متولد شده - شنيد، آيا عائشه هم شنيده بوده است و با وجود اين فرياد بر ميداشته: " نعثل را بكشيد، خدا او را بكشد، زيرا او كافر شده است، " يا به ابن عباس ميگفته: " ابن عباس خدا به تو عقل وفهم و قدرت بيان داده است. مبادا مردم را از دور اين ديكتاتور پراكنده‏سازى. " يا ميگفته: " بخدا ميخواستم عثمان در يكى از همين جوالهايم ميبود و قدرت بدوش گرفتنش را ميداشتم تا او را به دريا مى افكندم " يا به مروان ميگفته: " بخدا ميخواستم تو و همين رفيقت كه اينقدر به سرنوشتش علاقه مندى بپاى هر كدامتان سنگ آسيائى ميبود و بدرون‏دريا ميبوديد " يا به كسانى كه به خانه اش ميرفته اند ميگفته: " اين جامه پيامبر خدا (ص) است كه نفرسوده و عثمان سنتش را فرسوده و ازبين برده است " يا وقتى خبر قتلش را دريافته گفته: " خدا گورش را گم كند. آن (سرنوشت) نتيجه كارهائى بود كه‏كرده. و خدا هيچوقت به بندگانش ظلم نميكند " يا گفته: " خدا گورش را گم‏كند. گناهش او را به كشتن داد. خداانتقام كارش را از او گرفت. آى جماعت قريش مبادا از كشته شدن عثمان آنچنان كه قوم ثمود از كشته خويش ناراحت گشتند ناراحت شويد. "

اين روايت را كه ميگويند در تشبيه عثمان هست آيا آن اصحابى كه گفتار و اظهار نظرها و اعمالشان را درباره عثمان ديديم شنيده اند؟ يا نه، آن روايت اساسا باطل است و هيچيك از ايشان آنرا نشنيده است؟ تو اى خواننده عزيز در اين باره قضاوت كن.

راويان بدسرشت و ناقلان ياوه، تشبيهى از زبان عائشه ساخته اند كه بسيار سهمگين تر و جنايتبارتر از تشبيه سابق است و اهانتش به قوانين اسلام وپيامبرش افزون تر. و چنين:


صفحه 257

" از مسيب بن واضح سلمى حمصى از خالدبن عمرو بن ابى الاخيل سلفى حمصى از عمرو بن ازهر عتكى بصرى - قاضى گرگان- از هشام بن عروه از پدرش از عائشه - رضى الله عنها - ميگويد: وقتى پيامبر (ص) ام كلثوم را به شوهر داد به ام ايمن گفت: دخترم را بگير و به خانه عثمان ببر، و دفى آهسته بزن. او چنان كرد. پس از سه روز پيامبر (ص) به ديدن دخترش رفت و پرسيد: شوهرت را چگونه ديدى؟ گفت:بهترين مرد است. فرمود: او از همه كس به جدت ابراهيم و پدرت محمد بيشترشباهت دارد.

اين را ذهبى در " ميزان‏الاعتدال "، شرح حال عمرو بن ازهر نوشته و ميگويد: " اين جعلى است ".

و ما بر گفته ذهبى چنين مى افزائيم:رجال سند آن روايت اينها هستند:

1-مسيب بن واضح

ابو حاتم ميگويد: راستگوئى است كه زياد اشتباه ميكند واگر اشتباهاتش به او تذكر داده شود نميپذيرد. دار قطنى ميگويد: " ضعيف" و سست روايت است. ساجى ميگويد: در احاديث بسيارى كه وى نقل كرده حرفها زده اند. عبدان ميگويد: او وعبد الوهاب بن ضحاك مثل هم اند. و عبد الوهاب بن ضحاك را در جلد پنجم شناختيم و ديديم كه دروغسازى است جاعل روايت، و متروك و مطرود و بسيار اشتباهكار و متوهم، و در روايت دروغسازى شهرت داشته است.

2-خالد بن عمرو

فريابى او را دروغگو خوانده است، ابن عدى و ديگران او راسست و پوشالى دانسته اند. دار قطنى ميگويد: " ضعيف " است.


صفحه 258

ابن‏عدى ميگويد: روايات نادرست و ناشناخته اى دارد.

ذهبى روايتى از طريق او آورده و ميگويد: اين باطل است. و از روايات آفت آلود " اخيل "(يعنى خالد بن عمرو) دروغينى است درباره اساتيد حديث ابن شاذان.

3- عمرو بن ازهر عتكى

ابو سعيد حداد ميگويد: دروغ ميبافته است. ابن معنى ميگويد: مورد اعتماد نبوده " ضعيف " است.

بخارى ميگويد: متهم به‏دروغسازى است. نسائى و ديگران ميگويند:متروك است. احمد حنبل ميگويد: حديث جعل ميكرده است. عباس‏دورى از قول يحيى ميگويد: دروغسازى سست روايت بوده است. دولابى ميگويد: روايتش متروك و مطرود است. جوزجانى ميگويد: غير قابل اعتماد است.

به اين روايت دروغين بايد روايت دروغين ديگرى را ضميمه و ملحق ساخت، آنرا كه ابن عدى از طريق زيد بن حريش از عمرو بن صالح - قاضى رامهرمز - از عمرى از نافع از ابن عمر - رضى الله عنهما - بصورت " مرفوع " آورده است: " ما عثمان را به پدرمان ابراهيم تشبيه مينمائيم ".

ذهبى درباره اين روايت ميگويد: واقعا نادرست و بيگانه است. ابن عدى‏پس از نوشتن اين روايت درباره عمرو بن صالح - از راويان اين روايت - ميگويد: او غير از اين هم رواياتى دارد كه قابل اخذ و پيروى نيست.

41- بلاذرى در " انساب الاشراف " روايتى ثبت كرده است از حسين بن على بن اسود از عبد الرحمن 0 ميگويد: در" حجر " به عبادت ايستادم و با خود گفتم امشب نميگذارم ديگرى جايم را بگيرد. بعد مردى از پشت سرم آمده بادست بر شانه ام زد.


صفحه 259

رو بر نگرداندم. دوباره دست بر شانه ام زد، رو بر نگرداندم. براى سومين بار دست بر شانه ام زد. رو برگرداندم ديدم عثمان است. از " حجر " بيكسو رفتم تا او ايستاده قرآن را در يك ركعت خواند، راه خويش گرفت. "

اين را ابو نعيم در " حليه الاولياء " باسند ذكر كرده است باين عبارت: " عبدالرحمن ميگويد: با خود گفتم امشب رادر مقام خواهم گذراند. پس چون نماز شام بگذاشتم رهسپار مقام گشتم و به عبادت ايستادم. در حاليكه به عبادت ايستاده بودم مردى دستش را بر شانه ام نهاد. ديدم عثمان بن عفان است. آنگاه وى از اول قرآن گرفته تا آخرش خواند و سپس به ركوع و سجده رفت و بعد كفشش را برداشته برفت. و نميدانم پيش از آن هم نماز خوانده بود يا نه. "

درباره راوى اين فضيلت‏بايد از علماى رجال پرسيد. حافظ ابن‏عدى ميگويد: حسين بن على (بن اسود) حديث ميدزديده است و رواياتى كه اونقل كرده قابل پيروى نيست. ازدى ميگويد: واقعا سست روايت است، و درباره رواياتش حرفها است.

احمد پيشواى حنبليان درباره او همان را ميگويد كه به ابوبكر مروزى - در جواب‏اين كه حسبن بن على بن اسود چگونه كسى است - گفته است، اين را كه: نميشناسمش!

امينى گويد: آنگاه بايد از عبد الرحمن تيمى پرسيد: آيا وظيفه نداشتى كه اين مطلب را به پسر عمويت طلحه بن عبيد الله تيمى اطلاع دهى آنگاه كه بر صاحب اين فضيلت سخت گرفته و او را در فشار گذاشته بود آنروز كه مردم را عليه وى ميشوراند وبه او اهانت ميكرد و ريختن خونش را روا ميديد و او تا دم مرگ تعقيب كرد و سپس نگذاشت نعشش را در گورستان مسلمانان دفن كنند؟


صفحه 260

بالاخره‏روى سوال را بايد به عثمان گرداند و پرسيد: مگر در " حجر " باندازه تو جائى پيدا نميشد كه عبد الرحمن را ازجايش دور ساختى و جايش را گرفتى؟ مگر روا است كسى را كه در محراب عبادت ايستاده با اشاره پياپى دست ازعبادت منصرف ساخت؟ يا او را از جايش‏بر كنار كرد؟ در حاليكه ميدانيم حق امامت با پيشقدم است و آن كه زودتر آمده، و در حديث شريفى كه از طريق جابر بن عبد الله انصارى آمده دستور است كه نبايد هيچكس از شما روز جمعه برادرش را از جا بر خيزاند تا خودش بنشيند، بلكه بايد بگويد: لطفا جا برايم باز كنيد. و از طريق ابن عمرآمده است كه هيچكس نبايد ديگرى رااز جايش برخيزاند و بر جاى او بنشيند، بلكه بايد جا براى يكديگر بگشائيد و جا بهم بدهيد. ابن جريح ميگويد: (چون اين حديث بشنيدم) پرسيدم:

مقصود روز جمعه است؟ گفت: جمعه و غير جمعه. " مسلم " اين حديث را باين عبارت آورده است: " هيچكس از شما نبايد كسى را از جايش برخيزاند وخود بر جايش بنشيند " و نيز باين عبارت: " هيچكس از شما نبايد برادرش‏را از جايش برخيزاند و بعد خود بر جايش بنشيند ". نووى در شرح " مسلم " ميگويد: " اين نهى بمنظور تحريم است. بنابراين، كسى كه روز جمعه ياغير جمعه براى نماز يا غير نماز پيش از ديگران به محل مباحى در مسجدى بنشيند از ديگران ذيحق تر به آن مكان‏خواهد بود و بموجب اين حديث حرام است‏اگر ديگرى او را از آنجا برخيزاند. " قسطلانى در " ارشاد السارى " ميگويد: " از اين نهى، حرمت آشكار است، و جز با دليل نميتوان ظهور حرمت آن را نديده گرفت. بنابراين، روا نيست كه كسى از جايش برخيزانده شود تا بجايش بنشينند، زيرا هر كه بر تصرف مباحى پيشى گيرد بان ذيحق تر


صفحه 261

از ديگران است ". احمد حنبل‏حديث ديگرى آورده باين مضمون كه هر كس پس از خروج امام جماعت (از مسجد) از روى گردن مردم عبور كند يا دو نفر را كه كنار هم نشسته اند پس زند براى عبورش چنان است كه پشت خويش به آتش (دوزخ) كشيده باشد. و پس زدن دو نفر باين هم اطلاق ميشود كه كسى دو نفر را از جايشان بكنارى زند تا بين آندو بنشيند. شوكانى در " نيل‏الاوطار " ميگويد: " هر كه پيش از ديگران جاى مباحى را خواه در مسجد ياغير مسجد و روز جمعه يا غير آن و براى نماز يا عبادتى ديگر بگيرد براى‏توقف در آن جا از ديگران ذيح تر است و بر ديگران حرام است كه او را از آنجا بلند كرده خود بنشينند ".

بنابر آنچه گذشت كار عثمان كه عبد الرحمن را از جايش برخيزاند، - از جائى كه ذيحق تر از ديگران بان بوده است - و چندين بار با زدن دست بر شانه و پشتش به او اخطار كرده كه جايش را به وى بدهد كار ناروا و حرامى بوده و با سنت ثابت ناسازگار است.

بعلاوه، مگر قرآن را يكشبه ميتوان ختم كرد؟ شايد اگر آن شب از شبهاى بلند زمستان باشد و عثمان بلافاصله بعد از نماز عشاء به " حجر " آمده و زبانش روان و بيانش رسا باشد - كه ما هيچيك را نميدانيم و براى ما قطعى نيست -احتمال ميرود كه ممكن باشد.

وانگهى مگر عثمان همان كسى هست كه وقتى به منبر بالا رفت لزره بر اندامش افتاده سرشكسته خاموش‏ماند و پس از دقائقى گفت: ابوبكر و عمر براى چنين مناسبتها و منبر رفتن گفتارى تهيه ميديدند، اما من نه نطقى براى اين مناسبت تهيه ديده ام ونه گفتارى آماده نموده ام، بعدا ميائيم صحبت ميكنيم كدام سخنران عرب اگر


صفحه 262

كلام الله مجيد را از برباشد - كلام و گفتار بيمانندى را كه همه معنى و مطلب و رسائى و گويائى است - احتياج به تهيه كردن نطق و سخن‏و فراهم آوردن مطلب پيدا ميكند؟

اين‏آدم به قرآنى كه - بنابر آن روايت دروغين - در نمازش ختم ميكرد چرا عمل‏نميكرد؟ مگر در قرآنى كه ميخواند اين آيه شريفه نيست: " كسانى كه مردان و زنان مومن را بدون اينكه كارى كرده باشند اذيت ميكنند متحمل بهتان و گناهى سهمناك ميشوند "؟ يا مگر ابوذر و عمار و ابن مسعود و جماعت نيكوكار و پاكدامنى نظيرشان درشمار مومنان نبودند كه چنان اذيتشان كرد با تبعيد و آواره ساختن و كتك و شكنجه و اهانت و بهر وسيله اى كه دستش پرسيد؟ در آن قرآن مگر اين آيت‏نيست: " كسانى كه پيامبر خدا را ميازارند عذابى دردناك دارند "؟ كه او با ارتكاب كار ناشايستش در شب وفات ام كلثوم - دختر پيامبر (ص) پيامبر خدا را آزرد، و با پناه دادن‏به كسى كه حضرتش طرد و لعن كرده بود، و با تحقير و توهين اصحاب بزرگوارش‏و سرآمدشان پسر عموى پاكش على بن ابيطالب، و با تبديل سنت وى و با انحراف از آن. آيا اين فرمايش الهى در آن نيست: " خدا را فرمان بريد و پيامبر را و زمامدارانتان را فرمان بريد " كه او سر از فرمان خدا و پيامبرش در پيچيد و فرمان نبردشان و قرآن و سنت را بارها و در موارد بسيار پشت گوش افكند در مورد جمع و صرف اموال عمومى و صدقات و مالياتهاى‏اسلامى و زكات، و توزيع عوايد، و نماز، و واگذارى املاك دولتى، و اوقاف، و حج، و نكاح، و قانون جزاى اسلامى؟ مگر در آن حدود الهى بشرح در نيامده است؟ يا اين فرموده پروردگار نيست: " هر كه پا از حدود الهى فرا نهد پس چنين كسان همان ستمگرانند " كه پا از حدود بيرون نهاد و عهد و پيمان خويش گسست و توبه‏شكست و دست به كارهاى بد فرجام آلود و جنايتها


صفحه 263

كه كارش را به قتل‏فجيع كشاند و بلاها و بدبختيها بر سرخودش آورد و بر سر امت اسلام كه تا به حال جريان دارد؟ در آن قرآن - كه‏ميگويند ميخوانده - مگر آيه " مباهله" يا آيه " تطهير " نبوده است و خدا در اولى على بن ابيطالب را خود پيامبر عظيم الشان ميشمارد و در دومى‏او را چون پيامبر اكرم از هر آلايش پاك و منزه ميگرداند كه عثمان عقيده داشت و اظهار ميكرد مروان بن حكم - تبعيد و لعنت شده پيامبر خدا - برتر از او است؟

كاش اين آدم آن تلاوت خسته كننده قرآن را ترك نموده و بجايش عمل به آن را پيش گرفته بود، احكام قرآن كريم را اجرا مينمود و برجامعه و رفتار و سياستش تطبيق ميداد و در تلاوت آن به قدر مقدور و ميسور اكتفا ورزيده بود

42 - بلاذرى در " انساب الاشراف " روايتى ثبت كرده است‏از خلف بزار از عبد الوهاب بن عطاء خفاف بصرى از سعيد بن ابى عروه - ابى‏نصر بصرى - از ابن اخى مطرف بن عبد الله بن شخير از مطرف بصرى. ميگويد: " در جنگ جمل، على را ديدم. سواره‏بشتاب پيش من آمد. گفتم: سزاوار اين بود كه من شتابان به خدمتت ميامدم. گفت: بگمانم عثمان سبب شد كه پيش ما نيابى. شروع كردم به عذرخواهى از او. گفت: اگر تو دوستش‏ميدارى حقيقت هم اين است كه او نيكوكارترين و خويشاونددارترين ما بود. "

رجال سند اين روايت را بررسى‏مى كنيم:

1 - خلف بزار.

مورد اعتماد و امينى كه شرابخوار است


صفحه 264

2- عبد الوهاب بن عطاء

مروزى ميگويد: از احمد حنبل پرسيدم: عبد الوهاب " ثقه " و مورد اعتماد است؟ گفت: چه ميگوئى ثقه و مورد اعتماد،يحيى قطان است. ساجى ميگويد: راستگوئى است كه نزد علماى رجال و حديثشناسان " قوى " شمرده نميشود. بخارى ميگويد: بنظر آنان " قوى " شمرده نميشود و رواياتش قابل يادگيرى‏و حفظ هست. نسائى ميگويد: " قوى " نيست. ابو حاتم ميگويد: بنظر آنان (يعنى حديثشناسان) از لحاظ حديث، " قوى " نيست. ميمونى بنقل از احمد حنبل ميگويد: سست روايت است. بزاز ميگويد: " قوى " نيست، ولى دانشمندان رواياتش را ياد گرفته و حفظ كرده اند.

3- سعيد بن ابى عروه‏

ابو حاتم ميگويد: پيش از اينكه حواس‏پرتى پيدا كند " ثقه " و مورد اعتمادبوده است. دحيم ميگويد: اختلال حواس پيدا كرده است. ازدى ميگويد: بطرز بدى هم اختلال حواس پيدا كرده است. ابن سعد ميگويد: " ثقه " و بسيار حديث بوده اما آخر عمرى اختلال‏حواس پيدا كرده است. ابن حبان ميگويد: اختلال حواسش پنج سال بطول انجاميده است. فقط احاديثى معتبر است كه پيشينيانى مثل يزيد بن زريع وابن مبارك از او نقل كرده باشند. عبد الوهاب - كسى كه همين روايت را از او نقل كرده - ميگويد: سعيد در سال 47 اختلال حواس پيدا كرد و پس ازآن 9 سال زندگى كرد. نسائى ميگويد:هر كه پس از اختلال حواس از او چيزى شنيده باشد بى اعتبار است. ابن عدى ميگويد: هر كه پيش از اختلال حواس از او چيزى شنيده باشد نقلش صحيح و قابل استدلال است و هر كه پس از اختلال حواس چيزى شنيده باشد سخنش


صفحه 265

قابل استناد نيست: ابوبكر بزار ميگويد: در سال 133 اختلال حواسش شروع شد.

بر اساس سخن ابوبكر بزار كه اختلال حواسش در 133 شروع شده، و گفته ابن حبان كه در سال 155مرده است.

طول دوره اختلال حواس سعيد بن ابى عروبه به 22 سال ميرسد.و اين حداكثر دوره اختلال حواس او است بنابر نوشته مورخان، و حداقل آن5 سال است، و ديگر اظهار نظرها كه ميان 5 سال و 22 سال است.

اين، خرابى و عيبناكى سند روايت بود.

امادرباره متن آن روايت. بايد از مولا اميرالمومنين پرسيد و از نظرش در حق عثمان - كه در همين جلد بشرح آورديم - آيا ميشود كه حضرتش عقيده داشته باشد عثمان نيكوكارترين و خويشاونددارترين فرد بوده است و بعد از فراز منبر و ببانگ بلند و در برابر همه اشاره به عثمان بگويد: " نفر سوم برخاسته شروع كرد به باد در پهلو انداختن و لوليدن ميان اصطبل و چراگاهش، و همراهش خويشاوندانش بنا كردند به خوردن مال خدا چنانكه شتر گياه نورس بهاره را مى چرد، تا آنگاه كه بناى حكومتش متزلزل گشت و كارش گريبانگيرش شد و دار و دسته اش او را به سرنگونى درآورد. " يا درباره عثمان بگويد: " بنى اميه ميراث محمد (ص) را با ستيز از دستم‏بدر آورده اند " و درباره بخششها و پرداختهائى كه از خزانه عمومى كرده است بگويد: " هان هر قطعه زمينى كه عثمان به كسى اختصاص داده باشد و هر پولى كه از مال خدا پرداخته باشد به خزانه عمومى بازگشت خواهد بود. زيراحق قديم (يا قانون اسلام را كه قديم‏و ازلى است) هيچ چيز ابطال نمينمايد. و هر گاه آنرا


صفحه 266

ببنم كه باآن ازدواج صورت گرفته با در استانها (بصورت املاك و اموال خريدارى شده)پراكنده گشته است به وضع اصليش باز خواهم آورد. "

كجا بذل و بخششهاى عثمان بنظر على بن ابيطالب مشروع و روا بود كه او را بخاطرش بستايد و نيكوكارترين و خويشاونددارترين فرد بشمارد. در جلد هشتم ديديم كه بريز و بپاشهايش چه بوده و از كجا و براى كه، دگر باره ملاحظه كنيد و بياد آوريد تا حقيقت روشن گردد و رسوائى اين روايت ساختگى هويداتر

43 - ابن عساكر از يزيد بن ابى حبيب روايتى ثبت كرده و سيوطى هم در تاريخ الخلفاآورده است. ميگويد: " چنين به اطلاعم رسيده كه همه كاروانى كه به طرف عثمان (از شهرستانها) سرازير گشتند عموما ديوانه شدند. " قرمانى در كتاب " اخبار الدول " باين عبارت آورده است: " همه كسانى كه به كشتن عثمان اشاره كرده و دستور دادند ديوانه شدند ".

امينى گويد: آيا گفتن اين حرف، خود نوعى ديوانگى نيست؟ نخست عقل " يزيد بن ابى حبيب " را تماشا كنيد و سپس عقل آن جماعت از حافظان حديث را كه چنين ياوه ديوانه وار را در شمار فضائل و كرامات عثمان ثبت كرده اند گمان ميكنم ابن سعد كه در شرح حال يزيد بن‏ابى حبيب نوشته: " او آدم بردبار و عاقلى بوده است " باين خاطر بوده كه ميدانسته هر كس اين روايت او را بخواند و ببيند بيدرنگ در عقل وى شك ميكند اما وقتى تاريخ روايت وى را ثبت كرده و در معرض ملاحظه خردمندان قرار داده حرف ابن سعد چه دردى را ميتواند دوا كند يا بى عقلى يزيد بن ابى حبيب را كجا ميتواند بپوشاند؟ آن كاروان پر شكوهى كه بطرف عثمان سرازير گشت از هر شهر و ديار ميهن پهناور اسلامى جمعيتى را در بر داشت و هزاران تن از رجال شهرهاى


صفحه 267

بزرگ را كه همه از معاريفند و مشهور، و هيچكس تا به حال نسبت ناروائى را كه ابن ابى حبيب به آنان‏داده به يكى از ايشان نداده است، و كسى را جرات و ياراى اين نبوده است. آنچه ابن ابى حبيب درباره آن جمعيت عظيم و شهير و پر شكوه " كشف " كرده چطور بر اصحاب و تابعان و مردم آگاه و خردمند پوشيده مانده است؟ چطور شد فقط او تنها فهميد و نه هيچكس ديگر؟

وانگهى ما جمعى از آنان را ميشناسيم و شك نداريم و نه هيچ خردمندى ترديد دارد كه از كمال عقل و درايت برخوردار بوده اند و تا جانسپرده يا بشهادت رسيده اند ستارگان آسمان علم و دانائى بوده اند مثل عمار ياسر، و مالك اشتر، كعب بن عبده، زيد بن صوحان، صعصعه بن صوحان، عمرو بن بديل ورقاء، محمد بن ابى بكر، و عمرو بن حمق، و بسيارى ديگر نظيرشان‏كه از رجال " صحاح " و مسندهاى اهل سنت اند و دانشمندان فراوان حديث از طريق ايشان ثبت كرده و " صحيح " دانسته اند، و هيچيك از حديثشناسان صحت آن احاديث را منوط باين ننموده كه از دوره پيش از " ديوانگى " ايشان‏بوده باشد و نه اشاره اى باين هست كه‏فلان حديث از دوره بعد از " ديوانگى " فلان شخصيت يا صحابى است

هر گاه لفظى را كه قرمانى آورده سند قرار دهيم وضع بدتر خواهد شد. در آنصورت اگر نگوئيم همه اصحاب و مهاجران و انصار لااقل بخض اعظم ايشان و بزرگان‏اصحاب و مهاجران و انصار از شمار ديوانگان مستثنى نخواهند بود، زيرا همه به قتل عثمان " اشاره " داشتند وپيشاپيش همه طلحه و زبير و عمرو بن عاص و عائشه ام المومنين

به حقيقت سوگند كه نابخرد آن كسى است كه صفحه تاريخ را با چنين حرفهاى مسخره و رسوائى ميالايد و سياه ميگرداند مگر فضيلت و كرامتى براى كسانى دست و پاكند كه خدا در قرآن شجره آنها را معرفى كرده است. و خداى دادگر به حسابشان خواهد رسيد.


صفحه 268

44-واحدى در " اسباب النزول " روايتى ثبت كرده است از محمد بن ابراهيم بن محمدبن يحيى از ابوبكر انبارى از جعفر بن محمد بن شاكر از عفان از وهيب از عبد الله بن عثمان بن خيثم از ابراهيم از عكرمه از ابن عباس. ميگويد: آيه " خدا بنده برده اى را مثال مياورد كه به هيچ كار (خيرى) قادر نيست... " درباره هشام بن عمرو كه از دارائيش در پنهان و آشكارانفاق ميكرد نازل گشته و درباره برده‏آزاد شده اش ابو الخوراء كه او را از انفاق نهى مينمود. همچنين در آيه " خدا دو تن را مثال آورده است كه يكى لال است و قادر به هيچ كار (خيرى) نيست... " مقصود از لالى كه سربارسرور خويش است اسد بن ابى العيص است، و كسى كه از روى (پايه) عدالت فرمان ميدهد و بر راه راست است عثمان‏بن عفان رضى الله عنه ميباشد.

امينى‏گويد: اين را با همين سند، بلاذرى در " انساب الاشراف " ثبت كرده است.همچنين ابن سعد در " طبقات " بطور مرسل از قول عكرمه از ابن عباس مينويسد كه آيه " آيا او با كسى كه به عدالت فرمان ميدهد... برابر است... " در حق عثمان نازل گشته است. و نيز محب طبرى در كتاب " رياض‏النضره " نوشته است.


صفحه 269

ما به تحقيق و بررسى سند اين روايت دروغين احتياج نداريم روايتى كه شان نزول آيه را از حقيقتش بگردانيده است. اين روايت بهترين شاهد و دليل است برراستى سخن سعيد بن مسيب با " برد " آزاد شده اش، كه گفت: اى برد مباداتو از زبان من چنانكه عكرمه از زبان ابن عباس دروغ ميساخت دروغ بسازى

بارديگر صفحات تاريخ زندگى عثمان را ورق‏بزنيم و از نظر بگذرانيم تا ببينيم كدامينش بر راستى اين افسانه دلالت مينمايد؟ چه وقت و در كدام روز زندگيش فرمان بن عدالت ميداده و بر راه راست دين بوده است؟ در روزهاى معاصر پيامبر اكرم (ص)؟ از آنروزگار همين كه در جلد هشتم و اين جلد آورديم از رفتار زننده اش در شب وفات دختر پيامبر (ص) و آزردن دل آنحضرت بس است. از دوره حكومتش نيز طومارها خلافكارى داريم و تاريخ آكنده است از لغزشها و خطاها و گناهانش، و مولاى متقيان به اين دوره از حيات عثمان اشاره نمود، آنجا كه به مردم مصر مينويسد: " به مردمى كه وقتى در زمين (يا كشور) خدا سر از حكمش پيچيده گشت و حق و قانونش از ميان برده شد به خشم آمدندآنهنگام كه انحراف از اسلام بر نيكوكار و زشتكار و بر مقيم و مسافر سيطره يافت و چنان بود كه نه به رويه‏و حكم اسلامى پناه برده ميشد و نه ازرويه زشت (غير اسلامى) يكديگر را نهى مينمودند. " و ابو ايوب انصارى از آن چنين ياد كرده است: " خدا پرستان دوره انحراف از اسلام و تجاوزگرى ديروزى را بياد نمياوريد كه‏همه خلق را فرا گرفته بود و در كشور اسلامى شيوع يافته و چنان گشته بود كه صاحب حق محروم مانده و مورد دشنام‏و اهانت قرار گرفته بود و بر پشتش تازيانه خورده و صورتش سيلى و شكمش لگد، و بر خاك افتاده بود... "


صفحه 270

پناه دادن او به كسى كه پيامبر اكرم تبعيد و لعنتش كرده از عدالت و راه راست دين بوده است؟ يا اين كه با خويشاوندان امويش مال خدا را چنان‏مى خورده و مى چريده است كه شتر سبزه‏نورس بهاره را؟ يا اين كه مشاغل حساس و مهم دولتى را به افراد تبهكارو فاسد و نالايق مى سپرده، يا اموال‏مسلمانان را به خويشاوندان زشتكارش مى بخشيده است به فاسقى پر رو يا به تبعيدى و ملعونى بد سيرت يا به جوانكى خوشگذران يا جوانكان نابخرد قريش، يا اين كه آنها را بر گردن مردم سوار ميكرده و امور حكومت اسلامى و اداره توده هاى خلق را به آنان ميسپرده است در حاليكه ميدانسته‏كه پيامبر گرامى فرمود: " هر كه عهده دار يكى از امور حكومت اسلامى شود و بر مردم تحت حكومتش كسى را در حالى به منصب حكومتى بگمارد كه ميداند شايسته تر از وى هم يافت ميشود و داناتر از او به كتاب خدا و سنت پيامبرش، به خدا و پيامبرش و همه مومنان خيانت كرده باشد ". و بنا بر روايت صحيحى كه حاكم نيشابورى‏از طريق ابن عباس آورده، فرموده: "هر كس از ميان جماعتى شخصى را به يك كار دولتى بگمارد در حاليكه در ميان آنجماعت شخص ديگرى باشد كه از اولى بيشتر مايه خشنودى پروردگار است به خدا و به پيامبرش و به مومنان خيانت كرده است " و بنا بر روايت ديگرى كه از طريق ابى بكر آمده، ميفرمايد: "هر كسى عهده دار يكى از امور مسلمانان شود و كسى را بخاطر نسبت خويشاونديش با خويش به كار حكومتى بگمارد لعنت خدا بر او خواهد بود، وخدا از او بهيچوجه نميپذيرد تا او رابه جهنم درآورد. "

آيا اذيت و اهانت‏كردن به بهترين شخصيتهاى امت اسلامى و بزرگان اصحاب بدون اين كه كوچكترين‏گناهى يا جرمى كرده باشند از عدالت وراه راست دين بوده است يا اين كه يكى‏از آنان را تبعيد كند تا در تبعيد و حال آوارگى بميرد، و ديگرى


صفحه 271

در سياهچال زندان تحت شكنجه باشد، وآن يك دشنام شنيده و خوار و مورد شماتت دشمن، و ديگرى را بدستورش آنقدر كتك بزنند تا دنده اش را بشكنند، و آن يك را بخاطر امر بمعروف و نهى از منكر از حقوقى كه ازبيت المال دارد محروم سازد؟ يا اين كه در نامه اش و نطقش به اصحاب - همانها كه آنجماعت عادل و راسترو ميشمارند - دشنام دهد و كافر بشمارد؟ يا اين كه برادر پيامبر خدا (ص) و " خود " او را آنطور ناسزا بگويد ومروان آن ملعون و مطرود را برتر از سرور خاندان پيامبر بشمارد؟ يا به او بگويد كه تو بيش از عمار ياسر سزاوار تبعيد و دور شدن از مزار پيامبر اكرمى؟ يا دور انداختن قرآن و تعطيل احكامش و انحراف از سنت شريف‏و عزيز رسول خدا (ص) در نماز و حج و زكات و خرج و دخل كشور؟ يا اظهار آراء خلاف قرآن و سنت، و اجراى آنهادر موارد مختلف؟ و بسيارى ديگر از اين كارها؟

مگر اصحاب پيامبر (ص) به " عدالت " اين آدم پى نبرده و نميدانستند بر " راه راست دين " است كه او را در كار حكومت منحرف از اصول‏و احكام اسلام ميشمردند و بيرون از راه عدل و داد، و سرگشته، و تجاوزكار و تباهگر، و همچنان عليه او فعاليت و كوشش نمودند و مردم را برانگيختند تا كشور به تلاطم و هيجان‏درآمد و شعله انقلاب از هر كران زبانه كشيد و فرو نكشيد تا عثمان دم در كشيد و بمرد؟ يا ميدانستند و با علم به عدالت و راستروى وى از روى بدخواهى و دشمنى و حسادت چنان با وى رفتار كردند؟ در اينصورت، چگونه ميگوئيد آنها عادل و راستروند

اگر آن‏شخص واقعا طبق عدالت رفتار ميكرد و بر راه راست دين بود چرا در سال 35 هجرى پيمان بست و متعهد گشت كه پس ازآن بموجب قرآن و سنت عمل كند؟ و چرابارها بر سر منبر اظهار توبه كرد و قول داد دست از خلافكارى و بيراهه رويش بردارد؟ آن سخنان كه اصحاب آگاه و آنان كه از نزديك و با دقت شاهد و ناظر كارهايش بودند بر زبان مياوردند چيست و چه معنى دارد؟ مثلافرمايش امير المومنين على بن ابيطالب به عثمان كه " تو از مروان و او از تو فقط در يك صورت


صفحه 272

راضى ميشويد و آن اين كه او عقل و دينت رابربايد. تو مثل شترى گشته اى كه او را به هر جا بكشند برده ميشود " يا اين فرمايشش كه " تو شرافتت را بباد داده اى و اختيار كارت را از تو گرفته اند "، و سخن عمار ياسر كه " بندگان خدا همراه من به جنگ جماعتى بيائيد كه ادعا ميكنند به خونخواهى كسى برخاسته اند كه به خويشتن ستم روا داشته است و بر بندگان خدا طبق چيزى غير كتاب خدا حكومت كرده است "، و حرف عمرو بن عاص به عثمان كه " كارهاى ناشايست بر اين امت تحميل كردى تا به پيروى تو مرتكب آنها گشتند، و آنان را از راه بدر بردى وبوسيله تو بدر رفتند. به راه راست (دين) آى يا كناره گيرى كن ".

يا سخن سعد بن ابى وقاص: " اما عثمان رويه حكومت را تغيير داد و تغيير رويه داد، و كار خوب كرد و نيز كار بد ".

و سخن مالك اشتر: " خليفه بلازذه خطاكارى كه از سنت پيامبرش انحراف جست و حكم قرآن را پشت سر افكند ".

و سخن صعصعه بن صوحان به او: " از راه بدر شدى امت تو از راه‏بدر گشت. به راه راست آى اى اميرمومنان تا امتت به راه راست درآيد ".

و سخن هاشم مرقال: " او را اصحاب محمد و اساتيد قرآن مردم آنهنگام كشتند كه بدعتها پديد آورد وبر خلاف حكم قرآن رفت ".

و سخن عبد الرحمن غزمى: " او (يعنى عثمان) اولين كسى بود كه راههاى ستمكارى بگشود و راههاى حق (يا قانون اسلام) بربست ".

و سخن اصحاب حجر بن عدى: " او اولين كسى بود كه در حكومت ازاسلام انحراف جست، و بجز قانون اسلام عمل كرد ".

و سخن اصحاب پيامبر (ص) به او: " از انحرافى كه در حكومتت پيدا كردى و تبعيضى كه در توزيع درآمد عمومى قائل گشتى و كيفرهاى بيجائى كه دادى دچار گرفتاريهائى شده ايم ".


صفحه 273

و سخن نائله دختر فرافصه - همسر عثمان - به او: " از خداى يگانه بيشريك بترس و رويه دو همكار پيش از خودت راپيش گير ".

و سخنان بسيار ديگر از جمع انبوهى از اصحاب پيامبر گرامى كه‏در اين جلد بنظرتان رسيد.

بنابراين، با توجه به آن سخنان، و با مسلم بودن آن رويه نادرست و خطائى كه داشته ممكن نيست آن آيه شريفه درباره‏او نازل گشته باشد. كسانى كه چنين حرفى زده اند آيه را از شان نزولش بگردانيده و اين حقائق روشن را نديده‏گرفته و از ياد برده اند

45 - چنانكه‏در " تاريخ الخلفاء " سيوطى آمده ابن‏عساكر از ابن عباس اين روايت را ثبت كرده است: " اگر مردم به خونخواهى عثمان بر نخاسته بودند سنگ از آسمان بر ايشان ميباريد ". اين را قرمانى هم در " اخبار الدول " نوشته است.

امينى گويد: از راوى اين حرف ادعائى‏و بى سند كه به علامه امت - ابن عباس- نسبت داده شده بايد پرسيد: خونخواهى عثمان كار پسنديده و مشروعى‏بوده كه مايه خشنودى خدا و پيامبر است يا نه؟ اگر هست پس چرا پيامبر اكرم به امير المومنين على وصيت كرده كه با پيمانشكنان و ستمكاران منحرفى كه به خونخواهى عثمان برخاسته اند بجنگد؟ و چرا به برجسته ترين اصحابش‏توصيه ميكند كه وقتى آنها بر على تاختند به يارى او برخيزند؟ و چرا به كسانى كه در آن دو موقعيت به دشمنى على برخيزند اخطار مينمايد و از جنگيدن عليه او بر حذرشان ميدارد و ميگويد اگر عليه او بجنگند ظالم خواهند بود؟

وانگهى مولاى متقيان چرا عليه خونخواهان عثمان پيكار ميكرده، گذشته از


صفحه 274

اين كه باآنان در خونخواهى شركت نمى جست؟ چرانه تنها قاتلان عثمان را تحويل خونخواهان نداد بلكه ايشان را در پناه خويش گرفت؟ و ميدانيم كه او آن‏شخصيتى است كه با حق (و قانون اسلام) در گردش است و هر جا باشد كه حق همانجا است، و با قرآن است و قرآن با وى، و از هم جدائى نميپذيرند تا آندم كه در رستاخيز با هم بديدار پيامبر (ص) درآيند:

اصحاب عادل و راسترو چطور همراه امام با شورشيانى كه مدعى خونخواهى عثمان بودند جنگيدند؟ ميدانيم كه در جنگ جمل برجسته ترين چهره هاى اصحاب و شخصيت هاى امت زير پرجم على (ع) قرار داشتند و در جنگ صفين دو امام - كه نواده پيامبر (ص) حسن و حسين (ع)- و بنا بروايتى كه حاكم در " مستدرك" آورده دويست و پنجاه تن از بيعت كنندگان بيعت رضوان همراه على (ع) بودند، و گفته اند: هشتصد نفر و ازآنميان سيصد و شصت تن بشهادت رسيدند. و بنا بر روايت ابن ديزيل و حاكم نيشابورى هشتاد تن از مجاهدان بدر همراهش بودند. يا چنانكه از نطق سعيد بن قيس بر ميايد هفتاد مجاهد بدرى، يا بر حسب سخن مالك اشتر قريب‏به يكصد مجاهد بدرى.

اصحاب پيامبر که در جنگ صفين با علي بودند

از جمله آن اصحاب كه در مقدمه و صدرشان مجاهدان بدر قرار دارند و زير پرچم على بن ابيطالب (ع) در صفين شركت جسته انداينها هستند:

1- اسيد بن ثعلبه انصارى - از مجاهد بدر.


صفحه 275

2-ثابت بن عبيد انصارى - بدرى، و شهيددر صفين.

3- ثعلبه بن قيظى بن صخر انصارى - بدرى.

4- جبير بن انس بن ابى زريق - بدرى.

5- جبله بن ثعلبه‏انصارى خزرجى - بدرى.

6- حارث بن حاطب بن عمرو انصارى اوسى - بدرى.

7- حارث بن نعمان بن اميه انصارى اوسى- بدرى.

8- حصين بن حارث بن مطلب قرشى - بدرى.

9- خالد بن زيد بن كليب، معروف به ابو ايوب انصارى - بدرى.

10- خزيمه بن ثابت، معروف به ذو الشهادتين، انصارى اوسى - بدرى و شهيد در صفين.

11- خليفه (و گفته اند: عليفه) بن عدى بن عمروبياضى - بدرى.

12- خويلد بن عمرو انصارى سلمى - بدرى.

13- ربعى بن عمرو انصارى - بدرى.

14- رفاعه به رافع بن مالك انصارى خزرجى - بدرى.

15- زيد بن اسلم بن ثعلبه بن عدى بلوى - بدرى.

16- جابر بن عبد الله‏انصارى سلمى - بدرى.

17- خباب بن ارت، ابو عبد الله تميمى - بدرى.

18- سهل بن حنيف بن واهب انصارى اوسى - بدرى.

19 - سماك بن اوس بن خرشه انصارى خزرجى - بدرى.

20- صالح انصارى - بدرى.

21 - عبد الله بن عتيك انصارى - بدرى.

22 - عقبه بن عمرو بن ثعلبه، ابو مسعود انصارى- بدرى.

23- عمار بن ياسر - بدرى وشهيد در صفين.


صفحه 276

24- عمرو بن‏انس انصارى خزرجى - بدرى.

25- عمروبن حمق خزاعى كعبى - بدرى.

26- قيس‏بن سعد بن عباده انصارى خزرجى - بدرى.

27- كعب بن عامر سعدى - بدرى.

28- مسعود بن اوس بن اصرم انصارى - بدرى.

29 - ابو هيثم، مالك بن تيهان بلوى - بدرس و شهيد صفين.

30- ابو حبه، عمرو بن غزيه - بدرى.

31- ابو عمره، بشر بن عمرو بن محصن‏انصارى - بدرى و شهيد صفين.

32- ابو فضاله انصارى - بدرى و شهيد صفين.

33- ابو محمد انصارى - بدرى.

34- ابو برده، هانى بن نيار (و گفته اند: نمر) - بدرى.

35 - ابو يسر،كعب بن عمرو بن عباد انصارى سلمى - بدرى.

36- اسود بن عيسى بن اسماء تميمى.

37 - اشعث بن قيس كندى - فرمانده جناح راست سپاه على (ع) درصفين.

38 - انس بن مدرك، ابو سفيان‏خثعمى.

39 - احنف بن قيس، ابو بحر تميمى سعدى.

40- اعين بن ضبيعه‏حنظلى - از فرماندهان سپاه.

41- بريد اسلمى - شهيد صفين.

42- براء بن عازب انصارى خزرجى.

43- بشر (يا بشير) بن ابى زيد انصارى.


صفحه 277

44- بشير بن ابى مسعود انصارى.

45- ثابت بن قيس بن خطيم انصارى.

46 - جاريه بن زيد - شهيد صفين.

47- جاريه بن قدامه بن مالك تميمى سعدى.

48- جبله بن عمرو بن ثعلبه انصارى.

49- جبير بن حباب بن منذر انصارى.

50- جندب بن زهير ازدى غامدى - ازفرماندهان سپاه.

51- جندب بن كعب عبدى، ابو عبد الله ازدى غامدى. -

52 -حارث بن عمرو بن حرام انصارى خزرجى.

53- حازم بن ابى حازم احمسى - شهيد صفين.

54- حبشى بن جناده بن نصر سلولى.

55- حجاج بن عمرو بن عزيه انصارى.

56- حجر بن عدى كندى، معروف بن حجر الخير (خوب) - از فرماندهان سپاه.

57- حجر بن يزيد بن مسلمه كندى.

58- حنظله بن نعمان‏انصارى.

59- حيان بن ابجر كتانى.

60- خالد بن ابى خالد انصارى.

61-خالد بن ابى دجانه انصارى.

62- خالد بن معمر بن سليمان سدوسى - از فرماندهان سپاه.

63- خالد بن وليد انصارى.

64- خرشه بن مالك بن جرير اودى.

65- رافع بن خديج بن رافع انصارى خزرجى حارثى.

66- ربيعه بن قيس عدوانى.


صفحه 278

67- ربيعه بن مالك بن وهيل نخعى.

68- زبيد بن عبد خولانى - همراه معاويه به جنگ آمده و پرچمدار سپاه بود. وقتى عماركشته شد با توجه به فرمايش پيامبر (ص) كه " عمار را دار و دسته تجاوزكار مسلح داخلى ميكشد " به سپاه‏على (ع) پيوست.

69- زيد بن ارقم بن زيد بن قيس كعبى خزرجى.

70- زيدبن جاريه انصارى.

71- زيد بن حيله.

72- زياد بن حنظله تميمى.

73- سعد بن حارث بن صمه انصارى - شهيد صفين.

74- سعد بن عمرو بن حرام انصارى خزرجى.

75- سعد بن مسعود ثقفى، عموى مختار بن ابى عبيد ثقفى.

76- سليمان بن صرد خزاعى - فرمانده جناح است پياده نظام بود.

77- سهيل بن عمرو انصارى - شهيد صفين.

78- شبث بن ربعى تميمى يربوعى، ابو عبد القدوس.

79- شبيب‏بن عبد الله بن شكل مذحجى.

80- شريح بن هانى بن يزيد بن نهيك، ابو مقدام حارثى.

81- شيبان بن محرث.

82- صدى بن عجلان بن حارث، معروف بن ابو امامه باهلى.

83- صعصعه بن صوحان عبدى.

84- صفر بن عمرو بن محصن - شهيد صفين.

85- صيفى بن ربعى بن اوس.

86- عائذ بن سعيد بن زيد بن جندب محاربى جسرى - شهيد صفين.

87- عائذ بن عمرو انصارى.


صفحه 279

88- عامر بن واثله، معروف به ابوطفيل ليثى.

89- عبد الله اسلمى - شهيد صفين.

90- عبد الله بن بديل بن ورقاء خزاعى - شهيد صفين.

91- عبد الله بن عباس بن عبد المطلب بن هاشم - فرمانده جناح چپ سپاه در صفين.

92- عبد الله بن خراش، ابويعلى انصارى.

93 - عبد الله بن خليفه بولانى طائى.

94- عبد الله بن ذباب‏بن حارث مذحجى.

95- عبد الله بن طفيل بن ثور بن معاويه بكائى.

96- عبد الله بن كعب مرادى - شهيد صفين واز برجسته ترين ياران امير المومنين (ع).

97- عبد الله بن يزيد خطمى انصارى اوسى.

98- عبد الرحمن بن بديل بن ورقاء خزاعى - شهيد صفين.

99- عبد الرحمن بن حسل جمحى - شهيد صفين.

100- عبيد بن خالد سلمى.

101- عبيد الله بن سهيل انصارى.

102- عبيد بن عازب، برادر براء بن عازب.

103- عبيد بن عمرو سلمانى، ابو عمرو، دوست عبد الله بن مسعود.

104- عبد خير بن يزيد بن محمد همدانى - از ياران بزرگ امام (ع).

105- عدى بن حاتم بن عبد الله بن سعد طائى.

106- عروه بن زيد خيل طائى.

107- عروه بن مالك اسلمى - شهيد صفين و مورد ستايش امام (ع).

108- عقبه بن عامر سلمى.

109- علاء بن عمرو انصارى.


صفحه 280

110-عليم بن سلمه فهمى.

111- عمرو بن بلال - از مهاجران.

112- عمير بن حارثه ليثى.

113- عمير بن قره سلمى.

114- عمار بن ابى سلامه بن عبد الله بن عمران.

115- عوف بن عبد الله بن احمر ازدى.

116- فاكه بن سعد بن جبير انصارى اوسى خطمى - شهيدصفين.

117- قيس بن ابى قيس انصارى.

118- قيس بن مكشوح، ابو شداد مرادى - شهيد صفين.

119- قرظه بن كعب بن ثعلبه بن عمرو انصارى خزرجى.

120- كرامه بن ثابت انصارى.

121- كعب بن عمر، ابو زعنه.

122- كميل بن زياد نخعى.

123- مالك بن حارث بن عبد يغوث نخعى، معروف بن مالك اشتر.

124- مالك بن عامر بن هانى بن خفاف اشعرى.

125- محمد بن بديل بن ورقاء خزاعى - شهيد صفين.

126- محمد بن جعفر بن ابيطالب هاشمى - گفته اند: در صفين بشهادت رسيده است.

127- مخنف بن سليم بن حرث بن عوف بن ثعلبه ازدى غامدى - در سپاه على (ع) پرچمدار " ازد " بوده است.

128- معقل بن قيس رياحى تميمى يربوعى.


صفحه 281

129- مغبره بن نوفل بن حرث بن عبد المطلب هاشمى.

130- منقذ بن‏مالك اسلمى، برادر عروه بن مالك - شهيد صفين.

131- مهاجر بن خالد بن وليد مخزومى - شهيد صفين.

132- نضله بن عبيد اسلمى، ابو بريزه.

133- نعمان بن عجلان بن نعمان انصارى زرقى.

134- هاشم بن عتبه بن‏ابى وقاص، معروف بن هاشم المرقال - پرچمدار و شهيد صفين.5

135- هبيره بن نعمان بن قيس بن مالك بن معاويه جعفى - از فرماندهان سپاه.

136- وداعه بن ابى زيد انصارى.

137- يزيد بن حويرث انصارى.

138 - يزيد بن طعمه بن جاريه بن لوذان انصارى خطمى.

139- يعلى بن اميه بن ابى عبيده بن همام بن حرث تميمى حنظلى - گفته اند: در صفين بشهادت رسيده است.

140- يعلى بن عمير بن يعمر بن حارثه بن عبيد نهدى.

141- ابو شمر بن ابرهه بن شرحبيل بن ابرهه بن صباح‏حميرى - شهيد صفين.

142- ابو ليلى انصارى، پدر عبد الرحمن.

143- ابوحجيفه سوائى.

144- ابو عثمان انصارى.

145- ابو ورد بن قيس بن فهر انصارى.

ايستادگي طلحه و زبير در جنگ جمل

امير المومنين على بن ابيطالب (ع) قبل از جنگ جمل - چنانكه در جلد اول بشرح آورديم - براى طلحه اتمام حجت كرد همچنين چنانكه در جلد سوم گذشت -


صفحه 282

برزبير، و هنگامى جنگ با آنان را آغازكرد كه دليلى و عذر و بهانه اى براى آندو در اقدام مسلحانه خويش عليه امام بيعت شده و حاكم شرعى وجود نداشت و ديد كه با وجود اقرار به شنيدن آن سخن پيامبر (ص) حاضر نيستند دست از جنگ تجاوزكارانه و ظالمانه خويش بردارند. آندو وضع كسى‏را بخود گرفته بودند كه اعتنائى به مبادى اسلام و حق و ناحق ندارد. نوشته اند: مردى نزد طلحه و زبير - كه در مسجد بصره بودند - آمده آنها را به خدا قسم داد و پرسيد آيا درباره اين لشكركشى سفارشى از پيامبرخدا (ص) به شما شده و دستورى داريد؟ طلحه بى آنكه جوابى بدهد برخاسته برفت. آنمرد زبير را قسم داده سوال خويش تكرار نمود. زبير گفت: نه، ولى اطلاع پيدا كرده ايم كه شما پولهائى داريد آمده ايم با شما در تملك آن شريك بشويم

وقتى اهالى بصره با زبير و طلحه بيعت نمودند، زبير گفت: آيا هزار سوار جنگى پيدا نميشود تا آنها را بطرف على ببرم و شبانگاه يا صبحگاه بر او بتازم شايد قبل از اين كه خود را به ما برساند او را بكشم؟ هيچكس جوابش را نداد. آنگاه گفت: اين همان فتنه اى است كه‏قبلا از آن سخن ميگفتيم. آزاد شده اش به او گفت: با اين كه آنرا فتنه مى خوانى باز در آن مى جنگى؟ گفت: واى بر تو ما صاحب بصيرتيم. تاكنون هيچ پيشامدى نكرده كه ندانم چه موضع و حالى بايد داشته باشم جز اين كار،و تنها اكنون است كه نميدانم چه كنم،و سرگردانم

در همين هنگام بود كه نظر عمر بن خطاب درباره زبير به تحقق‏و صحت پيوست. عبد الله بن عمر ميگويد: زبير پيش عمر آمده به او گفت: اجازه بده رهسپار جنگ در راه خدا شوم. گفت: براى تو كافيست. توهمراه رسولخدا (ص) جنگيده اى. زبير در حاليكه ناراحت و خشمگين شده بود بيرون شد. عمر گفت: چه كنم از دست اصحاب محمد (ص) اگر من دهنه اين ماجراجو را نگيرم امت محمد (ص)را به


صفحه 283

گمراهى و نابودى ميكشاند

حكيم بن جبله و هفتاد بيگناه‏ديگر از قبيله " عبد القيس " چه گناهى كرده بودند و چه جرمى داشتند كه طلحه و زبير پيش از درگيرى جنگ جمل آنها را كشتند. سخنگوى آندو فرياد برآورد كه " هان از قبائل شما هر كه در حمله به مدينه (يعنى براى بازخواست و توبه دادن عثمان) شركت داشته بايد آورده شود ". و آنها را مثل سگ كشيده آوردند، و كشتند. حكيم بن جبله گفت: " حال كه برادرانمان را كشتيد خونتان براى ما حلال گشته است. آيا از خداى عز و جل‏نميترسيد؟ چرا خونريزى را روا ميشماريد؟ " ابن زبير گفت: " در ازاى خون عثمان بن عفان رضى الله عنه. " پرسيد: " اينهائى كه كشتيد عثمان را كشته بودند؟ آيا از خدا نمى ترسيد؟ عبد الله بن زبير گفت: " نميگذاريم غذائى بخوريد و نه عثمان بن حنيف را از زندان آزاد ميكنيم مگر او على را از خلافت خلع نمايد " در نتيجه، حكيم بن جبله و هفتاد تن از قبيله " عبد القيس " توسط آنها كشته شدند.

طلحه و زبير و مادرشان عائشه ام المومنين مسئوليت ريخته شدن خون شش هزار مومن - يا بيشتر - را كه در آن جنگ خونين كشته شدند به گردن دارند. " و هر كه مومنى را عمدا بكشد كيفرش جهنم است و در آن جاودانه‏خواهد بود " " و هر كه شخصى را بدون اين كه كسى را كشته يا در كشور فساد كرده باشد بكشد چنان است كه مردم همگى را كشته باشد. "

درباره جنگ جمل آن جوانمرد قبيله " بنى سعد " چه خوش گفته است:

همسرانتان را محفوظ ومستور نگهداشتيد و مادرتان را بيرون كشانديد - اين

كار براستى از كم انصافى است دستور داشت پاى در خانه وبدامن فرو پيچد -


صفحه 284

اما بيرون پريده به بيابانها و به ميدان و هدف تير و شمشير و در حاليكه

فرزندانش بدفاعش مى جنگيدند - با نيزه و با تير و با تيغ.

طلحه و زبير، پرده حرمت عائشه را بدريدند - همين كار نمودارشان است و براى معرفيشان كافى

گرداگرد جمل را جماعتى بى سر و پا گرفته بودند و عناصرى سودجو و فرصت طلب كه در پى جنگ و چپاول بودند، جمعى از قبيله " ضبه " و " ازد " كه مدفوع آن شتر را از روى زمين جمع ميكردند و گلوله ميساختند و بوئيده ميگفتند: به به پشكل شتر مادرمان چه‏خوشبو است، بوى مشك ميدهد چنانكه درسپاه معاويه كسى جز بى سر و پايان نبود و جز عوام نادان و گله وار كه امير المومنين در وصف آنها همانروزها فرمود: " به نبرد باقيمانده قبائل مشرك و مهاجم عرب بشتابيد، به نبرد كسانى كه درباره فرمايش خدا و پيامبرش ما ميگوئيم خدا و پيامبرش راست گفته اند و آنها ميگويند خدا و پيامبرش دروغ گفته اند "

قيس بن سعددر گفتارى ميگويد: " آيا همراه معاويه كسى جز عرب بيابانگردى كه از آزاد شدگان فتح اسلامى است يا يمنى يى كه بفريبش كشانده اند ديده ميشود؟

و عمار ياسر ميگويد: " موضع ما درست همان جائى است كه زير پرچمهاى پيامبر خدا در جنگ بدر و احد و حنين داشتيم. و آنجماعت درست در موضع پرچمهاى قبائل مشرك و مهاجم قرار دارند ".

و مالك اشتر ميگويد: " بيشتر پرچمهاى شما همان پرچمهائى است كه همراه پيامبر خدا بوده. و همراه معاويه پرچمهائى است كه همراه مشركان‏در جنگ عليه


صفحه 285

پيامبر خدا بود. بنابراين، غير از آدم دل مرده هيچكس در وجوب جنگيدن عليه آنها ترديد به خود راه نميدهد ".

هدفها وانگيزه جنگهاى معاويه بر هيچكس پوشيده نبود حتى بر زنان كه در خانه و از سياست به دور بودند. چنانكه " ام الخير " دختر حريش درباره هدفها وانگيزه معاويه در جنگهايش ميگويد: "آنها كينه هاى جنگ بدر است و انتقامهاى جاهليت و خشم كينه توزانه جنگ احد كه معاويه بناگهان از پى اش و براى گرفتن انتقام خونهائى كه از قبيله بنى عبد شمس ريخته شده مبادرت جسته است. با پيشوايان كفر بجنگند زيرا آنها قابل پيمان بستن (و پيمان‏صالحه) نيستند شايد به خود آيند و دست از رويه خويش بكشند. "

چگونه ممكن است عمليات مسلحانه معاويه كه با دعاى خونخواهى عثمان صورت گرفته مشروع باشد در حاليكه مسلم است كسانى‏كه در قتل عثمان شركت داشته اند اصحاب پيامبر (ص) بوده اند - همانها كه بعقيده آنجماعت گروهى عادل‏و راستروند - و طلحه نسبت به عثمان از همه مردم سختگيرتر و تندروتر بوده‏است و مروان بهمين سبب با زدن تيرى كه او را كشته است انتقام خون عثمان را از او گرفته، است، و معاويه خودش آنقدر در يارى عثمان كوتاهى ورزيده تا كار از كار گذشته است؟

درصورتى كه قيام براى خونخواهى عثمان نامشروع باشد و خدا و پيامبرش نپسندند - چنانكه همه شخصيت هاى تاريخ اسلام آن را مسلم و قطعى دانسته اند - چگونه ممكن است اين كارنامشروع و خدا ناپسند مايه نجات كسى از عذاب شود؟

هر گاه خواب و خيال آنجماعت را راست پنداريم لازم ميايد كه نفرات سپاه


صفحه 286

جمل از هر پيشامد ناگوار و هر سوكى مصون و محفوظ مانده باشند در حاليكه ميدانيم‏نه تنها مصونيت نيافته اند بلكه عذاب‏از هر سو فرا گرفته شان و به كشتن رفته اندو خدا دست كسانى را كه عنان " جمل " را گرفته اند به تيغ بران سپرده و با ذلت و خوارى تمام نابودشان كرده است.

معاويه در يكشبانه روز - در نبرد " هرير " - باعث كشته شدن هفتاد هزار نفر گشته است، چهل و پنج هزار از سپاه شام به‏كشتن رفته اند و بيست و پنج هزار از سپاه على بن ابيطالب (ع). باز هم دست از باصطلاح خونخواهى عثمان بر نداشته و چندان به خونريزى ادامه داده‏تا به تخت سلطنت نشسته است. حتى به نشستن بر تخت سلطنت اكتفا ننموده و هر كه از ياران و دوستداران على بن ابيطالب يافته از دم شمشير گذرانده است لكن ديگر نه ببهانه انتقام خون عثمان و ديگر كلمه اى از انتقام خون عثمان يا كيفر قاتلانش بزبان نياورده‏است. تاريخ معاويه در برابر شما است، ملاحظه فرمائيد.

46- خطيب بغدادى‏روايتى ثبت كرده است از طريق احمد بن‏محمد بن مغلس حمانى از ابى سهل فضل بن ابيطالب از عبد الكريم بن روح بزاز از پدرش روح بن عنبسه بن سعيد بن ابى عياش اموى - برده آزاد شده امويان - از پدرش عنبسه از مادر بزرگش - از طرف پدرش - ام عياش - كه كنيز رقيه دختر پيامبر (ص) بوده است - ميگويد: " از پيامبر خدا (ص) شنيدم كه ميگفت: ام كلثوم را بنابر وحى آسمانى به همسرى عثمان درآوردم. "

امينى گويد: شگفت آوراست كه خطيب بغدادى اين روايت را بدون اشاره به عيبناكى سندش ثبت ميكند. در حقيقت او اسير عشق كوركورانه به خانواده اموى


صفحه 287

است و هواخواهى آنها چشمش را از ديدن‏نظريات حديثشناسان و علماى رجال باز داشته است و نديده كه درباره احمد بن‏محمد چه گفته اند و از ياد برده كه خودش در شرح حال او چه نوشته است. ابن عدى ميگويد: در ميان دروغسازان هيچكس را اينقدر بى حيا نديده ام. ابن قانع ميگويد: قابل اعتماد نيست. ابن ابى فوارس ميگويد: حديث جعل ميكرده است. ابن حبان ميگويد: دوستان توصيه ميكردند كه بروم و درس حديثش را بشنوم. پاره اى از احاديثش‏را برگرفتم تا چيزى از آن برگزينم 0 ديدم از يحيى... روايت ميكند و ازهناد... دانستم كه او حديث جعل ميكند. دار قطنى ميگويد: حديث جعل ميكرده است. حاكم ميگويد: از قول قعنبى و مسدد و ابن ابى اويس و بشر بن وليد رواياتى نقل كرده كه جعل خوداو است. همچنين چندين متن حديث جعل كرده علاوه بر اين كه بدروغ ميگويد اشخاصى را كه از آنها نقل ميكند ملاقات كرده است. و از بشر بن حارث و يحيى بن معين و على بن معين و على بن مدينى رواياتى نقل كرده كه آنها را پس از جعل در كتاب مناقب ابو حنيفه جاى داده است. دار قطنى همچنين ميگويد: (كتاب) مناقب ابو حنيفه همه اش جعلى است و ساخته احمد بن مغلس حمانى، و من آنرا بيش از يكبار خوانده ام. و بسيار سخن و اظهار نظر ديگر از قبيل.

در سند اين‏روايت، نام عبد الكريم بن روح، ابوسعيد بصرى هم هست. ابو حاتم ميگويد: مجهول و ناشناخته است. عمرو بن رافع ميگويد: بمحضر درسش رفته ام اما حديثش را نشنيده ام. و گفته ميشود او متروك الحديث است. ابن حبان ميگويد: اشتباه ميكند و بر خلاف‏سخن ميگويد. ابن ابى عاصم و دار قطنى او را سست روايت شمرده اند. نه‏فقط او مجهول و ناشناخته است بلكه پدر و پدر بزرگ و مادر بزرگش - كه در سند روايت از آنها ذكرى هست - نيز مجهولند.


صفحه 288

اين روايت را ابن عدى از طريق عمير بن عمران حنفى ثبت كرده و از روايات بى اساس و باطل شمرده است و ذهبى و ابن حجر نيز وى را تاييد كرده اند. ابن عدى ميگويد: سستى از روايتش آشكار و هويدا است. عقيلى ميگويد: در روايتش توهم و غلط است.

آرى شك نيست كه هر كارى كه پيامبر گرامى انجام داده يا هر سخنى گفته بموجب وحى آسمانى بوده است و " او بدلخواه سخن نميگويد و گفته اش جزوحى يى كه به او ميرسد نيست "، لكن مصلحتهائى كه موجب ارسال وحى ميگردد مختلفند و در هر مورد با ديگر موارد ممكن است تفاوت داشته باشد. از اينجهت هر بخششى كه به كسى كرده يا احسانى در حق كسى نشانه وجود فضيلتى براى طرف نيست، زيرا گاهى بمنظور اتمام حجت بر وى بوده يا براى آگاه ساختن توده دينداران. علاوه بر اين، خصومت كينه توزانه اى را كه از ديرزمان در سينه امويان عليه بنى هاشم مى جوشيده هيچ بخشش و احسانى و لطف و مرحمتى نزدوده است. زيرا هيچ احسانى‏بالاتر از اعطاى افتخار دامادى نيست بويژه آن كه جگر گوشه پيامبر (ص) باشد. اما آيا آن داماد پاس افتخار همسرى دخت گرانمايه پيامبر (ص) را نگهداشت يا نه شب وفات همسر گرانقدرش‏هيچ ناراحتى از فقدان آن افتخار و عزت به خود راه نداد و عنان به كامرانى سپرد تا بر اثر آن بى مبالاتى و اهانت، پيامبر عظيم الشان‏در برابر همه به او توهين كرد و خوارو خفيفش نمود و به او اجازه نداد وارد گورش شود در حاليكه پس از پدرش او به اين عمل ذيحق بود.

شايد هر وصلت و ازدواجى كه ميان بنى هاشم و امويان صورت گرفته بهمين انگيزه و منظور بوده است، و هاشميان و پيش ازهمه سرورشان باينوسيله كوشيده اند


صفحه 289

آبى بر شعله كينه هاى جاهلانه امويان نسبت به خود ريخته و دلهاى آنها را تصفيه كرده باشند، لكن آيا مساعى جميله آنان سودى بخشيده و ثمرى‏ببار آورده است يا چنان گشته كه شاعرى گويد:

(هر چه كردم در اخگر فسرده دميدن بود

و آهن سرد كوبيدن(

هرگاه اين وصلت ها و ازدواجهاى مصلحت انديشانه نبود امويان بخاطر اختلاف وقطع روابطى كه ميان آنها با هاشميان از مدتها وجود داشت زبانشان بر سر هاشميان دراز بود و هر پيشامد بدى راكه ميان آنها رخ ميداد نتيجه آن سابقه خصومت ميشمردند و هر اقدام خصمانه خويش را عليه ايشان با آن توجيه مينمودند، اما خاندان اصلاحگرو مصلحت جوى هاشمى با مبادرت باينگونه وصلتها گذشت نشان داده و احسان وزريده تا آن شبهات و بهانه جوئى ها را جائى نماند و مردم بدانندكه بدخواهى امويان نسبت به ايشان داعى و موجبى ندارد و نيش عقرب را ميماند كه اقتضاى طبيعت است و براى جلوگيرى از آن هيچ نرمش و احسان و ملاطفتى سود نمى بخشد.

در اينجاتمايزى را كه ميان دامادى مولاى متقيان با دامادى عثمان - همسر ام كلثوم - هست بخوبى مشاهده مينمائيد وبياد مياوريد كه امام عليه السلام چه‏رفتار مهرآميز و بزرگوارانه اى با فاطمه زهرا - سلام الله عليها - داشت‏و در بستر بيمارى و هنگامى كه جان به‏جان آفرين تسليم ميكرد از او خشنود بود و نيز او از وى، و پيامبر خدا بگاه درگذشتش از هر دو راضى بود. اما به اين يك بنگريد كه شب وفات همسرش - ام كلثوم - مرتكب كارى ميشودكه خدا و پيامبرش از آن نارضى است، و هيچ اهميتى به وفاتش نميدهد و نه از آن مصيبت بزرگ و خرد كننده خم به ابرو مياورد و نه ارزشى براى دامادى پيامبر (ص) قائل است كه از فقدانش اندوهگين شود بحدى كه همانشب با ديگرهمسرانش هماغوش ميشود و خشم پيامبر (ص) را بر ميانگيزد در حاليكه آن داماد عاليقدر و پاسدار و حقشناس بر درگذشت همسرش مى گريد و ناله


صفحه 290

سر ميدهد و اشك ميبارد و از گلوى بغض‏گرفته اش باهنگى سوزان ميگويد: " سلام بر تو اى پيامبر خدا از جانب من‏و از جانب دخترت كه به كنارت بنشسته و بشتاب به تو پيوسته است. تاب شكيبائى اى پيامبر خدا از فقدان دخترپاكت نميارم و بخاطرش تاب و توانم برفته است. فقط ياد فقدان سهمگين و عظيم تو و مصيبت كمر شكنت اندكى برايم‏مايه تسلى است، و من بودم كه ترا درآرامگاه مزارت نهادم و روحت در حاليكه بر من تكيه داده بودى و بر سينه ام برآمد، بنابراين ما براى خدائيم و ما به او باز ميگرديم. اينك وديعه باز گردانده گشت و امانت گرفته شد. لكن اندوهم جاودانه خواهدبود و شبانگاهم تيره و فسرده تا آنگاه كه خدا مرا به سرايت كه در آن مقيمى ببرد. دخترت برايت از همدستى امتت بر خوردن و از بين بردن آن (حق‏خلافت با دخترت) داستان خواهد كرد،از او بتمامى و سراسر سوال كن و از اوضاع بپرس و جويا شو، و اين در حالى شد كه از درگذشت ديرى نميگذشت ويادت از خاطر نرفته بود. سلام بر شما دو نفر، سلام خداحافظى نه سلامى‏از روگردانى يا ملالت. بنابراين اگراز نزدتان ميروم نه از خستگى و ملالت‏است چنانكه اگر اينجا بنشينم نه از آن سبب كه به وعده اى كه خدا به شكيبايان داده بدگمان باشيم يا كم ايمان. " آنگاه بر سر مزارش به اين دو بيتى تمثل جست:

(سرانجام هر همدمى‏دو دوست، جدائى است

و هرچه در اينسوى مرگ باشد اندك و ناچيز است(

(و اين كه يكى را پس از ديگرى از دست دادم

دليلى بر اين است كه هيچ دوستى پاينده نيست(

47 - ازدى روايتى ثبت كرده است از قول عبد الواحد بن عثمان‏بن دينار موصلى از معافى بن عمران ثورى از ابن نجيح از مجاهد از ابن عباس - رضى الله عنهما - ميگويد:


صفحه 291

" رسولخدا (ص) به عثمان گفت: تو از دامادها و از ياوران منى، وپروردگارم با من عهد بسته كه تو با من در بهشت باشى ".

ذهبى در " ميزان‏الاعتدال " در شرح حال عبد الواحد مينويسد: " اين روايتى باطل و بى اساس است كه ازدى آن را آورده است ".

48- طبرانى روايتى ثبت كرده ميگويد بكر بن سهل به ما گفته است كه‏محمد بن عبد الله بن سليمان خراسانى از عبد الله بن يحيى اسكندرانى و نيزابن مبارك از معمر از زهرى از سالم از پدرش روايت كرده است، ميگويد: "وقتى عمر ضربه خورد و فرمان تشكيل شورا را صادر كرد دخترش حفصه پيش او آمده گفت: پدر مردم ميگويند اينهائى‏كه تو به عضويت شورا درآورده اى موردرضايت نيستند. عمر گفت: مرا تكيه بدهيد. او را تكيه دادند. گفت: ممكن است درباره عثمان بگوئيد (كه مورد رضايت ما نيست). من از پيامبرخدا (ص) شنيدم كه ميفرمود: عثمان چون بميرد فرشتگان آسمان بر او نماز ميگزارند (يا درود ميفرستند). پرسيدم: فقط براى عثمان يا براى همه‏مردم (درود ميفرستند)؟ گفت: نه،فقط براى عثمان... (تا آخر روايت كه‏در آن براى هر يك از شش عضو شورا فضيلت و افتخارى نقل ميكند).

ذهبى در " ميزان الاعتدال " در اين باره ميگويد: روايتى است جعلى و ساختگى.ابن حجر نيز در " لسان الميزان " ميگويد: جعلى بودنش از خودش هويدا است.

امينى گويد: ما بر گفته آنها مى افزائيم: بكر بن سهل دمياطى را -چنانكه ذهبى ميگويد: نسائى ضعيف و سست روايت شمرده است و در " لسان الميزان " آمده كه از جعليات وى اين سخن است: " روز جمعه اى زود برخاسته‏تا عصر هشت قرآن ختم كردم " اين را بشنو و حيرت كن. مسلمه بن قاسم ميگويد: مردم درباره او حرفها زده اند و او را بخاطر روايتى كه از زبان‏سعيد بن كثير نقل كرده جاعل و روايتساز


صفحه 292

خوانده اند.

در سند آن روايت علاوه بر بكر بن سهل دمياطى نام محمد بن عبد الله آمده است كه مجهول و ناشناس است

49- خطيب‏بغدادى روايتى آورده است از طريق عيسى‏بن محمد بن منصور اسكافى از شعيب بن حرب مدائنى از محمد همدانى. ميگويد: شيخى در اين مسجد يعنى مسجد كوفه -از قول نعمان بن بشير براى ما چنين روايت كرد: " ما نزد على بن ابيطالب‏بوديم، سخن از عثمان به ميان آمد، على گفت: كسانى كه ما بيشتر بر ايشان خوبى كرديم ايشان از آن (يعنى‏آتش دوزخ) بدورند. ايشان عبارتند از عثمان و يارانش، و من از ياران عثمانم. "

از خطيت بغدادى بايدبپرسيم كه عيسى بن محمد بن منصور اسكافى - كه از وى روايت كرده - كيست؟ و چكاره است؟ خود خطيب كه خواسته شرح حالش را بنويسد جز اسمش چيزى ندانسته است آنگاه از او درباره محمد همدانى مى پرسيم و از شيخ و استاد حديثش كه نه او نام برده و نه ديگرى، پندارى وجود نداشته و به دنيا نيامده است. و درباره نعمان بن بشير مى پرسيم كه كيست و قدرش چيست؟ او كه در دوره جنگ صفين عليه امام خويش قيام كرده ودر صف تجاوزگران بى سر و پا جنگيده وهمان كسى است كه آنروزها قيس بن سعد انصارى چنين معرفيش نموده است در حاليكه او را مخاطب ساخته: تو بخدا قسم دغلكارى گمراه و گمراهگرى و نعمان بن بشير همان است كه به قيس بن‏سعد انصارى ميگويد: شما كه عثمان راخوار و بيدفاع گذاشتيد هر گاه على رانيز خوار و بيدفاع بگذاريد آن يك به اين يك سر بسر خواهد شد ولى شما حق را خوار گذاشته و باطل را يارى نموده‏ايد


صفحه 293

آيا اين على كه در روايت‏جعلى از او نامى آمده همان على يى است كه عثمان بهنگام محاصره از او خواست به " ينبع " برود تا نه از دست‏او غم بخورد و نه او از دست وى؟ آيااو همان كسى نيست كه گفته است: بخدائى كه جز او خدائى نيست من عثمان‏را نكشته ام و نه به قتلش تمايل نموده ام و نه از كشته شدنش ناراحت گشته ام؟ و گفته است: نه قتلش را خوش داشتم و نه از آن بدم آمد، نه دستورش را دادم و نه از آن بر حذر داشتم، نه از آن خوشم آمد و نه بدم؟ و همان كه در " صفين " به ياران و سپاهيانش گفته است: به نبرد كسانى بشتابيد كه بر سر خونخواهى كسى كه بار گناهان را بر دوش داشته مى جنگند. سوگند به آن كه دانه را بشكافت و آدمى را بيافريد او بار گناهانى را كه اينها تا به قيامت مرتكب شوند به گردن دارد در حاليكه اندكى از مسئوليت خود اينها نميكاهد؟

مگر هموبه مردم مصر ننوشته است: به مردمى كه بخاطر خدا و هنگامى كه در كشورش سر از قانونش پيچيده گشت و حقش (يا قانونش) پايمال گشت به خشم آمدند آنگاه كه انحراف از اسلام بر نيكوكارنو بدكار سيطره يافت...؟ آيا وى همان كسى نيست كه حاضر نشد شهادت بدهد كه عثمان مظلومانه و بناحق كشته‏شده است؟ و در نطق " شقشقيه " در برابر همه گفت:... تا آنگاه كه سومين آن دار و دسته به حكومت برخاست‏و شروع كرد به باد در پهلو انداختن ولوليدن ميان اصطبل و آخورش...؟

وانگهى اگر چنين روايتى باشد ياران عثمان چه اهميتى ميتوانند داشته باشند يارانى مثل على بن ابيطالب (ع) كه بهيچوجه از او پشتيبانى نمينمايند و قادر نيست در هيچ موردى به آنان اتكا داشته باشد و مى بينيد در برابرشان دارد كشته ميشود و كلمه اى بر زبان نمياورند و ميگذارند نعشش‏سه روز در مزبله افتاده باشد و باد بخورد و بعد با لباسهايش و بدون كفن در قبرستان يهوديان دفن شود و از هر سو به او پرخاش


صفحه 294

گردد و سنگ بر حاملين جنازه اش ببارد تا ترسان جنازه را به گودالى بچپانند و مشتى خاك بر آن ريخته بگريزند؟ " چه كسى ستمكارتر از آن است كه به خدا دروغ ميبندد تا مردم را بدون علم بفريبد،و خدا ميداند كه آنها حتما دروغگويند".

50- روايتى است كه ميگويد: " عثمان بن عفان ديد شب ازدواج على - رضى الله عنه - با فاطمه - رضى الله عنها - زره على را ميخواهند به چهار صد درهم بفروشند. گفت: اين زره على‏قهرمان اسلام است، هرگز نبايد فروخته شود. آنگاه چهار صد درهم به مستخدم على پرداخته او را قسم داده كه جريان را به على نگويد، و زره راهمراهش برگرداند. چون عثمان صبحگاهان سر از خواب برداشت در خانه خويش چهار صد كيسه يافت در هر كيسه چهار صد درهم بر هر يك نوشته: اين درهمى كه خداى رحمان سكه زده براى عثمان بن عفان. فرشته وحى اين را به‏پيامبر (ص) اطلاع داد، و پيامبر فرمود: گوارا بادت اى عثمان "

امينى‏گويد: اين را حلبى در " سيره پيامبر(ص) آورده است و ميگويد در فتاواى جلال الدين سيوطى آمده كه از او درباره صحت اين روايت پرسيده اند و جواب داده كه " آن صحت ندارد ". و راست گفته است، زيرا خود روايت دلالت دارد بر اين كه دروغ است و ساخته و جعلى.

در جلد پنجم در بررسى‏يك سلسله روايت جعلى ديدم كه ابن درويش الحوت ميگويد: اين روايت، دروغى جنايت آميز است.

زنجيره ستايشها و فضائل ساختگى عثمان را با اين يك ختم مى كنيم

جردانى در كتاب" مصباح الظلام " مينويسد: " كسى كه‏نامهاى زير را بنويسد و با آبى كه برروى نوشته ميريزد روى خويش بشويد هرگز كور نخواهد كشت، و


صفحه 295

كسى‏كه بنويسد و آبش را صبحگاهان بنوشد از فراموشكارى مصون خواهد گشت، و كسى كه آنرا بنويسد و بنوشد ناتوانى جنسى نخواهد ديد. و آن نامها اين است: عثمان بن عفان، معاذ بن جبل،عبد الرحمن بن عوف، زيد بن ثابت، ابى بن كعب، طلحه بن عبد الرحمن، تميم الدارى رضى الله عنهم ".

امينى‏گويد: هر كه از ابتلا به كورى و فراموشكارى و ناتوانى جنسى نميترسد اين دستور العمل را بكار بندد

بر اين‏افسانه ها و روايات ننگين و رسوا كه در مدح و فضيلت عثمان ساخته و نوشته و به ثبت رسانده اند بايد آن مناقب وستايشهاى جعلى ديگرى را كه در جلد پنجم نوشتيم بيفزود.

پايان گفتار

بررسى روايات جعلى يى را كه در فضائل‏عثمان ساخته و پراكنده اند بهمين جا پايان ميدهيم، آنچه را كه دنياپرستان و كامجويان در دوره حاكميت امويان بطمع صله و هداياى آنها تعبيه كرده و بعرض رسانده اند بيشتر اينها شامى و بصرى بوده اند و دلبسته امويان و دشمن كينه توز مردان‏پر افتخار تاريخ اسلام و دودمان والاى پيامبر گرامى. جعل چنان روايات از چنين موجودات بلهوس و تبهكارى طبيعى مينمايد. از قماش روايات دروغينى كه آورديم و به محك بررسى و ارزيابى زديم باز هم هست كه نياورديم زيرا كيفيت سند و ماهيت تن آنها بهم ميماند و سر و ته يك كرباس است و منشا همه آنها فضيلت پردازى و گنده سازى اين و آن از روى نافهمى و بيخردى و بى انصافى.

شايد آنجماعت معذور بوده اند كه در نقل و ثبت آن روايات آفت زده و عيبناك و بى اساس وجعلى كه در مدح و تمجيد عثمان و امثالش هست اعتنائى به آراء و


صفحه 296

نظريات حافظان و اساتيد فن حديث ننموده و چشم از همه آن حقايق در مورد رجال و راويان آنها پوشيده اند تا بر اساس آنها فضيلت و عظمتى براى تنى چند ببافند و مايه هواخواهى آنان‏سازند و دليل رو گردانى از جمعى و دودمانى. زيرا اگر ميخواستند جز به روايت مسند و مستندى كه رجال ناقلش موثق و امين باشند و متنش با قرآن و خرد سازگار نمايد استناد نكنند و فضيلت را براى كسى جز به اتكاى روايت صحيح و مسلم ثابت ندانند و جعليات و روايات ياوه را بدور افكنندو آن بافته هاى پوچ و تنيده اوهام و اغراض را بهائى ندهند آن صفحات كه درتاريخ و حديث و شرح حال سياه كرده اند سفيد ميماند و تهى از هر ستايش ومدح و تمجيد و افتخار و فضيلتى، و اين براى آنجماعت گران ميامد و با هواخواهى باطنيشان جور نميبوده و تعصبشان را اقناع نمينمود، پس چون شيطان كارهايشان را بر ايشان آراسته و پسنديده جلوه داده به ستم و بهتان و دروغ مبادرت جستند و با حرفهاى پوچ‏و بى اساس بمجادله برخاستند تا بوسيله آن حق را از بين ببرند، و مى‏پندارند كه متكى به چيزى هستند و با اساس، هان اينها همان دروغگويانند.بنگر چگونه براى آنان آيات را بيان مينمائيم، چگونه بهتان مى بندند؟ "

مبالغه و زياده روى در فضائل حكام سه‏ گانه: ابوبكر، عمر، عثمان

شمه اى از زياده روى و مبالغه اى كه در تمجيد و فضيلت شمارى براى هر يك از اين سه نفر از طرف هواخواهانشان يا فرصت طلبان دنياپرست صورت گرفته بنظرتان رسيد و ثابت نموديم كه تمام فضائلى كه آنجماعت براى اين سه نفر تراشيده اند همه به استناد روايات جعلى و بى اساس و ضعيف است كه بهيچوجه با حقائق تاريخى و احاديث ثابت و مسلم و صحيح سازگار نيست و نه‏با آنچه تاريخ از روحيات و


صفحه 297

خصوصيات اخلاقى و اعتقادى يا اعمال وكردارشان براى ما داستان مينمايد مطابقت دارد. در گذشته غالبا رواياتى را بررسى كرديم كه در فضيلت يكى از اين سه نفر ساخته و رايج گشته‏بود. لكن اكنون شما را با نوعى از روايات آشنا ميسازيم كه هر سه را در بر دارد. البته فقط به روايات تاريخى مى پردازيم و به هر گفته و حرفى اعتنا نمينمائيم، زيرا حرف زدن‏مايه اى ندارد و عنان زبان چون گسيخت‏و رها گشت سخن بهر سو رانده ميشود چنان افسار شهوت و هوس و عشق و كين كوركورانه كه حد و مرزى نميشناسد. بهمين روى از كنار حرفهاى امثال ابن حزم و ابن تيميه و ابن جوزى و ابن جوزيه و ابن كثير و ابن حجر و ديگر پيشينيان و معاصرانى كه از قماش آنهايند بزرگوارانه مى گذريم، چه كجا ما را ياراى اين است كه در برابرپندارهائى كه بصورت ياوه از دهان تفتازانى و امثالش بدر آمده حوصله شرح و بسط و تجزيه و تحليل بخرج دهيم‏مثلا درباره آنچه در " شرح المقاصد "ميگويد: " جماعت ما براى اثبات اين كه معصوم بودن (زمامدار) واجب نيست‏به اجماعى كه در زمامدارى ابوبكر و عمر و عثمان - رضى الله عنهم - شده است استدلال كرده اند و به اجماع بر اين كه معصوم شمردن آنان واجب نيست -گرچه معصوم هم باشند باين معنى كه ازهنگام ايمان آوردن متصف به خصلت پرهيز از گناه بوده اند در عين اين كه ارتكاب گناه بر ايشان امكان داشته‏است. " يا حرف ابو ثناء - شمس الدين‏محمود اصبهانى - متكلم معروف در كتاب" مطالع الانظار ": " شرط خلافت، معصوم بودن نيست بر خلاف نظر اسماعيليه و اثنى عشريه. ما خلافت ابوبكر را داريم، و امت اجماع كرده است بر اين كه معصوم شمردنش واجب نيست، البته نميگويم معصوم نبوده است. " يا حرف حافظ نور محمد افغانى‏كه در كتاب " تاريخ مزار شريف " سخن از معصوم بودن عثمان رانده است


صفحه 298

ما صفحاتى از نامه اعمال اين " معصومان " را كه بيشتر عمر در جاهليت‏و بر عادات و رويه خاصش سپرى كرده اند از نظرتان گذرانديم، و باز نموديم كه حتى كارها و كردار دوره اسلامى زندگانيشان نميگذارد " عادل "و راسترو شمرده شوند تا چه رسد به " معصوم " نميخواهيم در اينجا داستان آن صفحات را تكرار نمود، و دوباره يكايك اعمالشان را به شرح و به بحث آوريم، زيرا همانچه در جلدهاى ششم وهفتم و هشتم از جنايات و گناهان و بدعتها و نامردميهاى آنان و كارهائى كه با اسلام نميسازد و از احكام قرآن‏و سنت منحرف و بيگانه است ثبت كرديم كفايت مينمايد.

اما استنتاج تفتازانى از آن دو " اجماع "، از فاحش ترين غلطهاى او است. اولا - بيائيم به بررسى " اجماع " ادعائى او در مورد هر يك از سه حاكم. حاكميت ابوبكر نه از طريق اجماع بلكه‏بشكلى صورت گرفت كه روى او را سياه كرده و لكه ننگى ابدى و پاك نشدنى بردامن امت نهاده است. حاكميتش با بيعت يك نفر و دو نفر يا پنج نفر صورت گرفت، و باتكاى همين واقعه است‏كه آنجماعت پنداشته و معتقد گشته اندكه خلافت با بيعت كردن يك يا دو يا پنج نفر بتحقيق ميرسيد و مستقر ميگردد. آنوقت در برابر آن چند نفرى‏كه بيعت خلافت با ابوبكر بستند - چنانكه در جلد هفتم بتفصيل بيان گشت -جمع كثيرى بزرگان و چهره هاى مشخص اصحاب از بيعت با او خوددارى ورزيدندو تنها وقتى حاضر شدند به آن چند نفرملحق شوند كه تهديد و ارعاب و دار و دسته پردازى و برق شمشير آنها را ديدند و لشكركشى آنها را كه در ميانشان جمعى " جن " بودند كه بعدها سعد بن عباده - رئيس قبيله خزرج - رابخاطر مخالفتش با حكومت ابوبكر و خودداريش از بيعت، به تير دوختند اين از تصدى ابوبكر. اما تصدى عمر،با فرمان صادره از ابوبكر صورت گرفت نه با اجماع، و در حالى كه اصحاب به‏ابوبكر درباره تعيين عمر اعتراض داشتند و از او انتقاد ميكردند، و چه بسيار از آنان كه سخن طلحه را تاييد نموده و با او در اين اعتراض به‏ابوبكر


صفحه 299

همداستان بودند كه " تو كه آدم خشك و خشنى را بر ما گماشته اى جواب پروردگارت را چه خواهى داد؟ " اما عثمان از طرف شوراى شش نفره باين مقام گماشته شد كه با هم اختلاف داشتند و تنها عبد الرحمن بن عوف بود كه او را باين منصب گماشت و چنانكه " ايجى " اعتراف‏نموده حتى اجماع مردم مدينه را شرط استقرار حكومتش نشمردند تا چه رسد به‏اجماع امت را آرى عبد الرحمن بن عوف در حالى با عثمان پيمان حكومت بست كه‏شمشيرش را بر سر امام على بن ابيطالب‏آخته و تهديد ميكرد كه " بيعت كن، وگرنه گردنت را ميزنم " و اعضاى شورااو را تهديد مينمودند كه " بيعت كن وگرنه با تو مبارزه خواهيم كرد ".

اين حرف هم كه اجماع پس از آن و بتدريج صورت گرفته است فائده اى ندارد، زيرا خلافت بنظر آنان با همان بيعت اول استقرار يافته است و ديگران كه بعدا بيعت كرده اند در حالى به بيعت اقدام ميكرده اند كه اساس خلافت استوار گشته است.

ثانيا- بفرض، اجماعى را كه تفتازانى ميگويد بر خلافت آن سه نفر شده است -و آن را دليل بر شرط نبودن، عصمت براى تصدى خلافت ميگيرد - بپذيريم براى اجماع ديگرى كه ادعاى تحققش را كرده چه دليلى دارد؟ براى اين اجماع‏كه ميگويد بر عدم وجوب عصمت براى خلافت شده است؟ زيرا راهى نيست براى‏حصول آن از آراء و نظريات اصحاب. تفتازانى چه وقت در نظريات پيشينيان - كه بر صدها هزار بالغند - تتبع كرده تا از روحيات و كردار و اقوالشان دريافته كه معتقد به وجوب عصمت خلفايشان نيستند؟ يا چه كسى ممكن بوده اين را تتبع و كسب كند و به تفتازانى خبر بدهد و اين تتبع و درك را به دوره صحابه برساند؟ يا كى‏آنها به مسائل كلامى و اعتقادى مى پرداخته و به مباحثه و گفتگو و نقد وتحليل آنها همت ميگماشته اند


صفحه 300

تا يكى نتيجه را به ديگرى و آن به سومى برساند تا آن نتائج و آراء به تسلسل نقل شود و اشاعه يابد؟ كسى كه‏در تاريخ نخستين دوره حكومت پس از پيامبر گرامى يعنى از سقيفه تا شوراى‏شش نفره مطالعه و دقت نمايد ملاحظه خواهد كرد كه در انجمن ها و مباحثات هرگز ذكرى از مساله " عصمت " نميرود و اساسا مطرح نميشود و همواره از خلافت تلقى سلطنت دارند و دستگاه حاكميتى كه به برقرارى امنيت داخلى وحفظ مرزها - يا امنيت خارجى - و اجراى قانون كيفرى و امثال آن مى پردازد و اختياراتش بهمين امور محدوداست، چنانكه از آن در جلد هفتم بتفصيل سخن رفت، و علما و متكلمان آنجماعت همه جا را " خلافت " همين تصور را داشته و بر اساس همين طرز تلقى اظهار نظر و بحث كرده اند و بهمين جهت بحث شرايط معنوى و روحى يى‏از قبيل اتصاف به علم و تقوى و پاكدامنى و پاكدلى و عصمت را يا مطرح‏نساخته اند يا اگر ساخته اند وجوب و ضرورتش را نفى و رد كرده اند.

راي اميرالمؤمنين در خلافت خلفا

ثالثا- ما اجماع را وقتى دليل ميدانيم كه حجت بودن آن ثابت باشد. وقتى ثابت شد كه " اجماع " دليل و حجت شمرده ميشود ديگر نميتوان آن را به يك يا چند مورد اختصاص داده در آنجا دليل گرفت و در ديگر موارد حجت و دليل نشمرده اگر اجماع براستى چنانكه تفتازانى و آنجماعت ميگويند حجت و دليل باشد نه فقط در مورد تصدى ابوبكر - كه البته صورت نگرفته ولى براى همراهى در بحث با آنان مفروض ميگيريم - بلكه در مورد روا دانستن قتل عثمان هم حجت خواهد بود و اگر درمورد اجماع اخير گفته شود كه سه چهارنفر اموى بى سر و پا يا از وابستگان و هواخواهان آنها در اجماع عليه عثمان شركت نداشته اند... در جواب‏ميگوئيم در اجماع اول - اجماع ادعائى‏شما - جمع كثيرى از اصحاب صالح و پاكدامن و ستوده و بزرگان اصحاب پيامبر (ص) و در طليعه آنان سرور ودودمان پاك پيامبر خدا (ص) و امام امت امير المومنين على (ع) و امام حسن و امام حسين و صديقه طاهره - فاطمه - زهراء سلام الله عليها - كه اصحاب كسايند و همانان كه خدا ايشان را از آلايش پليدى بزوده و پاك و پاكيزه گردانيده است، و ديگر اشخاص از خاندان بنى هاشم و مردان


صفحه 301

بزرگى از مهاجر و انصارى از بيعت و شركت در " اجماع " خوددارى ورزيده اند، و اگر بعدها همداستانى نموده اند بر اثر تهديد و ارعاب بوده است وچنين چيزى را نميتوان موافقت ناميد واتفاق آراء و متم اجماع چه ايشان در همانحال كه بملاحظه شرايط سياسى جامعه يا اوضاع خارجى كشور و پرهيز از وقوع آشوب و تفرقه و تضعيف وحدت ملى از كشيدن شمشير و دست زدن به مبارزه خونين رو گردانيده و موقتا چشم از حق خويش و حكومت مطلوب اسلامى‏پوشيده اند همچنان بر راى خويش و بر مخالفت اصولى با حكومت ابوبكر و تصدى‏وى باقى بوده اند. چنانكه مى بينيم مولا امير المومنين (ع) پس از گذشت دوره حكام سه گانه در اجتماع ملى كوفه ميگويد: " هان بخدا قسم خلعت خلافت را پسر ابو قحافه (يعنى ابوبكر) در حالى به تن كرد كه بخوبى‏ميدانست موقعيت من نسبت به كار خلافت‏مانند موقعيت استوانه آسيا نسبت به سنگ آن است (يعنى خلافت بر مدار من مى چرخد). سيل از قله (مقام‏رفيع ورهبرى كننده ام) سرازير ميگردد و پرنده را ياراى پرواز و وصول به اوجم‏نيست. پرده بر آن فرو افكندم و روى از آن بگردانيدم، و بناى اتخاذ تصميم و انديشه در اين نهادم كه با دستى تنها بر شورم يا بر جريان كوركورانه جامعه شكيبائى ورزم و بر شرايطى كه كلان را مى فرسايد و خرد را به پيرى ميگرايد و انسان مومن چندان رنج ميبرد تا به ديدار پروردگارش نائل آيد. ديدم شكيبائى ورزيدن بر آن شرايط و احوال، به مصلحت نزديكتر است. پس در حالى صبر نمودم كه خاشاك در ديده بود و استخوان در گلو و مى نگريستم كه ميراثم به باد رفته است تا آنكه اولى(يعنى ابوبكر) راه خويش گرفت و آن را پس از خويش به چنگ پسر خطاب (يعنى عمر) افكند. (سپس به بيتى از" اعشى " تمثل جست و چنين ادمه داد:)

در آن مدت طولانى و با همه شدت ناگوارى آن صبر و شكيبائى نمودم، تاآنهنگام كه او در ميگذشت خلافت را به‏جماعتى (يعنى شورائى) واگذاشت كه بپندارش من از شمار ايشانم. خدايا اين چه شورائى است كى درباره منزلت من نسبت به اولى (يعنى ابوبكر) ترديد يا ابهامى بوده است كه حالا مرا با چنين افرادى


صفحه 302

شبيه و قرين ميسازند با اينهمه، من با آنهاهمداستانى و تظاهر به هماهنگى نمودم. آنوقت يكى از آنها (يعنى اعضاى شوراى شش نفره) گوش تصميم به كينه ديرينه اش سپرده و ديگرى به پيوند خويشاونديش، و ديگر چيزها. تا سومين نفر از آن دار و دسته به حكومت‏برخاست و در حاليكه باد در پهلو انداخته بود ميان اصطبل و آخورش لوليد و همراهش قوم و خويشانش مال خدا را چنان خوردند كه شتر سبزه نو رسته بهاره را. تا آن كه رشته حكومتش پنبه گشت و كارش گريبانگيرش شد و دار و دسته اطرافيش او را نگونسار ساخت. "

نگاهي به مناقب خلفاء ثلاثه

اين نطق گرانقدرنظر حضرتش را درباره حكومتهاى سه گانه اى كه پس از رسول اكرم (ص) برقرار گشته باز مينمايد، و هر جمله‏اش گواه است بر اين كه از عصمت ادعائى بى نصيب بوده اند، و اين " معصومان " را با همه زواياى حيات و خصوصياتشان بتماشا ميگذارد. در نامه‏اى هم كه به معاويه نوشته تصويرى دقيق و روشن از آنها پرداخته است، ميگويد: " سخن از خوددارى و پا بدامن كشى من در برابر خلفا گفته اى و حسادتم و تجاوز مسلحانه ام به آنها. درباره تجاوز مسلحانه بايد بگويم پناه بر خدا اگر چنين باشد اما اين كه من از آنها نفرت داشتم بخدا قسم اين چيزى است كه در برابر مردم از آن‏عذرخواهى نخواهم كرد. سخن از تجاوزم‏بر عثمان گفته اى و اين كه پاس خويشاونديش را نداشته ام، حقيقت اين‏است كه عثمان به رويه اى كه ميدانى عمل كرد و مردم با او چنان كردند كه به اطلاعت رسيده است ". همچنين در نطقى كه پس از تصميم به لشكركشى به بصره ايراد كرد: " خدا چون پيامبرش را از دنيا ببرد قبيله قريش بزيان ماحكومت را به خويش اختصاص داد و ما رااز دسترسى به حقى كه از عموم مردم نسبت به آن سزاوارتر بوديم دور ساخت. ديدم شكيبائى ورزيدن بر آن حال برترى دارد بر اين كه سبب تفرقه اعتقادى مسلمانان و ريخته شدن


صفحه 303

خونشان فراهم آيد آنهم در شرايطى كه مردم تازه مسلمانند و دين هنوز برروح آنان نقش نبسته و با كمترين تزلزل به تباهى ميگرايد و با اندك شكافى بر ميدرد. در نتيجه، عده اى متصدى حكومت گشتند كه در كار حكومت كوشش فكرى و استنتاجى نمى نمودند. سپس به سراى مكافات رخت كشيدند و خداعهده دار بررسى كارهاى بد آنها و صاحب - اختيار گذشت از لغزشهاى آنها است. " و نيز در اين گفتارش: " بهنگام درگذشت پيامبر (ص) هيچكس راسزاوارتر و ذيحق تر از خويش براى تصدى حكومت نميديدم، اما مردم با ابوبكر بيعت كردند، پس منهم مثل آنها بيعت كردم. بعد ابوبكر مرد و ميديدم كه هيچكس سزاوارتر و ذيحق تر از من به تصدى حكومت نيست، اما مردم‏با عمر بن خطاب بيعت نمودند، در نتيجه منهم مثل آنها بيعت كردم. آنگاه عمر مرد و هيچكس را سزاوارتر وذيحق تر از خويش به تصدى حكومت نميديدم، اما او مرا يكسهم از شش سهم داد و بعد مردم با عثمان بيعت كردند ". همچنين گفتارش روزى كه ابوبكر - آزاده شده اش - قنفذ را نزدوى فرستاده گفت برو و على را بگو نزدمن بيايد. چون به خدمت على (ع) رسيد حضرتش پرسيد: چه ميخواهى؟ گفت: خليفه رسولخدا ترا نزد خويش ميخواند. على (ع) فرمود: خيلى زود به تكذيب رسولخدا پرداخته ايد " قنفذ " پيام وى را به ابوبكر رسانيد. ابوبكر گفت: دوباره نزد او برو و بگو امير المومنين ترا نزد خويش ميخواند تا با او بيعت كنى، رفته پيغام را ببرد. على (ع) چون پيغامش را شنيد بانگ برداشت كه پناه بر خدا ادعائى بگزاف و بناحق ميكنند...

و ديگر فرمايشاتش كه ما را بر حقيقت امر و بر نظر امير المومنين على‏بن ابيطالب (ع) به حكام سه گانه آگاه ميسازد.


صفحه 304

بنابراين، معصوم بودنى كه براى حكام سه گانه ادع ميكنند كجاست؟ و كجا بر وجود آن‏اجماع گشته است؟ خود تصدى خلافت با اجماع صورت نگرفته است تا چه رسد به اجماع بر عصمت حاكم تازه - چنانكه گفتيم - اگر اجماعى صورت گرفته و حجت‏باشد بايستى در مورد انحراف و قتل عثمان نيز حجت و دليل شمرده شود و اگر قرار است باطل و بى اثر شمرده شود بايستى در هر دو مورد چنين باشد

هر گاه به رد و ابطال چنين ياوه هائى‏كه ناشى از زياده روى در تجليل و فضيلت - تراشى است ادامه دهيم از مسير اصلى بحث باز ميمانيم و به واديها انحرافى كشيده خواهيم شد. وانگهى اين حرفها پايه و اساسى نداردتا به اعتنا و جواب دادن و رد كردن بيارزد. پاره اى از آن افسانه هاى باطل را بمعرض بررسى و نقد درآورديم تا نمونه اى از آن در دست باشد و ديگر حرفها از آن قماش كه بى تعقل و بيحساب و نسنجيده گفته شده فهميده آيد.

اكنون چند روايتى مياوريم از آنها كه در فضيلت و تجليل حكام سه گانه پرداخته اند:

1- امام فقيه‏حديثدان " مورد اعتماد " ابو الحسين محمد بن احمد ملطى شافعى - متوفاى 377 هجرى - اين روايت را ثبت كرده است: " محمد بن عكاشه - خدا بيامرز - ميگويد معاويه بن حماد كرمانى از قول زهرى بمن گفته بود: هر كه شب جمعه غسل كرده و دو ركعت نماز بگزاردو در نمازش سوره (قل هو الله احد) را هزار بار بخواند پيامبر (ص) را در خواب خواهد ديد. محمد بن عكاشه مى افزايد: من هر شب جمعه چنين كردم‏و دو ركعت نماز ميخواندم و در آن هزار بار (قل هو الله احد) مگر پيامبر (ص) را در خواب ببينم و اين‏اصول را بر وى عرضه نمايم. تا شب جمعه اى سرد فرا آمد، غسل كرده دو ركعت نماز بگزاشتم و سپس به بستر رفتم، محتلم گشتم، ناچار برخاسته غسل كردم و دو ركعت نماز بگزاشتم و نزديك سپيده دم از آن بپرداختم، به ديوار


صفحه 305

تكيه دادم و روى به قبله داشتم. در اين هنگام پيامبر (ص) فرا رسيد در حاليكه چهره اش چون ماه شب چهارده ميدرخشيد و گردنش چون تنگ سيمين كه دو دسته زرين بر آن باشد، و بر تنش دو برد از نوع يمنى كه يكى را پيراهن وار پوشيده بود و ديگرى را بر اندام آويخته. در اينحال آمده در برابرم قرار يافت. خواستم خوشامد بگويم پيشدستى كرده سلام و خوشامد گفت. دوست داشتم دندان پيشين شكسته اش را ببينم، لبخندى زد و به دندانش نگريستم و گفتم: اى پيامبر خدا فقيهان و دانشمندان با من رفت و آمد دارند و من تعدادى اصول از سنت دارم كه ميخواهم بر تو عرضه بدارم. فرمود: عرضه بدار.

گفتم: رضا به قضاى الهى. تسليم بودن به امر خدا. صبر كردن بر حكم خدا. دست آويختن به آنچه خدافرمان داده است. برحذر داشتن از آنچه خدا از آن بر حذر داشته است. پاك ساختن بوسيله كار براى خدا. ايمان به اين كه مقدرات الهى چه خير باشد و چه شر از جانب خدا است. در مسائل دينى ترك ريا و جدال و دشمنى كردن. مسح كشيدن بر پاپوش. جهاد عليه اهل قبله (مسلمانان). نماز بر مسلمان مرده مستحب است. ايمان كم‏و زياد شدنى است. اعتقاد داشتن و عمل كردن. قرآن كلام خدا است. شكيبائى و مقاومت زير پرچم قدرت حاكمه در مواردى كه بر طريق دين است يا از آن منحرف. قيام مسلحانه عليه حاكم گرچه از رويه اسلامى منحرف گشته‏باشد روا نيست. موحدانى كه نه به بهشت در ميايند و نه به دوزخ. هيچ موحدى را گرجه گناهان بزرگ مرتكب گشته باشد نميتوان كافر شمرد. دست از اصحاب محمد (ص) باز داشتن. - چون رسيدم به دست از اصحاب محمد (ص) باز داشتن، بناى گريستن را گذاشت تا بانگ گريه اش برخاست - برترين فردمردم پس از پيامبر خدا (ص) ابوبكر است بعد عمر بعد عثمان و سپس على. محمد بن عكاشه ميگويد: وقتى نام على‏را مى بردم در دل ميگفتم: پسر عمو وداماد او است. پيامبر (ص) لبخندى زد پنداشتى ميداند كه در دل چه ميانديشم. سه شب پياپى اين اصول را بر حضرتش عرضه ميداشتم


صفحه 306

و هر وقت به اين جا ميرسيدم كه عثمان سپس على، به من ميفرمود: بعد عثمان سپس‏على. بعد عثمان سپس على... و اين‏را سه بار تكرار ميكرد. و چون اين احاديث اصولى را بر وى عرضه ميداشتم ديدگانش پر از اشك ميشد. از آن خواب‏حلاوتى در دل و دهانم احساس كردم كه هشت روز هيچ نخوردم و نياشاميدم چندان كه ياراى نماز واجب در من نماند، پس غذائى خوردم و آن حلاوت ولذت برفت. خدا مرا گواه است و هم اوگواه بس. "

آنگاه مينويسد:اميرالمومنين متوكل - خدا بيامرز - به احمد بن حنبل - رضى الله عنه - گفت: احمد من ميخواهم ترا بين خود وخدا حجت گردانم، بنابراين مرا از سنت و جماعت و آنچه از اصحابت از تابعان از قول اصحاب پيامبر خدا (ص) نوشته اى مطلع و آگاه ساز: احمد بن حنبل اين روايت را براى وى برخواند.

امينى گويد: خوانند گرامى‏نيازى ندارد به توضيح ما و بحث درباره اين افسانه و مطالب خنده آور و مايه تاسف آن چنانكه احمد بن حنبل را برتر از اين ميدانيم كه چنين روايت‏پوچ و افسانه اى را بين خود و خدا حجت گرداند و آنرا به خليفه وقتش تلقين نمايد، همچنين بالاتر از اين كه حرف محمد بن عكاشه و روايتش را تصديق نمايد، روايت كسى را كه ابن عساكر پس از ذكر اين خواب درباره اش ميگويد: " سعيد بن عمرو بردعى ميگويد: به ابو زرعه گفتم: محمد بن‏عكاشه كرمانى؟ سرى تكان داده گفت: او را ديده ام و از او حديث نوشته ام‏و دروغساز است. پرسيدم: خوابى را كه داستان ميكند از زبانش نوشته اى؟گفت: آرى نوشته ام و ادعا ميكرد كه به اينصورت براى " شبابه " نقل كرده كه: ايمان گفتار و كردار است و زيادو كم ميشود. و براى " ابو نعيم " باينشكل: على سپس عثمان. و افزود كه وى (يعنى محمد بن عكاشه) بسيار دروغگو است و رواياتش قابل نوشتن و ثبت نيست. و مقصودش اين بود كه شبابه و ابو نعيم آن روايت را نقل نميكنند. پرسيدم: محمد بن


صفحه 307

عكاشه را كجا ديده اى؟ گفت: با محمد بن رافع كه رفيقش بود اينجا آمدو براى وى مقامى قائل بودم 0 محمد بن‏رافع مرا ديد و مايل نبود درباره او چيزى بگويد و بمن گفت: هر گاه سر صحبت را با او باز كنى وضعش برايت روشن‏خواهد شد. گفتم: چطور است كه در اين زمينه به من تفضلى كنى و مرا روشن گردانى... گفت: اولين حديثى‏كه برايم تقرير كرد دروغى بود كه به خدا بست و بر پيامبرش (ص) و بر على‏و بر ابن عباس... "

حاكم نيشابورى‏او را در شمار راويان " ضعيف " آورده‏است و ميگويد: جمعى از اين راويان به جعل روايت پرداخته اند و بگمان خويش باينوسيله مردم را به كارهاى خوب و فضائل خوانده اند، مثل ابو عصمه و محمد بن عكاشه كرمانى. آنگاه‏از قول سهل بن سرى حافظ ميگويد: احمد جويبارى و محمد بن تميم و محمد بن عكاشه بيش از ده هزار حديث از زبان پيامبر خدا (ص) جعل كرده اند.

كسى كه وضعش چنين باشد و صفات و خصوصياتش چنان و آن روايتش، بهيچوجه‏شايسته نيست افسانه هائى را كه در زمينه اصول اعتقادى و تعاليم دينى ميبافد تصديق كنيم. تعجب از فقيه مورد اعتماد و " ثقه " اى بايد كرد كه چنين حرف پوچ و مسخره و رسوائى راثبت ميكند و سند قرار ميدهد. اين ناشى از عشق كوركورانه است و تعصبى كه صاحبش را به گمراهگرى و فريب توده‏هاى ساده دل خلق ميكشاند، و " خدا ميداند كه آنها دروغگويند ".

2- بلاذرى در " انساب الاشراف " روايتى ثبت كرده است از خلف بزار از ابو شهاب حناط از خالد حذاء بصرى از ابو قلابه بصرى از انس. ميگويد: پيامبرخدا (ص)


صفحه 308

فرمود: " مهربان ترينتان ابوبكر و سخت گيرترينتان در امور دين عمر، تواناترينتان در قرائت قرآن ابى، راستگوترينتان از سر شرم عثمان، حلال و حرام شناس ترينتان معاذ بن جبل، فريضه دان (يا گزار) تان زيد بن ثابت، و هر امتى امينى دارد و امين اين امت ابو عبيده جراح است. "

اين را ابن عساكردر تاريخش با حذف سند ثبت كرده است باين عبارت: " مهربان ترين فرد امتم‏ابوبكر است و سخت گيرترينشان در دين خدا عمر، راستگوترينشان از سر شرم عثمان، فريضه دان (يا گزار) شان زيد، تواناترينشان در قرائت قرآن ابى بن كعب... " و در جاى ديگر ازطريق ابو سعيد خدرى ثبت كرده و مى افزايد: عقيلى ميگويد: سندهاى اين روايات " غير محفوظ " است و متن آنهامعروف.

امينى گويد: افسانه شگفت انگيز و خنده آورى است كه خلف بزار داستان كرده است كسى كه " ثقه " و امين و عابد و فاضل است و شرابخوار ابوجعفر نفيلى ميگويد: اگر آن آفت شرابخوارى در وى نبود از راويان سنت و حديث شمرده ميشد. نام وى نزد احمد- پيشواى حنبليان - برده ميشود و ميگويند: او شراب ميخورد ميگويد: خبر اين به ما رسيده است، لكن بخدا قسم او چه شراب بخورد و چه شراب نخورد بنظر ما " ثقه " و امين و درستكار است

همين روايتش گواه صادقى است بر صحت اطلاعى كه به احمد حنبل درباره خلف بزار رسيده است، و كسانى‏كه آن روايت را از چنين موجودى گرفته‏و ثبت و نقل كرده اند دستخوش مستى هواخواهى و غرض ورزى و جانبگيرى بوده‏اند.

خطيب بغدادى براى پاك نمودن دامن آلوده اين " ثقه " امين از پليدى ميگسارى نقل قولى آورده است ازمحمد بن احمد بن رزق از محمد بن حسن بن زياد نقاش.


صفحه 309

ميگويد: ادريس بن عبد الكريم حداد ميگفت: خلف بن هشام (بزار) با تاويل (آيات قرآن) شراب مينوشيد. روزى خواهرزاده اش در حضورش سوره انفال راميخواند. خواند تا رسيد به آيه "... تا خدا پليد را از پاكيزه متمايزو جدا سازد... " آنگاه رو به خلف كرده پرسيد: دائى جان اگر خدا پليدها را از پاكيزه ها متمايز و جداسازد شراب در رديف كداميك قرار خواهدگرفت؟ خلف سر خويش پائين انداخت و مدتى سرافكنده ماند، سپس جوابداد: در رديف پليديها خواهرزاده اش پرسيد: آيا راضى ميشوى كه در شمار مرتكبان‏پليدى باشى؟ گفت: عزيزم به خانه برو و هرچه را در آن است بر خاك بريز. و ترك ميگسارى گفت. آنگاه خدا روزه را پيش آورد و او روزگار به روزه دارى گذرانيد تا بمرد.

اگر خواب و توهم راست در ميامد اين تبرئه‏هم درست مينمود، و كاش چنين ميبود.اگر تبرئه وى معقول ميبود و حقيقت ميداشت بهتر از عقيده و اظهار امام احمد حنبل بود كه گفته است: چه شراب‏بخورد و چه نخورد " ثقه " و امين و درستكار است زيرا اين عقيده و اظهارى‏است كه نه دليل و برهانى در اثبات آن‏هست و نه با شرع و عقل و منطق سازگاراست، و خداوند ميفرمايد: اى كسانى كه ايمان آورديد هر گاه بدكارى برايتان خبرى آورد درباره اش بررسى وتحقيق كنيد...

لكن داستانى كه خطيب بغدادى براى تبرئه و پاك نمودن دامن خلف بزار نقل كرده قابل اعتبار نيست، زيرا سند روايتش بعلت وجود " محمد بن حسن نقاش " باطل و سست است ووى را طلحه بن محمد دروغگو خوانده است و دار قطنى پوچ و ابوبكر او را متهم به " تدليس " نموده است و برقانى گفته: همه رواياتش زشت و ناشناخته است و در حضورش از تفسير اوياد كرده اند گفته: در آن هيچ حديث صحيحى وجود ندارد.


صفحه 310

اينها همه را خطيب بغدادى خودش نوشته و دانسته است. بنابراين چطور خلف بزار را ميتوان تبرئه كرد؟

من از كسى كه اين روايت را جعل كرده سپاسگزارم كه نام مولاى ما امير المومنين على بن ابيطالب (ع) را در شمار آن افراد كه نام برده نياورده است، نام او راكه بلحاظ آن صفات بر همه آنها برترى دارد و شخصيت والايش برتر از آن است كه در رديف آنها ذكر شود يا كسى در كنارش نام برده شود چنانكه فضائلش چندان عظيم و عالى است كه در كنارش نميسزد از فضيلت ديگرى ياد آيد.

نميخواهيم در اينجا به بررسى متن‏روايت و اوصافى كه براى آنعده ذكر شده بپردازيم، چه نيازى به تحليل و بررسى و نقد نمى بينيم. بر اين كه ابوبكر مهربان ترين فرد امت است چند دليل قاطع معروف كفايت ميكند، مثلا اين كه " فجائه " را بدستورش آتش زده‏اند و از اجراى قانون كيفر اسلام در مورد خالد بن وليد - كه جنايتى در حق‏قبيله بنى حنفيه مرتكب گشته و جنايت ننگينى در حق مالك بن نويره و همسرش - خوددارى كرده است يا به اقامه دعواى صديقه طاهره فاطمه زهراء - سلام الله عليها - بى اعتنائى كرده ونه تنها حقش را نپرداخته بلكه نخواسته او را با راه حلى كه برايش وجود داشته راضى و خشنود گرداند. چه‏در صورتى هم كه فتاواى باطل آن جماعت را نديده بگيريم و نيز روايت دروغينى‏را كه پيامبران را بى ميراث مالى ميانگارد و با آياتى كه درباره ارث بطور كلى و ميراث پيامبران خصوصا هست‏منافات دارد - و نيز اين را نديده انگاريم كه فاطمه و پسر عمويش على (ع) از آنچه ابوبكر بتنهائى نقل ميكرده بى اطلاع نبوده اند و امير المومنين على (ع) برجسته ترين قاضى امت و دروازه شهر علم پيامبر (ص) بوده است و فاطمه جگر گوشه پيامبر (ص) و حضرتش هيچ از فيض علم‏خويش و آموختن علم حقوق اسلامى به دخترش دريغ نداشته و


صفحه 311

ميدانسته كه در آينده عليه بعضى از اصحابش كه بر " فدك " دست مياندازند اقامه دعوا خواهد كرد و حق و ميراثش را به او نميدهند و مبارزه سياسى و فكرى و كشمكش حقوقى ميانشان رخ خواهدداد و انشعابى در امت بوجود خواهد آمد كه تا قيامت ادامه مييابد، و براساس اين اطلاع قبلى بر پيامبر (ص)لازم بوده كه راجع به ميراث خويش پيش‏از ابوبكر به دخترش و به دامادش تعليم دهد. آرى، اگر اينها همه را نديده بگيريم باز راه حلى را در برابر ابوبكر گشاده مى بينيم كه اتخاذ نكرده است. آيا وى نميتوانست براى جلوگيرى از انشعاب امت و اختلاف‏و گستاخى بدخواهان نسبت به خاندان نبوت، " فدك " را - گرچه ملك عموم وتحت اختيار دولت ميدانست - به اختيارفاطمه (ع) درآورد همانطور كه بعدهاعمر به ميراث بران پيامبر (ص) باز گرداندش يا چنانكه عثمان به تيول مروان درآورد يا معاويه به تيول مشترك سه نفر: مروان بن حكم، عمرو بن عثمان، و يزيد بن معاويه، و بالاخره در دوره اى حكام در همين " فدك " و در املاك دولتى تصرف مالكانه‏داشتند.

درباره " مهربانى " و رحمدلى ابوبكر - كه در آن روايت دروغين و جعلى برايش ادعا گشته - از فاطمه بايد پرسيد كه " صديقه " و بسيار راستگو است آن روز كه گريان بدر شد وبا همه قدرتش بانگ برآورد كه آه، پدرم اى پيامبر خدا پس از تو چه ها كه نكشيديم از دست پسر خطاب و پسر ابى قحافه از او بايد پرسيد آنروز كه‏با جمعى از زنان خانواده اش از خانه بيرون شد و بشيوه پدرش راه رفتن گرفت‏تا به مقر ابوبكر كه با جمعيتى از مهاجران و انصار و ديگران بود رسيد ودر برابرش ايستاد و سپس شيونى سر دادكه آنجماعت را بناگهان به گريه و فغان آورد و مجلس را بلرزه در انداخت. و از او آنروز كه به ابوبكر گفت: بخدا بعد از هر نمازى كه ميگزارم ترانفرين ميكنم


صفحه 312

و آنروز كه در ميگذشت و از ابوبكر آزرده خاطر بود.و فاطمه همان است كه خداى جليل در آيه تطهير منزهش دانسته و پاكش خوانده است و از پدرش درباره اش اين سخن به صحت پيوسته كه " فاطمه پاره تن من است، بنابراين هر كه او را به‏خشم آرد مرا بخشم آورده باشد و آنچه او را بيازارد مرا آزرده است و آنچه او را به خشم آرد مرا بخشم مياورد " و فرموده: " فاطمه قلب و روح من است‏كه در اندرونم قرار دارد، بنابراين هر كه او را اذيت كند قطعا مرا اذيت كرده است " و " خدا بخاطر خشم فاطمه بخشم ميايد و بخاطر خشنوديش خشنود ميگردد. "

درباره " مهربانى " ورحمدلى ابوبكر بايد از اميرالمومنين على بن ابيطالب (ع) - كه بزرگترين صديق و راستگو است - پرسيد، آنروز كه وى را مثل شتر مهار شده براى بيعت‏گرفتن ميكشيدند براى بيعتى كه آثار منحوس آن بر سر تا سر تاريخ جامعه اسلامى دويده است و در دل توده ها بذر گناه و تفرقه پوئى پاشيده و سبب گشته كه سلمان خشونت ببيند و مقداد طرد گردد و ابوذر تبعيد شوند و شكم عمار بدرد و تعاليم قرآن دگرگونه فهميده و تبليغ شود و احكام اسلام متروك و بجايش ديگرى اختيار گردد و درآمد خمس به كيسه غارتگران و آزاد شدگان فتح مكه بريزد و زاده آنها كه پيامبر (ص) لعنتشان كرده بر جان و مال و ناموس خلق مسلط شوند و حلال به‏حرام درآميزد و ايمان و ديندارى خوارو ناچيز شمرده باشد و كعبه ويران گردد و در جنگ " حره " بر مدينه - كه‏سراى هجرت پيامبر و مومنان است - حمله نظامى رود و دختران مهاجران و انصار اسير بى ناموسان هرزه شوند و مورد تجاوز قرار گيرند و لباس ننگ درپوشند و به جلادان اجازه داده شود تابا كمترين شبهه دست به قتل دودمان پيامبر (ص) برند و ريشه نسلش بركنند و شاخسار شجره پاكش بشكنند و عائله اش به اسارت گيرند و يارانش رابكشند و منبرش در همشكنند و دينش را از خلق بپوشانند و بر مشعل فروزان نام و يادش خاك فرو پاشند... انا لله و انا اليه راجعون


صفحه 313

درباره مهربانيش بايستى از امير المومنين على (ع) پرسيد آن هنگام كه به مزار برادرش - پيامبر خدا (ص) - پناه برد و گريان ميگفت: اى برادر مادريم انجماعت مرا ناتوان و خوار ساختند و نزديك بود مرا بكشند.

اينها و امثالش دلائلى هستند قاطع و روشنگر بر اين كه ابوبكر " مهربان ترين فرد امت " است

راجع به اين كه عمر در امور دين سخت گيرترين فرد امت باشد، روشن است كه سختگيرى در امور دين به خشونت و بدزبانى و قلدرى نيست بلكه به جديت در تطبيق قرآن و سنت و اجراى احكام آن است و رفتار بموجب آن، و ميدانيم‏كه آنمرد چه بسيار از آن تخلف ورزيده‏و سرپيچيده و پشت سر افكنده است و به‏راى و دلخواه خويش كه بخلاف حكم خدا وسنت پيامبر بوده عمل كرده است، بگذريم از مواردى كه حكم خدا و پيامبر (ص) را نميدانسته و تخلفاتش‏از روى نادانى و بى اطلاعى بوده است. خشونت و سختگيرى بدون علم و از روى‏نادانى چه ارزشى دارد؟ كسى كه تعاليم و احكام اساسى دين را زير پا ميگذارد پافشارى و سختگيريش در مواردجزئى و فرعى چه اهميتى ميتواند داشته‏باشد؟ سختگيرى و شدت عمل كسى كه از سنن و رويه مشهود و ثابت اسلام منحرف‏ميشود و راه خودسرى ميرود؟ دگر بار بحثى را كه در جلد ششم زير عنوان " روايات نادر در مقدار دانش عمر " داشتيم به خاطر آوريد تا شواهد زنده اى از اين خصوصيت عمر در برابرتان قرار گيرد، و آنگاه حقيقت امرش هر چه روشن تر نمايد.

براى اين مطلب كه‏عثمان راستگوترين فرد امت از سر شرم و حيا بوده است جلد هشتم و نهم " غدير " دلالت كافى دارد و هر صفحه آن‏آيتى و برهانى از آن صفت و خصوصيت وى‏است، و علاوه بر آنها بحثى كه در همين جلد در " شرم و حياى عثمان " كرديم.


صفحه 314

راجع به آن سه نفر ديگر، بحث نميكنيم، چه مايه ضايع شدن وقت است و سرگرم شدن و نرسيدن به‏آنچه بيشتر اهميت دارد. و هر كس كه كتاب " غدير " را مطالعه كرده و رسيده باشد ميداند كه داناترين فرد امت و دينشناس ترين و فريضه گزارترين‏و امينش كيست، و ميداند كه او غير از اينها و ديگرى است، و ساحت امت را با چنين موجوداتى نميالايد و درباره او آن نگرانى كه پيامبر اكرم درباره امتش داشت نيست آنجا كه فرمود: " درباره امتم بعد از خودم از گمراهگرى خواهشهاى درونى، و پيروى شهوات، و غفلت كردن پس از شناختن و درك، بيمناكم ".

3- در " صحيح " بخارى، فصل " مناقب " اين روايت ثبت‏است: محمد بن حنفيه ميگويد: از پدرم پرسيدم: بهترين فرد پس از رسولخدا (ص) كيست؟ گفت: ابوبكر. پرسيدم: پس از وى كه؟ گفت:بعد عمر. از ترس اينكه بگويد بعد ازاو عثمان، پرسيدم: سپس تو؟ گفت: من فقط يكتن از مسلمانان هستم.

اين را خطيب بغدادى در تاريخش باين عبارت‏آورده است: ميگويد: گفتم: اى پدر بهترين فرد پس از رسولخدا (ص) كيست؟ گفت: پسرم مگر نميدانى؟ گفتم: نه، گفت: ابوبكر. پرسيدم: پس از وى كه؟ گفت: پسرم مگر نميدانى؟ گفتم: نه. گفت: بعد عمر. آنگاه پيشدستى كرده گفتم: پدرم بعد از او تو و تو سومين نفرى. گفت: پسرم پدرت يكتن از مسلمانان است، و همان حقوق و تكاليفى را دارد كه ايشان دارند.

امينى گويد: اين اولين لغزش‏و خطاى " بخارى " نيست، و او از اينها بسيار دارد. هر كس نظريه و عقيده امير المومنين على بن ابيطالب را درباره سه حاكم پيش از وى بداند واين را كه بارها و در مناسبتهاى متعدد اعلام داشته و مشروحا بيان


صفحه 315

كرده است شكى برايش نميماند دراين كه آنچه را با اينگونه روايات دروغين به وى نسبت داده اند بهتانى سهمگين است.

تازه محمد بن حنفيه كسى‏نيست كه پدرش را نشناسد يا نظريه پدرش را درباره آن سه نفر و دار و دسته شان پس از آنهمه تصريحات و اعلانات نداند تا بيايد و از پدرش درباره آنها بپرسد و به سومين نفر كه‏برسد بترسد پدرش نام عثمان را ببرد عثمانى را كه خوب ميشناسد و ميداند يكى از سى نفر از خانواده ابو العاص است كه حديث صحيحى از پيامبر (ص) درباره آنها هست كه ميفرمايد: " هنگامى كه فرزندان ابو العاص (يعنى نسلش) به سى مرد برسند مال خدا را بانحصار درآورده دست بدست خويش ميگردانند و بندگان خدا را برده ميگردانند و دينش را خشدار ".

پس چرا اميرالمومنين اين عقيده اش را روز كشته شدن عثمان به پسرش محمد بن حنفيه نگفت آنروز كه چون آهنگ خانه عثمان كرد محمد بن حنفيه دستش را گرفت و مانع رفتنش گشت؟

محمد بن حنفيه برتر از آن است كه ندانسته باشد جدش پيامبر گرامى (ص) در حق پدرش چه گفته است و فرموده: " او (يعنى على ع) بهترين فرد روى زمين است و بهترين انسان، و او بهترين كسى است كه بر جاى ميگذارم پس از خويش، و او بهترين مردم و بهترين مرد است و يكى از دو مايه خير ". محمد بن حنفيه كسى است كه شاعرش در حضورش اين شعر را ميسرايد:

(تو پسر بهترين فرد مردم پس از پيامبرى

فرزندعلى راه پوى كه نيست همتاى على


صفحه 316

چگونه ميتوان چنين پندار و افسانه اى را به على (ع) نسبت داد در حاليكه از چندين طريق روائى به اطلاع‏ما رسيده كه ميفرمايد: " پيامبر خدا(ص) در حاليكه به سينه ام تكيه زده بود به من فرمود: هان اى على آيا فرمايش خداى متعال را شنيده اى كه " كسانى كه ايمان آوردند و كارهاى پسنديده كردند ايشان بهترين افراد روى زمينند "؟ آنان توئى و شيعه ات ". جابر بن عبد الله انصارى نيز ميگويد: " اصحاب پيامبر (ص) وقتى على (ع) حاضر ميشد ميگفتند: بهترين فرد روى زمين آمد ". اين را در جلد دوم " غدير " نوشتيم و علاوه بر ماخد و مصادرى كه در آنجا ذكر شد ابن ابى حاتم در تفسيرش ثبت كرده است. و سيوطى در كتاب " اللئالى المنثوره " مينويسد: ابن ابى حاتم پايبند اين است كه در تفسيرش صحيح ترين روايات را بياورد و در همه تفسيرش بتحقيق يك روايت جعلى نياورده‏است.

امير المومنين اگر ابوبكر را بهترين فرد مردم ميدانست چرا از بيعت‏كردن با او تا فاطمه زهرا - سلام الله عليها - زنده بود خوددارى كرد؟و بنا به روايتى كه خود بخارى ثبت كرده خوددارى على (ع) در دوره حيات‏فاطمه (ع) نزد مردم مقبوليتى داشته‏است، و در اين خوددارى، بنى هشام وديگر معاريف و متنفذين امت و مشاهير اصحاب با وى همداستان بوده اند. آيادر ميان ايشان كسى يافت نميشده كه اين منزلت ابوبكر را درك كرده و شناخته باشد تا آنان را به ترك موضع مخالف برانگيخته به بيعت وادارد؟ ياچرا امير المومنين على (ع) فاطمه زهرا را بر ستورى نشانده شبها به انجمن انصار ميبرد تا از ايشان عليه " بهترين انسان " استمداد نمايد؟ و چرا در " سقيفه " طرفداران ابوبكر و مبلغانش هيچ اشاره اى به اين كه او "بهترين انسان " است ننمودند و نه در اجتماعات و مناسبتهاى پس از " سقيفه " و همه جا حرفشان اين بود كه او پيشقدم و سالخورده است و يار پيامبر (ص) در غار، و اين حرف را با تهديد و ارعاب


صفحه 317

مياميختند؟ "آيا آن سخن را بانديشه در نيافتند ياچيزى به ايشان ابلاغ گشته كه به اجداد پيشينى آنان نرسيده است؟ "

گرفتيم كه اصحاب آنروز منزلت ابوبكر را نشناختند و به علو مقامش پى نبردند، چرا امير المومنين (ع) به آنها تذكر نداده و آگاهشان نساخت و به آنها كه در ميانشان پيروانى مطيع تر و پى روتر از سايه خويش داشت - دستور نداد از ابوبكر پيروى نمايند تا با اينكار ريشه آشوب و اختلاف داخلى را بر كند و مسلمانان را به وحدت آرد و مجال حركات زيانبار را ازميان بردارد؟

در حقيقت، امير المومنين على بن ابيطالب (ع) منزه است از اين جرفها، و مبرا است از تهمتى كه در اين روايت دروغين به وى زده شده است. هيچگاه چنين سخنى نگفته و چنين مقام و منزلتى براى ابوبكر و عمر و عثمان قائل نگشته بلكه همواره نظرى بر خلاف اين اظهار و اعلام داشته و عقيده خويش را درباره آنها از فراز منبر و در ميان دهها هزار تن باز نموده و بشرح آورده‏است، و ما قسمتى از فرمايشات گهربارش را در اين زمينه ثبت كرديم.

در اينجا در مقام اثبات اين كه على (ع) پس از پيامبر اكرم (ص) بهترين و برترين انسان است نيستيم، هرگز، بهيچوجه و نه در صدد اين كه برترى وجهات فضيلت و تفوقش را بر حكام سه گانه و امثال آنها باز نمائيم. فقط دوست ميداريم، و براستى دلبسته ايم كه براى اين انسان كامل در افكار عمومى جامعه اسلامى مقام يك فرد مسلمان را ثابت نمائيم و بر سر اين مقام على (ع) - بمثابه يك فرد مسلمان - با آنجماعت همداستان و متحدالعقيده شويم " خدايا از تو پوزش مى طلبم و سرانجاممان آستان تو است "

آنجماعت بعد از اين كه باور داشته و راست پنداشتند كه على (ع) گفته:


صفحه 318

" من فقط يكتن از مسلمانان هستم " يا به پسرش گفته: " پسرم پدرت يكتن از مسلمانان است و همان حقوق و تكاليفى را دارد كه ايشان دارند " چه خوش بود كه او را " يكتن از مسلمانان " ميشمردند و برايش همان‏حقوقى را قائل ميبودند كه هر فرد مسلمان دارد و درباره اش احكامى را جارى ميساختند كه بر هر مسلمان و مومن جارى است. حتى باين اندازه هم خوب بود كه نظر عثمان را درباره اش ميداشتند و مروان بن حكم را - كسى كه پيامبر (ص) او را لعنت شده و پسر لعنت شده خوانده است - برتر از او نميشمردند. بالاتر از اينها، كاش او را در طراز فرومايه ترين اعراب بيابانگرد و بى فرهنگ، يا پست ترين طبقه اصحاب ساقط و كم مايه ميدانستند... كاش ولى دريغ كه چنين هم نكرده‏اند

شما را بخدا بگوئيد غير از على (ع) كدام مسلمان والا مقام يا عادى يا آن كه فروترين مقام را در جامعه دارد بر سر هيجده هزار منبر لعنت فرستاده و دشنام گفته اند و هيچ كس لب به دفاعش نگشوده است؟

شما را بخدا بگوئيد غير از على (ع) - سروردودمان پاك رسالت - كدام مسلمان مقتدر و صاحبمنصب يا بازارى و عادى بوده كه قانون بگزارد براى دشمنانش در هر نماز جمعه و جماعتى كه در تمام‏شهرهاى عمده كشور اسلامى برگزار ميشود و تمام سخنرانى ها و كنفرانسهارا با بدگوئيش ختم كنند، و هر كه رااز اين دستور و قانون سرباز زند تبعيد و آواره سازند؟ جنيد بن عبد الرحمن بن عمرو ميگويد: از " حوران " به دمشق آمدم تا حقوقم را بگيرم. نماز جمعه را خواندم و بعد از در مسجد خواستم بيرون آيم كه ديدم شيخى بنام ابو شيبه القاص (داستانگو) در آنجا براى مردم داستان تاريخى ميگويد. سخن از عذاب ميگفت بيمناك ميشديم واز سختى كيفر ميگفت گريان ميگشتيم. وقتى داستانش را بپايان برد گفت: مجلس خويش با دشنام دادن به ابو تراب‏پايان دهيد. آنها هم ابو تراب را دشنام گفتند. رو به كسى كه سمت راستم


صفحه 319

نشسته بود گردانده پرسيدم: ابو تراب كيست؟ گفت: على بن ابيطالب پسر عموى پيامبر خدا و دامادش و نخستين مردى كه اسلام آورد و پدر حسن و حسين... ابن عساكر پس‏از نوشتن اين واقعه ميگويد: جنيد اين كار را تقبيح كرد و سيل يى بر صورت آنمرد نواخت، و او به هشام بن عبد الملك شكايت برد و وى جنيد را به" سند " تبعيد كرد و در آنجا بحال تبعيد بود تا بمرد.

شما را بخدا بگوئيد كدامين گرامى و محبوب پيامبر عزيزمان غير از اين گرامى ترين فداكار راه دين چنين مورد پرخاش و ناراحتى قرار گرفته و چندان بر او ناگوارى و سختى باريده اند كه به تنگ‏آمده و از زندگى دلسرد گشته و در حالى شكيبائى ورزيده كه خاشاك در ديده نگهداشته و استخوان در گلو، و نگريسته كه ميراثش - اسلام گرامى و گرانقدرش - به غارت و چپاول ميرود؟

شما را بخدا بگوئيد كدام صحابى غير از على (ع) بوده كه پنداشته اند كار حكومت بر امت محمد (ص) جز با دشمنانش راست و برقرار نيايد؟ به مروان بن حكم ميگويند: چرا على (ع) را بر فراز منبر دشنام ميدهيد؟ صريحا ميگويد: در حقيقت، كار ما جزباينوسيله استوار نميگردد

شما را بخدا ببينيد كدام موحد خداشناس جز على (ع) بوده كه در بيعت خليفه مسلمانان - بيعتى كه پيام با خدا و پيامبر او است - بيزارى جستن از وى را جزو مواد بيعت قرار دهند و از شرايطش؟ ميدانيم معاويه بيزارى جستن‏از على (ع) را شرط بيعت با خويش قرار داده است.

يا كدام انسان هست كه بردن نامش براى كسى گران آيد و دشوار نمايد جز على (ع)؟ اين عائشه است كه دلش بار نميدهد نام او را بخوبى ياد نمايد يا دل خويش


صفحه 320

از بد خواهيش بپيرايد. معاويه يا عبد الملك بن مروان، يا هر دو به ابن عباس دستور ميدهند اسم و لقب پسرش را كه على نام داشته تغيير دهد. و على بن جهم سلمى پدرش را بد ميگفته كه چرا اسمش را على گذاشته است.

شما را بخدا بگوئيد كدام مسلمان نيكوكار و راسترو غير از نخستين‏مسلمان - على (ع) - بوده كه دشمنانش را، كسانى را كه به او دشنام داده و بد گفته و لعنت فرستاده‏و به خصومتش كمر بسته و خوار گذاشته و كشته باشند تبرئه نمايند و در تبرئه و توجيه كارشان بگويند آنها مجتهد و صاحب تفسير و استنباط خاص خويش بوده اند و بهمين جهت مستحق هيچگونه انزجار و اهانت و كيفرى نيستند؟

بگوئيد كداميك از فرزندان اسلام غير از زاده كعبه، پسر فاطمه بوده است كه شيعه و پيروان و خاندان و دوستدارانش را در جامعه سزاوار دشنام بدانند و مستحق لعنت و قتل و اسارت و زدن و شكنجه و اهانت و حبس در سياهچالها و زندانها، و با آنان بدترين رفتارها را بكنند و دنيا را با همه فراخيش بر آنان تنگ گيرند؟

نهايت حقكشى و بى انصافى اين است كه " ابن حجر " از موجودى مثل حكم بن - ابى العاص - لعنت شده و تبعيدى پيامبر (ص) باستناد صحابى بودنش دفاع كند و اجازه ندهد كسى او را بخاطر زشتكارى و گناه و جرائمش بد بگويد و محكوم سازد. گستاخى در پايمال كردن حق اين است كه " ابن حزم" از عبد الرحمن بن ملحم - قاتل اميرالمومنين على (ع) - باستناد اين حرف پوچ دفاع كند كه او مجتهدى بوده كه در


صفحه 321

استنباط حكم به اشتباه‏رفته است، و بهمين جهت اهانت و دشنام به عبد الرحمن بن ملجم را جايزنداند. حقكشى تبهكارانه دفاعى است كه قاضى حسين شافعى از عمران بن حطان- مدح كننده ابن ملجم - مينمايد، ازكسى كه در ستايش قاتل امير المومنين على بن ابيطالب (ع) چنين ميسرايد:

(به‏به به ضربه اى كه مرد پرهيزگارى زد و هيچ مقصودى

جز اين نداشت كه خشنودى خداى متعال را بدست آرد(

(چون گاه به يادش مى افتم مى‏بينم

در ميزان خدا از همه موجودات روى زمين پر ثواب تر است(

قاضى حسين شافعى ميگويد: چون عمران بن حطان، صحابى بوده لعنت كردنش جايز نيست. ونميداند ابن حطان صحابى نبوده و مدتها پس از پيامبر (ص) متولد گشته‏و از روساى خوارج است كه پيامبر اكرم(ص) قيام تجاوز كارانه آنها را پيشگوئى و خودشان را لعنت فرستاده است.

حقكشى دردناك اين است كه دامن پليد معاويه را از آلايش رباخوارى و ميگسارى و جنايات و تبهكاريهايش و كشتن هزاران تن از مردان صالح و پاكدامن امت محمد (ص) با يك حرف و اين كه " مجتهدى خطاكار بوده است " ميخواهند پاك نمايند. و اين كه‏جرائم يزيد - مجسمه ميگسارى و تبهكارى - را نديده انگاشته و براى جنايات كفر آميزش عذر و بهانه بتراشند و با اين حرف كه او " امامى دچار اشتباه بوده است " از تكفير و لعنش جلو گيرند و او را مسلمانى بشمارند كه هنوز كفرش به ثبوت نرسيده‏است

و از اينگونه پشتيبانى ها و مدافعات از آن قماش تبهكاران كافر مسلك و در


صفحه 322

همانحال نسبت به پيشواى عاليقدر مومنان و مولاى متقيان، دوستدار خدا و دوستدار پيامبرش توده هائى از عوام و بدرايان‏جسارتها نموده اند و حتى خويشاوندان و دوستان و پيروانش را از توطئه و آزار و اهانت و كشتن و بستن مصون نداشته اند در حاليكه وى حداقل بمثابه يك مسلمان از حقوق معنوى و احتراماتى كه شايسته هر مسلمان است برخوردار بوده و بايستى پاسش را نگهداشته و از اهانت و آزارش پرهيز مينمودند. كاش آنجماعت اين حرف منسوب به حضرتش را كه " من فقط يكتن از مسلمانانم " - گرچه ساختگى و جعلى‏است - از " بخارى " و " خطيب " خودشان گرفته و در حق وى بموجب آن عمل كرده بودند... لكن دريغ و درد... اما افسوس...

از اينها گذشته، چگونه اين حرف را به حضرتش نسبت ميدهند و با چه جرات و جسارتى در حاليكه ميدانيم پيامبر اكرم (ص) به‏دخترش صديقه طاهره فاطمه زهرا - سلام‏الله عليها - ميفرمايد: " همسرت بهترين فرد امت من است و داناترين و بردبارترينشان و از همه پيشقدم تر درايمان به اسلام "؟

و ميفرمايد: " على بهترين كسى است كه پس از خويش برجا نهاده ام ".

و " بهترين مردتان على بن ابيطالب است و بهترين زنتان فاطمه دختر محمد ".

و " على بهترين انسان است، و هر كه اين را نپذيرد قطعا كافر گشته است ".

و " هر كس معتقد و معترف نباشد كه على بهترين انسان است قطعا كافر گشته است ".

و خطاب به فاطمه (ع): " خدا به مردم‏روى زمين توجه نموده پدرت را از ميانشان به پيامبرى برگزيد، و دگر باره توجه نموده همسرت را برگزيد ".

و نيز به او: " خدا از مردم روى زمين دو مرد را برگزيد يكى از آندو پدر تو است و ديگرى همسر تو ".


صفحه 323

نميدانم چطور ممكن است چنين سخنى از حضرتش دائر بر برترى ابوبكر و عمر و عثمان شنيده شود در حاليكه بتصريح قرآن پيامبر خدا (ص)او را خود خويشتن خوانده است و پروردگار با آيه تطهير او را پاك و منزه شمرده و ولايت خويش در نص صريح از قرآن مجيد با ولايت پيامبرش و ولايت على (ع) مقرون ساخته است و پيامبر (ص) برايش منزلتى نسبت به خويش قائل گشته درست همان كه هارون نسبت به موسى داشته باستثناى مقام نبوت، و او را بهنگام عقد پيمان برادرى بر اساس همسانى در ملكات و روحيات به برادرى خويشتن اختيار نموده است. در صورتيكه در ميان امت كسى برتر از على (ع) وجود ميداشت چگونه اين امور انجام شدنى بود؟ اگر در ميان امت كسى برتر از على (ع) ميبود اين مقام و منزلت كه به على (ع) تعلق گرفته به وى تعلق ميگرفت و على (ع) از آنهمه بى نصيب ميماند. هر گاه در ميان امت كسى برتر از على (ع) ميبود ديگر امكان نداشت اميرالمومنين على (ع) بيش از همه خلق مورد محبت خدا و پيامبرش باشد، حال آن كه مسلم است و به صحت پيوسته كه پيامبر (ص) در حديث مشهور " پرنده بريان " فرمود: " خدايا آن شخصى را كه از ميان خلقت بيش از همه دوست ميدارى برسان تا با من بخورد. و على (ع) در رسيد. " و اين حديثش‏به عائشه " صحيح " شمرده شده كه فرمود: " دوست داشتنى ترين مرد برايم على است و گرامى ترين و عزيزترين، بنابراين پاس حقش را بدارو وجودش را گرامى شمار "، و نيز اين‏فرمايشش " از مردان دوست داشتنى ترينشان برايم على است " و " على دوست داشتنى ترينشان براى من است و دوست داشتنى ترينشان براى خدا ". همچنين عائشه گفته است: " بخدا نديده ام براى پيامبر كسى از على دوست‏داشتنى تر باشد ". و " بريده " و " ابى " گفته اند: " براى پيامبر خدا (ص) دوست داشتنى ترين فرد از زنان فاطمه بود و از مردان على ".


صفحه 324

بعلاوه فاطمه صديقه چه مى انديشيد كه بهنگام درگذشتش از ابوبكر و عمر -كه بهترين افراد بشر بوده اند - دلگير و آزرده بود؟ چه مى انديشيد آندم كه گريان به مزار پدرش پناه برده فغان و فرياد برآورد كه " آه پدرم اى پيامبر خدا پس از تو چه ها از پسر خطاب و پسر ابو قحافه كشيديم "؟ روى چه حسابى به اين دو بهترين فرد بشر ميگفت: " من خدا و فرشتگانش را گواه ميگيرم كه شما دو نفر مرا به خشم آورده ايد و خشنودم نساخته ايد، و هر گاه پيامبر را ببينم از شما به او شكايت خواهم برد "؟ شكوه جگر خراشى كه هنوز در گوش تاريخ و تاريخ دانان طنين انداز است. چرا وصيت كرد شبانه به خاك سپرده شود و ابوبكر بر او نماز نگزارد و آن" دو بهترين فرد بشر " در كفن و دفن و تشييع جنازه اش شركت ننمايند؟ وصيت مشهورى كه در انجمنهاى تاريخى مورد بحث و تدقيق است و عظمت واقعيتش‏بر ذهن و قلم مورخان اعمال قدرت مينمايد

آرى، سبب همه اينها آن است كه صديقه طاهره - فاطمه زهرا سلام الله عليها - مانند پسر عمو و همسر ارجمندش هيچ از آن بهتان - كه در آن روايت دروغين و جعلى آمده - خبر نداشته است، زيرا وجود نداشته.

كسانى كه جلد ششم و هفتم " غدير " رامطالعه كرده اند شايد بيش از اين بر ماهيت افسانه اى كه ميگويد ابوبكر و عمر بهترين افراد بشرند آگاهى داشته باشند.

يقين داريم براى هر محقق آزاده و خواننده درست رائى پس از مطالعه و دريافت مطالب و بحثهاى پنج جلد اخير " غدير " هيچ ترديد يا ابهامى در اين باقى نميماند كه راويان افسانه هاى ساختگى و معتقدان چنان اباطيلى - كه كوركورانه و بى تفكر بدان چسبيده اند - كسانى هستند كه در فضيلت سازى براى مراد خويش بس زياده روى نموده و پا از حد عقل و دين و ادب بيرون پرانده اند، و بهمين روى سخنشان ظالمانه و شرك آلودو بهتان گشته است. و جماعتى از آنهاحق و حقيقت را دانسته و عمدا


صفحه 325

كتمان كرده اند. " بدينسان كسانى كه‏ستم نمودند (و شرك وزيدند) سخن و عقيده اى جز آنچه به آنان گفته شد برگفتند. پس چه كسى ستمكارتر از آن است كه عليه خدا دروغ گفت و راست را چون در رسيد دروغ انگاشت؟ بنابراين، روى از آنها برتاب و وداع گوى. آنگاه بزودي درخواهند يافت."

آخرين سخن اين كه سپاس،خداي، پروردگار جهانيان راست.


جلد 19 - فهرست

فهرست مطالب جلد 19

  • تقريظ آيه الله سيد صدر الدين صدر بر غدير (1)
  • تقريظ حجه الاسلام و المسلمين شيخ مرتضى آل ياسين (3)
  • تقدير نامه اى از حجه الاسلام سيد محمد شيرازى (5)
  • چند تقريظ گرانقدر (8)
  • شعراء غدير در قرن 09 (12)
    • غديريه حافظ برسي (12)
      • نکوهش گزافه گويي در برتر خواني ها (12)
        • رواياتى كه در تمجيد خلفاى سه گانه آورده اند (12)
        • بيعت كردن پسر عمر و خود داريش از بيعت (40)
          • اجماع و اتفاق عمومى بر بيعت يزيد (54)
          • گفته ها و كارهاى عجيب پسر عمر (63)
            • عقيده پسر عمر درباره جنگ داخلى و نماز (77)
              • اكنون بياييد به سراغ نماز پسر عمر برويم (85)
            • بهانه ديگر پسر عمر (92)
            • پسر عمر بدعت هاى پدرش را احيا مى كند (104)
            • روايات پسر عمر (109)
            • رواياتي در تمجيد خلفاي سه گانه آورده اند (118)
              • رجال سندش (119)
            • بررسي مناقب ابوسفيان (127)
            • محبوبترين اصحاب نزد پيامبر (136)
            • درنده خليفه شناس و معجزه اي براي خلفا (143)
            • ريگ ها در دست خلفا تسبيح مي گويند (156)
              • آمدن خلفا به نزد پيامبر نيز به ترتيب خلافت يافتن آنان است (157)
              • حمله عاصمي به شيعه به استناد حديثي سست (164)
            • آيا واقعا سه خليفه مژده بهشت گرفته اند (166)
            • آيا حسين از سه خليفه و از معاويه تجليل مي کند؟ (171)
            • بررسي روايتي که آن ده تن را از بهشتيان معرفي مي کند (181)
            • روايتي از ابوذر در فضيلت عثمان و... (199)
            • آياتي که در مناقب خلفا نازل کرده اند (204)
        • فضيلت تراشى براى معاويه پسر ابو سفيان (211)
          • رواياتي مستند از پيامبر در نکوهش معاويه (212)
          • بررسى سند اين روايت (216)
          • بررسى رجال سند اين روايت (218)
          • نظرى به رجال سندش (219)
          • سخناني از علي در نکوهش معاويه (226)
          • سخناني از ياران بزرگ پيامبر در نکوهش معاويه (239)
          • يک زن در برابر معاويه او را نکوهش و علي را ستايش مي کند (253)
          • تبار معاويه (257)
          • عايشه معاويه را به فرعون تشبيه مي کند (263)
          • گفتگوي دليرانه يکي از ياران علي با معاويه در زندان (265)
          • داوري يک تن ديگر درباره معاويه (268)
          • محاكمه معاويه و صدور راى در حقش (271)
          • شرابخوارى معاويه (274)
          • ربا خوارى معاويه (282)
          • معاويه نماز را در سفر تمام مى خواند (292)
          • بدعت اذان‏ گفتن براى نماز عيد (293)
          • معاويه نماز جمعه را چهارشنبه مى خواند (299)
          • بدعت دو خواهر را همزمان به همسرى داشتن (305)


صفحه 5

تقريظ آيه الله سيد صدر الدين صدر بر غدير

بسمه تعالى

استاد و پيشوايى عاليقدر حضرت شيخ عبد الحسين امينى نجفى

... جلد اول " غدير را كه چاپ دوم شده است دريافت كردم، و ديدم بيش از چاپ اول در خور تقدير است. مدتى بود مى خواستم درباره اين كتاب ارزنده و عزيز، تقريظى بنويسم، و احساس خوشوقتى خويش را بيان نمايم، و مقام و اهميتى را كه برايش قائلم، لكن پيشامدها نگذاشت كه اين خواست را بر آورم. اكنون با عرض پوزش تاخير، سخنى تقدير آميز به حضرتت عرضه مى دارم.

كتاب ارزنده‏اترا با شوق و اعجاب فراوان دريافت كردم، و ديدم به هر دريائى فرو رفته اى گوهرى فراچنگ آورده و درخشان ترين‏مرواريد و مرجان، و در هر ميدان كه تاخته اى بر همه سبقت جسته و جايزه قهرمانى را ربوده اى، چون موضوعى رابه بحث و تحليل كشيده اى، نتيجه اى به حق و بر صواب گرفته اى و هنگامى كه در زمينه اى به تحقيق پرداخته اى حقيقت را بر آورده اى.

" غدير "، شاهكارى است، در آن تتبع استادانه وامين، با نقل صحيح و دقيق، و حسن ارزشيابى و نقد، و اصالت راى فراهم آمده است و كمتر كتابى يافت مى شود كه چنين مزايائى يكجا در آن گرد آيد، و پنجمين مزيت كه آن راست خوش بيانى و حسن ريخت مطالب است، و چون اين همه به نظر گرفته آيد پسند افتد و دانسته كه در ميان اقرانش پرچمى راماند بر فرازش مشعلى افروخته!

دائره المعارف اسلامى است. در بوستانش گونه گون گل و ريحان از فضائل و


صفحه 6

معارف كه همه تاليفات پيشينيان از آن تهى است، و اين از آن استاد نگارنده و محقق، تازه نيست و نه شگفت كه پيشوائى و استادى علامه است و تنى از مفاخر شيعه و از خوبان پايتخت دين و دانش- " نجف اشرف ". وچه دانى از " نجف اشرف " ! كه تقريبا هزاره اى بر پا است و از آن موسس‏كه پديد آرنده ونگ‏ه دارنده اش امير المومنين على بن ابى طالب (ع)- دروازه شهر دانش الهى و مولف از برجسته ترين فارغ التحصيلان اين دانشگاه با شكوه است. پس بيراه نخواهد بود اگر بگوئيم " غدير " رساله پايان تحصيلى وى در دانشگاه نجف اشرف است كه طراح و نگارنده اش را به افتخار دريافت گواهى نامه فارغ- التحصيلى نائل آورده، و موضوع رساله را به مناسبت موسس آن دانشگاه، " حديث غدير " قرار داده است، بر پوينده آن حديث و بر موضوع حديثش هزاران درود و ستايش جاودانه...

خدامولف را و ما را توفيق دهد در دو سراى‏نيكبخت باشيم و در هر دو زندگانى سعادتمند و رستگار، بر وى درود و تحيت باد.

قم- سيد صدر الدين صدر 24

ربيع الثانى 1372 ه. ق


صفحه 7

تقريظ حجه الاسلام و المسلمين شيخ مرتضى آل ياسين

بسم الله الرحمن الرحيم

علامه توانا، و محقق بزرگ، سلام و درود بر شما

اگر در ميان خوانندگان عزيز كتابت كسانى باشند كه‏توانسته اند احساس خود را نسبت به كتاب گرانمايه ات- غدير- بيان نمايند، من از جمله جماعتى ديگرم، و آنان كه چاره اى ندارند جز اعتراف به عجز خويش از بيان احساسى كه نسبت به آن كتاب در ايشان بر انگيخته مى شود. چنانكه هر چه بكوشند باز نمى توانند احساس خويش را بدان كه هست به‏زبان آورند. و اين نه از آن سبب است‏كه خواست و مقصود خويش نتوانند بيان كنند، بلكه بدان سبب كه چنان احساس طغيانگر و پر خروشى به ايشان دست مى دهد كه از مرز بيان و زبان مى گريزد و فراتر نمى رود و به زنجير سطور و كلمات در نمى آيد و بيان و كلمه و سخن را هر چه توانائى و امكان باشد باز نمى تواند كه پايبست آن احساس شود.

بسيار تقريظ و ستايش از ستايندگان گرانقدرت خوانده ام و بر اين كه به اندازه توانائى قلم و بيان‏در ميدان سپاس و تقدير اثر ارزنده ات‏گام زده اند سپاسشان نهاده ام، لكن در عين حال ديده ام كه سخنان تقدير آميز و تمجيدهاشان گر چه برخى تعالى معنا را مقرون به تعالى ذات گشته اند- هرگز و نه حتى اندكى از احساس خروشان و شورانم را نسبت به آن كتاب معجزه آسا باز ننموده اند و نه هيج از آن تلاش ها كه در وصول به تقدير وسپاس سر زده به گرد مقصود رسيده است. به همين سبب، برايم ترديدى نماند در اين كه همان به كه هيچ به زبان نيايد


صفحه 8

جز اعتراف به عجز بيان.

كدام نكوهش تواند كه بر اين اعتراف وارد آيد در حالى كه اعترافى است به عجز از اقدام به اعجاز و مگر جز پياميران يا تنى چند كه خدا براى دينش پديد آورده و پرورده، كسى هست كه اعجاز تواند كرد، همان مردان كه خدا بدون اين كه به مقام پيامبرى نائل آوردشان معجزه ها به دستشان به ظهور رسانده است؟ همانسان كنون، به‏دستت آيتى پديدار كرده است كه در قرون و اعصار جاودانه خواهد ماند. به راستى اين آيت چاودانه تو است كه رمز نبوغ و شخصيت نادرت خواهد بود، و نسل هاى بشر، چون صفحات سپيد و درخانش را ورق بزنند، به ديده بصيرت‏برگ هاى سيمين شخصيت تو را خواهند نگريست و در خلال سطور تابانش، قدرت كلك رخشانت را، و از لابلاى مساعى پر قدرتى كه در آن بكار رفته، به عظمت كوشش مستمر و پشتكار پهلوانيت پى خواهند برد و به زحمتى كه در راه حق كشيده اى و شورش دليرانه اى كه براى يارى حق و راستى نموده اى، شورش حماسه آفرين انسانى دلير و قهرمان و رزم آور و غيرتمند بگاهى كه به حمايت ناموسش بر مى خيزد و براى دفاع‏از شرف و افتخارش.

گوارا بادت اين پيروزى عظيم و پر شكوه كه بدست آورده‏اى، آن پيروزى كه ترا به مرتبه قهرمان ايمان نشانده است و به مقام ياوران اسلام. از خداى متعال مسئلت مى نمايم كه به احترام عزيزترين بندگانش، و گرامى ترينشان ترا در پناه عنايتش بدارد تا كار تحقيق و تاليف خويش به پايان آرى. و توفيق دهد تا از عهده اتمامش برآئى، و اين‏از لطف متعالش به دور نباشد و نه از كرم نامتناهيش. در پايان چون نخست،بر شما درود مى فرستم و سلام و سپاس مى گويم و رحمت پروردگار برايت مى جويم.

مرتضى آل ياسين

23 رمضان 1371ه. ق


صفحه 9

تقدير نامه اى از حجه الاسلام سيد محمد شيرازى

فرزند بزرگوار حضرت آيه الله سيد مهدى حسينى شيرازى

" خدا كسانى را كه ايمان آوردند به گفتار ثابت در زندگى‏دنيا و در آخرت ثابت نگهميدارد "

همچنان در خاطر داشتم نامه تقدير آميز و حاكى از اخلاص ارادتى به آستان استاد علامه عاليقدر، آيه الله مجاهد و نابغه عصر " امينى " بنويسم و حضرتش را هر چه بايسته تر درود گويم و ثنا خوانم ثنائى مدام. لكن چون مى دانستم از عهده اين وظيفه‏در قبال قهرمان جهان دانائى و فضيلت بر نمى آيم، دست از آن نگهميداشتم . اما از آنجا كه به لطف و بزرگواريش اطمينان دارم بر آن شدم تا در اداى اين مهم از هر چه در توانم هست كوتاهى ننمايم. اكنون با همه تلاشم و هر قدر از انديشه ام مدد مى جويم،مى بينم باز- گر چه مشتاقم- نمى توانم سپاسى را كه در خور آن علامه يگانه باشد بجاى آورم.

سرور من در درياى بيكران كتاب گ‏هربارت گشتم- كتابى كه چون هر جلد ستاره آسايش در آسمان ظاهر مى شود، دلها را به فرازخويش مى گرواند و ديدگان را مسحور جلا و صفايش مى نمايد و شيفتگى و دلبستگى حق طلبان را به آن حد و حسابى نيست- و ديدم از هر لحاظ بيمانند و كرامند است از حيث زيبائى ترتيب، و حسن بيان، يا از لحاظ سبك‏تنظيم مطالب، و موضوعات بديعش، و سرشارى حقائق و استوارى منطق، و خالى بودنش از پيچيدگى و ابهام.


صفحه 10

بعلاوه، مظاهر صدقش آشكار است و درخشندگى مطالبش پديدار دلائلش متقن و معالمش روشن، حجتش دلپسند و برهانش نيرومند. شيعه را در معركه بحث و استدلال، برهانى است بر ان و در پيكار اعتقادى سنگرى بامان. او را مدال افتخار است و نشان ترقى و استمرار.

درآن آيات محكم و واضح و براهين متين را گرد آورده اى. در جهان اسلام بنائى استوار ساخته اى كه‏جاودان خواهد بود و تا آسمان و زمين بر پاست بر قرار. نهالى بر نشانده اى كه به فرمان ايزد، هميشه پر بار خواهد بود. خدايت مدد كند و پاداش دهد كه به ميدان پيكار راه حق در آمده و بس رنج برده‏اى و راه دين حنيف نموده اى و ريشه باطل بركنده و بر آورده اى و بدعت هاى جماعت و باطلگى را بر نموده و افسونشان بر باد كرده اى و سيلى حقائق بر گوششان نواخته اى و دروغ و نيرنگ رواياتشان را بر ملا ساخته اى. و اين جمله از چون توئى بعيد نيست كه تو همان مردى كه در سر زمين مقدس اقامت داشته اى وبر آستان شهر دانش- دانش پيامبر بلندپايه- آشيان كرده اى و پيوسته بدان درگاه آمد شد داشته و كسب فيض نموده اى. از آن كه جانبازى ها و نبردها كرده تا خلق زبان به حقيقت درخشان " لا اله الا الله و محمد رسول الله " گشوده اند بدور نيست كه در كتب عظيم و مدرسه جهانى و دانشگاه ازهرش، مردى را بپرورد كه با تيع بران راستى‏بر منافقان حمله آورد تا اعتراف نمايند كه امير المومنين على ولى الله است. يا از آن پاسدار غيرتمند حريم مسلمانان چه شگفت كه بر مرز و بوم دژ تسخير ناپذيرش قهرمانى را به نگهبانى و دفاع بگمارد كه بر اهل باطل پرخاش جويد و چوب و ريسمانى راكه به افسون و جادوگرى در حركت نشان مى دهند از ميان بردارد، زيرا كه بافته و ساخته شان جز حيله جادوگران نيست و جادو به هر گونه كه تلاش ورزدتوفيق نمى يابد.

استاد بزرگوار خدايت بهترين پاداش دهد كه كتاب بديعت نه تنها دفاع از پيامبر اكرم وخاندان پاك رسالت و آنان را كه خدا از پليدى پيراسته و پاك و منزه گردانيده در بر دارد، بلكه علاوه برآن دائره المعارف بزرگ‏ى است حاوى گونه گون علوم و حقائق تابناك، و دقائق لطيف و ادبى پسنديده، و گنجينه اى است مايه همه گونه لذت دل و جان.


صفحه 11

در عصرى كه جهل و گمراهى بر انديشه ها سنگينى مى نمايد، جامعه اسلامى سخت نيازمند چنين كتابى بود. كتابى كه سخن از روى حق بگويد و پرده جهل و ضلالت بدرد. همواره در حمايت پرودگار بمانى و به صلاح و رستگارى بخوانى و مشعلى فروزان باشى راه نماى امت اسلام. جان و قلمت پاك باشد و در خدمت اسلام‏و مسلمانان كه نوشته ات با كتاب گرامى الهى راست آمده است. سپاس خداى پروردگار جهانيان راست و درود ورحمت الهى بر شما.

محمد بن مهدى حسينى شيرازى

جمادى الثانى 1373- كربلا


صفحه 12

چند تقريظ گرانقدر

1- نامه گهربارى از استاد بزرگوار حجه الاسلام آيه الله حاج شيخ آقا بزرگ طهرانى، مولف كتاب شكوهمند " الذريعه الى تصانيف الشيعه " عز وصول‏بخشيد. بر لطف بى دريغش هزاران سپاس.

2- نامه اى دل انگيز از جناب سيد نور الدين موسوى جزائراى- مقيم كربلا- دريافت كرديم. تقديرش را بسيار سپاس مى گوئيم.

3- گرامى نامه اى از جناب سيد جلال الدين موسوى طاهرى- مقيم قم- دريافت شد كه پر تو ادب و بلاغت و فصاحت از آن مى درخشد. مايه تشكر فراوان است.

4- تقدير نامه اى به نظم و به نثر از فاضل و اديب دانشمند شيخ موسى فرزند علامه عاليقدر استاد بزرگوارمان شيخ هادى مرندى غروى، دريافت كرديم. خدايش زنده بدارد.

اگر خدا بخواهد متن اين تقريظ ها را در جلدهاى بعد ثبت مى كنيم.


صفحه 13

جلد نوزدهم و بيستم

مشتمل است بر:

1- رسيدگى و تحقيق در متن و سند رواياتى كه در تمجيد خلفا است.

2- بحثى در مبالغه و فضيلت پردازى براى معاويه.

3- تحليل روحيه و كردار معاويه و روشن كردن تاريخ سياه زندگيش.


صفحه 15

بسم الله الرحمن الرحيم

منزهى تو ما با سپاسگزاريت ترا منزه مى شماريم و مقدس مى دانيم. حق نداريم به خدا و حقائقى كه به ما رسيده ايمان نياوريم و در عين حال‏طمع به اين ببنديم كه پروردگارمان مارا به جرگه مردم صالح در آورد.

مردم به شما برهانى (و دليلى روشن وقاطع) از جانب پروردگارتان رسيده است. اين بيانى براى مردم است و هدايتى و موعظه اى براى پرهيز گاران. من برايتان حكمت آورده ام تا براى شما پاره اى از موارد اختلافتان را بيان و حل نمايم. و در عين حال مى دانيم كه عده اى از شما تكذيب خواهندكرد. كسانى كه به ايشان كتاب (آسمانى) رسيده، فقط بعد از اين كه بيان روشن و قاطع به ايشان رسيد از دور آن (يا از گرد هم) پرا كندند. آنچه را به شما داديم محكم بگيريد و نيكوترين چيزهائى را كه از جانب پروردگارتان فرستاده شده (يعنى دين را) پيروى كنيد. كسانى را پيروى كنيد كه از شما مزد نمى طلبند و هدايت يافته اند.

ما سر گذشتشان را به راستى برايتان داستان مى كنيم. همگى به پيوند الهى چنگ آويزيد و نپرا كنيد، و خدا و پيامبرش را فرمان بريد و دعوا و كشمكش نكنيد كه شكست مى خوريد و اعتبار و اقتدارتان از بين مى رود.

مثل كسانى نشويد كه از هم و از گرد دين پراكندند و پس از دريافت بيانات روشن و برهان آسا اختلاف پيدا كردند. آنها پدرانشان را گمراه يافتند و در نتيجه در پى ايشان روان گشتند. و مسلم است كه پيش از اينها، بيشتر نسل هاى پيشين به گمراهى رفته اند. درباره خدا پس از اين كه به او پاسخ موافق داده شد به بهانه آورى


صفحه 16

و دليل تراشى برخاستند. بهانه شان بر باد و تباه است. بنابر اين هر كس درباره خدا باتو- پس از اين كه به علم دريافته اى0 به بهانه آورى و دليل تراشى برخاست، به او بگو: بيائيد فرزندانمان و فرزندانتان را فرا خوانيم و زنانمان و زنانتان را و خودمان را و خودتان را، آنگاه به دعا بخواهيم تا لعنت خدا بر دروغگويان باشد

امينى


صفحه 17

شعراء غدير در قرن 09

غديريه حافظ برسي

نکوهش گزافه گويي در برتر خواني ها

رواياتى كه در تمجيد خلفاى سه گانه آورده اند

4- بخارى در " صحيح " خويش، بخش مناقب، فصل " فضائل و برترى ابو بكرپس از پيامبر (ص) " روايتى ثبت كرده است از طريق عبد الله بن عمر مى‏گويد: " ما در زمان پيامبر (ص) افراد مردم را به لحاظ خوبى و برترى متمايز مى ساختيم، ابتدا ابو بكر را خوب ترين فرد مى شمرديم و سپس عمر بن‏خطاب را و پس از آن دو عثمان بن عفان- رضى الله عنهم- را تعيين مى كرديم"

در فصل " مناقب عثمان سخن عبد الله بن عمر را بدين عبارت ثبت كرده است: " در زمان پيامبر (ص) هيچكس را همتاى ابو بكر نمى شمرديم. و سپس همتاى عمر و آنگاه عثمان، و چون از اين سه مى گذشتيم، ديگر اصحاب پيامبر (ص) را رها كرده ميانشان امتيازى قائل نمى شديم. "

بخارى در تاريخش، آن روايت را به اين شكل نوشته است: " در زمان پيامبر (ص) و پس از وى مى گفتيم: بهترين اصحاب پيامبر (ص) ابو بكر است بعد عمر سپس عثمان. "

احمد حنبل در " مسند "از زبان عبد الله بن عمر چنين ثبت كرده است: " ما وقتى پيامبر خدا (ص) زنده بود و اصحابش بسيار بودند چنين بر مى شمرديم: ابو بكر، عمر،عثمان. و آنگاه دم فرو مى بستيم "


صفحه 18

ابو داود و طبرانى از ابن عمر چنين روايت كرده اند: " ما وقتى پيامبر خدا (ص) زنده بود اين طور مى گفتيم: برترين فرد امت پيامبر (ص) پس از وى ابو بكر است و بعد عمر و سپس عثمان. پيامبر خدا (ص) اين سخن را مى شنيد و تكذيبش نمى كرد "

ابن سليمان در " فضائل اصحاب " روايتى دارد از طريق سهيل بن ابى صالح از پدرش از عبد الله بن عمر كه " ما ميگفتيم: هر گاه ابو بكر و عمر و عثمان بروند مردم برابر و همسان مى‏شوند. پيامبر (ص) اين را مى شنيد و تكذيب نمى كرد " نوشته: " ما در زمان پيامبر (ص) مى گفتيم: ابو بكر و عمر و عثمان. يعنى به خلافت مى نشينند " يا بعبارت ترمذى: ما وقتى پيامبر خدا (ص) زنده بود مى گفتيم..." يا چنانكه بخارى در تاريخش نوشته: " ما در زمان پيامبر (ص) مى پرسيديم كه كسى پس از پيامبر (ص) عهده دار اين كار ( حكومت) خواهد شد. مى گفتند: ابو بكر، بعد عمر، سپس عثمان. آنگاه سكوت مى كرديم "

اين روايت را آن جماعت پايه اى ساخته اند براى به كرسى نشاندن آنچه انتخابات مى نامند و حاكميت ابو بكر و عمر و عثمان را از طريقش انجام يافته مى دانند. متكلمان آن جماعت، در بحث امامت بهمين روايت استناد و استدلال مى كنند، و بدنبال ايشان علماى حديث به‏آن اهتمامى عجيب مى نمايند و در ثبت آن دم از تصويب و صحت و اهميت مى زنند و بس مى بالند و شادى مى نمايند، خيلى از آنها چون بدين روايت رسيده‏اند، در شرحش پر گفته و در مجالش تاخته اند. آنچه را " خلافت را شده " مى نامند بر شالوده همين روايت نهاده است، و در صحت و مشروعيت بيعت سقيفه- كه تاريخ اسلام را به نكبتش آلوده و مسلمانان را پراكنده و روابط دينيشان را گسسته و مصيب ها بر سرشان تا به امروز در آورده است- به همين اشاره مى نمايند. به


صفحه 19

همين سبب با توفيق الهى، سخن را در اين خصوص بسط ميدهيم تا حق مطلب ادا گردد و ماهيت اين روايت به روشنى آشكار شود. آنگاه هر كه به گمراهى مى رود دانسته و پس از اتمام حجت رفته باشد و هر كه صراط مستقيم حقيقت را مى جويد در پرتو مشعلى فروزان آن راه پويد.

عبد الله بن عمر، در دوره پيامبر (ص)- آن زمان كه ادعا مى كند افراد مردم را به لحاظ خوبى و برترى متمايز مى ساخته و تعيين مقام مى‏كرده است- در عنفوان جوانى بوده، حتى در سال هائى از آن دوره، به حد بلوغ نمى رسيده است و بهمين جهت پيامبر گرامى به او اجازه شركت در جنگ " بدر " و " احد " را نداد و تنهادر جنگ خندق- كه بنابر نوشته " صحيح" پانزده سال بيش نداشته- او را اجازه جنگ داد. بنابر همه اقوالى كه‏در تاريخ ولادت و هجرت و وفات پيامبر(ص) هست، عبد الله بن عمر به هنگام وفات پيامبر (ص) بيش از بيست‏سال نداشته است. طبعا چنين كسى را با اين سن و سال عهده دار تعيين خوبى‏و برترى اصحاب كهنسال و برجسته ترين چهرهاى امت اسلام نمى كنند و از او در اين باره نظر نمى خواهند و وى را داور نمى سازند، زيرا داورى در اين زمينه، و تشخيص و تعيين مايه افضليت‏آنان، مستلزم ممارستى طولانى و معاشرتى مستمر و تجربه اى فراوان و رايى صائب و بينشى ژرف و دقت نظرى بنهايت است و پختگى عقلى مى خواهد كه‏خود مقرون با درايت و تجارب حياتى است.

چنين كار از كسى ساخته است كه علاوه بر همه اينها، مقتضيات فضيلت و مايه برترى را تشخيص بدهد و به درستى بشناسد و روحيه اشخاص را كاويده و به درون ضميرشان در آمده، و ضمنا قدرتى نفسانى داشته باشد كه دستخوش تمايلات هوا خواهانانه نگردد، و عبد الله بن عمر، چون در آن زمان خردسال بوده از اين جمله خصال بهره نداشته است، و همين روايتش، خود بزرگترين گواه است بر فقدان آن ملكات فاضله. ابو غسان دورى مى گويد: نزد على بن جعد بودم. و اين روايت‏عبد الله بن عمر را در حضورش خواندندكه مى گويد در زمان پيامبر خدا (ص)ما


صفحه 20

برترى افراد را بر يكديگر تعيين مى كرديم و مى گفتيم: بهترنى فرد اين امت پس از پيامبر (ص) ابو بكر است و عمر و عثمان. و اين گفته به اطلاع پيامبر (ص) ميرسيد و تكذيب نمى نمود. على بن جعد گفت: اين پسرك را نگاه كنيد كه بلد نبود زنش را طلاق بدهد، مى گويد: ما برترى افراد را بر يكديگر تعيين ميكرديم...!

كسى كه عبد الله بن عمر را شناخته و تاريخ سياه زندگيش را خوانده باشد، ميداند كه نه تنها در عنفوان جوانى، بلكه در سالخوردگى نيز سست راى و خام و نابخرد و هوا پرست بوده و از آن خصال- كه گفتيم لازمه تشخيص و تميز شخصيتهاى امت است- بهره نداشته است. بزودى پاره اى از آراء و نظريات سخيف و نادرستش را به نظرتان خواهيم رساند.

بگذار عبد الله بن عمر و امثالش- به خيال خود براى اصحاب و مولاى متقيان تعيين مقام و مرتبه نمايند و تنى چند را برگزيده بر ديگران ترجيح و مزيت نهند، لكن " پرودگارت هر چه بخواهد مى آفريند و بر مى گزيند، و برگزيدن و ترجيح دادن حق آنان نيست، و هيچ مردو زن مومن هنگامى كه خدا و پيامبرش فرمانى صادر كردند حق برگزيدن و ترجيح دادن و اختيار كار خويش ندارند"

بگذار بخارى و پيروانش روايت باطل و بى اساس را " صحيح " بشمار آورند. به ياوه هاشان گوش كن و از گستاخيشان‏در ياوه گوئى و نشر باطل مهراس. " هر گاه قانون (حاكم بر طبيعت و جامعه) از هواى دل و دلخواهشان پيروى مى كرد آسمان ها و زمين و هر كه در آن است تباه ميگشت. ما برايت، آيتى از جانب پردگارت آورديم. ودرود و ايمنى كسى راست كه مايه هدايت‏را پيروى نمايد "

ابو عمر در كتاب " استيعاب " شرح حال على (ع) مى نويسد: حديث ابن عمر را كه مى گويد: " ما در زمان پيامبر خدا (ص) مى گفتيم: ابوبكر بعد عمر بعد عثمان. آنگاه سكوت مى كرديم " ابن معين نادرست و زشت خوانده و


صفحه 21

درباره‏اش سخنى تند و خشن گفته است، زيرا كسى كه چنين بگويد و عقيده داشته باشد بر خلاف اجماعى سخن گفته و عقيده بسته كه علماى حديث و فقهاى سلف و خلف اهل سنت داشته اند و معتقدبر اين كه على پس از عثمان- رضى الله عنه- از همه مردم بر تر است، و اين چيزى است كه هيچ كسى درباره اش‏اختلاف ندارد، بلكه اختلاف در برترى‏على و عثمان بر يكديگر است و نيز پيشينيان در برترى على و ابو بكر بر يكديگر اختلاف پيدا كرده اند. بنابراين همين اجماعى كه صورت گرفته، دليل بر اين است كه حديث ابن عمر توهم و غلط است و اگر سندش صحيح هم باشد باز معنايش نادرست است.

ابن حجر پس از نوشتن خلاصه سخن " ابو عمر" مى نويسد: " درباره روايت عبد الله ابن عمر چنين نيز گفته شده كه لازمه اين كه در آن هنگام (يعنى زمان پيامبر )ص( على را از ديگران بر تر نمى دانسته اند، آن نيست كه هيچ گاه و بعدا برتر ندانسته باشند. و آن اجماع پس از زمانى كه ابن عمر معين مى كند صورت گرفته است. بنابر اين، حديث عبد الله ابن عمر از نادرستى بيرون مى آيد. "

ابن حجر و كسى كه بر سخن " ابو عمر " حاشيه زده، ندانسته اند اجماعى كه از آن ياد مى كنند، بر اساس و به استناد خصال و كردار و سابقه اى صورت گرفته كه امير المومنين على (ع) در زمان پيامبر (ص)- همان زمان كه عبد الله بن عمر از اعلام برتريش بر ديگران خود دارى كرده و سكوت نموده-داشته است نه به اعتبار فضائل يا كردارى كه بعدها كسب كرده و بروز داده باشد، به استناد و بر مبناى همان فضائل و خصالى كه قرآن و سنت ازآن تمجيد كرده اند. بنابر اين اگر از اعلام برترى وى پس از ابو بكر و عمر و عثمان بر ديگران خود دارى و سكوت نموده باشند، به معنى اين است كه او را همواره و بعدها نيز چنين شمرده اند. در اجماعى كه صورت گرفته‏هر گاه او را به خاطر فضائل و خصال وروحيه و تفوق اخلاقيش كه در قرآن و سنت به شرح آمده بر ديگران برتر دانسته اند چون آن فضائل و خصال را در تمام ادوار حياتش خواه در دوره


صفحه 22

پيامبر (ص) و خواه روز وفاتش يا پس از آن داشته برتريش بر همگنان‏هميشگى است و اختصاص به زمان معينى ندارد، و گر نه، در صورتى كه او را- در اجماعى كه كرده اند- به خاطر سالخوردگى و امثال آن برتر دانسته و ترجيح داده اند، اين ملاك ها و موازين چيزى نيست كه در تشخيص و تعيين مرتبه اشخاص معتبر باشد. و مانه اينها را به رسميت مى شناسيم و نه‏او را با اين موازين تباه و سخيف بر ديگران برترى مى دهيم و اينها همان ملاك ها و موازين تقلبى و پوچى است كه آن جماعت در سقيفه و روز بيعت ابوبكر، به وسيله اش مردم ساده دل را به دام انداختند و تا امروز بر پاى خرد ساده لوحان مى بندند.

كاش كسى كه بر ايراد " ابو عمر " بر حديث عبدالله بن عمر حاشيه زده و توجيهى براى‏تصحيح حرف عبد الله بن عمر ساخته، اگر نمى خواست به همه آنچه در قرآن درباره مولاى متقيان آمده و احاديث صحيح و ثابتى كه درباره وى هست باور داشته باشد، حد اقل آنچه را علماى حديث جماعت خودش از قول " انس " آورده اند تصديق مى كرد و بر اساس آن، و درباره حديث عبد الله بن عمر سخن مى گفت. " انس " مى گويد: " رسول خدا (ص) فرمود: خدا دوست داشتن ابوبكر و عمر و عثمان و على را همانگونه برايتان واجب شمرده كه نمازو زكات و روزه و حج را واجب شمرده است. بنابر اين، هر كس برترى آنان را انكار نمايد، نماز و زكات و روزه‏و حجش درست و پذيرفته نخواهد بود "

چه فرق فاحشى است ميان نظر عبد الله‏بن عمر با عقيده و گفته پدرش عمر درباره على بن ابى طالب (ع) كه " اين مولاى من و مولاى هر مومنى است. هر كه او مولايش نيست مومن نيست "

آن‏ جماعت شايد براى پوشاندن رسوائى حرف عبد الله بن عمر، و به منظورهائى ازنقد گزنده " ابو عمر "- مولف " استيعاب "- روايتى از طريق


صفحه 23

جعدبه بن يحيى از علاء بن بشير عبشمى‏از ابن ابى اويس از مالك از نافع ازعبد الله بن عمر جعل كرده اند كه مى گويد: " در دوره رسول خدا (ص) ميان افراد برترى نهاده مى گفتيم: ابو بكر و عمر و عثمان و على ". همچنين از طريق محمد ابى بلاطاز زهد بن ابى عتاب از عبد الله بن عمر اين روايت را جعل كرده اند كه " ما در زمان پيامبر و (ص) مى گفتيم: پس از وى ابو بكر عهده دار حكومت خواهد شد و بعد عمر و سپس عثمان و بعد على. آنگاه سكوت مى كريدم ".

شايد كسانى كه دوره " غدير " مخصوصا جلد ششم( 11 و 12 فارسى) به بعد را مطالعه كرده اند بدانند و اذعان داشته باشندكه نظر عبد الله بن عمر و هم مسلكانش‏در ترجيج و تقدم ابو بكر بر همه اصحاب‏و مردم يا ترجيح و تقدم عمر و عثمان پس از وى بر ديگران تا چه اندازه سخيف و نابخردانه است. هر گاه اكثريت اصحاب در زمان پيامبر (ص) هيچكس را همتاى ابو بكر نمى دانستند، چه شد كه در سقيفه تغيير عقيده دادند و آن اختلاف سهمگين كه آنچا پديدار گشت چه بود و از كجا بوجود آمد، اختلافى كه مصيبت ها بر سر ملت‏آورد كه تا كنون گرفتار آنند و در جلد هفتم( 13 و 14 فارسى) به تفصيل‏بيان كرديم؟ برجسته ترين اصحاب از مهاجران وانصار براى ابوبكر- آن روز كه خلعت خلافت بر تن در پيچيد- هيچ فضيلتى كه به او شايسنگى تصدى بدهد قائل نبودند و چون چنين فضيلتى به هيچ وجه در وى سراغ نداشتند كه بتوانند دليل بيعت خويش ساخته و مردم‏را قانع گردانند، از بيعت با او خود دارى ورزيده و دست باز كشيدند و هيچ اقدامى ننمودند، و چنانكه تاريخ حكايت مى كند، روز اول جز دو يا چهار پنج نفر با او بيعت نكردند، و بعدا بر اثر دعوتى كه آميخته به ارعاب و تهديد و اعمال زور و خشونت بود مردم ناگزير از بيعت شدند، و آنان كه به بيعت با ابو بكر مى خواندند حرفى جز تهديد به قتل و زدن و سوزاندن نداشتند و تنها استدلال و بهانه شان اين بود كه " ابو بكر پيش كسوت و سالخورده است و در غار


صفحه 24

يار پيامبر خدا بوده است ". اين نهايت تلاشى بود كه در پرداختن و ساختن فضيلت براى او نمودند!

ابن حجر مى نويسد: " اين- يعنى فضيلت يار غار پيامبر (ص) بودنش- بزرگترين فضيلتى بود كه به او شايستگى و حق خلافت پيامبر (ص) را بخشيد، و به همين سبب عمر بن خطاب مى گ‏فت: ابو بكر يار و مصاحبت پيامبر خدا است يكى‏از دو تنى است كه در غار بودند، بنابر اين او از همه مسلمانان براى تصدى امورتان شايسته تر است "

كسى نيست از ابن حجر بپرسد مصاحبت دو روزه ابو بكر در غار با پيامبر (ص)كه بصور گوناگون ممكن است مورد نظر قرار گيرد و در آن خيلى حرف هست، مصاحبتى است كه به او هيچ دانائى و درايت و اطلاعى نداده، حتى اين قدركه بتواند يار و مصاحبت خويش را- پيامبر (ص) را- وصف نمايد چنانكه وقتى تنى چند يهودى پيش او آمده گفتند: دوست و مصاحبت را براى ما وصف كن. گفت: جماعت يهود من در غارهمراهش بودم چون اين دو انگشتم. و دو شادوشش از كوهسار حرا بالا رفتم. لكن سخن گفتن درباره حضرتش سخت است على بن ابى طالب اينجاست پس به خدمت على رفته گفتند: ابو الحسن پسر عمويت را براى ما وصف كن. و او به وصف حضرتش پرداخت...

چطور ابو بكربه استناد چنين مصاحبتى شايسته جانشينى پيامير (ص) گشت و سزاوار ترين فرد به تصدى امور مسلمانان؟ آن‏وقت على بن ابى طالب با مصاحبتى مديدكه از كودكى تا آخرين لحظه حيات پيامبر (ص) ادامه داشت و مثل سايه به دنبالش بود و پيروش و در قرآن خودش شمرده شد و ولايتش با ولايت خداو ولايت پيامبرش مقرون گشت و دوستيش مزد رسالت شناخته شد، آرى چنين مصاحبتى شكوهمند، مايه استحقاق خلافت نگشت و صاحبش اولويت تصدى امورمسلمانان را نيافت. با اين كه خود پيامبر (ص) فرمود هر كه من مولاى اويم على مولاى او خواهد بود؟ اين براستى چيز شگفت انگيز و حيرت آورى است!


صفحه 25

نمى دانم اتفاقى را كه درزمان پيامبر اكرم در ترجيح و تفوق ابوبكر و سپس عمر و عثمان بر ديگران‏بوده چطور اصحاب عادل و راسترو به محض وفات حضرتش از ياد برده اند؟ و چرا بر اين ترجيح و تفوق كه پيامبر اكرم مى شنده و تكذيب نمى نموده همداستان نگشته اند؟ و بر سر اين كه‏چه كسى بر ترى داشته و سزاور تصدى خلافت مى باشد اختلاف پيش آمده و كشمكش و زود و خورد و بد و بيراه گوئى و چيزى نمانده بوده كه در كشاكش‏آن اختلاف و نزاع، برادر پيامبر (ص) به كشتن رود و جگر گوشه اش فاطمه زهرا آن مصيبت ها را كشيده و جرائمى صورت گرفته كه روزگار فراموشش نخواهد كرد، و دفن پيامبر (ص) سه روز به تاخير افتاده و اصحاب چندان سر گرم و گرفتار گشته اند كه چنازه اش را از ياد برده اند و ابو بكر و عمر در دفنش شركت نكرده اند؟ چنانكه نووى در شرح " صحيح " مسلم مى گويد: " عذر ابو بكر و عمر و سائر اصحاب (درعدم شركت در فن پيامبر اكرم ص) واضح‏بوده است، زيرا ديده اند اقدام به بيعت از بزرگترين مصالح مسلمانان است‏و ترسيده اند اگر بيعت گيرى را به تاخير بيندازند اختلاف و نزاع و كشمكشى رخ بدهد و مفاسد سهمگينى ببارآيد. به همين جهت دفن پيامبر (ص) را به تاخير انداخته اند و پيمان بيعت را كه مهمترين كار بوده به انجام رسانده اند تا كشمكشى در مورد كفن و دفن پيامبر (ص) يا غسل و نمازش يا ديگر كارها بوجود نيايد.

"و انگهى اگر حقيقت چنان است كه عبد الله بن عمر ادعا مى كند و مى پنداردپس چرا ابو بكر در سقيفه آن دو نفر-يعنى عمر و ابو عبيده- را بر خود مقدم مى داشت و ترجيح مى نهاد و مى گفت: با يكى از اين دو تا بيعت كنيد0 يا مى گفت: من حاضرم با يكى از اين دو تا بيعت كنيد، بنابر اين با هر يك از آن دو مى خواهيد


صفحه 26

بيعت كنيد. چرا چنين مى گفت؟ چرا ابو بكر به ابو عبيده جراح گور كن مى‏گفت: بيا تا با تو بيعت كنم. چون رسول خدا مى گفت: تو امين اين امتى؟

پس چرا ابو بكر در نطقى مى گفت: "بخدا قسم من بهترين فرد شما نيستم، و به تصدى اين مقام مايل نبودم؟ يا مى گفت: " هان من انسانى بيش نيستم و از هيچ كدامتان بهتر نيستم 0بنابر اين مرا مواظبت نمائيد "؟ ايامى گفت: " من كه بهترين فرد شما نيستم به زمامداريتان گماشته شدم "؟ يا مى گفت: مرا بر كنار كنيد مرابر كنار كنيد من بهترين فرد شما نيستم "؟

چرا وقتى ابو بكر براى جانشينى خويش عمر بن خطاب را انتخاب كرد و بر ديگران ترجيح داد، همه اصحاب به خشم آمدند و هر يك از آنان مى خواست در عوض عمر خودش خليفه باشد؟!

چرا طلحه بن عبيد الله- يكى از ده‏نفرى كه مى گويند مژده بهشت يافته اند- روزى كه ابو بكر، عمر را به جانشينى برگزيد به او پرخاش كرد و گفت: جواب پروردگارت را چه خواهى داد كه مرد خشن و سنگدلى را به حكومت (يا بر امت) گماشته اى؟!

چرا ابو بكرروزهاى آخر خلافتش پشيمان گشته و مى گفت: كاش روز سقيفه بنى ساعده مسوليت حكومت را به گردن يكى از آن دو نفر- يعنى عمر و ابو عبيده- انداخته بودم، و يكى از آنها امير (و حاكم) مى بود و من معاون و مشاورش؟

چرا روز وفات پيامبر ص( عمر پيش ابو عبيده جراح آمده و گفت: دستت رادراز كن تا با تو بيعت كنم، چون تو به گفته رسول خدا )ص( امين اين امتى "؟


صفحه 27

چه باعث شد كه عمر خطاب به ابن عباس بگويد: " بخدا قسم‏اى خاندان بنى عبد المطلب از ميان شما على براى تصدى اين كار (يعنى خلافت) شايسته تر از من و از ابو بكر بود. " و چرا وقتى مجروح گشت گفت: " آن..." يعنى على بن ابى طالب ع( اگر عهده دار خلافت شود مردم را به راه روشن خواهد برد. "

عبد الله بن عمر از او پرسيد: پس به‏چه سببل على را مقدم نمى دارى؟ گفت: " مايل نيستم چه در زندگى و چه پس از مرگم او را به خلافت بگمارم "؟

چرا به اعضاى شوراى شش نفره گفت: " بخدا اگر آن ... (يعنى على بن ابى طالب ع) را به حكومت بگمارند خلق رابر طريق حق (يعنى قانون اسلام) خواهد برد ". پرسيدند: اين را در حقش مى دانى و باز او را به جانشينى اختيار نمى نمائى؟ كفت: " اگر جانشين كرده است، و در صورتى كه بى جانشين بگذارم كسى كه بهتر از من است(يعنى پيامبر ص) جامعه را بى جانشين گذاشته است "؟

چرا عمر روزى كه زخم برداشت آروز مى كرد سالم بن-معقل يكى از آزادشدگان- زنده مى بود، و مى گفت: " اگر سالم زنده مى بودتعيين خليفه را به شورا وا نمى گذاشتم "؟ يا به عبارت طبرى "...او را به خلافت مى گماشتم " يا بصورتى كه باقلانى نوشته: "...در تعيين خليفه به نظرى صائب مى رسيدم ودر باره اش هيچ گونه شك و ترديدى برايم نمى بود "؟!

چرا مى گفت: " اگر يكى از آن دو نفر، يعنى سالم آزاد شده ابو حذيفه و ابو عبيده جراح، مى بودند و اين كار (يعنى خلافت)را به عهده يكى از ايشان


صفحه 28

مى گذاشتم اطمينان خاطر داشتم "؟

چرا در جواب كسانى كه به او گفتند: براى‏چه وليعهد تعيين نمى كنى؟ مى گفت:؟ " ابو عبيده جراح مى بود او را به حكومت مى گماشتم و چون به- درگاه پرودگارم باز خواست مى شدم كه چرا اورا به جانشينى خويش بر امت محمد (ص) گماشته ام، مى گفتم: از بنده و دوستت شنيدم كه مى گفت: هر امتى امينى دارد و امين اين امت ابو عبيده‏جراح است. و اگر خالد (بن وليد) زنده مى بود او را به خلافت مى گماشتم و چون به درگاه پروردگارم بازخواست مى شدم كه چه كسى را برا امت محمد خليفه ساخته اى؟ مى گفتم: از بنده و دوستت شنيدم كه درباره خالد مى گفت: يكى از شمشيرهاى خدا است كه بر سر مشركان آخته است "

چرا مى گفت: " اگر ابو عبيده (ى جراح)مى بود مشورت نمى كردم و او را به جانشينى بر مى گزيدم، و در صورتى كه‏در اين باره باز خواست مى شدم جواب مى دادم: كسى را كه امين خدا و امين‏پيامبر او است به خلافت برداشته ام "؟

در جلد پنجم ملاحظه كرديد كه عائشه‏به عبد الله بن عمر مى گويد: " فرزندم به عمر سلام برسان و بگو: امت محمد را بى سر پرست مگذار و جانشينى برايشان بگمار و آنان را پس از خويش وامگذار، زيرا من از خطر فتته برايشان بيمناكم. " عبد الله بن عمر نزد پدر آمده پيغام عائشه را مى رساند. عمر مى گويد: " چه كسى را مى گوئى به جانشينى بر گزينم اگر ابو عبيده جراح مى بود او را جانشين خويش ساخته عهده دار حكومت مى كردم وچون به درگاه پروردگارم وارد گشته و باز خواست مى شدم كه چه كسى را بر امت محمد گماشتى؟ مى گفتم: پرودگارم از بنده و پيامبرت شنيدم كه‏هر امتى امينى دارد و امين اين امت ابو عبيده بن جراح است. همچنين در صورتى كه معاذ بن جبل زنده مى بود اورا به جانشينى بر مى گزيدم و چون به درگاه پرودگارم در مى آمدم و از من مى پرسيد: چه كسى را بر امت محمد گماشتى؟ جواب مى دادم: پرودگارم ازبنده و پيامبرت شنيدم كه معاذ بن جبل‏ در


صفحه 29

رستاخيز پيشاپيش علما مى آيد.

و در صورتى كه دستم به خالد بن‏وليد مى رسيد او را عهده دار حكومت مى كردم و چون به درگاه پرودگارم در آمده باز خواست مى شدم كه چه كسى را بر امت محمد گماشتى؟ جواب مى دادم:پروردگارم از بنده و پيامبرت شنيدم كه خالد بن- وليد يكى از شمشيرهاى خدا است كه بر سر مشركان آخته است ".

چرا عمر اعضاى شوراى شش نفره را همسان دانست و آنها را برابر نهاد، و وقتى به او گفتند: جانشينى تعيين كن، گفت: " كسى را نمى شناسم كه براى تصدى اين كار (يعنى حكومت) شايسته تر و ذيحق تر از اين چند نفريا گروهى باشد كه رسول خدا (ص) به هنگام در گذشت از آنها خشنود بود " وآنگاه على را نام برد و عثمان را و زبير و طلحه و سعد و عبد الرحمن را؟

حرف عبد الله بن عمر كجا و سخن عبد الرحمن بن عوف به على و عثمان كجا كه" من درباره شما دو نفر از مردم پرسيدم و ديدم هيچ كسى نيست كه كسى را همتاى شما بداند " يا اين سخنش: " مردم من در پنهان و آشكار از شما پرسيدم و ديدم هيچ كسى را همتاى يكى از اين دو تن نمى دانيد و چز به على يا عثمان راضى نيستيد "؟!

پس چرا عبدالرحمن بن عوف در شوراى شش نفره براى‏بيعت خلافت، نخست دست به طرف على (ع) دراز كرد و او را بر عثمان مقدم داشت، و فقط به خاطر اين كه شرط ادامه رويه ابو بكر و عمر را نپذيرفت‏و عثمان پذيرفت با عثمان بيعت كرد؟ و درباره اين شرط در جلد نهم سخن گفتيم.

چرا ابو وائل به عبد الرحمن بن عوف اعتراض داشت كه چطور على را رها كرده باعثمان بيعت كرديد؟

چرا معاويه مى گفت: " اين كار (يعنى حكومت) متعلق به بنى عبد مناف بود كه


صفحه 30

خاندان پيامبر خدايند. اماچون پيامبر خدا (ص) در گذشت مردم ابو بكر و عمر را- بدون اينكه منشا خانوادگى سلطنتى يا خلافتى داشته باشند- به حكومت گماشتند "؟

چرا روز وفات پيامبر (ص) عباس عمويش به على (ع) مى گفت: " دستت را پيش آور تا با تو بيعت كنيم "؟

چرا عباس‏عموى پيامبر (ص) به ابوبكر مى گفت: " اگر خلافت را به استناد رسول خدا(ص) مطالبه كرده اى حق ما را گرفته‏اى، و در صورتى كه باتكاى مومنان مطالبه كرده اى، ما از مومنانيم و پيش كسوت آنان. و هرگاه بگوئى تصدى اين حكومت به وسيله مومنان برايت واجب گشته. واجب نگشته چون ما موافق‏نيستيم ..."؟!

چرا عمار ياسر از بيعت‏ با عثمان خود دارى كرده و وقتى ابو سرح به عبد الرحمن بن عوف گفت: " اگر مى خواهى قريش اختلاف پيدا نكنند، با عثمان بيعت كن. " به او پر خاش ‏كرد؟ و مقداد و جمعى از معاريف اصحاب از بيعت باعثمان خود دارى ورزيده و حكومتش با ارعاب و تهديد برقرار گشت؟ و عمار ياسر به عبد الرحمن گفت: " اگر مى خواهى مسلمانان اختلاف پيدا نكنند با على (ع) بيعت كن "، و مقداد سخنش را تاييد كرده گفت: " عمار درست مى گويد. اگر با على بيعت كنى همگى اطاعت خواهيم كرد "؟

على (ع) به عبد الرحمن گفت: " اين اولين روزى نيست كه عليه ما همپشت و همداستان مى‏شود. بنابر اين بابد به نيكوئى شكيبائى ورزيد و از خدا عليه اظهاراتتان مدد جست. بخذا فقط به اين منظور عثمان را به حكومت گماشتى


صفحه 31

كه آن را به تو باز گرداند. و خدا هر روز تقديرى دارد و حالى نو پديد مى آورد. "؟!

چرا سعد بن ابى وقاص به عبد الرحمن بن عوف گفت: " اگر حكومت براى تو مى بود و عثمان ازبيعت با تو سر باز زده بود و مرا مى خواندى با تو همراهى و موافقت مى نمودم، والى اگر حكومت را براى عثمان مى خواهى بايد بدانى كه على شايسته تر و ذيحق تر است براى حكومت ‏و براى من خوشايندتر از عثمان. براى‏خودت بيعت بگير و ما را راحت كن و سربلند گردان "؟!

چرا زبير مى گفت: " اگر عمر بميرد با طلحه بيعت خواهم كرد. بخدا بيعت ابو بكر يك پيشامد ناگهانى و بى انديشه بيش نبود كه به انجام رسيد "؟

چرا زبير در جواب عمر كه " آيا همه تان طمع به جانشينى‏من بسته ايد " معترضانه گفت: " چه مانعى دارد و چه چيز ما را از تصدى آن باز مى دارد تو عهده دار حكومت شدى و به انجامش پرداختى در حاليكه ما در قريش كمتر و پائين تر از تو نيستم و نه به لحاظ سابقه مسلمانى و نه از لحاظ خويشاوندى با پيامبر (ص) از تو فروتريم "؟

چگونه با نطق معروف " شقيقه " على (ع) سازگارى مى نمايد كه " هان بخدا قسم پسر ابو قحافه (يعنى ابو بكر) در حالى جامه‏خلافت بر تن در پوشيد كه به خوبى مى دانست مقام و منزلت من نسبت به خلافت‏بسان مقام و نقشى است كه محور آسيا نسبت به آن دارد 00 "؟ و با ديگران فرمايشاتش كه با تفصيل و تعيين مقام ادعائى عبد الله بن عمر متضاد است.


صفحه 32

يا چگونه ممكن است ابو عبيده جراح به موجب حديثى- كه ابن ماجه درسننش " صحيح " شمرده و ترمذى در " صحيح " خويش- پس از ابو بكر و عمر دوست داشتى ترين فرد براى رسول خدا (ص) باشد؟ ابن ماجه و ترمذى از ابن شقيق روايت كرده اند كه " از عائشه- رضى الله عنها- پرسيدم: كداميك از اصحاب پيامبر خدا (ص) براى او دوست داشتنى تر بودند؟ گفت: ابو بكر. پرسيدم: بعد از او كه؟ گفت عمر. پرسيدم: بعد از او؟ گفت: ابو عبيده بن جراح. پرسيدم: بعد كه؟ سكوت كرد. "

اين را احمد حنبل در مسندش و ابن عساكر در تاريخش ثبت كرده است.

چقدر فرق و اختلاف است بين حرف عبد الله بن عمر با آنچه از زبان ابن ابى مليكه روايت كرده اند:" از عائشه پرسيدند: اگر رسول خدا (ص) جانشين مى خواست تعيين كند چه كسى‏را تعيين كرده بود؟ گفت: ابو بكر را0 پرسيدند: بعد كه را؟ گفت: عمر را0 پرسيدند: بعد كه؟ گفت: ابو عبيده را. و به همين جا حرفش را ختم‏كرد! "

عبد الله بن عمر مگر آن مردمى را از ياد برده است كه بلال حبشى را بر ابو بكر ترجيح مى دادند و بر تر مى دانستند تا جائى كه خود بلال به آنان گفت: چگونه مرا از او برتر مى‏شماريد در حاليكه من يكى از كارهاى نيك او هستم؟ "

حرف بيهوده پسر عمر كجا و سروده كعب بن زهير كجا:

داماد پيامبر و بهترين و سر آمد همه مردمان

هيچكس را ياراى افتخار در برابر افتخاراتش نيست


صفحه 33

پيش از همه همراه پيامبر " امى " نماز خواند

پيش‏از همگان و همه پرستندگان و آنگه كه پروردگار ناشناخته و بى پرستش بود؟!

عبد الله بن عمر چطور ادعا مى كند اصحاب و مردم در زمان پيامبر (ص) ابو بكر و عمر و عثمان را بر همه مسلمانان ترجيح داده و بر تر مى دانستند، در حالى كه مى بينيم كعب بن‏زهير- كه از اصحاب است- چنين مى سرايد و على (ع) را از همه بر تر مى شمارد و از پيامبر (ص) گذشته هيچ كسى را همتا و همپايه اش نمى داند؟

يا ربيعه بن حارث بن عبد المطلب مى گويد:

تصورش را نمى كردم كه حكومت از خاندان بنى هاشم

به ديگرى منتقل شود و بالا تر از آن از ابو الحسن!

مگر او نخستين كسى نيست كه‏رو به قبله مسلمانان نماز گزارد

يا دانا ترين فرد خلق به آيات قرآن و سنت‏و قانون؟

و كسى كه بيش او همه و تاوا پسين دم با پيامبر (ص) بود

و در غسل و كفن كردن پيامبر (ص) به او جبرئيل مدد ميكرد؟

كسى كه هر فضيلت ادعائى ديگران در او جمع است

وديگران هيچيك از خوبى ها و فضائلش راندارند؟

چه باعث شد كه روى از او برتابيد؟ بگوئيد تا بدانيم

بيعتتان سر آغاز فتنه ها و از دين برگشتگى است!

و فضل بن ابى لهب چنين مى سرايد:

هان بهترين شخصى درميان مردم پس ازمحمد (ص)

همان كه در اتصاف به فضائل و پرهيز چون اوست

و برگزيده اش‏در جنگ خيبر و فرستاده اش

براى دريدن‏پيمان مشركان بر فراز ابو بكر

و اولين كسى كه نماز گزارد و همتاى پيامبر (ص)

و اولين كسى كه در " بدر " سركشان را به خاك در غلتاند


صفحه 34

آن، على ى خوب است، و كه برتراز او است؟

ابو الحسن كه هم قوم پيامبر (ص) است و هم خويشش؟

عبد الله بن ابوسفيان بن حارث چنين مى سرايد:

پس از محمد (ص) زمامدار على است

همه جا يار و همراهش بوده است

وصى راستين رسول خدا و همعهد وى است

و نخستين كسى كه نماز گزارد و تن‏به آئين سپرد

نجاشى يكى از قبيله " بنى حرب بن كعب " جنين مى سرايد:

على و پيراونش را همسان و در رديف

پسر " هند " قرار داده ايد، خجالت نمى كشيد؟

آن كه پس از پيامبر (ص)از همه مردم

برتر است و درميان جهانيان يگانه همتاى پيامبر (ص) است

و دامادش، و چه كسى همانند اوست

آن روز كه موى سر از غم و وحشت سپيد گردد (در روز قيامت)؟

جرير بن عبدالله بجلى چنين مى سرايد:

درود خدا بر احمد

بر فرستاده پادشاه داراى نعمت

و پس از وى بر آن پاك درود

بر خليفه ما بر آن قائم استوار

بر على،يعنى وصى پيامبر كه

از پيامبر در برابر سركشان همه اقوام دفاع مى كرد

و بر ترى و پيشاهنگى او راست و افتخارات

و مى دانيم كه حق خاندان پيامبر پايمال نكردنى است!

زجر بن قيس‏در سروده اى به دائيش- جرير- چنين مى گويد:

جرير بن عبد الله رو از هدايت مگردان

و با على بيعت كن كه من‏خير خواه توام


صفحه 35

زيرا على بهترين كسى است كه پا به گيتى نهاده

به استثناى احمد. هشدار كه مرگ در كمين آدمى است!

و بر زبان اشعث بن قيس‏كندى چنين رفته است:

سفير آمد، سفير وصى پيامبر (ص)

على آن هامشى مهذب و پيراسته

فرستاده وصى، وصى پيامبر (ص)

و بهترين فرد وجود

وزيرپيامبر (ص) و دامادش

و بهترين فردى‏ كه در جهان هست

برترى و پيشاهنگى در كارهاى نيك

از آن او است و پيروى پيامبر(ص) در پيرويش(

مى دانيد در نتيجه آن گونه پندار ها كه عبد الله بن عمر داشته و نشر داده و بر اثر ترجيح دادن آن سه نفر بر على (ع) واصحاب درستراى و راسترو، وضع سياسى جامعه اسلامى دستخوش تحولات انحطاطى شده است و نظام حكومت و شيوه تصدى زمامدار از حالت اسلامى بدور گشته، انتخاب تنى چند جاى نص و تعيين الهى را گرفته و دمو كراسى قلابى رفته رفته به ديكتاتورى محض انجاميده است و حاكم چه مردم راضى بوده اند و چه ناراضى برايشان گماشته مى شده، تا آنكه حكومت به شوارى كوچك و محدودى واگذار گشته و چه شورائى شمشير عبد الرحمن بن عوف- كه در ان هنگام يكه تاز ميدان بوده است- بر سر اعضاى شورا و مخالفان آخته و مسلط گشته است، و بالاخره كار به بر قرارى سلطنت خشونتبار و استبدادى كشيده است و به حاكميت آزادشدگان و اسيران فتح مكه وپسرانشان انجاميده و به هرزه ها و بلهوسان و شهوت پرستان و مى گساران،و معاويه ميگسار با خوار توانسته پسرتبهكار و شهوات رانش يزيد را ولى عهدسازد و بر گردن مسلمانان بنشاند و گستاخانه بگويد: " چه كسى با ملاحظه‏فضل و عقل و وضيعت خانوادگيش شايسته تر از او (يعنى يزيد) است؟ گروهى هستند كه فكر نمى كنم تا بلاهائى بر سرشان در نياوردم كه ريشه شان را بر كند دست از مخالفت و كار شكنى


صفحه 36

بردارند.

من تهديد و اخطارم را كردم‏اگر تهديد اثر و فايده اى داشته باشد. "

دوره اى پيش آمد كه شخصيت هاى برجسته امت و مشاهير اصحاب و مردان صالح و خير خواه و ديندار را در امورحكومت كوچكترين اختيار حق تصرفى نبودو نه تنها اجازه دخالت در اداره كشورو سر نوشت مسلمانان نداشتند، بلكه توسط قدرت حاكمه سر كوب و تحت فشار افتصادى و سياسى بودند و به چشم خويش‏مى ديدند كه قانون الهى از ميدان حكومت و اداره رخت بر بسته، و قرآن پشت سر انداخته شده، و عبادات از صورت اصلى خويش بگشته و سنن پيامبر (ص) متروك مانده است و جرات اعتراض وامكان تعرض در خود نمى يافتند!

پناه بر خدا چگونه به خود جرات مى دهند كه‏بر خلاف نداى قرآن كريم در مورد مراتب و منزلت اصحاب سخن بگويند و حرمت پيامبر (ص) را نگاه ندارند؟ با چه جراتى بر خلاف فرمايش خدا و پيامبرش مقام على (ع) را پائين تر از ابو بكر و عمر و عثمان مى شمارند و عظمتش را در رديف عامه مردم مى پندارند؟ چطور نداى قرآن كريم را كه" كتابى است آياتش باز نموده و قرآنى‏عربى و روان براى قومى كه بدانند " نشنيده و نبوده مى گيرند و آن همه حديث را كه حاكى بر ترى على (ع) است دروغ مى انگارند و خدا و پيامبرش‏را تكذيب مى نمايند؟!

آن سخنان پيامبر (ص) را كه مى فرمايد: خدا على را برگزيده و برترى داده و او يكى از دو مايه خير است و او پس از وى بهترنى انسان است و دوست داشتنى ترين فرد براى خدا و وى، و نسبت به وى همان منزلت را دارد كه وى با خدا، و نسبت به وى حكم سر را با تن دارد، با وى همان منزلت را كه هارون با موسى جز اين كه بعد از وى پيامبرى نخواهد بود، و گوشت و خونش با وى يكى است، و حق با او است، و فرمانبرداريش فرمانبردارى از وى، و سر كشى در برابرش سر كشى در برابر وى، و وى با هر كه با او در صلح و آشتى‏باشد در صلح و آشتى است و با هر كه با او در جنگ، در ستيز. و او دريافته لطف ذات الهى است.


صفحه 37

وبسيارى احاديث نبوى ديگر كه با پندارپسر عمر منافات داشته، در تضاد است.

اين احاديث و صدها نظيرش، تكذيب وانكارى است كه توسط پيامبر (ص) در مورد آن حرف پندار گونه صورت گرفته است كه " هر گاه ابو بكر و عمر و عثمان بروند مردم همسان و برابر خواهند بود! "

آيا آيات " مباهله " و " تطهير " و " ولايت " و نظائرش كه در حق على بن ابى طالب (ع) نازل گشته و به سى صد آيه مى رسد با آن حرف ياوه كه پسر عمر زده متضاد و ناساز گار نيست؟

آيا كور و بينا برابرند؟ يا تاريكى و روشنائى همسانند؟

آيا كسانى كه مى دانند با كسانى كه نمى دانند برابرند؟!

آيا كسى كه مومن است با كسى كه زشتكار است برابر است؟ برابر نيستند آن دو جماعت، كور و كر را با بينا و شنوا مى مانند، آيا آن دو مشابه و يكسانند؟! "

آيا كسى كه دليلى تابان ازپروردگارش دارد با كسى كار زشتش برايش جلوه نموده همسان است؟

آيا كسى كه به روى در افتاده راه مى پيمايد براه تر است يا كسى كه ايتساده بر راه راست مى رود؟ بگو: پليد و پاك- هر چند كئرت پليدان ترا بشگفتى اندازد- برابر و همطراز نيستند. مردان پا به دامن كشيده اى كه آسيب ديدنى اند با مجاهدان راه


صفحه 38

خدا برابر نيستند. دوزخيان با بهشتيان همسان نيستند. كور يا بينا و كسانى كه ايمان آورده و كارهاى شايسته كرد اند برابر نيستند.

آيا در قرآن انديشه نمى كنند يا بر دل هاقفل هاى خاص آن نهاده است؟

مى دانيد چه باعث شده كه پسر عمر چنين حرف نابخردانه اى بزند و نسبت ناروائى به‏اصحاب پيامبر (ص) بدهد و به آنان بهتان ببندد كه آن سه نفر را بر مى گزيده و بر ديگران مزيت مى نهاده اندو از آن كه مى گذشته، هيچ كس را بر ديگرى برترى نمى داده و مى گفته اند: ديگر اصحاب پيامبر (ص) را رها كرده ميانشان امتيازى قائل نمى شويم. و مى گفته اند: چون ابو بكر و عمرو عثمان بروند مردم برابر خواهند بود. و پيامبر (ص) سخنشان را مى شنيده‏ و تكذيب نمى كرده است؟

مى دانيد پس از آن همه حديث كه در برترى على (ع) در " صحاح " و " مسند " ها از قول پيامبر (ص) هست چطور ديگران را بر او برترى مى نهاده و بر مى گزيده اند؟ و با چه ملاك و ضابطه اى و با كدام‏ميزان و مگر چنين چيزى شدنى و درست است؟ پس از آن همه حديث كه از پيامبر (ص) ثبت و در برابر ماست و مى گويد: على (ع) از همه برد بارتر است و خوش اخلاق تر، و داناتر، و قرآن و سنت شناس تر، و پيشگام تر در ايمان به اسلام، و نخستين كسى‏كه با پيامبر (ص) نماز گزارده، وبه پيمان خدا و فادار تر، و به كار خدا ايستاده تر، و در راه و به خاطرش سختگير تر، و در تقسيم و توزيع تساوى خواه تر، و درميان خلق دادگر تر، و در دادگسترى ماهر تر و بيناتر، و به درگاه ايزد بلند پايه تر، و در قضاوت سر آمد، و نخستين كسى كه در آستان پيامبر (ص) به كوثردر آيد، و به راه دين از همه كوشاترو رنجبرتر، و خدا و پيامبرش را از همه دوست داشتنى تر، و به نزدشان گرامى تر، و به پيامبر (ص) در خويشى نزديكتر، و مومنان را صاحب اختيارتر از خودشان و همانگونه كه پيامبر (ص) هست، و با پيامبر (ص) همعهدتر. و فرشته وحى بانگ بر مى دارد كه


صفحه 39

دليرى زر ماور حز على‏نيست و شمشيرى جز ذو الفقار.

پس از اين جمله، مگر موضوعى و موردى براى تعيين مقام و منزلت على (ع) يا تعيين مراتب اصحاب مى ماند كه پسركى ‏مثل عبد الله بن عمر، يا ديگرى بدان‏پردازد و تنى چند را بر خضرتش مقدم دارد و رجحان نهد؟ پناه بر خدا و توبه به دركاهش!

جاحظ مى گويد: " در گيتى كسى نيست كه چون سخن از پيشاهنگى اسلام و پيشروى در مراتب اسلامى به ميان آيد و از مددكارى و پاسدارى اسلام و از دينشناسى، و پارسائى و زهد اقتصادى و پاكدامنى درثروت كه مردم بر سرش كشمكش مى نمايند، و از بخشندگى و صدقه، در جمله اين‏صفات نامدار باشد و نامش فرا ياد آيدجز على- رضى الله عنه. "

چطور شد آنها كه پسر عمر بنامشان داستان مى كند پس از ذكر سه نفر، ديگر اصحاب پيامبر (ص) را رها نموده ميانشان فرق و امتيازى قائل نمى شدند، در حالى كه در ميانشان ده نفرى وجود داشته كه آن جماعت مى گويند مژده بهشت ‏يافته اند؟

اگر به راستى آن ده نفر مژده بهشت يافته و " عشره مبشره " باشند، چطور ميان آن ده نفر با ديگر اصحاب و مردم امتيازى قائل نمى شده اند و آنان را با ديگران همسان وبرابر مى شمرده اند؟ چگونه از آن سه‏نفر گذشته، همه مسلمانان را برابر مى پنداشته اند، در حالى كه در ميان‏ايشان ابوذر وجود داشته است كه رسول‏خدا (ص) او را از ديده هدايت و نيكو كارى و پرستش و زهد و راستى و كوشائى و اخلاق و هيئت و اندام شبيه ترين فرد امتش به عيسى دانسته است؟

و در ميانشان عمار ياسر وجود داشت كه‏پيامبر (ص) او را پوست ميان دو ديده و بينى خويش مى دانسته و پاكيزه‏اى پاكيزه گرا كه سرا پا ايمان است وبه گرد حق مى گردد هر جا كه بگردد؟


صفحه 40

و عبد الله بن مسعود كه پيامبر (ص) در ميزان الهى، سنجش شخصيت و كردار گ‏رانبار تر از كوه " احد " مى ديده است و بزرگان اصحابش او را بلحاظ هدايت و رفتار و حركات شبيه ترين فرد به محمد (ص) مى دانسته اند...

و حذيفه يمانى كه او را به خويش نزديك و مقرب ساخته و علم گذشته و آينده را به وى آموخته است ...

و سلمان فارسى كه درباره اش مى فرمايد: " هر كه مى خواهد به كسى بنگرد كه دلش تابناك گردد به سلمان بنگرد " و " خداى عزوجل از يارانم چهار تن را دوست مى دارد و به من اطلاع داده كه دوستشان مى دارد و دستور داده دوستشان بدارم كه عبارتنداز على، ابوذر، سلمان، و مقداد "و اين حديثش به صحت پيوسته است كه " سلمان از خاندان ما است " و امير المومنين على (ع) فرمود كه " سلمان‏مردى از ما خاندان پيامبر (ص) است. دانش پيشينيان و معاصران را آموخته ودريافته است. لقمان حكيم را چه خواهيد كه او يعنى (سلمان) دريائى پايان ناپذير است ..."

و عباس عموى پيامبر (ص) كه حضرتش وى را چنان گرامى و بزرگ مى داشته كه پسر پدر را، و اين ويژگى را خدا از ميان خلق به‏وى اختصاص داده است. و پيامبر (ص)به او فرموده: " ابا الفضل ترا خدا آن قدر ارزانى مى دارد تا خشنود گردى" و در نطقى از مردم پرسيده: " چه كسى در پيشگاه خدا از همه مردم گرامى‏تر است؟ گفته اند: تو اى رسول خدا فرموده: عباس از من است و من از اويم. "

آورده اند كه عمر در خشكسالى " عام الرماده " با توسل به عباس از خدا باران خواست. براى مردم‏نطق كرده گفت: " مردم رسول خدا (ص) براى عباس مقامى قائل بود كه پسر براى پدرش مى بيند، او را بزرگ مى داشت و


صفحه 41

شكوهمند مى انگاشت و نيكوئى مى نمودش. بنابر اين اى مردم ‏در مورد عموى عباس از او پيروى كنيد و او را در مصيبتى كه بر سرتان آمده به درگاه خداى عزوجل وسيله و واسطه گردانيد..."

و معاذ بن جبل، كه آن جماعت اين حديث پيامبر (ص) را در باره اش " صحيح " شمرده اند كه " او پس از انبياء و پيامبران از همه پيشينيان و متاخران داناتر است، و خدا در برابر فرشتگان به وجود وى مباهات مى نمايد..."

و " ابى بن كعب" كه حاكم نيشابورى روايت ابو مسهر درباره او را " صحيح " شمرده است كه مى گويد: " رسول خدا (ص) او را سرور انصار ناميد، و هنوز در نگذشته‏بود كه او را سرور مسلمانان خواندند..."

و " اسامه بن زيد " دوست رسول خدا كه در دو " صحيح " بخارى و مسلم هست كه خود عبد الله بن عمر مى گويد: چون بعضى انتصاب وى را به فرماندهى‏سپاه مورد انتقاد قرار دادند سپاهى كه ابو بكر و عمر در آن بودند پيامبر(ص) در رد انتقادش فرمود: " قبلا هم شما انتصاب پدرش را به فرماندهى سپاه مورد انتقاد قرار داديد درحالى كه به خدا در خور فرماندهى بود و برايم از دوست داشتنى ترين افراد، واين پس از پدرش برايم از دوست داشتنى‏ترين افراد است "، همچنين فرموده است: " اسامه به استثناى فاطمه و نه‏ديگرى از دوست داشتنى ترين افراد براى من است..."

و جمعى ديگر از رجال‏صاحب فضيلت و مقام كه در نسل اول امت‏محمد (ص) وجود داشتند.

آيا پسر عمر اين مردان بزرگ را مى شناخته و به منزلت و مقدار عظمتشان پى برده بوده و مى دانسته كه پيامبر گرامى (ص) چه تمجيدها از آنان كرده است،


صفحه 42

و با علم به اين، ايشان را با ديگران و مثلا با پسران " هند " جگر خوار و " نابغه " و " زرقاء " همطرز و برابر و بى تفاوت و غيرت ممتاز انگاشته است؟

اگر نمى دانسته يك بدبختى بوده است و اگر مى دانسته بدبختى يى سهمگين تر چگونه چنين حرفى‏زده در حالى كه آن جماعت اين سخن را به پيامبر اكرم (ص) نسبت داده اند: " به هر پيامبرى هفت رفيق و معاون ارزانى شده است و به من چهارده تن: هفت تن از قريش كه عبارتند از على و حسن و حسين و حمزه و جعفر و ابو بكر و عمر. و هفت تن از مهاجران كه عباراتند از عبد الله بن مسعود، سلمان، ابو ذر، حذيفه، عمار، مقداد، و بلال؟ "

آرى، پسر عمر راضى نمى شود امير المومنين على (ع) حتى پس از عثمانم- زاده خانواده اموى و كسى كه به واسطه اصحاب عادل وراسترو بى دفاع مانده و كشته شده است- از ديگر اصحاب بر تر باشد و از اين‏هم كه او را بر معاويه- پسر " هند " ى جگر خوار و سركش و اسرافكار و ديكتاتور معروف- ترجيح دهد و برتر بداند خوشش نمى آيد و حاضر به اين تفضيل نمى شود، آيات خدا را كه در تمجيد و تكريم على بن ابى طالب (ع)به گوشش مى خورد نشنيده گرفته بر خودخواهى و حق ناپذيرى اصرار مى ورزد و به هيچ وجه رضايت نمى دهد كه مولاى متقيان را حد اقل از پسر " نابغه " ى‏بى تبار زاده بر تر بداند يا از مغيره بن شعبه- زنا كارترين فرد " ثقيف "- يا از امويان- كه زاده شجره اى هستند كه در قرآن لعنت شده-و آن عناصر اموى كه پيامبر راستگو " قورباغه " خوانده شان و طرد و لعنشان كرده و آن بد كاران هرزه و آن هوسبازان تبهكار، يا از يك مشت او باشى كه در دوره جاهليت زندگى يا دوره اسلام آوردنشان به گناهكارى و شرابخوارى و پستى و پليدى آلوده اند،

امثال: ابو بكر بن شعوب، ابو طلحه زيد بن سهل انصارى، ابو عبيده بن


صفحه 43

جراح، ابو محجن ثقفى، ابى بن كعب، انس بن مالك، حسان بن ثابت، خالد بن عجير، سعد بن ابى وقاص، سليط بن نعمان، سهيل بن بيضاء، ضرار بن ازور، ضرار بن خطاب، عبد الرحمن بن عمر، عبد الرحمن بن‏عوف، عبد الله بن ابى سرح (برادر شيرى عثمان)، عتبان بن مالك، عمروبن عاص،


صفحه 44

قيس بن عاصم منقرى،كنانه بن ابى حقيق، معاذ بن جبل، نعيم بن مسعود اشجعى، نعيمان بن عمرو بن رفاعه انصارى، وليد بن عقبه(برادر عثمان از طرف مادر).


صفحه 45

بيعت كردن پسر عمر و خود داريش از بيعت

اين، مقدار فهم پسر عمر است و ميزان در كش از حقائق امور. همين نابخردى بود كه او را از بيعت كردن با مولاى متقيان امير المومنين على (ع) بازداشت و به بيعت با عثمان كشانيد نه تنها با عثمان بيعت كرد، بلكه تا روز كشته شدنش و آنگاه كه همه خلق و اصحاب- به استثناى عده انگشت شمارى- بر او شوريده و خواستار بر كناريش بودند به بيعت خويش با او وفادار ماند. بد تر از اين، عثمان را فريفت و به اشتباه و خيانت كشانيد تا او را به كشتن داد .

بلاذرى از قول " نافع "- آزاده شده عمر- مى نويسد: " عبد الله بن عمر به من گفت: عثمان وقتى در محاصره بود از من پرسيد: نظرت درباره پيشنهاد و توصيه مغيره بن اخنس چيست؟ گفتم: چه پيشنهادى برايت كرده است؟ گفت: مى گويد اين جماعت خواستار خلع تو هستند و اگر كناره گيرى نكنى ترا مى كشند، بنابر اين حكومتشان رابه خودشان و اگذار. از عثمان پرسيدم: فكر ميكنى اگر كناره گيرى نكنى بالا تر از كشتن كارى با تو خواهند كرد؟ گفت: نه. گفتم: مصلحت نمى بينم كه چنين رويه اى را باب كنى تا هر گاه مردمى از زمامدار و فرماندهشان ناراضى گشتند او را خلع و بر كنار سازند. خلعتى را كه خدا بر تو پوشانده از تن بدر نكن! "

به دنبال‏آن روايت، اين روايت تاريخى آمده است كه " عثمان چون از فراز خانه اش رو به مردم گردانيد شنيد يكى (از محاصره كنندگان) مى گويد: او را نكشيم، بلكه بر كنار سازيم گفت: بركنارى ام امكان ندارد. كشتنم ممكن است !"


صفحه 46

نظرى كه پسر عمر به عثمان داده از نظريات نابخردانه و سست و تباه او است، زيرا نفهميده كه" باب شدن " در صورتى هم كه عثمان كناره گيرى نكند در مورد كشتن او رخ خواهد داد، و اگر عثمان از ترس باب شدن خلع زمامدار از كناره گيرى خود دارى نمايد و كار به كشتنش بيانجامد چيزى بدتر از خلع زمامدار باب خواهد شد و آن كشتن زمامدار است و كشتن بدتر از خلع است و اگر مساله عبارت باشد از پرهيز از آنچه مايه كسر اعتبار و شوكت قدرت حاكمه است، در هر دو صورت " خلع " و " قتل " اين كسر شوكت وجود دارد و در دومى بيشتر و شديد تر هرگاه عثمان كناره گيرى كرده و زنده مى ماند بسيارى اختلافات‏و آشوب ها و فتنه انگيزى ها- كه بنوبه خود علت كسر شوكت قدرت حاكمه گشت- رخ نمى داد و به مصلحت نزديكتربود، و ديگر اين صحنه ها توسط قاتلان و تحريك كنندگان و كسانى كه او را بيدفاع گذاشتند به وجود نمى آمد، اين صحنه كه كسى كه تا ديروز داد ميزد: " نعثل را بكشيد خدا نعثل‏را بكشد " به خونخواهى همان " نعثل "برخيزد، و آن دو تحريك كننده اى كه هر كس را مى يافتند عليه او مى شوراندند، دو طرف كجاوه را گرفته شعار انتقام خون عثمان را بر آورند وبا دروغ و نيرنگ، و با ترتيب شهادت مزورانه حقيقت پارس كردن سگ هاى " حواب " را از آن بانوى كجاوه سوار جنگاور بپوشانند، و آن ديگرى كه در شام نشسته و پا از دفاع عثمان به دامن پيچيده بود به محض كشته شدنش سپاهها تدارك و تجهيز نمايد و به " صفين " بتازد، و آن كه چون خبر محاصره عثمان را دريافت مى گفت: " مرا عمر و عاص مى گويند هنوز كارى نشده زه را زده است " و چون خبر كشته‏شدنش را دريافت گفت: " مرا عمر و عتاص ميگويند من در وادى السباع بودم‏و او را كشتم ر اين را گفت و خود را شتابان به معاويه رساند و در خونخواهى عثمان همصدا و همداستان شد، و بر اثر جنگ " صفين " حوادث ناگوار ديگر به وقوع پيوست و خوارج در " نهروان " كشته شدند و در اثناى آن نبردها و كشمكش هاى داخلى توده بيشمارى از اصحاب پيامبر(ص) و تابعين و شخصيت هاى بزرگ بلاد و روساى قبائل و مردان صالح امت به قتل‏ رسيدند. مگر اين مفاسد و مصائب


صفحه 47

ثمره اظهار نظر نابخردانه اى نبود كه پسر عمر كرد و به خيال خام خوش " خليفه " را راهنمائى و ارشاد كرد و برايش مصلحت انديشى؟ اگر عثمان توصيه خير خواهانه ‏مغيره بن اخنس را پذيرفته و يا انقلابيون از در مسالمت و آشتى در آمده و كناره گيرى كرده بود در خانه خويش بسر ميبرد و هيچ آشوبگر و فتنه انگيزى جرات خرابكارى و ياراى فتنه نمى يافت و خانواده هاى اسلامى داغدار نمى گشت و كشور آباد مى ماند و آشوب و زد و خورد در شهرستان ها نمى پراكند.

ابن حجر در " فتح البارى " من نويسد: " آشوب در شهرستان ها پراكند و گسترد. جنگ هاى‏جمل و صفين به علت قتل عثمان به وجودآمد و جنگ نهروان نتيجه حكميت مربوط به " صفين " بود. و هر جنگى كه در آن دوره به وقوع پيوست يا زائيده قتل‏عثمان بود يا زائيده يكى از نتائج آن" و مى نويسد: " مقصود پيامبر (ص)از اين كه درباره عثمان مى فرمايد: بلائى به او مى رسد. حادثه قتل او است كه كشمكش هائى كه در جمل و سپس در صفين و بعد از آن ميان اصحاب در گرفت ناشى از آن بود. "

ما هيچ گونه ‏دليلى براى بيعت كردن پسر عمر با عثمان و خود دارى كردنش از بيعت با على (ع) نمى بينيم، و دليلى هم وجود ندارد. تنها بهانه اى را كه برايش متصور بوده " ابن حجر " ساخته و پرداخته است آنجا كه مى گويد: " پسر عمر از خلافت على ياد نمى كبد، زيرا با او بيعت نكرده بود چون همانطور كه از روايات صحيح بر مى آيدبر سر بيعت با على و خلافتش، اختلاف‏پديد آمد و پسر عمر عقيده داشت كه نبايد با كسى كه مردم متفقا باوى موافق نيستند بيعت كرد، و به همين دليل با ابن زبير و با عبد الملك- به هنگامى كه با يكديگر اختلاف و كشمكش داشتند- بيعت نكرد و با يزيد بن معاويه بيعت كرد و بعد با عبد الملك بن مروان پس از كشته شدن ابن زبير بيعت كرد " و مى گويد: " عبد الله بن عمر در آن مدت از بيعت با ابن زبير يا عبد الملك خود دارى ورزيد چنانكه قبلا از بيعت با


صفحه 48

على يا معاويه خود دارى ورزيده بود وسپس با معاويه در آن وقت كه با حسن بن على صلح كرد و مردم متفقا با او موافق گشتند بيعت نمود، و پس از مرگ معاويه با يزيد چون مردم متفقا با اوموافق بودند بيعت كرد، و بعدا از بيعت كردن با يكى از طرفينى كه در حال اختلاف و كشمكش بودند خود دارى نمود تا آنگاه كه ابن زبير به قتل رسيد و كشور سراسر زير فرمان عبد الملك در آمد در اين هنگام با عبد الملك بيعت كرد ".

اين استدلالى سست ‏و بى بنياد است و بهانه تراشى يى احمقانه و دامى كه " ابن حجر " ساخته‏تا قومى نادان و بى خبر را بفريبد و به مذهب خويش پايبند گرداند. شايد اين را از آن روايت تاريخى گرفته و ساخته باشد كه مى گويد: " چون عبد الله بن عمر از بيعت كرن با على (ع) امتناع نمود حضرتش دستور احضارش راصادر فرمود و او را بياوردند و فرمود: بيعت كن. گفت: تا همه مردم بيعت ننمايند بيعت نميكنم. فرمود: ضامنى‏ بده كه از شهر بيرون نروى. گفت: ضامن هم نمى دهم. مالك اشتر به اميرالمومنين گفت: اين از تازيانه و شمشيرت آسوده خاطر است. بگذار گردنش‏را بزنم. فرمود: نمى خواهم با زور و عدم رغبت از او بيعت بستانم. رهايش كنيد. وقتى برفت امير المومنين على (ع) فرمود كه در كودكى‏ بد اخلاق بود و در بزرگى بد اخلاق ترشده است.

آورده اند كه ديگر روز به خدمت على (ع) آمده گفت: من خير خواه توام. با بيعت تو همه مردم موافق نيستند. اگر پاس دينت را بدارى و كار تعيين حكومت را به شوراى‏مسلمانان واگذارى بهتر است. على (ع) فرمود: واى بر تو مگر آنچه صورت گرفته به تقاضاى من بوده است؟ مگر اطلاع پيدا نكرده اى كه با من چه كردند؟ پاشو گمشو احمق ترا چه مى رسد به اين سخنان بيرون رفت. ديگر روز كسى براى على (ع) خبر آورد كه پسر عمر به مكه رفته مردم را عليه تومى شوراند خضرتش دستور داد گروهى به تعقيب او بروند. دخترش- ام كلثوم-به خدمتش آمده و درباره پسر عمر التماس كرد و گفت: امير المومنين و به مكه رفته فقط به اين خاطر كه در آنجا اقامت كند و او در پى قدرت حاكميت نيست و نه مرد اينكار


صفحه 49

است. و بنا كرد به شفاعت در كار پسرعمر، زيرا پسر همسرش بود. امير المومنين (ع) تقاضاى دخترش ام كلثوم را پذيرفت و از تعقيب پسر عمر دست برداشت و دستور داد: او را به حال خود واگذاريد ".

بيائيد مسلمانان از پسر عمر بپرسيم: مگر توبا ابو بكر به هنگامى كه مردم متفقا با او موافقت ننموده بودند بيعت نكردى و در حالى كه بيعت ابو بكر- چنانكه در جلد هفتم به شرح آورديم- با دو نفر يا پنج نفر بيشتر صورت نگرفته بود و احتلاف به شدت بر قرار بود و بيعت همان چند نفر با ابو بكر بود كه صفوف امت را پراكند و تا به امروز در پراكندگى و تشتت نگهداشته است و خودت از نزديك شاهد آن اختلاف و نتايج شومش بودى و مى ديدى كه موافقت بعدى دسته هاى مردم در بعضى موارد با تهديد صورت گرفت و در برخى با تطميع، و توطئه اى بود كه تنى چند جاه طلب شبانه ترتيب دادند و با عمليات رسوا و نكبتبارى عملى شد كه در جلد هفتم به آن شاره رفت و در حالى صورت گرفت كه دل جمعى از مردان پاكدامن و ديندار از آن حاكم و حكومت‏ما لامال نفرت بود و خود حاكم مى دانست استحقاق على (ع) و نقشش در خلافت بسان نقشى است كه محور آسيا در آن دارد و منزلتش چندان و الا كه الهام خير آميز اداره و حكومت از بلند شخصتيش در مى رسد و هميچكسى را ياراى وصول به اوجش نيست؟!

با پدرش-عمر بن خطاب- هم در حالى بيعت كرد كه ابو بكر او را به حكومت تعيين نموده بود و اثرى از اجماع امت يااتفاق مسلمانان در آن نبود. تعيين‏شگفت هنوز زنده است با بستن پيمان حكومت براى ديگرى پس از وفاتش از آن كناره مى جويد و حكومت را به چنگالى خشن مى سپارد و به كسى كه سخن به تندى مى گويد و نا راهوار است و در كار حكومت بسيار مى لغزد و پيا پى عذر مى خواهد و از اشتباهاتش پوزش مى‏طلبد. در حالى كه مردم از انتصاب وى‏به حكومت سخت ناراضى اند و معترض و ناراحت، و به ابو بكر پرخاش مى نمايند كه " جواب پروردگارت را چه خواهى داد كه خشن سنگدلى را به حكومت‏ بر


صفحه 50

ما گماشته اى؟ " سپس همان‏عواملى كه مردم را قبلا به اظهار موافقت با حكومت ابو بكر واداشت به ابراز بيعت با عمر وا مى دارد.

اما شوراى شش نفره، و تعيين عثمان حكومتش كجا با اتفاق و اجماع مردم برقرار گشت؟ راجع به آن اتفاق و اجماع‏و موافقت همگانى از شمشير عبد الرحمن‏بن عوف بايد پرسيد كه در آن روز و درجلسه شورا جز آن شمشيرى يافت نمى شد، و حرفى را كه به على (ع) زد بايد بياد آورد كه بيعت كن و گر نه‏گردنت را مى زنم " يا حرف ديگرى را كه بنا بنوشته بخارى و طبرانى و ديگرمورخان و حديث نويسان به او گفت: " كارى نكن كه كشتنت را ايجاب كند " يابنا بنوشته ابن قتيبه: " كارى نكن كه كشتن را ايجاب كند. شمشير است و بس " و حرف اعضاى شورا به على (ع) را هنگامى كه خشمناك از جلسه بيرون رفت، و دنبالش كردند كه " بيعت كن وگر نه عليه تو جهاد خواهيم كرد " يا فرمايش امير المومنين على (ع) را كه " كى درباره من با اولى آنها (يعنى ابو بكر) شك و ابهامى رخ داده تا حالا مرا همرديف امثال اينها سازند. لكن من با آنها (يعنى اعضانى شوراى شش نفره) هماهنگى نمودم. يكى از آنها گوش تصميم به كينه اش سپرد (بخاطر اين كه خويشان كافرش را سابقا كشته بودم) و ديگرى به دامادش (ياخويشش) گرائيد و ديگرخطاها ..."

اما پسر عمر- طبق پندار ابن حجر- اينها همه را دليل و نشانه‏وجود اختلاف در مورد حكومت ابو بكر وعمر و عثمان نمى داند، و بالا تر ازاين مى پندارد حكومت معاويه پس از شهادت امير المومنين على (ع) حكومتى كه توسط سر نيزه و تطميع و رشوه و معاملات سياسى بر قرار گشته و توده هاى مردم و رجال پاكدامن و ديندار كينه اش را تا آخرين لحظه زندگى در دل مى پروريده اند


صفحه 51

مورد اتفاق عمومى و موافقت اجماعى قرار داشته است! او اعتنائى به واقعيات ندارد و نمى بيند مثلا سعد بن ابن وقاص- از ده نفرى كه ادعا مى‏شود مژده بهشت يافته اند و از اعضاى شوراى شش نفره- از بيعت با معاويه خود دارى ورزيده و مخالف حكومتش بوده‏است. روزى كه نزد معاويه رفته به اومى گويد: سلام بر تو اى شاه مى پرسد: غير از اين نمى شد بگوئى؟ شما مومنين هستيد و من اميرتان سعد بن ابى وقاص مى گويد: آرى در صورتى كه ما ترا امير و زمامدار خويش ساخته بوديم. يا بروايتى ديگر: ما مومنين‏هستيم اما ترا به اميرى و زمامدارى نگماشته ايم. معاويه مى گويد: مبادا كسى بگويد سعد از قبيله قريش نيست كه اگر بگويد او را چنين و چنان‏خواهم كرد، چون سعد از شاخه ميانه قريش است و ثابت النسب.

نمى بيند ابن عباس مخالف حكومت معاويه بوده و به او پرخاش و مشروعيت حكومتش را نفى‏كرده است.

عبيد الله بن عبد الله مدينى مى گويد: " معاويه بن حج رفته‏از مدينه عبور كرد. جلسه اى ترتيب داد كه سعد بن ابى وقاص و عبد الله بن عمر و عبد الله بن عباس در آن شركت داشتند. رو به عبد الله بن عباس گردانيد كه تو حق ما را از باطل‏ديگران باز نمى شناسى و به همين سبب عليه ما بوده و با ما نبوده اى، در حالى كه من پسر عموى عثمانم كه به ناحق كشته شده و از ديگران بتصدى حكومت ذى حق ترم. ابن عباس در جوابش گفت: خدايا اگر چنين چيزى مى بود اين- اشاره به عبد الله بن عمر- ذى‏حق تر از تو بتصدى حكومت بود چون پدرش پيش از پسر عمويت كشته شده است. معاويه گفت: اين دو مثل هم نيستند، زيرا پدر اين را مشركان كشتند و پسر عموى مرا مسلمانان. ابن عباس گفت: بخدا قسم اين كه مسلمانان او را كشته اند ترا از حق تصدى بيشتر دور مى سازد و استدلالات را قاطع تر مى كوبد و رد مى نمايد. در نتيجه آن‏سخن، معاويه دست از او برداشت. "


صفحه 52

يا توجه ندارد كه عائشه ادعاى خليفه بودن معاويه را رد كرده است، و چون خبر به او مى رسد مى گويد: تعجب مى كنم از عائشه كه مى پندارد من مقامى را احراز كرده ام كه شايستگى و صلاحيتش را ندارم و آنچه را به دست آورده ام حق من نيست. او را چه به اين كار. خدا از سر تقصيرش ‏بگذرد. بر سر اين حكومت، پدر اين كه اينجا نشسته با من كشمكش داشت و خدا آن را از او بازداشته به من داد. حسن بن على به او گفت: مگر آن تعجب دارد اى معاويه گفت: آرى بخدا. فرمود: چيزى را برايت ياد آور شوم‏كه عجيب تر از آن است؟ پرسيد: چيست؟ فرمود: اين كه تو در صدر مجلس نشسته اى و من پائين توام

بدينسان ملاحظه مى شود اصحاب بزرگى كه نام برديم، در مدينه با او مخالفت داشتند. و به او اعتراض و پرخاش مى نمودند. و از او حرف هاى زننده شنيده و اهانت و سختى ديدند و شاهد بدعت هايش بودند و خلاف كارى ها و جناياتى كه تا روزگاران ننگش بر او خواهد بود و من ديدند كه چه ستم ها بر امت اسلام و بر رجال پاكدامن و عاليقدر روا مى دارد از اهانت و كتك ودشنام گرفته تا حبس و شكنجه و قتل، ستم هائى كه هرگز بخشوده نخواهد گشت- و منزه است خدا از اين كه جنايات معاويه را در حق امت اسلام و خدمتگزارانش ببخشايد- بگذار عمر بن عب دالعزيز در خواب ببيند كه گناهان معاويه بخشيده شده است اصحاب صالح پيامبر (ص) بسبب بدعت ها و جنايات معاويه و نيز بخاطر راهنمائى هاى حكيمانه پيامبر (ص) با او مخالفت ومبارزه داشتند. چه، مى دانستند كه حضرتش او را لعنت فرستاده و محكوم گردانيده است و به اصحابش دستورداده عليه او بجنگ‏ند و دار و دسته اش را بيداد گر و تجاوز كار مسلح داخلى خوانده و فرمود: " هر گاه معاويه رابر سر منبرم ديديد بكشيدش "


صفحه 53

معلوم نيست پسر عمر درباره اين احاديث چه مى گفته و چه نظرى داشته است و درباره اين حديث قاطع كه مى فرمايد: " در آينده خلفائى خواهند بود و زياد مى شوند. مى پرسند: چه دستور مى دهد؟ مى فرمايد: به بيعت با اولين آنها وفا كنيد بترتيب تقدم. "

و درباره فرموده پيامبر (ص) كه " هر گاه براى دو خليفه بيعت گرفته شد نفر دومى را بكشيد "

درباره اين فرمايشش كه: درآينده خطاها رخ خواهدداد. بنابر اين، اگر كسى- در حاليكه امت متحد و يكبارچه است- خواست حكومت او را متلاشى و تجزيه كند، هر كه مى خواهد باشد او را با شمشير بزنيد " يا به عبارتي ديگر " ... او را بكشيد. "

يا اين فرمايش او: " اگر كسى- درحالى كه همه متحدا با يكتن موافقيد (يا زير فرمان او هستيد)- آمده خواست قدرتتان را تجزيه كند يا اتحادتان را بر هم بزند: او را بكشيد. "

و اين فرمايش كه از طريق عبد الله پسر عمر و عاص روايت شده است: " هر كه با امامى بيعت كرد و دست خويش و ثمره دل خويش را به او عطا كرد بايستى تا حد امكان‏به وى بپردازد، و هر گاه ديگرى آمده با آن امام به كشمكش (بر سر حكومت) برخاست بايد گردن آن ديگرى را بزنيد. "

عبد الرحمن بن عبد رب مى گويد: چون اين حديث را از زبان عبد الله بن عمرو عاص بشنيدم نزديك او رفته گفتم: ترا بخدا خودت اين رااز پيامبر خدا (ص)


صفحه 54

شنيدى؟ دست به دو گوشش برده آنها را بر گردانيده گفت: به دو گوشم شنيدم و با دلم دريافتم. به او گفتم: اين پسر عمويت- معاويه- به ما حكم مى كند اموالمان را بين خودمان بنا حق بخوريم و مصرف كنيم و خودمان را بكشيم، در حالى كه خداى عزوجل حكم مى كند: اى كسانى كه ايمان آورديد اموالتان را بين خودتان بنا حق نخوريد و مصرف نكنيد مگر به صورت تجارتى بارضايت طرفين شما باشد و خودتان را نكشيد، زيرا خدا نسبت به شما مهربان است، عبد الله بن- عمر و عاص ساعتى خاموش ماند. آنگاه گفت: از او در مواردى كه مطيع خدا است اطاعت كن و در مواردى كه از حكم خدا سر پيچى مى نمايد سر پيچى كن. "

نووى در شرح " صحيح " مسلم مى نويسد: " معنى فرمايش پيامبر (ص)- هر گاه ديگرى آمده با آن امام به كشمكش برخاست بايد گردن آن ديگرى را بزنيد- اين است كه آن ديگرى يعنى نفر دوم را طرد كنيد، زيرا عليه امام قيام كرده است، و اگر طردش جز با جنگ و زدو خود مسلحانه امكان نيافت با او بجنگيد، و هرگاه كار جنگ به كشتن اوانجاميد كشتنش روا است و تعهد و مسووليتى در اين مورد نخواهد بود، زيرا در جنگى كه انجام مى دهد ستم كار و متجاوز است.

اين كه مى گويد:به او گفتم: اين پسر عمويت- معاويه- ... از آن جهت است كه گوينده اين سخن وقتى سخن عبد الله بن عمرو عاص رامى شنود و حديثى را كه در حرمت كشمكش‏با خليفه مقدم و اول است و دومى را بايد كشت- فكر مى كند اين وصف يعنى وصف شخص دومى كه با خليفه مقدم به كشمكش بر خيزد منطبق بر معاويه است چون معاويه به كشمكش با على (رضى الله عنه) كه بيشتر از او بيعت گرفته و به خلافت بر قرار گشته برخاسته است. بنابر اين ملاحظه مى كنيد مخارجى كه معاويه براى سربازان و پيراوانش در جنگ عليه على (ع) و كشمكش باوى مى كند از مصاديق بناحق خوردن و مصرف كردن اموال است و از موارد آدمكشى (كه در آيه شريفه آمده‏است) زيرا جنگ معاويه بناحق است و هر كه در آن جنگ شركت


صفحه 55

مى كند حق دريافت پول ندارد. "

نووى همچنين‏در شرح حديث پيامبر (ص) كه " در آينده خلفائى خواهند بود و زياد مى شوند..." مى نويسد: معنى حديث اين‏است كه هرگاه پس از بيعت باخليفه اى براى خليفه ديگرى بيعت گرفته شد، بيعت اولى صحيح بوده و بايد به آن وفا شود و بيعتى كه براى دومى گرفته شده باطل و نادرست بوده وفاى به آن حرام است و مطالبه ايفاى به بيعت از طرف آن شخص نيز حرام است. فرقى نمى كند كه بيعت كنندگان با شخص دوم با اطلاع از عقد بيعت براى اولى به بيعت‏اقدام نموده باشند، ياندانسته و بدون علم به آن، و خواه اين دو بيعت‏در يك منطقه صورت گرفته باشد، و خواه در دو منطقه و استان، همچنين اگر يكى از دو بيعت در منقطه و قلمروامامى كه در گذشته يا بر كنار گشته صورت گرفته باشد و دومى در ديگرى. عقيده درستى كه علماى ما و توده علما بر آنند همين است. لكن بعضى گفته اند: خلافت با كسى خواهد بود كه بيعتش در منطقه اى صورت گرفته باشد كه مقر امام و خليفه سابق بوده است . و نيز گفته اند: بين آنها قرعه كشى مى شود. و اين هر دو نظر باطل و تباه است.

علما متفقند بر اين كه دريك زمان بيعت گرفتن براى خلافت دو نفر جايز نيست خواه قلمرو اسلام پهناور باشد و خواه نه. و امام الحرمين در كتاب " ارشاد " مى گويد:علماى ما معتقدند كه عقد بيعت براى دو نفر جايز نمى باشد و به عقيده من عقد بيعت براى دو نفر در يك منطقه جايز نيست و اين نظريه اى است مورد اجماع و اتفاق. لكن اگر بين دو امام‏فاصله بسيار و منطقه اى وسيع بود، مجال احتمال جواز هست. و البته قطعى‏نيست. مازرى همين عقيده را به بعضى‏علماى اصول متاخر نسبت داده و مقصودش‏امام الحرمين است. اين نظريه- نظريه اى كه امام الحرمين اظهار داشته- عقيده اى تباه است و مخالف عقيده اجماعى علماى سلف و خلف، و برخلاف مفهوم و حكم مطلقى كه در احاديث‏پيامبر (ص) ظهور دارد. و الله اعلم. "


صفحه 56

با توجه به اين احاديث و فتاوا، تكليف شرعى پسر عمروقتى ديد مهاجران و انصار و مجاهدان بدر و اصحاب شركت كننده در بيعت " شجره "- يا بيعت رضوان- همگى با على (ع) بيعت كردند اين بوده كه باحضرتش به خلافت بيعت كند نه اين كه از بيعتش خودارى نمايد و با عامه اصحاب مخالفت‏ ورزد.

ابن حجر در " فتح البارى " ميگويد: " بيعت خلاف با على (ع) پس از كشته شدن عثمان و در اوائل ذى حجه سال 35 ه. صورت گرفت و مهاجران و انصار و همه كسانى كه در شهر بودند با او بيعت كردند و به وسيله نامه از اهالى استان ها بيعت خواسته شد و همه‏شان پذيرفته بيعت كردند جز معاويه درميان اهالى شام. در نتيجه ميان آن‏ها آن حوادث رخ داد. "

وظيفه شرعى پسر عمر اين بود كه با معاويه- كه عليه امام پاك و خليفه حقيقى قيام كرده بود- بجنگد. آرى، پسر عمراگرپايبند تكاليف شرعى بود و پيرو سنن روشن اسلامى و مومن به وحى آسمانى و تعاليم پيامبر اكرم (ص)، بايستى با امير المومنين على (ع) بيعت مى كرد و عليه معاويه مى جنگيد. حتى اگر نه ديندار و مومن، بلكه انسان ومعتقد به ارزش هاى عادى و مشهود انسانى مى بود بايد چنين مى كرد. چنانكه عبد الله بن هاشم مرقال، در نطقى گفته است: " هر گاه ثواب و عقابى وجود نمى داشت و دوزخ و بهشتى نمى بود، باز جنگيدن دوشادوش على برتر از جنگيدن زير فرمان معاويه پسر "هند " ى جگر خوار بود "

در بيعت با امير المومنين على (ع) كجا دو نفر از مردان صالح امت اختلاف پيدا كردنديا با وى مخالفت نمودند، و مگر از آن وقت كه شيوه انتخاب توام با بيعت متداول گشت، تا بيعت على (ع) چنين‏همداستانى و اتفاقى در بيعت و موافقت ‏ديده شده بود؟ از بيعت كردن با حضرتش فقط مشتى از هوا خواهان عثمان خود دارى نمودند كه هفت تا بيش نبودند و هشتمى شان پسر عمر بود چطوربيعت كردن تنى چند كه به ده نفر نمى رسيدند با ابو بكر، اجماع و اتفاق عمومى به حساب آمد


صفحه 57

و براى پسرعمر تكليف شرعى درست كرده كه با ابو بكر بيعت كند و ترديدى به خود راه ندهد و تاخيرى ننمايد، آن وقت اجماع‏و اتفاق توده عظيمى از مهاجران و انصار و شخصيت هاى برجسته كشور و نمايندگان توده هاى استان ها به بهانه تخلف عده انگشت شمارى " اختلاف ‏و تشتت " به شمار رفت و براى پسر عمرواجب ساخت كه از بيعت خود دارى نمايد و ناظر صحنه و بر كنار و بلا تكليف بماند؟

كاش پسر عمر اگر نمى خواست در مورد خلافت تن به حكم قرآن و سنت بدهد، تسليم نظر و عقيده پدرش مى شد. از پدرش شنيده بود كه " اين حكومت تا يك تن از مجاهدان بدر زنده باشد، متعلق به ايشان است و بعد متعلق به مجاهدان احد، سپس متعلق به فلان و فلان، و هيچ اسير آزاد شده اى يا پسرش يا كسانى كه در فتح مكه مسلمان شده اند، به هيچوچه حقى در تصدى آن ندارد " و نيز شنيده بود كه مى گويد: " با هم اختلاف پيدا نكنيد، چون اگر اختلاف پيدا كنيد معاويه از شام و عبد الله بن ابى ربيعه از يمن بر سر شما مى تازند، آن وقت هيچ امتيازو فضيلتى براى پيشاهنگى شما در اسلام‏قائل نمى شوند، و مسلم است كه تصدى حكومت براى آزادشدگان فتح مكه يا پسرانشان روا و به مصلحت نيست. "

به ‏نظرمى رسد اين عقيده مورد اتفاق پيشينيان و نسل اول امت اسلام بوده است، و مولا امير المومنين على (ع) درنامه اى به معاويه به همين اصل مسلم و عقيده اجماعى استناد فرموده است: " توجه داشته باش كه تو از آزاد شدگان فتح مكه اى همان ها كه تصدى خلافت را روا نيستند و پيمان امامت با آنها بسته نمى شود و به عضويت شورا در نمى آيند " و ابن عباس‏همان را در نامه به معاويه متذكر مى شود: " تو را چه به آوردن اسم خلافت تو آزاد شده اى پسر آزاد شده فتح مكه‏اى و خلافت حق مهاجران نخستين و پيشاهنگ است و آزاد شدگان فتح مكه به هيچوچه


صفحه 58

و ذره اى در آن حق ندارد " و به او مى گويد: " خلافت فقط در صلاحيت كسانى است كه عضو شو را بوده اند، تو را چه به خلافت تو از اسيران آزاد شده دولت اسلامى و پسر فرمانده قبائل مشرك مهاجم و پسر زنيكه جگر شهيدان بدر را خورده است "همو به ابو موسى اشعرى مى گويد: " معاويه هيچ خصلتى كه او را شايسته تصدى خلافت سازد ندارد. توجه داشته باش اى ابو موسى كه معاويه آزاد شده دولت اسلام است و پدرش فرمانده قبائل‏مشرك مهاجم، و او مى خواهد بدون موافقت شورا و گرفتن بيعت به خلافت دست يابد. "

در نامه اى هم كه مسور بن مخرمه به معاويه نوشته به همين اصل استناد گشته است: " تو سخت در خطائى. در اين كه چه كسانى ممكن است‏از تو پيشتبانى كنند اشتباه كرده و عوضى گرفته اى. دست به سوى چيزى كه از تو بسيار بدور است بر آورده اى تورا چه به خلافت اى معاويه تو آزاد شده فتح مكه اى و پدرت از قبائل مشرك‏مهاجم. دست از ما بدار، زيرا درميان ما هيچ طرفدار و پشتيبانى ندارى "

سغته بن عريض- صحابى- در مناظره اى كه با معاويه داشته به او مى گويد: " فرزند پيامبر خدا (ص) را از خلافت بازداشتى. تو را كه آزاد شده پسر آزاد شده فتح مكه اى چه‏به خلافت ..."

عبد الرحمن بن غنم اشعرى- صحابى- ابو هريره و ابو دردا را در " حمص " پس از آن كه به عنوان سفراى معاويه از حضور على (ع) بازگشته


صفحه 59

بودند مورد نكوهش وعتاب قرار داده به آنها متذكر شد كه " از شما تعجب مى كنم چگونه به خود اجازه داديد و روا شمرديد كه چنين اظهاراتى بنمائيد و از على بخواهيد خلافت را به شورا واگذارد؟ در حالى‏كه به خوبى مى دانيد با او مهاجران وانصار و مردم حجاز و عراق بيعت كرده اند و موافقانش بهتر و برتر از مخالقانش هستند و هر كه با او بيعت كرده بهتر از آن كه با وى بيعت ننموده، و شورا جاى معاويه نيست معاويه اى كه از آزاد شدگان فتح مكه و همانهاست كه تصدى خلافت بر ايشان روا نيست، و او و پدرش از سران قبائل مشرك مهاجم (احزاب) بودند. " بر اثر تذكر وى، از اين كه بنمايندگى معاويه به خدمت على (ع) رفته و چنان پيشنهادى كرده بودند پشيمان گشته در حضورش توبه نمودند.

صعصعه بن صوحان به معاويه مى گويد: " تو آزاد شده اى پسر آزاد شده فتح مكه پيش نيستى كه پيامبر (ص) شما را آزاد ساخت. بنابر اين، چگونه تصدى خلافت براى اسير آزاد شده فتح مكه روا است؟ "

بنابر اين، چگونه روا است كه معاويه- آزاد شده پسر آزاد شده فتح مكه- به خلافت بنشيند؟ و عقيده و نظر و كار پسر عمر كه باچنين موجودى به خلافت بيعت نموده چه ارزش و اعتبارى دارد؟ به چه مجوزى با او بيعت كرده است؟ آيا دليلى جز دشمنى با سرور خاندان پيامبر اكرم (ص) با مولاى متقيان و امير مومنان على عليه السلام داشته است؟

اجماع و اتفاق عمومى بر بيعت يزيد

و انگهى اگر پسر عمر به بهانه اجماع و اتفاق عمومى بر بيعت با يزيد، با اين موجود پليد به خلافت بيعت كرده، اين‏اجماع و اتفاق عمومى كجا صورت گرفته است؟ كجا همه صلحاى امت و رجال دين با يزيدى بيعت كرده اند كه اصحاب و تابعين محكومش ساخته اند و به شهوترانى و هوسبازى و ميگسارى و كثافتكارى معروف است و چنان كه شاعر معاصر استاد بولس سلامه در چكامه


صفحه 60

" غدير " مى سرايد:

موذن اى آن‏كه بانگ " حى على الفلاح " برداشته وبه رستگارى مى خوانى

در اذان صبح صدايت را كم كن و آهسته باش!

توجه كن كه پادشاه غافل از خدا

سر گرم كنيزكان ماهروى نمكين است

و هزار الله اكبر " در كف ميزان يزيد

آن تخت نشين- جرعه شرابى نيارزد

كه در خمره سربسته اى مى جوشد كه هيچ لبى

به آن نرسيده و هيچ آبى بدان نياميخته است!

از طرفى امت بر اين كه در تصدى امامت و زمامدارى عادل بودن شرط است اجماع دارد و همداستان است 0قرطبى در تفسيرش مى نويسد: " يازدهمين شرط امامت و زمامدارى، عادل و راسترو بودن است. زيرا درميان امت اختلافى در اين نيست كه پيمان بيعت امامت براى آدم زشتكار فاسق منعقد نمى گردد، و بايستى امام‏و زمامدار از لحاظ علمى بر همگان بر ترى داشته باشد به موجب فرمايش پيامبر (ص) كه ائمه و زمامدارانتان‏شفيعانتان هستند بنابر اين توجه داشته باشيد چه كسى را شفيع خويش مى گردانيد. و به موجب فرمايش پيامبر (ص) كه ائمه و زمامدارنتان شفيعانتان‏هستند بنابر اين توجه داشته باشيد چه‏كسى را شفيع خويش مى گردانيد. و به موجب آيه اى كه در وصف طالوت هست: "خدا او را براى زمامداريتان برگزيد و بر وسعت علم و اندامش بيفزود. " مى بينم ابتدا علم را مى آورد و سپس آنچه را نشانه توانائى مى باشد ذكر مى كند. " و مى نويسد: " امام (يازمامدار) اگر منصور شد و پس از تحقق‏بيعت و انتصابش كار زشتى مرتكب گشت،عامه مسلمانان (يعنى اهل سنت) مى گويند بنيان امامتش گسيخته شده و به علت كار زشت آشكارش بر كنار مى گردد، زيرا مسلم است كه امام (يا زمامدار) اساسا به اين منظور تعيين مى شود كه قانون جزاى اسلامى را اجرا كند و حقوق مردم را براى آنان بستاند و اموال يتيمان و ديوانگان را نگهدارى واز خودشان سر پرستى نمايد و امثال‏اين‏وظائف كه به شرح


صفحه 61

آمد. وقتى فاسق و زشتگار بود فسق و زشتكاريش مانع او از انجام اين تكاليف مى گردد. و اگر فرض كنيم امام و زمامدار حق وامكان داشته باشد كه فاسق باشد تمام وظائفى را كه زمامدار اساسا براى انجامش تعيين و منصوب مى شود هيچ شمرده ايم. ملاحظه نمى كنيد كه ابتدا و هنگام تعين زمامدار مى گوئيم‏بايد حتما فاسق نباشد چون تعيين فاسق‏به زمامدارى معنايش هيچ شمردن وظائفى‏است كه به منظور انجامش زمامدار تعيين مى كنيم. همينطور هرگاه زمامدار بعدا فاسق شود و آشكار به كار زشت دست زند. "

آرى، صد هزارى كه از معاويه در ازاى آن بيعت خائنانه گرفته بود از اختلاف براى پسر عمر اجماع و اتفاق عمومى ساخت چنانكه اين گونه پول ها و رشوه ها، در ديگران همين گونه اثرها گذاشت و كارى كرد كه اين فرصت طلبان پول پرست‏و پيشاپيش آنها پسر عمر دويدند براى بيعت با يزيد. بدينسان، پس از بيعت‏با معاويه با پسرش يزيد هم بيعت كرد و بيعت كتبى خود را به شام نزد او فرستاد در حالى كه امام بر حق و سرورآزادگان و پيشواى مقدس دينداران فرزند پيامبر (ص) حسين بن على (ع) در كنارش و در برابر چشمش بود، آن‏پاره اى از پيكر رسالت، آن مايه افتخار امامت، آن مظهر شريعت و دينشناس برين و همسيرت پيامبران، سرور جوانان بهشتى ... و دل ها شيقته زمامدارى او بود و در اشتياق حكومتش مى تپيد.

اما اين آدم به تمام واقعيات و آنچه در اطرافش مى گذشت وقعى ننهاد و در مورد حكومت يزيد اثرى از اختلاف نديد و تضاد سهمگين وخونينى را كه ميان حسين بن على (ع)و يارانش از يكسو، و يزيد و امويان تبهكار و هم مسلكانشان از ديگر سو جامعه را به لرزه در آورده بود هيچ انگاشت و به فرمايش پيامبر گرامى (ص) اعتنائى ننمود كه " اين فرزندم- يعنى حسين- در سر زمينى كه كربلا خوانده مى شود كشته خواهد شد. هر كدام از شما كه شاهد آن بوديد بايد او را يارى كنيد. "


صفحه 62

آرى، آن‏ستمديد و مظلوم آن نور ديده پيامبر وص( را با تقرير بيعت يزيد و پشتيبانى از حكومتش، يارى كرد با يزيد بيعت كرد و پنداشت بيعتى بر حق و درست كرده است و چندان بر پيمان بيعتش وفادار ماند و اصرار ورزيد كه حتى وقتى هيئت نمايندگى مردم مدينه از شام برگشت و زشتگارى و خيانت و فساد و بى دينى يزيد را به خلق اعلام‏نمود سر از اطاعتش نپيچيد و وفادار ماند.

آرى، حتى هنگامى كه اعلام داشتند: " ما از نزد كسى مى آئيم كه‏دين ندارد، شراب مى خورد، ساز مى زند، در حضورش كنيزان مى نوازند، سگبازى مى كند، و با او باش همنشينى‏مى نمايد. ما شما را شاهد مى گيريم كه او را از حكومت خلع و بر كنار كرده ايم. " در نتيجه، مردم از ايشان پيروى و يزيد را خلع كردند. ابن فليح مى گويد: ابو عمرو بن حفص به نمايندگى (مردم مدينه) نزد يزيدرفت. يزيد او را گرامى داشت و هداياى نيكو به او داد. چون به مدينه بازگشت به كنار منبر ايستاد- و مردى پاكدامن و صالح و مورد خشنودى‏مردم بود- و چنين نطق كرد: آيا مورد محبت قرار نگرفته ام؟ آيا مرا گرامى نداشت؟ بخدا قسم ديدم يزيد بن‏ معاويه از سر مستى نماز را ترك مى كند. در نتيجه، مردم در مدينه متفقا بر كنارى يزيد را از حكومت اعلام نمودند.

مسور بن مخرمه صحابى عضو هيئت نمايندگى يى بود كه مردم مدينه نزد يزيد فرستاده بودند. چون به مدينه برگشت اعلام كرد و شهادت داد كه يزيد فاسق و شرابخوار است. به يزيد گزارش دادند. به استاندارش دستور داد مسور بن- مخرمه را حد بزند. ابو حره در اين باره چنين سرود:

شراب صبوحى مشكين بو را ابو خالد

(يزيد) مى نوشد و حد را به مسور مى زنند؟!

پسر عمر براى مقابله با اصحاب و مردم مدينه كه يزيد را متفقا خلع كردند، ادعا


صفحه 63

كرد حديثى از پيامبر خدا (ص) شنيده و مصداقش همين است كه او مى گويد. در جلد هفتم كارش را شرح داديم. خانواده و دار و دسته و آزاد شدگانش را جمع كرد و به آنها گفت: " مبادا يكى از شما يزيد را خلع كند يا در كارخلع و مخالفتش شركت كند كه با او قطع‏علاقه خواهم كرد " ياچنانكه بخارى نوشته گفت: " هر كدام از شما كه اطلاع پيدا كنم يزيد را خلع كرده و براى خلع و سقوطش بيعت نموده، حتما با او قطع علاقه خواهم كرد. " وفادارى خويش را به پيمان بيعت با يزيد مستند كرد به حديثى كه به ادعاى‏خودش از پيامبر (ص) شنيده كه " پيمان شكن روز قيامت برايش پرچمى مى افرازند و مى گويند اين پيمان شگنى فلانى است. " و ندانسته يا خود را به نفهمى زده كه اولا بيعت با يزيد پيمان صحيح و شرعى نيست و اطلاق لفظ بيعت و پيمان بر آن درست نمى باشد چون بنا به اتفاق امت پيمان بيعت با فاسق بسته نمى شود، ثانيا با ظهور فسق و بى دينى از يزيد- به فرض كه بيعتش صحيح باشد كه نيست- پيمان بيعتش گسسته و خلعش واجب خواهد بود نه اينكه خلع كننده اش بيعت شكن و پيمان شكن ناميده شود!

اساسا با يزيد خدا نشناس كه احكام خدا را زيرا پا مى گذارد نمى توان پيمان بيعت بست. پيمانى كه در عين حال با خدا و پيامبر (ص) بسته مى شود وانگهى بيعت، پيمانى اختيارى و آزادانه است‏نه عقدى تحميلى و اجبارى، در حالى كه آنچه بيعت يزيد خوانده اند اقرارى‏است كه به زور شمشير و با تطميع و تهديد گرفته شده و آنانكه يزيد را ميشناختند از بيعتش خود دارى ورزيدند، و تنها نفع طلبان و شهوت پرستان يا كسانى كه قبلا او را درست نمى شناختند اظهار بيعت نمودند، و همينكه پى به ماهيتش بردند براى نجات دين و ايمان خويش خلعش را اعلام كردند. خود پسر عمر از كسانى بود كه‏ابتدا حاضر به بيعت با يزيد نشد، اما وقتى يكصدر هزار رشوه يزيد زير دندانش مزه انداخت اصول و واقعيات رانديده گرفت و دگر گونه جلوه داد. ابتدا در مخالفت با بيعت يزيد به عنوان وليعهد معاويه به اصول اعتقادى‏و سياسى اسلام تكيه مى كرد و مى گفت " اين خلافت (يعنى


صفحه 64

خلافت اسلامى( مثل نظام هرا كليوسى )امپراطورى رم شرقى( يا نظام قيصرى )امپراطورى رم غربى( يا نظام شاهنشاهى ايران نيست كه حكومت را پسراز گدر به ارث ببرد ". بعد از گرفتن‏آن رشوه كلان ميان دو كار دشوار گرفتار شد، يكى اين كه عقيده سابق خويش را درباره يزيد تغيير داده و رسوائياين تغيير عقيده را بپذيرد و ديگرى مخالفت با يزيد و قبول عواقبان‏مخصوصا پس از دريافت رشوه به همين جهت تا مدتى به يزيد مدارا نمود و بالاخره همان طوركه با پدرش- معاويه- بيعت كرده بود با آن موجود هرزه و پليد بيعت كرده و گفت: اگر خوب بود مايه رضايت خواهد بود و اگر مايه گرفتارى و ناراحتى بود شكيبائى و مدارا خواهيم كرد. و براى رفع رسوائى تغيير عقيد اش اين بهانه را تراشيد كه تا بحال به خاطر وجود پدرش- معاويه- از بيعتش امتناع مى كردم و حالا چون آن مانع برطرف گشت اقدام به بيعت كردم يزيد مى توانست بهانه او را براى تاخير بيعت اين طور رد و تخطئه نمايد كه پدرم بيعت را در عرض بيعتش نمى خواست تا بگوئى دو بيعت براى دو حاكم در آن واحد درست نيست، بلكه بيعت ولا يتعهدى مرا در طول بيعت خويش براى پس از خود مى خواست. لكن چون مقصود را حاصل مى ديد به استدلال و بحث با وى نپرداخت!

چنين بود ماهيت بيعت يزيد و چگونى انجامش در زمان معاويه. وقتى معاويه مرد، جاه طلبان و پول پرستانى مثل پسر عمردورش را گرفته با تهديد و تطميع از اين و آن برايش بيعت گرفتند، و با تقرير بيعت آن تبهكار بى شرم و همكارى در راه گناه و تجاوز و انحراف- در حاليكه خدا مى فرمايد: در راه نيكى و پرهيز كارى همكارى كنيد نه برسر گناهكارى و تجاوز- و فراهم ساختن‏اختلاف و تجزيه امت و مخالفت با اصحاب صالح و تابعان نيكو سيرت سبب گشتند كه تخت سلطنت يزيد استوار گرددو به انجام نقشه هاى شيطانى و جناياتش قادر آيد، و بتواند سپاه مسلم بن عقبه را مجهز و اعزام دارد وخون و مال ساكنان مدينه و حرم پيامبرخدا (ص) را براى آنها حلال سازد و اجازه دهد به مدت سه روز هر كه را خواستند بكشند و


صفحه 65

هر چه را خواستند بدزدند و بربايند، و در جريان آن هفتصد تن از پيروان و حاملان قرآن به قتل رسيدند.

بلاذرى مى نويسد: " در جنگ حره از شخصيت هاى قريش هفتصد و اندى به قتل رسيدندو اين غير از انصارى است كه كشته شدند و در ميانشان جمعى از اصحاب پيامبر (ص) بودند. از اصحابى كه تحت شكنجه كشته شدند و معقل بن سنان اشجعى، و عبد الله بن زيد، و فضل بن عباس بن ربيعه، اسماعيل بن خالد، يحيى بن نافع، عبد الله بن عقبه،مغيره بن عبد الله، عياض بن ربيعه،اسماعيل بن خالد، يحيى بن نافع، عبد الله بن عقبه، مغيره بن عبد الله، عياض بن حمير، محمد بن عمرو بن حزم، عبد الله بن ابى عمرو، و عبيد الله و سليمان دو پسر عاصم. ازآن مهلكه، ابو سعيد (خدرى) و حابر(بن عبد الله انصارى) و سهل بن سعدرا خدا نجات داد " و پيامبر گرامى درباره شهيدان واقعه " حره مى فرمايد: " آنان پس از اصحابم بهترين‏افراد امت من هستند " پس از اين قتل عام، تنى چند كه جان بدر برد بودند مجبور شدند به اين مضمون بيعت كنند كه برده يزيدند، و هر كه از بيعت به‏اين مضمون خود دارى مى نمود كشته مى شد در آن ماجرا، جنايات و فجايع و جرائم وحشتنامكى رخ داد كه روى تاريخ‏ را سياه كرده است. گفته اند: در آن‏چند روزه در حدود هزار نفر غير از زن‏و بچه كشته شده اند و پرده عصمت هزاردوشيزه دريد شده و هزاران بدون شوهر آبستن گشته است. چون خبر آن تبهكارى‏ننگين به يزيد مى رسد شروع به خواندن‏اين بيت مى كند

كاش اجدادم كه در بدركشته شدند مى ديدند

خزرج (يكى از دوقبيله انصار) چگونه از ضربه شمشير بخود مى پيچند! بدينسان پسر عمر در بيعت خود با يزيد متكى به اجماع چنين‏ اوباش و


صفحه 66

اراذلى بود و به همداستانى تبهكارانى كه باقى مانده قبائل مشرك و مهاجم بودند استناد و استدلال مى نمود و در همان حال به اتفاق و همداستانى رجال صاحبنظر (اهل حل و عقد)- كه فرزند مهاجران وانصار بودند و مردان پاكدامن و ديندار درميانشان بسيار بود- اعتنائى نمى كرد. با يزيد بيعت كرد و با او در كشتن فرزند پيامبر (ص) و سرور جوانان بهشتى- حسين بن على (ع)- و در قتل عام اصحاب و تابعين ومردم مدينه و هتك نواميس خانواده هاشان همدست گشت و شركت جست. خدا به حساب هر دوشان خواهد رسيد.

همين پسرعمر، كسى است كه يزيد كافر و ملحد وپدر ستمكار و تجاوز گرش- معاويه- و زشتگارى از قماش آنها را مردان صالح بى نظيرى مى خواند مردان صالحى كه همانند ندارند

ابن عساكر از جندين طريق روايتى را از قول پسر عمر ثبت كرده است كه ذهبى و نيز سيوطى در تاريخ الخلفا نوشته اند. پسر عمر مى‏گويد: " ابو بكر را به درستى صديق خوانده ايد. عمر را به درستى فاروق ناميده ايد چون تبر آهنى است. پسر عفان ذو النورين بناحق و مظلومانه كشته شده و دو بار رحمت به او ارزانى‏خواهد شد. معاويه و پسرش دو پادشاه سر زمين مقدسند. و سفاح و سلام و منصور و جابر و مهدى و امين و امير العصب همگى از قبيله كعب بن لوى هستند و همگى صالح و بى نظيرند "

به اين عبارت نيز آمده است: " دوازده خليفه بر اين امت فرمانروائى خواهند داشت: ابو بكر صديق كه خوب اسمى برايش گذاشته ايد، عمر فاروق كه تيرآهنى است و درست ناميده ايد، عثمان بن عفان ذو النورين كه بناحق و مظلومانه كشته شده و دو بار رحمت به او ارزانى خواهد شد، دو پادشاه سر زمين مقدس معاويه و پسرش، سپس سفاح خواهد بود و منصور و جابر و امين و سلام و امير العصب كه نظيرشان ديده نشده و كس نشناخته است و همگى از قبيله


صفحه 67

كعب بن لوى هستند و درميانشان مردى از قحطان. از جمله آنان يكى حكومتش دو روز بيشتر دوام نمى يابد و ديگرى كسى است كه به او مى گويند با ما بيعت كن و گر نه ترا خواهيم كشت و اگر با ايشان بيعت نكندمى كشندش. "

پسر عمر با نشر چنين عقايدى و عمل به آنها وسيله جنايات سهمگينى را فراهم آورد، از جمله سبب‏ كشته شدن صحابى زاده محمد بن ابى جهم‏ گشت كه چون بر شرابخوارى پزيد شهادت داد به قتل رسيد.


صفحه 68

گفته ها و كارهاى عجيب پسر عمر

اين طرز تفكر پسر عمر در موضوع خلافت و بيعت است 0حال، نظر و گفته و انتخاب و ارزشيابيش در مورد خلافت و در ساير موضوعات چه ارزش و اعتبارى مى تواند داشته باشد؟ اخبار تاريخى يى كه از وى در دست مى باشد بعضى بر نابخردى وبد فكرى و سست رائى اش دلالت مى نمايد. و برخى نشان مى دهد با امير المومنين على (ع) بد بوده و از وى نفرت داشته و جانب دار و دسته تجاوز كار اموى را مى گرفته است. بنابر اين، نظرش درباره هيچيك از طرفين-- خواه على (ع) و يارانش و خواه دار و دسته امويان- حجت وصائب نيست.

نمونه اى از اخبار نوع اول خبرى است حاكى از اين سخنش: " از پيامبر خدا (ص) گذشه هيچكس به اندازه من به نعمت همبسترى دست نيافته است ازحرفش چنين بر مى آيد كه مردى شهوانى بوده و سر و كارى و اشتغال و تمايلى جز به شهوت نداشته است. و از سست رائى و نابخرديش اين كه پيامبر خدا (ص) را مثل خود پنداشته حتى شهوانى تر از خويش، و ندانسته كه ملكات رسول خدا و نيروهايى آن رسالت آور، در تعادل و موازنه بوده و هر يك از قوايش در نهايت اعتدال و برميزانى ثابت و مركز دائره را ميمانسته كه همه خطوط نيرو هايش برابرند و در يكجا متمركز. و به همين لحاظ هر گاه‏حضرتش مى خواسته افتخار جويد به همه ملكاتش مباهات مى ورزيده نه به يك ياچند يا چون پسر عمر به قوه شهوتش. آن كه فقط به قوه شهوتش افتخار مى نمايد و ديگر ملكات را نديده يا نبوده مى انگارد. از سست رائى و ضعف‏عقل خويش پرده بر مى گيرد. پدرش- عمر بن خطاب- با التفات به همين شهوت گرائى بود كه چون اجازه شركت در جهاد


صفحه 69

خارجى خواست نپذيرفت و گفت: " آى پسرم من از اين نگرانم كه‏مرتكب زنا شوى " پسر عمر كه از ترس لغزيدنش به پرتگاه زنا و شهوترانى اورا از افتخار شركت در جهاد خارجى بازدارند چه ارزش و اعتبار دينى مى تواند داشته باشد

پسر عمر بسيار جسارت ورزيده كه خود را شبيه پيامبر گرامى و عظيم الشان انگاشته است. آرى، حق داشت خود را به پدرش تشبيه نمايد- و هر كه به پدر تشابه شهوت گرائى و قوت شهوانى او است. محمد بن‏سيرين مى گويد: عمر بن خطاب گفت: "از كارهاى جاهليت هيچ چيز در من نمانده جز اين كه هيچ نمى انديشم با كه ازدواج مى كنم و كه به ازدواجم درمى آيد " به علت همين شهوت گرائى بودكه عمر به منجلاب گناهانى در غلتيد كه در تاريخ ثبت است. مثلا اين كه براى همبسترى نزد كنيزش مى رود. كنيز مى گويد كه در عادت زنانه است عمر بى توجه به تذكر كنيز با او در مى آويزد و متوجه مى شود در عادت زنانه است. به خدمت پيامبر (ص) مى‏رود و ماجرا را بيان مى كنيد. مى فرمايد: ابا حفص خدا از گناهت در گذرد. نيم دينار صدقه بده

شب رمضان- و پيش از روا شدن همبسترى در آن- عنان به خواهش تن سپرد و با همسرش همبسترى كرد. فردا به حضور پيامبر (ص) رسيده گفت: از خدا و از تو پوزش مى طلبم. چون هواى نفسم مرا بفريفت تا با همسرم همبسترى كردم. آيا راه خلاصى هست؟ فرمود: عمر سزاوار نبود چنان كارى بكنى و اين آيه فرود آمد كه " خدا دانا است كه شما به خودتان خيانت مى كرديد، پس


صفحه 70

توبه تان را پذيرفت و از شما درگذشت. اكنون بازنتان همبسترى كنيد ... "

ابن سعد در " طبقات الكبرى " ازقول على بن زيد اين روايت را ثبت كرده است: " عاتكه دختر زيد همسر عبد الله بن ابى بكر بود. عبد الله پيش از همسرش در گذشت. قبلا با همسرش شرط كرده بود كه پس از مرگش به‏همسرى ديگرى در نيايد. عاتكه بنا به‏شرطى كه با همسر مرحومش كرده بود از ازدواج با ديگرى امتناع مى ورزيد و مردانى خواستگارش شدند و نپذيرفت. عمر به ولى آن زن گفت: برايش اسم مرا ببر و خواستگاريش كن. حاضر به همسرى عمر هم نشد. عمر گفت: او را براى من عقد كن. او را برايش عقد كرد. عمر به خانه عاتكه رفت. عاتكه‏امتناع كرد و با عمر گلاويز شد. عمربن زور با او همبستر شد. وقتى برخاست از آن زن اظهار انزجار كرد و از خانه اش بيرون رفت و ديگر باز نيامد. عاتكه خدمتكارش را نزد او فرستاد كه بيا خود را براى همبسترى تو آماده خواهم ساخت. "

از مردى با اين وضع و خصوصيت آيا آن سخن- كه زمخشرى در " ربيع الابرار ر به وى نسبت داده- راست مى نمايد، اين سخن‏كه " من به اميد اين كه خدا موجودى متولد سازد كه او را احمد و ثنا گويدخودم را به زور به همبسترى وامى دارم"؟

ديگر از آنگونه اخبار تاريخى اين‏است كه از هيثم از قول پسر عمر آمده كه " مردى نزد من آمد و گفت: نذر كرده ام روزى تا به شام برهنه بر كوه‏حرا بايستم. گفتم: به نذرت وفا كن 0آنگاه نزد ابن عباس رفته همان مساله را مطرح ساخت. و وى پرسيد مگر نماز نمى خوانى؟ گفت: آرى. گفت: پس مى‏خواهى برهنه نماز بخوانى؟ گفت: نه ابن عباس گفت: مگر چنين عهدى نكرده اى؟ شيطان


صفحه 71

خواسته ترا به مسخره بگيرد و خود و سربازانش بريشت بخندند. برو يكروز معتكف شو و كفاره‏عهدى را كه بسته اى بده. آن مرد نزدمن برگشته نظر و سخن ابن عباس را نقل‏كرد گفتم: چه كسى از ما مى تواند استنباطات فقهى ابن عباس را داشته باشد "

شرح حال اين مرد ما را از مقدار علم و اطلاعش از احكام وفقه باخبر مى سازد. اين چه فقيهى است كه حكم نذر را نمى داند و اطلاع ندارد كه در نذر رجحان آنچه نذرمى شود شرط است و نذر كردن كار هاى بيهوده و آنچه‏عقلا ناپسند مى باشد باطل است و چنين نذرى منعقد نمى شود و متحقق نمى‏گردد؟ و انگهى مگر اين مطلب ساده ازمعضلات و مطالب عاليه فقه است كه هيچ‏كس غير از ابن عباس قادر به استنباط آن نباشد؟

در جهل و بى اطلاعى وى ازدين و فقه همين بس كه بلد نبود زنش راطلاق بدهد، و چنانكه در " صحيح " مسلم آمده ناتوانى و نادانى مى نمود و نمى دانست طلاق در هنگامى صورت مى گيرد كه زن از عادت ماهانه پاك گشته و همبسترى هم نكرده باشد. مسلم در "صحيح " مى نويسد: او زنش را در حاليكه در عادت ماهانه بود سه طلاق كرد.

به همين لحاظ پدرش او را حتى وقتى بزرگ شده و به سالخوردگى رسيده بود شايسته و لايق خلافت نمى ديد، ووقتى كسى گفتش عبد الله بن عمر را جانشين خود سازد، گفت: " خدا ترا بكشد " بخدا در اين پيشنهادت خدا را در نظر نداشتى. كسى را خليفه گردانم‏كه بلد نيست زنش را طلاق بدهد،؟


صفحه 72

ظاهرا عمر پسرش را به هنگام وفات خويش درهمان بى اطلاعى و جهالتى‏ مى دانسته كه در جوانى و در دوره پيامبر (ص) و به هنگام طلاق همسرش بوده است و گر نه همه كسانى كه به وسيله انتخاب به خلافت رسيده اند اگرنگوئيم به هنگام تصدى خلافت يا تا آخرين روز حيات- حد اقل از اول عمر فقيه و عالم به قوانين اسلامى نبوده اند. خود عمر در همين مساله وضعى شبيه پسرش داشت و حكم طلاق را نمى دانست تا از پيامبر (ص) پرسيد، و فرمود: " به او بگو به زنش رجوع كند، آنگاه بگذارد زنش پاك شود آنگاه به‏حالت عادت زنانه در آيد و سپس پاك شود آن هنگام اگر خواست به همسرى نگاهش دارد يا اگر خواست طلاق دهد. "

پس، اين كه عمر پسرش را به هنگام پيرى در جهالت جوانيش مى داند، نشان‏مى دهد كه جهل ملازم و دائمى، صفتى خاص پسر عمر بوده و با آن جهل هميشگى‏و سراسر عمر از ديگران متمايزگشته است نمى دانم اين چه جهل عميق و ريشه‏دار و ثابتى بوده و چه مرتبه اى از آن كه پدرش- كسى كه در افكار عمومى و تاريخ اسلام با اخبار عجيبش شهرت يافته است- او را جاهل و بى اطلاع خوانده است كسى كه " عمر " او را جاهل و نادان بخواند نادانيش را حد واندازه اى نيست!

از اخبارى كه ميزان دينشناسى او را به دست مى دهد يا مى نمايد تا چه حد پير و هوى و دلخواه بوده و در پى احياى بدعت و ترك تشريع‏الهى و سنت پيامبر (ص) اين است كه نماز جماعت را درسفر تمام و چهار ركعتى و در اقامتگاهش به صورت قصر خوانده است تا بدعتى را تثبيت و تاييد نمايد كه عثمان در آئين محمد (ص) بوجود آورده و دنيا پرستان و طرفداران مسلك و گرايش امويان از قبيل پسر عمر پيروى كرده اند. اين را مالك در " موطا " ثبت كرده، و احمد حنبل در " مسند " اين را از قول‏ خودش كه " با پيامبر (ص) در منى نماز را دو ركعتى خواندم و نيز با ابوبكر و عمر و با عثمان در قسمت اول حكومتش، آنگاه تمام خواندم "


صفحه 73

از كارهاى فقهى عجيبش آن است كه ابو داود در " سنن " از قول سالم ثبت كرده كه ميگويد: " عبد الله بن عمر پا پوش زنان احرام پوش را مى بريد. بعد كه صفيه دختر از عبيد سخن پيامبر(ص) را از قول عائشه برايش نقل كردكه پوشيده پا پوش را براى زنان اجازه‏داده است از آن كار دست برداشت " پيشوايى شافعيان در كتاب " الام " مى‏نويسد: " پسر عمر براى زنان فتوى مى‏داد كه چون احرام بپوشند پا پوش خويش‏بر كنند، تا آنكه صفيه به او خبر داد كه عائشه به زنان اجازه مى دهد پا پوش خويش بر نكنند، پس دست از آن‏كار برداشت ". اين را بيهقى " در سنن " با دو عبارت ثبت كرده است و احمد حنبل در " مسند " ش به عبارت ابو داود.

در حاليكه امت اسلام چنانه زركشى در كتاب ر الاجابه " نوشته اتفاق و اجماع دارند بر اين كه‏مراد در خطابى كه درباره جامه احرام پوشيدگان هست مردانند نه زنان، و راى زنان روا است كه لباس دوخته بر تن كنند و پا پوش.

ديگر روايتى است كه مسلم و بخارى ثبت كرده اند حاكى از اين كه " پسر عمر در دوره پيامبر (ص) و در حكومت ابو بكر و عمر و عثمان و بخشى از خلافت معاويه، دهفانى را كه با وى پيمان مزارعه بسته بود به اجاره ديگرى مى داد و دراواخر دوره خلافت معاويه اطلاع پيدا كرد كه رافع بن خديج حديثى از پيامبر(ص) دائر بر نهى از چنين كارى نقل مى كند. پس نزد او رفته در اين باره‏پرسيد. او گفت: رسول خدا (ص) از اجازه دادن كسى كه پيمان مزارعه با وى بسته شده نهى كرده است. در نتيجه، پسر عمر آن كار را ترك كرد و هر گاه در آن باره از وى پرسيده مى شد مى گفت: رافع بن خديج ادعا ميكند رسول خدا (ص) از آن نهى كرده است."


صفحه 74

در حاشيه اى بر " صحيح " مسلم در مورد اين روايت چنين نوشته شده است: " از اين كه مى گويد: و بخشى از خلافت معاويه ... در شگفتم كه‏چگونه درباره معاويه وصف خليفه مى آورد در حاليكه از خلفاى سه گانه با لفظ حكومت ياد مى كند و خليفه چهارم را از قلم مى اندازد، حال آن كه خلافت كامله خاص اين چهار تن است. بخارى روايت را با چنين عبارتى آورده‏است: پسر عمر- رضى الله عنه- در دوره پيامبر (ص) و ابو بكر و عمر وعثمان و بخش اول حكومت معاويه، دهقانى را كه با وى پيمان مزارعه بسته بود به اجاره ديگرى مى داد ... معاويه- چنانكه قسطلانى در فصل روزه‏عاشورا نوشته- مى گفته: من سر سلسله پادشاهانم. و مناوى در شرح حديث جامع الصغير (خلافت در مدينه است و پادشاهى در شام) مى نويسد: اين از معجزات آن حضرت است و پيش بينى اش به تحقيق پيوسته. و در شرح حديث (خلافت پس از من درميان امتم سى سال خواهد بود) مى نويسد: گفته اند در آن سى ساله جز خلفاى چهار گانه و حسن (بن على) نبوده اند و سپس سلطنت بوده است، زيرا كلمه خلافت فقط بر كسى اطلاق مى شود كه باعمل طبق سنت پيامبر (ص) خود را در خور آن ساخته باشد و حكامى كه در كارخويش از سنت تخلف نمايند پادشاهند گرچه نام خليفه بر خود نهند. "

ابن حجر نيز درباره اين روايت، سخنى گفته كه پيشتر در همين جلد آورديم.

شگفت آور است كه پسر خليفه اى در پايتخت كشور اسلامى و مركز دينى آن،و در محيط وحى و شهر نبوت و رسالت ازكودكى تا جوانى و پيرى بسر برد و رشدو نمو كند و در ميان صحابيان جوان و مشايخ و اساتيدشان نشست و برخاست داشته باشد و در ميان جماعتى از دانشمندان كه جهانى از سر چشمه دانائى و تعاليمشان سيراب گشته و خلقى از نور هدايتشان راه يافته است و با اين حال همچنان در ظلمت جهل و بى اطلاعى بماند تا آخر دوره سلطنت معاويه و از راه نامشروع اجاره حرام ارتزاق كند و گوشت و پوستش از پول حرام پرورده


صفحه 75

و باليده شود تا آن كه رافع بن خديج به دادش رسيده ‏و او را از گمراهى و حرام خوارى برهاند، رافع بن خديجى كه از مشايخ اصحاب هم نبوده و پيامبر اكرم در جنگ‏بدر به خاطر كم سن و ساليش او را اجازه شركت نداده است.

همچنين مى دانيم سنت و رويه و گفتار پيامبر (ص) در خصوص كار حرامى كه پسر عمر مى كرده مشهور و زبانزد خاص و عام بوده است و در بعضى از احاديث شدت و تهديدبكار رفته است مانند حديث جابر بن عبد الله انصارى كه مى فرمايد: " هركه مخابره را ترك ننمايد بايد آماده جنگ با خدا و پيامبرش باشد "، و احاديثى كه در اين مورد از پيامبر (ص) هست در صحاح و مسندها آمده با سندهائى كه به جابر بن عبد الله ختم مى شود و به سعد بن ابى وقاص و ابو هريره و ابو سعيد خدرى و زيد بن ثابت.

پسر عمر كه يك عمر شكمش را با حرامخوارگى سير كرد و طبعا اين حرام خوارگى را به ديگران مى آموخت و آنان‏را به آن هدايت و ارشاد مى كرد يا به‏گمراهى و هلاكت مى كشاند و ديگران به‏خيال اين كه پسر خليفه و پسر فقيه و دينشناس اصحاب است- همان دنيشناس كه‏به پاره اى از استنباطات فقهى و دانش‏دينى اش در جلد ششم اشاره كرديم- ازاو پيروى كرده و به اين كار حرام مى آلودند، آرى پسر عمر كاش پس از يك عمر حرامخوارمى و حرام آموزى و گمراهگرى، وقتى از رافع بن خديج شنيد كه پيامبر اكرم از آن نهى فرموده مى رفت و از فقها و دينشناسان ‏يا از خليفه اش معاويه درباره اين كار و در باره حكم مالى كه از عقد باطل به دست آمده و مصرف شده است مى پرسيد نه اين كه با نهايت جسارت بگويد: رافع بن خديج ادعا مى كند كه‏ پيامبر اكرم (ص) از آن نهى كرده است

آيا اين كه چنين كسى را از مراجع‏امت و فقيهان و سر آمد و دانشمندان وسر چشمه هاى فياض علوم دينى و كسانى كه گفتار و كردارشان حجت است بشمارندزياده روى در تمجيد و گمراه كردن خلق‏و خيانت و جنايت در حق مسلمانان نيست؟


صفحه 76

آيا او بهره اى از فقه و دينشانسى داشته است و حتى توانسته راه زندگى خويش را در پرتو دين بيابد.

ديگر، روايتى است كه دار قطنى در " سنن " خويش ثبت كرده است از ذريق عروه از عائشه كه " چون شنيد پسر عمردرباره بوسيدن و اثرش در بطلان وضو چه گفته اظهار داشت: رسول خدا (ص)در حاليكه روزه داشت مى بوسيد و بعد وضو هم نمى گرفت. "

ديگر، رواياتى حاكى از گفته اش درباره متعه، و گريستن بر مرده، و طواف وداع براى زنى كه در حال عادت باشد، و عطر زدن‏به هنگام احرام، كه بعدها مشروحا خواهد آمد.

گفته ابن حجر در " فتح البارى " نيز بر مقدار بهره اين شخص از دينشناسى دلالت دارد. مى گويد: " مسلم شده كه مروان ابن حكم، چون از پى خلافت برخاست به او تذكر دادندكه پسر عمر وجود دارد، گفت: پسر عمر از من دينشناس تر نيست بلكه سالخورده تر است و مصاحبت و شاگردى پيامبرى (ص) كرده است. "

كسى كه مروان بن حكم جرات كرده خود را از وى‏دينشناس تر بداند چه اعتبارى دارد!

شايد با توجه به اين گونه اظهارات و عمليات فقهى عجيب بوده كه ابراهيم نخعى وقتى برايش اسم پسر عمر را برده‏و عطر زدنش را بگاه احرام متذكر شده اند گفته: به حرف او چكار دارى!

و شايد به همين سبب شعبى گفته است: پسرعمر در علم حديث دستى دارد و در فقه نه!

اين نظرى است- كه بنابر روايت ابن سعد در طبقات الكبرى- شعبى در


صفحه 77

باره پسر عمر دارد. اما نظر مااين است كه فرقى ميان فقه پسر عمر باحديثش نبوده و هر دو نامرغوبند حتى حديثش بدتر از فقه او است، و بدى فقهش از بدى حديث او است. گوئى شعبى‏به نمونه هائى از سوء حفظ وى در حديث‏يا تحريفاتش برنخورده است. اينك چند نمونه از آن:

1- طبرانى از طريق موسى بن طلحه اين روايت را ثبت كرده است: " به عائشه خبر رسيد كه پسر عمر مى گويد: مرگ ناگهانى خشمى است كه گريبانگر مومنان مى شود. گفت: خدا از سر تقصير پسر عمر در گذرد. حقيقت اين است كه رسول خدا (ص) فرمود: مرگ ناگهانى تخفيفى است براى‏مومنان و خشمى كه گريبانگير كافران مى شود.

2- بخارى اين سخن را از پسر عمر ثبت كرده است: " پيامبر (ص) در برابر كشتگان بدر ايستاده فرمود: آيا ديديد وعده اى را كه پروردگارتان به شما داد راست در آمد؟ و افزوده: اينها اكنون آنچه را ميگويم مى شنوند. اين را براى عائشه‏گفتند، گفت: پيامبر خدا (ص) فرمود: اينها اكنون مى دانند آنچه بر ايشان ميگويم راست است. "

احمد حنبل به اين عبارت آورده است: " پيامبر خدا (ص) در برابر كشتگان جنگ بدر ايستاده فرمود: آى فلان آى بهمان آيا ديديد وعده اى را كه پروردگارتان به شما داده راست در آمد؟ بخدا اينها اكنون سخنم را مى شنوند. يحيى مى گويد: عائشه گفت: خدا ازسر تقصير پسر عمر در گذرد، زيرا او اشتباه فهميده است. در حقيقت پيامبرخدا فرمود: بخدا اينها اكنون مى دانند آنچه را برايشان مى گفتم راست در آمده است. و مى دانيم خداى متعال‏مى فرمايد: تو مردگان را نمى شنوانى، و تو نمى توانى كسانى را كه در گورند بشنوانى

3- حكيم ترمذى در " نوادر الاصول " اين روايت را از پسر عمر ثبت كرده كه رسول خدا (ص) فرمود: عرش از مرگ سعد بن معاذ به لرزه در آمد. ابو عبد الله مى گويد: عده اى اين حديث را تاويل كرده و گفته اند: عرش تختى است


صفحه 78

كه او را برويش حمل كرده اند، و به حديثى استناد نموده اند كه از پسر عمر نقل شده و آن را تاويل كرده است. جارود نيز همين گونه براى ما روايت‏كرده مى گويد: جرير او اعطاء بن سائب از مجاهد از قول پسر عمر چنين ميگويد: روزى حديث سعد را كه " عرش از عشقى كه خدا به ديدار سعد دارد به ‏لرزه در مى آيد " براى او خواندند پسر عمر گفت: عرش به خاطر مرگ هيچ كسى به لرزه در نمى آيد، بلكه تختى است كه او را برويش حمل كرده اند. مى گويد: اين است مقدار دانش پسر عمر- خدا بيامرز- درباره آنچه دريافته و شنيده، و بر تر از هر دانشمنداى دانائى هست.

اين را حاكم نيشابورى در " مستدرك " به اين عبارت‏ثبت كرده: پسر عمر گفت: به خاطر عشقى كه به ديدار خدا دارد عرش لرزيده است يعنى تخته تابوتش.

با ملاحظه رواياتى كه بخارى و حاكم- در" مستدرك "- از طريق جابر بن عبد الله انصارى ثبت كرده اند خواهيد دانست تاويل و توجيه پسر عمر در آن باره تا چه اندازه سخيف و نا مربوط است. جابر بن عبد الله- رضى الله عنهما- مى گويد: شنيدم كه پيامبر خدا مى فرمود: عرش خداى رحمان از مرگ سعد بن معاذ به لرزه در آمد. يكى به جابر گفت: براء مى گويد: تخت لرزيده است. گفت: از آن جهت است كه ميان اين دو قبيله- اوس و خزرج- كينه هائى هست. من از خود پيامبر خدا شنيدم كه فرمود: عرش خداى رحمان از مرگ سعد بن معاذ به لرزه در آمد. " مسلم " آن را به عبارت: " عرش خداى رحمان به لرزه درآمد " آورده است.

ابن حجر در " فتح البارى " مى نويسد: " حديث لرزيدن عرش به خاطر سعد بن معاذ ازطريق ده تن از اصحاب يا بيشتر آمده و درود و " صحيح " مسلم و بخارى


صفحه 79

ثبت گشته است و انكار آن بى معنى است.

4- شاه صاحب در كتاب " انصاف " مى نويسد: " پسر عمر از پيامبر (ص) روايت كرده كه مرده از گريستن خويشانش بر وى معذب مى شود. عايشه روايتش را رد كرده و گفته او حديث رادرست نفهميده است. در حقيقت، پيامبر خدا (ص) از كنار نعش زن يهودى يى گذشت كه خويشانش بر او مى گ‏ريستند، فرمود: اينها بر او مى گريند و او در گورش معذب مى باشد. آن وقت پسر عمر پنداشته معذب بودن اومعلول گريستن است و اين حكم، كلى و شامل همه مردگان است. "

احمد حنبل روايتى از عائشه ثبت كرده است كه چون‏شنيد پسر عمر از قول پدرش روايت مى كند كه پيامبر خدا (ص) فرمود: " مرده از گريستن خويشانش بر وى معذب مى‏شود " گفت: خدا عمر و پسرش را بيامرزد. بخدا آنها نه دروغگويند و نه دروغساز و نه چيزى از خود افزوده اند در حقيقت، پيامبر خدا (ص) اين‏سخن را در مورد مردى يهودى فرمود كه از كنار خويشانش مى گذشت و ديد بر اومى گريند، فرمود: اينها بر او مى گريند و خداى عزوجل او را در گورش عذاب مى كند. ا

احمد حنبل در " مسند "همين مطلب را به عبارت ديگرى نيز روايت كرده كه در چند صفحه بعد خواهدآمد. در جلد ششم درباره اين روايت كه از چندين " صحيح " و " مسند " نقل‏نموديم بحث كرده و حقيقت را به طور قطعى روشن ساخيتم.

5- بخارى در " صحيح " خويش- فصل اذان- روايتى از قول پسر عمر ثبت كرده به مضمون: " رسول خدا (ص) فرمود: بلال در شب اذان مى گويد: پس بخوريد و بياشاميدتا آنگاه كه ابن ام مكتوم ندا در دهد0 " اين از احاديثى است كه در موردش عائشه بر پسر عمر ايراد گرفته و گفته: پسر عمر اشتباه كرده و صحيح اين است: ابن ام مكتوم در شب ندا در ميدهد پس بخوريد و


صفحه 80

بياشاميد تا آنگاه كه بلال اذان بگويد. وليد اين طور يقين دارد و ابن خزيمه و ابن‏منذر و ابن حبان از چندين طريق از شعبه به همين صورت روايت و ثبت كرده اند و نيز طحاوى و طبرانى از طريق منصور بن زاذان از خبيب بن عبد الرحمن به همين صورت ثبت كرده اند.

بيهقى در " سنن مطلب را چنين نوشته‏است: عائشه گفت: رسول خدا (ص) فرمود: ابن مكتوم مرد نابينائى است، بنابر اين هر گاه اذان گفت شما بخوريد و بياشاميد تا آنگاه كه بلال اذان بگويد. عائشه مى افزايد كه بلال طلوع فجر را مى ديد. و عائشه مى گفت: پسر عمر اشتباه كرده است.

ابن حجرمى نويسد: " اين عبد البر وعده اى از علماى حديث اظهار داشته اند كه آن‏روايت به هم ريخته است و درست آن گونه است كه بخارى نوشته. من متمايل‏به همين عقيده بودم تا آنكه اين حديث‏را در صحيح ابن خزيمه از دو طريق ديگر از قول عائشه ديدم، و بعضى از صورتهاى لفظى آن طورى است كه بعيد مى‏نمايد اشتباه شده باشد، اين صورت كه‏مى گويد: هرگاه عمرو كه نابينا است اذان گفت فريب نخوريد و هرگاه بال اذان گفت هيچ كسى نبايد احتمال خلاف بدهد. اين را احمد ثبت كرده است. ونيز از عائشه نقل شده كه وى حديث پسرعمر را رد مى كرده و مى گفته: او اشتباه كرده است. اين را بيهقى از طريق در اوردى از هشام از پدرش از عائشه ثبت كرده است و افزوده: عائشه‏گفت: بلال طلوع فجر را مى ديد و گفته: عائشه گفت: پسر عمر اشتباه كرده است. "

احمد حنبل روايتى از طريق يحيى بن عبد الرحمن خاطب ثبت كرده است كه پسر عمر گفت: رسول خدا (ص) فرمود ماه بيست و نه روز است 0و دستهايش را دو بار بهم زد و بار سوم يك انگشتش را خماند. عائشه گفت: خدا از سر تقصير پسر عمر در گذرد چون او اشتباه كرده است. در حقيقت، رسول خدا (ص) يكماهه از همسرانش دورى جست و بعد از بيست و نه روز بازآمد. عرض كردند:


صفحه 81

اى رسول خدا پس از بيست و نه روز باز آمدى فرمود: ماه بيست و نه روز مى شود. احمد حنبل در جاى ديگر مى نويسد: گفتند:...فرمود: ماه گاهى بيست ونه روز مى شود. و اين را ابو منصور بغدادى روايت كرده به اين عبارت: به‏عائشه- رضى الله عنها- اطلاع دادندكه پسر عمر- رضى الله عنه- مى گويد: " ما بيست و نه روز است. " آنرا رد كرده و گفت: خدا از پسر عمر در گذرد، رسول خدا چنين نگفت، بلكه فرمود: ماه گاهى بيست و نه روز مى شود.

پسر عمر به اين تصور خطاى خويش‏عمل ميكرد و ماه را بيست و نه روز مى‏دانست و مى گفت: پيامبر خدا فرموده: ماه بيست و نه روز است. و چون شب بيست و نهم بود و در آسمان ابرى يا مهى روزه مى گرفت (باعتبار اول رمضان).

7- بخارى و مسلم از قول "نافه " اين روايت را ثبت كرده اند كه‏به پسر عمر كفته اند: ابو هريره ميگويد: از پيامبر خدا (ص) شنيدم كه هر كس از پى جنازه اى برود يك قيراط پاداش خواهد داشت. پسر عمر مى‏گويد: ابو هريره بسيار گفته است. وكسى را نزد عائشه مى فرستد و درباره آن مى پرسد. عائشه روايت ابو هريره را تصديق مينمايد. پر عمر مى گويد: پس بسيار پاداش ها از دست داده ايم.

" مسلم " از قول عامر بن سعد بن ابى وقاص روايتى ثبت كرده كه نزد پسر عمر نشسته بودم كه خباب در رسيد و به عبد الله بن عمر گفت: نمى‏شنوى ابو هريره چه مى گويد؟ او از پيامبر خدا (ص) شنيده كه هر كس جنازه اى را از خانه تشييع نمايد و بر آن نماز بگزارد و سپس تشييع نمايدتا به خاك سپرده شود دو قيراط پاداش خواد برد هر قيراطش چون كوه احد، و هر كس بر جناره اى نماز بگزارد و برگردد پاداشى چون كوه احد خواهد داشت. پسر عمر، خباب را نزد عائشه فرستاد تا درباره روايت ابو هريره بپرسد و برگشته به او اطلاع دهد. و خود چنگى


صفحه 82

از ريگ هاى مسجد برگرفته در دست مى گرداند تا خباب برگشت و خبر آورد كه عائشه مى گويد:او هريره راست مى گويد. در اين هنگام پسر عمر مشت ريگى را كه در دست‏داشت بر زمين زده به حسرت گفت: قيراط هاى فراوان از دست داده ايم

شايد خواننده محقق پس از اطلاع بر اين گونه روايات پى برده باشد كه روايت پسر عمر در بدى دست كمى از فقه و دينشناسى او نداشته است، و كسى كه‏در فقه و حديث چنين باشد قابل اعتبارنيست نه خودش و نه نظريه اش و نه به حديثش مى توان اعتماد كرد.

عقيده پسر عمر درباره جنگ داخلى و نماز

ابن سعد در " طبقات الكبرى " روايتى از پسر عمر ثبت كرده است كه مى گويد: " من در هنگام آشوب داخلى به جنگ نمى پردازم و پشت سر هر كس كه غلبه نمايد نماز مى خوانم. "

ابن حجر مى نويسد: " پسر عمر عقيده داشت كه در هنگام آشوب داخلى بايد از جنگ پرهيز كرد گر چه معلوم باشد كداميك از دو طرف جنگ داخلى بر حق است و كدام بر باطل. " ابن كثير مى نويسد: " درمدت آشوب داخلى هر حاكم و فرماندهى‏كه مى آمد پسر عمر پشت سرش نماز مى خواند و زكات مالش را به او مى پرداخت. "

در اينجا ملاحظه مى شود كه پسر عمر چگونه با اين حرف هاى غلط، مى كوشيده موقعيت ناروا و ننگين خويش را در قبال جريانات داخلى جامعه‏اسلامى توجيه نمايد و فرار خويش را از شركت در جهاد مقدس و جنگ زير پرچم‏امير المومنين على (ع) در جمل و صفين به بهانه اين كه آنها آشوب داخلى و " فتنه " بوده است بپوشاند وتبرئه نمايد، غافل از اين كه با اين‏توجيهات باطل و


صفحه 83

گمراهگر، جنايت ديگر مرتكب مى شود كه جنايت و گناه سهمگين اولى را هم نمى شويد. آن نبردها و جنگ ها كجا " فتنه " و آشوب داخلى بوده كه پسر عمر براى فريفتن افراد ساده لوح و عامى در برابرش اظهار تقدس نموده و دامن خويش‏را از آن پاك و بر كنار ساخته است؟ واقعيت چنان بوده است كه حذيفه يمانى- آن صحابى عظيم الشان- گفته: فتنه‏و آشوب داخلى در صورتى كه دينت را شناخته باشى به تو زيانى نمى رساند،فتنه (و آشوب داخلى گمراهگر و از دين بدر كن) در صورتى است كه حق و باطل بر تو مشتبه گردد.

پسر عمر مگردينش را نشناخته و از دينشناسى به دور بود؟ يا مصداق فرمايش الهى بود كه " نعمت خدا را مى شناسند و بعد منكرش مى شوند "؟ آيا پسر عمر از قرآن اين آيه را نشنيده و نفهميده بود: " هر گاه دو دسته از مومنان به‏جنگ پرداختند ميانشان را به صلح آريد، بعد اگر يكى از آنها به ديگرى تجاوز (مسلحانه) كرد با آن كه تجاوز كرد بجنگيد تا به حكم خدا باز آيد. هر گاه باز آمد ميانشان را با عدالت به صلح آريد و دادگرى كنيد، زيرا خدا داد گران را دوست مى دارد ر؟ آيه اى كه يك مرد عراقى به او فهماند و او را بيچاره و بى جواب ساخت تا براى نجات از منطق برانش پرخاش نمود كه ترا چه باين آيه برو گمشو!

پسر عمر آيا هدايت را از ضلالت تميز نمى داد، و برايش حق از باطل مشخص نگشته بود؟

آيا تشخيص نمى داد كداميك از آن دو جماعت متخاصم، تجاوز كار و مصداق " فئه باغيه " است؟ مى پنداشت پيامبر گرامى به مسلمانان اطلاع داده و پيش گوئى فرموده بود كه پس از وى فتنه ها و آشوب داخلى رخ مى دهد و امتش را مثل پاره هاى ابر سياه مى پوشاند و فرا مى گيرد و معذالك امتش را در كشاكش آن بى راهنما


صفحه 84

و بى دستور رها كرده است تا به گمراهى و هلاكت در آيند، و راه نجاتشان را ننموده و آنچه به راه حق مى بردشان روشن نساخته و كلمه اى در اين خصوص و درباه اين مساله خطير و حياتى به زبان نياورده است؟

پيامبر رحمت آور، راهنمون بر تر از اين است و منزه از چنين پندارهاى نابخردانه اى كه پسر عمر درباره اش نمايد. حضرتش هيچ‏بهانه اى براى بهانه جويان نگذاشت و راه هر عذر و گريز از وظيفه را بروى افراد بسته و به همه امكان داده بود تا در كشاكش جنگ هائى كه پس از وى درمى گيرد دار و دسته تجاوز گر مسلح داخلى را بشناسند. و به همين روى، هر انسان ديندار، به روشنى دار و دسته تجاوز كار را از مجاهدان داخلى باز مى شناخت.

امير المومنين على (ع) مى فرمايد: " اين كار (يعنى جريانات داخلى جامعه )اسلامى( مرا سخت به خود مشغول و اهتمامم را جلب كرده و مرا به تفكر مداوام و بى خوابى واداشته بود و هر كار كردم آن را از ذهنم بدر كنم، نشد و ديدم راهى جز اين در برابرم نيست كه بجنگم‏يا به آنچه خدا بر محمد- صلى الله عليه- نازل گردانيده كافر شوم، زيرا خداى تبارك و تعالى راضى نمى شود كه بندگانش وقتى در كشور )يا جهان( از اوامرش سرپيچى مى شود ساكت باشند و گردن نهند و تصديق نمايند و امر به معروف و نهى از منكرنكنيد. بنابر اين ديدم جنگيدن برايم‏آسان تر و تحمل پذيرتر از اين است كه‏در دوزخ زنجيرهاى گران را بر تن هموار سازم "

آيا پسر عمر گوشش را پنبه كرده بود تا آن نداى قدسى پر طنين توفان آسا را نشنود، بانگ رسانى را كه خطاب به عائشه مى گفت: " پندارى همين الان است كه سگان " حواب " به طرفت پارس مى كنند، در حاليكه تو ظالمانه عليه على مى جنگى. "

و به همسرانش مى فرمود: " بندارى همين الان است كه سگان " حواب" به طرف يكى از شما پارس مى كنند. مبادا تو آن باشى اى دخترك سرخ گونه (اشاره به عائشه)

و به عائشه كه: " مواظب باش تو آن نباشى "


صفحه 85

و به زبير: " تو با على مى جنگى در حالى كه به او ستم روا ميدارى "

و پيش بينى فرمود كه " بعد از من جماعتى عليه على مى جنگند كه خدا عهده دارد جهاد عليه آنها است. بنابر اين هر كس نتوانست با دست عليه‏آنها جهاد كند (يعنى جهاد مسلحانه)بايد با زبان عليه آنها جهاد نمايد،و هر كس با زبان نتوانست با دلش (يعنى عواطفش) و پائين تر از اين چيزى (و مرتبه اى) نيست. " آرى، پسر عمر واقعا باتمام قدرت و امكانش و تا توانست با زبان و دل و عواطفش جهاد كرد، منتهى بر خلاف اين فرمايش‏پيامبر خدا عليه على (ع) و به نفع بد خواهان و دشمنان حضرتش

به على (ع) فرمود: " على تو با دار و دسته تجاوز كار داخلى خواهى جنگيد در حاليكه تو بر حق هستى، بنابر اين كسى كه ترا در آن هنگام يارى ننماينداز (امت) من نيست. "

و فرمود: " پس از من با پيمان شكنان و بيدادگران واز دين بدرشدگان خواهى جنگيد " و " تو قهرمان جنگى عربى و رزمنده عليه پيمان شكنان و از دين بدرشدگان و بيدادگران ".

چون چشمش به على (ع)افتاد به " ام سلمه " فرمود: " اين بخدا پس از من با بيدادگران و پيمان شكنان و از دين بدر شدگان خواهد جنگيد ".

به على (ع) وصيت كرد كه " پس از وى با بيدادگران و پيمان شكنان و از دين بدرشدگان بجنگيد ".

به يارانش فرمود: " در ميان شما كسى‏هست كه همانگونه كه من بر سر نزول قرآن جنگيدم، بر سر تاويل و تفسيرش خواهد جنگيد ". ابو بكر پرسيد: او منم اى رسول خدا؟ فرمود: نه. عمر پرسيد: او منم اى رسول خدا؟ فرمود: نه، بلكه آن كفشدوز است. و در آن‏حال كفشش را داده بود على بدوزد.

به‏ عمار ياسر فرمود: " ترا دار و دسته تجاوز كار داخلى خواهند كشت " و


صفحه 86

عملا دارودسته معاويه او را كشتند.

ابو ايوب انصارى و ابو سعيد خدرى وعمار ياسر گفته اند: رسول خدا (ص)به ما دستور داد با پيمان شكنان و بيدادگران و از دين بدرشگان بجنگيم 0پرسيديم: اى پيامبر خدا دستور مى دهى همراه چه كسى با آنها بجنگيم؟ فرمود: همراه على بن ابى طالب و احاديث بسيار ديگر كه در جلد سوم از آن ياد كرديم.

گرفتيم پسر عمر، هيچيك از اين همه حديث مسلم و ثابتى كه از پيامبر اكرم رسيده نشنيده باشد، آيا اين را هم نشنيده و نديده و باور نكرده بود كه توده عظيمى از مجاهدان بدر و اصحاب عاليقدر و پيشاهنگ، عليه پيمان شكنان و بيداد گران مى جنگيدند و فرمايشات پيامبر (ص) را در وجوب شركت درجهاد و جنگ عليه آنها به زبان داشتند و به بانگ بلند نشر مى نمودند و مى گفتند آنان را به جنگ عليه اين دار و دسته هاى گردن كش دعوت و تحريض كرده است بر ضدآنها كه عليه امام پاك و بر حق قيام كرده اند؟

كدام جنايت و گناه بالاتراز اين هست كه پسر عمر مرتكب گشته بانوشتن اين مطلب در نامه اى به معاويه‏كه " (على) كارى پيش آورده كه درباره اش پيامبر خدا (ص) به ما وصيت و سفارشى ننموده است، و به همين جهت من متوسل به عدم حركت گشتم، و انديشيدم كه اگر اين هدايت و بر طريق دين بود فضيلتى را ترك كرده ام و هر گاه ضلالت و از طريق دين بدر بود از شرى نجات يافته ام. "

مگر بانگ رساى پيامبر گرامى به گوش پسر عمر نخورده بود كه " على با حق (اسلام) است و حق با على. و هرگز ازهم جدا نخواهند گشت تا در قيامت بر حوض با من ملاقات نمايند "؟

يا اين نداى گهر بارش كه " على با حق است و حق با او و بر زبانش، و حق بدانسو مى گردد كه على بگردد "

و فرمايشش به‏على (ع) كه حق با تو است و حق برزبانت روان و در دلت و در چهره ات، و ايمان چنان با گوشت و خونت آميخته است كه با گوشت و خونم آميخته "


صفحه 87

يا فرمايشش اشاره به على (ع) كه " حق با آن است، حق با آن است، به هر سو كه بگردد مى گردد "

و " على باقرآن است و قرآن با وى، از هم جدا نميشوند تا بر حوض با من ملاقات نمايند ".

و خطابش به على (ع) كه " گوشتت گوشت من است و خونت خونم، و حق با تو (و همراهت). "

و پيش گوئيش: " پس از من فتنه به وقوع خواهد پيوست، چون به وقوع پيوست دورعلى بن ابى طالب را بگيريد، زيرا اواولين كسى خواهد بود كه در قيامت با من ديدار خواهد كرد و او از بزرگترين ‏راستگو (صديق اكبر) است و فاروق (و تميز گر) اين امت كه حق را از باطل تميز مى دهد و جدا مى سازد، و او رهبر محبوب مومنان است و پول رهبرمحبوب منافقان "

فرمايشش به على (ع) و همسر و دو فرزند گراميش: " من با هر كه بجنگيد در جنگم و باهر كه در آشتى باشيد در آشتى "

و: " من باهر كه با شما بجنگد در جنگم و با هر كه با شما در آشتى باشد در آشتى "

و در حالى كه در چادرى گرد هم بودند خطاب به مسلمان فرمود: " توده مسلمانان من با هر كه با اهل آن چادردر آشتى باشد آشتى ام و با هر كه با ايشان در جنگ باشد در جنگ، دوستدار هر كه دوستشان بدارد، و هيچكس دوستشان نمى دارد مگر آن كه نيايى خوشبخت داشته باشد و ميلاد فرخنده و پاك، و هيچكس دشمن نمى دارد شان مگر آن كه نيايى تيره بخت داشته باشد و ميلادى پست و تباه "

و در حالى كه زير بغل على (ع) را گرفته بود فرمود: " اين فرمانده نيكان است و جنگنده عليه زشتگاران بيدادگر، هر كه ياريش كند پيروز است و هر كه خوارگذاردش خوار مانده "

يا نطقى كه در حجه الوداع در حضور يك صد هزار يا بيشتر ايراد كرده


صفحه 88

فرمود: " هر كه من مولاى اويم اين على مولاى او است. خدا يا هر كه او را دوست مى‏دارد دوست بدار، و هر كه او را دشمن‏مى دارد دشمن بدار، هر كه را يارايش‏ميكند يارى كن، و هر كه را خوار مى گذاردش خوار و بى دفاع گذار، هر كه‏را دوستش مى دارد دوست بدار، و هر كه را به او كينه مى ورزد مورد كينه ات قرار بده، و حق را با او بگردان به هر سو كه بگردد "

و ديگر احاديث كه فراوان است و زبانزد خاص و عام.

آيا پسر عمر، از همه اين احاديث و فرمايشات راهنمون بدور بود كه پنداشت‏شركت در آن مجاهدات، دخالت در جنگى دنيوى يا فتنه و آشوب داخلى است كه حق‏از باطل و راه درست از نا صواب آشكارو متمايز نيست و جنگى است بر سر سلطنت و حكومت؟ يا آن فرمايشات گهربار را شنيده بود و با علم به آن در سكوت و بيطرفى و بى مبالاتى خويش لجاجت مى نمود و آن احاديث را نشنيده ‏مى گرفت و گوش هوشش رابه كرى ميزد؟ در هر دو صورت در برابر نص و دستور صريح به اجتهاد و اتخاذ راى پرداخته، كارى كه هيچ ديندار پايبندى نمى پسندد.

ين شخص با كمال تاسف، سر انجام از كرده اش پشيمان گشته به گاهى كه پشيمانى سودى ندهد، و دريغ خورده كه چرا در جنگ هاى داخلى جانب امير المومنين على (ع) را نگرفته و بياريش برنخاسته و بيطرفى و بلا تكليفى نموده است. مى گفته: " از هيچ كارى در زندگى دنيا افسوس نمى خورم جز اين كه با دار و دسته تجاوز كار داخلى نجنگيدم " يا به عبارتى: " بر هيج كارى افسوس نمى خورم جز بر اين كه همراه على با دار و دسته تجاوز كار داخلى نجنگيدم " و به عبارتى ديگر: " بر از دست رفتن هيچ فرصت دنيوى افسوس نمى خورم جز اين كه همراه على با دار و دسته تجاوز كارداخلى نجنگيدم " يا به هنگام مرگش گفت: " در دل خويش از هيچك از كارهاى دنيوى دريغ و حسرتى نمى بينم جز اين كه همراه على بن ابى طالب- رضى الله عنه- با دار و دسته تجاوز كار داخلى


صفحه 89

نجنگيدم " يا به عبارتيكه ابن ابى جهم روايت كرده گفت: " بر هيچ چيز دريغ نمى خورم جز بر اين كه جنگيدن با دار و دسته تجاوز كار داخلى همراه على- رضى الله عنه- را ترك كردم

" بيهقى در " سنن " كفته حمزه پسر عبد الله بن عمر را ثبت كرده است. مى گويد: " با عبد الله بن عمر نشسته بوديم. مردى عراقى پيش او آمده گفت: من بخدا خيلى مايل بودم كه رويه و كردار ترا پيش گيرم و در كار كناره گرفتن از مردم از تو پيروى نمايم و از شر و آشوب تا مى توانم بپرهيزم، لكن آيه محكم و صريحى از كتاب خدا خواندم كه درد لم اثر كرد و نشست " مى خواهم درباره اين آيه برايم توضيح دهى. آيا اين فرمايش خداى تعالى را ديده اى: هر گاه دو دسته از مومنان به جنگ پرداختند ميانشان را به صلح آريد، بعد اگر يكى از آنها به ديگرى‏تجاوزى (مسلحانه) كرد با آن كه تجاوز كرده بجنگيد تا به حكم خدا بازآيد. هر گاه باز آمد ميانشان را با عدالت به صلح آريد و دادگرى كنيد، زيرا خدا دادگران را دوست مى دارد. راجع به اين آيه آنچه مى دانى برايم بگو.

عبد الله بن عمر گفت: ترا چه به اين حرف ها برو گمشو آن مرد برخاسته برفت تا از ديده ما پنهان گشت، آن وقت عبد الله بن عمر رو به ما كرده گفت: در دل خويش از هيچيك از كارهاى مربوط به اين امت احساس ناراحتى ندارم جز اين كه آن طور كه خداى عزوجل به من دستور داده با اين دار و دسته تجاوز كار داخلى نجنگيدم "

اين دليل و حجتى است كه بر زبان پرعمر جارى گشته و پيشمانى و ناراحتى وجدانش را بر نموده است. آيا اين حجت و حقيقت قاطع و روشن در دلش هم اثر كرده و او را به تغيير رويه واداشته است يا نه؟ نمى دانم


صفحه 90

اكنون بياييد به سراغ نماز پسر عمر برويم

اما نماز خواندنش پشت سر هر كه‏با قدرت مسلح بر خلق چيره گشته، و بر مسند قدرت سياسى تكيه زده از نشانه هاى جهل او است و دليل بر اين كه درباره عبادات كم اطلاع بوده و به‏احكام دين ناپايبند، و شعائر اسلامى‏را ببازيچه گرفته و دستخوش وسوسه و تحريكات شيطان گشته و دل و دين به آن‏باخته است با اين كار ننگين و خلاف شرع در صدد بر آمده نماز نخواندن خودرا پشت سر امير المومنين على (ع)-بر ترين انسان پس از پيامبر (ص) و يكى از دو مايه خير- توجيه نمايد، اين كارش را كه پشت سر امير المومنين‏على (ع)- كسى كه دوست داشتنى ترين‏فرد براى خدا و پيامبر بوده و خدا اورا معصوم و منزه خوانده است- نماز نخوانده و در عوض در نماز به حجاج آن‏دژخيم پليد و خدا نشناس اقتدا كرده است خواسته بااين " فتوا " ى مسخره وننگين خويش توجيه كند كه نماز خواندن‏پشت سر هر حاكم چيره و مسلطى روا است‏و نماز خواندن ضرورت ندارد كه پشت سرامام بر حق و امير المومنين و پيشواى‏عادل صورت گيرد!

سفيان ثورى از زبان سلمه بن كهيل نقل مى كند كه " من و ذر مرهبى درباره حجاج اختلاف پيدا كرديم. او مى گفت ك مومن است. و من مى گفتم: كافر است. " حاكم نيشابورى درباره اين روايت تاريخى مى‏گويد: " روايتى صحيح است به دليل اين كه مجاهد بن جبر- رضى الله عنه-به موجب روايتى كه از طريق ابى سهل احمد قطان از اعمش در دست مى باشد مى‏گويد: بخدا من شنيدم كه حجاج بن يوسف مى گفت: از عبد هذيل (يعنى عبد الله بن مسعود) در شگفتم كه ادعا مى كند كه قرآنى را كه از جانب خدا است مى خواند. بخدا آن فقط يكى از سرودهاى رزمى و ساخته هاى ادبى اعرابى است. بخدا اگر دستم به عبد هذيل مى رسيد گردنش را مى زدم " و درروايتى كه ابن عساكر آورده اين افزوده هم هست: " ... گردنش را مى زدم و گر چه با دنده خوك شده، آنرا از حلقش بيرون مى كشيدم ".


صفحه 91

ابن عساكر مى نويسد: " حجاج در نطقى‏چنين گفت: از خدا تا مى توانيد بپرهيزيد، زيرا در آن اجرى نيست، وفرمان امير المومنين عبد الملك را بگوش گيريد و اطاعت كنيد، زيرا در آن اجر و پاداش هست. بخدا اگر به مردم دستور بدهم از در معينى از درهاى مسجد بيرون روند و بعد از در ديگر بيرون روند خون و مالشان برايم هدر خواهد بود "

خود پسر عمر حديث پيامبر اكرم (ص) را " درباره ثقفى يى دروغساز و تبهكار " نقل و روايت كرده است يا اين حديث را كه " در قبيله ثقيف (قبيله حجاج بن يوسف) دورغسازى تبهكار هست " و متقدمان و متاخران همداستانند بر اين كه تبهكارمورد اشاره همان حجاج بن يوسف ثقفى است.

جاحظ مى نويسد: " حجاج در كوفه نطق كرد و از كسانى ياد نمود كه‏به- مدينه به زيارت مزار پيامبر خدا(ص) مى روند، و گفت: مرگ بر اينها به گرد پارههاى چوب و استخوان پوسيده طواف مى كنند: چرا نمى روند به گرد كاخ امير المومنين عبد الملك طواف كنند؟ مگر نمى دانند خليفه خدا بهتر و بر تر از پيامبر اواست؟ "

حافظ ابن عساكر مى نويسد: "دو نفربا هم اختلاف پيدا كردند، يكى‏ميگفت: حجاج كافر است. و ديگرى مى گفت: مومنى گمراه است. از شعبى پرسيدند، به ايشانى گفت: او مومن به بت و قدرت حاكمه ستمگر است، و كافر به خداى بزرگ!

از واصل بن عبد الاعلى درباره حجاج مى پرسند، مى گويد: از من درباره آن پيرمرد كافر مى پرسيد قاسم بن مخيره مى گويد: حجاج از اسلام مى رميد عاصم بن ابى نجود مى گويد: هيچ چيز مقدس و حرمتى‏براى خدانماند كه حجاج هتك ننمود طاووس مى گويد: از برادران عراقى خويش در شگفتم كه حجاج را


صفحه 92

مومن مى نامند "

اجهورى مى گويد: امام محمد بن عرفه و محققانى كه پيرواويند معتقدند كه حجاج كافر بوده است.

از همه اينها بگذاريم و بريم به روايات تاريخى يى كه ترمذى و ابن عساكر از طريق هشام بن حسان ثبت كرده‏اند. مى گويد: " درباره كسانى كه حجاج زير شكنجه كشته است آمار گرفته اند، معلوم شده يكصد و بيست هزار نفرند " " و در زندانهايش هشتاد هزارنفر محبوسند از آن جمله سى هزار زن " .

اين كشتارها و زندان ها، پيش چشم پسر عمر قرار داشته و با دو چشمش آن را مى ديده و در جريان بوده، و دوره حجاج را درك كرده و در حالى مرده كه او به قتل و شكنجه و تهبكارى‏و خون ريزى سر گرم بوده است آيا چنين‏موجود جنايتكار و جلاد خون آشامى، در خور اين است كه در نماز امام باشد و مقتداى مومنان آنهم بجاى سرور مومنان مولاى متقيان مظهر قدس و عفاف‏ و پاكى و شرافت و بزرگى؟

پسر عمر روزي كه با حجاج- آن تبهكار سفاك- بيعت مى كرد از ياد برده بود كه وقتى‏به او گفتند: چرا با امير المومنين عبد الله بن زبير بيعت نمى كنى در حالى كه مردم حجاز و بسيارى از اهالى شام با او بيعت كرده اند؟ جواب داده و عذر آورده و گفته بود: بخدا تا وقتى شما شمشير به دست گرفته و خون مسلمانان را مى ريزيد با شما بيعت نخواهم كرد؟

پسر عمر چطور با حجاج بيعت كرد با حجاجى كه مى ديد دارد خون مسلمانان را مى ريزد و مى آشامد خون توده هاى مردمى پاكدامن و شريف و ديندار، خون هاى پاك شيعه خاندان پاك پيامبر (ص)؟ چگونه با او بيعت كرده حكومتش را


صفحه 93

به رسميت شناخت و شرعى شمرد و پشت سرش نماز جماعت خواند او كه قسم خورده بود تا اختلاف و جنگ داخلى بر پاست،با هيچكس بيعت ننمايد. چگونه و بموجب كدام كتاب آسمانى و كدام سنت سوگندش را زير پا نهاد و با عبد الله‏بن زبير بيعت كرد و پس از آنكه سران خوارج همان دشمنان اسلام و از اين دين بر گشتگان امثال نافع بن ازرق و عطيه بن اسود و نجده بن عامر با او بيعت كردند دست لرزانش را در دست عبدالله بن زبير نهاد و او را خليفه مسلمانان شناخت؟

كاش مى و همكيشانم مى دانستيم مگر در شريعت اسلام جائى و مقامى براى غلبه و تسلطنظامى هست و اين اعتبارى دارد تا مسلمان در امر نمازش كه ستون دين است‏و برترين كار امت محمد (ص) بدان تكيه و استناد نمايد؟ يا اقتدا در نماز جمعه و جماعت بر مدار تحقق بيعت‏و اجماع امت مى گردد و بر اين استواراست كه كشمكش امام با مخالفانش و آنانكه عليه وى سر برداشته اند از ميان برخيزد؟ يا نه، اين عذر و بهانه ها- عذر و بهانه هاى تراشيده پسر عمر- خواب و خيال است و پندارهاى بى اساس و دروغ ها كه بافته‏است؟ نابخردى پسر عمر را باش كه مى پندارد امت اسلام حرف هاى چرند او راباور خواهد كرد و او را در ارتكاب جناياتش معذور خواهد شمرد غافل از اين كه عذر و بهانه هايش بدتر از گناهانى است كه مرتكب گشته، و خود هر چند عذر و بهانه بتراشد و براى تبرئه خويش تلاش نمايد مى داند كه بيهوده است و هيچ از سهمگين جناياتش نمى كاهد.

اين مرد چنان كه ابن سعد و ابن حزم نوشته اند، در مكه پشت سرحجاج بن يوسف ثقفى نماز مى خوانده است. مينويسند: " پسر عمر پشت سر حجاج و نجده نماز مى خوانده است " درحاليكه يكى از خوارج بوده است و ديگرى زشتگارترين موجودى روى زمين. اين مطلب را ابو البركات نيز ذكر كرده است.


صفحه 94

آيا براى پيشنمازى‏ كسى از همه شايسته تر نيست كه در تلاوت قرآن استادتر باشد و سنت شناس تر؟ آيا در حديث " صحيح " و ثابتى از پيامبر (ص) نيامده كه " كسى بايد پيشنماز مردم شود كه در تلاوت قرآن استاد تر باشد، و هر گاه در تلاوت همسان بودند آن كه سنت شناس تراست، و در صورتى كه در سنت شناسى همطراز بودند آن كه پيش تر هجرت كرده‏است و هر گاه با هم هجرت كرده بودند آن كه زودتر مسلمان گشته است؟ "

مگرفرمايش پيامبر (ص) نيست كه " اگر از قبول شدن نمازتان خوشحال مى شويد، بايد بهترين شخصتان پيشنمازتان شود، زيرا پيشنمازتان نماينده اى است كه‏به درگاه پروردگارتان معين مى نمائيد؟ " يا پسر عمر از اين كه نمازش در درگاه خدا قبول شود خوشحال نمى شد؟ يا از نماز حجاج بن يوسف و منبرى هائى كه او تعيين مى كرد اين را پسنديده و خوش داشته بود كه على بن ابى طالب (ع) و پسر زبير را لعنت مى فرستادند؟ يا چون مى دانست كه نماز و ديگر عبادات مايه تقرب هيچ مسلمانى را سود نمى دهد مگر با ايمان‏و عمل به ولايت على بن ابى طالب (ع) و ضمنا خودش را خوب مى شناخت و بى بهره از آن ولايت مى ديد مى دانست كه‏چه پشت سر پيشنماز عادل نماز بخواند و چه پشت سر آدم جائز و از دين برگشته در هر صورت نمازش پذيرفته درگاه الهى نخواهد بود و يكسان است؟

او اگر واقعا ملاك صلاحيت پيشنمازى را غلبه و تسلط نظامى مى دانست، پس چرا پشت سر مولا امير المومنين على (ع) نماز نخواند و به حضرتش اقتدا ننمود در حالى كه در جنگ جمل و جنگ نهروان غلبه با وى بود و در صفين نيزمغلوب نگشت، بلكه در حالى كه چيزى به غلبه اش نمانده بود عمر و عاص حيله اى به كار برده و جمعى از ساده لوحان را فريفت، ولى در همان حال انديشمندان و صاحب نظران ترديدى به خود راه ندادند؟ تازه پيش از اين جنگ ها بيعت عمومى


صفحه 95

براى خلافت‏على (ع) صورت گرفته و هيچ مخالف و معارض و رقيبى در ميان نبود تا مساله‏غالب و مغلوب بودن مطرح شود و امام عادل و بر حق به مسند خلافت تكيه زده ‏بود، چرا در آن هنگام پسر عمر به وى‏اقتدا نكرده و او را به پيشنمازى برنگزيد؟ در آن حال كه كار خلافتش به تحقق پيوسته و بيعتش به انجام رسيده بود. اگر به راستى ملاكش براى‏اقتدا تحقق شرط بيعت بود چرا به وى اقتدا ننمود؟

" نجده " خارجى كيست كه پسر عمر پشت سرش نماز خوانده و به‏او اقتدا كرده است؟ و چه وقت بر همه‏كشورهاى اسلامى چيزه گشته و غلبه كرده است؟ او چه اعتبار و ارزشى دارد و نماز خواندن پشت سرش چه اعتبارى دارد پشت سر كسى كه از خوارج‏است و پيامبر (ص) خوارج را از دين بدر شده خوانده است و فرموده: " عده‏اى از امتم قيام (خروج) خواهند كردكه قرآن مى خوانند، ولى قرآن خواندن‏شما هيچ ربطى به قرآن خواندن آنها ندارد و نه نمازتان ربطى به نمازشان و نه روزه تان ربطى به روزه شان.

قرآن را در حالى مى خوانند كه مى پندارند قرآن مخصوص ايشان است در حالى كه عليه ايشان است. نمازشان ازحلقشان فراتر نمى رود، و از دين چنان بدر مى شوند كه تير از كمان ".

فرموده: " در ادوار باز پسين، گروهى قيام مى كنند كم سن و سال با آرزوهاى سفيهانه، گفتارشان بهترين گفتار مردم روى زمين است، قرآن مى خوانند، دينشان از دهانشان فرا تر نمى رود، از دين چنان بدر مى شوند كه تير از كمان. بنابر اين، هر جا يافتيدشان بكشيدشان، زيرا كشتنشان پاداشى براى كشنده شان نزد خدا و در قيامت دارد. "

و فرموده: درميان امتم اختلاف و انشعاب پديد خواهد آمد. گروهى


صفحه 96

خوش گفتارند و بد عمل، قرآن مى خوانند و از دهانشان فراترنمى رود، از دين چنان بدر مى شوند كه تير از كمان و باز جاى نمى آيند . آنها بدترين موجوداتند. خوشا به حال‏كسى كه آنها را بكشد يا بدستشان كشته‏شود. به كتاب خدا دعوت كنند در حالى‏كه اهل قرآن نيستند. هر كه آنها را بكشد او آنها به خدا نزديك تر است. پرسيدند: اى پيامبر خدا نشانه شان چيست؟ فرمود: تراشيدن موى سر "

و فرموده: " از سوى مشرق گروهى بر مى خيزند كه دينشان چنين است: قرآن مى خوانند و از دهانشان فراتر نمى رود،از دين چنان بدر مى شوند كه تير از كمان و ديگر به آن (اشاره به سينه اش) بر نمى گردند. نشانه شان تراشيدن موى (سر) است، پياپى قيام‏مى كنند تا به آخر برسند. بنابر اين‏اگر آنها را يافتيد بكشيدشان " و به زودى گروهى چنين خواهند آمد: كتاب خدا را تلاوت مى كنند در حالى كه دشمن آنند، كتاب خدا را در حالى كه سرشان تراشيده است مى خوانند. وقتى قيام كردند گردنشان را بزنيد. " و:" گروه هائى از امتم سختگيرند و تند خوى، و زبانشان به قرآن روان، و (قرآن) از دهانشان فرا تر نمى رود، از دين چنان بدر مى شوند كه تير از كمان. بنابر اين هر گاه ديديدشان بكشيدشان چون هر كه بكشدشان پاداش خواهد گرفت " و " خوارج سگان دوزخند " و اين را سيوطى " در جامع الصغير "از يك طريق " صحيح " شمرده است.

چه ارزشى دارد صحابى يى كه از آن همه حديث " صحيح " كه از پيامبر اكرم (ص) درباره پيمان شكنان و بيداد گران واز دين بدر شدگان رسيده پند نگيرد و به خود نيايد و براى آنها ارزش قائل نگردد و چشم از آنها بپوشد و چراغ راهنماى


صفحه 97

راه دين و دنيايش نسازد و براى سر پيچى از دستورات مكرر و موكد پيامبر (ص) و تبرئه خويش از عدم شركت در جهاد داخلى بهانه آورد كه آنها " فتنه " است؟ "آيا مردم پنداشته اند همين كه بگويندايمان آورديم واگذاشته مى شوند و به " فتنه " و بوته آزمايش در نمى آيند؟ "

پسر عمر كيفر وظيفه نشناسى خويش و فرار از وظيفه بيعت با مولاى متقيان امير مومنان (ع) را ديد، كيفر اين را كه دست بيعت در دست مبارك و فرخنده پيشوائى كه جان پيامبر اكرم (ص) شناخته شده- و پاره اى از وجودش- ننهاد و با آن خليفه بر حقى در فرمانبرداريش مهاجران و انصار و خلق همداستان گشته‏بودند بيعت نكرد و پشت سرش نماز نگزارد و به پيرويش برنخاست. سزاى كارش اين خفت و خوارى گشت كه دست بيعت به حجاج تبهكار داد و بدين گونه‏پست و ذليل گشت و بد تر از آن كه آن ديكتاتور ددمنش و خود خواه او را پست‏تر از اين ديد كه دست براى دريافت بيعتش دراز كند و پاى خويش به طرفش دراز كرد و پسر عمر با نهادن دست در پاى حجاج با او بيعت نمود و خدا او را به خاطر امتناعش از نماز خواندن پشت سر على (ع) به اين طريق كيفر داد كه پشت سر حجاج نماز خواند و به نجده از دين برگشته اقتدا كرد، و همين ذلت و خفت براى كيفر دنيائيش بس، و كيفر دردناك آخرت سخت تر و دراز مدت تر است. و نيز اين كيفر نصيبش گشت كه حجاج بر او مسلط شد و او را كشت و سپس بر او نماز ميت خواند، چه‏نماز پذيرفته اى و چه دعاى مستجابى كه ستمگرى زشتكار و بى ايمان بخواند

بهانه ديگر پسر عمر

پسر عمر، بهانه ديگرى هم آورده است. ابو نعيم از طريق نافع از پسر عمر چنين روايتى ثبت كرده است: " مردى پيش او آمده گفت: تو پسر عمرى و مصاحب رسول خدا (ص). چه باعث شد كه از اين كار (يعنى شركت در جهاد داخلى) خود دارى كردى؟ گفت اين كه خداى متعالى ريختن خون مسلمان را


صفحه 98

برايم حرام گردانيده است و فرموده: با آنان بجنگيد تا فتنه از ميان برخيزد و دين براى خدا باشد. ما اين كار راكرديم و با آنها جنگيدم تا دين براى خدا گشت. اينك شما مى خواهيد بجنگيدتا دين براى غير خدا باشد. "

و اين را از طريق قاسم بن عبد الرحمن ثبت كرده است: " در نخستين شورش داخلى به پسر عمر گفتند ك آيا به جنگ بر نمى خيزى گفت: وقتى بتها ميان ركن ودرب كعبه بود جنگيدم تا خداى عزوجل آنها را از عربستان بزدود اينك من مايل نيستم با كسى كه مى گويد " لا اله الا الله " بجنگم. "

بگذار پسر عمر خودش را دينشناس تر از همه اصحاب، از مهاجران پيشاهنگ گرفته تا انصاربداند از آنان كه در آن كشمكش دوشادوش امير المومنين على (ع) جنگيدند، اما آيا خودش را از پيامبرخدا (ص) هم دينشناس تر مى پندارد كه به اصحابش دستور داد در آن كشمكش امير المومنين على (ع) را يارى نمايند و به پشتيبانى او برخيزند و به على (ع) دستور داده كمر به آن جنگ هاى خونين ببندد و از پا ننشيند؟ بنا بر اين، آيا پيامبر اكرم (ص) با علم به اين كه دو طرف جنگ داخلى‏اهل " لا اله الا الله " هستند دستورداد همراه على (ع) بجنگند يا بدون اطلاع از آن دستور داد كه خون مسلمانان را بريزند؟ پناه بر خدا توبه به درگاه خدا آيا پيامبر اكرم (ص) مى دانست كه نتيجه آن جنگ اين خواهدشد كه دين براى غير خدا گردد وبا علم به آن تحريض به جنگ كرد يا حضرتش از آن خبر نداشت، ولى پسرعمر فهميد و از آن جنگ دورى گزيد؟ پناه مى برم به خدا از ياوه گوئى و هرزه درائى و حرف كفر آلود

بهانه پسر عمر چقدر به بهانه پدرش شباهت دارد،آن روز كه پيامبر (ص) به او دستور داد " ذو الثديه " سر دسته خوارج را بكشد، او را نكشت به اين بهانه كه ديد با خشوع و خضوع سر بر آستان خدا نهاده است!

وانگهى اين كه شركت كنندگان در آن جنگ ها مى خواهند دين براى


صفحه 99

غير خدا باشد مربوط به كداميك از طرفين جنگ است؟ آيا مولاى‏متقيان امير مومنان و يارانش اين را مى خواهند يا مخالفانش و آنها كه عليه حكومت بر حقش قيام مسلحانه و تجاوز كارانه كرده اند؟ فرض اول كه با قرآن و سنت و احاديثى كه در حق امام على بن ابى طالب (ع) و دوستداران و پيروران و مخالفانش و درباره جنگ هاى سه گانه جمل و صفين ونهروان آمده منافات دارد- احاديثى كه در جلدهاى " غدير " به شرح آورديم‏و همانها كه پسر عمر نديده يا نديده گرفته است.

و در صورت صحت فرض دوم،يعنى هر گاه مخالفان على (ع) و آنها كه عليه او به قيام مسلحانه تجاوز كارانه دست زده اند مى خواسته اند كارى كنند كه دين براى غير خدا باشد و جز او پرستيده شود، چرا پسر عمر پس از خود دارى از بيعت با على (ع) دست بيعت به دست معاويه داد، به‏دست كسى كه مى خواسته دين براى غير خدا باشد؟

اينها مسائلى است كه در برابر پسر عمر نهاده است. نمى دانم پسر عمر در دادگاه عدل الهى براى اين‏سئوالات پاسخى دارد يا نه شايد خود رااز گير اين سئوالات به دليل نابخردى خويش خلاص كند نابخردى يى كه سلب مسووليت اسقاط تكليف مى كند

شگفت آورتر از اينها آن حرف پسر عمر است كه ابو نعيم نوشته: " وضع ما در بحبوحه آن كشمكش ها، به مردمى شبيه بود كه در راه راستى كه بلدند مى روند و ناگهان مه غليظ و تاريكى يى آنها را فرا مى گيرد. برخى به راست مى روند و جمعى به چپ و راه گم ميكنند. و ما در آن ميان بر جاى خويش ايستاديم تا خدا آن تاريكى و سرگشتگى را ببرد و راه راست نخستين را دريافتيم و پيمودن گرفتيم. اين جوانان قريش بر سر اين قدرت سياسى و اين دنيا، با همديگر مى جنگيد. براى من اهميتى ندارد كه آنچه اينها بر سرش مى جنگيد مال من باشد يا نه به كفش كهنه ام "

بايد بدانيم اين مه‏غليظ و تاريكى، كى امت را فرا گرفته‏كه در اثنايش پسر عمر به جاى خود ميخكوب گشته و بر قرار مانده است؟ در دوره پيامبر (ص)


صفحه 100

كه آن از همه ادوار تاريخ اسلامى پاك تر و مصفاتر و روشن تر بوده است. يا در دوره جانشينانش؟ مسلم است كه پسر عمر با آن پير مرد تيمى و با پدر خويش بيعت كرده است و اين دو، در نظرش به ترتيب بهترين خلق خدايند. ودر حكومتشان هيچ تاريكى و سر گشتگى وروى آوردن گرد و غبارى را نمى بيند . همچنين دوره عثمان، كه با او بيعت كرده و تا روز كشته شدنش دست از او برنداشته- چنانكه در همين جلد به نظرتان رسيد- بنابر اين دوره عثمان هم به نظر وى دوره اى نيست كه تاريكى و مه غليظى روى آورده باشد هر چند خود وى با راهنمائى خاصش براى عثمان، باعث آشفتگى كارش گشته است. پس دوره اى نمى ماند جز خلافت امير المومنين على بن ابى طالب (ع) و سلطنت معاويه بن ابى سفيان.

پسر عمربا معاويه هم كه پيامبر خدا حكومتش را سلطنتى پر آسيب خوانده و او را لعنت كرده است، بيعت نموده آنهم با رضا و رغبت، و سپس با يزيد بن معاويه پس از گرفتن صد هزار درهم از معاويه بيعت كرده است. بنابر اين دوره تاريكى و فرا گرفتن مه غلظ در نظر پسر عمر جز دوره خلافت مولاى متقيان (ع) نيست و در همين دوره بود كه جمعى به راست رفته اند و گروهى به چپ و راه گم كرده اند، و قبل و بعد اين دوره همه روشنائى بوده‏است و همه رفتار بر راه راست دين و بر صراط مستقيم حق بويژه در دوره سلطنت معاويه و يزيد و عبد الملك و حجاج، و ابن مردك در اين ادوار راه راست نخستين خويش بديده و بشناخته و آن را پيمودن گرفته و با اين حكام " بر حق " و " بر راه راست دين " بيعت كرده است

در اينجا كسى نيست از اين مرد بپرسد چه كسانى با بيعت و جانبگيرى خويش از راه بدرگشته و ره گم كرده اند؟ آيا كسانى كه با امير المومنين على (ع) بيعت كردند؟ كه ايشان اصحاب عادل و راسترو پيامبر (ص) بوده اند و مجاهدان " بدر " و مهاجران و انصار و توده اى از مردان صالح و از تابعان و رجال مقيم مدينه و ديگر شهرهاى بزرگ كشور اسلامى. يانه، آنها كه با تجاوز گران بيدادگرى چون معاويه و يزيد و عبد الملك و حجاج بيعت كردند، آن او باش‏شام و بى سر و


صفحه 101

پايان بيابانگرد و بقاياى قبائل مشرك و مهاجم و بد خواه و جاه طلبان و شهوت پرستان و كامجويان و مالدوستان؟ فكرمى كنيد لجاجت و حق ناپذيرى پسر عمر را وا مى دارد كه حرف اول را به زبان آورد در همان حال كه گفتار گ‏هر بار پيامبر (ص) را با دو چشم خويش‏مى بيند كه " اگر على را عهده دار حكومت سازيد خواهيد ديد كه راهنمائى راه دين يافته است، و شما را به راه‏راست مى برد "

و " اگر على را بفرماندهى برداريد- و مى دانم كه برنمى داريد- خواهيد ديد كه راهنمائى راه دين يافته است و شما را به راه راست مى برد "

و " هرگاه على را به خلافت بگماريد- و مى دانيم كه نمى گماريد- خواهيد ديد كه راهنمائى راه‏دين يافته است و شما را بر طريق درخشان و اميدارد ". و ديگر فرمايشات كه در جلد اول بدان اشاره رفت.

يا پسر عمر دستخوش انصاف مى شود و بى اختيار و نا خود آگاهانه زبان به دومى مى گشايد و با اين اعتراف بر بيت هائى كه با ديگران مرتكب گشته خط بطلان مى كشد و اقرار به ناروائيش مى نمايد؟

همچنين عقيده‏عجيبى اظهار داشته با اين حرف كه جوانان قرشى بر سر قدرت سياسى با همديگر مى جنگند و در پى مال دنيايند0 در حاليكه مى داند حرفش شامل دو طرف مى شود: يكى امير المومنين على (ع) و اصحابش كه دنيا چنانكه خودش فرموده- و زندگيش فرمايشش را به ثبوت رسانده- در نظرش از نمى كه بزى‏ بگاه عطسه بيرون مى پراند نا چيز تر است و كمر بستنش به آن جنگ هاى داخلى‏به فرمان پيامبر خدا (ص) بوده و بنابر وصيتش به او و اصحابش- چنانكه‏در اين جلد و جلد سوم گذشت. و ديگرى‏طلحه و زبير و معاويه.

وضع دو نفر اول چنان بوده كه امير المومنين على (ع) در يكى از نطق هايش فرموده: "هر يك از آن دو حكومت را براى خويش مى خواهد و آن را به طرف خويش مى كشد و هيچ پيوندى آنان را به خدا ربط نمى‏دهد و به هيچوچه رابطه اى با خدا ندارند. و هر كدامشان كينه رفيقش رابه دل مى پرورد و به زودى پرده از اين كارشان بر خواهد افتاد. بخدا قسم اگر به مقصود برسند هر يكيشان جان


صفحه 102

آن ديگر را در مى آورد وهر يك در نابودى ديگرى مى كوشد. اينك دار و دسته تجاوز كار داخلى قد بر افراشته است. پس كجايند روز شماران اين چنين هنگامه؟ "

وقتى طلحه و زبير و عائشه به بصره رسيدند، مروان به حكم پيش طلحه و زبير آمده‏پرسيد: كداميك از شما را حاكم بشناسم و براى نماز نامش را به بانگ بردارم؟ هيچيك حرفى نزدند. عبد الله بن زبير گفت: پدرم را. محمد بن طلحه گفت: پدرم را. عائشه به مروان پيغام داد: مى خواهى بينمان آشوب بپا كنى؟ (يا گفت: مى خواهى بين رفقاى ما آشوب بپاكنى؟) بگذاريد پسر خواهرم- يعنى عبد الله بن زبير- پيشنمازى مردم را به عهده بگيرد.

وضع معاويه هم كه معلوم است. او در پى قدرت سياسى و مال دنيا بوده است و اصحاب پيامبر (ص) او رابا همين خصوصيت مى شناخته اند و اين معنا در سخنانشان آشكار است، ولى چه‏سود كه پسر عمر به حرفشان گوش نمى دهد و عشق كور كورانه اى كه به امويان دارد نمى گذارد سخنشان را بشنود، و به همين جهت چشم و گوش بسته به منجلاب گمراهى غلتيده است. اينك شمه اى از آن سخنان:

هاشم مرقال، به امير المومنين على (ع) مى گويد: " ما را اى امير المومنين پيش ببر به طرف آن جماعت سنگدل حق ناپذيرى كه قرآن را پشت سر انداخته اند و نسبت به بندگان خدا به شيوه اى‏كه ناخوشايند خدا است رفتارمى كنند،و حرام خدا را حلال ساخته اند و حلالش را حرام نموده اند و شيطان تمايلاتشان را به طرف خويش گرايش داده و به آنها وعده هاى پوچ داده و آروزها به دلشان افكنده تا از راه بدر كرده شان و به انحطاط و پستى كشانده شان و دنيا را خوشايندشان گردانيده است تا اكنون بر سر زندگى دنياشان با چنان علاقه اى مى جنگند كه‏ما به آخرت داريم ..."

2- هم او مى گويد: " امير المومنين ما اين جماعت‏را بدقت مى شناسيم.


صفحه 103

اين ها با تو و پيروانت دشمنند، و با هر كه‏در پى فر آورده هاى دنيا باشد دوستند. اينها با تو در جنگ و ستيزند، و بر سر دنيا و حفظ آنچه در جنگ دارند از هيچ كوششى فرو گذار نيستند، و هيچ مقصودى جز دستيابى بر (مال و جاه و لذت) دنيا ندارند جز اين كه جاهلان را با شعار خوانخواهى عثمان مى فريبند، دروغ مى گويند و براى خون او بسيج و به ميدان نگشته اند، بلكه در پى دنيايند "

3- يزيد بن قيس ارحبى در نطقى مى گويد: " مسلمان كسى است كه دين و نظريه اش راسلامت نگهدارد. اين جماعت بخدا قسم بر سر بر قرارى دينى كه معتقد باشند ما تباهش كرده ايم نمى جنگند يا در راه احياى حقى (قانونى از اسلام) كه معتقد باشند ما مى رانده و تعطيلش‏كرده ايم. فقط بر سر اين دنيا به جنگ ما برخاسته اند و مى خواهند در دنيا ديكتاتور و پادشاه باشند. اگر بر شما چيره شوند- و خدا غلبه و شادى را نشانشان ندهد- كسانى مثل سعيد و وليد و عبد الله بن عامر نابخرد بر شما فرمانروا خواهند گشت كه يكيشان در انجمنش حرف هاى نامربوطمى زند و مال خدا را بر گرفته مى گويد اين كار گناه و اشكالى ندارد، پندارى ارث پدرش باشد. چگونه جنين چيزى ممكن است؟ اين مال خدا است كه به قدرت شمشير و نيزهمان به تصرفمان در آورده است: بندگان خدا با اين جماعت ستمگرى بجنگيد كه به موجب چيزى‏غير از وحى خدا حكومت مى كنند. و درباره كنان دستخوش سر زنش هيچ سرزنشگرى نشويد. اين ها اگر بر شما مسلط شوند دين و دنياتان را خراب خواهند كرد. و اينها همانها هستند كه مى شناسيد و آزموده ايدشان. بخدااز ابن كه عليه شما همداستان شده اندقصدى جز شر و آسيب رسانى ندارند. ازخداى بزرگ براى خودم و براى شما آمرزش مى طلبم. "


صفحه 104

4- عمار ياسر در نطقى در صفين مى گويد: " بندگان خدا همراه من به سوى جماعتى روانه شويد كه به ادعاى خويش، در پى‏خونخواهى كسى هستند كه بر خود ستم مى‏ورزيد و بر بندگان خدا، به وسيله اى‏جز آنچه در كتاب خدا هست حكومت مى كرد. او را مردان صالحى كشتند كه تجاوز گرى را، تقبيح مى نمودند و به‏احسان و نيكو كارى، امر مى كردند. اينهائى كه اگر زندگى دنياشان در امان باشد به زوال اين دين هيچ اهميتى نمى دهند پرسيدند: چرا او راكشتيد؟ گفتيم: به سبب بدعت هايش. گفتند: هيچ بدعتى مرتكب نگشته است . اين را از آن جهت گفتند كه او ايشان را بر مال و منال دنيا مسلط كرده بودبه طورى كه مى خوردند و مى چريدند و اگر كوه ها بر سرشان فرو مى ريخت به خود نمى آمدند.

بخدا فكر نمى كنم اينها در پى خوانخواهى او باشند، زيرا مى دانند او ظالم بوده است. اينها مزه لذائذ دنيا را چشيده اند واز آن خوششان آمده و خواهان دوام و ادامه اش شده اند و ضمنا فهميده اند اگر صاحب حق (يا مجرى قانون اسلام)دستش به آنها برسد ميان آنها و آنچه مى خورند و مى چرند مانع و حايل خواهد گشت. ضمنا آنان سابقه درخشانى‏در اسلام ندارند كه به وسيله آن در خور فرمانروائى و حكومت گردند و مردم از آنان اطاعت نمايند. ناچار پيروان‏خود را با اين سخن گول زده اند كه پيشواى ما بناحق و مظلومانه كشته شده‏است. تا به اين وسيله ديكتاتور و پادشاه بشوند. و اين حيله بدخواهانه‏اى است كه به وسيله اش بدين موقعيت رسيده اند كه مى بينيد، و اگر اين حيله نبود از مردم حتى دو نفر هم با اينها بيعت نمى كردند."

5- عبد الله بن بديل بن ورقاء خزاعى در نطقى‏مى گويد: " امير المومنين اين جماعت‏اگر خواستار خدا بودند و براى خدا كار مى كردند با ما مخالفت نمى ورزيدند. اما اينها از آن جهت با مامى جنگند كه از برابرى حقوق گريزانند


صفحه 105

و دوستدار تبعيض اقتصاديند ومى خواهند قدرت سياسى خود را نگهدارى‏كنند و " مال و منال دنيائى را كه درچنگ دارند از كف ندهند و به خاطر كينه اى كه در دل گرفته اند و دشمنى يى كه از حوادث گذشته كه تو اى امير المومنين به وجود آورده اى در دل مى پرورند آن كينه هاى كهن و به خاطر اين كه پدران و برادرانشان را كشته اى"

6- شبث بن ربعى به معاويه مى‏گويد: " بخدا بر ما پوشيده نيست كه چرا با ما مى جنگى و در پى چه هستى ..."- سخنش به تمامى در همين جلد خواهد آمد.

وردان مستخدم عمرو بن عاص به او مى گويد: " دنيا و آخرت در دلت با هم ستيزه و كشمكش نمودند. در دل انديشيدى: همراه على‏آخرت منهاى دنيا است و در آخرت جبران‏دنيا مى شود. و همراه معاويه دنياى بدون آخرت است و در دنيا آنچه جاى نعمت آخرت را بگيرد نيست. " عمرو عاص در جوابش مى سرايد:

خدا " وردان" و شوخ چشميش را نابود كند

بجان تو " وردان " آنچه را در دلم مى گذشت بيان كرد

هنگامى كه دنيا بر نفس جلوه‏فروخت

برايش طمع نمودم و در طبيعت و سرشت آدمى چربخواهى هست!

در درون آدمى‏دو نفس هست: يكى پرهيز مى نمايد و ديگرى تابع حرص و دستخوش طمع است

و آدمى (چون خويشتن به نفس دومى بسپارد) در حال سيرى به خوردن كاه مى پردازد!

ديدم على دينى است كه دنيارا همراه ندارد

و آن ديگرى دنيا را دارد و قدرت سياسى را

آنگاه از روى طمع و در عين آگاهى دنيا را بر گزيدم

و در اين كار هيچ برهانى نداشتم!


صفحه 106

و ديگر ابيات كه در جلد دوم غدير نگاشته شد، و اين سخنان عمرو عاص نيز بگذشت:

معاويه دينم را به تو نمى دهم بى آنكه

دنيا را بدست آوردم بنابر اين بنگر كه چه خواهى كرد

اگر مصر را به من بدهى، معامله پر سودى كرده ام

و چيزى را به دست آورده ام كه مايه سود و زيان است

دين و دنيا،برابر و همسنگ نيستند و من

در حالى داده ترا مى ستانم كه سرافكنده و زيانكارم!

8- محمد بن مسلمه انصارى در نامه اى به معاويه مى نويسد: " تو، بجان خودم جز در پى دنيا نرفته اى و جز پيروى هواى نفس نكرده اى. اگر عثمان را پس از مرگ يارى مى دهى او را به هنگام زندگى خوار گذاشته اى..."

9- نصر بن مزاحم مى نويسد: " وقتى دو قبيله عك و اشعرون براى معاويه شرط كردند كه حقوق و مواجبى (در ازاى بيعت با او) براى آنان مقررنمايد و مقرر نمود، از اهالى عراق هر كه در دلش بيمارى يى بود طمع به معاويه بست و چشم به او دوخت به طوريكه اين حالت درميان مردم سرايت كرد و شايع گشت و خبر آن به على رسيدو ناراحت و متنفر شد. و منذر بن ابى‏حميصه وادعى كه از قهرمانان و شاعران‏قبيله همدان بود به خدمت وى آمده گفت: اى امير المومنين دو قبيله عك و اشعريون از معاويه حقوق و مواجب خواستند و به آنها داد و با اين عمل دينشان را به دنيا فروختند. در حالى‏كه ما آخرت را به جاى دنيا اختيار كرده. و به آن دل خوش ساخته ايم و به عراق به جاى شام و به تو بجاى معاويه. بخدا قسم آخرت ما بهتر از دنياى آنها است و عراقمان بهتر از شام آنها و اماممان هدايت يافته تر از پيشوايى آنها. بنابر اين به وسيله ما جنگ را آغاز كن و اطمينان داشته باش كه تو را يارى خواهيم كرد و ما را به جانبازان و مرگ وادار ساز0 آنگاه در اين باره چنين سرود:


صفحه 107

قبيله عك مواجب خواستند و قبيله اشعر

خواستار خلعت و پاداش گ‏شتند

دين را به خاطر گرفتن مواجب و خلعت رها ساختند

و با اينكار بدل به بدترين موجودات گشتند

و ما پاداش نيك از خدا طلبيدم و

پايدارى و نيت وتصميم راسخ در جهاد را

بدينسان هر يك‏از ما به آنچه طلب كرد و آرزو نمود

رسيد و همه مان سر پيچى را گناه مى شماريم

مردم عراق در هنگامه نبرد و آنگاه كه

سپاهيان بهم آويزند بهتر و بر تر از ديگرانند

و چون بلا و گرفتارى مردمان را فرا گيرد

مردم عراق پر تحمل تر از ديگرانند

هر كه از ميان ما در راه خدا دوست و حامى تو

نباشد اى صاحب ولايت واى وصى پيامبر از ما نيست

على در جوابش گفت: آفرين بر تو و رحمت خدا و بر او و بر قبيله اش آفرين خواند. خبر سروده‏وى به معاويه رسيد، گفت: بخدا اشخاص مورد اعتماد على را با پول به طرف خود متمايل خواهم ساخت و آنقدر پول در ميانشان پخش خواهم كرد تا دنياى من بر آخرت او چيره گردد. "

10- مولا امير المومنين به معاويه مى نويسد: " بدان كه تو داعيه مقامى‏را دارى كه نه از لحاظ سابقه و نه ازحيث ولايت شايستگى احراز آن را دارى، و نه درباره كان به كار مشخصى استناد مى نمائى كه امتيازى براى تو ثابت نمايد و نه شاهدى از قرآن به نفع تو وجود دارد و نه وصيتى از رسول خدا كه آن را درباره خود ادعا كنى. بنابر اين، آنگاه كه تو از دنيائى كه در آنى و از زرق و برقش شادان و به لذائذش متكى و مطمئن بركنده شوى وبا دشمنى سخت كوش و پر از اصرار واگذاشته شوى جه خواهى كرد با وجود آنچه در درونت مى گذرد از دنيا پرستى‏ و


صفحه 108

دنيا دارى؟ و مسلم است كه‏دنيا ترا به سوى خود خوانده و دعوتش پذيرفته اى و ترا كشانده و كشيده شده اى و به تو دستور داده و فرمانش برده‏اى. بنابر اين دست از اين كار (و ادعاى حكومت) بردار و خود را آماده حساب و دادرسى ساز، زيرا چيزى نمانده كه ترا بپا نگهدارند و از تو باز خواست نمايند. اى معاويه شما كه‏نه حسن سابقه اى داريد و نه افتخار وامتيازى بر هموطنانتان كى سياستمدار و مدير مردم بوده ايد يا والى و زمامدار اين امت؟ بنابر اين، خود را براى مقابله با آنچه عارضت گشته مهيا كن و مگذار شيطان در مورد تو موفق شود و ترا بفريبد، بااين كه من‏مى دانم خدا و پيامبرش راستگويند (يعنى تو نخواهى توانست بر تمايلات شسيطانى درونت غلبه كنى) از مداوامت‏بر بد نهادى مزمن به خدا پناه مى برم. اگر بر تمايلات شيطانى درونت غلبه نكنى، و دست از اين كار بر ندارى، آنچه را كه از خودت بر خودت پنهان است برايت باز مى نمايم، تو خوشگذارنى هستى كه شيطان به تو راه يافته است و در وجودت چنان كه خون جريان دارد نفوذ و جريان پيدا كرده است "

11- آورده اند كه حسن بن على- رضى الله عنهما- به حبيب بن مسلمه‏كه پس از جنگ صفين به يورشى دست زده بود فرمود: " حبيب بسا لشگر كشى ها كه تو در غير اطاعت فرمان خدا كرده اى. " گفت: به قصد حمله به پدرت لشگر نمى كشم. فرمود: " آرى بخدا،چون تو معاويه را در راه دنيا داريش پيروى كرده اى و بشتاب براه هواى دلش‏رفته اى. اگر او زندگى دنيايست را درست كند دينت را فرو خواهد گذاشت. كاش تو كه بد كردارى خوش گفتار و خوش عقيده مى بودى، يعنى چنان مى بودى كه خداى متعال مى فرمايد: " و ديگران كه به گناهشان اعتراف نموده وكارى نيكو را به كار ديگرى بد در آميختند " لكن تو چنانى كه خداى متعال مى فرمايد: " در حقيقت آنچه انجام مى دادند بر دلشان سيطره يافت (يعنى عملشان عقيده شان را و عواطف و افكارشان را ساخت). "


صفحه 109

12- قحذمى مى گويد ك چون معاويه به مدينه در آمد، چنين نطق كرد: " مردم ابو بكر- رضى الله عنه- خواستار دنيا نشد و دنيا نيز بسراغش نرفت. عمر دنيا به سراغش رفت، ولى او نخواستش. عثمان به دنيا دست يافت و دنيا نيز بر او دست يافت، اما من دنيا به سويم گرايد و من به‏او گرويدم، من فرزند دنيايم و او مادرم و من فرزندش. اگر مرا بهترين فردتان نمى دانيد من براى شما بهتر از ديگرانم ".

و ديگر سخنان كه نمودار هدف ها و آمال معاويه است و مى رساند كه در پى مال و منال و لذائذ دنيوى مى دويده و در پى سلطنت بوده است.

پسر عمر بدعت هاى پدرش را احيا مى كند

در اينجا، در جريان بررسى اخبار تاريخى يى كه درباره پسرعمر هست، مى رسيم به اين موضوع كه از بدعت هاى پدرش پيروى كرده و نظريات وى را كه بر خلاف قرآن و سنت بوده به عنوان آئين خويش برگزيده است0 آنهم بعد از روشن شدن حقيقت برايش، و " پس از آنكه هدايت از گمراهى باز شناخته گشته است ". " چه مى پندارند كه هرگاه كار زشتى مرتكب مى شوند مى گويند پدران خويش را در حال انجام آن ديده ايم، و خدا به ما دستور انجامش را داده است؟ "

ازآن جمله اينها:

1- حافظ هيثمى در " مجمع الزوائد " مى نويسد: از پسر عمر درباره متعه پرسيدند، گفت: حرام است. گفتند: بن عباس معتقد است اشكالى ندارد. گفت: بخدا ابن عباس مى داند كه پيامبر خدا (ص) درجنگ خيبر از آن نهى كرده است.

" بيهقى مى نويسد: " از پسر عمر درباره متعه نساء پرسيدند، گفت: حرام است مگر عمر بن خطاب- رضى الله‏عنه- اگر كسى را كه متعه كرده بود مى گرفت، سنگباران نمى كرد؟. "


صفحه 110

اين مرد با اظهار قطعى حرام بودن متعه، به خدا و پيامبرش دروغ مى بندد. از او درباره دين و آئين خدا مى پرسند و اين كه حكم متعه در شريعت اسلام چيست و او سخت از بدعت وحكم خلاف شرع پدرش مى راند تازه با اين سخن، پدرش را دروغگو مى نمايد، زيرا پدرش مى گويد: دو متعه ‏در زمان پيامبر خدا (ص) وجود داشت كه من آن دو را منع مى نمايم و مرتكبش را مجازات مى كنم " و مى گويد: " سه چيز در دوره پيامبر خدا وجود داشت كه من آنها را حرام مى سازم و مرتكبش را مجازات مى كنم: متعه حج، متعه نساء، و گفتن حى على خير العمل" و هيچ نمى گويد كه اينها در قسمتى از دوره پيامبر اكرم (ص) بوده و بعد از آن نهى فرموده، بلكه مى گويد من حرام مى سازم و منع ميكنم، و كارتحريم را به خود نسبت مى دهد. و اين‏ را از اولين كارهاى خلاف عمر شمرده اند.

نه تنها پدرش را دروغگو نموده، بلكه عبد الله بن عباس را دروغگو خوانده و به او تهمت زده است كه حكم خدا را مى داند و بر خلافش فتوا مى دهد، و اين سخن ناروا را با سوگند بخدا موكد مى سازد حال آنكه " علامه امت " برتر از اين است كه چنين گناه سهمگينى را مرتكب شود.

همچنين برجسته ترين اصحاب را دروغگو شمرده است، اصحابى مانند جابر بن عبد الله‏و ابو سعيد خدرى و عمران بن حصين را كه معتقد به جايز بودن متعه بموجب سنت نبوى بوده و گفته اند در دوره ابو بكر و قسمتى از دوره حكومت عمر متعه كرده اند و عمر از آن نهى نموده‏است. سرور خاندان پيامبر (ص) على بن ابى طالب (ع) را دروغگو شمرده كه نهى از متعه را كار عمر مى داند فرمايد: " اگر عمر از متعه نهى نكرده بود كسى جز تيره بخت سنگدل مرتكب زنا نمى شد ".

و انگهى اين حرف را كه در اثناى جنگ خيبر از متعه‏نهى شده باشد همه حافظان حديث و كسانى كه بر " صحيح " بخارى شرح نوشته اند تكذيب كرده و گفته اند در آن هنگام از متعه نهى نشده است، و ما سخن سهيلى و ابو عمر و زرقانى‏را در جلد ششم آورديم كه آن حرف، پندارى است و خطائى و از سيره نويسان‏و راويان حديث هيچ كسى چنين حرفى نزده است. و اين بحث بطور كامل و وافى


صفحه 111

درجلد ششم به انجام رسيد.

2- بر خلاف كردار و فرمايش وتقرير پيامبر (ص) و به تقليد از پدرش- عمر بن خطاب- از گ‏ريستن برمرده نهى كرده است، آنهم پس از دريافت حقيقت و سنت پيامبر (ص) در اين باره و بعد از اتمام حجت بر او وپدرش. اين مرد مى گفت: پيامبر خدا (ص) از كنار گورى مى گذشت، فرمود: اين اكنون از گريستن خانواده اش بروى در عذاب است. عائشه گفت: خدا از ابو عبد الرحمن در گذرد، زيرا اودچار اشتباه شده است. و مى دانيم خداى تعالى مى فرمايد: هيچ كس بار گناه ديگرى را به دوش نمى كشد. در حقيقت رسول خدا (ص) فرمود: اين اكنون دارد عذاب مى كشد و در همين حال خانواده اش بر او گريه مى كنند 0اين موضوع را در جلد ششم و همين جلد روشن ساختيم.

3- به پيروى از دستورپدرش- كه در جلد ششم به شرح آمد- از نقل و آموختن احاديث پيامبر (ص)خود دارى كرد. شعبى مى گويد: " يكسال و نيم يا دو سال با پسر عمر نشستم و جز يك حديث نشنيدم كه از پيامبر خدا نقل كند."

4- سخنش درباره طواف وداع براى كسى كه در حال‏حيض باشد. اين سخن را به پيروى از پدرش و برخلاف سنت پيامبر (ص) مى گفت. مدتى بر اين عقيده و نظر بود وچون ديد هيچ كسى با او همعقيده مداستان نيست ناچار دست از آن برداشت‏به سنت تسليم گشت- چنانكه در جلد ششم گذشت.

5- به تقليد از پدرش بدعتى را كه او گذاشته و منع كرده بود كه درباره آنچه به وقوع نپيوسته سئوال ننمايند نشر مى داد و مى گفت:مردم درباره آنچه بوقوع نپيوسته و نبوده نپرسيد، زيرا من شنيدم عمر بن‏خطاب كسى را كه درباره آنچه نبوده سوال كرد لعنت نمود.


صفحه 112

از بدبختى امت محمد (ص) تعجب نميكنيد كه برايش بدعت را بادشنام تحكيم مى نمايند و به وسيله كارى زشت او را ازانجام كار درست و پسنديده باز مى دارند؟

6- سخنى كه بر خلاف سنت ثابت و به پيروى از بدعت پدرش درباره‏عطر زدن در حال احرام زده است. بخارى و مسلم از طريق ابراهيم بن محمد بن منتشر از پدرش روايت كرده اند كه " پسر عمر مى گفت: اگر قير آلود شوم برايم خوش تر از اين است كه‏در حال احرام باشم و بوى عطر از من بر آيد. من رفتم پيش عائشه و حرف پسر عمر را به اطلاعش رساندم، گفت:پيامبر خدا (ص) بخودش عطر زد و سرى ‏به همسرانش زد و به حال احرام در آمد." يا به روايت بخارى: "...به اطلاع عائشه رساندم، گفت: خدا از ابو عبدالرحمن در گذرد، من به پيامبر خدا (ص) عطر ميزدم و مى رفت‏سرى به همسرانش مى زد و بعد به حال احرام درمى آمد و بوى عطر از تنش بر مى آمد.

7-" به روايت نسائى: " از پسر عمر درباره عطر زدن به هنگام احرام پرسيدم، گفت: اگر قير آلود شوم برايم خوش تر از آن است. حرفش را به اطلاع عائشه رساندم، گفت: خدا از ابو عبدالرحمن در گذرد. من خودم به پيامبر خدا (ص) عطر مى زدم‏و مى رفت سرى بهمسرانش مى زد و بعد بوى عطر از او بر مى آمد 7.- آنچه مسلم و بخارى از قول مجاهد ثبت كرده اند. مى گويد: " من و عروه بن زبيربه مسجد در آمديم و ديديم عبد الله بن عمر در حجره عائشه نشسته است و مردم در مسجد دارند نماز مى خوانند 0از او درباره نمازشان پرسيديم، گفت بدعت است. عروه از او پرسيد: پيامبر خدا (ص) چند بار عمره بجاى آورد؟ گفت: چهار بار يكى از آنها در ماه رجب بود. نخواستيم حرفش را رد كرده او را دروغگو نمائيم. در همان حال صداى عائشه را در حجره شنيديم. عروه بانگ


صفحه 113

برداشت كه اى ام المومنين نمى شنوى پسر عمر چه مى گويد؟ پرسيد: چه مى گويد؟ گفت: مى گويد: پيامبر خدا (ص) چهار عمره بجاى آورد كه يكى از آنها در ماه رجب بود. عائشه گفت: خدا ازپسر عمر در گذرد. پيامبر خدا (ص) هر بار كه به عمره مى رفت او (يعنى پسر عمر) با وى بود و هرگز در ماه رجب عمره بجاى نياورد. "

از اين روايت پيداست كه پسر عمر عمدا عمره اى براى پيامبر خدا (ص) در ماه رجب‏جعل كرده است. گر چه مجاهد و عروه نخواسته اند او را دروغگو نمايند، واين را از آن جهت جعل كرده تا بتواند بدان وسيله نظرخلاف سنتى را كه پدرش درباره متعه حج اظهار كرده تاويل و توجيه نمايد. توجيهى كه در روايت احمد حنبل در " مسند " آمده است: پسر عمر مى گويد: عمر به شما نگفته است كه عمره در ماه هاى حج حرام است، بلكه گفته كمال عمره در آن است كه در غير ماه هاى حج به جاى آوريد. بنابراين پسر عمر خواسته با جعل عمره اى در ماه رجب براى پيامبر خدا (ص) تاييد و پايه اى براى تاويل و توجيه خويش درباره آن راى پدرش بسازد، و ندانسته كه اين توجيه تكذيب حرف پدرش مى باشد كه تصريح مى كند: " من‏ آن را حرام مى سازم و مرتكبش را مجازات مى كنم "- چنانكه در جلد ششم- به تفصيل و بطرزى قاطع و روشن گذشت.

پيامبر اكرم (ص) هرگز در رجب عمره بجاى نياورده است چنانكه از حديث " انس " هم پيداست: " پيامبر خدا (ص) چهار عمره بجاى آورده همه در ذى القعده " و در حديث ابن عباس كه ابن ماجه در " سنن " ثبت كرده است: " پيامبر خدا (ص) جز در ذيقعده عمره اى بجا نياورده است. "

پسر عمرمى پنداشت رسول خدا (ص) فقط دو بارعمره بجاى آورده است، و عائشه حرفش را تكذيب كرد. و شايد اين حرف را پسرعمر پيش از آن


صفحه 114

تكذيب عائشه زده باشد. ابو داود و احمد حنبل از طريق مجاهد چنين ثبت كرده اند كه " از پسر عمر پرسيدند: پيامبر خدا (ص) جند بار عمره بجاى آورده است؟ گفت: دو بار. عائشه گفت: پسر عمر مى داند كه پيامبر خدا (ص) غير از عمره اى كه مقارن با حجه الوداع بجاى‏آورده، سه بار عمره بجاى آورده است.

خواننده ژزف بين هرگاه در روايتى كه ابن عساكر از طريق پيشوايى حنبليان- احمد- از قول ابن ابزى ثبت كرده دقت كافى نمايد شايد به ماهيت پسر عمر بهتر پى ببرد و او را به درستى بشناسد. مى گويد: " عبد الله بن زبير هنگامى كه عثمان در محاصره بود به وى گفت: من اسب هاى اصيلى دارم كه برايت آماده ساخته ام. آيا مى خواهى رهسپار مكه شوى تا درآنجا هر كه مى خواهد به تو بپيوندد؟گفت: نه، من از رسول خدا (ص) شنيده ام كه در مكه يكى از قريش كافر(يامدفون) خواهد گشت به نام عبد الله كه نيمى از گناهان مردم را بدوش‏دارد. و فكر نمى كنم او كسى جز تو يا عبد الله بن عمر باشد. "

احمد حنبل در مسندش اين را ثبت كرده كه " عبد الله بن عمر نزد عبد الله بن زبير رفته به او گفت: مبادا در حرام‏خداى تبارك و تعالى كافر (يا مدفون) شوى، زيرا من از پيامبر خدا (ص)شنيدم كه مردى از قريش در آنجا كافر (يا مدفون) خواهد گشت كه اگر بار گناهانش را با گناهان خلائق بسنجند از آن سنگين تر خواهد بود. بنابراين، مواظب باش تو آن شخص نباشى. "

روايات پسر عمر

نوع دوم رواياتى كه درباره پسر عمر يا از او در دست هست هر چه بخواهيد نا باب است0 مى بينيد از بس با امير المومنين على بن ابى طالب (ع) دشمنى و كينه دارد و از طرف ديگر عشق مفرط و كور كورانه اى به خانواده اموى مى ورزد دلش رضا نمى دهد كه نام على (ع) رابه زبان آورد يا سخن از ايام


صفحه 115

خلافتش به ميان آورد يا خلافتى برايش به رسميت بشناسد تا چه رسد به اين كه‏با او بيعت كند. در همين جلد درباره‏ روايتى سخن ابن حجر را خوانديم كه مى‏گويد: پسر عمر نام خلافت على را به زبان نياوره، زيرا به علت اختلافى كه وجود داشته با وى بيعت نكرده است ...؟

همچنين روايتى را از طريق حافظ ابن عساكر ديديم كه مى گويد: " پسر عمر از خلافت اسلامى سخن گفت و دوازده خليفه را كه از قريشند بر شمرد به اين ترتيب: ابو بكر و عمر وعثمان و معاويه و يزيد و سفاح و منصور و جابر و امين و سلام و مهدى وامير العصب. و افزود كه همه شان صالحند و نظيرشان يافت نمى شود. "

چه روحيه پستى داشته و چه نابخرد و سست راى بوده اين مرد كه چنين تعصب جاهلانه اى او را گرفته است. گرفتيم ‏كه خلافت امير المومنين على بن ابى طالب (ع)- نعوذ بالله- نا مشروع بوده است، آيا ديگر به آن درجه از انحطاط و بى اعتبارى مى رسيده كه بدتر از سلطنت يزيد خدا نشناس و ديكتاتور و بلهوس باشد كه پسر عمر آن‏را " خلافت " بشناسد و او را " صالح " و " بى نظير " بخواند و خلافت على بن ابى طالب (ع) را همرديفش نداند؟ آيا روا است كه در بيان تاريخ خلافت اسلامى نامى از فراعنه و ديكتاتوران و حكام خدا نشناس برده شودو در شمار خلفاى اسلام آيند، در حالى كه براى آن جماعت ثابت و مسلم است كه رسول خدا (ص) فرموده خلافت پس از وى سى سال خواهد بود و سپس سلطنتى پر آسيب و آنگاه سركشى از فرمان خدا و قلدرى و زور گوئى و فساد درميان امت كه بى ناموسى و شرابخوارى ‏را حلال مى شمارند.

مگر بر دهان اين‏مرد بنده نهاده بودند كه هيچ از فضائل امير المومنين على (ع) نگفت و اشاره هم به آن همه افتخارات كه شهره آفاق بود نكرد به فضائل و مكارم‏مرد بزرگى كه سيصد آيه در حقش فرود آمده و در تمجيدش هزاران حديث از پيامبر (ص) رسيده است؟ هزاران حديث گهربار در ستايش و عظمتش كه پسر عمر جز چند تائى از آن نقل نكرده آنهم به صورت مسخ شده


صفحه 116

و كوچك‏كننده و پيوسته به اظهار نظرهاى پوچ و احمقانه خودش مثل: روايتى كه احمدحنبل از قول پسر عمر آورده كه گفت: " ما در زمان پيامبر (ص) مى گفتنم: رسول خدا از همه مردم برتر است، بعد ابو بكر بعد عمر، و على بن ابى طالب سه امتياز دارد كه اگر يكى از آنها مال من مى بود برايم از رمه ها و نعمت هاى مادى فراوان دوست داشتنى تر بود: اين كه رسول خدا دخترش را به همسرى او در آورد و برايش فرزند زاد، و همه درهاى مسجد را بست جز درى كه از خانه او باز مى شد، و در جنگ خيبر پرچم را به او داد. " يا اين روايت كه " از پسر عمر پرسيدند: نظرت درباره على و عثمان- رضى الله عنهما- چيست؟ گفت: درباره عثمان،خدا از او در گذشت و مايل نبوديد در گذرد. درباره على، او پسر عموى رسول خدا و داماد او است. "

مى بينم ‏ابوبكر و عمر و عثمان را با شخصيت پيامبر اكرم (ص) مى سنجيد و به دقت‏اندازه گيرى مى كند و حد و مقام و وزن و قرارشان را معين مى نمايد و ازعلى بن ابى طالب (ع) در مى گذرد و او را به حساب نياورده قابل سنجش نمى‏بيند.

احمد حنبل اين روايت را از پسر عمر ثبت كرده است: " رسول خدا (ص) صبحگاهى بعد از بر آمدن آفتاب به‏سراغ ما آمده، گفت: پاسى مانده به فجر ديدم پندارى كليدها و موازين را به كفم نهاده اند. كليدها كه همين كليدها است. اما موازين آنها است كه‏به وسيله اش وزن مى كنند و مى سنجند. آنگاه من در كفه اى قرار گرفتم و امتم در كفه ديگر و كفه من چربيد. بعد ابو بكر را آورده با امتم سنجيدند هموزن در آمد. سپس عمر را آوردند هموزن در آمد آنگاه عثمان را آوردند هموزن در آمد. سپس موازين به‏يكسو شد. "

پسر عمر با اين افسانه كه خود ساخته و بافته، خواسته نظرش را در مورد تفاوت مقام اصحاب و برترى‏آنان بر يكديگر تثبيت نمايد و اين حرفش را كه از ابو بكر و عمر و عثمان‏گذشته تفاوتى درميان نيست و مردم برابر و همسانند.


صفحه 117

آرى، بر پسر عمر گران مى آيد كه نام على (ع) رابه نكوئى ببرد و از او بخوبى و چنانكه هست ياد نمايد و از فضائل و افتخارات و عظمتش سخنى بزبان آورد، و در همان حال درباره ديگران چيزها مى گويد كه هيچ خردمند و هيچ منصف و خدا ترسى، نمى گويد، و حرف ها كه با عقل و منطق نمى سازد مثل اين حرفش‏كه " در خدمت پيامبر (ص) بودم و ابو بكر صديق درحضورش در حالى كه عبائى بر تن داشت و سينه خويش پوشيده‏ بود. جبرئيل در آمد گفت: چه شده كه‏مى بينم ابو بكر عبائى بر تن دارد و سينه خويش پوشانده است؟..."

يا اين حرفش كه " اگر ايمان ابو بكر را با ايمان مردم روى زمين بسنجند بر آن‏مى چربد " يا اين حرفش كه به پيامبر نسبت مى دهد: " در خواب ظرفى پر از شير به دستم دادند، از آن چندان نوشيدم كه سير گشتم و احساس كردم در رگهايم جريان يافته است، و از آن چيزى باقى مانده و عمر بن خطاب نوشيدش ..."

يا اين حرفش كه به پيامبر (ص) نسبت مى دهد: " روز قيامت درميان ابو بكر و عمر محشور خواهم شد و ميان حرمين مى ايستم و مردم مكه نزدم مى آيند " يا اين كه "فرشته وحى فرود آمده گفت: پروردگار عرش به تو مى گويد: هنگامى كه از پيامبران پيمان گرفتم از تو نيز پيمان گرفتم و ترا سرورشان گردانيدم و ابو بكر و عمر را معاون تو ساختم " و" چون به آسمان عروج نمودم و به آسمان چهارم، رسيدم، سيبى در دامن خويش يافتم. آن را با دستم برگرفتم، بشكافت و فرشته اى خنده زنان از درونش بدر آمد، به او گفتم: حرف بزن، تو از آن كه هستى گفت: از آن كشته شهيد، عثمان بن عفان " و " معاويه در رستاخيز در حالى برانگيخته‏مى شود كه ردائى از نور ايمان بر تن دارد " و " به من وحى شده كه در بعضى‏كارها با پسر ابو سفيان مشورت كنم " و " چون آيه الكرسى نازل گشت پيامبر خدا (ص) به معاويه گفت:: آن را بنويس. معاويه گفت: اگر نوشتم چه پاداشى دارم؟ گفت:


صفحه 118

هر كس آن بخواند همان اجر را تو مى برى " و" اينك مردى بهشتى در خواهد آمد. و معاويه در آمد. گفت: تو اى معاويه از منى و من از توام، و بر در بهشت اين طور (اشاره به دو انگشتش) به همراهى من در مى آئى " و " مردى از اهل بهشت فرا خواهد رسيد. آنگاه معاويه فرا رسيد. فردا همين را گفت ومعاويه در رسيد. پس فردا همين را گفت و معاويه در رسيد "

و اين حرفش كه " جعفر بن ابى طالب بهى به پيامبر(ص) هديه داد و به معاويه سه به داده گفت با اينها در بهشت با من ديدار خواهى كرد "

و روايات ديگرى كه‏در جلد پنجم در زنجيره اى از روايات جعلى و ساختگى آورديم. گر چه در آنجا با آن جماعت راه آمديم و جنايت جعل آن روايات را به گردن عده اى از رجال اسناد آنها گذاشتيم، لكن رواياتى كه به راستى از زبان پسر عمراست مثل روايت " مفاضله و برترى بعضى از اصحاب بر ديگران همچنين معلوماتى كه از تمايلات پسر عمر و جانگيريهايش در دست است و كارهايش جملگى اين نظر را تحكيم مى نمايند كه‏خود وى سازنده آن احاديث و جاعل آنهاباشد و ديگران در جعل حديث از زبان پيامبر اكرم از او چيره دست تر يا پركارتر نبوده اند، چنانكه وى را در تراشيدن بهانه و ساختن توجيه براى امويانى كه مورد علاقه اش بوده اند، دستى بوده است و پيشدستى يى. و شمه اى از آنها بنظرتان رسيد و از آن جمله روايتى است كه احمد حنبل در " مسند " ش ثبت كرده است از طريق عثمان‏بن عبد الله بن موهب. مى گويد: " مردى از مصر براى زيارت كعبه آمد. ديد جمعى نشسته اند. پرسيد: اينها كيستند؟ گفتند: قريش. پرسيد: پيرو رئيسشان كيست؟ گفتند: عبد الله بن عمر. گفت: اى پسر عمر من از تو چيزى مى پرسم و ترا به احترام اين خانه سوگند مى دهم كه جواب درست بدهى0 آيا مى دانى كه عثمان در جنگ " احد" گريخت؟ گفت: آرى. پرسيد. مى دانى كه در بيعت " رضوان " حضور نداشت " گفت: آرى دراين هنگام مرد مصرى تكبير گفت. پسر عمر گفت: بيا تا درباره آنچه پرسيدى توضيح بدهم. درباره فرارش از جنگ " احد گواهى مى دهم كه خدا از او در


صفحه 119

گذشت‏ و بخشيدش. درباره حضور نداشتنش درجنگ " بدر "، چون همسرش كه دختر پيامبر خدا (ص) بود مريض شد و پيامبر (ص) به او فرمود: تو پاداش‏يك شركت كننده در جنگ " بدر " را خواهى داشت يا سهم او را. درباره عدم حضورش در بيعت " رضوان "، اگر در نظر قبائل مكه كسى بيش از عثمان عزت و احترام مى داشت او را مى فرستاد، ولى پيامبر خدا (ص) عثمان‏را فرستاد، و بيعت " رضوان پس از رفتن او به مكه صورت گرفت، و به همين جهت پيامبر (ص) دست خويش برهم‏نهاده گفت: اين هم براى عثمان. حالا كه اين مطالب را فهميدى برو. "اين را بخارى هم ثبت كرده است.

در روايت " مرسلى " از قول مهلب بن عبد الله، چنين آمده است: " مردى كه على را مى ستود، و عثمان را مذمت مى‏كرد، نزد سالم پسر عبد الله بن عمر آمده از او پرسيد: آيا به من نمى گوئى كه عثمان در هر دو بيعت " رضوان" و " فتح " حضور داشت يا نه؟ سالم گفت: نه. آن مرد تكبير گفت و برخاسته جامه اش را تكان داد و به راه افتاد. چون بيرون رفت همنشينان سالم به او گفتند: بخدا فكر نمى كنيم از وضع اين مرد مطلع باشى. گفت: آرى، مگر چيست؟ گفتند: او از كسانى است كه على را مى ستايند و عثمان را مذمت مى نمايند. گفت: او را بياوريد. وقتى بيامد به او گفت:اى بنده صالح خدا از من پرسيدى: آياعثمان در دو بيعت " رضوان " و " فتح " شركت داشت؟ گفتم: نه آنگاه تكبيرگفته نكوهش كنان برفتى نكند تو از ستايشگران على و بد گويان عثمان باشى؟

گفت: آرى، بخدا من از آنها هستم.

گفت: سخنم را بشنو آنگاه جوابم رابده. پيامبر خدا (ص) وقتى زير درخت با مردم بيعت كرد، عثمان را قبلا همراه يك دسته رزمنده فرستاده بود، و او در پى كار خدا و كار پيامبرش و كار مومنان بود، و پيامبر خدا (ص) گفت: دست راستم دست من است و دست چپم دست عثمان، و دست چپش را بر دست راستش نهاده گفت:اين دست عثمان است و من با او بيعت كردم. حال عثمان در بيعت


صفحه 120

دوم اين طور بود كه پيامبر خدا (ص)عثمان را نزد على- كه استاندار يمن بود- فرستاده بود، و كارى را كه دربيعت اول در مورد عثمان كرده بود تكرار نمود ..."

اين را محب طبرى در "رياض النضره " ثبت كرده و سندش را براى جلو- گيرى از كشف بى اعتباريش حذف نموده است، لكن در خود متن روايت، شواهدى هست كه بر جعلى و دروغ بودنش دلالت دارد و ما را از شناختن و بررسى رجال سندش بى نياز مى‏سازد.

حاكم نيشابورى در " مستدرك " روايتى از طريق حبيب بن ابى مليكه ثبت كرده است. مى گويد: " مردى نزدپسر عمر- رضى الله عنهما- آمده پرسيد: آيا عثمان در بيعت " رضوان "حضور داشت؟ گفت: نه. پرسيد: درجنگ " بدر " شركت داشت؟ جواب داد: نه. گفت: پس از جمله كسانى بوده كه شيطان فريب داده و لغزانده شان؟ جواب داد: آرى. آن مرد برخاسته برفت. يكى به او تذكر داد كه اين مرد الان ادعا خواهد كرد كه تو از عثمان بد گفتى. گفت: اين طور مى گويد؟ او را بياوريد. از آن مرد پرسيد: آنچه را به تو گفتم درك كردى؟ جواب داد: آرى، از تو پرسيدم آياعثمان در بيعت " رضوان " حضور داشت؟گفتى: نه. پرسيدم در جنگ " بدر " شركت داشت؟ گفتى: نه. پرسيدم از جمله كسانى بود كه شيطان فريب داد و لغزاندشان؟ گفتى: آرى. گفت: درباره بيعت " رضوان "، پيامبر خدا (ص) به نطق ايستاده گفت: عثمان درپى كار خدا و كار پيامبرش رفت. آنگاه براى او سهمى معين كرد و براى ديگرى از آنها كه حضور نداشتند سهمى معين نكرد. اما آنها كه روز بر خورددو سپاه روى از ميدان برتافتند شيطان‏با پاره اى از آنچه به دست آوردند بفريفتشان، و خدا از آنان در گذشت زيرا خدا در گذرنده بردبار است. "

اين بهانه هاى خنك و عذرهاى ساختگى شما را به تعجب وا نمى دارد؟ توجيهاتى كه از اصحاب شركت كننده در بدر " كه به سيصد و چهارده تن


صفحه 121

مى رسيده اند و از دو هزار و چهار صد بيعت كننده اى كه در بيعت شجره شركت داشته اند پوشيده مانده است و جز دو نفر كسى از آن خبر نداشته يكى پسر عمر كه در جنگ هاى " بدر " و " احد پسرى نا بالغ بوده وپيامبر (ص) او را كوچك شمرده و در بيعت " رضوان " شانزده سال بيشتر نداشته است و ديگرى خود عثمان كه درهيچ يك از موارد حضور نداشته است. بنابر اين، روايت را دو نفر به هنگام محاصره عثمان ساخته اند، يكى پسرى نا بالغ و ديگرى كسى كه خود شاهد و ناظر آنچه روايت كرده نبوده است. و تنها كسى كه پاره اى از حرف هاى آن دو را نقل كرده " انس " است.

عجيب اين كه عبد الرحمن بن عوف- برادر پيمانى عثمان- و رفيقش كه او را به مسند حكومت نشاند و خود در " بدر " و " احد شركت داشت، تا روز محاصره عثمان هيچ يك اين عذر و بهانه‏ها و توجيهات را نشنيده و به گوشش نخورده بود، و اگر اينها ذره اى حقيقت مى داشت زبانزد همگان مى بود ودر انجمن ها به بحث در مى آمد نه اين‏كه هيچ كسى نشنود و عبد الرحمن بن عوف زبان به نكوهش و طعنه عثمان بگشايد كه در آن دو نبرد شركت نجسته و رويه عمر را نيز ترك كرده است، و خبر اين انتقاد و طعنه به گوش عثمان برسد و او براى رهائى از تير آن طعنه‏به عذر و بهانه اى كه پسر عمر برايش تراشيده يا جعل كرده متوسل شود.

احمد حنبل در مسند روايتى از طريق- شقيق ثبت كرده كه مى گويد: " عبد الرحمن بن عوف به وليد بن عقبه برخورد. وليد به او گفت: چرا به امير المومنين عثمان- رضى الله عنه- جفا روا مى دارى؟ عبد الرحمن گفت: به او بگو: من در نبرد " عينين " (عاصم توضيح مى دهد كه مقصود نبرد "احد " است) نگريختم، و از شركت در نبرد " بدر " خود دارى ننمودم: و رويه عمر را ترك نكردم. وليد خبر به‏عثمان- رضى الله عنه- برد. عثمان گفت: اين كه گ‏فت من در نبرد " عينين"


صفحه 122

نگريختم، چگونه گناه است در حالى كه خدا از آن در گذشته است وفرموده: آن عده از شما كه روز بر خورد دو سپاه رو از ميدان برتافتند شيطان با پاره اى از آنچه به دست آوردند بفريفت و بلغزاندشان، و خدا از آنان در گذشت. درباره اين كه گفت‏من در نبرد " بدر " حضور نيافتم. ازآن جهت بود كه رقيه دختر پيامبر خدا (ص) را پرستارى مى كردم در بيمارى يى كه منتهى به مرگش شده، و پيامبر خدا برايم سهمى معين كرد و هر كه پيامبر خدا (ص) برايش تعيين سهم نمايد چنان است كه حضور و شركت داشته‏باشد. درباره اين كه گفت من رويه عمر- رضى الله عنه- را ترك نكرده ام، بايد بگويم نه من ياراى پيروى ازآن را دارم و نه او. حالا برو پيشش و اين مطالب را به او برسان "

بگذار پسر عمر فرستاده شدن عثمان را نزد مردم مكه، بزرگ نمايد و از آن با آب‏و تاب ياد كند و بگويد پيامبر (ص) او را از آن جهت به نمايندگى فرستاد كه محترم تر و گرامى تر از او در نظرمردم مكه يافت نمى شد، ولى هر فرد آگاهى مى داند كه فرستادن عثمان ربطى‏به احترام و خوارى نداشت، زيرا نماينده نزد ابو سفيان فرستاده مى شدو بايد كسى انتخاب مى شد كه قريش كافر زودتر و سهل تر گوش به حرفش مى دادند و با او نرمتر سخن مى گفتند،و چنين اقتضا داشت كه كسى فرستاده شود كه از خويشاوندان ابو سفيان باشدتا از مخاطرات احتمالى در امان بماندو حرفش با آهنگ مهر خويشاوندى در آميزد و موثر افتد و به همين جهت عثمان انتخاب شد. اين در صورتى است كه كسى نگويد پيامبر (ص) او رافرستاد تا از بيعت " رضوان " و افتخارش بى نصيب بماند و فردا نگويند: اصحاب عادل و راسترو بركشتن مردى از بيعت كنندگان " رضوان " همدست و همداستان گشتند!

در اينجا بحث خود را در مورد حديث " برترى "- كه پسر عمرآورده و بخارى " صحيح " شمرده- بدين‏سخن پايان مى دهيم كه بى اساس و غير قابل اعتماد است و بر خلاف قرآن و سنت و عقل و قياس و اجماع و منطق و مى پردازيم به ديگر روايات حاوى ستايش و مناقب:


صفحه 123

رواياتي در تمجيد خلفاي سه گانه آورده اند

5- از زبان" انس " چنين آمده است: " پيامبر (ص) بر فراز كوه " حرا " بود و ابو بكر و عمر و عثمان باوى. كوه بلرزيد0 پيامبر خدا (ص) فرمود: " حرا " از لرزه باز ايست كه جز پيامبر و صديق و دو شهيد بر فرازت نيست. "

اين را خطيب بغدادى در تاريخش ثبت كرده، از طريق محمد بن يونس كديمى،آن دروغساز جاعلى كه بيش از هزار حديث از زبان پيامبر اكرم (ص) ساخته است چنانكه در جلد پنجم در بحت‏از يك سلسله دروغساز و جاعل به آن اشاره رفت و در اين جلد نيز خواهد آمد. از طريق محمد بن يونس كديمى ازقريش- بن انس اموى بصرى كه ابن حبان‏درباره اش مى گويد: اختلال حواس پيدا كرده و نادرستى ها در نقل حديثش‏بروز نمود، بنابر اين رواياتى كه به تنهائى نقل كرده باشد قابل استناد نيست. و بخارى مى گويد: شش سال دچار اختلال حواس بود. از سعيد بن ابى عروبه بصرى كه ابن سعد درباره اش‏مى گويد: اواخر عمر اختلال حواس پيدا كرده است. و ابن حبان مى گويد: اختلال حواسش پنج سال به طول انجاميد و جز آنچه پيشينيانى نظير يزيد بن زريع و ابن مبارك از وى نقل كرده اند قابل استناد نيست. و ذهلى مى گويد: پس از ابتلاء به اختلال حواس مدت نه سال زندگ‏ى كرد . و ديگ‏ران مى گ‏ويند سال ها دچار اختلال حواس بود واحاديثى كه او به تنهائى نقل كرده باشد قابل استناد نيست.

اين، عيبناكى هائى است كه در سند اين روايت دروغين و جعلى وجود دارد،و خطيب از آنها به ديده بزرگوارى در گذشته و كلمه اى به ميان نياورده و هيچ ايرادى بر آن نگرفته است مثل هميشه و هر جا كه روايت در ستايش و منقبت كسى بوده كه چشم و گوش بسته مريدش بوده است.

6- دارقطنى روايتى‏ثبت كرده است از اسماعيل بن عباس وراق از عباد بن وليد- ابى بدر- ازوليد بن فضل از عبد الجبار بن حجاج خراسانى از مكرم بن حكيم از سيف بن منير از ابو درداء مى گويد: " چهار چيز از رسول خدا (ص)


صفحه 124

شنيده‏ام: هيچكس از اهل قبله مرا به خاطر گناهى گر چه گناهان كبيره مرتكب شوندكافر نشماريد، پشت هر پيشنمازى نمازبگزاريد، جهاد كنيد (يا گفت: جنگ كنيد)، و از ابو بكر و عمر و عثمان‏و على حز به نيكوئى ياد نكنيد و بگوئيد: آنان گروهى بودند كه در گذشتند بر ايشان كارهائى است كه انجام دادند و برعهده شان آنچه به انجام رساندند. "

رجال سندش

الف-وليد بن فضل مقبرى:

ابن حبان درباره‏اش مى گويد: روايات جعلى نقل مى كندو به هيچ و جه نمى توان به روايتش استناد كرد. ذهبى مى گويد: همان است كه روايتش از قول اسماعيل بن عبيد الله دردست است كه مى گويد: عمر يكى از كارهاى نيك ابو بكر- رضى‏الله عنه- است. و اسماعيل گمراه است و اين روايت باطل و بى اساس. درسنن دارقطنى آمده كه " اسماعيل بن عباس وراق از عباد بن وليد- ابو بدر- روايت كرده است ... (همان روايت رابا همان سند ذكر مى كند) آنگاه دارقطنى مى گويد: در سند روايت پس از عباد يك عده از راويان ضعيف وجود دارند (يعنى وليد و عبد الجبار و مكرم وسيف).

ابن حجر مى گويد: گفته دارقطنى كه " افرادى كه نامشان بين عباد و ابو درداء آمده راويان ضعيفند " به اين معنى است كه عبد الجبار نيز از راويان ضعيف است. چنانكه در گفته عقلى آمده كه " سندى مجهول است ". در اينجا نام سيف بن منير آمده و در روايتى ديگر: منير بن سيف. شايد نامش وارونه گشته باشد، ابن ابى حاتم از قول پدرش مى گويد: مجهول و ناشناخته است. حاكم نيشابورى و ابو نعيم و ابو سعيد نقاش‏مى گويند: از كوفيان روايات جعلى و نادرست نقل مى كند

ب- عبد الجبار بن‏حجاج خراسانى:

ابن حجر در " لسان الميزان " از او ياد كرده و قسمتى ازاين روايت را با همين


صفحه 125

سند آورده و مى گويد: اين درست حفظ نشده، و اين متن را سندى متين نيست. و دارقطنى آن را سست شمرده و در " سنن " از همان طريق آورده، ولى از روايت‏عباد بن وليد و غبرى از وليد بن فضل، و مى گويد: راويانى كه نامشان پس از عبادآمده سست و ضعيفند. و با اين‏سخن، عبد الجبار و ابن منير را در رديف آنان قرار داده است.

ج- مكرم بن حكيم خثعمى:

ذهبى در " ميزان الاعتدال " مى گويد: روايتى باطل و بى اساس نقل كرده است (يعنى همين روايت)، و مى گويد: ازدى گفته است: روايت وى بى ارزش است.

ابن حجر مى‏گويد: (ازدى) مى افزايد كه او مجهول و ناشناخته است، و روايت نامبرده در شرح حال وليد بن فضل آمده‏و دارقطنى نيز او را سست روايت شمرده‏است.

د- سيف بن منير:

ذهبى مى گويد: مجهول است و دارقطنى او را ضعيف شمرده به اين دليل كه چيز دشوارى از ابو درداء- رضى الله عنه- منسوب به پيامبر (ص) نقل كرده به‏ اين صورت كه " اهل دين مرا گر چه مرتكب گناهان كبيره شوند كافر نشماريد "، لكن اين را مكرم بن حكيم‏كه از راويان ضعيف است از زبان او نقل كرده است.

ابن حجر مى گويد: ازدى از او ياد كرده مى گويد: سست روايتى است ناشناخته كه رواياتش نوشتنى است و اسناد روايتش استوار نيست. مولف " الحافل " مى گويد اين را مكرم ابن حكيم كه بى اعتبار است از او نقل كرده ست. و آن روايت در "سنن " دارقطنى است.

7- از " انس " روايت شده كه پيامبر (ص) فرمود: پيامبرى يافت نمى شود كه درميان امتم‏نظيرى نداشته باشد. مثلا ابو بكر نظير ابراهيم است و عمر نظير


صفحه 126

موسى، و عثمان نظير هارون، و على بن ابى طالب نظير من. "

اين را ابن الاعرابى از محمد بن زكرياى غلابى بصرى از احمد بن غسان هجيمى از احمد بن عطاء- ابو عمر- نقل كرده است و هجيمى از عبد الحكم از انس.

ذهبى در" ميزان الاعتدال " مى گويد: مى ترسم اين را غلابى به دروغ ساخته باشد درجاى ديگر مى گويد: او سست روايت است. ابن منده درباره اش حرف دارد. و دارقطنى مى گويد: حديث جعل‏مى كند. حاكم نيشابورى در تاريخش حديثى از طريق محمد بن زكرياى غلابى نوشته مى گويد: روايانش همگى " ثقه " و مورد اعتمادند جز محمد بن زكرياى‏غلابى، و او آفت سند اين روايت است.

در سند اين روايت، نام احمد بن عطاء هست. دارقطنى درباره اش مى گويد: متروك و مطرود است. ازدى مى گويد: از مبلغان نظريه " قضا و قدر " بوده و متعبدى نا آگ‏اه و غافل كه آنچه را نشنيده بوده روايت مى كرده است. زكرياى ساجى نيز پيش از وى همين را درباره او گفته. و ابن مدينى مى گويد: روزى نزد او رفته پاى درس حديثش نشتم، ديدم طومارى نوشته و از روى آن حديث نقل مى كند 0چون شاگردانش پراكندند از او پرسيدم اينها را خودت شنيده اى؟ گفت: نه،آن را خريده ام و در آن احاديث نيكوئى وجود دارد و نقلش مى كنم براى‏اينها تا به آن عمل كنند و آنان را به خدا دلبسته و نزديك مى گردانم و در آن ميان نه حكمى وجود دارد و نه تبذيل سنتى. به او گفتم: از خدا نمى ترسى كه در صددى با دروغ بستن به‏پيامبر خدا (ص) مردم را به خدا نزديك گردانى؟

8- محب طبرى در " رياض النضره " از قول محمد بن ادريس شافعى چنين ثبت كرده است. مى گويد:با سندى كه به پيامبر (ص) مى رساندمى گويد: " من و ابو بكر و عمر و عثمان و على هزار سال پيش از خلقت آدم نورهائى بوديم در جانب


صفحه 127

راست عرش، و وقتى آدم آفريده گشت بركمرش قرار گرفتيم و همچنان بوديم و در نسل هاى پاك منتقل مى گشتيم تا آن‏كه خدا مرا در وجود عبد الله نهاد و ابو بكر را در وجود ابو قحافه و عمر را در وجود خطاب و عثمان را در وجود عفان و على را در وجود ابو طالب، و سپس آنان را به مصاحبت و شاگرديم برگزيد و ابو بكر را صديق گردانيد و عمر را فاروق و عثمان را ذو النورين و على را وصى. بنابر اين هر كه اصحابم را بد گويد چنان است كه مرا بد گفته باشد و هر كه مرا دشنام دهد خدا را دشنام داده باشد و هر كه خدا را دشنام دهد او را به روى در آتش دوزخ خواهد آورد. "

ما براى ابطال اين روايت احتياجى نداريم كه اعتنائى‏به سند حذف شده اش بكنيم، ولى هر چه‏را نديده بگيريم اين از يادمان نخواهد رفت كه نسل اموى نا پاك است وهمان سلله نسبى است كه در قرآن " شجره ملعونه " خوانده شده و نكوهش گشته است زمخشرى اين ابيات را از ابوعطاء افلح سندى در " ربيع الابرار " نگاشته است:

نيكان خلق خاندان هاشمند

و بنى اميه پست ترين اشرارند

بنى اميه دوده اى تباه دارند

و بنى هاشم دودمانى پر افتخارند

آنان كه به‏بهشت دعوت مى كنند بنى هاشمند

و بنى اميه مبلغان دوزخند

با خاندان هاشم كشور آبادان و سر سبز گشت

و بنى اميه‏سراب فريبند

در صفحات " غدير " مطالب‏از پيامبر اكرم (ص) و مولاى متقيان(ع) و ديگر اصحاب مى يابيد كه براى‏اثبات فرومايگى امويان و بى اعتبارى و ناپاكى آنها كفايت مى نمايد و مى راند كه چه در دوره جاهليت، و چه دردوره اسلام، نه تنها آبروئى


صفحه 128

نداشته اند، بلكه رذالت ها و كارهاى‏ننگين و ناپسند بسيار از آنها سرزده است. و ما به هيچ وجه نمى پذيريم كه‏پيامبر گرامى، آن خانواده پليد را پاك شمرده و در رديف نسل ها و دودمان‏هاى پاك و منزهى آورده باشد كه پيامبر پاك و وصى پاكش امير المومنين‏على بن ابى طالب (ع) را پرورانده است و آن " شجره فرخنده و پاكى است كه ريشه اش ثابت و شاخسارانش در آسمان است و هر زمان بار مى آورد و مى دهد ".

و انگهى ما در وجود ابو قحافه و خطاب و نياكانشان چيزى سراغ نداريم كه از افتخارات بشرى به شمار آيد تا چه رسيد به افتخارات دينى كه از آن يكسره بى بهره و تهيدست بوده اند، و قبلا بحثى داشتيم در مسلمان شده ابو قحافه، و در اين كه خطاب مسلمان نشده مسلم و قطعى است و به ثبوت رسيده كه عمر وقتى عباس عموى پيامبر (ص) مسلمان شده به او گفته: " عباس بخدا مسلمان شدنت آن روز كه‏مسلمان شدى برايم از مسلمان شدن خطاب‏اگر مسلمان شده بود خوش تر بود ". درباره عفان- پدر عثمان- از كلبى وبلاذرى بايد پرسيد كه در كتاب هاى " مثالب " و " انساب " مطالبى آورده اند كه ماهيت وى را به اختصار روشن مى سازد درباره القايبى كه در روايت آمده قبلا سخن گفتيم و ثابت نموديم كه " صديق " و " فاروق " از القاب خاص مولا امير المومنين (ع) است و چون پاره اى مردمان آنها را در مورد ابو بكر و عمر بكار برده اند و متداول گشته اين گونه روايات جعلى هم‏ساخته شده است.

مساله دشنام دادن به‏اصحاب را نيز به بحث نمى كشيم، ولى هر گاه مضمون اين روايت را درست بشماريم و معتقد شويم اصحابى كه موردخطاب و امر بوده اند وظيفه داشته انداز آن دستور پيروى نموده و از دشنام دادن به يكديگر پرهيز كنند، كار در مورد بسيارى از اصحاب مشكل خواهد گشت، زيرا به يكديگر


صفحه 129

دشنام هاى زننده داده اند و به رسوائى پر خاش جسته اند و با هم دشمنى ورزيده و كاررا به جنگ و خونريزى كشانده اند. بنابر اين، آيا اينها همگى بروى در آتش دوزخ افكنده خواهند گشت من نمى دانم

9- محب طبرى در " رياض النضره " از قول ابن يخامر سكسكى مى گويد كه‏پيامبر (ص) فرمود: خدايا بر ابو بكر درود فرست چون ترا دوست مى دارد و پيامبرت را دوست مى دارد، خدايا بر عمر درود فرست چون ترا دوست مى دارد و پيامبرت را دوست مى دارد. خدايا بر عثمان درود فرست چون ترا دوست مى دارد و پيامبرت را دوست ميدارد. خدايا بر ابو عبيده بن جراح‏درود فرست چون ترا دوست مى دارد و پيامبرت را دوست مى دارد. خدايا بر عمرو بن عاص درود فرست چون ترا دوست مى دارد و پيامبرت را دوست مى دارد 0" اين را " خلعى " ثبت كرده است.

كاش محب طبرى سند اين روايت بى سند وبى پايه را نشان داده بود تا مى دانستيم چند جاعل و دروغساز در آن هست، و كاش وقتى بر رسوائى سندش پرده كتمان افكند، ابن يخامر سكسكى را معرفى مى كرد كه كيست، آيا از اصحاب است يا از تابعان يا از طبقات رجالى كه بعد از ايشانند؟ و آيا او خود از پيامبر خدا (ص) شنيده يا حقه‏بازى كرده و دروغ ورزى؟ يا اين كه آدمى است هنوز بدنيا نيامده؟

شگفت تر اين كه در ميان نام هائى كه آورده، نامى از آنان كه قطعا و مسلما خدا و پيامبرش را دوست مى داشته اند و خدا و پيامبرش دوستشان مى داشته اند نياورده است، مثل مولاى متقيان اميرمومنان على عليه السلام كه در خصوصش فراوان حديث ثابت و صحيح داريم. و در جلد هفتم و همين جلد بسيار حديث از پيامبر اكرم (ص) خوانديم حاكى از اين كه على بن ابى طالب (ع) از همه مردم براى خدا و پيامبرش دوست داشتنى تر است و با اين حال پيدا است‏كه اين مرتبه از عشق و دوستى متبادل ميان او و خدا و پيامبر (ص) وجود داشته است و بر اين


صفحه 130

دوستى دوجانبه و متبادل، اين آيه شريفه دلالت مطلق دارد كه " اگر خدا را دوست مى داشته ايد، مرا پيروى كنيد خدا دوستتان خواهد داشت. "

درميان اصحاب، جمعى ديگر هستند كه سر و جان‏در راه عشق خدا و پيامبرش باخته بودند، و آنها كه نامشان در روايت آمده هرگز به گرد ايشان نمى رسيدند وبه عقيده ما فرسنگ ها از آنان دور بوده اند، مانند سلمان فارسى، ابو ذر، مقداد، عمار و عباس عموى پيامبر (ص) و نظائرشان. لكن جاعلان چشم از ايشان پوشيده و عنوان خدا دوستى بر آن " بى تبار " نهاده اند كه پسر " بى تبارى ديگر و بد خواه و پيامبر (ص) " است و پسر " نابغه "، پسر كنيز سياه ديوانه اى كه خود را نجس مى كرده و با او باش همبستر مى گشته و در يك روز با چهل مرد خفته است، پسر " عاص "، پسر " كشتار گر "، پسر كسى كه شش نفر ادعاى پدريش را كردند، آن كه در ميدان نبرد براى جان بدر بردن عورت خويش نمايان ساخت، آن كه بيگانه اى را بر بستر همسرش يافت و غيرتش بر نيانگيخت و بدش نيامد، هرزه اى پست، بى خيرى نكوهيده، فرو مايه اى زناكار، و دشمن حق و پشتيبان باطل و ...

آرى، عنوان خدا دوستى بر چنين موجود نهاده اند و از ذكر مردان بزرگى كه قهرمان ديندارى و پيشواى امت و سر آمد اصحاب و پاك ترين ايشان‏بوده اند خود دارى نموده اند.

اگر اين رويه بپايد و تغيير نيابد نه بر مرده بر زنده بايد گريست

آرى، سكسكى يا جاعلان و دروغسازان پيش از وى را " عمرو عاص " و ماهيت تباهش خوش آمده نه ديگران و نه پاكان. در صفحات تاريخ زندگى عمرو عاص و اقران چهار گانه اش- كه در اين روايت نامشان آمده- چه شواهد بسيارى مى يابيم داستانگوى آن دوستى خدا و پيامبر كه جاعل اين روايت به ايشان نسبت داده است و به اختيار خوانندگان‏عزيز مى گذاريم تا به قدر حوصله خويش‏به آن پردازند و به نظر آورند!


صفحه 131

10- ابن عدى، از احمد بن محمد ضبيعى، از حسين بن يوسف، از ابو هاشم اصرم بن حوشب، از قره بن خالد بصرى، از ضحاك از ابن عباس، از قول‏پيامبر (ص) چنين ثبت كرده است: " من اولم و ابو بكر دوم و عمر سوم و ديگر مردمان بر حسب پيشاهنگى و پيشقدمى در ايمان به اسلام يكى پس ازديگرى قرار دارند "

سيوطى در " لئالى" مى گويد: " اين روايت، جعلى است و آفت آن اصرم است " ذهبى مى گويد: " اصرم " گمراه است. يحيى مى گويد:دروغسازى پليد است. بخارى و مسلم و نسائى مى گويند: روايتش دور ريختنى است. دارقطنى مى گويد: زشت روايت است. سعدى مى گويد: در " همدان " به سال 202 ه. ق از او حديث نوشته ام و او سست روايت است. ابن حبان مى‏گويد: از زبان راويان مورد اعتماد و" ثقه " حديث جعل " مى كرده است. ابن مدين مى گويد: در " همدان " از او حديث نوشتم و رواياتش را به دور افكندم. فلاس مى گويد: مطرود است ومعتقد به " ارجاء ".

ابن حجر مى گويد: عقيلى حديثى از او كه از زيادبن سعد نقل كرده آورده است و گفته: قابل پيروى نيست و ناشناخته است و اصل و اساس ندارد. ابن ابى حاتم مى گويد: از پدرم شنيدم كه مى گفت: اورواياتش دور انداختنى است. و يحيى بن معين درباره اش حرف ها دارد. و ابن مدينى مى گويد: او را در " همدان " ديدم و بعد از ما حديث هاى عجيب و غريب نقل كرده است، و او را " ضعيف " شمرده است. حاكم و نقاش مى‏گويند: احاديث جعلى روايت مى كند. خليلى مى گويد: از نهشل از ضحاك از ابن عباس- رضى الله عنهما- روايات نادرست نقل كرده است و اساتيد و پيشوايان علم حديث نخست از او نقل كرده اند و سپس چون ضعف وى را ديده اند تركش گفته اند.

بعلاوه، چنانكه‏در تاريخ ابن عساكر آمده " ضحاك " حديث از ابن عباس


صفحه 132

نياموخته ونشنيده است. و " شعبه " حديث از " ضحاك " روايت نمى كند و منكر اين است‏كه ابن عباس را ديده و از او حديث آموخته باشد. و يحيى بن سعيد مى گويد: " ضحاك " به نظر ما ضعيف و سست روايت است.

بررسي مناقب ابوسفيان

11- ابن عساكر در تاريخش روايتى ثبت كرده است از ابن عباس، از قول پيامبر (ص) به اين مضمون: " از خويشاوندانم آن كه برايم از همه دوست داشتنى تر است و بلند پايه تر و مقرب تر به درگاه خداو پيروز ترين اهل بهشت، ابو بكر است‏و در مرتبه دوم عمر است كه خدا كاخى از مرواريد به او مى بخشد هزار فرسنگ‏در هزار فرسنگ قصرها و خانه ها و ايوان ها و ديوارها و تخت ها و جام ها و پرندگانش همه از همين يك گونه مرواريد، و او را خشنودى از پى خشنودى است. و در مرتبه سوم عثمان بن عفان است و او را بهشتى نصيب است كه نمى توانم به وصفش در آورم، و خدا ثواب پرستش فرشتگان را از اول تاآخرشان مرحمت مى نمايد. و در مراتبه‏چهارم على بن ابى طالب است، خوشا به‏حالش چه كسى مثل على است و معاون من است به هنگام ] [ و مونسم به هنگام ناگوارى، و خليفه ام درميان امتم، و او از من است. و چه كسى مثل ابو سفيان است دين اسلام چه پيش از مسلمانشدنش و چه پس از آن به وسيله او استحكام يافته است، و چه كسى مثل‏ابو سفيان است هنگامى كه از آستان صاحب عرش رو مى آورم تا به حساب و رسيدگى بپردازم ناگهان با ابو سفيان روبرو خواهم گشت درحاليكه جامى از ياقوت سرخ فام در دست دارد و مى گويد: دوست من بنوش و او را خشنودى از پى‏خشنودى خواهد بود، خدا بيامرزدش "

ابن عساكر خودش پرده از گوشه اى از حقيقت برداشته و گفته: " اين روايتى‏نكوهيده و نادرست است ".

چه نكوهيده‏و چه نادرستى هم كه ابو سفيان را كسى‏مى شمارد كه اسلام


صفحه 133

پيش از ايمان آوردنش و پس از آن بوجود وى استحكام و دوام يافته است پندارى او همان كسى نيست كه در جنگ " احد " فرماندهى مشركان را به عهده داشته است و غير از كسى است كه قبائل مشرك را بسيج و مسلح كرده و به جنگ پيامبر(ص) و مسلمانان كشانده و جنگ معروف‏و خطرناك " خندق " را به راه انداخته‏است يا به صداى بلند اين سرود جنگى را خواندن گرفته: " هبل " را بر آور" هبل " را فرانشان و پيامبر (ص) رو به مسلمانان كرده كه جوابش را نمى‏دهيد؟ مى پرسند: اى پيامبر خدا جوابش را چه بدهيم؟ مى فرمايد: بگوئيد: خدا برتر و فراتر است. ابوسفيان مى گويد: ما " عزى " داريم و شما " عزى " نداريد. پيامبر (ص) مى فرمايد جوابش را نمى دهيد؟ مى پرسند: جوابش را چه بدهيم؟ مى فرمايد: بگوئيد: مولاى ما خداى يگانه است و شما مولائى نداريد.

گوئى‏ اين همان ابو سفيان نيست كه از سران و پيشوايان كفار است و آيه " با پيشوايان كفر بجنگيد، زيرا با ايشان‏پيمان بسته نمى شود مگر دست باز كشند" درباره شان نازل گشته است. يا پندارى آن آيت كه مى فرمايد: " كسانى كه كافر گشته اند دارائيشان راصرف مى كنند تا راه خدا را بر بندند " به او اشاره ندارد. حال آنكه مى دانيم به موجب رواياتى كه ابن مردويه‏از طريق ابن عباس، و عبد بن حميد و ابن جرير و ابو الشيخ از طريق مجاهد، و همين ها و ديگران از طريق سعيد بن جبير، و ابن جبير، و ابن منذر وابن ابى حاتم و ابو الشيخ ازطريق حكم‏بن عتيبه به ثبت رسانده اند كه: اين‏آيه درباره او نازل گشته است


صفحه 134

يا گوئى او و رفقايش در اين آيه منظور نيستند كه مى فرمايد: " به كسانى كه كافر گشته اند بگو اگر دست باز كشند كارهاى گذشته شان بخشوده خواهد گشت و در صورتى كه به آن ادامه‏دهند، سنت پيشينيان جريان يافته است"

پندارى او همان نيت كه با عده اى از قريش به راه افتاده نزد ابو طالب رفته گفتند: " پسر برادرت خدايانمان‏را دشنام داد و بر دينمان خرده گرفت و آرمان هامان را سفيهانه خواند و نياكانمان را گمراه شمرد. يا جلوش را بگير يا ما را با او وا بگذار ... "

پندارى همو نبود كه با ديگران در " دار الندوه " گرد آمد و بر پيشنهاد ابو جهل اتفاق يافتند بر اين كه از هر قبيله اى جوانى چالاك و توانا بر گزينند و به هر يك تيغى بر ان بدهند تا به سراغ پيامبر خدا رفته يكباره وبا يك ضربه او را بزنند و بكشند يا هم او نبود كه در جنگ " احد " چهل " اوقيه " هر يك چهل و دو مثقال براى سپاه مشركان خرج كرد. يا او جز همان‏ابوسفيانى است كه دو هزار از حبشيان‏قبيله بنى كنانه را به مزدورى گرفت تا با آنان عليه پيامبر (ص) بجنگد و اين جز بسيج افراد عرب براى آن جنگ‏ بود

پندارى همان نيست كه پيامبر خدا (ص) در جنگ " احد " در نماز صبح پس‏از ركعت دوم او را چنين لعنت فرستاد: " خدايا ابو سفيان را لعنت كن و صفوان بن اميه و حارث بن هشام را " يا همان نيست كه پيامبر خدا (ص) درهفت مورد او را لعنت


صفحه 135

كرد و هيچ كسى نمى تواند منكر واقعيت آنها شود باين ترتيب:

1- روزى كه با پيامبر (ص) كه از مكه به طائف مى رفت تا قبيله ثقيف را به اسلام دعوت كند، بر خورد و با او گلاويز شد و دشنامش داده و بد گفت و او را دروغگوخواند و تهديدش كرد و درصدد بر آمد به حضرتش آسيب برساند و خدا و پيامبرش بر او لعنت فرستادند و سوء قصدش را خنثى ساختند.

2- روزى كه پيامبر (ص) به تعرض عليه كاروان كفار قريش كه از شام مى آمد پرداخت،و ابو سفيان كاروان را بگردانيد و به‏سوى راه ساحلى كج كرد و مسلمانان از پى اش نرفتند و پيامبر (ص) او را لعنت فرستاد و نفرينش كرد و به خاطر همين حادثه جنگ " بدر " بعدا در گرفت.

3- در " احد " وقتى ابو سفيان زير كوهسار قرار گرفت، و پيامبر (ص) بر فراز كوه بود، و او هى داد مى زد: " هبل " را بر آور. پيامبر خدا(ص) ده بار بر او لعنت فرستاد و هربار مسلمانان با او همصدا گشته لعنتش‏فرستادند.

4- روزى كه قبائل مشرك ومهاجم را همراه غطفان و يهود به جنگ مسلمانان آورد و پيامبر (ص) بر او لعنت فرستاد.

5- هنگامى كه همراه كفار قريش آمده راه بر پيامبر (ص) و مسلمانان كه عازم حج بودند بست، يعنى روز " حديبيه "، و بر اثر آن پيامبر (ص) بر او و همه سران كفار لعنت فرستاد و فرمود: همگى مورد لعنت اند و درميانشان كسى كه ايمان بياور باشد نيست. پرسيدند: اى پيامبر خدا آيا اميد مسلمان شدن به هيچ يك از آنان نمى رود و اگر اميد مى رود چگونه مورد لعنت قرار مى گيرند؟ فرمود: لعنت گريبانگير هيچيك از پيروانشان و توده رعايا نمى‏شود، اما سران و فرماندهان، هيچيك از آنها رستگار نمى شوند و از اثر لعنت نمى رهند.

6- در نبرد " جمل سرخ موى "

7- روزى كه در " عقبه " به كمين پيامر (ص) نشتند تا شترش را بر مانند و دوازده نفر بودند از جمله ابو سفيان.

اين موارد را امام حسن مجتبى سلام الله عليه- نواده پيامبر اكرم (ص)-


صفحه 136

بر شمرده است.

گوئى اين همان ابو سفيانى نيست كه وقتى مسلمانان قبيله بنى جحش بن رئاب از مكه به مدينه هجرت كردند خانه هاى آنان را تصاحب كرد و به عمرو بن علقمه فروخت، و درباره كارش چنين سروده اند:

به ابوسفيان از كارى بگو

كه عاقبتش پشيمانى‏است

بگو: خانه پسر عمويت را فروختى

تا با پولش غرامت جنگى بپردازى

خانه كسانى را كه با شما پيمان

داشتند و همعهد بودند

برگير آن را! برگير آن را!

چون طوقى به گردن آويختى اش

پندارى همان نيست كه اين قصيده را پس از جنگ" احد " سروده است:

با آنان مى جنگم و بانگ پيروزى سر مى دهم

و با پايه صليب آنان را مى رانم و از گرد خويش مى پراكنم

مويه كن " اى زن كافر " و به سخن دشمن اعتنائى نكن

و از گريه وشيون خسته مشو

پدرت و برادرانش از پى‏هم به خاك افتادند

از اشگ خويش به آنان بهره اى ده

و آتش كينه و اندوهى‏را كه در دل است فرو بنشان

زيرا همه اشراف قبيله " بنى نجار " را كشتم

و از خاندان هاشم دلاورى جوانمرد را و حمزه را كشتم

كه در هنگامه نبرد بى هراس و پايمرد بود

اگر آتش كينه ام را با خونشان فرو ننشانده بودم

تيرى در دلم همواره مى خليد و دلم را مى خراشيد و به اندوه مى كشيد.


صفحه 137

در حالى برگشتند كه ژنده پوشانشان زخم برداشته بودند

و يكى كوفته بود وديگرى اندوهگين

و فقط كسانى از ما راتوانستند به قتل برسانند

كه به هيچ وچه با آنان كه از ايشان كشتيم همطراز و همپايه نبودند

پندارى او همان ابو سفيان نيست كه با نيزه بر سر بريده حمزه بن عبد المطلب زده مى گفت: " بچش اى نافرمان " پندارى همان نيست كه لگد بر مزار حمزه سيد الشهداء كوفته مى گفت: " حكومتى كه بر سر آن با شمشير كشمكش داشتيم، امروز به جنگ جوانكانمان افتاده و آن‏را بازيچه ساخته اند " يا همان نيست كه وقتى كردم را ديد چون توده ابنوهى‏از پى پيامبر (ص) روانند و حسد ورزيد گفت: " اگر مى شد دو باره جمعيتى بر سراين مردم مى ريختم " و پيامبر (ص) بر سينه او گوفته گفت:" در آن صورت خدا ترا خوار و مغلوب مى ساخت " يا او نبود كه به عثمان- روزى كه به خلافت نشست- گفت: " پس از قبيله تيم و عدى به دست تو افتاده، آن را مثل توپ دست به دست بگردان واركانش را بنى اميه قرار بده، اين جز سلطنت نيست، من بهشت و دوزخ سرم نمى شود. " يا او نبود كه پس از نابينا شدن به درگاه عثمان آمده پرسيد: اينجا كسى هست؟ گفتند: نه. گفت: خدايا اين حكومت را حكومتى جاهلى گردان، و اين سلطنت را سلطنتى‏غاصبانه، و اركان زمين (يا كشور) را از آن بنى اميه گردان " يا هم او نيست كه امير المومنين (ع) در نامه‏اش به معاويه معرفيش كرده و فرموده:" پيامبر (ص) از خاندان ما است و دروغگو كننده از شما ر و ابن ابى الحديد مى گويد: مقصودش ابو سفيان بن حرب است كه دشمن پيامبر خدا (ص)بود و او را دروغگو


صفحه 138

مى شمرد و سپاه براى جنگيدن عليه او بسيج مى كرد. يا او نيست كه امير المومنين (ع) در نامه اى به محمد بن ابى بكر درباره اش مى گويد: " نامه معاويه تبهكار فرزند تبهكار را خواندم " يا او نيست كه امير المومنين (ع) در نامه اى به پسرش مى گويد: " اى پسر صخر اى پسر ملعون " و در معلون شمردن‏وى از پيامبر اكرم (ص) پيروى و تقليد مى نمايد، زيرا خود از پيامبر(ص) بارها شنيده و ديده بود كه ابوسفيان را لعنت مى فرستد. يا او نيست‏كه عمر بن خطاب درباره اش مى گويد: " ابو سفيان دشمن خدا است. خدا او را بدون اينكه در ازاى تسليمش تعهدى بسپاريم يا امان نامه اى با او به امضا رسانيم به چنگ ما در آورده، بنابر اين اى پيامبر خدا بگذار گردنش‏را بزنم. " يا هم او نيست كه عمر درباره اش مى گويد: " ابو سفيان از ديرگاه ستمكار است. " يا همان نيست كه شرح حالش را در جلدهاى سوم و هشتم‏خوانديم.

اين مختصرى از وضع آن موجود در دوره جاهليت و اسلام است. آيا بوجود چنين كسى- در دوره جاهليت‏و در دوره اسلامش- اسلام استحكام و حمايت و دوام مى يابد؟ آيا چنين موجودى در محشر و هنگامى كه پيامبر اكرم (ص) از آستان صاحب عرش رو مى آورد عهده دار آب نوشاندنش مى شود؟ آيا فضاى عرش آماده پذيرش چنين موجدات پليدى است؟ اگر چنين شود بايد فاتحه عرش و عرش نشينان را خواند!

آنگاه گزافه اى را كه جاعل اين‏روايت، در محاسبه و ارزشيابى عثمان گفته بنگر و ببين كه او را جائز ثواب‏عبادت فرشتگان از اول تا آخرشان دانسته، فرشتگانى كه معصومند و بى گناه و سر به فرمان و در اطاعت دائم، و بهشتى را نصيبش شمرده كه پيامبر (ص) از وصف آن عاجز آمده است، و عثمان همان است كه شرح حالش را در جلد نهم و پيش از آن خوانده و ديده ايد كه اصحاب راست رو و عادل چه عقيده اى درباره او و بدعت هايش داشته اند، و بر ريختن خونش همداستان بوده اند. بنابر اين چگونه‏آن همه ثواب را جائز است و چنان بهشتى را نصيب مى گيرد؟ و چرا اين


صفحه 139

تعظيم و تكريم در حق نسل شجره معروفى كه در قرآن به وصف در آمده است؟ پناه بر خدا از بيهوده گوئى و مبالغه در فضيلت تراشى و نسنجيده و ياوه گفتن درباه اين و آن

12- ابن عساكر و ابن منده و خلعى و طبرانى و عقيلى، از سهل بن يوسف بن سهل بن مالك، از پدرش از جدش چنين ثبت كرده‏اند: " وقتى پيامبر (ص) از حجه الوداع به مدينه برگشت، به منبر رفته پس از سپاس و ستايش خدا فرمود: مردم ابو بكر به هيچ وجه مرا نيازرده ‏پس اين حق را براى او بشناسيد. مردم‏من از ابو بكر و عمر و عثمان و على وطلحه و زبير و سعد و عبد الرحمن بن عوف و مهاجران نخستين خشنودم، پس اين حق را براى آنان بشناسيد. مردم خدا از مجاهدان " بدر " و " حديبيه "در گذشته است. مردم احترام مرا در مورد اصحاب و خويشاوندان و داماد هايم نگهداريد، مبادا خدا شما را به‏خاطر ستمى كه بر يكى از ايشان روا داشته ايد، باز خواست كند، زيرا عذرتان پذيرفته نخواهد بود. مردم زبان خويش از بد گوئى مسلمانان باز گيريد، و چون تنى از مسلمانان در گذشت از او به نيكى ياد كنيد. "

ابن‏عبد البر در " استيعاب " مى نويسد: " روايتش (يعنى روايت سهل بن مالك،بر وجود خالد بن عمرو قرشى اموى مى چرخد و او زشت روايت است و روايتش متروك. " و پس از ذكر اين روايت مى گويد: " روايتى زشت و جعلى است. درباره وى گفته اند كه از انصار است،لكن اين سخن صحيح نيست. و در سند روايتش افراد ناشناخته و مجهولى كه به ضعف روايت مشهورند قرار دارند و روايتش بر وجود سهل بن يوسف بن مالك بن سهل مى چرخد كه از پدرش از جدش روايت مى كند و جملگى ناشناخته اند "

ابن منده مى گويد: " روايتى عجيب و بيگانه است كه بدين صورت نديده ايمش. "

عقيلى مى گويد: " سندس مجهول است و قابل پيروى نيست. " عجيب


صفحه 140

است كه حافظان حديث، درباره اين روايت مى گويند: عجيب و بيگانه و ناشناخته است، و خود آن رااز طريق خالد بن عمرو ثبت كرده اند،در حالى كه در جلد هشتم ديديم كه اساتيد سند شناسى و علم رجال گفته اند كه او دروغسازى روايتساز است و از زبان راويان ثقه و مورد اعتماد روايات جعلى نقل كرده است و آنهم به تنهائى و روايتى كه وى به تنهائى نقل‏نمايد قابل استناد نيست، و رواياتش جعلى و باطل و بى اساس است. و دارقطنى در " افراد " با قاطعيت مى گويد كه اين روايت فقط از طرف خالد بن عمرو روايت شده و هيچ كس ديگر نقلش نكرده است.

اين روايت را سيف بن عمر نيز ثبت كرده است. در جلد هشتم آراء حافظان حديث را درباره او ديديم و اين گفته هاشان را كه او جاعل‏است و متروك و مطرود و ساقط و متهم به زندقه، و عموم رواياتش زشت و نا معلوم است و غير قابل پيروى. و در طرق نقل اين روايت افراد مجهولى وجوددارند از جمله: محمد بن يوسف مسمعى.

ذهبى درباره او مى گويد: معلوم نيست كسى عقيلى مى گويد: روايتش قابل پيروى نيست. ديگرى على بن محمدبن يوسف است. ضياء درباره او مى گويد: نه از او چيزى در دست هست و نه از استاد و شيخش. و سه ديگر حبان‏بن ابى تراب يا منان بن ابى ثواب يا قنان بن ابى ايوب يا قنار بن ابى ايوب كه از رجال غيب است نه اسمش معلوم است و نه اسم پدرش، بگذريم ازشخصيت و شرح حالشان !

از توهمات عجيب طبرانى و كارهاى سستش، اين كه همين روايت را از طريق على بن محمد بن يوسف مسمعى‏از سهل بن يوسف بن سهل بن مالك ثبت كرده و به پيرويش ضياء در "المختاره " ثبت نموده است. عقيلى آن‏را از طريق محمد بن


صفحه 141

يوسف مسمعى پدر على- كه نامش در سند طبرانى به نقل از حبان، رقبان، رقنار، رمنان از خالد بن عمرو اموى از سهل آمده- به ثبت رسانده است، درحالى كه طبقه على مستلزم حذف سه تن‏از رجال سند طبرى است.

محبوبترين اصحاب نزد پيامبر

13- از عباده بن صامت روايت شده كه " به تنهائى با پيامبر خدا (ص) بودم. پرسيدم: كداميك از اصحابت برايت دوست داشتنى ترند تا او را كه دوست مى دارى آن چنان كه دوست مى دارى دوست بدارم؟ فرمود: گفته ام را تا زنده ام پنهان نگه خواهى داشت اى عباده گفتم: ارى. فرمود: ابو بكر، بعد عمر، سپس على. آنگاه خاموش گشت. پرسيدم: بعد كه اى پيامبر خدافرمود: چه كسى ممكن است پس از اينهاباشد جز زبير و طلحه و سعد و ابو عبيده و معاذ و ابو طلحه و ابو ايوب و تو اى عباده و ابى بن كعب و ابو درداء و ابو مسعود و ابن عوف و ابن عفان، آنگاه اين جماعت بردگان آزاد شده: سلمان و صهيب و بلال و سالم برده آزاد شده ابى حذيفه. اينها اصحاب خاص منند و همه اصحابم برايم عزيزند و دوست داشتنى گر چه برده اى حبشى باشد " ابو عبد الله صنابحى مى گويد: از عباده پرسيدم: حمزه و جعفر را ذكر نكرد؟ عباده گفت: آن دو روزى كه در اين خصوص از او پرسيدم، به شهادت رسيده بودند و اين در اواخر عمر حضرتش بود ...

شگفت نيست كه ‏پيامبر عظيم الشان از اظهار آنچه مورد نياز امتش مى باشد خود دارى ورزد و براى سئوال كننده شرط كنند كه‏فرمايشش را تا آخر عمرش مكتوم دارد،در حالى كه روزهاى آخر عمرش را مى گذراند؟ مگر حضرتش نبوده كه بنابر نوشته " خجندى " به عائشه فرمود: " دوست داشتنى مرد برايم على است و گرامى ترين على " و " دوست داشتنى فرد مردم درميان مردان برايم على است" و " على براى من از همه شان دوست داشتنى تر است و براى خدا نيز از همه‏شان دوست داشتى تر است "؟

آيا اصحاب ‏پس از آن همه آيات و احاديث كه در حق‏مولاى ما امير المومنين


صفحه 142

على (ع) بر زبان پيامبر اكرم رفته نمى دانستند چه كسى به نزد پيامبر (ص) از همه مردم دوست داشتنى تر است؟ يامگر اين روايت از عائشه به صحت نپويسته كه بخدا نديدم كسى بيش از على براى پيامبر خدا دوست داشتنى تر باشد، و نه در روى زمين زنى از همسرش (فاطمه) دوست داشتنى تر باشد برايش "؟

آيا حافظان حديث، اين گفته " بريده " و ابى بن كعب را صحيح‏نشمرده اند كه " دوست داشتنى تر براى‏پيامبر خدا (ص) از همه مردمان فاطمه بود و از ميان مردان على "؟ وانگهى چگونه پيامبر خدا (ص) ياران‏بزرگش را كه قرآن درباره شان فرود آمده و خود بسيار ستوده شان از ياد برده است مانند عمويش عباس و ابوذر و عمار و مقداد و ابن مسعود و نظائرشان؟ و چه عاملى سبب گشت كه باوجود برخور دارى ايشان از فضائل و افتخاراتى كه اگر نگوئيم همگى اصحاب به استثناى سرور خاندان پيامبر (ص)مى توان گفت همه آن نامبردگان از آن محروم بودند، از دوستى و محبت پيامبرشان بى بهره بمانند؟ آيا محقق‏انديشمند مى تواند معتقد شود كه ابو عبيده گور كن مثلا بيش از ابوذر " صديق " كه درميان امت محمد (ص) به لحاظ هدايت و نيكو كارى و پارسائى و زهد و راستگوئى و كوشش و خلقت و اخلاق شبيه عيسى است از ابوذر محبوب پيامبر (ص) باشد؟ يا از عمار كه پوست ميان دو ديده پيامبر خدا (ص) بوده است و پاكيزه پاكيزه خوئى كه سر تا قدمش آكنده از ايمان بوده و ايمان به سر تا پايش آميخته وايمان به گوشت و خونش در آميخته بوده‏و با حق بود و حق با او و به هر كجا كه حق بگردد مى گرديده است؟ پناه برخدا از گزاف گوئى و سخن ياوه و بى انديشه و بى توهم گفتن !

14- ابن عساكر در تاريخش روايتى ثبت كرده است‏از طريق سعيد بن مسلمه بن اميه بن هشام بن عبد الملك بن مروان اموى از پسر عمر. عمر گويد: " پيامبر


صفحه 143

خدا به اجتماع ما در رسيد يا به مسجد در آمد در حالى كه دست ابو بكر و عمر را گرفته بود، يكى در طرف راستش و ديگرى درطرف چپش. آنگاه فرمود: چنين در قيامت برانگيخته مى شويم. " اين را ترمذى روايت كرده است.

بدران كه تاريخ ابن عساكر را براى چاپ به اصطلاح تهذيب كرد، سند اين روايت را به منظور پوشاندن عيبناكى هائى كه در آن هست حذف كرده است و ندانسته كه ذكر سعيد بن مسلمه به تنهائى براى بروز عيبناكى و سستى اش كفايت مى نمايد. سند اين روايت چنانكه در " ميزان الاعتدال " آمده چنين است: از سعيد از اسماعيل بن اميه از نافع از پسر عمر. بخارى در تاريخش مى گويد: سعيد بن مسلمه از اسماعيل بن اميه، قابل تامل است. وى از جعفر بن محمد از پدرش از جدش روايات نامعلوم و نادرستى نقل مى كند. همچنين مى گويد: او زشت روايت است0 و ديگر بار مى گويد: سست روايت و زشت روايت است. دارقطنى مى گويد: او سست روايتى است قابل توجه. ابن حبان مى گويد: خطاهاى فاحش از او سرمى زند و جدا زشت روايت است.

اين رادارقطنى از طريق حارث بن عبد الله مدينى- مولى بنى سليم- از اسحاق بن‏محمد فروى اموى- مولى عثمان- از مالك از نافع از پسر عمر ثبت كرده است. آنگاه مى گويد: اين روايت، صحيح نيست و اين " حارث " سست روايت است. بر گفته اش مى افزائيم كه اسحاق اموى- از رجال سند اين روايت- را ابو داود به شدت " واهى " و سست‏خوانده است و گفته: هر گاه آن روايت‏را از مالك يحيى بن سعيد هم نقل كرده‏بود قابل پذيرش نبود. نسائى مى گويد: متروك است. و نيز مى گويد: " ثقه" و مورد اعتماد نيست. دارقطنى مى گويد: " ضعيف " است و بخارى از او روايت كرده و به همين جهت وى را سرزنش كرده اند. هم دارقطنى مى گويد: نمى توان او را رها كرد ساجى مى گويد: در او نرمى و سستى هست. از مالك احاديثى نقل كرده كه هيچ كس جز او نقل ننموده است. عقيلى


صفحه 144

مى گويد: از مالك احاديث بسيارى نقل‏كرده كه قابل پيروى نيست. حاكم مى گويد: بر محمد (يعنى بخارى) عيب گرفته اند كه چرا روايات او را ثبت كرده است و به او طعنه زده اند.

15- ابن عساكر روايتى ثبت كرده است از طريق سليمان بن بلال بن ابى درداء عزيز بن زيد انصارى از پدرش كه " پيامبر (ص) را در حالى ديد كه ابو بكر در طرف راستش بود و عمر در طرف چپش، و فرمود: چنين خواهيم بود، بعد چون خواهيم مرد، آنگاه به همين سان برانگيخته خواهيم شد و سپس بدين گونه به بهشت در خواهيم آمد. "

اين سند اولا با وجود سليمان كه دچار اختلال خواس بوده و سست روايت شمرده شده، سست است، و انگهى بلال بن ابى‏درداء وجود دارد كه علماى رجال براى او فرزندى كه از وى روايت كند ياد ننموده اند و از او اسمى در فرهنگ رجال و راويان حديث نيست. و درست چنين است: سليمان از بلال از پدرش . و در اين طبقه از رجال حديث، چندين سليمان وجود دارد كه يا دروغساز و جاعل است يا سست روايت و ساقط و متروك يا ناشناخته و زشت روايت و مجهول. همچنين به علت وجود " بلال "سست است، زيرا او پيامبر (ص) را درك نكرده و نه از حضرتش روايت نموده ‏است.

ابو زرعه مى گويد: در طبقه اى‏كه پس از اصحاب مى آيد بلال بن ابى درداء هست كه به سال 92 يا 93 هجرى وفات يافته و در حكومت يزيد قاضى دمشق بوده و پس از يزيد نيز تا آنكه عبد الملك بر كنارش نموده است. و ازاين سخن پيدا است كه چه بهره اى از دين و درستكارى داشته و چقدر " ثقه "و مورد اعتماد تواند ! بود ديگر رجال سند نامشان حذف گشته و هيچيك از آنهارا نمى شناسيم تا نظر درباره اش بدهيم، و چنين روايتى هيچ حقى و حقيقتى را به


صفحه 145

ثبوت نمى رساندو هيچ فضيلتى را به كرسى نمى نشاند.

16- ابن عساكر در تاريخش روايتى ثبت‏كرده است از طريق حسن بن محمد بن حسن- ابى على ابهرى مالكى مقيم دمشق- كه مى رسد به شداد بن اوس و به قول پيامبر (ص): " ابو بكر مهربان ترين و دلسوزترين فرد امت من است و عمر بن خطاب بهترين فرد امتم و عادل ترينش، و عثمان پر شرم ترين فرد امتم و بخشنده ترين و راستگوترينش، و ابو درداء عابد ترين و پرهيز كارترين فرد امتم، و معاويه بهترين حاكم امتم و سخاوت مندترينش "

عقيلى از طريق بشير بن زاذان از عمر بن صبح‏از ركن از شداد بن اوس از قول پيامبر(ص) بدين عبارت ثبت كرده است: " ابو بكر وزين ترين فرد امت من است و(عمر) بهترين فرد امتم، و عثمان پر شرم ترين فرد امتم، و معاويه بهترين حاكم امتم "

سيوطى به نقل از عقيلى بدين عبارت آورده است: " ابو بكر و، زين ترين فرد امت من و مهربانترينش، و عمر بهترين فرد امتم‏و كاملترينش، و عثمان پر شرم ترين فرد امتم و عادل ترينش، و على وفادارترين فرد امتم و خوش رو ترينش، و عبد الله بن مسعود امين امتم و خدمت گزار ترينش، و ابو ذر پارساترين فرد امتم و پر شفقت ترينش، و ابو درداء عادل ترين فرد امتم و دلسوز ترينش، و معاويه بردبار ترين فرد امتم و سخاوت مندترينش. "

ميگوئيم: حافظ ابن عساكر مى گويد: " اين روايت، سست است " و ما يقين داريم كه خواننده پژوهشگر پس از اطلاع از شرح حال رجال سند روايت، خواهد گفت كه روايت جعلى است نه اين كه چنانكه ابن عساكر مى گويد سست و ضعيف !اينك به شناسائى رجال سند روايت مى پردازيم:

الف- بشير بن زاذان:

دار قطنى و ديگران او را " ضعيف " خوانده اند. ابن جوزى او را متهم ساخته


صفحه 146

است. ابن معين ميگويدكسى نيست. ساجى و ابن جارود و عقيلى او را در رديف راويان " ضعيف "آورده اند. ابن عدى مى گويد: در رواياتش پر تو حقيقت نيست، و او " ضعيف " و غير قابل اعتماد است و از جمعى از راويان ضعيف روايت مى كند و سستى روايتش هويدا است.

ابن حجر درشرح حال او پس از ذكر روايتش مى گويد: بشير بن زاذان را در مورد اين روايت نمى توان پيروى كرد و اين روايت جز از زبان وى عرضه نگشته است. ابن جوزى چون روايتى از او در فضائل اصحاب ذكر مى كند مى گويد: به‏نظر من او متهم است (به جعل حديث و دروغسازى)، زيرا يا اين روايت از ساخته هاى او است يا از تدليس او در نقل از راويان ضعيف. ابن حبان مى گويد: سستى و توهم بر رواياتش چندان‏چيره گشته كه استناد به رواياتش را ناصواب گردانيده است

ب- عمر بن صبح- ابو نعيم خراسانى:

ابن راهويه مى گويد: سه تن از خراسان برخاستند كه در بدعت و دروغسازى در دنيا نظير ندارند: جهم بن صفوان، عمر بن صبح، مقاتل بن سليمان. بخارى مى نويسد: يحيى يشكرى از على بن جرير برايم روايت كرد كه از عمر بن صبح شنيدم كه‏مى گفت: من نطق پيامبر (ص) را جعل‏كردم. ابو حاتم و ابن عدى مى گويند: او زشت روايت است. ابن حبان مى گويد: از زبان اشخاص مورد اعتماد و " ثقه " حديث جعل ميكند، و كتاب هاى‏روايتش جز براى تعجب و شگفتى روا نيست (كه تدريش يا نشر و آموخته شود). ازدى مى گويد: دروغسازى است. دارقطنى مى گويد: متروك است. ابن عدى مى گويد: بيشتر آنچه نقل مى كندغير محفوظ است چه به لحاظ متن آن و چه از حيث سندش. نسائى مى گويد: مورد اعتماد نيست. عقيلى مى گويد: روايتش استوار است و معروفيتى در نقل‏ندارد. ابو نعيم مى گويد: چيزهاى جعلى از زبان قتاده و مقاتل ساخته است.


صفحه 147

ج- ركن شامى:

ابن مبارك او را سست خوانده است. يحيى مى گويد: چيزى نيست نسائى و دارقطنى‏مى گويند: متروك است. ابو احمد حاكم مى گويد: از زبان مكحول روايات‏جعلى نقل مى كند. ابن جارود مى گويد: مورد اعتماد نيست. از ابن حماد نقل شده كه مى گويد: روايتش متروك است. عبد الله بن مبارك مى گويد: اگر راهزنى بكنم برايم بهتر است تا از عبد القدوس شامى نقل روايت كنم و عبد القدوس بهتر از صد تا مثل ركن است

اين، وضع سند روايت است. نگاهى‏به متنش را به حوصله خواننده محقق مى‏گذاريم كه در مجلدات كتابمان بحث هاى‏مشروح و غنى در اين خصوص داشته و وضع‏را روشن ساخته ايم.

همين روايت به عبارتى و سندى ديگر آمده است بدين گونه:

" از على بن عبد الله از على بن احمد از خلف بن عمرو عكبرى از محمد بن ابراهيم از يزيد خلال از احمد بن قاسم بن مهران از محمد بن بشير بن زاذان از عكرمه از ابن عباس. مى گويد: رسول خدا (ص) فرمود: ابو بكر بهترين و پرهيز كارترين فرد امت من است و عمر گرامى ترين و عادل ترينش و عثمان كريم ترين و پر شرم ترينش و على پرمغز ترين و خوش سيما ترينش و ابن مسعود امين ترين و عادل ترينش و ابوذر زاهد ترين و راستگو ترينش و ابو درداء عابد ترينش و معاويه بردبار ترين و سخاوتمند ترينش.

" سيوطى در " اللئالى المصنوعه " مى‏گويد: " در اين طريق روائى نيز كسانى هستند كه مورد انتقاد و اتهامند. و بشير بن زاذان درنسبت نقل خويش نابخردى نشان داده است. "

بر گفته اش مى افزائيم: در سند روايت اگر افراد عيبناكى جز يزيد خلال وجود نمى داشت، باز براى عيبناكى آن كفايت مى نمود. يحيى بن معين درباره اش


صفحه 148

مى گويد: دروغسازى است. ابو سعيد مى گويد: اين يزيد را ديده ام و او ضعيف است ونزديك به وصفى كه يحيى از او كرده است0 ابو داود مى گويد: ضعيف است. دارقطنى مى گويد: جدا ضعيف است. ابن عدى مى گويد: آن شناختگى را ندارد.

درنده خليفه شناس و معجزه اي براي خلفا

17- از قول انس بن مالك آمده كه " پيامبر (ص) يكى از اصحابش را به نام سفينه با نامه اى نزد معاذ به يمن فرستاد. چون روانه گشت در راه با درنده اى كه در ميانه راه به كمين نشسته بود برخورد، و ترسيد به او حمله ور شود. پس به آن گفت: اى درنده من فرستاده پيامبر خدا به نزد معاذم و اين نامه پيامبر خدا است. در اين هنگام درنده برخاسته سنگى را كه در برابرش بود بغلتانيد و غرشى كرد و بانگى سر داد و از راه به يك سو شد. آنگاه وى روانه گشته نامه رسول خدا را به معاذ رسانيد و سپس در حالى كه جواب نامه را همراه داشت برگشت و باز به همان درنده و ترسيد به راه ادامه دهد، و گفت: اى درنده من فرستاده پيامبر خدايم كه از نزد معاذ باز مى گردم و اين جواب نامه رسول خدا است كه از نزد معاذ آورده ام. در اين هنگام، درنده برخاسته غرشى كرد و بانگى سر داد و از راه به يك سو گشت. چون به خدمت پيامبر (ص) رسيد ماجرا را به اطلاعش رساند. فرمود: مى دانيد بار اول چه گفت: سلام مرا به پيامبر خدا و ابو بكر و عمر و عثمان و على و سلمان و صهيب و بلال برسان. "

چنين روايتى كه در آن‏از معجزه پيامبر (ص) و كرامات خلفاو فضائل جمعى از اصحاب سخن رفته بايدزبانزد خاص و عام مى بود و شهره آفاق‏و نقل هر مجلس و محلف نه اين كه از ميان سران علم حديث و حافظانش به انحصار حديثدان شام در آيد و تنها ابن عساكر نقلش كند. ابن بدران در چند جا در حاشيه اش بر تاريخ ابن عساكر مى گويد: هر آنچه ابن عساكر به تنهائى روايت و ثبت كرده باشد


صفحه 149

ضعيف و سست است. آثار ساختگى‏بودن در اين روايت مشهود است و از نظر نبايد پنهان بماند.

اين درنده از كجا خلفا را شناخت كه دو بار نامشان برد و به آنان به ترتيب روى كار آمدنشان سلام رسانيد، گوئى پاره‏از علم غيب نصيب درندگان گشته تا جانشينان پيامبر (ص) را پيش از آنكه به خلافت برسند شناخته است و نيز جمعى از اصحاب را كه چندان معروفيتى نداشته اند و در عين حال ازحال جمعى كه در منتهاى عظمت و داراى مقامى بلند بوده اند غافل و بى خبر مانده تا نامشان را از شمار آنان كه مورد سلام و پيام قرار گرفته اند كاسته است تا رسيده به طبقه اى از آزاد شدگانى كه به مرتبه همنشينى و شاگردى پيامبر (ص) نائل گشته اند .

آيا رشحات عالم غيب چنين است؟ ايا درندگان چنين رويه نامربوط و بى تعقلى دارند؟ يا اين همه دستاورد جنايتكارانى است كه براى افراد مورد علاقه خويش فضيلت مى تراشند؟

18- ابن عساكر روايتى ثبت كرده است از طريق احمد بن محمد انصارى جبيلى از پسر عمر. مى گويد: " پيامبر خدا (ص) فرمود: به هنگام رستاخيز منادى يى از درون عرش بانگ بر مى دارد كه هر كس حقى بعهده خدا دارد بيايد. پرسيديم: پيامبر خدا چه كسى حقى بر عهده خدا دارد؟ فرمود: هر كه ابو بكر و عمر و عثمان را دوست بدارد و هر كه هيچكس را برايشان برتر نداند . "

ابن عساكر مى گويد: اين حديث، واقعا عجيب و بيگانه است. و مسووليت‏آن بر عهده احمد بن محمد جبيلى است. شرح حال انصارى را- كه نامش در سند روايت آمده- ذهبى در " ميزان الاعتدال " آورده مى گويد: مورد اعتماد نيست ابن حبان و ديگران او راسست خوانده اند. ابن حجر در " لسان الميزان " مى گويد:


صفحه 150

اين روايتى زشت و نادرست است.

متن روايت‏چنانكه ملاحظه مى كنيد متين ترين شاهد بر بطلان و نادرستى آن است، و بيان كننده نظريه پسر عمر است و بس همان نظريه اى كه- چنانكه در بررسى چهارمين روايت گذشت- بر خلاف قرآن وسنت است و بايد بر ديوار زدش.

19- ابن عسامر روايتى ثبت كرده است از طريق ابراهيم بن محمد بن احمد قرميسينى از انس بن مالك كه به پيامبر (ص) مى رساند: " هر كه دوست مى دارد ابراهيم را در مقام خليلى آن بنگرد بايد به ابو بكر در حال ملايمتش بنگرد، و هر كه خوشداردبه نوح در حال شدتش بنگرد بايد به عمر بن خطاب با شجاعتش بنگرد و هر كه‏مايل است رفعت ادريس را دريابد به مهربانى عثمان بنگرد و هر كه دوست مى‏دارد به سخت كوشى يحيى بن زكريا بنگرد به پاكى على بن ابى طالب بنگرد"

ابن عساكر مى گويد: اين روايت يكباره غير عادى و استثنائى است و درسندش نام عده اى هست كه وضعشان مجهول‏و حالشان نا معلوم است و قابل اطمينان نيستند و به جعلى و ساختگى بودن نزديك تر از سستى و بى پايگى است.

اين بدران كه عهده دار به اصطلاح تهذيب تاريخ ابن عساكر گشته سند اين روايت را حذف كرده است و سندش چنانكه در لسان الميزان آمده چنين است: قرميسينى از عمر بن على بن سعيد از يونس از محمد بن قاسم از ابى يعلى از محمد بن بكار از ابن ابى‏ثابت بنانى از انس.

عقبه مى گويد: اين سند روايت عمر است و در سندش بيش‏از يك مجهول و ناشناس قرار دارد. ذهبى مى گويد: سندى تاريك است با خبرى كه بهصحت نپيوسته است

20- از عمر بن عبد المجيد ميانشى از مسلمه از ابو سعد محمد بن سعيد ريحانى- كه‏يك صد و بيست سال زيسته است- مى گويد: ابو سالم عبد الله بن سالم- كه


صفحه 151

يكصد و سى سال زيسته- برايم روايت كرده كه ابو دنيا محمد بن اشح برايم روايت كرده كه على بن ابى طالب از قول پيامبر (ص) گفته:" عرش جز به عشق ابو بكر و عمر و عثمان و على بر آورده نمى شد ... "

ابن سمعانى در مورد حديثى كه با همين‏سند و طريق ثبت كرده مى گويد: اين روايتى باطل است و رجال سندش ناشناسند.

ذهبى مى گويد: ابو دنيا اشج دورغسازى است. و مى گويد: با نهايت بيشرمى پس از گذشت سيصد سال از زبان على بن ابى طالب- رضى الله عنه- روايت كرده و با اين روايت رسوا گشته و نقادان او را دروغساز شمرده اند. خطيب مى گويد: علماى نقل (حديث) گفته او را ثابت و راست‏نمى شمارند، به سال سيصد و بيست و هفت در گذشته، و حافظان حديث درباره‏او و بى اساس رواياتش سخنان روشن گفته اند

21- عقيلى در قسمت راويان ضعيف، روايتى ثبت كرده است از طريق مقرى از عمر بن عبيد بصرى- ابو حفص خزاز- از سهيل بن ذكران مدنى از پدرش از ابو هريره- رضى الله عنه- كه به پيامبر (ص) نسبت مى دهد كه فرمود: " برترين فرد اين امت پس از پيامبر ابو بكر است بعد عمر آنگاه عثمان ".

عمر بن عبيد را- كه نامش در سند روايت هست- ابو حاتم " ضعيف " شمرده است و چنانكه ابن حبان و ذهبى گفته اند شراب فروش بوده بوده است. همچنين نام هسيل هست كه دورى از قول ابن معين مى گويد: سهيل و علاء بن عبد الرحمن روايتهاشان شبيه يكديگر است و روايتشان حجت نيست و مى‏گويد: علماى حديث هنوز هم به رواياتش اعتماد مى كنند. و مى گويد: ضعيف است. ابو حاتم مى گويد: روايتش نوشتنى است، اما قابل استنادنيست. ابن حبان او را در رديف راويان " ثقه " و مورد اعتماد آورده است و ميگويد: اشتباه مى كند. عقيلى از قول يحيى


صفحه 152

مى گويد كه در او اندكى نرمى و سستى هست

22- قاضى ابو يوسف در كتاب " آثار " از ابو حنيفه نقل مى كند كه " مردى نزد على- رضى الله عنه- آمده گفت: كسى‏بهتر از تو نديده ام. از او پرسيد:پيامبر (ص) را ديده اى؟ گفت: نه. پرسيد: ابو بكر و عمر- رضى الله عنهما- را ديده اى؟ گفت: نه گفت اگر مى گفتى كه پيامبر (ص) را ديده‏اى، گردنت را مى زدم. و اگر مى گفتى: ابو بكر و عمر را ديده اى، ترا به كيفرى دردناك مى رساندم. "

هر گاه در آنچه از شرح حال ابو يوسف در جلد هشتم نوشتيم دقت كنيد احتياجى‏به استدلال در رد اين روايت و امثالش‏نخواهيد داشت. وانگهى با احاديث ثابتى كه از رسول خدا (ص) رسيده ناسازگار است، با حديث ثابتى كه مى فرمايد: على برترين انسان است و حديثى كه در تفسير آيه " اولئك خير البريه ... " از حضرتش به ثبوت رسيده و فرمايشش كه ايشان عبارتند از على (ع) و شيعه و پيروانش بنابر اين، روايت مذكور مخالف قرآن و سنت است و بايستى به ديوار زدش. چنانكه با نظريه امير المومنين على (ع) درباره خودش به هنگام مقايسه خويش باآنعده منافات دارد، آنجا كه مى فرمايد: " كى درباره مى و نسبتم با آن اولى جاى ترديد و ابهام بود كه اينك مرا با چنين افرادى قرين و همرديف ميسازند. " و " پسر ابى قحافه رداى خلافت را بخود پوشيد در حالى كه مى دانست منزلت من با خلافت چنان است كه مقام محور در آسياب " و ديگر فرمايشات شبيه اينها كه يكديگر را تحكيم مى كند.

23- ابن عدى روايتى از محمد بن نوح ثبت كرده كه جعفر بن محمد ناقد، براى ما حديث كرده و عمار بن هارون مستملى بصرى روايت كرده و قزعه بن سويد بصرى روايت كرده از ابن ابى مليكه از ابن عباس تا به پيامبر (ص) رسانده، گويد: " هيج مالى چنانكه مال ابو بكر مرا مفيد افتاد سودمند نيفتاد. "


صفحه 153

و در همين گفته مى افزايد: " و ابو بكر و عمر نسبت به من، همان منزلتى را دارند كه هارون با موسى داشت. "

اين را همچنين از طريق‏ابن جرير طبرى از بشير بن دحيه از قزعه بن سويد ثبت كرده است.

در سند روايت، نام عمار مستملى دلال وجود دارد. ابو ضريس مى گويد: از ابن مدينى درباره او پرسيدم، از او خشنود نبود. و ابن عدى مى گويد: عموم رواياتش غير محفوظ است. و نيز مى گويد: روايت مى دزدد. عقيلى مى گويد: موسى بن هارون به من گفت: عمار ابو ياسر رواياتش متروك و مطروداست. خطيب بغدادى مى گويد: ابو حاتم از او حديث شنيده، اما از قول او روايت نكرده است. و مى گويد: رواياتش متروك و مطرود است. ابن حبان مى گويد: گاهى خطا كرده است.

همچنين نام قزعه- ابو محمد بصرى- هست. احمد حنبل مى گويد: رواياتش مشوش است. و نيز مى گويد: شبه متروك است. ابو حاتم مى گويد: چنان" قوى " نيست، مقامش راستگوئى است،اما استوار نيست، رواياتش نوشتنى است، اما به آن نبايد استناد كرد. بخارى مى گويد: چنان " قوى " نيست. آجرى مى گويد: از ابو داود درباره‏ قزعه پرسيدم گفت: ضعيف است. به عباس عنبرى نامه نوشته درباره وى پرسيدم به من نوشت: او ضعيف است. نسائى مى گويد: ضعيف است. ابن حبان‏مى گويد: بسيار خطا مى كرده و توهمات فاحش به او دست داده است، و چون اين خطاها و توهمات در نقل روايتش بسيار گشته ديگر رواياتش قابل‏استدلال نمانده است. بزار مى گويد:" قوى " نيست. عجلى مى گويد: در اوضعف و سستى هست.

در سند طبرى، بشر بن دحيه وجود دارد كه ذهبى او را ضعيف شمرده است و پس از روايت اين حديث از او مى گويد: اين، دروغ است، و " بشر " كيست؟


صفحه 154

و مى گويد قزعه ارزشى ندارد.

24- حافظ عاصمى در " زين الفتى، شرح سوره هل اتى " روايتى ثبت كرده است از طريق حاكم ابى احمد از ابى ميمون- احمد بن‏محمد بن ميمون بن كوثر بن حكيم همدانى در حلب- از اسحاق بن ابراهيم‏بن اخيل عبسى از ميسر بن اسماعيل از كوثر بن حكيم همدانى از نافع از پسر عمر، منسوب به پيامر (ص) كه " دلسوز ترين فرد امتم براى امتم ابو بكر است و آنكه بيش از همه حكم خدا را گرامى مى دارد، عمر است. و پر شرم ترين فردش عثمان و وادارترينش به‏قضا على و استادترينش در قرائت قرآن ابى، و فريضه شناس ترينش زيد بن ثابت و راست سخن ترينش ابوذر و حلال‏و حرام سناش ترينش معاذ بن جبل و علامه اين امت عبد الله بن عباس، و هر امتى امينى دارد و امين اين امت ابو عبيده جراح است. "

در سند روايت، عده اى ناشناس وجود دارد كه يكى ازديگرى نقل مى كند تا مى رسد به " كوثر " و او چنانكه ابو زرعه مى گويد: " ضعيف " و سست روايت است. يحيى بن معين مى گويد: بى ارزش است. احمد بن حنبل بن حنبل مى گويد: روايتش باطل و بى اساس است و ارزشى ندارد. دارقطنى و ديگران مى گويند:مجهول است. و هم او مى گويد: " ضعيف " و زشت روايت است. جوزجانى مى‏گويد: در محضر درس من نوشتن روايات او روا نيست، زيرا او متروك است. ابن عدى مى گويد: عموم رواياتش غير محفوظ است. ابن ابى حاتم مى گويد: از پدرم درباره او پرسيدم، گفت: سست روايت است. پرسيدم: متروك است؟ گفت: نه، و از او حديثى راست و استوار سراغ ندارم و او بى ارزش است. ساجى مى گويد: ضعيف است. برقانى و دارقطنى مى گويند: متروك الحديث است. حاكم و ابو نعيم مى گويند: رواياتى نامعلوم و نادرست نقل كرده است. عقيلى و دولابى و ابن جارود و ابن شاهين او را در رديف راويان ضعيف‏ ذكر


صفحه 155

كرده اند. ابو الفتح مى گويد: ضعيف است.

25- حافظ عاصمى در " زين الفتى " روايتى ثبت كرده است از يك سلسله افراد ناشناس كه حرف‏خويش به على بن يزيد مى رسانند و او از ابى سعيد بقال از ابى محجن نقل مى‏كند كه پيامبر خدا (ص) فرمود: " دلسوز ترين فرد بشر به حال اين امت ابو بكر صديق است و تواناترينش در اجراى حكم خدا عمر و پر شرم ترينش عثمان و داناترينش به حل و فصل دعاوى قضائى على بن ابى طالب و داناترينش به حساب فرائض زيد بن ثابت و آگاه ترينش به تميز ناسخ از منسوخ معاذ بن‏جبل و استاد ترينش در قرائت قرآن ابى‏بن كعب، و هر امتى امينى دارد و امين اين امت ابو عبيده بن جراح است. "

از رجال سند از آن عده ناشناس كه‏بگذريم مى رسيم به على بن يزيد- كه با توجه به طبقه او پيدا است كه همان‏ابو الحسن كوفى اكفانى است. ابو حاتم مى گويد: " قوى " نيست و رواياتش از قول روايان " ثقه " ناپسند است. ابن عدى مى گويد: رواياتش به روايات اشخاص " ثقه " نمى‏نمايد و عموم رواياتش غير قابل پيروى‏است.

پس از وى ابو سعد بقال كوفى- سعيد بن مرزبان اعور- قرار دارد. ابن معين درباره او مى گويد: ارزشى ندارد، روايتش نوشتنى نيست. عمرو بن على مى گويد: سست روايت است و روايتش متروك. ابو زرعه مى گويد: نرم حديث است و تدليس كننده. بخارى مى گويد: زشت روايت است. ابو حاتم مى گويد: روايتش قابل استدلال نيست. نسائى مى گويد: ضعيف است. و نيز مى گويد: " ثقه " و مورد اعتماد نيست و روايتش قابل نوشتن نه. دارقطنى مى گويد: متروك است. ساجى مى گويد: راستگو است، ولى دروى ضعف‏و سستى هست. عجلى مى گويد ضعيف است. و ابن حبان كه بسيار به توهم روايت‏مى كند و خطاهاى فاحش و ابن حجر كه ابو سعيد " ضعيف " است و ابو محجن رانديده و حديث از وى


صفحه 156

نياموخته تا بتواند از وى نقل كند.

ابو سعد بقال از ابى محجن ثقفى نقل مى كند. و ثقفى چه موجودى است دائم الخمر و ميگسارى كه عمر هفت بار بجرم‏ميخوارى او را " حد " زده است و به- جزيره اى در دريا تبعيدش كرده و مامورى همراهش نموده و وى از چنگ آن مامور بگريخته است و هم او است كه اين شعر معروف را سروده و به زبان جارى داشته:

چون مردم مرا به كنار تاكى دفن كنيد

تا ريشه هايش استخوان هايم را پس از مردنم سيراب گرداند

مرا در صحرا دفن نكنيد، زيرا من

مى ترسم اگر مردم ديگر مزه شراب را نچشم.

اين، ابو محجن است. اينك بنگريد كه چه رائى اتخاذ مى كنيد. چون دو راه بيش نيست: يا تمسك به قرآن و حكمش كه مى فرمايد: هر گاه زشتگارى خبرى برايتان آورد در آن بينديشيد و تحقيق نمائيد ... ياتمايل به- خرافه آن جماعت كه مى گويد: اصحاب همگى عادل و راست روند حقيقت اين است كه نيكى و زشتى برابر نيستند و نه دوزخيان با بهشتيان همسانند و نه پليد با پاكيزه يكى است. آيا آن كه مومن است با آن كه زشتكار است برابر تواند بود؟ برابر نيستند.

26- حافظ عاصمى در همان كتاب روايتى ثبت كرده است از ابو على هروى از مامون از احمد بن سعد عبادى از يزيد بن هارون او عبد الاعلى بن مسافر از شعبى از مصطلقى- يكى از قبيله بنى مصطلق- مى گويد: قبيله ام بنى مصطلق مرا به خدمت رسول خدا (ص) فرستادند تا بپرسم كه زكات و ماليات هاى خويش را پس از وفات حضرتش به چه كسى بپردازند. على بن ابى طالب مرا ديده پرسيد، گفتم: قبيله ام بنى مصطلق مرا فرستاده به خدمت رسول خدا تا بپرسيم زكات و ماليات هايشان را پس از وى به چه كسى بپردازند. على گفت: وقتى پرسيدى جوابش را به اطلاعم


صفحه 157

برسان. من به حضور رسول خدا رسيده، به عرض رساندم كه قبيله ام مرا فرستاده تا بپرسم زكات و ماليات هايشان را پس از تو چه كسى بپردازند؟ پيامبر خدا (ص) فرمود:به ابو بكر بپردازند. آن مصطلقى نزدعلى بازگشته به اطلاعش رسانيد. على به وى گفت: برگرد و بپرس اگر ابو بكر مرد به چه كسى بپردازند؟ رفته پرسيد. فرمود: به عمر بپردازند. نزد على رفته به او اطلاع داد: على گفت: برگرد و بپرس: اگر عمر مرد به‏چه كسى بپردازند؟ فرمود: به عثمان بپردازند. برگشت به على خبر داد. على گفت: برگرد و بپرس پس از عثمان به چه كسى بپردازند؟ آن مرد به على گفت: ديگر خجالت مى كشم برگردم و بپرسم. "

اكنون بيائيد پاره اى از آنچه را كه درباره رجال سند اين روايت آمده است. از نظر بگذرانيم. روايتى كه بعضى از سران آن جماعت پايه اعتقاد خويش در باب خلافت اسلامى ساخته اند

الف- ابو على هروى- كه همان احمد بن عبد الله جويبارى است:

ابن عدى مى گويد: براى ابن كرام به دلخواهش حديث جعل مى كرد و ابن كرام در رساله هاى حديثى خويش آنها را به نقل از وى ثبت مينمود. ابن حبان مى گويد: دجالى است از دجالان. هزاران حديث از زبان پيشوايان و اساتيد علم حديث نقل كرده كه هيچيك را بر زبان نياورده اندنسائى مى گويد: دروغسازى است. ذهبى‏مى گويد: از كسانى است كه در دروغگوئى ضرب المثلند. بيهقى مى گويد: من خوب مى شناسمش و مى دانم كه احاديثى از زبان رسول خدا (ص) جعل مى كرده و بيش از هزار حديث از زبانش جعل كرده است، و از حاكم شنيدم كه مى گفت: او در دروغسازى پليد است و بسيار حديث در فضائل اعمال جعل نموده است و نقل روايت هايش به هيچوجه جايز نيست. خليلى مى‏گويد: دروغسازى است كه از زبان پيشوايان و اساتيد علم حديث حديث عاى‏جعلى مى سازد و براى ابن كرام حديث هاى جعلى مى ساخته است و ابن كرام كه‏غافل و نا آگاه بوده حديث هاى او را مى شنيده و مى آموخته است. ابو سعيد نقاش مى گويد: كسى را نمى شناسم كه بيش از او جعل حديث كرده باشد. و ديگر سخنان و نظريات امثال اينها كه در


صفحه 158

باره او هست.

ب- مامون بن احمد سلمى هروى:

جويبارى‏از او روايت كرده است. ابن حبان درباره او مى گويد: دجال است. هم او مى گويد: از او پرسيدم چه وقت وارد شام شدى؟ گفت: سال دويست و پنجاه به او گفتم: اين هشامى كه تو از او روايت مى كن در سال دويست و چهل و پنج مرده است گفت كه اين هشام بن عمار ديگرى است از جمله رواياتى كه از زبان راويان " ثقه " جعل كرده اين است ... (روايتى را ذكر مى كند). اين را ذكر كردم تا دروغگوئى وى معلوم باشد، زيرا جوانانى در خراسان‏از وى حديث آموخته و نوشته اند. ابونعيم مى گويد: پليدى روايتساز است كه از زبان راويان " ثقه " و مورد اعتمادى چون هشام و دخيم چيزهاى جعلى‏نقل ميكند و چون او كسى سزاوار اين است كه خدا و پيامبرش و مسلمانان لعنتش كنند. حاكم در مقدمه كتابش پس‏از ذكر روايتى از وى مى گويد: چنين احاديثى را هر كه خدا ذره اى فهم به او داده باشد مى فهمد كه جعلى است و از زبان پيامبر (ص) ساخته اند. ذهبى مى گويد: جنايت ها كرده است و رسوائى ها بار آورده.

ج- احمد بن سعد عبادى:

نمى شناسمش و نه در كتابها و فرهنگ رجال حديث ذكرى از اومى يابم.

د- عبد الاعلى بن مسافر (كه درست: " ابن ابى المساور " است)زهرى- ابو مسعود جرار كوفى مقيم مدائن.

ابن معين مى گويد: بى ارزش است. ابراهيم بر گفته وى مى افزايد كه دروغسازى است. از ابن معين همچنين نقل شده كه مى گويد: مورد اعتماد نيست. و از على بن مدينى كه " ضعيف " است و بى اعتبار. ابن عمارموصلى مى گويد: ضعيف است و حجت نيست0 ابو زرعه مى گويد: جدا ضعيف است. ابو حاتم مى گويد: سست روايت است و شبه متروك. بخارى مى گويد: زشت روايت است. ابو داود


صفحه 159

مى گويد: كسى نيست. نسائى مى گويد: متروك الحديث است. و در جاى ديگر مى‏گويد ك نه مورد اعتماد است و نه امين. اين نمير مى گويد: متروك الحديث است. دارقطنى مى گويد: " ضعيف " است. حاكم ابو احمد مى گويد: به نزد اساتيد حديث، " قوى " شمرده نمى‏شود. ساجى مى گويد: زشت روايت است. ابو نعيم اصفهانى مى گويد: واقعا " ضعيف " است و بى اعتبار

27- بخارى روايتى ثبت كرده است از اسحاق بن ابراهيم از عمرو بن حارث زبيدى ازابن سالم از زبيدى مى گويد: حميد بن‏عبد الله از عبد الرحمن بن ابى عوف از ابن عبد ربه از عاصم بن حميد نقل كرده كه ابو ذر مى گفت: " در يكى ازبوستان هاى مدينه در پى پيامبر (ص) مى گشتم تا او را زير درخت خرمائى نشسته يافتم. به من سلام كرد و پرسيد: چرا آمدى؟ گفتم: به خدمت پيامبر (ص) آمدم. به او دستور دادبنشيند، و فرمود: مردى صالح نزدمان‏خواهد آمد. آنگاه ابو بكر سلام كرد. سپس فرمود: بايد مردى صالح بيايد،بناگاه عمر سلام كرد. و فرمود: بايد مردى صالح در رسد، بناگاه عثمان بن عفان فرا رسيد، سپس على آمد و سلام كرد و او جوابش را مثل آنها داد. همراه پيامبر (ص) ريگ هائى بود كه در دستش تسبيح گفتند و آنگاه آنها را به ابو بكر داد تا در دست وى تسبيح گفتند سپس در دست عمر تسبيح گفتند و بعد در دست عثمان تسبيح گفتند.

" رجال سندش:

الف- اسحاق بن ابراهيم حمصى- معروف به ابن زبريق:

نسائى مى گويد: " ثقه "و مورد اعتماد نيست. محمد بن عون مى‏گويد: شك ندارم كه اسحاق بن زبريق دروغ مى گويد.

ب- عمرو بن حارث حمصى:

ذهبى مى گويد: عادل بودنش معلوم نيست.


صفحه 160

ج- عبد الله بن سالم شامى حمصى:

ابو داود او را به خاطر گفته اش كه " على كمك كرد به‏قتل ابو بكر و عمر " مذمت مى كرد.

بنابر اين وى " ناصبى " است و حرفش نشنيدنى، و به گمانم او، آفت اين روايت باشد، و از روايت چنانكه پيدااست نشانه هاى دشمنى على (ع) مى بارد.

د- حمد بن عبد الله، يا حميد بن عبد الرحمن:

مجهولى است كه كسى او را نمى شناسد.

ه- ابن عبد ربه:

اگر همان محمد مروزى باشد، چنانكه در " لسان الميزان " آمده " ضعيف " است. و اگر ديگرى باشد مجهول‏و ناشناس است، و خود بخارى كه ذكرش كرده از او جز اين نمى داند كه " ابن‏عبد ربه " است و نه از او نام مى بردو نه جز اين روايتى از وى مى آورد.

و- عاصم بن حميد حمصى شامى:

بزار مى گويد: او حديثى نداشته تا ماهيت روايتش را بشناسيم. ابن قطان مى گويد: نمى دانيم كه او " ثقه " است.

ز- ابو ذر غفارى:

نمى دانم اين همان ابو ذرى است كه پيامبر (ص) درحقش مى فرمايد: نه آسمان نيلگون سايه بر راستگوتر از ابو ذر افكنده ونه زمين چون او به برگرفته است؟ يا آن كه عثمان درباره اش مكى گويد: پيرمردى دروغساز است. و او را سزاوار تر تبعيد مى داند و مردن در تبعيد؟ نمى دانم چه كسى در اين باره‏قضاوت مى كند، كسى در اين باره قضاوت مى كند، كسى كه تابع فرمايش پيامبر (ص) است يا آن كه رفتار عثمان و گفتارش را مى پسندد و او را از هر خطا و گناهى پيراسته مى داند؟ به هر حال راويان بدى كه نامشان پيش از نام ابو ذر آمده براى رد و طرد اين روايت كفايت مى نمايد.


صفحه 161

اين سند كه در لابلايش رجال " حمص " لميده اند سخن ياقوت حمى را بياد مى آورد كه " از شگ‏فت ترين چيزها كه در حال حمص ديدم ام، فساد هواى آن است و خاكش كه عقل را فاسد مى كنند چنانكه اهاليش ضرب المثل حماقتند. وتند رو ترين افرادى كه در صفين همراه‏معاويه و عليه على- رضى الله عنه- بودند، اهالى حمص بودند و اينها بيش‏از ديگران عليه حضرتش تحريك مى كردندو در جنگ عليه او كوشش مى نمودند. چون آن جنگ ها پايان يافت و آن زمان بگذشت، به شيعه افراطى بدل گشتند چندانكه در ميانشان بسيار كسانند كه پيروى مذهب نصيريه مى كنند و اصلشان شيعه اماميه ئى است كه پيشينيان را بد مى گويند. اينها متعهد گشته اند كه از نخست تا به پايان در گمراهى بمانند و هيچوقت نبوده كه بر صواب باشند. "

ريگ ها در دست خلفا تسبيح مي گويند

بيهقى از قول ابو الحسن على بن احمد بن عبدان از احمد بن عبيد صفار از محمد بن يونس كديمى از قريش بن انس از صالح بن ابى اخضر از زهرى از مردى به نام سويد بن يزيد سلمى (يا وليد بن سويد) چنين ثبت كرده است كه‏ابو ذر مى گفت: از عثمان پس از چيزى‏كه از او مشاهده كردم هرگز جز به نيكى ياد نخواهم كرد. من كسى بودم كه وقتى پيامبر خدا (ص) تنها بود به دنبالش بودم. روزى ديدم تنها نشسته است، فرصت تنهائيش را غنيمت شمرده آمده به كنارش نشستم. بعد ابوبكر آمده سلام كرد، آنگاه در سمت راست پيامبر خدا (ص) هفت ريگ بود- يا گفت: نه ريگ- آنها را بر گرفته بناگاه آن ريگ ها در دست وى تسبيح گفتند چنانكه آواى تسبيحشان كه به همهمه زنبور عسل مى مانست شنيده شد. بعد آنها را فرو گذاشت و خاموش شدند. آنها را بر گرفته در كف ابو بكر نهاد، تسبيح گفتند تا آواشان كه به همهمه زنبور عسل مى مانست به گوش رسيد. آنها را فرو


صفحه 162

گذاشت خاموش گشتند. آنگاه آنها را برگرفته‏در كف عمر نهاد و تسبيح گفتند كه آواشان را كه به همهمه زنبور عسل مى مانست بشنيدم. آنها را بگذاشت خاموش‏شدند. بعد آنها را برگرفته در كف عثمان نهاد و تسبيح گفتند تا صدائى از آنها چون همهمه زنبور عسل بشنيدم. آنها را بگذاشت خاموش گشتند در اين‏هنگام پيامبر (ص) فرمود: اين خلافت پيامبر است. "

در اين سند علاوه بر افراد مجهول و ضعيف و كسى كه عقلش دستخوش تشويش و اختلال گشته و از وى- چنانكه در تهذيب التهذيب آمده- در همين دوره اختلال عقلش روايت شده است كسى وجود دارد به نام محمد بن يونس كديمى كه شرح حالش را در جلد نهم بررسى كرديم و ديديم دروغسازى جاعل است از خانواده اى مشهور به دروغ، كسى كه از زبان پيامبر (ص) و از زبان علما دروغ مى‏ساخته است و شايد بيش از هزار حديث از زبان راويان " ثقه " جعل كرده باشد.

بخوانيد و به حيرت در آئيد ازخلافتى كه با چنين ياوه هاى رسوائى تحكيم و بر پا شده است. حيرت آور تر از آن كار حافظان حديث آن جماعت است كه اين را در تاليفاتشان ثبت كرده و به آن استناد نموده اند بى آنكه كلمه‏اى از سستى سند و بطلانش به زبان آورند و در عين اين كه مى دانسته اندچه عيبناكى ها در آن است. پروردگارت قطعا مى داند كه چه در دل مى پرورند و چه اظهار مى دارند. "

آمدن خلفا به نزد پيامبر نيز به ترتيب خلافت يافتن آنان است

از چيزهاى عجيبى كه در اين روايت جعلى يا مجعولاتى نظير آن كه در فضائل و مناقب حكام سه گانه يا چهار گانه ساخته اند، ترتيب دقيق و ثابتى‏است كه در ذكر نام و تنظيم مقامشان رعايت شده است و مو نمى زند و اندك تغييرى نمى يابد. همواره و بدون استثنا نخست نام ابو بكر مى آيد و بعد عمر و سوم نام عثمان و چهارم- اگر چهار مى داشته باشد- نام على (ع) پناه بر خدا پندارى با هم تبانى داشته اند كه چنين ترتيب دهند و در وصف ترتيبى آنان هيچيك


صفحه 163

بر ديگرى پيشى نگيرد و نه پس ماند. مثلا در روايت تسبيح گوئى رئگ ها چنين آمده است:

ابو بكر آمده سلام كرد، بعد عمر آمده سلام كرد، سپس عثمان آمده سلام كرد، آنگاه على آمد سلام كرد!

يا در روايت ر بوستان " از قول انس چنين آمده:

ابو بكر آمد، بعد عمر آمد، سپس عثمان

در روايت " چاه اريس " از قول ابو موسى چنين:

ابو بكر آمد، بعد عمر آمد، سپس عثمان

در روايتى كه مى گويد پيامبر (ص) بر بستر آرميده بود و از او اجازه ورود خواستند، از قول عائشه چنين:

ابو بكر اجازه خواست، بعد عمر آمده اجازه خواست، سپس عثمان

درروايت " ران و زانو " چنين:

ابو بكر اجازه خواست، بعد عمر آمده اجازه خواست، سپس عثمان

در روايت جابر چنين:

اكنون مردى از اهل بهشت فرا خواهد رسيد، و ابو بكر در رسيد،بعد عمر در رسيد، سپس عثمان

در روايت " يكى از بوستان هاى مدينه " از قول بلال چنين:

ابو بكر آمده اجازه خواست، بعد عمر آمد، سپس عثمان.

در حديث " بشارت بهشت " از قول عبد الله بن عمر چنين:


صفحه 164

ابو بكر آمده اجازه خواست، بعد عمر آمده اجازه خواست، سپس عثمان.

در حديث " نامزدى فاطمه زهرا " سلام الله‏عليها چنين:

ابو بكر آمد، بعد عمر، سپس على.

در حديث " بناى مسجد مدينه " از قول عائشه چنين:

ابو بكرسنگى آورده بگذاشت، بعد عمر سنگى آورده بنهاد، سپس عثمان سنگى آورده بنهاد.

آيا اين كه بدين گونه از پى هم در مى آيند به حكم قدر است؟ يا در زمان پيامبر (ص) با هم قرار داشته اند كه چنين وارد شوند و جز به‏اين ترتيب در نيابند؟ يا يك قانون طبيعى است كه تخلف نمى پذيرد و استثنا بر نمى دارد؟ يا اتفاقى است، ولى در تمام موارد بك يك گونه صورت‏مى پذيرد؟ يا دل خواه جاعلان روايت است كه مى خواهند ترتيب و مرتبه و درجات آنان چنين مى بوده باشد؟ ممكنست از آن ميان فقط همين فرض- فرض اخير- محقق و مسلم باشد.

28- از زيد بن ابى اوفى چنين نقل شده است‏ كه " به مسجد رسول خدا (ص) در آمدم- يا به عبارتى: در حالى كه در مسجدمدينه بوديم رسول خدا (ص) در رسيد- و بناكرد بگفتن كه فلانى كجاست؟ و فلانى كجاست؟ و همچنان به دنبال ايشان فرستاده حالشان مى پرسيد تا در حضورتش گرد آمدند. در اين هنگام خدارا سپاس و ستايش كرد و فرمود: سخنى برايتان مى گويم آن را حفظ كرده و بفهميد و براى كسانى كه پس از شما خواهند آمد نقل نمائيد:

خداى عزوجل از ميان آفريد گانش خلقى را برگزيد. (آنگاه اين آيت را تلاوت گرفت:) وخدا از فرشتگان فرستادگانى و از مردمان خلقى را برگزيده به بهشت در مى آوردشان. و من از شما كسى را كه دوست مى دارم بر مى گزينم و ميانتان چنان كه خداى عزوجل ميان فرشتگان پيمان برادرى بست پيمان بردارى مى بندم.


صفحه 165

برخيز اى ابو بكر- ابو بكر برخاست و در حضورش ايستاد- فرمود: ترا نزدم دستى است كه خدا ترا به خاطرش پاداش مى دهد. من اگر مى خواستم يارى (خليلى) براى خويش برگزينم حتما ترا به يارى خويش بر مى‏گزيدم. بنابر اين تو نسبت به منزلتى‏را دارى كه پيراهنم با تنم (و در اين هنگام پيراهن خويش را با دستش تكان داد).

آنگاه فرمود: عمر بيا جلو.- عمر نزديك آمد- فرمود: تو اى ابو حفص تو با ما خيلى پرخاشگر بودى. بنابر اين از خدا به دعا خواستم تا اسلام را به وسيله تو يا به وسيله ابو جهل به قدرت و عزت رساند. و خدا به وسيله تو چنان كرد و تو از او به نزد خدا دوست داشتنى تر بودى. پس تو در بهشت با من خواهى‏بود و نفر سوم اين امت.- آنگاه ميان او و ابو بكر پيمان برادرى بست-

سپس عثمان را فراخواند و گفت: ابوعمر پيش آى.- او همچنان نزديك آمد تا شانه اش به شانه پيامبر (ص) چسبيد. پيامبر خدا (ص) رو به آسمان كرده فرمود: منزه است خداى عظيم- و اين را سه بار تكرار كرد- سپس نگاهى به عثمان افكند، و دكمه هاى پيراهن عثمان باز بود، پيامبر خدا (ص) دكمه هايش را با دستش بست. و فرمود: دو شاخه قيايت را، به كمرت بربند. تو درميان اهل آسمان مقامى بلند دارى. تو از كسانى هستى كه بر حوض (كوثر) به ديدارم نائل مى شوند (و به عبارتى ديگر: روز قيامت‏بر من وارد مى شوند) در حالى به نزدم مى آئى كه خون آلوده اى. در آن‏هنگام به تو مى گويم، چه كسى تو را بدين حال درآورد؟ مى گوئى فلان و فلان. و آن سخن جبرئيل است كه از آسمان ندا در مى دهد. آنگاه فرمود:هان عثمان فرمانرواى همه خوارماندگان‏است.

سپس عبد الرحمن بن عوف را فرا خواند و گفت: پيش آى اى امين خدا توامين خدائى و در آسمان امين خوانده مى شوى، خدا ترا به راستى بر آنچه مال تو است مسلط مى كند. هان تو دعائى بر عهده من دارى دعائى كه به تو وعده دادمش و تا كنون در انجامش تاخير نموده ام. گفت: اى پيامبر خدا دعائى برايم برگزين. فرمود: عبد الرحمن امانتى بر عهده ام گذاشتى0 آنگاه فرمود: تو اى عبد الرحمن مقامى بلند دارى. هان خدا مال تو راافزون خواهد ساخت


صفحه 166

بدينسان بدينسان (با اشاره دست) سپس ميان او و عثمان پيمان بردارى بست.

آنگاه ‏طلحه و زبير را فرا خواند و گفت: پيش آئيد.- و پيش آمدند- فرمود: شما حوارى من هستيد چنانكه حواريان عيسى بن مريم بودند. بعد ميان آن دوپيمان برادرى بست.

در اين هنگام عمار ياسر و سعد (بن ابى وقاص) را فرا خوانده گفت: اى عمار ترا دارو دسته تجاوز كار داخلى خواهد كشت. سپس ميان آن دو پيمان برادرى بست.

عويمر بن زيد- ابو درداء- و سلمان فارسى را فراخواند و گفت: سلمان تو از خاندان مائى. خدا دانش اولين و آخرين و كتاب اولين و كتاب آخرين را به تو عطا فرموده است. هان اى ابو درداء نمى خواهى ترا هدايت نمايم؟ گفت: آرى مى خواهم پدر و مادرم فدايت اى پيامبر خدا فرمود: اگر حال‏ايشان را بپرسى جوياى حالت خواهند گشت و در صورتى كه تركشان نمائى ترا ترك نخواهند گفت، و اگر از ايشان بگريزى از پى ات خواهند آمد. بنابر اين مايه خويش به قرض ايشان ده براى روز نيازمنديت، و بدان كه پاداش در انتظارت خواهد بود. آنگاه ميان آن دو پيمان بردارى بست.

سپس به چهره اصحابش نظر افكند و فرمود: مژده بادتان و چشمتان روشن كه شما نخستين كسانى هستيد كه مرا بر كناره حوض ديدار خواهند كرد، و شما در فراترين‏آشيان هاى بهشتيد. بعد نگاهى به عبدالله بن عمر افكنده گفت: خدا را شكركه هر كه را دوست بدارد از گمراهى مى‏رهاند و جامه گمراهى بر هر كه خوشدارد مى پوشد.

على پرسيد: اى پيامبر خدا وقتى ديدم نسبت به اصحابت‏جز من چه كردى جانم برفت و اميدم قطع‏گشت. اگر اين از خشم تو بر من است بايد به بزرگوارى خويش مرا ببخشى. در اين وقت پيامبر خدا فرمود: سوگندبه آن كه مرا بحق برانگيخت، ترا فقطبه اين خاطر براى آخر گذاشتم كه ترا به خويش اختصاص دهم و تو منزلتى را برايم دارى كه هارون براى موسى داشت با اين تفاوت كه پس از من پيامبرى نيست. و تو برادر منى و وارث من. پرسيد اى پيامبر خدا از تو چه ارثى


صفحه 167

مى برم فرمود: آنچه را پيامبران پيش از من به ميراث نهادند0 پرسيد: پيامبران پيش از تو چه به ميراث نهادند؟ فرمود: كتاب پروردگارشان و سنت پيامبرشان را. و تو با فاطمه دختر من در كاخى كه در بهشت دارم با من خواهى بود (و تو برادر و رفيق منى. )آنگاه پيامبر خدا اين آيه را خواند: برادرانى (نشسته) بر جايگاه هاى رو در رو. دوستانى در راه خدا كه به يكديگر مى نگرند. "

ابو عمر در " استيعاب " درشرح حال زيد بن ابى اوفى- راوى اين روايت- مى گويد: وى حديث برادرى رابه تمامى نقل كرده است. فقط در سند آن " ضعف " و سستى هست.

ابن حجر در " اصابه " مى گويد: ابن ابى حاتم و حسن بن سفاين و بخارى- در تاريخ الصغير- روايت وى را از طريق ابن شرحبيل از يكى از قريش از زيد بن ابى‏اوفى روايت كرده اند. مى گويد: به نزد پيامبر خدا (ص) در مسجد مدينه رفتم. بنا كرد بگفتن اين كه فلانى كجاست؟ فلانى كجاست؟ و همچنان جوياى ايشان شده و از پى ايشان مى فرستاد تا به حضورش گرد آمدند. آنگاه حديثى را كه در عقد پيمان بردارى از طرف پيامبر (ص) هست ذكر مى كند. و براى اين حديث، چندين طريق روائى هست بنقل از عبد الله بن شرحبيل.

ابن سكن مى گويد: حديثش ازسه طريق روايت گشته كه هيچيك از آنهابه صحت نپيوسته است. است. بخارى مى‏گويد: معلوم نيست كه از يكديگر شنيده باشند، و نه ديگرى چنان روايت‏كرده است. بعضى از ايشان آن را از ابن ابى خالد از عبد الله بن ابى اوفى روايت كرده اند كه صحيح نيست.

از سه طريق روائى يى كه به آن اشاره كرده اند، دو طريق را يافته ايم: يكى طريق ابو اسحاق ابراهيم بن محمد بن سفيان كه مجهول است. وى از محمد بن يحيى بن اسماعيل سهمى تمار نقل مى‏كند. درباره اين شخص دارقطنى مى گويد: مايه خشنودى نيست. او از نصربن على نقل مى كند كه اگر همان جهضمى‏باشد- چنانكه مى نمايد كه هم او باشد- ثقه است. و وى از عبد المومن‏بن عباد نقل كرده است كه ابو حاتم اورا " ضعيف " شمرده و بخارى گفته حديثش قابل پيروزى نيست،


صفحه 168

وساجى و ابن جارود او را در شمار راويان ضعيف نام برده اند. او از يزيد بن سفيان نقل مى كند. درباره يزيد بن سفيان، ذهبى مى گويد كه ابن‏معين او را ضعيف شمرده است. نسائى او را متروك خوانده است. ابن شعبه مى گويد: اگر يك درهم به او بدهند يك حديث جعل مى كند. نوشته حديثى دارد كه ابن حبان بر آن ايراد و اعتراض دارد. ابن حبان مى گويد: نوشته وارونه اياست كه به احاديثى كه‏در آن به تنهائى آمده از آن جهت كه پر از اشتباه است و مخالف روايات راويان " ثقه " قابل استدلال و استناد نيست. عقيلى در بخش راويان ضعيف مى گويد: در نقل روايت به عنوان راوى شناخته نشده است و روايتش‏قابل پيروى نيست. اين شخص از عبد الله بن شرحبيل نقل مى كند و وى از مردى از قريش خدا مى داند كه او كيست ‏و آيا به دنيا آمده يا هنوز آفريده نگشته است و او از زيد بن ابى اوفى.

رجال طريق روائى دوم عبارتند از:

عبد الرحيم بن واقدى خراسانى كه از شعيب اعرابى روايت مى كند. خطيب بغدادى مى نويسد: در روايت وى نادرستى ها و زشتى هاست، زيرا از راويان ضعيف و مجهول نقل شده است. اين شخص از شعيب بن يونس اعرابى نقل مى كند و وى از جمعى راويان ضعيف يا ناشناسى كه خطيب بغدادى در ذكر عبد الرحيم واقدى به آنان اشاره كرده است0 از موسى بن صهيب كه ابن حجر در " لسان الميزان " مى گويد: حديث جعل مى كرد و مى دزديد. و ابن جوزى پس از ذكر روايت باطل و بى اساسى مى گويد اين روايت بدون شك جعلى است ويحيى متهم به جعل است. يحيى بن معين‏مى گويد: او دجال و دغلباز اين امت است. او از عبد الله بن شرحبيل از مردى از قريش نقل كرده است و اين موجودى كه اسناد اين روايت به او منتهى مى شود و ممكن است آفت روايت


صفحه 169

باشد ناشناخته است و اگر فرضا به دنيا آمده و چنين كسى بوده باشد معلوم نيست كيست و چگونه كسى است.

اين طريق روائى آن روايت است، و آن هم نوشته بخارى و ابن سكن و ابو عمر و ابن حجر در بطلان و نادرستى آن. از اينها گذشته، پيمان بردارى ميان مهاجران در مكه و پيش از هجرت بسته شده است، نه در مدينه، و آنچه پنج ماه پس از هجرت در مدينه صورت گرفته پيمان برادرى ميان مهاجران و انصار است و در اين پيمان ميان ابو بكر با خارجه بن زيد انصارى پيمان برادرى بسته شده است و ميان عمر با عتبان بن‏مالك، و ميان عثمان با اوس بن ثابت و ميان زبير با سلمه بن سلامه، و ميان طلحه با كعب بن مالك، و ميان عبد الرحمن بن عوف با سعد بن ربيع. بنابراين حرف جاعل روايت كه مى گويد: به نزد رسول خدا در مسجدش رسيدم. يا: در حالى كه در مسجد مدينه بوديم‏ رسول خدا در رسيد. گويا ترين شاهد است بر جعلى بودن روايتش

حمله عاصمي به شيعه به استناد حديثي سست

تعجب آوراست‏كه چندين " حافظ حديث " از آن جماعت اين روايت را ثبت كرده اند يكى مثل محب طبرى در " رياض النضره " با حذف سند و چنان كه پندارى حديثى مسلم است‏و مى توان بى ذكر سند نقل و ثبتش كردنوشته است. و ديگرى چون ابن عساكر وعاصمى با ذكر همين سند پر غلط و عيبناك و بى آنكه كوچكترين اشاره اى به سستى سند و بطلان روايت كند، ثبت‏كرده است. شگفت تر اين كه بعضى همين‏روايت جعلى و بى اساس را عليه مخالفان اعتقادى خويش حجت و دليل ساخته اند و راى توجيه بدعت ها و اصول انحرافى بكار گرفته اند. عاصمى‏مى گويد: " در اين حديث دو دانستنى وجود دارد: رسول خدا (ص) ابو بكر و عمر و عثمان و طلحه و زبير را ستوده و ميانشان پيمان برادرى بسته است، اشاره كرده به آنچه از دست مردم بر سر عثمان خواهد آمد، و عثمان را به خاطر آن وقايع نكوهش


صفحه 170

وسر زنش ننموده است، بنابر اين براى مسلمان پسنديده نخواهد بود كه به خاطر رفتارى كه اصحاب نسبت به يكديگرداشته اند نسبت به آنان زبان درازى كند، زيرا حضرتش از آن جهت ميانشان پيمان برادرى در دنيا بست كه در آخرت‏برادر يكديگرند، و نيز اين دانستى هست كه پيامبر (ص) مرتضى را برادر و وارث خويش خواند و سپس ارث خويش راتوضيح داد و گفت كتاب خدا و سنت پيامبر است و خيبر را به ميراث براى وى ننهاد، و از روى آن نادرستى عقيده رافضيان آشكار مى شود، و از خدا بايد مدد خواست. "

واقعا حيرت آوراست كه عاصمى پنداشته اين روايت پوچ و بى اساس دو در از دانش برويش گشوده است اين چه علمى كه منبعش انبوهى شك و وهم و كذاب و جعل است نمى دانم عاصمى چگونه به خود اجازه داده كه به چنين روايت پوچى استناد نمايد، بگذاريم از اين كه آن را گنجى از دانش و معلومات گرفته و قضاوت هايش را بر اساس آن " معلومات " استوار كرده است پندارى به علمى ثابت و يقينى تكيه ميزند و به شالوده‏اى استوار و ندانسته يا خود را به نفهمى زده كه به شعله دوزخ تكيه مى زند و عقيده اش را و داورى اش را از اباطيل دوزخى مى ستاند. از اينها گذشته، در مجلدات " غدير " پنبه فضائل و افتخاراتى را كه در روايت مذكور آمده زده ايم و نيازى به تكرارش‏نمى بينيم.

وانگهى اين گفته ها كه روايت در بر دارد بفرض كه گفته شده باشد در حضور و برابر اصحاب صورت گرفته و همگى يا اقلا بسيارى از ايشان شنيده اند، و از جمله آنان كه‏شنيده و دريافته اند طلحه و زبير و عمارند. پس چرا هيچ يك از ايشان روزى كه بر عثمان سخت گرفتند و در ايام دو محاصره او و در جنگ بر سر خانه او آن را بياد نياورد؟ يا مگرآن را پشت گوش افكندند و در آن ايام به چيزى نشمردندش؟ آنان كه به زعم آن‏جماعت عادل و راستروند هرگز چنين كارى نمى كنند. يا آنان چنان كه مادرشان عائشه حديث حواب را از ياد ببرد و به آن عمل ننمود، آن حديث رااز ياد برده و بكار نبستند؟ و چندان‏در طاق نسيان گذاشتندش تا شعله آشوب داخلى فرو كشيد؟ اين چيزى است كه فكرنمى كنم هيچ فهميده اى بگويد.


صفحه 171

دانستنى دومى كه عاصمى از گنج آن روايت استخراج كرده و عبارت است از انحصار ميراث امير المومنين على از پيامبر (ص) به قرآن و سنت. و نادرستى حديث فدك و خيبر، و حمله به‏شيعه به استناد آن، بى ارزش تر و ياوه تر از دانستنى اولى است زيرا شيعه براى امير المومنين ارث مالى و اقتصادى ادعا نكرده و نه حضرتش آن روز كه فدك را مطالبه فرموده براى خويش ادعا كرده است، بلكه آن را به عنوان حقى كه متعلق به دختر عمويش صديقه طاهره فاطمه زهراء سلام الله عليهما است درخواست كرده چه فدك- چنانكه حقيقت اين است- هبه اى از پدرش باشد و چه ارثى بر اساس ميراثى كه قرآن و سنت مقرر مى دارند- و ممكن است در فرصتى كه پيش آيد به بحث‏تفصيلى آن همت گمارم. بنابر اين، حمله به شيعه با استناد به آن روايت جعلى و فرضيه اى كه خود براى عقيده شيعه ساخته اند جنايتى در حق ايشان است و چه بسا دروغ ها كه به شيعه بسته و چه بهتان ها كه زده اند. ارثى كه شيعه براى امام على بن ابى طالب (ع) ادعا مى كند چيزى است كه اهل سنت بر آن اجماع دارند و همداستانند و از براهين خلافت آن حضرت است.

حاكم مى گويد: در ميان دانشمندان بر سر اين اختلافى نيست كه پسر عمو از عمو ارث نمى برد. با اين‏اجماع معلوم شده است كه على از ميان مسلمانان علم را از پيامبر (ص) به ميراث برده است. بنابر اين، همين ارث اختصاصى على (ع) از پيامبر (ص)- كه از ميان امت فقط به او اختصاص‏يافته است- تعبير ديگرى است از خلافت على (ع) و جانشينى وى در مقام پيامبر (ص) كه به خاطرش همواره اوصياء از پيامبران ارث برده اند.

آيا واقعا سه خليفه مژده بهشت گرفته اند

29- در دو " صحيح " مسلم و بخارى از روايت محمد بن مسكين بصرى از يحيى بن حسان بصرى از سليمان بن بلال از شريك بن ابى نمير از سعيد بن‏مسيب از ابى موسى اشعرى چنين آمده است. مى گويد: " در خانه ام وضو گرفته بيرون رفتم و با خود گفتم: امروز بايد با پيامبر خدا (ص) باشم0 و به مسجد در آمدم و جوياى او شدم. گفتند: به در شده و به آن سو رفته‏است. در پى اش روانه گشتم تا


صفحه 172

به چاه " اريس " رسيدم. بردر آن به انتظار ايستادم تا فهميدم كه پيامبر (ص) قضاى حاجت كرده و بنشسته است. به حضورش رسيده سلام كردم و ديدم بر اطاقكى كه بر سر چاه " اريس " است بنشسته و پاهايش را به درون چاه آويخته و ساق خويش عريان نموده است. برگشتم به در باغ و با خود گفتم: بايد دربان پيامبر خدا (ص) باشم. چيزى نگذشت كه در كوفتند. پرسيدم: كيست؟ گفت: ابو بكر. گفتم ك كمى صبر كن. سپس به خدمت پيامبر (ص) رفته عرض كردم: اى پيامبر خدا اينك ابو بكر اجازه ورود ميخواهد. فرمود: اجازه بده به او مژده بهشت بده. بشتاب رفتم و به ابوبكر گفتم: بيا تو كه پيامبر خدا (ص) به تو مژده بهشت مى دهد. آمده در كنار پيامبر (ص) نشست در اطاقك و در طرف راست حصرتش و پاهايش را به درون چاه آويخت و ساقش را برهنه ساخت‏همان گونه كه پيامبر (ص) ساخته بود.

آنگاه برگشتم، و من برادرم را گذاشته بودم وضو بگيرد و بيرون شده بودم و به من گفته بود از پى ات خواهم آمد. به همين جهت با خود گفتم‏اگر خدا براى خيرى بخواهد او رامى رساند. در اين وقت صداى در را شنيدم، پرسيدم: كيست؟ گفت: عمر. گفتم: كم صبر كمى. و نزد پيامبر (ص) رفته سلام كردم و به اطلاعش رساندم. فرمود: اجازه بده بيايد و به او مژده بهشت بده. آمده به او اجازه دادم و گفتم: پيامبر خدا (ص) به تو مژده بهشت مى دهد. آمد و بر سمت چپ‏پيامبر خدا بنشست و ساق خويش برهنه ساخته پاهايش را بدرون چاه آويخت همان گونه كه پيامبر (ص) و ابو بكرانجام داده بودند. آنگاه برگشته با خود گفتم: اگر خدا براى فلانى- يعنى برادرش- خيرى بخواهد او را مى رساند. ناگهانى در صدا كرد. گفتم:كيست؟ گفت: عثمان بن عفان. كمى صبر كن. و رفتم پيش پيامبر خدا و گفتم: اينك عثمان اجازه ورود مى خواهد. فرمود: بگذار بيايد و به اومژده بهشت بده به خاطر مصيبتى كه به او مى رسد. آمده گفتم: رسول خدا (ص) به تو اجازه ورود مى دهد و مژده بهشت به خاطر گرفتارى يا مصيبتى كه به تو مى رسد. در آمد و مى گفت: ازخدا بايد مدد خواست. و چون جائى در اطاقك نيافت روبروشان بر شكاف چاه نشست و ساق پايش را برهنه كرد و در چاه آويخت


صفحه 173

همانگونه كه ابو بكر و عمر- رضى الله عنهما- انجام داده بودند. سعيد بن مسيب مى گويد:من آنرا به گورشان تاول نمودم كه در يكجا خواهد بود و گور عثمان به تنهائى جدا گانه. "

ما سند اين روايت را به بحث و برسى نميكشيم، زيرا نا معلوم و در هم ريخته و مبهم است و يكبار از قول ابو موسى اشعرى نقل مى شود- چنانكه ديديم- و ديگر بار از قول زيد بن ارقم و چنانكه بيهقى در " دلائل " ثبت كرده او است كه از خانه به در شده و سپس دربان پيامر (ص) گشته است و سه ديگر چنانكه ابو داود ثبت كرده از قول بلال و او دربان است در آن داستان، و ديگر جا و چنانكه احمد حنبل در " مسند " ثبت كرده از زبان نافع بن عبدالحرث، و او دربان است و ماجرا را روايت كرده براى ديگران آرى نه سندش را به اين علت مورد بررسى قرار مى دهيم و نه مى گوئيم به علت وجود بصريانى كه سابقه و دستى در جعل حديث‏و ساختن مطالب جنايتبار از قول پيامبر گرامى (ص) دارند " ضعيف " وسست است و نه از ميان رجال سندش انگشت بر سليمان بن بلال مى گذاريم وسخن ابن ابى شيبه را درباره اش پيش مى كشيم كه مى گويد: او كسى نيست كه‏بشود بر روايتش اعتماد كرد. و نه آن‏را به خاطر " ابن ابى نمر " بى اساس مى خوانيم، كسى كه نسائى و ابن جارود درباره اش مى گويند: او " قوى" نيست. و ابن حبان كه بسا خطا كرده‏است، و ابن جارود كه يحيى بن سعيد از او روايت نمى كند، و ساجى كه معتقد به قدر بوده است. همچنين به علت وجود سعيد بن مسيب بر آن خرده نمى گيريم كسى كه شرح حالش را درجلد هشتم بر خوانديم، و نه درباره كسى كه آخر زنجيره راويان است يعنى ابو موسى اشعرى صحابى حرفى مى زنيم، زيرا بعثيده آن جماعت همه اصحاب عادل‏و راستروند و اگر


صفحه 174

نمى توانيم‏اين عقيده نادرست و باطل را بپذيريم و فرمايش امام پاك امير المومنين على‏بن ابى طالب (ع) را نشنيده بگيريم آنجا كه درباره ابو موسى اشعرى و همكارش عمرو بن عاص مى فرمايد: " هان اين دو نفر كه بعنوان حكم انتخاب‏كرديد حكم قرآن را پس پشت افكندند و آنچه را قرآن ابطال كرده احيا نمودندو آنچه را قرآن احيا و بر قرار گردانيده از بين بردند، و هر يك از آن دو دلخواه خويش و نه تعليم خدا راپيروى كرد و بر اثر آن حكمى بدون حجت‏و دليل آشكار يا سنت بر قرار صادر نمودند، و در صدور حكم با هم اختلاف‏پيدا كردند، و هيچيك درست عمل ننمودند. بنابر اين خدا از آندو نفربيزار و برى است و پيامبرش و مومنان صالح. " چه اشكال و نقد و ايرادى محكم تر و سهمگين تر از اين كه امام على (ع) بر ابو موسى اشعرى راوى آن‏روايت وارد كرده است و با اين وصف، چگونه مى توان اين موجود را " عادل "و راسترو و درستكار خواند؟

همچنين نمى گوئيم عنايتى كه آن جماعت داشته اند به اين كه مژده بهشت را از ميان اصحاب به خلفاى سه گانه اختصاص دهند و در جعل احاديث و ساختن و پرداختن داستانها در اين موضوع تلاشى سخت نشان دهند حكايت از اسرارى مى كند كه‏نمى خواهيم پرده از آن برداريم، " واز چيزهائى نپرسيد كه اگر پرايتان روشن شود، ناراحتتان مى سازد. " فقط مى گوئيم: اگر براستى پيامبر گرامى اين مژده را داده باشد- و مى دانيم شوندگانش مژده دهنده را راستگومى دانسته اند- چرا عمر از حذيفه يمانى- كه را از تشخيص منافقان را در اختيار داشته است- درباره خودش مى پرسيده و او را قسم مى داده كه آيا وى از جمله آنها است؟ و آيا نامش جزو منافقان آمده است؟ و آيا پيامبر (ص) او را از جمله آنها شمرده است؟ در حالى كه او كاملا آگاه بوده كه منافقان در پست ترين مرتبه دوزخند. آيا مى توان اين پرسش‏عمر را- كه مورد اتفاق است- با آن مژده بهشتى كه


صفحه 175

ميگويند دريافته است سازگار دانست؟

آيا مى توان آن مژده بهشتى را كه ادعا مى شود عثمان دريافته، با آن روايت تاريخى كه به صحبت پيوسته سازكار دانست كه از رفتن به مكه در ايام محاصره اش خود دارى مى كرد و عذر مى آورد كه از پيامبر خدا (ص) شنيده كه " در مكه مردى از قريش به گور سپرده مى شود كه نيمى از عذاب اين امت را از انس و جن بر دوش دارد " و مى گفت: نمى خواهم من آن شخص باشم؟آيا اين حرفش حرف كسى است كه به خدا ايمان محكم دارد و به پيامبرش نيكو كار است و هدايت يافته و دين پذيرفته، تا برسد به حرف كسى كه از زبان پيامبر مقدس و راستگو مژده بهشت يافته باشد؟

30- بيهقى روايتى ثبت كرده است كه از عبد الاعلى ابى مساور از ابراهيم بن محمد بن حاطب ازعبد الرحمن بن يحيى از زيد بن ارقم مى گويد: رسول خدا (ص) مرا فرستاده و دستور داد: برو تا به ابوبكر برى. او را در خانه اش نشسته برسر پا مى يابى، به او مى گوئى: پيامبر خدا (ص) به تو سلام مى رساند و مى گويد: ترا مژده بهشت باد0 آنگاه به راه افتاده مى روى تا به " ثنيه " ميرسى و عمر را سوار خرى مى‏بينى و در حالى كه جلو سرش برق مى زند، و به او مى گوئى: پيامبر خدا (ص) به تو سلام مى رساند و مى گويد: ترا مژده بهشت باد. آنگاه از آنجامى روى پيش عثمان و او را در بازار مى يابى در حال خريد و فروش، به او مى گوئى: پيامبر خدا (ص) به تو سلام مى رساند و مى گويد: ترا مژده بهشت باد پس از گرفتارى سختى.

گفتار پيامبر (ص) را در حال رفتن به سراغ‏آنان به خاطر نگاهداشت و هر يك را در همان حال ديد كه پيامبر خدا (ص)بيان داشته بود و هر يك مى پرسيدند:پيامبر خدا (ص) كجاست؟ و مى گفت در فلان جا. و او مى رفت به نزدش. و چون عثمان به نزد پيامبر (ص) رفت‏پرسيد: اى پيامبر خدا چه گرفتاريى دچارش مى شوم؟ قسم به آنكه ترا بحق مبعوث گردانيده از وقتى با تو بيعت كرده ام غيبت نكرده ام و نه مرتكب بى‏عفتى گشته ام. بنابر اين، به چه بلائى گرفتار خواهم شد؟


صفحه 176

فرمود: همين است. "

خواننده هوشيارپس از اطلاع بر آنچه در همين جلد در شرح حال عبد الاعلى بن ابى مساور گفتم خود را از شناختن رجال سند اين روايت بى نياز مى بيند، در آنجا ديديم كه وى دروغسازى پليد و دغلباز و جاعل است و هزاران حديث از زبان اساتيد و پيشوايان علم حديث جعل كرده‏كه هيچك را به زبان نياورده اند، و كسى را نيافته اند كه بيش از او جعل حديث كرده باشد، و او در دروغگوئى ودروغسازى ضرب المثل است.

بنابر اين، چنين روايتى را در اصطلاح فن حديث " جعلى " مى خوانند نه چنانكه بيهقى وصف كرده " ضعيف " و سست

آيا حسين از سه خليفه و از معاويه تجليل مي کند؟

31- ابن عساكر در تاريخش روايتى ثبت كرده است‏از طريق ابو عمر و زاهد از على بن محمد صائغ از پدرش مى گويد: " حيسن را ديدم كه به نمايندگى به ديدن معاويه آمده بود، روز جمعه اى بود ومعاويه بر منبر به نطق ايستاده، مردى از آن جماعت به او گفت: امير المومنين به حسين اجازه بده به منبر بالا رود. معاويه به او گفت: واى بر تو بگذار افتخار جوئى نمايم. آنگاه خدا را سپاس و ستايش برده گفت: اى ابا عبد الله ترا به خدا قسم مى‏دهم آيا من فرزند بطحاء مكه نيستم؟ گفت: آرى به آن كه نيايم را بحق و مژده رسان برانگيخت. بعد گفت: اى ابا عبد الله ترا به خدا قسم مى دهم آيا من خال المومنين نيستم؟ گفت: آرى به آن كه نيايم را به پيامبرى برانگيخت. سپس گفت: اى ابا عبد الله ترا به خدا قسم مى دهم آيا من كاتب وحى نيستم؟ گفت: آرى به آن كه‏نيايم را بيمرسان گردانيد. در اين هنگام معاويه فرود آمد و حسين بن على‏به منبر بالا رفته پس از سپاس خدا سپاس هائى كه چنان نه پيشنيان برده بودند و نه نسل هاى معاصر، فرمود: پدرم از زبان نيايم از فرشته وحى از خداى تعالى چنين نقل كرده كه زير جايگاه عرش ورقه اى سبز رنگ است بر آن نوشته: لا اله الا الله، محمد رسول الله، اى شيعه آل محمد هر يك از شما كه در دوره قيامت آمده بگويد: لا اله الا الله خدا او را وارد بهشت مى سازد. معاويه از


صفحه 177

اوپرسيد: اى ابا عبد الله ترا به خدا بگو شييعه ال محمد چه كسانى هستند؟ گفت: كسانى كه به شيخين يعنى ابو بكر و عمر دشنام نمى دهند و عثمان رادشنام ندهند و نه پدرم را دشنام دهندو نه تو را اى معاويه دشنام گويند. "

ابن عساكر مى گويد: " اين حديثى زشت(و نادرست) است.، و به عقيده من سلسله سندش به حسين نمى رسد. " و مامى گوئيم: اين دروغى آشكار و واضح است و سندش گسيخته و پاره پاره. و "ابو عمر و زاهد "- از رجال سند اين روايت- دروغسازى است دست آلوده به جنايات و خيانت ها و همان كه از تاليف روايات جعلى و ساختگى كتابى درستايش و مناقب معاويه پرداخته است و در سال 345 مرده. استاد حديثش على صائغ نيز به شدت " ضعيف " و سست روايت است چنانكه خطيب بغدادى در تاريخش از او همين گونه ياد كرده و دارقطنى او را " ضعيف " خوانده است. پدر وى نيز- كه از رجال سند است- ناشناس است و بى ارزش و در طبقه كسانى كه از مالك متوفاى 179 ه. روايت مى كنند. بااين وصف چگونه سرورمان حسين ين على (ع) را كه در سال 61 هجرى به شهادت رسيده درك كرده‏و چطور معاويه را كه در سال 60 ه. مرده ديده است؟ مگر در خواب ديده باشد؟!

وانگهى اگر قرار باشد خواب ديدهها را راست پنداريم، مقتضاى اين‏افسانه آن است كه معاويه از شيعه آل محمد (ص) كه خدا به بهشت در مى آوردشان نباشد، زيرا او بر امير المومنين على (ع) و دو فرزند گراميش دو امامى كه سرور جوانان بهشتى اند لعنت مى فرستاده است و بر جمعى از اصحاب پاكدامن و عالى مقام،و همين ننگ او را بس. اين وضع ننگين‏او را و فرومايگان اموى را كه به تقليدش بر خاندان پيامبر (ص) لعنت مى فرستاده اند و همه كسانى را كه چنين گناهى مرتكب گشته اند به يكسان شامل مى شود.

همچنين به مقتضاى آن،مولاى متقيان (ع) از شمار اين گروه‏رستگار خارج


صفحه 178

خواهد گشت، زيرا وى بر معاويه و دار و دسته پست و تبهكارش لعنت مى فرستاده است ! " سهمگين است سخنى كه به زبان مى آورند! "

لازمه اين روايت ساختگى اين است نه تنها كسانى كه عليه عثمان فعاليت نمودند و او را به قتل رساندند، بلكه آنان كه زبان به انتقاد و اعتراضش گشوده اند از شمار شيعه آل محمد (ص) خارج باشند و ايشان برجسته ترين چهره هاى امت و اصحاب بزرگ پيامبر (ص) و مهاجران و انصارند، كسانى كه از آن جماعت نه فقط شيعه آل محمد (ص) بلكه عادل و راست روشان مى دانند آيا كسى مى تواندچنين پندارى به ذهن خويش راه دهد؟

به سخنى كوتاه، درست ترين سخنى كه مى توان درباره آن روايت مسخره گفت،اين است كه روايتى بهتان آميز و دروغ‏است كه ذره اى صحت ندارد و قابل اعتماد و استناد نيست.

32- خطيب بغدادى از احمد بن محمد بن ابى بكر اشنانى، از محمد بن يعقوب اصم، از سرى بن يحيى، از شعيب بن ابراهيم، از سيف بن عمر، از وائل بن داود، از يزيد بهى، از زبير روايت كرده است كه پيامبر (ص) فرمود: " خداياتو براى امتم اصحابم را بركت بخشيدى، پس بركت را از ايشان مگير، و براى‏اصحابم به ابو بكر بركت ده و بركتت را از وى مگير، و ايشان را در مورد وى همداستان گردان، و كارش را پراكنده مساز. خدايا عمر بن خطاب رابه عزت و قدرت رسان، و عثمان بن عفان را شكيبا دار، و على را موفق بدار، و از طلحه در گذر، و زبير رااستوار گردان، و سعد را بسلامت دار، و عبد الرحمن را محترم دار، و پيشاهنگان پيشين را كه از مهاجران بودند و از انصار و پيروان نيكروشان را به من بپيوند "

خطيب بغدادى، در حاشيه اى كه بر اين روايت مى زند مى گويد: جعلى است و در سندش راويان ضعيفى وجود دارند كه ضعيف ترينشان سيف (بن عمر) است. ما شرح حال " سرى " و " شعيب " و سيف بن عمر را- كه از رجال سند اين روايتند- در جلدهشتم به نظرتان رسانديم، و وجود يكى‏ از اينها


صفحه 179

براى عيبناكى و سستى سند روايت كفايت مى نمايد، تا چه رسد به گرد آمدنشان در آن!

33- خطيب بغدادى، روايتى ثبت كرده مى گويد: مبارك بن عبد الجبار براى ماگفته، از قول ابو طلب عشارى، از ابو الحسن محمد بن عبد العزيز بردعى، از ابو الحبيش طاهر بن حسين فقيه،از صدقه بن هبيره بن على موصلى، از عمر بن ليث، از محمد بن جعفر، از على بن محمد طنافسى، از موسى بن خلف، از حماد بن ابى سليمان، از ابراهيم بن ابى سعيد خدرى. مى گويد: در حالى كه خدمت رسول خدا (ص) نشسته بوديم فرشته وحى در رسيده گفت: سلام بر تو اى محمد خدا اين به را به تو هديه داده است. آنگاه به، دردست حضرتش به زبان هاى گونا گون تسبيح گفت. پرسيدم: اين به در دستت‏تسبيح مى گويد؟ فرمود: سوگند به آن‏كه مرا به حق برانگيخت، خداى تعالى در بهشت عدن يك مليون كاخ آفريد در هر كاخ يك مليون جايگاه در هر جايگاه‏يك مليون تخت، بر هر تخت زيباروئى واز زير هر تخت چهار نهر روان بر كناره هر نهرى يك مليون درخت برگ زيرهر برگى يك مليون شاخه بر هر شاخه يك‏مليون به، زير هر بهى يك مليون برگ زير هر برگى يك مليون فرشته، هر فرشته اى را يك مليون بال زير هر بالى يك مليون سر، بر هر سرى يك مليون صورت بر هر صورتى يك مليون دهان درهر دهانى يك مليون زبان كه خدا را با يك مليون زبان ستايش مى برد كه هيچيك از زبان ها با ديگرى شباهت ندارد، و ثواب همه آن تسبيح گوئى و ستايش ها براى دوستداران ابو بكر و عمر و عثمان و على است. "

سيوطى در " لئالى " درباره اين روايت‏مى نويسد: جعلى است. " صدقه " را از راويان ناشناس روايتش كرده و محمدبن جعفر را احمد (بن حنبل) متروك دانسته و حديث از وى را ترك كرده است، و موسى نيز متروك است.

اين سخن سيوطى است، لكن ما مى گوئيم: شايد روايت كردن اين حرف ياوه و امثال آن " موتمن ساجى " را بر آن داشته كه به‏استاد حديث خطيب بغدادى- مبارك بن عبد الجبار- بد گمان شود و او را متهم به دروغگوئى و دروغسازى


صفحه 180

نمايد و اين اتهام را به زبان آورد. همين روايت معروف رجال سند خويش است و خردمند به هيچ وجه به كسانى كه چنين دروغى روايت و نقل كرده اند اعتماد نخواهد كرد. اكنون اشاره اى به راويان مذكور مى نمائيم:

الف- ابو طالب عشارى- محمد بن على بن فتح:

ذهبى در " ميزان الاعتدال " رواياتى از او ذكر كرده و آنها را جعلى خوانده است و گفته: خدا روى جاعلش را سياه كند. و محدثان بغداد را بايد نكوهش كرد كه گذاشته اند عشارى چنين اباطيلى را روايت كند. همچنين پس از ذكر اين كه خطيب بغدادى‏او را " ثقه " شمرده مى گويد: حجت نيست.

ب- ابو الحسن بردعى:

خطيب بغدادى مى نويسد: از او حديث نوشته ام و رواياتش قابل تامل و ترديد است هر چند مقدار زيادى روايت ننموده است.

ج- ابو الحبيش فقيه:

مجهولى است كه او را نشناخته اند.

د- صدقه:

مجهولى است كه از او به نيكى ياد نگشته و نه نيكرفتارى.

ه- عمر بن ليث:

مجهولى ناشناس است.

و- محمد بن جعفر كه همان مدائنى است.

احمد درباره اش مى گويد: از او حديث شنيده، اما هرگز روايت نكرده ام و هرگز چيزى از او روايت نخواهم كرد. عقيلى وى را در رديف راويان " ضعيف "آورده و نظر احمد حنبل را درباره اش نوشته است. ابن قانع مى گويد: " ضعيف " است. ابن عبد البر مى گويد:به نزد اساتيد علم حديث، " قوى " شمرده نمى شود.


صفحه 181

ابو حاتم مى‏گويد: رواياتش نوشتنى، ولى غير قابل استدلال و استناد است.

ز- موسى بن حلف عمى بصرى:

آجرى درباره اش مى گويد: " قوى " نيست. و از قول ابن معين آمده كه " ضعيف " است. ابن حبان مى گويد: بسيار روايات نادرست و زشت آورده است. دارقطنى مى‏گويد: " قوى " نيست، ولى از رواياتش مى شود چيزى فهميد.

ح- ابراهيم بن ابى سعيد خدرى:

از ابو سعيد خدرى پسرى بدين نام در تاريخ ياد نگشته است و به گمانم درست " ابراهيم نخعى از ابى سعيد خدرى " باشد. خدا داناتر است.

34- نحاس در كتاب " معانى القرآن " روايتى ثبت‏كرده است از ابو عبد الله احمد بن على بن سهل، از محمد بن حميد، از يحيى بن ضريس، از زهير بن معاويه، ا، ابى اسحاق، از براء بن عازب. مى‏گويد: " عرب بيابانگردى در حجه الوداع به خدمت رسول خدا (ص) رفت در حالى كه حضرتش در عرفات بر ماده شترى ايستاده بود. گفت: من مردى مسلمانم. برايم اين آيه را توضيح بده: كسانى كه ايمان آورده و كارهاى‏پسنديده كردند ما پاداش كسى را كه كار نيكو كرده باشد ضايع نمى گردانيم، ايشان را بهشت هاى عدنى خواهد بود كه از فرودش نهرها روان است و در آن دستبندهاى زرين بر خويش مى آرايند و جامه هاى سبز رنگ از سندس و استبرق مى پوشند ... پيامبر خدا (ص) فرمود: تو از ايشان دور نيستى و نه ايشان از تو دورند، آنان اين چهار نفرند:ابو بكر و عمر و عثمان و على. بنابراين به قبيله خويش بياموز كه اين آيه‏درباره ايشان نازل گشته است. اين راقرطبى در تفسيرش نوشته است. و ما همه آنرا الحمد لله با اجازه روايت كرديم. "

تعجب آور است كه مفسرى بزرگ چنين دروغ رسوائى را با سندى سست


صفحه 182

و واهى با اجازه روايت مى كند و خدا را سپاس مى برد كه سخنى نامربوط و بيجا گفته و به پروردگارش و به پيامبرش (ص) دروغ بسته و بهتان آورده است پناه بر خدا از روايت بى درايت، و از نقل بى تدبر وبى تعقل.

در سند روايت، نام احمد بن على بن سهل مروزى آمده است. خطيب‏بغدادى در تاريخش شرح حالى از وى آورد، اما كلمه اى در تمجيدش ننوشته‏ پندارى از او جز نامش را نمى دانسته است. و ذهبى در " ميزان الاعتدال " از او ياد كرده و حديثى از وى نوشته مى گويد: ابن حزم اين را آورده و گفته كه " احمد " مجهول و ناشناس است.

همچنين نام محمد بن حميد- ابو عبدالله رازى تميمى آمده است. يعقوب بن‏شيبه مى گويد: روايات نامعلوم و زشت بسيار دارد. بخارى مى گويد: در رواياتش بايد دقت و احتياط كرد. نسائى مى گ‏ويد: مورد اعتماد نيست. جوزجانى مى گويد: بد مسلك و غير قابل اعتماد است. فضلك رازى مى گويد: از ابن حميد پنجاه هزار روايت نوشته دارم كه كلمه اى از آن را براى‏ديگران نقل نمى كنم و نمى آموزم. صالح اسدى مى گويد: هرگاه روايتى ازسفيان به او مى رسيد آن را به مهران نسبت مى داد و هر وقت روايتى از منصور مى رسيد به عمرو بن ابى قيس نسبت مى داد.

آنگاه مى افزايد: ابن‏حميد هر چه براى ما روايت مى كرد او را متهم به دورغ مى كرديم. و درجاى ديگر مى گويد: رواياتش را زياد مى كرد، و كسى را نديده ام كه بيش از او در دروغ بستن به خدا گستاخ باشد،روايات مردم را مى گرفت و بهم در مى آميخت و زير و رويش مى كرد. و نيز مى‏گويد: نديده ام كسى در دروغسازى ماهر تر از دو نفر باشد يكى سليمان شاذ كونى كه محمد بن حميد همه رواياتش را حفظ مى كرد و مى آموخت. محمد بن عيسى دامغانى مى گويد: چون هارون بن مغيره درگذشت از محمد بن حميد تقاضا كردم همه احاديثى را كه از (هارون بن مغيره) شنيده برايم بياورد، او طومارهائى پيشم آورد و بر شمردم و ديدم همه اش سيصد و شصت وچند حديث است. جعفر مى گويد: ابن حميد بعدها


صفحه 183

چند ده هزار حديث‏به نقل از هارون (بن مغيره) ثبت و نشر كرد. ابو القاسم پسر برادر ابو زرعه مى گويد: از ابو زرعه درباره محمد بن حميد پرسيدم، انگشتش را بردهان نهاد (كه هيچ نگو). پرسيدم: دروغ مى گفت؟ با سر اشاره كرده كه‏آرى گفتم: او به پيرى رسيده بود شايد به او حقه مى زده و احاديث ساختگى را بر او مى خوانده اند. گفت: پسر جان و تعمد داشت در نقل حديث‏ساختگى و در جعلش(. ابو نعيم بن عدى مى گويد: در منزل ابو حاتم رازى، در حالى كه ابن خراش و جمعى از مشايخ و اساتيد و حديث دانان اهل رى حضور داشتند، شنيدم كه نام ابن حميدرا آوردند و هماوا گفتند كه وى در روايتش جدا ضعيف است و چيز هائى را كه نشنيده و نياموخته، نقل مى كند. و احاديث علماى حديث بصره و كوفه را مى گيرد و آنها را از قول علماى اهل رى نقل مى كند. ابو العباس بن سعيد مى گويد: داود بن يحيى مى گفت: ازابن خراش چنين شنيدم كه ابن حميد براى ما حديث مى گفت و بخدا قسم، دروغ مى گفت سعيد بن عمرو بردعى مى‏گويد: از ابو حاتم پرسيدم: آيا محمد بن حميد رازى را به درستى مى شناسى، چگونه كسى است او؟ گفت: استاد حديثى از خلقانيين به من اطلاع‏داده بود كتابى حديث از ابو زهير دارد، نزد رفته آن را مطالعه و بررسى كردم، ديدم حديث ابى زهير نيست، بلكه روايات على بن مجاهد است0 اما او حاضر نشد دست از آن بردارد. من برخاسته به رفيقم گفتم: اين دورغسازى است كه در دروغسازى مهارت ندارد. بعدها نزد محمد بن حميد رفتم0 او همان كتاب حديث را پيشم آورد. از محمد بن حميد پرسيدم: اين را از كه شنيده و آموخته اى؟ گفت: از على‏بن مجاهد. و آنگاه آن را بر خواند ودر آن چنين آمده بود: على بن مجاهد براى ما حديث كرد ... به تعجب افتادم، و نزد جوانى رفتم كه همراهم‏بود، دستش را گرفته رفتيم نزد آن استاد حديث از )خلقانيين( و از او درباره كتاب حديثى پرسيدم كه به ما نشان داده بود. گفت: آنرا محمد بن حميد از من به عاريت گرفته است.

ابوحاتم مى گويد: اين را دليل گرفتم براين كه اشاره دارد به اين كه آن مكشوف و بر ملا گشته است.


صفحه 184

ابن خزيمه مى گويد: رواياتش نقل نكردنى است. نسائى مى گويد: كسى نيست. كتانى مى گويد: از نسائى پرسيدم: سخت موكد و قطعى است؟ گفت: آرى. پرسيدم: هيچ روايتى از او ثبت نكرده اى؟ گفت: نه. و در جاى ديگر مى گويد: دروغسازى است، و ابن‏واره نيز همين عقيده را دارد. ابن حبان مى گويد: از راويان " ثقه " چيزهاى بهم ريخته و وارونه اى را بشكلى نقل مى كند كه جز او نقل نكرده‏است.

خلاصه كلام، اين شخص دروغسازى‏است كه بسيار حديث دروغ ساخته است و هر كه از او به خوبى ياد كرده، او را نشناخته يا پيش از آنكه رسوا شود درباره اش اظهار نظر نموده است. ابو العباس بن سعيد مى گويد: داود بن يحيى مى گفت: ابو حاتم سابقا از او براين حديث نقل مى كرد و مى آموخت‏و بعد و در ايام اخير تركش كرد. ابوحاتم رازى مى گويد: يحيى بن معين ازمن راجع به ابن حميد پرسيد پيش از آن‏كه وضعش آشكار شود و آن كارها از او سرزند، و گفت: چه خرده اى بر او مى‏گيرند؟ گفتم: در رساله حديثش چيزى نوشته است، آنگاه مى گويد: اين اين‏طور نيست. و قلم را برداشته نوشته رساله حديث را تغيير مى دهد. گفت: اين خيلى بد روش و خصلتى است...

ابو على نيشابورى مى گويد: به ابن خزيمه‏گفتم: چه مى شد اگر استاد از محمد بن حميد روايت مى كرد و حديث مى آموخت، زيرا احمد وى را ستوده است. ابن خزيمه گفت: احمد او را نشناخته است و اگر چنانكه ما او را شناخته ايم مى شناخت هرگز نمى ستودش.

35- ابن عساكر روايتى ثبت كرده است ازطريق على بن محمد بن شجاع ربعى، از عبد الوهاب ميدانى دمشقى، از محمد بن عبد الله بن ياسر، از محمد بن بكار، از محمد بن وليد، از داود بن سليمان شيبانى، از حازم بن جبله بن ابى نصره، از پدرش از جدش از ابوسعيد خدرى- رضى الله عنه- مى گويد: " رسول خدا (ص) به ابو بكر و عمرفرمود: بخدا من شما دو نفر را چون خدا شما را دوست مى دارد دوست مى دارم و فرشتگان شما را چون خدا شما را دوست مى دارد دوست مى دارند. هر كه


صفحه 185

شما را دوست مى دارد خدا او را دوست بدارد، و هر كه به شما نيكى مى نمايد خدا به او نيكى كند، و هر كه پيوند از شما مى گسلد خدا پيوند از او بگلسد، و هر كه شما را در دنيا و آخرتتان مورد كينه خويش قرار مى دهد مورد كينه قرار دهد. "

رجال سندش:

الف- عبد الوهاب ميدانى:

ذهبى به نقل از كتابى مى گويد: وى‏سهل انگارى و بى دقتى مى نموده است،و در خصوص اين كه ابو على بن هارون انصارى را ديده (و از او حديث آموخته) باشد، ترديد وجود دارد و متهم است.

ب- محمد بن عبد الله:

در " ميزان الاعتدال " درباره وى چنين نوشته است: وى مورد نكوهش است و روايتش (يعنى همين روايت) بكلى ناپسند است.

ج- محمد بن بكار:

ناپسند و ناشناس است. ابن حزم مى گويد: او مجهول است. ذهبى مى گويد: اين صحت دارد كه او ناشناس است.

د- محمد بن وليد:

به گمانم ابن ابان قلانسى باشد كه دروغسازى است كه حديث‏جعل مى كرده و پاره اى از روايات باطل و ياوه اش را، در فضيلت ابو بكر در همين جلد ديديم.

ه- داود بن‏سليمان:

ذهبى مى گويد: ازدى گفته است كه وى جدا " ضعيف " است.

و- حازم بن جبلد:

او و پدر و جدش هر سه‏ناشناسند و نا معلوم.


صفحه 186

36- ازدى روايتى ثبت كرده است از محمد بن‏عمر انصارى، از كثير النواء، از زكريا- آزاد شده طلحه-، از حسن بن‏معتمر. مى گويد: " از على درباره ابو بكر و عمر پرسيدند، گفت: آن دواز هيئتى كه همراه محمد آهنگ (دين)خدا كردند، به شمار مى آيند، و موسى از پروردگارش آن دو را تقاضا كرد، اما خدا آن دو را به محمد عطا فرمود "

ذهبى در " ميزان الاعتدال " مى نويسد: روايتى ناپسند است، و ازدى آن را " ضعيف " خوانده است.

مى‏گوئيم: در سندش نام كثير النواء وجود دارد. ابو حاتم مى گويد: سست روايت است، و در گروه سعد بن طريف قرار مى گيرد. جوزجانى مى گويد: ازدين منحرف بوده است. نسائى مى گويد: " ضعيف " است. و در جاى ديگر كه درباره او جاى تامل و احتياط است. ابن عدى مى گويد: از غلات شيعه و شيعى افراطى بوده است. از محمد بن بشير عبدى نقل شده كه كثير النواء، پيش از مرگ از تشيع دست برداشت.

زكريا- آزاد شده طلحه- و استادش نيز مجهول و ناشناسند. اينها عيبناكى هاى سند است كه درميان رجالش‏حتى يك " ثقه " و مورد اعتماد يافت نمى شود. و متن روايت نيرومندترين گواه و رساترين شاهد بطلان آن است.

بررسي روايتي که آن ده تن را از بهشتيان معرفي مي کند

37- احمد حنبل در " مسند " روايتى ثبت كرده است از عبد الرحمن بن حميد، از پدرش، از عبد الرحمن بن عوف كه‏پيامبر (ص) فرمود: " ابو بكر در بهشت است و عمر در بهشت و على در بهشت و عثمان در بهشت و طلحه در بهشت‏و زبير در بهشت و عبد الرحمن بن عوف در بهشت و سعد بن ابى وقاص در


صفحه 187

بهشت و سعيد بن زيد در بهشت و ابو عبيده بن جراح در بهشت "

باهمين سند، ترمذى در " صحيح " خويش ثبت كرده است، و نيز از عبد الرحمن بن حميد از پدرش از رسول خدا نظيرش، همچنين بغوى در كتاب " مصابيح ". اين را ابو داود در " سنن " از طريق عبد الله بن ظالم مازنى ثبت كرده است كه مى گويد: " سعيد بن زيد بن عمرو گفت: چون فلانى به كوفه وارد شد فلان شخص به نطق برخاست. در اين وقت سعيدبن زيد دستم را گرفته گفت: اين ستمگر را نمى بينى؟ سپس گواهى داد كه نه نفر در بهشتند (و آنان را بر شمرد). پرسيدم: دهمى كيست؟ لحظه اى خاموش ماند و سپس گفت: من ".

وى همچنين از طريق عبد الرحمن اخينس چنين ثبت كرده است كه " وى در مسجد بود، كسى نام على (ع) را برد و سعيد بن زيد برخاسته گفت: من گواهم براى پيامبر خدا (ص) و از او شنيدم‏كه مى فرمود: ده نفر در بهشتند: پيامبر در بهشت است و ابو بكر در بهشت و عمر در بهشت و عثمان در بهشت و على در بهشت و طلحه در بهشت و زبير بن عوام در بهشت و سعد بن مالك در بهشت و عبد بن عوف در بهشت. و اگر مايل بودم دهمى را نام مى بردم. پرسيدند: او كيست؟ خاموس ماند. دوباره پرسيدند: او كيست؟ گفت: سعيدبن زيد. " با همين سند، ترمذى در "جامع " ثبت كرده است، و ابن ديبع در" تيسير الوصول "، و محب طبرى در " رياض النضره " به هر دو طريق روائى مذكور.


صفحه 188

به عقيده ما اين روايت چندان اهميتى ندارد و فضيلت ويژه اى را براى آن ده نفر كه مى گويند مژده بهشت يافته اند، ثابت نمى نمايد و نه ايشان را از جمع مومنان متمايز مى گرداند، زيرا در قرآن كريم بسا آيه هست مژده بهشت براى مومنان، و بسيار مژده كه هر كس‏ايمان آورد و كار شايسته نمايد در بهشت خواهد بود، بنابر اين بهشتى بودن اختصاصى به چند نفر ندارد و تو ده هائى از خلق خدا را شامل مى شود. مى فرمايد:

" به كسانى كه ايمان آوردند و كارهاى پسنديده كردند مژده بده كه بهشت هائى دارند كه از زيرش نهرها روان است. "

" خدا از مومنان جان و دارائيشان را خريده به اين (بها) كه بهشت از آن ايشان باشد. "

" كسانى كه ايمان آوردند و كارهاى و پسنديده كردند و سر در راه پروردگارشان نهادند، ايشان قرين بهشتند، "

" خدا كسانى را كه ايمان آوردند و كارهاى پسنديده كردند به بهشت ها در مى آورد كه از زيرش نهرهاروان است. "

" كسانى كه ايمان آوردند و كارهاى پسنديده كردند در بهشت ها آشيانه خواهند داشت. "

" هرمرد و زنى كه مومن باشد و از كارهاى پسنديده انجام دهد چنين كسان به بهشت‏در خواهند آمد. "

" هر مرد و زنى كه‏مومن باشد و كار پسنديده كند چنين كسان به بهشت در خواهند آمد. "


صفحه 189

" هر كه خدا را و پيامبرش را فرمان برد او را به بهشت ها در مى آورد كه از زيرش نهرها روان است. "

" هر كه به خدا ايمان بياورد و كار پسنديده كند او را به بهشت ها در مى آورد كه از زيرش نهرها روان است. "

" خدا به مردان و زنان مومن بهشت ها وعده داده است كه از زيرش نهرها روان‏است. "

چه بسيار كسان از امت محمد (ص) به بهشت درمى آيند. اين حديث ازپيامبر گرامى به صحت پيوسته كه فرمود: على و شيعه اش در بهشتند. و مژده آن را به على (ع) داده است. و نيزاين حديث به صحت پيوسته كه " فرشته وحى آمده گفت: امتت را مژده بده كه هر كس تا بميرد چيزى را شريك خدا نداند و نسازد به بهشت در خواهد آمد. گفتم: اى فرشته وحى گر چه دزدى و زنا كرده باشد؟ گفت: آرى. گفتم: گر چه دزدى و زنا كند؟ گفت: آرى. گفتم گر چه دزدى و زنا كرده باشد؟ گفت: آرى، و گر چه شراب خورده باشد. "

همچنين اين حديث از حضرتش به صحت‏پيوسته است: " مژده گيريد و آيندگان‏را مژده دهيد كه هر كس به راستى گواهى دهد كه خدائى جز خداى يگانه نيست به بهشت در آيد. "

و نيز اين حديث: " به آنكه جانم در دست او است‏سوگند كه همه تان به بهشت در خواهيدآمد به استثناى كسى كه در برابر خدا سرپيچد يا چون چارپايان برمد. گفتند: اى پيامبر خدا چه كسى ممكن است از ورود به بهشت سر پيچد؟ فرمود: هر كه از من اطاعت نمايد به بهشت در آيد و هر كه سر از فرمانم بپيچد


صفحه 190

به دوزخ در آيد. "

و از جابر به صحت پيوسته كه از پيامبر (ص) شنيده كه " من اميدوارم از امتم كسانى كه مرا پيروى مى كنند يك چهارم‏بهشتيان را تشكيل دهند. مى گويد: از شادى بانگ تكبير برداشتيم. فرمود: اميدوارم يك سوم بهشتيان را تشكيل دهند. مى گويد: بانگ تكبير برداشتيم. آنگاه فرمود: اميدوارم كه بخش اعظم آن را تشكيل دهند، "

و اين نيز " صحيح " شمرده شده كه فرمود: " پرودگارم به من وعده داد كه از امتم هفتاد هزار تن را بى محاسبه به بهشت در آورد و آنگاه هر هزاره از ايشان براى هفتاد هزار تن شفاعت مى كنند " و بسيار حديث " صحيح " ديگر نظير اينها.

بنابر اين، گروه ده نفر اى كه مژده بهشت يافته اند هر گاه واقعا مومن بوده و پايبند قرآن وسنت باشند بدون ترديد از جمله بهشتيان خواهند بود، مانند ساير كسانى كه ايمان آورده و خويشتن تسليم‏حكم خدا كرده و نيكو كار بوده است. ضمنا غير از اين ده نفر، عده اى از اصحاب نيز مژده بهشت يافته اند و پيامبر اكرم (ص) ايشان را نام برده‏وبه زبان خويش مژده بهشت داده است مانندعمار بن ياسر كه پيامبر (ص) از قول فرشته وحى به او فرموده: او را مژده بهشت بده، آتش‏بر عمار حرام و ممنوع گرديده است. وفرموده: خون و گوشت عمار بر آتش حرام است كه آن را در گيرد يا برسد. و اين حديث از حضرتش به صحت پيوسته كه " خاندان ياسر را مژده بهشت باد، و عده تان بهشت " و نيز اين حديث كه بهشت شيفته چهار تن است: على بن ابيطالب، عمار ياسر، سلمان فارسى، و مقداد " و به روايتى " بهشت


صفحه 191

شيفته سه نفر است: على و عمارو بلال " و درباره زيد بن صوحان چندين حديث رسيده گوياى بهشتى بودنش. حديث صحيحى از طريق " مسلم " درباره عبد الله بن سلام در دست است حاكى از بهشتى بودنش.

به على (ع) مى فرمايد: " پندارى الان است كه توبر منطقه رحمت من قرار گرفته اى و مردم را از آن مى پرا كنند، و بر آن‏سبوها است به شماره ستارگان آسمان، و من و تو و حسن و حسين و فاطمه و عقيل و جعفر در بهشتيم برادرانه نشسته بر تخت هاى روبرو. تو و شيعه تو در بهشتند ".

و اين حديث از وى به صحت پيوسته كه " حسن و حسين دو سرور جوانان بهشتى اند " و همه بر درستى اين حديث همداستانند. همچنين فرموده: " حسن و حسين، جدشان در بهشت است و پدرشان در بهشت و مادرشان‏در بهشت و عمويشان در بهشت و همه شان‏در بهشت و دائى هاشان در بهشت و خودشان در بهشت، و هر كه دوست بدارشان در بهشت " اين را طبرانى در دو كتاب " كبير " و " اوسط " ثبت كرده است. و نيز از حضرتش اين حديث به صحت پيوسته كه " جعفر بن ابى طالب‏در بهشت است و دو بال دارد كه با آن به هر جا بخواهد پرواز مى گيرد ".

اين حديث از وى " صحيح " شمرده شده كه در حق عمرو بن ثابت اصيرم فرموده كه از بهشتيان است. و طبرانى در همان دو كتاب ثبت كرده كه به عبد الله بن مسعود فرمود: ترا بهشت مژده باد. همچنين فرموده: " من پيشرو عرب در ورود به بهشتيم، و صهيب پيشرو روم، و بلال پيشرو حبشيان، وسلمان پيشرو ايرانيان در ورود به بهشت ". اين را طبرانى ثبت كرده و هيثمى " نيكو " شمرده است. و نيز عمرو بن جموح را- كه لنگ بوده است- مژده داده كه در بهشت با پاى


صفحه 192

سالم راه خواهد رفت. و حديثش را احمد حنبل ثبت كرده است و رجال سندش " ثقه " و مورد اعتمادند. و ثابت بن‏قيس را مژده داده كه ستوده خواهد زيست و شهيد خواهد گشت و خدا به بهشت‏در خواهد آوردش.

باوجود اينها، اين‏چه جنجالى است كه بر سر روايت " عشره‏مبشره " به راه انداخته و آن را سندى‏گرفته اند و وسيله اثبات افتخارات براى آن چند نفر و مى خواهند بهشتى بودن را به ايشان اختصاص دهند و چنين‏تلقين نمايند كه گويا فقط آنان به اين مزيت و امتياز نائل گشته اند و مژده بهشت را جز ايشان كسى نيافته و آن همه مژده بهشت كه ديگران را رسيده‏با آنچه ايشان راست تفاوت دارد و جز اين كلام الهى است كه مى فرمايد: كسانى كه ايمان آوردند و پرهيز كارى مى نمودند در زندگانى دنيا و در آخرت‏ايشان را مژده است و فرمان هاى خدا را تغيير و تبديل نيست، آن پيروزى عظيم است.

بنابر اين، چرا مژده بهشت را به آن ده نفر اختصاص مى دهندو بهشت را به انحصار آنان در مى آورند؟ و اعتراف به آن جزو معتقدات ضرورى مى شمارند چنانكه احمد پيشوايى‏حنبليان درنامه اى به مسدد به مسرهد مى نويسد: "... و اين كه گواهى دهيم آن ده نفر در بهشتند ابو بكر و عمر و عثمان و على و طلحه و زبير و سعد و سعيد و عبد الرحمن و ابو عبيده. بنابر اين هر كه پيامبر (ص) در باره اش گواهى بهشت داده در حقش گواهى بهشتى بودن مى دهيم و روا نيست‏كه بگوئى فلانى در بهشت است و فلانى در دوزخ، جز آن ده نفرى كه پيامبر (ص) برايشان گواهى بهشت داده است ". اين حرف ها چرا؟ شايد عنايت نموده باشيد كه چرا؟ و ما نيز از سبب آن بى اطلاع نيستيم

در سند و متن روايت حق بررسى داريم و از آن بى تحقيق و ارزيابى نبايد در گذريم.

سندش چنانكه ملاحظه مى كنيد به عبد الرحمن‏بن عوف و سعيد بن زيد منتهى مى شود وجز اين دو، كسى آن را روايت نكرده است. طريق روائى عبد الرحمن


صفحه 193

بن عوف منحصر است به عبد الرحمن بن حميد بن عبد الرحمن زهرى از پدرش كه گاهى از عبد الرحمن بن عوف و زمانى مستقيما از رسول خدا (ص) روايت كرده است. اين سند، باطل است و نا تمام، زيرا با توجه به در گذشت حميدبن عبد الرحمن معلوم مى شود كه وى نه‏صحابى، بلكه تابعى بوده و عبد الرحمن بن عوف را درك نكرده تا از اوروايت كند. وى در سال 105 هجرى به سن 73 سالگى در گذشته، بنابر اين متولد سال 32 ه بوده است سالى كه عبدالرحمن بن عوف وفات يافته يا بفاصله يكسال از آن. به همين سبب ابن حجر روايت حميد از عمر و عثمان را منقطع مى داند و عثمان پس از عبد الرحمن بن‏عوف در گذشته است و طبعا روايت وى ازعبد الرحمن بن عوف منقطع خواهد بود. بنابر اين، اين سند صحيح نيست. پس طريق روايت منحصر مى شود به شخص سعيدبن زيد كه خود را از " عشره مبشره " شمرده است و آن را در دوره معاويه دركوفه روايت كرده است- و اين را در صدر روايت ديديم- و اين حديث از وى تا آن زمان شنيده نشده است و هيچكس پيش از آن از وى نقل ننموده و فقط درآن زمان كه دوره تبهكارى و جعل حديث و تبليغات سوء بوده به زبان آورده است. كسى از اين صحابى نپرسيد كه چه‏سرى دركارش بوده كه آن حديث را مكتوم‏داشته و نقل نكرده و گذاشته تا زمان معاويه، و هيچ از آن دوره خلفاى راشدين ياد ننموده است و در آن دوره كه ايشان و ديگر اصحاب سخت نيازمند چنين روايتى بوده اند تا موضع خويش محكم سازند و آن را حجت آورند و در اقناع منطقى ديگران بكار گيرند و از خونريزى ها جلوگيرى نمايند و بسيار حقوق را كه در آن سال هاى پر كشمكش وخونين پايمال گشته محفوظ و در امان دارند؟ پندارى اين حديث روزى كه معاويه بر تخت سلطنت نشسته و رژيم تباهش را بر مسلمانان تحميل كرده به سعيد زيد الهام گشته است نه اين كه آن را ده‏ها سال پيش از پيامبر گرامى (ص) شنيده باشد.

گمان قوى مى برم كه سعيد بن زيد هنگامى كه نتوانست حملات و دشنام هاى


صفحه 194

مخالفين امير المومنين على (ع) را تحمل كندو در برابر كسانى كه معاويه بر كوفه گماشته بود مقاومت نمايد و نسبت به دستگاه حاكمه نيز موضوع مخالف گرفته بود چنانكه از بيعت با يزيد و موافقت‏با ولايتعهدى او خود دارى ورزيده و در آن مورد به مروان بن حكم سخنى خشن‏گفته بود. بر جان خويش از تصميمات تعرضى معاويه ترسيده است و براى اين كه خود را از آسيب وى برهاند اين روايت را جعل كرده تا آن را سپر حمايت خويش گرداند و اتهام علاقه مندى و عشق على (ع) را كه به وى مى‏زده اند بر طرف سازد، و آن زمان هر كه را به طرفدارى و عشق على (ع) متهم مى ساختند به معرض شكنجه و آزارهاى گونا گون و زندان و اعدام در مى آمد. بدينسان، با جعل اين حديث، و بخشيدن بهشت به مخالفان و دشمنان‏على(ع) و كسانى كه از بيعتش سر پيچيده و عليه خلافتش قيام مسلحانه كرده اند حاكم وقت را خشنود گردانيده‏و خطر مرگ و آزار را از خود دور ساخته است. سران مخالفان على (ع) را در يك صف قرار داده و هيچ كس ديگررا در رديفشان ننشانده و هيچ يك از دوستداران على (ع) و شيعه او را و سروران اهل بهشت را چون سلمان و ابو ذر و عمار و مقداد همطرز ايشان ندانسته پندارى بهشت را براى همين چند نفر آفريده اند، و با اين عمل عطف حاكم را به خود جلب كرده است در شرائطى كه به پاى هر جاعل تبهكار و هر دوروغسازى كه چيزى از اين گونه مى‏ساخت خروارها زر و سيم مى ريختند. اگر پاى شمشير و زر و سيم در بين نبودو عقل و انصاف و ايمان داور بود هيچكس متن و مضمون اين روايت را نمى پذيرفت و هرگز على (ع) در بهشت با مخالفان و دشمنان و اضدادش فراهم نمى‏آورد در حالى كه مسلم است متناقضان و اضداد فراهم نمى آيند و وحدت و همسانى نمى يابند. همه مى دانند كه رفتار و تاريخ حيات على (ع) غير ازرفتار و تاريخ حيات آن ديگران است و او همان مردى است كه در شوراى شش نفره وقتى پيروى از شيوه ابو بكر و عمر را شرط انتخابش به خلافت گرفتند چشم از خلافت پوشيد تا به پيروى آن شيوه نيالايد و اين ضديت و مخالفت رابه صراحت اعلام داشت و بعدها آن اختلافات و كشمكش ها را با عثمان پيدا كرد و از كشتنش ناراحت نگشت و حاضر نشد شهادت بدهد به اين كه عثمان‏بنا حق كشته


صفحه 195

شده است و نطق شقيقيه را ايراد فرمود و درميان توده‏هاى انبوه خلق فرياد بر آورد: " هان‏هر قطعه زمينى كه عثمان از ملك عموم به تملك كسى داده و هر مالى كه از مال خدا به كسى بخشيده به خزانه عمومى بازگشته است. " سپس آن دو بيعت شكن به جنگ وى برخاستند و در راه مخالفتش به كشتن رفتند. اين ها چگونه با على (ع) در بهشت گرد مى آيند؟ مى نمى دانم آيا اينها دلبسته‏بهشت جاودان و نعيم ايزدى بوده اند؟هرگز !

بررسى متن روايت:

درباره متن روايت نيز تاملات و نظراتى داريم كه ما را از تصديق آن باز مى دارد.

آيا عبد الرحمن بن عوف كه روايت از زبانش‏نقل گشته و خود از آن ده نفر مژده بهشت يافته است، به اين حديث و مژده‏اش معتقد بوده و آن را راست مى دانسته است و با وجود آن روز شوراى شش نفره شمشير بر سر على (ع) كشيده‏كه " بيعت كن و گر نه ترا خواهم كشت " و هنگامى كه كشور را آشوب فرا گرفته و انحراف حاكم از رويه اسلامى وضع خطرناكى پيش آورده به على (ع) گفته: " اگر مى خواهى شمشيرت را بردار و من شمشير را بر مى دارم، زيرا او (يعنى عثمان) بر خلاف تعهدى كه به من سپرده عمل كرده است "و با خود عهد بسته كه تا زنده است باعثمان حرف نزند، و از بيعتى كه با عثمان كرده است اظهار ندامت نموده به‏خدا پناه مى برده است، و وصيت كرده كه عثمان بر او نماز نگزارد، و در حالى مرده كه با عثمان قهر بوده است، و عثمان او را متهم به نفاق مى كرده و منافق مى خوانده است؟ آيا اين واقعيات با صحت آن روايت جور مى آيد؟ آيا مى توان گفت كه عبد الرحمن‏بن عوف و عثمان اين حديث را شنيده و باور داشته اند و در عين حال اين كارها را مى كرده اند؟

آيا ابو بكر و عمرى كه مژده بهشت يافته اند همان دو نفرى هستند كه جگر گوشه پيامبر (ص)- صديقه طاهره- به هنگام وفات از آنها ناراضى و خشمگين


صفحه 196

بود؟ آيا همان دو نفرى هستند كه به ايشان فرمود: خدا و فرشتگانش را گواه مى گيرم كه شما دو نفر مرا به خشم آورديد و خشنود نساختيد، و اگر پيامبر (ص) را ملاقات كردم از شما به او شكايت خواهم برد؟ و همان دو نفرى كه مادر حسن و حسين- آن دو سرور بهشتيان- گريان و ناله كنان بانگ شكايت عليه شان برداشت كه آه پدرم پيامبر خدا پس از تو چه ها كه از دست پسر خطاب و پسر ابى قحافه نكشيديم؟ و همان ها كه ميراث خاندان‏پيامبر (ص) را به يغما بردند و سخن‏امير المومنين على (ع) در حقشان راست آمد كه در حالى كه خار درديده واستخوان در گلويم خليده بود شكيبائى ورزيدم و نگريستم كه ميراثم به يغما مى رود؟ اين همان ابو بكرى است كه فاطمه- سلام الله عليها- وصيت كرد بر او نماز نگزارد و در تشييع جنازه اش حاضر نشود، و او و رفيقش حاضر نشدند؟ و آيا همان است كه دخترعزيز پيامبر پاك و اقدس به او گفت: در هر نمازى كه مى خوانم ترا نفرين مى كنم؟ و همان كه حرمت خانه فاطمه (ع) را پايمال ساخت و پيامبر (ص)را بدان وسيله آزرد؟ و مى دانيم كه " كسانى كه پيامبر خدا را مى آزارند عذابى دردناك خواهند داشت. " و آيا اين همان است و همان ...

آيا عمر اين روايت را راست مى پنداشت و باور داشت‏و در عين حال از حذيفه يمانى- كه از نام منافقان آگاه بود- مى پرسيد آيااو از شمار منافقان است و آيا پيامبرخدا (ص) نام او را در رديف آنها آورده است؟ آيا روزى كه در دوره خلافتش از ملقب شدن به " ابو عيسى " نهى كرد، و مغيره به او گفت كه پيامبر (ص) وى را به آن ملقب ساخته‏است و عمر در جوابش گفت پيامبر (ص)وى را به آن ملقب ساخته است و عمر درجوابش گفت پيامبر (ص) از او در گذشته است و نمى دانيم چه برسرمان خواهد آمد، و لقبش را تغيير داد و "ابو عبد الله " ناميد، آيا در آن روز از اين بشارت اطلاع داشت " و اگرواقعا مژده بهشت به او داده شده بود پس چطور نمى دانست چه بر سرش خواهد آمد


صفحه 197

وچه سرنوشتى خواهد داشت؟ ! آيا اين همان عمرى است كه على را مثل " شتر مهار شده " مى كشيد و مى برد تا از او براى ابو بكر بيعت بگيرد و تهديدش مى كرد كه " بيعت كن و گر نه كشته خواهى شد "؟ و همان كه‏همان وقت منكر برادرى على با پيامبر (ص) گشت، منكر حقيقتى كه با سنت صحيح و ثابت مسلم گشته و مورد قبول همه قرار گرفته است؟ چنانكه بسيارى از دستورات و تعليمان پيامبر (ص) سنتش را منكر گشته است و همان كه وصيت كرد در شورا انتخاب خليفه هر كه‏را از بيعت خود دارى كرد بكشند، و مى دانست يگانه مخالف آن انتخاب نادرست امير المومنين على (ع) است، يا يكى ديگر از ده نفرى كه مى گويند مژده بهشت يافته اند؟ و مى دانيم " هر كس مومنى را عمدا بكشد جزايش جهنم است و در آن جاودان خواهدبود و خشم خدا و لعنتش بر او خواهد بود و عذابى سهمگين برايش مهيا ساخته‏است ".

آيا عثمان اين روايت را درست‏مى پنداشت و باور داشت و با وجود اين‏به مغيره بن شعبه- وقتى به او توصيه كرده مدينه را به قصد مكه ترك كند و خود را از محاصره كنندگان برهاند- مى گفت: از پيامبر خدا شنيدم كه در مكه مردى از قريش به گور سپرده مى شود كه نيمى از عذاب اين امت را بردوش‏خواهد داشت، و نمى خواهم من آن شخص باشم؟ و چگونه عثمان، على را- كه به موجب اين روايت مژده بهشت يافته است- برتر از مروان نمى دانست در حالى كه مروان را پيامبر (ص) لعنت فرستاده است؟ و مى دانيم " دوزخيان با بهشتيان برابر نيستند و بهشتيان همان پيروز مندانند. "

آيا اين طلحه‏و زبير همانهايند كه عثمان را به كشتن دادند و مردم را عليه او شوراندند و به فرمايش امير المومنين على (ع): " ساده ترين كارشان در حق وى (يعنى عثمان) پر خاش بود و نرمترين رفتارشان باوى خشونت و جفا. و مردم را بر سر او شوراندند و كار را بر او سخت گرفتند و مقصودشان اين بود كه حكومت را بچنگ


صفحه 198

خويش آورند. و اولين كسانى بودند كه زبان‏به بد گوئى او گشودند و آخرين كسانى كه دستور (كشتن او را) دادند تا خونش را بريختند؟ " همان دو كه مولاى متقيان چنين معرفيشان كرده: "هر يك از آن دو، حكومت را براى خويش‏مى خواهند و آن را به سوى خود مى كشند و هيچ رابطه اى با خدا ندارند وبهيچ وجه با خدا مرتبط و در حساب نيستند، و هر يك كينه رفيقش را در دل مى پرورد، و به زودى پرده از كارشان بر خواهد افتاد؟ "

همان دو كه بر پيشواى خويش و امامى كه اطاعتش‏واجب است شوريدند و پيمان بيعتش را گسستند و آتش جنگ تجاوز كارانه داخلى‏را افروختند و عليه او جنگيدند و در آن جنگ كشته شدند و روشن ترين مصداق فرمايش پيامبر (ص) گشتند كه " هر كس امام زمان خويش نشناخته بميرد به حال جاهليت (و در حال كفر) مرده است "؟

همان دو نفرى كه سپاه پيمان گسلان را بسيج و تدارك و فرماندهى كردند و به جنگ سرور خاندان پيامبر (ص) و همسر رسول خدا (ص) را كه به فرمانش خانه نشين بود از خانه به در نمودند و سردار جماعت پيمان گسلى گشتند كه پيامبر (ص) على (ع) و اصحاب راسترو و عادلش را به جنگ عليه‏شان بر انگيخته است و فرموده با آنهاپيكار جويند و بستيزند؟ مگر كسانى كه پيامبر اكرم (ص) فرمان جنگ عليه‏شان صادر كرده و نبرد بر ضدشان را واجب شمرده باشد اهل بهشت شمرده مى شوند؟

" جزاى كسانى كه با خدا و پيامبرش مى جنگند و در جهان (يا كشور اسلامى) تلاش تبهكارانه مى نمايند، اين است كه كشته يا به دار آويخته شوند يا يك دست با ديگر پايشان بريده شود يا تبعيد گردند آن ننگى است در زندگى دنيا براى آنها و در آخرت عذابى سهمگين دارند. "

اين همان زبيرى است كه در حديث " صحيحى "پيامبر (ص) به او فرموده:


صفحه 199

" تو در حالى كه ستمگرى با على مى جنگى "؟ و مگر كسى كه ستمگرانه با على (ع) بجنگد جايش بهشت است در حالى كه مى دانيم پيامبر (ص) مى فرمايد: " من با كسى كه با او (يعنى على) بجنگد در جنگم، و با هر كه با او آشتى باشد آشتى "- و اين حديثى " صحيح " و ثابت است؟ " بنابراين، سزاى هر كه از شما چنان كند جزننگ در زندگى دنيا نيست و در قيامت به شديدترين عذابها كشانده خواهند شد0 و خدا از آنچه مى كنيد غافل نيست. "

اين همان زبيرى است كه عمر درباره اش مى گويد: " كيست كه براى من چاره‏اى درباره ياران محمد بينديشد، اگر من بر دهان اين پرخاش جو و اشاره به زبير( بند ننهم امت محمد )ص( را به گمراهى و نابودى مى كشاند "؟ و روزى كه زخم برداشته به او گفته: " اما تو اى زبير بدخوى و آزمند هستى در حال خشنودى مومنى و درحال خشنودى مومنى و در حال خشم كافر، روزى انسانى و ديگر روز شيطان. شايد اگر حكومت به چنگت آيد به روزگار تو در ريگزار مكه بر سر يك پيمانه جو كتك كاى در مى گيرد.

اما اگر حكومت به عهده‏ات واگذار شود- كاش مى دانستم- آن روز كه تو شيطان مى شوى چه كسى عهده دارمردم خواهد گشت، و روزى كه به خشم آئى چه كسى؟ هان خدا تا وقتى‏تو چنين صفتى دارى حكومت اين امت را به تو وا نخواهد گذاشت "؟ و نيز به او گفت: " اما تو اى زبير بخدا قلب تو حتى براى يك روز يا يك شب نرم نگشته است و هنوز خشك و سبكسرى "؟

اين همان طلحه است كه عثمان را كشت و نگذاشت آب به او برسد و نگذاشت او رادر گورستان مسلمان به خاك بسپارند، و مروان او را به خونخواهى عثمان كشت؟ و با وجود اينها آن دو در شمار ده نفرى هستند كه مژده بهشت يافته اند؟از تو اى خدا پوزش مى طلبيم!


صفحه 200

آيا اين همان طلحه است كه در اثناى جنگ جمل امير المومنين على (ع) او را سوگند داد و از او درباره حديث ولايت (هر كه من مولاى اويم على مولاى او است) اقرار خواست و حجت رابروى تمام كرد، و او بهانه آورد كه آن حديث را فراموش كرده است؟ همچنان‏پس از بيعتى كه با حضرتش كرده بود ازيارى او خود دارى ورزيد و مانع استقرار حق و اجراى قانون اسلام توسطمولاى متقيان شد تا آن كه با تيرى كه‏مروان به طرفش پرتاب كرد به خاك هلاك‏افتاد، در حالى كه سراز اطاعت امام زمانش پيچيده بود آيا امام و كسى كه عليه او شوريده با هم در بهشتند؟!

اين همان طلحه است كه آيه شريفه: " حق نداريد پيامبر خدا را بيازاريد و نه اين كه به هيچ وجه همرانش را پس از او به همسرى خويش در آوريد. آن كارتان در پيشگاه خدا (گناهى) سهمگين است " درباره اش نازل گشت آن هنگام كه گفت: " محمد همسران ما را پس از ما به همسرى خويش درمى آورد و در عين حال ما را از دختر عموهايم باز مى دارد اگر پيشامدى برايش كرده (يعنى در گذشت) بعد از او با همسرانش ازدواج ميكنيم " و گفت: " اگر پيامبر خدا (ص) بميرد با عائشه‏كه دختر عموى من است ازدواج خواهم كرد " و حرفش به گوش پيامبر اكرم (ص) رسيد و آزرده خاطر گشت و آن آيت فرود آمد؟

عمر وقتى زخم برداشته بودبه او گفت: حرفى دارم، بزنم يا نه؟ گفت: بگو. اما تو سخن خيرى نمى گوئى. گفت: من تو را از آن روز كه انگشت در جنگ " احد " آسيب ديد مى شناسم و مى دانم كه چه در سر دارى. و پيامبر خدا (ص) در حالى درگذشت كه از سخنى كه روز نزول آيه حجاب گفتى خشمگين بود از دست تو.

ابو عثمان- جاحظ مى گويد: طلحه روزى كه‏آيه حجاب فرود آمد در حضور كسانى كه حرفش را به اطلاع پيامبر خدا (ص) رساندند گفت: " حجاب امروزشان برايش‏چه فايده دارد. فردا مى ميرد و زنانش را به ازدواج خويش در مى آوريم". جاحظ مى گويد: " اگر كسى به عمرمى گفت: تو كه گفته اى: پيامبر


صفحه 201

خدا (ص) درحالى مرد كه از شش‏نفر راضى بود. چگونه اكنون به طلحه مى گوئى: پيامبر (ص) در حالى در گذشت كه به خاطر سخنى كه گفتى از تو خشمگين بود؟ عمر بر پيشانى او مى كوفت، اما كجا كسى جرات داشت حرفى ساده تر از اين به عمر بزند تا چه برسد به چنين حرفى؟ "

آيا سعد بن ابى وقاص- يكى از ده نفر مژده بهشت يافته- اين روايت را باور داشت، همو كه چون درباره عثمان و قاتلش از او پرسيده اند گفته: " من به تو اطلاع مى دهم كه او با شمشيرى كشته شده كه عائشه آخته و طلحه تيزش كرده و پسر ابى طالب به زهر آلوده اش، و زبير سكوت كرده و با دست اشاره نموده‏است، و ما دست بازداشته ايم و اگر مى خواستيم مى توانستيم او را از خطرو آسيب برهانيم "؟ آيا اين چيزها كه‏وى گفته با تصديق آن روايت جور مى آيد، و اگر باور داشته مى توانسته چنين حرفى بزند و چنين رويه اى نسبت به عثمان پيش گيرد؟ منزه است خدا ازاين كه ستمگر و ستمديده، قاتل و مقتول، خليفه و شورشيان عليه او را يكجا در بهشت فراهم آرد. اين بهتانى‏بيش نيست و حرف از پيش خود ساخته اى

آيا اين روايت در مورد سعد بن ابى وقاص راست مى آيد درباره كسى كه از يبعت با امام زمانش سر پيچيده و از يارى وى خود دارى نموده است از بيعت با امامى كه بيعتش به تحقيق پيوسته وامت اسلام در آن همداستان گشته اند ومجاهدان بدر و مهاجران و انصار در آن‏شركت جسته اند و فرمان الهى عذاب درحق هر كه از اين بيعت شانه خالى كند رقم خورده است؟ مگر درباره سعد بن ابى وقاص كتابى از جانب پروردگار نازل گشته و فرمانى كه او را از اصول‏و احكام مسلم اسلام مستثنى نموده و مژده بهشت داده است؟

مگر در لابلاى تاريخ و در صفحات زندگى ابو عبيده جراح- گور كن مدينه- كارهاى بزرگ وافتخار آميزى هست كه او را درخور مژده بهشت گرداند؟ يا مگر


صفحه 202

فضائلى از او بروز كرده جز اين كه روز سقيفه دست رد بر ولايت پر عظمت الهى نهاده و در پى انتخابات قلابى دويده و به جنايات سياسى يى آلوده كه‏روى تاريخ را سياه كرده و امت را به سيه روزى نشانده و بر بناى وحدت و همبستگى اش خلل وارد آورده و مصيبتهاتا به امروز بر سرش آورده است و سبب گشته بر جگر گوشه مصطفى، و نور ديده اش ستم رود و احترام پيامبر (ص) با هتك حرمت خاندانش خدشه بيند و جانشين و وصيش مورد اهانت و آزار قرار گيرد؟ پندارى اين جنايت ها كه ابو عبيده جراح درآن دست داشته كارهاى افتخار آميز و پر فضيلتى است كه او را به بهشت نائل آورده است. "آيا كسانى كه دست بكارهاى بد زده اند پنداشته اند كه آنها را با كسانى كه ايمان آوردند و كارهاى پسنديده كردندبرابر مى گردانيم و درزندگى و مرگ همسانند؟ بد قضاوت مى نمايند "

پس از پيدايش اين روايت، كسى پيدا شده كه ديده مژده بهشت- چنانكه ملاحظه نموديد- همه مومنان را در بر مى گيرد و به افراد يا گروه معينى اختصاص ندارد و فهميده كه اين روايت چنان فضيلت و افتخار ارزنده اى براى آن جماعت ثابت نمى دارد و بعلاوه، چون اسمى از عائشه ام المومنين در آن‏برده نشده ناقص مى نمايد، پس بر آن شده كه مفهوم آن را به قالبى ديگر- و چنان كه خود مى پسندد- بريزد و به‏گونه اى در آورد كه بهشت به انحصار همان گروه معدود در آيد و هيچ كس ديگر در آن شريك و سهيم نماند، و آن‏را به ابوذر غفارى نسبت داده كه مى گويد: " پيامر خدا (ص) به خانه عائشه در آمده فرمود: عائشه نمى خواهى مژده اى به تو بدهم؟ گفت: آرى، مى خواهم اى پيامبر خدا فرمود پدرت در بهشت است و رفيقش ابراهيم است. عمر در بهشت است و رفيقش نوح. عثمان در بهشت است و رفيقش من. على در بهشت است و رفيقش يحيى بن زكريا. طلحه در بهشت است و رفيقش داود. زبير در بهشت است و رفيقش اسماعيل. سعد بن ابى وقاص در بهشت است و رفيقش سليمان بن داود. سعيد بن زيد در بهشت است و رفيقش موسى بن عمران عبد الرحمن بن عوف در بهشت است‏و رفيقش عيسى بن مريم. ابو عبيده بن‏جراح در بهشت است و رفيقش ادريس. آنگاه افزود: اى عائشه من سرور پيامبرانم و


صفحه 203

پدرت بر ترين صديقان و تو مادر مومنان "

كاش اين روايت، سند مى داشت و معلوم چه كسى از چه كسى نقل كرده تا جاعلش را مى شناختيم و مى دانستيم چه كسى به دروغ‏از زبان پيامبر (ص) ساخته است. كاش جاعل و سازنده اش مى دانست كه رفاقت دو نفر مستلزم تشابه اخلاقى و اشتراك در سلوك و خصال است و وحدت روحيه و اعتقاد. مگر كسى مى تواند پيامبران معصوم و عالميقام را با اين‏گروه نه نفره اى كه در مدينه بوده اند، مقايسه كند و همتا و همشان بپندارد يا تشابهى كه لازمه رفاقت و همنشينى است ميانشان بيابد؟ آيا كسى‏مى تواند پى ببرد به راز اين انتخاب و تعيين رفاقت و اين كه چگونه هر پيامبر معصومى را رفيق كسى ساخته اندكه معصوم نيست؟ به راستى اين انتخاب‏و تعيين رفاقت به انتخاب و تعيين خلافتى مى ماند كه در سقيفه انجام گشته، چون ملاك و ميزانش لياقت و شايستگى و احراز شرايط و كمالات لازم‏نبوده است. و هر دو شگفت و مايه حيرتند، و تا روزگار هست شگفتى ها خواهى ديد

چرا عبد الله بن مسعودى كه‏آن جماعت حديث " صحيح " در تمجيدش دارند كه مى گويد: " به لحاظ هدايت و رفتار و حركات بيش از همه خلق به محمد (ص) شبيه است " رفيق محمد (ص) نباشد و عثمان رفيقش باشد؟

رفيق عيسى بن مريم چرا ابو ذر نباشد كه به‏موجب حديثى ثابت " به لحاظ هدايت و نيكو كارى و زهد و پارسائى و راستگوئى و حديث و هيئت و اخلاق شبيه ترين فرد مردم به عيسى بن مريم است "و عبد الرحمن بن عوف باشد؟

پيامبر اكرم (ص) چرا با عثمان بن عفان رفيق باشد و در بهشت همنشين، در حالى كه هيچ تشابهى از حيث اخلاق و رفتار و خلقت و نسب و خوى و زندگانى ميانشان نيست و چرا با جعفر بن ابى طالب رفيق و همنشين نباشد كه خود به او فرموده: " دوست من تو از همه مردم به هيئت و اخلاقم شبيه ترى، و از دوده اى آفريده شده اى كه من از آن‏آفريده شده ام " و فرموده: " تو اى جعفر شبيه ترين ساختمان


صفحه 204

وجودبه ساختمان وجودت ساختمان وجود من است، و شبيه ترين اخلاق به اخلاقت اخلاقم. و تو در من هستى و از شجره من "؟

پيامبر (ص) جرا براى همنشينى و رفاقت، عثمان را انتخاب كرد نه ابو بكر را، در صورتى كه آن جماعت اين حديث را " صحيح " مى شمارند كه " اگر مى- خواستم دوستى برگزينم ابو بكر را بر مى گزيدم " و در حديث دروغين آمده كه در دعائى مى فرمود: " خدايا تو ابو بكر را در غار رفيقم ساختى، بنابر اين او را در بهشت رفيقم گردان "

چرا عثمان رفيق ابراهيم نگشت در حالى كه به موجب تمجيدهاى دروغينى كه براى او ساخته اند وى شبيه ابراهيم بوده است

چرا عمر رفيق موسى نگشت و عثمان رفيق‏هارون، و على بن ابى طالب رفيق پيامبر خدا (ص) چنانكه حديث دروغينى كه از قول انس از زبان پيامبر (ص) آمده حكايت مى كند كه "هر پيامبرى نظيرى درميان امتم دارد. ابو بكر نظير ابراهيم است و عمر نظيرموسى، و عثمان نظير هارون، و على بن ابى طالب نظير من "؟

آرى، جاعل اين روايت غفلت كرده و ندانسته كه پيامبر اكرم (ص) فرموده: " على توبرادر من و همنشينى و رفيقم در بهشتى". و اين همنشينى و رفاقت و برادرى يى است كه برهان هاى راست و استوار وقاطع بر آن است و با تشابه و همسانى و تجانسى كه ميان ايشان وجود دارد تحكيم مى شود و به همين سبب در آيه "تطهير " گرد هم آمده اند و خدا در قرآن حكيمش يكتنشان شمرده است و ولايتشان را ملازم گردانيده و مقارن. و آن روايات جعلى و دروغين را شعبده بازى دشمنان دين و خاندان نبوت‏و كينه ورزى هاى ديرينه ساخته است. در برابر اين حديث گهربار كه در فضل مولايمان سرور دودمان پاك رسالت اميرمومنان على عليه السلام هست.

روايتي از ابوذر در فضيلت عثمان و...

اكنون بيائيد تا از ابوذر- كه سلسله روايت به وى منتهى مى شود- و از


صفحه 205

عائشه- كه مورد خطاب آن روايت‏است- بپرسيم كه مطمئنا آن را از رسول خدا (ص) شنيده و باور داشته ايد، و به راستى از مصدر وحى الهى وآن كه به هواى دل سخن نمى گويد و سخنش وحى و راست است شنيده ايد؟ زيرا كه ايشان آگاهند و ابوذر همان است كه " نه آسمان نيلگون بر راستگو ترى از وى سايه افكنده و نه زمين تيره چون او ببرگرفته است ". هر گاه‏سخنانى را كه ميان عثمان و ابوذر رفته و مكالماتشان را به ياد آوريم،مى فهميم كه آن ابرمرد، از چنين روايتى به دور و پاكدامن است، و هيچ‏خردى باور نمى دارد ابوذرى كه بانگ اعتراض هايش عليه رويه و سياست عثمان، جهان را پر كرده و انتقادات تند و كوبنده اش عرصه را بر او تنگ آورده،و بناى دستگاهش را لرزانده و آن نطق هاى آتشين و سخنان جاويدان را ايراد كرد، چنين روايتى از پيامبر اكرم درباره عثمان شنيده و نقل نموده باشد.

ابوذرى كه گفتارش با عثمان همه نقدگزنده است و حمله آتشبار، و عكس العمل هاى عثمان را هيچ ميشمارد و آزار و كيفرش را بر تن و جان هموار مى سازد و فرمايش پيامبر گرامى را برصورتش مى زند كه " چون بنى اميه به سى تن برسند، سر زمين خدا را دوست وچنگاورد خويش مى سازند، و بندگان خدا را برده و ابزار، و دين خدا را غشدار (و مايه گمراهى) "، اين حديث را بر صورت عثمان مى زند و عثمان او را دروغگو مى خواند، و هر كه ابوذر را دروغگو سازد پيامبر خدا(ص) را دروغگو شمرده باشد

اين ابوذر تنها نيست كه به عثمان بد بين است‏و به او پرخاش مى كند و انتقاد و نكوهش، بلكه ديگر اصحاب با وى در اين نظر و عمل همداستانند. و تاريخ چون از مهاجران و انصارى كه رويه عثمان را محكوم مى ساختند و بر او شوريدند و خلقى كه از همه شهرهاى بزرگ گرد آمدند براى رسيدگى به حساب عثمان و بر كنارى و واداشتنش به تغيير رويه، گواهى مى دهد كه اصحاب و خلق مسلمان چنين روايتى را نشنيده و باور نداشته اند و هيچ كدم درستكارو راستگوئى آن را باور نداشته است.

اين روايت را مگر عائشه ام المومنين- كه ادعا مى شود خطاب به خود


صفحه 206

او بوده است- فراموش كرده يا چشم از آن پوشيده كه در برابر اجتماع اصحاب، بانگ برداشته كه " نعثل را بكشيد خدا او را بكشد "؟ و ديگر روزبه مروان گفته: " بخدا دلم مى خواهدتو و اين رفيقت كه خيلى به وضع و سر نوشتش علاقمندى به پاى هر كدامتان سنگ آسيائى مى بود و هر دو در درياى مى بوديد " و گفته: " بخدا دلم مى خواهد او (يعنى عثمان) در يكى از همين جوال هايم مى بود و من مى توانتسم برش دارم تا او را به دريا بيندازم "؟ و به ابن عباس گفته: " خدا به تو عقل و فهم و قدرت بيان داده است، مبادا مردم (محاصره كننده) را از دور اين ديكتاتور پراكنده سازى " و روزى جامه پيامبر وص( را افراشته و گفته: " اين جامه پيامبر خدا )ص( است كه نفرسوده و عثمان سنتش را فرسوده و از بين برده است " و چون خبر كشته شدن عثمان به او رسيده گفته: " خدا او را از بين ببرد، آن )كشته شدن( به خاطر كارهائى بود كه كرد و خدا به بندگانش‏ستم روا نمى دارد " و گفته: " بميردنعثل و نابود شود "؟

آيا آدم با وجدان و پاك ضمير تصديق مى كند عائشه‏كه نسبت به عثمان چنان مواضعى گرفته و آن رفتار سهمگين و تند و خشمالود را داشته آن سخن را از پيامبر اكرم (ص) شنيده و تصديق نموده و روايت كرده باشد و در عين حال " نعثل " را همنشين پيامبر خدا (ص) در بهشت دانسته باشد؟ " بخدا پناه ببر از اين كه در زمره جاعلان در آئى "

38- محمد بن آدم مى گويد: " در مكه اسقفى را ديدم كه به گرد كعبه طواف مى كرد. از او پرسيدم: چه سبب گشت تا از دين اجدادى ات به در شدى؟ گفت: به بهتر از آن در آمدم. پرسيدم: چگونه بود آن ماجرا؟ گفت:به سفر دريا شدم. چون به ميانه رسيديم كشتى بشكست، و امواج همچنان مرا مى راند تا به يكى از جزيره ها افكند كه در آن درختان بسيار بود و ميوه اى شيرين تر از


صفحه 207

شهد و نرمتر از كره، و در آن نهرى از آب شيرين روان بود. خدا را بر آن نعمت سپاس بردم و گفتم: از اين ميوه مى خورم و از اين نهر مى آشامم تا ببينم‏خدا چه پيش مى آورد. چون شام در رسيد از بيم آسيب درندگان بر جان خويش به درختى بالا رفتم و بر شاخه اش خفتم. نيمه شب درنده اى را بر روى زمين يافتم كه خدا را تسبيح مى گفت و مى گفت: خدائى نيست جز خداى يگانه مقتدر جبار، و محمد فرستاده خدا بود پيامبرى مختار، ابو بكر " صديق " يار وى بود در غار، عمر " فاروق " فاتح شهر و ديار، عثمان كشته اى در خانه و حصار، على شمشير خدائى آخته بر سر كفار، بر بدخواهشان لعنت خداى مقتدر جبار، و دوزخ باشدش قرار، و بد باشد آن تشيمن و آن استقرار.

اين سخنان را تا به صبح تكرار كرد. وقتى سپيده برآمد گفت: خدائى نيست جز خداى راست وعده و درست تهديد، محمد فرستاده خدا بود رهنمونى رشيد، ابو بكر صاحب‏رائى متين، عمر بن خطاب دژى پولا دين، عثمان با فضليتى شهيد، على بن‏ابى طالب جنگاورى شديد، بر بد خواهشان لعنت پرودگار مجيد.

آنگاه رو به خشكى نهاد، و ديدم سر شتر مرغ‏دارد و صورت انسان و دست و پاى چار پايان و دمى بسان ماهيان. از بيم جان بگريختم. بازبانى فصيح فرياد زدكه آهاى بايست، گر نه كشته خواهى شدبايستادم. پرسيد: چه دينى دارى؟ گفتم: دين نصرانى گفت: واى بر تو به‏دين پاك (اسلام) در آى، زيرا اكنون به سر زمين پريان مسلمان در آمده اى و هر كه جز مسلمان از دست ايشان جان بدر نخواهد برد. پرسيدم:چگونه به اسلام در توان آمد؟ گفت: اعتراف كن كه خدائى جز خداى يگانه نيست و محمد فرستاده خدا است. آن راگفتم. گفت: اسلام خويش را با رحمت و درود فرستادن بر ابو بكر و عمر و عثمان و على- رضى الله عنهم- به كمال رسان. پرسيدم: چه كسى اين دين‏و تعليم را براى شما پريان آورد؟ گفت جمعى از ما كه به خدمت رسول خدا (ص) رسيده بودند شنيدند كه مى فرمود: چون قيامت فرا رسد بهشت فرا خواهد آمد و با زبانى رسا و رها خواهد گفت: خداى من تو مرا وعده داده اى كه اساسم را استوار گردانى. خداى بزرگ- جل جلاله- مى فرمايد: اساست را استوار كرده يعنى فرا آورده ام به وجود ابو بكر و عمر و


صفحه 208

عثمان وعلى، و ترا به وجود حسن و حسين آراسته ام. آن درنده در اين هنگام از من پرسيد: مى خواهى اينجا بمانى يا من خواهى پيش كس و كارت بر گردى؟ گفتم: پيش كسى و كارم بر مى گردم. گفت: اندكى صبر كن تا كشتى يى بيايد. درهمان حال كشتى از آنجا بگذشت. به آن اشاره كردم. قايقى رابسويم فرستادند. سوارش شدم و به كشتى رفتم، ديدم دوازده تن در آنند همگى نصرانى. از من پرسيدند: چه شدكه به اينجا آمدى؟ داستان را بر ايشان شرح دادم. همگى نصرانى. از من پرسيدند: چه شد كه به اينجا آمدى؟ داستان را برايشان شرح دادم. همگى‏به شگفت آمدند و مسلمان شدند "

" ابن‏آدم "- راوى اين چرند- را حديثشناسان و علماى رجال نمى شناسند، و درميان اولاد آدم چنين كسى سراغ ندارند و او را مجهول " خوانده اند. و فكر نمى كنم آدم ابو البشر هم‏اين فرزندش را بشناسد، يا مادران آدميزادگان چنين فرزندى را بشناسند. واسقفى كه آن ماجرا منسوب به او است، در مجهول بودن و ناشناختگى دست كمى‏از " ابن آدم " ندارد و هيچيك را هيچكس نمى شناسد!

وانگهى درصورتى كه متن روايت را تصديق نمائيم و عقيده اى را كه آن پرى مسلمان داشته بپذيريم و بر بد خواهان خلفاى چهار گانه لعنت فرستيم و جايگاهشن را دوزخ‏بدانيم مى دانيد دشنام خويش نثار چه كسى كرده ايم؟ به توده عظيمى از اصحاب- " عادل و راسترو "- يا آندسته از اصحاب كه به راستى عادل و راستروند و ميان ايشان با يكى از خلفاى چهارگانه دشمنى و مخالفت بوده است و جنگ و ستيز، نثار كرده ايم. من در حيرتم كه آن جماعت اين مشكل لاينحل را چگونه حل خواهند كرد و چطور اين روايت را " صحيح " و راست پنداشته و به اصحاب و توده عظيمى از ايشان لعنت مى فرسند و در همان حال ايشان را " عادل و راسترو " و بهشتى و مژده بهشت يافته مى انگارند؟

تعجب‏مى كنم از نابخردى آن عده نصرانى كه ادعاى بى دليل و ثابت نشده اسقفى را پذيرفته و راست پنداشته اند و ماجرائى را كه از وادى پريان داستان كرده باور نموده اند در حالى كه پيش از آن حاضر نبودند رسالت پيامبر امين را و خبرى را كه از خداى آسمان ها مى‏دهد و با هزار دليل و معجزه و برهان قرين است و


صفحه 209

به اخبار كاهنان واسقفان و پيام هاى گرانقدر تاريخى متكى و مستند است بپذيرند، پندارى ورد موزن شبانگاهى آن درنده پرى و ذكر مسجع سحريش آنان را مسحور گردانيده تا آيت حقش پنداشته اند و شاهد دعوايش انگاشته.

آياتي که در مناقب خلفا نازل کرده اند

39- قرطبى درتفسيرش مى نويسد: " ابى بن كعب مى گويد: سوره والعصر را براى پيامبر (ص) خواندم و پرسيدم: اى پيامبر خدا تفسيرش چيست؟ فرمود: " والعصر" سوگندى است از خدا. پروردگارتان به پايان روز سوگند مى خورد كه آدمى در زيانكارى است. يعنى ابو جهل. " جز كسانى كه ايمان آوردند " ابو بكر است. " و كارهاى پسنديده كردند " عمر است. " و يكديگر را به حق سفارش‏نمودند " عثمان است. " و يكديگر را به صبر و پايدارى سفارش كردند " على است. رضى الله عنهم اجمعين. و ابن عباس در نطقى بر فراز منبر همين طور تفسير كرده است. "

اين را محب طبرى در " رياض النضره " و شربينى در تفسيرش نوشته است.

آيا روا است كه با چنين روايت مسخره بى سندى به خدا وپيامبرش دروغ ببندند و فرمايش الهى را تحريف معنوى كنند و دگر گونه نمايند؟ آيا شايسته است كه مفسرى ياحديثشناسى صفحه كتابش را به چنين چيزى ببالايد؟ ايا مگر در چنين موردى بايد سند روايت را بخواهيم و بگوئيم " مرسل " و نا منتهى است؟ و مگر دلالت متن روايت به تنهائى براى سستى و نادرستى آن كفايت نمى نمايد واز بررسى رجال سند- اگر سندى داشته باشد كه ندارد- بى نياز نمى سازد؟ آيا در صفحه تاريخ زندگى و سيرت مسلم‏اين عده و آنچه تاريخ راست و حقيقت نما از آنها حكايت كرده كارها و شواهدى بر صحت اين روايت ديده مى شود؟ آرى، ما يقين داريم كه هر محقق و پژوهنده اى در لابلاى مجلدات كتابمان‏شواهد بسيار مى يابد بر ماهيت و حقيقت آن عده. آيا هيچ خردمندى باورمى دارد كه


صفحه 210

ابن عباس- علامه‏امت- اين روايت دروغين و بهتان آميزرا نقل كرده و در نطقى برخوانده باشدو ساحت مقدس رسول اكرم (ص) را بدان‏آلوده باشد؟

وانگهى از طريق ابن مردويه، از قول ابن عباس درباره فرمايش الهى " جز كسانى كه ايمان آوردند و كارهاى پسنديده كردند " آمده است كه مقصود على و سلمان است. و سخن ديگرى كه ابن عباس درباره آيه " آيا كسانى كه مرتكب كارهاى بد گشتندپنداشته اند كه آنها را با كسانى كه‏ايمان آوردند و كارهاى پسنديده كردندبرابر مى گردانيم " گفته مويد آن است، اين سخن كه آن آيه در جنگ " بدر " در حق على نازل گشته است و " كسانى كه مرتكب كارهاى بدگشتند " عبارتند از عتبه و شيبه و وليد، " و كسانى كه ايمان آوردند و كارهاى پسنديده كردند " على عليه السلام است. در جلد دوم " غدير " ديديم ابن عباس مى گويد: " چون آيه " كسانى كه ايمان آوردند و كارهاى پسنديده كردند ايشان‏بهترين خلقند " فرود آمد پيامبر (ص) به على فرمود: " آن تو و شيعه ات هستيد. " بنابر اين، روايت ابى بن كعب در برابر اين گونه احاديثى كه عقل و منطق و بصيرت مويد آن است ساخته شده است.

چون دروغ بودن اين روايت خيلى واضح و رسوا بوده از مفسران جز قرطبى و شربينى هيچكس نقلش نكرده با اين كه در اختيار و دربرابرشان قرار داشته است. شايد ابن حجر در كتاب " فتح البارى " به بطلان‏و نادرستى اين روايت اشاره ميزند آنجا كه مى گويد: " تذكار ! در تفسير اين سوره هيچ حديث صحيحى از زبان پيامبر (ص) نيافتم "

همچنين از سياق‏سوره فهميده مى شود عباراتى كه پس از" كسانى كه ايمان آوردند ... " آمده اوصاف همان اشخاص است نه اين كه اشاره به كساتن ديگرى باشد و غير از آنان كه در جمله نخست به وصف در آمده‏اند.

40- واحدى در " اسباب النزول " روايتى ثبت كرده است از عبد الرحمن‏ بن


صفحه 211

حمدان عدل از احمد بن جعفر بن مالك از عبد الله بن احمد بن‏حنبل از محمد بن سليمان بن خالد فحام‏از على بن هاشم از كثير النواء. مى گويد: به ابو جعفر گفتم: فلان شخص از قول على بن حسين- رضى الله عنهما- برايم گفت كه اين آيه درباره ابو بكر و عمر و على- رضى الله عنهم- نازل شده است كه " هر بندى كه بر دل هاشان بود بزدوديم، برادرانى هستند نشسته بر كرسى هاى روبرو "، فرمود:بخدا آن آيه درباره ايشان نازل گشته، و درباره ايشان آن آيه نازل گشته است. پرسيدم: چه بندى بوده است آن؟ فرمود: بند جاهليت، زيرا ميان قبيله تيم و قبيله عدى و قبيله بنى هاشم در جاهليت دشمنى بود، اما وقتى‏اين جماعات مسلمان گشتند و دين را موافق شدند چنان شدند كه چون كمر ابوبكر دردمند گشت، على- رضى الله عنه- دست خويش داغ كرده براى مداوا بر كمر ابو بكر مى چسپاند، پس اين آيه فرود آمد.

هيچ فضيلت و افتخارى را نمى توان با چنين سند سستى براى كسى ثابت و استوار ساخت، سندى كه تشكيل شده از مجهولى مثل عبد الرحمن عدل و محمد فحام، و از كسى كه آخر عمرى اختلال حواسى پيدا كرده و خرفت شده وچنانكه ابو الحسن بن فرات مى گويد: آنچه را برايش مى خوانده و به نظرش مى رسانده اند ملتفت نمى شده است، وخطيب بغدادى مى نويسد: " ابو عبد الله احمد بن احمد قصرى مى گويد: من‏و برادرم از قصر به بغداد آمديم و هنوز ابو بكر (احمد بن جعفر) بن مالك قطيعى زنده بوزد، و مى خواستم به درس فقه و فرائض برويم و تصميم گرفتيم درس ابن مالك را بشنويم، ابن‏لبان فرضى به ما گفت: به درس او نرويد، زيرا ناتوان و خرفت گشته است، و پسر خويش را از رفتن به درس او منع كردم. و به درس او نرفتيم ".


صفحه 212

اين را ابن حجر در " لسان الميزان " نوشته، و در جلد دوم مى گويد: " او پيرى است در كارش بى دقت0 " آرى، سند از چنين كسانى تشكيل مى شود و از شيعى افراطى يى كه جوزجانى و ابن حبان وى را چنين خوانده اند و شايد دارقطنى به همين جهت وى را " ضعيف " شمرده است، و ابن حبان او را گرچه در شمار راويان" ثقه " آورده در رديف رويان " ضعيف " نيز ذكر كرده است. و بالاخره از "كثير النواء " كه اندكى پيشتر او را معرفى كرديم و ديديم سست روايتى است از دين به در گشته و زشت روايت كه در رديف سعد بن طريف قرار مى گيردكه حديث جعل مى كرده و در نظر آن جماعت شيعى افراطى بسيار " ضعيفى " بشمار آمده است.

در تاويل فرمايش الهى " و هر بندى را كه بر دل هاشان بود بزدوديم ... " آن جماعت روايات بى‏ارزش و ناجورى آورده اند شگفت انگيزتر از روايتى كه واحدى آورده است، از آن جمله:

روايتى كه صفورى در " نزهه المجالس " از قول ابن عباس‏آورده است. مى گويد: " و هر بندى را كه در دل هاشان بود بزدوديم " يعنى هر كينه و عداوتى را. هنگامى كه قيامت باشد تخت ها از ياقوت سرخ فام بر پا گردد و ابو بكر بر تختى بنشيند و عمر برتختى و عثمان برتختى. آنگاه خدا فرمان دهد كه تخت ها به پرواز در آيند و آنها را زير عرش به گردش در آورند. و چادرى برگردشان زده شود از گوهر سپيد گون، و بعد چهار جام آورند تا ابو بكر نوشيدنى براى عمر بريزد، و عمر براى عثمان،و عثمان براى على، و على براى ابو بكر، سپس خدا فرمان دهد تا دوزخ به خروش آيد و با امواج خروشانش رافضيان‏را به ساحل افكند. و خدا پرده از ديده شان برگيرد تا مقامات اصحاب پيامبر خدا (ص) را بنگرند و بگويند: اينهايند كه خدا خوشبخت گردانيده شان، يا به روايتى ديگر بگويند:


صفحه 213

اينهايند كه مردم با پيرويشان به خوشبختى رسيده اند و ما با مخالفت‏و نافرمانيشان بد بخت گشته ايم. سر انجام آنها را با حسرت و پشيمانى به دوزخ باز مى گردانند "

و روايتى كه از طريق كلبى از ابو صالح از ابن عباس آمده كه گفت: " و هر بندى را كه بر دل هاشان بود بزدوديم ... " درباره ده نفر نازل گشته است: ابو بكر، عمر، عثمان، على، طلحه، زبير، سعد، سعيد، عبد الرحمن بن عوف، و عبد الله بن مسعود.

و روايتى از طريق نعمان بن بشير از قول‏على كه گفت: و هر بندى را كه بر دل هاشان بود، بزوديم. .." ايشان عبارتند از عثمان و طلحه و زبير و من.

بدينسان، سخن خدا را از معنى حقيقى آن مى گردانند و تحريف مينمايند. كسى نيست از راويان اين حرف بى اعتبار بپرسد: آن كينه و عداوتى كه از سينه اين افراد زدوده شده، كى زدوده گشته و كجا؟ در حالى‏كه حديث و تاريخ گواهند بر اين كه كينه و عداوتى كه پس از اسلام آوردنشان از ميان رفته، همچنان از هنگام وفات پيامبر (ص) ببعد در وجودشان لانه داشته است و در موقعى كه ميانشان گفت و شنودها رفته و بحث ها و كشمكش ها در گرفته تا محاصره و مباحثه و جنگ و جدل در اطراف خانه عثمان تا لشكر كشى خونين " جمل " پيوسته بروز نموده و اين همه، ناشى از همان كينه ديرينه و عداوت مزمن بوده كه در دل هاشان رسوب و رسوخ داشته است. مگر جز همين دشمنى و كينه بوده كه وامى داشته شان تا خون برادران و دوستانشان را هدر بدانند وحرمت حقوقشان را نابود انگارند، و مقدسات و ناموسشان را هتك نمايند؟ با وجود همه اين حوادث كينه آفرين و كشمكش هاى خونين باز مى توان گفت كينه و عداوت از دل هاشان زدوده گشته‏است؟

آياتى كه بدين گونه تحريف معنوى گشته، بسيارند كه اگر آن تاويلات ناستوده و بهتان آميزگرد آيند كتابى قطور پرداخته خواهد شد. لكن خوش نمى داريم كه آنها را به بحث‏كشيم، چه پر گفتنى بى فايده خواهد بود و بى ضرورت، و هم آن سستى و نادرستى و پوچى كه خود در درون دارندو برون مى تراوند بر بطلان آنها كفايت مى نمايد. چه بايد گفت درباره‏حرف هائى از آن گونه كه در تاويل آيه‏شريفه " و او را بر روى ساخته از تخته و ميخى برداشتيم تا تحت رعايتمان روان باشد "


صفحه 214

زده اند و گفته اند كه نوح چون كشتى را بساخت، فرشته وحى چهار ميخ برايش آورد بر هر ميخ عينى نگاشته بود: يك‏عين (حرف اختصارى) عبد الله كه همان ابو بكر است و عين ديگر عمر و عين ديگر عثمان و عين ديگر على- رضى‏الله عنهم- آنگاه كشتى به بركت ايشان روان گشت.

آن جماعت در تاويلات و تحريف هاى معنوى قرآن گير وداراها داشته انداز جمله در سال 317هجرى در بغداد مين طرافداران ابو بكرمروزى حنبلى و جماعت ديگرى از " عامه" بر سر تفسير آيه " باشد كه پروردگارت ترا به منزلتى ستوده بردار" اختلاف افتاد. حنبليان گفتند: خدا پيامبر را با خويش و به منزلت اتحاد بر مى نشاند. و ديگران گفتند: مقصود از آن منزلت، شفاعت عظمى است. در نتيجه، كارشان به جنگ كشيدوعده اى كشته شدند.

آنچه ياد شد، نمونه اى است از صدها خرافه اى كه به‏منظور مبالغه در تمجيد و فضيلت تراشى‏تعبيه كرده و بناحق به خدا نسبت داده‏اند و " آيات خدا را به مسخره گرفته اند و با باطل مجادله نموده اند تا به وسيله آن حق را پايمال كنند. و جمعى از ايشان كلام خدا را مى شنيدندآنگاه پس از درك آن به تحريفش مى پرداختند، در حالى كه مى دانستند چه‏مى كنند. "

اين ها نمونه هائى است از بهتان و دروغسازى جاعلان كه به قصدفضيلت- تراشى براى اين و آن انجام گرفته، و ساده لوحان آنها را حقيقت انگاشته و صحنه تاليفات خويش در تفسير و حديث و تاريخ بدان آلوده اندو حقائق و دقائق را لجن مال ساخته و از ديده خلق پوشانده اند و پيوند و پيوند همبستگى مسلمانان را با كار خويش گسسته و امت را پراكنده و فرقه فرقه گردانيده اند، دروغ ساخته و ازپى هواى نفس رفته اند. با عرضه چند نمونه از آنها خواستيم مقياس و نشانه‏اى به دست دهيم براى تلاش هاى تبهكارانه اى كه در طرفدارى و بزرگ نمودن تنى چند صورت گرفته است، و به‏همين يكچند بس كرديم، اما صدها مانندش وجود داردكه چشم


صفحه 215

از آنها پوشيديم و خوش نداشتيم كه گنديده‏هاى تاريخ را بر شورانيم و رسوائى هارا بر نمائيم.

هر پژوهنده اى بر اين‏مدعا تواند كه شواهدى بسيار يابد در لابلاى " رياض- النضره " كه چنته خرافات و چرنايديت است و در " صواعق المحرقه " كه زنبيلى از تهمت و دروغ است و در " سيره الحلبيه " كه آكنده از روايات مجعول است و در " نزه المجالس ر كه دائره المعارف مزخرفات و نادرستى ها است و در " مصباح الظلام " كه ديوان هر سخن افترا آميزو روايت ساختگى است و در ديگرتاليفات‏جديد و قديم نظير اينها. " واى بر آنها به خاطر دست اوردهاشان و واى برآنها به خاطر آنچه مى نويسند. در آن‏هنگام خبرها بر ايشان فرا پوشيده گردد و از يكديگر نمى پرسند. و حتمادر قيامت درباره آنچه به بهتان و دروغ مى گفتند پرسيده و باز خواست خواهند شد. و خدا مى داند كه ايشان قطعا دروغگويند. "


صفحه 216

فضيلت تراشى براى معاويه پسر ابو سفيان

فكر مى كرديم درباره معاويه، احتياجى نيست سخن را به شرح و بسط بكشانيم چون مسلمانان او را كاملا مى‏شناسند و به روحيه پليدش پى برده و از تبهكارى ها و جنايات سهمگينش با خبرند و از رذائل بيحد و حسابش و از دوده تباهش و نسبت ناپاكش و خانواده كثيفش. و مى پنداشتيم هر كه زبان به‏مدح او دراز كند، پيشانيش را سيل عرق شرك خواهد پوشاند. لكن ديديم تصورمان درست در نيامد و افراد گستاخ‏و پر رو و لجبازى پيدا مى شوند كه درتجليل اين عنصر پليد و پست، از پى اين بر آمديم تا پاره اى گواهى هاى تاريخى در شناسائى او به دست دهيم تاخواننده گرامى و هر پژوهنده اى بداندكه مدايح و تمجيدها كه براى او ساخته‏اند چه ماهيتى دارد.

و در اين كار اعتنائى به قيل و قال ابن كثير نكرديم و نه به ندائى گوش داديم كه برخى از پيشنيان از كوهستان شام شنيده است (و شايد نداى شيطان بوده است) ندائى كه مى گويد: " هر كه به معاويه كينه ورزد شعله آتش او را به دوزخ گذران خواهد كشاند، و به اندرون آتشكده اش فرو خواهد افكند "

و نه اعتنائى به خواب و خيالى كرديم كه تكيه گاه ابن كثير گشته است كه مى‏گويد: " يكى گفته است: پيامبر خدا (ص) را (در خواب) ديدم كه ابو بكر و عمر و عثمان و على و معاويه درخدمتش بودند. ناگاه مردى در آمد. عمر گفت: اى رسول خدا اين (اشاره به آن مرد) ما را تحقير مينمايد. گوئى رسول خدا (ص)


صفحه 217

آن مردرا تشرزد، و آن مرد گفت: اى رسول خدا من با نظر حقارت به ايشان نمى نگرم، بلكه به اين- يعنى معاويه- مى نگرم. فرمود: واى بر تو مگر او يكى از اصحاب من نيست؟- و اين سخن را سه بار تكرار فرمود. آنگاه پيامبر خدا خنجرى برگرفته به معاويه داده و گفتنش: به پيكر او فرو كن .معاويه با آن خنجر بر پيكر او زد .من از خواب جستم و زود به خانه رفتم . و ناگهان ديدم آن مرد همان شب كشته شده و مرده است و او، راشد الكندى بود. "

و نه التفاتى به عقيده سعيد بن مسيب كه " هر كس در حال دوستدارى ابو بكر و عمر و عثمان و على بميرد،و اعتراف نمايد كه آن ده نفر به بهشت‏مى روند و بر معاويه درود و رحمت فرستد، بر خدا واجب خواهد آمد كه به‏حسابش رسيدگى ننمايد "

و نه توجهى به‏خواب هائى كه براى عمر بن عبد العزيزروايت كرده اند و در آنها معاويه گفته است: به پروردگار كعبه سوگند كه بخشوده گشتم و رواياتش را در جلد نهم خوانديم.

و نه اعتنائى به حرف احمد حنبل كه " به معاويه چكار دارنداز خدا عافيت و سلامت مى طلبيم " !

رواياتي مستند از پيامبر در نکوهش معاويه

ما به چنين ياوه ها و عقايد سست و بى دليل و به هاتف مجهول و به خواب و خيال ها، كارى نداريم و براى اينها هيچ ارزش و اعتبارى قائل نيستيم و اينها را در برابر فرمايشات پيامبر اكرم (ص) درباره معاويه و سخنان پرارج و متين مردان صالح و پاكدامن، وآنان كه از نزديك شاهد كارهايش بوده و خوب مى شناخته اندش و پته اش را به‏آب انداخته اند به هيچ مى شماريم. اينك شمه اى از اظهار نظرهاى مردان پاكدامنى كه كارشناس ماهيت معاويه به‏شمار مى آمده و از رفتار و روحيه اش در دوره جاهليت و اسلام كاملا آگاه ومطلع بوده اند به نظرتان مى رسانيم:

1- على بن اقمر، از زبان عبد الله بن عمر، نقل مى كند كه " پيامبر خدااز راهى پست بالا آمد و ابو سفيان راكه سواره بود و معاويه و برادرش همراه او بودند يكى دهانه كش بود، وديگرى ستور ران، ديد و چون به آنها نظر افكند فرمود: خدايا


صفحه 218

دهانه كش و ستور ران و سوار را لعنت كن". از عبد الله بن عمر پرسيديم: توخودت از پيامبر خدا (ص) شنيدى؟ گفت: " آرى، اگر دروغ بگويم گوشم كر باد چنانكه ديدگانم كور. "

طبرى درتاريخش چنين مى نويسد: " پيامبر (ص) ابو سفيان را كه بر خرى سوار بودو معاويه دهانه آن را مى كشيد و پسرش‏يزيد، آن را مى راند، ديد و فرمود: خدا دهانه كش و سوار و ستور ران رالعنت كند "

امام مجتبى، به همين حديث اشاره دارد آنجا كه خطاب به معاويه مى فرمايد: " ترا بخدا قسم مى دهم اى معاويه آيا بياد دارى كه پدرت سوار بر شتر سرخ موئى آمد و تو مى رانديش و برادرت همين عتبه مى كشيدش، و پيامبر خدا (ص) شما را ديد و فرمود: خدايا سوار و دهانه كش‏و ستور ران را لعنت كن؟ " و محمد بن‏ابى بكر در نامه اى به معاويه به همين اشاره دارد كه مى گويد: " تو ملعون پسر ملعونى " نامه اش به تمامى‏انشاء الله خواهد آمد.

2- براء بن عازب مى گويد: ابو سفيان همراه معاويه آمد. رسول خدا (ص) فرمود:خدايا آن جلوئى و دنباله روش را لعنت‏كن. خدايا آن چموشك را بگير. پسر براء از پدرش (كه اين حديث را نقل مى كرده) مى پرسد: چموشك كيست؟ جواب مى دهد: معاويه

لعنت پيامبر (ص) هر جانثار ربا خواران و ميگساران‏و باده فروشان و باده خران و باده كشان و باده گيران گشته گريبان پليد معاويه را كه قهرمان اين تبهكارى ها هست، گرفته است. و داستان كلايشش به اين گناهان شرم آور، خواهد آمد.

3- احمد بن حنبل، در مسندش و ابو يعلى نصر بن مزاحم در كتاب صفين


صفحه 219

از طريق ابو برزه اسلمى، و نيز طبرانى در كتاب " الكبير " از طريق ابن عباس چنين ثبت كرده اند: "در سفرى همراه رسول خدا (ص) بوديم. صداى دو نفر را شنيد كه آواز مى خواند و بنوبت جواب هم را مى دادند. 00 پيامبر (ص) فرمود: نگاه كنيد. ببينيد اين دو كيستند؟ عرض كردند: معاويه است و عمرو بن العاصى. در اين هنگام رسول خدا (ص) دست بدعا برداشته فرمود: خدايا آن دو را نگونسار گردان و در انداز به آتش دوزخ. يا به عبارتى كه ابن عباس روايت كرده: خدايا آن دور را به فتنه در انداز و نگونسار گردان ".

در " لسان العرب " به همين حديث اشاره رفته است.

آن جماعت چون در سند اين روايت هيچ اشكال و نقصى نيافته اند، و از طرفى بر علاقمندان‏معاويه گران مى آمده كه چنين روايتى درباره اش وجود داشته باشد، تلاش هاى گوناگون در محو اين حقيقت بروز داده اند. احمد حنبل اسم آن دو نفر را حذف كرده، و به جايش نوشته " فلان و فلان " ! وعده اى در برابر اين حديث، چيز ديگرى به ثبت رسانده اند. ابن قانع در " المعجم " از محمد بن‏عبدوس كامل، از عبد الله بن عمر، از سعيد ابو العباس تيمى، از سيف بن‏عمر، از ابو عمر- آزاد شده ابراهيم‏بن طلحه-، از زيد بن اسلم، از صالح شقران چنين ثبت كرده است: " شبى در سفر بوديم. پيامبر (ص) صداى آوازى شنيد. رفتم نگاه كردم ديدم معاويه بن رافع و عمرو بن رفاعه‏بن تابوت است كه آواز مى خواند. آمده به پيامبر (ص) اطلاع دادم فرمود: خدايا آن دو را به سوى آتش دوزخ بران و نگونسار گردان. در نتيجه، عمرو بن رفاعه پيش از آنكه پيامبر (ص) از سفر برگردد مرد ".

سيوطى دى " اللئالى المصنوعه " مى گويد: " اين روايت، اشكال و ابهام را از ميان ببرد و معلوم گشت توهمى در حديث نخستين و در يك لفظ آن رخ داده است در لفظ: ابن العاصى. و درحقيقت او ابن رفاعه بوده است كه يكى از منافقان است، همچنين معاويه بن رافع يكى از منافقان است. و الله اعلم "


صفحه 220

كسى نيست از اين مرد مطلع و استاد فن حديث كه عهده دار بررسى و ارزيابى و نقد است بپرسد كه اشكال و ابهامى كه مى گوئى درحديث نخستين هست، در كجاى آن است؟ كدام لفظ و كلمه اش مبهم و بيجا است تا احتمال توهم و اشكال در آن پيدا شود؟ مگر در متن و مفهوم آن، چيزى مخالف اصول يا شريعت هست، يا چيزى بر خلاف قرآن و سنت؟ يا مقام كسى كه‏دامنش از آلايش هر گناه و خطائى پاك است، در آن مورد اهانت و تحقير قرارگرفته، يا ديندارى در آن توهين گشته‏و دشنام يافته است؟ يا كسى كه اسلام‏ساحتش را از هر نكوهش و ايراد و دشنامى پاك و پيراسته شناخته، مورد بى احترامى واقع شده است؟ آن يك پسر" هند " جگر خوار است، و اين يك پسرنابغه معروفه و آن دو همان دو موجودى‏هستند كه مى دانيم و مى دانى

آيا فراموش كرده اى كه رجال اين روايت سست سند،- كه به زعم تو اشكال و ابهام آن روايت نخستين را از بين برده و روشنش ساخته است- مورد چه ايرادها قرار دارند، و سندش چه اشكالات و نقائص و عيبناكى ها دارد كه آن را بى ذكر سند و چنانكه پندارى‏حديثى مسلم و ثابت است آورده اى؟ مگر نديده اى كه در ميان سندش، علاوه بر جمعى مجهول، سيف بن عمر هست كه خودت در كتاب " اللئالى المصنوعه " در بحث از حديثى ديگر گفته اى كه او جاعل و روايت ساز است. و در بحث از حديثى ديگر گفته اى كه" در سند آن روايان ضعيف قرار گرفته اند كه ضعيف ترينشان سيف است "؟ و شرح حال سيف بن عمر را در جلد هشتم خوانديم و ديديم كه او " ضعيف " و متروك و ساقط و دروغساز و جاعل و متهم به زندقه و بى دينى است. آيا با روايت جعلى و ساختگى و دروغين رفع‏اشكالى از حديث مى نمايند و رفع ابهام؟ خدايا از ما در گذر!

4- پيامبر خدا (ص) فرمود: " از اين راه مردى از امتم در مى رسد كه در رستاخيز در حالى كه دينى جز آئينم دارد برانگيخته مى شود. " و معاويه در رسيد


صفحه 221

يا چنانكه ابن مزاحم‏نوشته فرمود: " از اين راه مردى در مى رسد كه به هنگام مردن بر غير سنتم‏مى ميرد. "

اين را حافظ بلاذرى، درجلد اول تاريخش چنين ثبت كرده است: عبد الله بن صالح از قول يحيى بن آدم‏از شريك از ليث از طاووس از عبد الله‏بن عمرو بن العاص مى گويد: در خدمت پيامبر (ص) نشسته بودم. فرمود: از اين راه مردى در ميرسد كه روزى كه‏مى ميرد در حالى كه دينى غير از دينم‏دارد مى ميرد. من (يعنى عبد الله پسر عمر و عاص) پدرم را گذاشتم تا لباسش را بپوشد بيمناك از اين كه او در رسد. ناگاه معاويه در رسيد.

بلاذرى مى گويد: اسحاق از قول عبد الرزاق بن همام از ابن طاووس از پدرش‏از عبد الله بن عمرو بن العاص مى گويد: در خدمت پيامبر (ص) نشسته بودم ... (تا آخر همان روايت).

بررسى سند اين روايت

علامه، سيد محمد مكى بن عزوز مغربى مى گويد: " حديث اول، رجال سندش همگى رجال صحيح‏هستند حتى " ليث " كه او از رجال " مسلم " (محدث معروف) است و او ابن سليم است، و گر چه درباره او، به خاطر اختلاف حواسى كه آخر عمرى پيدا كرده حرف هست، اما ابن معين و ديگران او را " ثقه " و مورد اعتماد شمرده اند و شوكانى نيز همين نظر را داشته است. بعلاوه، توهمى كه در اين روايت وجود دارد، به وسيله سند دوم كه روايت اسحاق باشد برطرف مى شود، زيرا در اين روايت مطلب را از طاووس نه ليث، بلكه پسرش عبد الله نقل مى كند، و سند اين روايت، الحمد لله متين و محكم است".

5- در حديث مشهورى آمده است كه فرمود: " معاويه در تابوتى از آتش در پائين ترين طبقه دوزخ است و از آنجا داد مى‏زند: اى خداى پر مهر اى خداى نعمت بخش اينك بدادم برس كه قبلا سرپيچى نمودم و از تبهكاران بودم ".


صفحه 222

6- ابوذر غفارى به معاويه مى گويد: از پيامبر خدا (ص) در حالى كه تو از كنارش مى گذشتى، شنيدم كه فرمود: خدايا او را لعنت كن و او را جز با خاك (گور) سيرمگردان.

7- ابوذرغفارى به معاويه مى گويد: از رسول خدا (ص) شنيدم كه فرمود:... معاويه در آتش خواهد بود. معاويه مى‏خندد و دستور مى دهند ابوذر را زندانى كنند. روايت تاريخى آن به تمامى در جلد هشتم آمد.

8- از زبان‏پيامبر (ص) نقل شده كه چون بر امت اسلام شكمباره اى كه مى خورد و سير نمى شود حاكم گردد، امت بايد از او بر حذر و در احتياط باشد. ابوذر مى‏گويد: رسول خدا (ص) به من اطلاع داد كه او معاويه است. يا به عبارتى‏ديگر فرمود: كار اين امت به خرابى نمى رود جز در حكومت مردى فراخ معده و گشاده شكم!

9- نصر بن مزاحم در كتاب " صفين " و ابن عدى و عقيلى و خطيب بغدادى و منادى از طريق ابو سعيد خدرى و عبد الله بن مسعود، از زبان پيامبر (ص) چنين ثبت كرده اند: هر گاه معاويه را بر فراز منبرم ديديد او را بكشيد. يا به لفظى ديگر، فرمود: هر گاه معاويه را ديديد برفراز منبرم نطق مى كند، او را بكشيد.

يا به اين عبارت كه... ديديد بر فراز منبرم نطق مى كند گردنش را بزنيد.

ابو سعيد خدرى، پس از نقل اين حديث، مى افزايد: اين كار را نكرديم و رستگار نشديم.

و حسن بصرى مى گويد: مسلمانان اين كار را انجام ندادند و رستگار نشدند.


صفحه 223

اين را سيوطى در " اللئالى المصنوعه " از چندين طريق كه متعلق به ابن عدى و عقيلى است، نوشته و آنها را نادرست خوانده است، لكن بلاذرى، آن را در تاريخش از طرقى جزآنها كه سيوطى اشاره كرده، ثبت نموده است. مى گويد: يوسف بن موسى و ابو موسى اسحاق فروى از قول جرير بن عبد الحميد از اسماعيل بن ابى خالد و اعمش، از حسن روايت كرده اندكه پيامبر خدا (ص) فرمود: هر گاه معاويه را بر فراز منبرم ديديد، او را بكشيد. و ايشان آن كار را وا گذاشتند و رستگار و موفق نگشتند.

بررسى رجال سند اين روايت

1- يوسف بن موسى- ابو يعقوب كوفى:

از رجال " بخارى " و ابو داود و ترمذى و نسائى و ابن خزيمه است كه رواياتش رادر صحاح خويش آورده اند، و چندين عالم، رجال وى را " ثقه " و مورد اعتماد شمرده اند.

2- جرير بن عبد الحميد- ابو عبد الله رازى:

از رجال " صحاح " ششگانه است، و همه علماى رجال او را " ثقه " و مورد اعتماد مى دانند.

3- اسماعيل بن ابى خالد احمسى كوفى:

از رجال " صحاح " ششگانه است و بر " ثقه " بودنش‏همداستانند .

4- اعمش، سليمان بن مهران- ابو محمد كوفى:

از رجال " صحاح " ششگانه است و درميان محدثان كسى از او راستگو تر نيست.

5- حسن بصرى:

از رجال " صحاح " ششگانه كه بر " ثقه " و مورد اعتماد بودنش، همداستانند.

بنابر اين در روايت مذكور، هيچ اشكالى به نظر نمى رسد،جز اين كه " مرسل " است و معلوم نيست‏چه كسى مستقيما از زبان پيامبر (ص)نقل كرده است، و اينهم در چنين موردى نقص و عيبناكى به شمار نمى رود، زيرا آن جماعت


صفحه 224

اهميتى به اين نمى دهند كه كداميك از اصحاب، آن را نقل كرده است، چون همه اصحاب به نظر ايشان عادل و راستروند. پس اين حديث " صحيح " است و بى اشكال، و " مرسل " بودنش به وسيله سند متصلى كه وجود دارد، ترميم مى شود. بلاذرى مى گويد: اسحاق بن ابى‏اسرائيل از حجاج بن محمد، از حماد بن سلمه از على بن زيد از ابو نضره از ابو سعيد خدرى روايت كرده است كه يكى از انصار خواست معاويه را بكشد،به او گفتيم: در دوره حكومت عمر، شمشير نكش تا از او كتبا بپرسيم. اوگفت: من از پيامبر خدا (ص) شنيدم كه فرمود: هر گاه معاويه را ديديد كه بر پاره تخته ها نطق مى كند او رابكشيد. گفتند: ما نيز آن حديث را شنيده ايم لكن اين كار را تا براى عمر ننويسيم، نمى كنيم. آن را براى‏عمر نوشتند، اما جوابى به ايشان نداد تا مرد.

نظرى به رجال سندش

1- اسحاق بن ابى اسرائيل- ابو يعقوب مروزى:

از رجال بخارى در كتاب " ادب‏المفرد " است و از رجال ابو داود و نسائى. ابن معين و دارقطنى و بغوى و احمد بن حنبل او را " ثقه " و مورد اعتماد شمرده اند.

2- حجاج بن محمدمصيصى- ابو محمد اعور:

از رجال دو " صحيح " بخارى و مسلم است و ديگر صحاح.

3- حماد بن سلمه- ابو سلمه بصرى:

از رجال " صحيح " مسلم است و رجال بخارى در كتاب " التعاليق " و ديگر مولفان سنن. همه اساتيد و ائمه‏نقل روايت بر " ثقه " و امين بودنش همداستانند.

4- على بن زيد بن جدعان- ابو الحسن بصرى:

از راويان " مسلم " است در " صحيح " مسلم. و از راويان بخارى در " ادب المفرد "،و ديگر مولفان سنن. شيعى يى " ثقه "و بسيار راستگو.

5- ابو نضره- منذر بن مالك عبدى بصرى:

از رجال " صحيح " مسلم، و " التعاليق " بخارى، و ديگر كتاب هاى سنن. ابن معين و ابو زرعه و نسائى و ابن سعد و احمد بن حنبل وى را " ثقه " و طرف اعتماد


صفحه 225

شمرده اند.

6- ابو سعيد خدرى، صحابى مشهور:

اين روايت را به همين طريق روائى، ابن حجر در " تهذيب التهذيب " ثبت كرده و مى گويد: حسن بن سفيان در مسندش از قول اسحاق از عبد الرزاق از ابن عينيه ازعلى بن زيد ثبت كرده است و محفوظ از عبد الرزاق از جعفر بن سليمان از على0 لكن عبارت ابن عينيه به اين صورت است: ... او را سنگسار كنيد. به اين‏شكل ابن عدى از حسن بن سفيان ثبت كرده است.

اين طريق روائى- طريق حسن بن سفيان- نيز همه رجال سندس " ثقه " و طرف اطمينانند. و چنانكه در" ميزان الاعتدال " آمده ابن عدى با همين طريق ثبتش كرده است. مى گويد:حسن بن سفيان از ابن راهويه از عبد الرزاق از ابن عينيه از على بن زيد بن جدعان از ابو نضره از ابو سعيد (خدرى) روايت كرده كه پيامبر (ص) فرمود: هر گاه معاويه را بر فراز منبرم ديديد او را بكشيد.

همچنن مى گويد: محمد بن سعيد بن معاويه در نصيبش براى ما چنين روايت كرده كه سليمان بن ايوب صريفينى، از قول ابن‏عينيه روايت كرد ... و همين را محمد بن عباس دمشقى از عمار بن رجاء از ابن مدينى از سفيان (يعنى ابن عينيه) روايت كرد. همچنين محمد بن ابراهيم اصبهانى، و احمد بن فرات و عبد الرزاق از جعفر بن سليمان از ابن‏جدعان حديثى شبيه همين روايت كردند.

سندى ديگر

ابن حبان از طريق عباد بن يعقوب از شريك از عاصم از زر از عبد الله، حديثى ثبت كرده منسوب به پيامبر (ص) كه مى فرمايد: " هر گاه معاويه را بر فراز منبرم ديديد او را بكشيد. "


صفحه 226

بررسى رجال آن

1- عباد بن يعقوب اسدى- ابو سعيد كوفى:

از رجال بخارى و ترمذى وابن ماجه است. ابن خزيمه و ابو حاتم‏او را " ثقه " و طرف اعتماد شمرده اند و دارقطنى مى گويد: شيعى يى بسيار راستگو است.

2- شريك نخعى كوفه:

از رجال " صحيح " مسلم است و " التعاليق " بخارى، و چهار " سنن "ديگر. ابن معين و عجلى و يعقوب بن شيبه و ابن سعيد و ابو داود و حربى او را " ثقه " و مورد اطمينان دانسته‏اند.

3- عاصم بن بهدله اسدى كوفى- ابو بكر مقرى.

از رجال " صحاح " ششگانه است و بر " ثقه " بودنش متفقند.

4- زربن حبيش كوفى:

دوره جاهليت را دريافته است و از رجال " صحاح " ششگانه است.

5- عبد الله بن‏مسعود:

صحابى شهير و عظيم الشان.

بنابر اين، سندش " صحيح " و درست است و رجالش همگى " ثقه " اند. بدين‏ترتيب، آن حديث، چهار طريق روائى صحيح و بى اشكال دارد. با اين همه،ابن كثير را امانتش بر آن داشته كه از طريقه هاى روائى اين حديث جز آن را كه ضعيف و سست است ذكر ننمايد، چنانكه سيوطى را چنين خوش آمده كه دررشته " لئالى " خويش جز غشدار را نكشد و نياويزد و براى حفظ اعتبار و آبروى پسر هندى جگر از اسناد " صحيح " اين حديث هيچ ياد ننمايد!

اين حديث با حديث صحيح و ثابت و مورد اتفاق ديگرى تحكيم و استحكام يافته است با آن فرمايش كه " هر گاه براى دو خليفه‏بيعت گرفته شد، دومى را بكشيد " و اين فرمايش رسول اكرم (ص) كه " هر كسى با امامى بيعت كرده دست موافقت داد و حاصل قلبش را بايستى تا مى تواند از او اطاعت نمايد. و در صورتى كه ديگرى آمده با آن امام به كشمكش برخاست بايد گردن اين دومى را بزنيد. "


صفحه 227

آن جماعت در برابرحديث " هر گاه معاويه را بر فراز منبرم ديد او را بكشيد " به قال و قيل و كشمكش پرداخته ترازو پاره به زمين زده اند برخى حرف " تاء " را " باء " خوانده و افزوده اى برايش قائل گشته اند خطيب بغدادى از حسن بن محمد خلال از يوسف بن ابى حفص زاهد از محمد بن اسحاق فقيه از ابو نضر غازى از حسن بن كثير از بكر بن ايمن قيسى از عامر بن يحيى صريمى از ابو زبير از جابر روايتى ثبت كرده منسوب به پيامبر (ص) كه هر گاه معاويه راديديد بر فراز منبرم نطق مى كند از او بپذيريد، زيرا او امين و مورد اطمينان است ".

خطيب بغدادى مى گويد: اين حديث را جز بدين صورت ننوشته ام، و رجال سندش آن عده كه بين محمدبن اسحاق و ابو زبير قرار دارند همگى‏مجهولند. ذهبى در " ميزان الاعتدال " و ابن حجر در " لسان الميزان " در شرح حال حسن بن كثير و بكر بن ايمن وعامر بن يحيى مى گويند كه اينها مجهولند. و اظهار نظر علماى رجال درباره ابو زبير محمد بن مسلم مكى ازلحاظ اين كه آيا مورد اعتماد است يا مورد ايراد و اشكال، مختلف است. ابن كثير در تاريخش درباره سند اين روايت اعلام داشته كه سندى مجهول است.

جزء اضافى اين روايت، يعنى " زيرااو امين و مورد اطمينان است " شاهدى قوى و زنده است بربطلان روايت و ساختگى بودنش، و درباره امانت و درستگارى اين موجود در جلدهاى پنجم ونهم داد سخن داده ايم.

پس از اينها يكى ديگر پيدا شده كه خبر نداشته عده‏اى " فاقتلوه " را در آن حديث به فاقبلوه " تبديل كرده اند و " او را بكشيد " تبديل شده به " آن را بپذيريد " يا خبر داشته، ولى از آن تحريف خوشش نيامده و روايتى ساخته است بدان گونه


صفحه 228

كه معاويه غيراز معاويه ابن ابى سفيان باشد. حافظ ابن عساكر روايتى ثبت كرده از محمد بن ناصر حافظ (يعنى حديثدان) از عبد القادر بن محمد از ابى اسحاق برمكى از احمد بن ابراهيم بن شاذان مى گويد: ابو بكر بن ابى داود وقتى حديث " هر گاه معاويه را بر فراز منبرم ديديد او را بكشيد " را برايم بر خواند گفت: اين، معاويه بن تابوت سر دسته منافقان است كه قسم خورده بود بر منبر پيامبر (ص) ادرار و كثافتكارى نمايد، و او معاويه ابن ابى سفيان نيست !

سيوطى در كتاب " اللئالى " پس از ذكر اين روايت مى گويد: " اين احتياج به نقل‏دارد، اما چه كسى آن را نقل و روايت‏كرده است؟ من مى گويم: ابن عساكر گفته است: اين تاويلى بعيد و ناساز گار است. و الله اعلم ".

مى پرسيم: از احوال معاويه بن تابوت خبرى دارى؟ و در تاريخ از وى چيزى خوانده‏اى؟ او كيست و فرزند كه؟ چه وقت به دنيا آمده و كجا و چه كسى ديده اش و كه از او حديث و روايت شنيده است؟ وچه كسى روايت و سخنش را به ابو بكر بن ابى داود رسانده است؟ و آيا او طبق قسمى كه خورده، عمل كرده است؟ آيا اصحاب پيامبر (ص) او را بر فراز منبر ديده و او را كشته اند؟يا تا امرز هيچكش او را نديده و تا ابد نخواهد ديدش؟

نظير اين تاويل درمورد روايت فاطمه دختر قيس آمده است كه مى گويد: " به رسول خدا (ص) عرض كردم: معاويه و ابو جهم از من خواستگارى كرده اند. پيامبر (ص) فرمود: معاويه گدائى بى پول است ". رافعى مى گويد: او غير از معاويه بن‏ابى سفيان است كه به خلافت رسيده، واو معاويه ديگرى است.

آرى، رافعى به طرفدارى پسر هندى جگر خوار، و به‏علت دوستى وى چنين تاويل كرده است، اما " نووى " مى گويد: اين غلطى آشكار است، و در " صحيح " مسلم درباره اين حديث آمده است كه " او معاويه بن ابى سفيان است ". مسلم در" صحيح " خويش، معاويه اى را كه نامش در آن حديث آمده پسر


صفحه 229

ابوسفيان خوانده است، و ابو داود در " سنن " وى را معاويه بن ابى سفيان دانسته است و نيز نسائى در " سنن " و طيالسى در " مسند " ش و بيهقى در " سنن الكبرى ". بنابر اين، تاويل آن به اين كه مقصود غير از معاويه بن ابى سفيان است چنانكه " نووى " گفته غلطى آشكار است.

ابن كثير و ابن حجر براى تغير و تقلب در حديث " فاقتلوه " نقشه ديگرى كشيده وبه اجرا گذاشته اند. ابن كثير در تاريخش مى نويسد: " اين حديث بدون شك دروغ است، و اگر صحيح مى بود قطعا اصحاب به انجام دستور پيامبر (ص) مى پرداختند، زيرا ايشان در اجراى فرمان خدا دستخوش سرزنش سرزنشگران نمى شدند ". و ابن حجر در" تطهير الجنان " مى نويسد: بفرض صحت اين حديث، لازم مى آيد كه براى ديگر اصحابى كه آن حديث را شنيده اند، يا آن عده از ايشان كه آن حديث را شنيده و پنهان كرده اند، نقيصه و عيبى بتصوير آيد، زيرا چنين حديثى بايد به همه امت ابلاغ شود تا به آن عمل كنند و دستور پيامبر (ص) را به اجرا در آوردند بعلاوه اگر آن را پنهان كرده بودند به تابعان نمى رسيدتا آن را براى آيندگان نقل و روايت نمايند. بنابر اين، جز فرض اول باقى نمى ماند و آن اين كه حديث را به ايشان ابلاغ كنند، ولى به آن عمل ننمايند، و اين چيزى است كه شرعا تصورش جايز نيست، چون اگر تصور چنين‏كارى را براى آنان روا بدانيم، لازمه اش اينست كه تصور پنهان كردن پاره اى از آيات قرآن يا ترك عمل به آنها را در مورد ايشان روا بدانيم، و اينها همگى شرعا ناروا است بويژه كه پيامبر (ص) فرموده است. شما رادر حالى وامى گذارم (و از دنيا در مى گذرم)


صفحه 230

كه بر راه روشن روانيد و قرار داريد ... "

اين جماعت چقدر به اصحاب حسن ظن دارند كاش حسن ظنشان منطقى و عقلائى مى بود، اما چه مى توان كرد كه تاريخ درست و راستگو بر خلاف تصورشان داستان دارد، و سيره ثابت و مسلم اصحاب، و فرمايشات پيامبر (ص) كه مورد قبول امت اسلام قرار گرفته و ائمه حديث " در صحيح " ها و " مسند " ها ثبت و ضبط كرده اند حقيقت را روشن گردانيده‏و تصور آن جماعت را بر باد داده است و ما، پاره اى از آن احاديث و فرمايشات و سيره تاريخى را در جلد سوم نوشتيم و ياد آور شديم.

اصحاب- كه آن جماعت مدعيند فرمايش و دستور پيامبر (ص) را اگر شنيده بودند به اجرا مى گذاشتند- يا برجسته ترين و زبده ايشان مگر فرمان رسول اكرم (ص) را در دائره بر قتل " ذو الثديه "- پس از آن كه شخص او را به ايشان نشان داده و اطلاع داده كه چه منويات‏تبهكارانه اى دارد و خود آن شخص اعتراف كرد به اجرا درآوردند؟ مگر در حضور پيامبر (ص) و با وجودش سر از فرمانش نپيچيدند و دستورش را پشت گوش نيافكندند؟ مگر به اين دستورش- كه براى آن جماعت به صحت و ثبوت پيوسته است- عمل كردند، به اين دستور كه " هر گاه براى دو خليفه بيعت گرفته شد، نفر دومى را بكشيد "؟ يا به اين فرمانش كه " هر كسى خواست كار اين امت را در حاليكه متحد است به پراكندگى كشاند، هر كه‏مى خواهد باشد او را با شمشير بزنيد "؟ يا اين فرمان كه هر گاه ديگرى آمده با آن امام به كشمكش پرداخت، گردن اين دومى را بزنيد "؟ و ديگر فرمان ها كه در احاديث " صحيح " آمده است و برخى را در همين جلد نوشتيم؟

10- از طريق زيد بن ارقم و عباده بن‏صامت، روايتى آمده است منسوب به پيامبر (ص) كه " هر گاه معاويه و عمرو بن عاص را در حال اجتماع يافتيد، آنها را از هم بپراكنيد، زيرا آن دو براى كار خير گرد هم نمى آيند "

11- روايتى است منسوب به پيامبر (ضص) كه مى فرمايد: " از اين راه مردى


صفحه 231

در برابرتان سر خواهد رسيد كه وقتى مى ميرد بر غير سنت من است. و معاويه سر مى رسد.

سخناني از علي در نکوهش معاويه

12- در نامه اى از مولاى متقيان امير مومنان‏على عليه السلام به معاويه چنين آمده: " نامه ات رسيد، نامه كسى كه بصيرتى ندارد تا هدايت نمايدش و نه رهبرى تا به راه خردمندانه در آورد،هواى نفسش او را خوانده و او آن دعوت‏را اجابت نموده است، و گمراهى او راكشانده و او به دنبالش كشيده شده است... اما افتخاراتم در دوره اسلام، و خويشاونديم با پيامبر خدا (ص) و منزلتم نسبت به قريش را به جان خودم اگر مى توانستى انكار يا رد نمائى انكار و رد مى كردى "

و به روايتى ديگر چنين عبارتى: " از طرف تو اندرزى دراز و نامه اى مركب آلوده به‏من رسيد، نامه اى كه با گمراهيت نگاشته و با عقايد و نظريات تباهت امضا كرده و به پايان رسانده اى، نامه كسى كه بصيرتى ندارد تا هدايت نمايدش و نه رهبرى تا به راه خردمندانه در آورد، هواى نفسش او راخوانده و او آن دعوت را اجابت نوده است، و گمراهى او را كشانده و او به‏دنبالش كشيده شده است."

13- در نامه اى از امام (ع) به معاويه چنين نوشته است: " اين گمراهى و بيراه روى را كه در سالخوردگى و سپرى‏شدن عمرت در وجودت ريشه دارد، از وجود خودت ريشه كن ساز، زيرا تو امروز وضع جامه پوسيده اى را دارى كه‏هر گوشه اش را درست كنند، گوشه ديگرش وا خواهد رفت. تو يك نسل پر شمار از مردم را گمراه كرده اى، و با بيراهه روى ات فريفته اى، و به درياى خويش افكنده اى تا تاريكى ها فرا گرفته شان و شبهه هاى متلاطم به اين سو و آن سو پرانده شان، و از راه صوابشان منحرف و به يك سو گشته اند و رجعت كرده اند و بازگشته اند به حال ديرينه جز آن عده با بصيرتى كه از تو رو برگردانده و ايشان پس ازشناختن تو ترا ترك كرده اند و از همكارى و كمك به تو گريخته اند رو به‏خدا، جون آنان را به دشوارى و


صفحه 232

گستاخى كشاندى و از راه راست و معتدل منحرف كردى. "

14- در نامه اى از امام (ع) به معاويه چنين آمده است: " گمراهى هائى كه بروز داده اى، بى شباهت به آنها نيست كه خانوده و خويشاوندانت بروز دادند، همان ها كه كفر و آرمان هاى باطل و ناروا، به حسد ورزى نسبت به محمد (ص) و اداشتشان تا در آنجا ها كه خبردارى، به خاك هلاكت درغلتيدند و نتوانستند هيچيك از مقدسات و بزرگان خويش را حمايت نمايند و من در آن آوردگاه ها، هماوردشان بودم و جنگاور آويخته به ايشان و همان كه راه بر آنان بر بست و سرانشان را و سران گمراهى را بكشت و اگر خدا بخواهد اولادشان را به آن نياكان ملحق خواهم‏ساخت. بدا به حال فرزندى كه از پى جدى برود كه جايگاه و قرار گاهش دوزخ‏است "

15- اين قسمت ديگرى از نامه حضرتش به معاويه است: " ديگر گاهى است كه تو و دوستدارانت كه دوستداران‏شيطان مطرودند، حق (يا اسلام و تعاليم قرآن) را افسانه هاى پيشينيان خوانده ايد و آن را پس پشت افكنده ايد و در صدد بر آمده ايد كه با دست و زبانتان، مشعل خدا را خاموش گردانيد، كه خدا نور خويش به كمال مى رساند گر چه كافران نخواهند و بدشان بيايد. بجان خودم سوگند نورگر چه نخواهى و بدت بيايد به كمال خواهد رسيد و دانش دين منتشر خواهد گشت و به سزاى كارت خواهى رسيد بنابراين، در زندگى دنيايت كه از تو جدا خواهد گشت تا مى خواهى تبهكارى ورز،لكن پندارى هم اكنون است كه روزگار باطل و نا روا گريت به پايان رسيده و كار و حكومتت بر باد رفته است، و توبه سوى شعله فروزان و سوزان دوزخ كشانده شده اى، و خدا به هيچ وجه به‏تو ستم نكرده باش دو پروردگارت به بندگانش ستم كننده نيست ".

16- اين‏هم قسمتى از نامه اى كه حضرتش به او نوشته است: " كارهاى بدى كه كرده اى، همراه با اطلاعى كه خداى متعال از وضع تو دارد سبب گشته كه خدا


صفحه 233

وضع و كار تو را به صلاح نيارد و دلت را آماده تبهكارى گرداند. اى پسر صخر ! اى پسر ملعون (يا به عبارتى ديگر: اى پسر صخر ملعون) ادعا كرده‏اى كه بردباريت به قدر كوهساران است، و دانشت ميان شكداران مايه تميز و حل و فصل است، حال آنكه تو سبكسرى منافقى، و لگرفته و دلناپذير، نابخرد، و بزدلى رذل ".

17- در نامه ديگرى به او مى نويسد: " نامه ات رسيد. ديدم مقصودى برتر از آنچه در خور تو است دارى، و به دنبال چيزى غير از گمشده خويشى، و كور كورانه مى لولى و در گمراهى سرگردانى، و نه به دليل محكم چنگ انداخته اى و به سست ترين گمان ها آويخته اى. پناه بر خدا چقدر به سختى به تمايلات‏ بدعت آميز چسبيده اى و به سر گشتگى يى كه تا كنون مورد پيروى قرار گرفته، بعلاوه پايمال كردن حقائق و ترك اسناد و موازينى كه خدا به موجبش بازخواست خواهد كرد و براى بندگانش حجت بشمار مى آيد ".

18- وقتى معاويه حضرتش را دعوت كرد اختلافشان را در پرتو قرآن حل و فصل نمايند به او چنين نوشت ... " تو به حكم قرآن دعوت كرده اى، و من مى دانم تو نه اهل قرآنى و نه خواهان حكم و رايش، و ازخدا بايستى كمك خواست ".

19- در نامه اى امام (ع) به او چنين مى نويسد: " ... اكنون وقت آن رسيده كه از درك امور روشن استفاده برى و آنهارا دريابى. تو در ادعاهاى باطلت، همان شيوه ديرينه پيشينيانت را پيروى‏كرده اى و در ارتكاب فريب ها و دروغ ورزى ها از قماش اين كه خصالى را كه به آن دسترسى ندارى به خود بچسبانى وآنچه را از اختيار تو بيرون است، دراختصاص خويش بدانى تا از قانون اسلام‏خود را خلاص كنى و حقائق را كه از گوشت و خونت به تو نزديكتر و برايت محسوس تر است، انكار نمائى، آن حقائق را كه با گوش هوش دريافته اى


صفحه 234

و حافظه ات را آكنده است. بنابر اين پس از روگردانى از حق چه مى ماند جز گمراهى آشكار و رسوا؟ "

20- در نامه ديگرى به او مى نويسد:" تو اى معاويه كى اداره كنندگان خلق‏بوده ايد يا چگونه حكام اين امت توانيد گشت با اين كه هيچ حسن سابقه اى نداريد و نه درميان قومتان برترى و فضيلتى را احراز كرده ايد. بنابر اين خودت را براى پيشامدى كه بر سرت خواهد آمد آماده كن و مگذار شيطان درمورد تو كامياب شود، با اين كه مى دانم خدا و پيامبرش راستگويند (يعنى‏تو چنين نخواهى كرد و پيرو هدايت نخواهى گشت). بدين سبب من از بدبختى ديرينه و جدا نشدنى به خدا پناه مى جويم. در صورتى كه چنين نكنى به تو اطلاع مى دهم كه چه باعث گشته تو در غفلت بمانى. آن علت در اين است كه تو خوشگذاران و عشرت طلبى‏وشيطان توانسته ترا در اختيار گيرد و در وجودت بسان خون در بدن، جريان يابد ".

21- در نامه اى از امام (ع) به معاويه چنين آمده است: " در مورد آنچه تحت اداره تو است، از خدابترس (و طبق فرمانش عمل كن) و در مورد حقى كه بر عهده تو است دقت كن،و برگرد به شناسائى و درك آنچه نمى توانى به بهانه اين كه نمى دانستى خود را خلاص كنى، زيرا اطاعت خدا و عمل طبق حكمش، نشانه هاى آشكارى دارد و مردان بلند مقامى كه آن را به‏همه بشناسانند و روش ها درخشان در اين زمينه هست و راهى هموار و مشخص وهدفى مطلوب و سر منزلى كه هوشياران براهش مى روند و نگونساران از آن انحراف مى جويند. هر كه از آن رو بگرداند از اسلام منحرف خواهد گشت و به سرگشتگى دچار خواهد شد و خدا نعمتش را از او بر خواهد گرفت و زائل خواهد ساخت و كيفر خويش بر او نازل خواهد كرد. بنابر اين، به حال خودت بينديش و ملاحظه خويش را بنما، زيراخدا راهت را به تو نموده است، و آن هنگام كه كارهايت به پايان رود به نتيجه پر زيانى خواهى رسيد و به سر منزل كفر. هواى نفست تو را به درون


صفحه 235

شرارت در آورده و به سر گشتگى مبتلا ساخته و به مهلكه ها كشانده است و راهت را سنگلاخ و ناهموار گردانيده "

22- در جوابى به‏او مى نويسد: " ... ما و شما به آن حال الفت و وحدتى بوديم كه ذكر كرده اى، ديروز به دين گونه ميان ما اختلاف و تمايز حاصل گشت كه ما ايمان‏آورديم و شما كافر و منكر گشتيد، و امروز بدينسان كه ما بر راه راست دين‏مانديم و شما از دين بلغزيديد و بدر گشتيد. از شما، هر كه مسلمان گشت از روى ناچارى و اضطرار مسلمان شد و بعد از اين كه از اسلام بدش مى آمد وبا رسول خدا (ص) بستيز و در حال جنگ بود ...

همان شمشيرى در دست من است كه در يكجا اثرش را بر جد و دائى‏و برادرت ديدى. و تو بخدا قسم تا وقتى بياد دارم سنگدل و دل ناپذيرى بوده اى و نابخردى. بهتر است به تو چنين بگويم: تو از نردبانى بالارفته‏اى كه در فرازش به تو بدبختى يى مى نمايد كه تو را و خانواده ات را فراخواهد گرفت، زيرا تو در پى غير گمشده‏خويشى و مى خواهى جز بر آنچه حق تو است، دست يابى و به دنبال كارى هستى‏كه نه شايستگى و صلاحيت تصدى آن را دارى، و نه نهاد تو با آن مناسبت دارد. چقدر حرفت از كردارت فاصله دارد، و چقدر به عموها و دائى هايت شبيهى كه بد نهادى و آرمان هاى نارواآنها را به انكار حق و رسالت محمد (ص) وا داشت تا در آنجاها كه ميدانى به خاك هلاك درغلتيدند و نتوانستند هيچيك از سران و مقدسات خويش را در برابر شمشيرهائى حمايت نمايند كه هيچ‏نبردى از آنها خالى نماند و هرگز سستى و كندى نگرفت "

23- در جوابى كه به معاويه مى دهد مى فرمايد: " اين كه نوشته اى ما جملگى از قبيله بنى عبد مناف هستيم و بر يكديگر برترى نداريم. بجان خودم در حقيقت ما فرزندان يك پدريم و نياى مشترك داريم، لكن اميه با هاشم يكسان نيست، و نه حرب مانند عبد المطلب است، ونه ابوسفيان همشان ابو طالب، و نه مهاجر با آزاد شده فتح اسلامى برابر است، و نه آنكه نسب مشخص و والا دارد به آنكه


صفحه 236

به كسى و خانواده اى چسبانده و منسوب گشته است، و نه بر حق چون بر باطل و باطلگرا، و نه مومن چون منافق و دغل و چه تيره روز و پست است فرزندى كه از نيايى پيروى نمايد كه به آتش دوزخ درافتاده است "

ابن ابى الحديد در شرح فرمايش مولاى متقيان اين سوال را مطرح‏مى سازد: آيا مسلمان را مى توان به خاطر كافر بودن جدش نكوهش و سر زنش كرد؟ و جواب مى دهد: آرى، در صورتى كه از جدش پيروى كرده و قدم جاى قدمش نهاده، و مقلدش گشته باشد. امير المومنين (ع) معاويه را نه به خاطر كافر بودن اجدادش، بلكه به اين خاطر مورد نكوهش و سرزنش قرار مى‏دهد كه او دنباله رو آنها بوده است ومقلدشان.

24- در نامه ديگرى مى فرمايد: " ترا چه به اين كه چه كسى برتر است و چه كسى فروتر، يا چه كسى‏بايد حاكم باشد و چه كسى تحت اداره وحكومت آزاد شدگان فتح مكه و فرزندانشان را چه به تشخيص و تعيين مرتبه مهاجران پيشاهنگ، و تعيين طبقات و درجاتشان تو از اين مرتبه بسيار دورى، با اين همه، به كارى كه در صلاحيت تو نيست پرداخته اى و خود كه محكوم و تحت اداره اى، به اظهار راى درباره حاكميت و حاكم پرداخته اى. تو نمى شود پا در دامن حد خويش كشى و بدانى كه فروتر از آنى‏كه به چنين امورى پردازى، و به همان‏حد و مرتبه اكتفا نمائى كه تقدير برايت معين ساخته است؟ نه محكوميت محكوم به پاى حساب تو است، و نه پيروزى پيروزمند از آن تو. و تو بسيار در بيراهه اى و بدر گشته اى از راه راست به فرسنگ ها "

25- در نامه‏اى كه امام (ع) به مخنف بن سليم مى‏نويسد جنين مى فرمايد: " ما تصميم گرفته ايم به طرف اين جماعت حركت كنيم كه در مورد بندگان خدا، به موجب چيزى غير از وحى الهى حكومت كرده اند، و در آمد عمومى و غنائم را به خويشتن اختصاص داده اند، و قانون جزاى اسلام را تعطيل كرده اند، و قانون


صفحه 237

و تعليم اسلام را از بين برده و در كشور (يا جهان) به تبهكارى پرداخته اند، و به جاى مومنان فاسقان را به دوستى و مشورت برگزيده اند. وقتى دوستدار خدا. بدعت هايشان را گناه و سهمگين شمرده‏كينه اش را به دل گرفته و او را تبعيد و محروم كرده اند، و چون ستمكار در ستمگريشان به آنها كمك نموده او را دوست داشته و به خود نزديك ساخته و به او خوبى كرده اند. آنان بر ستمگرى اصرار مى ورزند و بر مخالفت با اسلام و جدائى از ما همداستان و يكدل گشته اند، و دير گاهى است كه راه بر اسلام بسته اند، و در راه گناه ورزى همكارى نموده وستمكار بوده اند ".

26- در نامه اى‏به عمرو بن العاص مى نويسد: " با معاويه در كار ناروايش همراهى نكن، زيرا معاويه مردم را حقير شمرده و اسلام را نا بخردانه خوانده است. "

27- در نامه ديگرى به عمرو بن العاص‏چنين مى فرمايد: "... تو كه خاطر مردى زشتكار و بى آبرو، دست از انسانيت كشيده اى؟ به خاطر مردى كه انسان بزرگوار با همنشينى او خوار مى‏شود و مورد سرزنش قرار مى گيرد و انسان برد بار با معاشرت او نابخرد وناخويشتندار مى گردد. بر اثر آن، دلت پيرو دلش گشته است و چنانكه گفته‏اند: تا دينت را از تو ربوده و امانت و درستكاريت را و دنيا و آخرتت‏را "

در همين نامه چنين آمده: " اگرخدا تو و پسر جگر خوار را به چنگ من در آورد شما را به آن عده از قريش ملحق خواهم ساخت كه بر پيامبر خدا (ص) ستم كردند و خدا به قتل رساندشان0 و درصورتى كه به چنگم نيفتاديد و بعد از من زنده مانديد. خدا به تنهائى حسابتان را خواهد رسيد، و براى انتقامگيرى از شما انتقام او كفايت مى كند و هم كيفر او كافى است".

28- در نامه اى به محمد بن ابى بكر و مردم مصر مى نويسد: " از تبليغات آن


صفحه 238

دروغساز پسر هندبر حذر باشيد، و بينديشيد و بدانيد كه امام هدايتگر و پيشواى گمراهگر برابر نيستند و نه وصى پيامبر دشمن پيامبر، خدا ما و شما را جزو كسانى قرار بدهد كه دوستشان مى دارد و از آنان خشنود است".

29- در جواب محمد بن ابى بكر- كه نامه هائى را كه معاويه و عمر و عاص برايش نوشته بودند به خدمت امام (ع) فرستاده بود- چنين نوشت: " نامه معاويه زشتكار زشتكار زاده و عمر و زشتكار كافر زاده را خواندم. آن دو كه در نافرمانى خدا به هم علاقه مى ورزند،و در كار حكومات و رشوه خوارى در حكومت با هم توافق دارند و در زندگى دنيا نكوهيده سيرتند. آنها از كرده خويش بهره بردارى و عشرت مى كنند، همانطور كه آنانكه پيش از آنها بودنداز كرده خويش بهره بردند و عشرت ساختند. هارت و پورتشان به تو ضررى نمى زند. "

30- در نامه اى به مردم‏عراق چنين مى فرمايد: " خدا شما را رحمت نمايد. كسانى را كه درميان شماخوابند بيدار سازيد و بر سر عقيده و هدف درستتان همداستان شويد، و براى جنگ با دشمنان مهيا گرديد، زيرا پرده از كار بر افتاده و صبحدم در برابر ديدگ‏ان انسان با بصيرت جلوه آراسته است، و حقيقت چنين است كه شما با آزاد شدگان فتح مكه و فرزندانشان، مى جنگيد و با آنها كه جفا كارند و سختدل، و آنها كه از روى ناچارى اظهار اسلام نمودند، و ان كه در برابر پيامبر خدا (ص) سراسر ستيز و جنگجوئى بود، دشمنان خدا و سنت و قرآن، وابستگان قبائل مشرك و مهاجم و اهل بدعت و خلافكارى، و آنها كه از آسيب هاى جنايتكارانه‏شان ترسيده مى شد و خطرى براى اسلام تشكيل مى دادند، همان رشوه خواران و دنيا پرستان. من اطلاع پيدا كرده ام كه پسر نابغه (يعنى عمرو عاص)، حاضر به بيعت با معاويه نشده تا معاويه به او چيزى داده و براى معاويه‏شرط كرده كه به او رشوه بدهد گران تراز همه قدرت و سلطه اى در چنگ دارد. هان ! زيان ديده با دست اين بيعت كننده‏اى كه دينش را به دنيا فروخته است، ونابود باد دست


صفحه 239

اين خريدارى كه با دارائى مسلمانان خيانت يك زشتكار را خريده است. و جزو آن جماعت كسى هست كه درميان شما شراب خورده و در دوره مسلمانى بر او حد (شراب خوارى) جارى گشته است و فساد عقيده و دينش و زشتگاريش معروف است وزبانزد. و نيز درميان آن جماعت كسى هست كه تا سهمى از مال مسلمانان به او داده نشد، حاضر به قبول اسلام نشد. اينها سران و پيشوايان آن جماعت‏را تشكيل مى دهند و نيز آنها كه از ذكر زشتى هاشان خود دارى كردم و مثل همانهايند كه به آنان اشاره رفت، بلكه تبهكارتر و مضرتر.

اينهائى كه ياد كردمشان، در صورتى كه بر شما تسلط سياسى پيدا كنند، در ميان شما بزرگى خواهند فروخت و افتخار و زشتكارى خواهند نمود و قلدرى، و از سر خشم دست به تعدى خواهند زد، و دركشور فساد بر پا خواهند ساخت، و از هواى نفس پيروى خواهند كرد و عاقلانه‏و بر صواب حكومت نخواهند نمود ... آيابه خشم نمى آئيد و اهميتى نمى دهيد به اين كه نابخردان و اشرار و فرومايگان جامعه شما با شما بر سر حكومت بر شما به كشمكش و ستيز بر خيزند؟.

بنابر اين، سخنم را به گوش گيريد و از من فرمان بريد، زيرابخدا اگر از من فرمان بريد، گمراه نخواهيد گ‏شت. و در صورتى كه سر از فرمانم بپيچيد، به صواب نمى رسيد. آماده جنگ شويد و براى جنگ تدارك كنيد، زيرا آتش جنگ شعله ور گشته، و پر چشمش افراشته شده، و زشتكاران براى نبردتان آماده گشته اند، به اين منظور كه بندگان خدا را بيازارندو شكنجه نمايند و مشعل دين خدا را خاموش سازند.

هان نبايستى دوستداران‏شيطان، همانها كه از جمله طمع ورزان‏و حيله- پردازان و سنگدلانند، در عين گمراهى و سر گشتگى شان كوشش بيش از نيكو كاران و پارسايان و آنانكه فناى حق و عقيده درست و فرمانبرى پرودگارش شده اند، داشته باشند. بخدا قسم اگر آنها روى زمين را پر كرده باشند و من يكتنه با آنها روبروگردم، نه اهميتى مى دهم و نه احساس ترس و تنهائى مى نمايم، زيرا من


صفحه 240

گمراهى يى را كه آنها در آن فرو رفته اند و هدايتى را كه ما بر آنيم، كاملا مى شناسم و در مورد اين‏واقعيت يقين و اطمينان كامل دارم، ومن به ديدار پروردگارم مشتاقم و پاداش نيكويش را انتظار مى برم. لكن‏مرا از اين كه حكومت بر اين امت را نابخردان و زشتكارانش عهده دار شوند و مال خدا (و در آمد عمومى) را ملك انحصارى و دستاورد خويش گردانند و بندگان خدا را برده ابزارسان سازند وبا مردم صالح به جنگ باشند و با منحرفان ستمگر در يك حزب، اندوه فرامى گيرد و غم مى خراشد."

31- در نامه اى به زياد بن ابيه، چنين مى فرمايد: " معاويه شيطان مطرود را مى‏ماند كه به انسان از برابر و از پشت و از چپ و از راست رو مى آورد. بنابر اين از او بر حذر باش و باز دراحتياط باش و باز هم در پرهيز باش، و السلام "

32- هنگامى كه يارانش رافرمان مى دهد كه رهسپار جنگ با معاويه شوند، در نطقى مى فرمايد: "به طرف دشمنان خدا رهسپار شويد، به سوى دشمنان سنن پيامبر (ص) و قرآن، به سوى باقيمانده قبائل مشرك و مهاجم، و آنان كه مهاجران و انصار را كشته اند "

33- در نطقى كه مردم را به جهاد ضد معاويه مى خواند، مى فرمايد: " ما انشاء الله به طرف كسى‏رهسپار خواهيم شد كه نابخرد گشته است‏و از پى چيزى بر آمده كه حق او نيست و نه مى تواند بر آن دست يابد، به سوى معاويه و سپاهش آن دار و دسته تجاور كار و گردانگش و ديكتاتور منش داخلى، كه شيطانى فرماندهيشان مى كند و با برق فريبناكى هايش و با نيرنگش به راه خويش مى كشاندشان ".

34- در نطقى به صفين، چنين مى فرمايد: " آنگاه مردم به سراغ من آمدند- در حالى كه من از حكومتشان بر كنار بودم- و به من گفتند: بيعت‏كن.


صفحه 241

خود دارى نمودم. به من‏گفتند: بيعت كن، زيرا امت رضايت جزبه حكومت تو نمى دهد و مى ترسيم اگر بيعت نكرده و حكومت را نپذيرى مردم دسته دسته شوند. در نتيجه با ايشان بيعت كردم، و مرا هيچ بشگفت نياورده و بيمناك نساخت جز بد خواهى و نافرمانى آن دو نفر (يعنى طلحه و زبير) كه با من بيعت كرده بودند، ونافرمانى معاويه كه خدا هيچ حسن سابقه اى در اسلام او نصيب او نگردانيده و نه درستكاى و اخلاصى در دوره اسلامش نموده است، و آزاد شده اى فرزند آزاد شده اى است و يكى از قبايل مشرك و مهاجمى كه خود و پدرش همچنان با خدا و پيامبرش و مسلمانان دشمنى ورزيدند تا بناچارى و از روى اضطرار، به اسلام در آمدند. من از شما در تعجبم و از اين كه همراهيش مى‏كنيد و سر به فرمانش نهاده ايد ز خاندان پيامبرانتان را وا گذاشته ايد، خاندانى را كه برايتان جايز و پسنديده نيست كه با آن اختلاف پيدا كرده در برابرش سرنافرمانى بر آيد، يا هيچكس از مردم را، همتايشان بدانيد. من شما را به كتاب خداى عزوجل دعوت مى نمايم و به سنت پيامبرش (ص) و به از بين بردن و الغاى باطل و احياى نشانه ها و اركان‏دين."

35- در نطق ديگرى در صفين،چنين مى فرمايد: " به طرف آنها پيش رويد. آرامش و متانت خويش را حفظ كنيد، متانت و وقار اسلامى را و سيماى مردم نيك را. بخدا قسم ! نادان ترين فرد آن جماعت، فرماندهشان است و اعلان جنگ دهنده شان معاويه و پسر نابغه و ابو الاعور سلمى و ابن ابى معيط ميگسار كه در دوره اسلام او را حد شرابخوارى زده اند. و بيش از همه، اينها را مى سزد كه برخاسته مرا تحقير نمايند و با من به كشمكش پردازند. تا امروز با من نجنگيده اند آن زمان كه من آنها را به اسلام مى خواندم و آنها مرا به پرستش بتها مى خواندند. خدا را سپاس مى برم‏كه از دير گاه زشتكان با من دشمنى ورزيده اند و سپس خوار و ذليلشان ساخت. مگر شكست نخورده و خوار نگشتند؟ هان اين معركه اى بزرگ و پرافتخار است. زشتكارانى كه جامعه از آنها خشنود نبود و براى اسلام و مسلمانان مايه خطر و هراس بودند پاريه اى از اين امت را فريفته و دل هاشان را


صفحه 242

از عشق به آشوب و انحراف از اسلام آكنده و با تهمت و بهتان تمايلاتشان را جلب كرده اند، و به منظور خاموش ساختن مشعل دين خداى عزوجل پرچم جنگ عليه ما افراشته‏اند. خدايا صفوفشان را پراكنده گردان و عقيده و سخنشان را متعدد و متفاوت ساز و آنها را در برابر گناهانشان به هلاكت رسان بيگمان آن كه دوستش بدارى و سر پرستش باشى خوارو ذليل نخواهد گشت و آن كه دشمنش بدارى عزت و قدرت نخواهد يافت."

36- در نطقى در صفين مى فرمايد: " رسول خدا (ص) به من سفارشى كرده است كه از اجراى سفارشش چشم نمى پوشم0 شما با دشمنتان روبرو گشته ايد و مى دانيد رئيسشان منافقى زاده است كه‏آنها را به دوزخ مى خواند و پسر عموى‏پيامبرتان با شما است و در برابرتان و شما را به بهشت مى خواند و به فرمانبرى پروردگارتان و عمل به سنت پيامبرتان، و آن كه پيش هر مردى (با پيامبر ص) نماز خواند- و هيچكس در نماز با پيامبر خدا (ص) بر من سبقت نجسته است، و من از مجاهدان " بدرم "- با معاويه آزاد شده فتح مكه‏پسر آزاد شده برابر نيست. بخدا قسم ما بر حق و راه اسلاميم و آنها بر باطل و راه ناروا. اگر آنها بر سر باطلشان متحد و همداستان باشند و شمااز دور حقتان بپراكنيد حتما باطلشان بر حقتان چيزه خواهد گشت. با آنها بجنگيد تا خدا بدست شما آنها را عذاب‏كند، زيرا هر گاه چنين نكنيد به دست‏ديگران آنها را عذاب خواهد كرد "

37- در نطق ديگرى مى فرمايد: ". .. خداوند شما را به خوبى آزموده است و پيروزيتان را تحكيم كرده است. بنابراين بى درنگ و همين لحظه رو به معاويه و طرفدارانش بنهيد، طرفداران‏ستمكارش كه قرآن را پشت سرافكنده اندو آن را به بهائى اندك فروخته اند. اگر مى فهميدند مى دانستند كه خود رابه بهاى پستى فروخته اند. "


صفحه 243

38- درنطقى براى برانگيختن مردم به جنگ با معاويه، مى فرمايد: " مردم آماده جنگ با دشمنى شويد كه جهاد عليه او، مايه تقرب به خداى عزوجل است و دريافتن وسيله و رابطه اى در آستانش، جماعتى كه از حق سرگشته اند و آن را نمى بينند، در توزيع در آمد ظلم و ستم روا مى دارند و عدالت نمى نمايند، دل از قرآن فرو بسته اند، رو از دين بگردانده اند، در سر كشى كور كورانه‏مى لولند، و در امواج گمراهى چرت مى‏زنند بنابر اين هر چه مى توانيد قدرت‏و اسبان بر بسته و پروريده و يا وسائل نقليه جنگى، فراهم آورد، و به خدا توكل داشته باشيد و خدا براى حمايت و عهده دارى كفايت مى كند ".

39- هنگامى كه اهالى شام، قرآنها بر نيزه برافراشتند در نطقى چنين فرمود: " بندگان خدا بر من از همه واجب تر است كه دعوت به كتاب خدا را بپذيرم، ليكن معاويه و عمرو بن عاص و ابن ابى معيط و حبيب بن مسلمه و ابن ابى سرح اهل دين و قرآن نيستند. من آنها را بهتر از شما مى شناسم، بچه بودند كه با آنها مصاحبت داشتم ووقتى بزرگ شدند با آنها همنشينى داشتم و بدترين كودكان و شريرترين مردان بودند. اين (دعوت به مراجعه به قرآن براى حل اختلاف) سخن حقى است به منظور باطل. اينها بخدا قسم قرآن را بر نيافراشته اند كه آن را قدر مى نهند و به آن عمل مى كنند، بلكه آن نيرنگى است، و حيله تضعيف كننده و سستى آورى، و دغلكارى يى. فقط يك ساعت بازوان و كله هاتان را به من عاريه بدهيد و به من بسپاريد،زيرا اينك حق به موقعيت قاطعى رسيده است و هيچ نمانده جز اين كه پى ستمكاران را براندزيم."

40- روزى كه خواستند قرار حكميت و مراجعه به قرآن را بنويسند از على- عليه السلام- پرسيدند: اعتراف مى كنى كه آنها مومن و مسلمانند؟ فرمود: من اعتراف‏نمى نمايم نه درباره معاويه و نه در حق همراهان و طرفدارنش كه مومن يا مسلمانند. ولى معاويه هر چه مى خواهد براى خود و براى طرفدارانش


صفحه 244

بنويسد و خود و يارانش را هر چه مى خواهد نام دهد.

سخناني از ياران بزرگ پيامبر در نکوهش معاويه

41- على عليه السلام در دعاى دست نماز ظهر مى فرمود: خدايا ! معاويه و عمر و (بن عاص) و ابو اعور سلمى و حبيب و عبد الرحمن بن خالد و ضحاك بن قيس و وليدرا لعنت كن. عائشه نيز پس از نماز عليه معاويه دعا مى كرد.

روايت تاريخى اين مطلب را، به تفصيل در جلد دوم غدير آورديم.

42- معاويه نامه اى به ابو ايوب انصارى صحابى و دوست پيامبر خدا (ص) نوشت. ابو ايوب آن را به على عليه السلام اطلاع‏داد و چنين گفت: اين امير المومنين معاويه پناهگاه منافقان نامه اى به من نوشته است ...

43- قيس بن سعد بن عباده- پيشوايى قبيله خزرج- در نامه اى به معاويه مى نويسد: " ... تو بتى بت زاده اى. از روى ناچارى واضطرار مسلمان گشتى و آزادانه و به اختيار از آن بدر شدى. اظهار ايمانت‏ديرى نپائيد و نفاقت تازه نيست... ما انصار و پشتيبان دينى هستيم كه تواز آن بدرگشته اى و دشمن دينى هستيم كه تو به آن در آمده اى. "

به عبارت ديگر چنين مينويسد: " تو بت پرستى بت پرست زاده اى بيش نيستى. از روى ناچارى و اضطرار مسلمان گشتى و در آن براى اختلاف افكنى ماندنى و آزادانه و به اختيارى از آن بدرگشتى. خدا بهره اى از اسلام به تو نداد. اظهار ايمانت ديرى نپائيد و نفاقت تازه نيست. همچنان با خدا و پيامبرش‏درحال جنگى، و يكى از قبائل مشرك و مهاجمى، و دشمن خدا و پيامبرش و بندگان مومنش..."

44- وقتى براى معاويه بيعت گرفته شد، " قيس " چنين‏گفت: " مردم بدى را به جاى نيكى اختيار كرده ايد، و عزت را با ذلت عوض كرده ايد، و ايمان را با كفر، و پس از آنكه دوستدار و تحت حكومت امير مومنان و سرور مسلمانان و پسر عموى پيامبر جهانيان بوديد، اكنون به اين حال در افتاده ايد كه آزاد شده فرزند آزاد شده، بر شما حاكميت يافته است و ذلت را بر شما تحميل مى كند و با شما به خشونت


صفحه 245

رفتارمى نمايد. اين را چگونه از ياد مى بريد و از آن غفلت مى نمائيد؟ يا مگر خدا بر دلهاتان مهر ركود نهاده تا چنان شده ايد كه نمى انديشيد؟ "

45- " قيس " درنامه ديگرى به معاويه‏مى نويسد: " به من دستور مى دهى زيرفرمان تو در آيم، زير فرمان كسى كه بيش از هر كس براى حكومت ناشايسته است و از همه دروغگوتر و دغلگوتر و گمراه تر و بى ارتباط تر با پيامبر خدا جماعتى كه تو داراى جماعتى هستندگمراه و گمراهگر، سلطه شرك آميزى ازسلطه هاى شرك آميز اهريمن".

46- محمد بن ابى بكر به معاويه مى نويسد: " بسم الله الرحمن الرحيم. از محمد بن ابى بكر به گمراه گشته معاويه پسر صخر سلام بر كسانى كه فرمان خدا مى برند بر آن عده شان كه در برابر صاحبان ولايت الهى تسليمند.

پس از سپاس پروردگار و ستايش پيامبر (ص)، خدا با جلال و عظمت وسلطه و قدرتش خلقى را آفريد بى رنج وبى آنكه سستى يى در قدرتش پديد آيد،و به آفريدگانش نيازى ندارند، ليكن آنان را بنده و در خدمت آفريده است وآنها را خوشبخت و بدبخت گردانيده و گمراه و بر راه. آنگاه با علم و اطلاعش، آنان را بر يكديگر برترى و مزيت نهاده و آنگه از ميانشان محمد (ص) را بر گزيده و بر آورده و به رسالت و پيامبريش اختصاص داده و براى‏الهامش اختيار كرده و در كار خويش به‏او اطمينان نموده است و او را به پيامبرى برانگيخته تا كتاب هاى آسمانى پيشين را تصديق نمايد و دليل و گواه بر شرائع الهى باشد. پس، وى‏در راه پروردگارش با حكمت و اندرز نيكو دعوت نموده است. نخستين كسى كه‏دعوتش را اجابت نموده و سر سپرده و رسالتش را راست پنداشته و ساز گار آمده و تسليم گشته و اسلام آورده برادرش و پسر عمويش على بن ابى طالب (ص) بوده است. او را در مورد غيب پوشيده تصديق كرده و راست شمرده و اور ا بر هر عزيز و خويشاوندى ترجيح داده و از همه گرامى تر داشته و از هم بيم و گزندى در امان نگهداشته و در هر موقعيت خطرناكى با خويشتن برابر نهاده و برايش جانبازى


صفحه 246

نموده است و با هر كه با وى در جنگ بوده جنگيده و با هر كه آشتى بوده آشتى نموده و همچنان در هنگامه هاى سختى و شدت و مخاطرت سهمگين جان خويش‏براهش نهاده و باخته است تا پيشاهنگ و سر آمد همه گشته، و در جهادش بى نظير شده است و در كارش بى همتا. و تو خود بلند گرائيش را ديده و شاهد بوده اى. و تو توئى، و او اواست كه‏پيشاهنگ هر كار خيرى است و در پيشاهنگى برجسته و نمايان تر از همه، نخستين انسانى كه اسلام آورده است و خوش نيت ترين انسان و داراى پاك ترين دودمان ها، و كسى كه همسرش بر همه همسران سراست و پسر عموى بهترين وبرترين انسان ها. و تو ملعونى فرزندملعون، وانگهى تو و پدرت پيوسته بر ضد دين خدا توطئه چيده ايد و براى خاموش كردن مشعل خدائى اسلام تلاش نموده ايد و در اين راه سپاه ها گرد آورده ايد، و پولها خرج كرده ايد و پيمان ها با قبائل بسته ايد و پدرت درحال اين كار مرد و تو جانشينش شدى و ادامه دهنده كارش.

و گواهم عليه تو بر اين مطلب، همانان كه به تو پناهنده گشته و تو را تكيه گاه ساخته اند همان باقى مانده قبائل مشرك و مهاجم و سران نفاق و اختلاف و بد خواهان پيامبر خدا (ص) كه در پناه تو و با تو اند. و شاهد صادق براى على- علاوه بر فضل و برترى آشكار و درخشانش و پيشاهنگى و سابقه پر افتخار ديرينه اش، يارانش كه در قرآن از فضيلت و افتخارشان ياد شده،و خدا ايشان را كه از مهاجران و انصارند تمجيد نموده است، ايشان با اويند به صورت تيپ ها و گروه هاى رزمنده به گردش با شمشيرهاشان دفاع مى كنند و خون خويش نثارش مى نمايند و فضيلت و افتخار را در پيروى او مى بينند و بدبختى و نگوسارى را در نافرمانيش.

بنابراين تو- اى مرگ بر تو- چگونه خودت را در طراز على قرار مى دهى در حالى كه او وارث رسول‏خدا است و وصى او و پدر فرزندانش و اولين شخصى كه پيروى او كرده و آخرين‏كسى كه با او بوده و رازهايش را با وى درميان گذاشته و او را در كارش شركت داده است و تو دشمن اوئى و پسر دشمنش؟ بنابر اين، تا مى توانى از باطلت بهره بردارى و كامجوائى كن و بگذار عمرو بن عاص در گمراهيت ترا مدد رساند، زيرا چيزى نمانده كه اجلت بسر رسد و حيله ات بگسلد و آنگه‏برايت روشن خواهد گشت عاقبت فرخنده برين كه را است. من مى دانم كه تو


صفحه 247

به پروردگارت كه از تدبير كيفرگونه اش خودت را در امان يافته اى و از رحمتش مايوس گشته اى حقه مى زنى واو در كمين تو است و تو از او غافل ودر غرور. خدا و خاندان پيامبرش ما را از تو بى نياز گردانيده اند. و سلام بر كسى كه دين مايه هدايت را پيروى نمايد. "

47- در نامه اى محمد بن ابى بكر به معاويه چنين مى نويسد: " من اميدوارم كه حركات جنگ عليه شما بيانجامد و خدا شما را در اثناى نبرد نابود گرداند و شما را به‏خاك ذلت فرو اندازد تا رو به هزيمت برتابيد، و در صورتى كه پيروز شويد و فرمانروائى در دنيا به جنگ شما آيد0 بجان خودم، چه بسيار ستمكار را كه‏يارى كرده ايد و چه بسيار مومن را كشته و نعشش را تكه پاره كرده باشيد و سر انجام شما و آنان درگاه خدا خواهد بود و كارها (براى رسيدگى و كيفر و پاداش دهى) به خدا مراجعه داده مى شود و هو مهربان ترين مشفقان‏است."

48- معن بن يزيد بن اخنس سلمى صحابى كه از مجاهدان " بدر " است به معاويه مى گويد: " هيچ زن قرشى يى از مردى قرشى شريرتر و بدتر از تو به دنيا نياورده است."

49- امام مجتبى نواده پيامبر (ص) در نامه اى به معاويه مى فرمايد: " امروز هر بشگفت آمده اى بايد از اين بشگفت آيد كه تو اى معاويه به طرف كارى جهيده اى كه لياقت و صلاحيت تصديش را ندارى نه با فضيلت مستند به‏دين و نه با كارى كه در فرهنگ اسلام پسنديده باشد، و تو پسر يكى از قبائل مشرك و مهاجمى و پسر سر سخت ترين قرشى يى كه با پيامبر (ص) با كتاب آسمانيش دشمنى ورزيده است. خدابه حسابت خواهد رسيد و به دادگاه الهى كشانده خواهى شد و آنگاه خواهى فهميد كه نيكفر جامى كه را است. بخدا سوگند بزودى در برابر پروردگارت‏قرار خواهى گرفت و آنگاه ترا به خاطركارهائى كه كرده اى، كيفر خواهد داد، و


صفحه 248

خدا در رفتار با بندگانش‏ستمگر نيست."

50- معاويه چون به مدينه رسيد، به منبر رفته گفت: " پسر على كيست؟ و على كيست؟... " امام حسن مجتبى (ع) برخاسته پس از سپاس و ستايش خدا گفت: " خداى عزوجل‏هر پيامبرى را كه مبعوث گردانيده برايش از تبهكاران دشمنى قرار داده است. من پسر على هستم، و تو پسر صخر، مادرت هند است و مادرم فاطمه،مادر بزرگت قتيله است و مادر بزرگم خديجه. خدا از ما دو نفر آن را كه دودمان و رفتارى پست دارد و آوازه اى محدود تر و كفرى بيشتر و نفاقى شديد تر لعنت فرمايد. " مردمى كه درمسجد بودند فرياد بر آوردند: آمين آمين پس معاويه نطق خود را قطع كرده به خانه رفت.

به عبارتى ديگر:

" معاويه چون به كوفه در آمد، به نطق برخاست در حالى كه حسن و حسين- رضى الله عنهما- پائين منبر نشسته بودند0 و نام على (ع) را آورده و به وى جسارت كرد و سپس به حسن. حسين برخاست تا جوابش را بدهد و جسارت را به او برگرداند، حسن دستش را بگرفت و بنشاند و خود به نطق ايستاده گفت:

هان اى كه از على نام بردى من حسنم وپدرم على است، و تو معاويه اى و پدرت صخر، مادرم فاطمه و مادرت هند، نيايم رسول خدا (ص) است و نيايت عتبه بن ربيعه، مادر بزرگم خديجه است و مادر بزرگت قتيله. خدا از ميان ما دو نفر، آن را كه آوازه اى محدود تر و حسبى پست تر دارد و در گذشته و حال شرارتى بيشتر داشته و كفر و نفاقى بيشتر، لعنت فرمايد. جماعت هائى از مردم مسجد گفتند: آمين"

51- معاويه كسى را نزد حسن (نواده‏پاك پيامبر گرامى ص) فرستاده تقاضا كرد به جنگ خوارج برخيزد. فرمود: سبحان الله من از جنگ عليه تو كه برايم حلال است به مصلحت امت و براى ايجاد الفت و محبت ميانشان، دست


صفحه 249

برداشتم. پنداشته اى من در كنار تو به جنگ خواهم پرداخت؟

52- امام حسين (ع) به معاويه مى نويسد: ". .. نامه ات رسيد. نوشته اى به‏تو گزارش داده اند كارهائى كرده ام كه‏تو گمان نمى كرده اى انجام بدهم، و به كارهاى خوب فقط خداى متعال است كه‏انسان را رهنمون و رهبر مى شود و توفيق انجامش را مى دهد. درباره اين‏كه نوشته اى درباره من به تو گزارش هائى رسيده، بايد بگويم: آنها را خبر چينان زبانباز و جاسوسى منشى برايت خبر آورده اند كه ميان متحدان تفرقه مى اندازند، و جامعه را از هم‏مى پاشند، و آن گمراهان از دين برگشته دروغ گفته اند. من از پى جنگ‏و نقض عهد يا مخالفت بر نخاسته ام، بلكه از خدا از اين مى ترسم كه تو و حزب از دين برگشته و ناپاپيند به احكام و ستمگر تو، همان حزب ستمكار و دوستدار شيطان مطرود دست به جنگ و نقض پيمان بزنيد.

مگر تو نبودى كه " حجر " و ياران عابد و سر به راه حق سپرده اش را كشتى، همانان را كه از بروز بدعت نگران و بيتاب مى گشتند و امر به معروف و نهى از منكر مى كردند؟ آنان را پس از تعهدات محكم و تضمين‏هاى مطمئن، به طرز ظالمانه و تجاوزكارانه كشتى، در برابر خدا گشتاخى ورزيدى و عهدى را كه در برابرش، با او بسته بودى به چيزى نشمردى. مگر تو قاتل " عمرو بن حمق " نيستى، همان كه از كثرت عبادت صورت و پيشانيش پينه بسته و نقش برداشته بود، او را پس از تعهدات و تصميم هائى كشتى كه اگر به حصارى گشتگان داده مى‏شد از كوهساران به زير مى آمدند؟ مگر تو نيستى كه زياد را در دوره اسلام، با خويشتن منسوب گردانيدى و ادعا كردى پسر ابو سفيان است- حال آنكه رسول خدا (ص) فرمان صادر كرده‏كه فرزند متعلق به بستر (و مادر) است و مرد زنا كار را سنگ پاداش است؟ آنگاه او را بر مسلمانان مسلط ساختى تا بكشدشان و دست و پايشان را قطع كند و بر تنه درخت به دار آويزدشان؟

پناه بر خدا اى معاويه گوئى تو از اين امت نيستى و ايشان ازتو نيستند.


صفحه 250

مگر تو آن " حضرمى " را نكشتى كه درباره اش " زياد " به تو گزارش داده بود كه داراى دين على- كرم الله وجهه- است0 و دين على همان دينى است كه پسر عمويش- صلى الله عليه و اله و سلم- داشته است و همان دين كه تو به نامش بدان مقام كه هستى نشسته اى و اگر آن‏نبود بالاترين افتخارات تو و اجدادت كوچيدن بود: كوچيدن تابستانه و كوچيدن زمستانه. و خدا به واسطه ما و براى اين كه نعمتى گران به شما ببخشد، آن ييلاق و قشلاق رنجبار را از دوشتان برداشت. همچنين نوشته اى: اين امت را به فتنه (يا شرايط انحراف به كفر) مينداز. من فتنه اى(و شرايط انحراف به كفرى) سهمگين تر از حكومتت بر امت نمى يابم و نمى شناسم. همچنين نوشته اى: به مصلحت خويشتن و دينت و امت محمد بينديش. من بخدا قسم كارى بهتر از جهاد عليه تو نمى شناسم. بنابر اين هر گاه به انجام آن برخيزم مايه تقرب به پرودگار من است و در صورتى كه به انجامش نپردازم، از خدا براى حفظ دينم آمرزش مى طلبم و از او توفيق مى‏خواهم براى انجام آنچه دوست مى دارد و مى پسندند. همچنين نوشته اى: تا وقتى عليه من تدبير مى نمائى و نقشه مى- كشى عليه تو تدبير خواهم نمود. عليه من اى معاويه تدبير كن ونفشه بكش. بجان خودم از قديم مردم پاك و نيكرفتار، مورد نقشه كشى بدخواهانه بوده اند و من اميدوار فقطصدمه اش به خودت بخورد و عمل خودت رابه باد دهد تا مى توانى عليه من نقشه‏بكش و توطئه كن. و از خدا بترس اى معاويه و بدان كه خدا را ديوانى است كه هر كار خرد و كلانى را به حساب‏و ثبت و آمار مى كشد. و بدان كه خدافراموش نمى كند كه تو به مجرد گمان بردن به كسى او را مى كشى و به محض وارد آمدن اتهامى دستگير مى سازى، وپسركى را به حكومت نشانده اى كه باده‏مى نوشد و سگبازى مى كند. ترا مى بينم كه خويشتن به گناه و عذاب در انداخته اى و دينت را تباه كرده اى ورعيت را نابود ساخته اى. و السلام ".

53- وقتى معاويه به مدينه آمد به منظور حج و گرفتن بيعت ولايتعهدى يزيد،


صفحه 251

و نطقى كرده و يزيد گردن فراز را ستود و گفت كه حديثدان و قرآنشناس و قرآن خوان است و برد باريش را حدى نيست، امام حسين سيد الشهدا و نواده پاك پيامبر گرامى برخاسته خدا را ستايش برد و بر پيامبر (ص) درود فرستاد و ثنا خواند و چنين فرمود:

پس از اين درودو ستايش، اى معاويه هر سخنورى در وصف پيامبر (ص)- هر چند سخن را به‏درازا كشاند- باز نمى تواند جز اندكى از بسيار بگويد ... اى معاويه از حقيقت به دور مانده اى روشنى صبح سياهى شب را بدريده و رسوا گردانيده است و نور خير گر خورشيد پر تو چراغ را فرو خوابانده و زدوده است- آن قدر در ترجيح برخى حرف زدى و زياده گفتى كه افراط نمودى، و چندان بعضى را صاحب امتياز و افتخار شمردى، كه حق ديگران را ضايع نمودى، و به قدرى‏زبان از افتخارات و فضائل جمعى بستى كه بخيلى نمودى و آن اندازه اندازه فرو گذاشتى كه از عدالت به در گشتى،نشد كه براى صاحب حق و فضيلتى اندك،فضيلت و حقى بشناسى و در همانحال شيطان در تعريفى كه از وى مى كنى نصيب خويش بتمامى نگيرد و سهم خويش به كمال نيابد

نيز دانستم كه درباره يزيد چه گفتى از تكاملش و سياستمداريش براى امت محمد (ص)، تو با اين تعريف، مى خواهى مردم را درباره يزيد گمراه سازى و به خيالات بى اساس در اندازى. پندارى انسان پرشرم يا در پرده اى را توصيف مى نمائى ياغائب و نا پيدائى را مى ستائى يا از حوادث گذشته و تاريخى آنچه را كه تو و انحصارا تو دريافته و فهميده اى‏گزارش مى نمائى. در حالى كه مسلم است كه يزيد خودش خود را معرفى نموده‏و نظرى را كه بايد درباره اش باشد، به دست داده است

تو همين كارهائى را كه يزيد كرده بگير، همين را كه سگان‏را به حال پارس و گلاويزى مى خواند وآواز مى دهد و كبوتران كبوتر بازى را، و كنيزكان مطرب و ساز زن را، و انواع بلهوسى ها و بيهوده گرى ها را، خواهى ديد كه ترا در وصف خويش يارى‏نموده و راحت ساخته است. و قصدى را كه دارى (براى انتصاب او به ولايتعهدى)فرو گذار و رها كن. چه نيازى‏دارى به اين كه بر روى همه كارهاى بدى كه كرده اى گناه اين موجود را بنهى بخدا قسم هنوز كه هنوز


صفحه 252

است ستمگرى و ناروائى و انحراف، مرتكب مى گردى و براى خويش ذخيره مى نمائى، چندانكه پيمانه ات پرگشته است، و ميان تو و مرگ جز يك چشم بر همزدن باقى نمانده است. بنابر اين براى روز مشهود رستاخيز، كار خير تضمين كننده اى انجام بده براى آنروزكه چاره و گريزى نيست ... "

54- اين عباس در نطقى در بصره چنين مى گويد:" مردم براى حركت به طرف امام و پيشوايتان آماده شويد. در راه خدا سبكبار و گرانبار بسيج شويد، و با جان و مال جهاد كنيد، زيرا شما اينك‏همراه امير المومنين عليه كسانى مى جنگيد كه پيمان گسسته و ريختن خون مومنان را روا شمرده و ستمگرند و قرآن نمى خوانند و حكم قرآن را نمى شناسند و به دين حق پايبند نيستند. " عمرو بن مرجوم عبدى برخاسته در جواب نطقش چنين مى گويد: " خدا اميرالمومنين را موفق بدارد و حكومت يك پارچه بر مسلمانان را برايش فراهم آورد، و پيمان گسلان ستمگرى را كه قرآن نمى خوانند لعنت كند، ما بخدا قسم به آنها كينه مى ورزيم و براى خدا از آنها گسسته و كناره جسته ايم "

55- عمار ياسر، در اثناى جنگ صفين مى گويد: " مسلمانان مى خواهيدكسى را تماشا كنيد كه با خدا و پيامبرش دشمنى نموده و عليه آنها تلاش كرده و عليه مسلمانان به تجاوز مسلحانه دست زده است و از مشركان پيشتيبانى كرده است و وقتى خدا خواسته دينش را حمايت و نمايان گرداند و پيامبرش را يارى دهد او آمده پيش پيامبر (ص) و اظهار مسلمانى نموده است درحالى كه بخدا قسم نه از روى ميل، بلكه از ترس جنين كرده و هنگامى كه پيامبر (ص) در گذشته بخدا قسم مى دانسته ايم كه او دشمن مسلمانان و دوستداران تبهكاران بوده است؟ هان آن شخص، معاويه است. بنابر اين او را لعنت كنيد: خدا لعنتش كند. و با او بجنگيد، زيرا از كسانى است كه مشعل دين خدا را خاموش ساخته و دشمنان خدا را پشتيبانى مى كنند."


صفحه 253

56- عبد الله بن بديل، در اثناى جنگ صفين در نطقى مى گويد: " معاويه‏داعيه كارى را دارد كه حق او نيست و بر سر حكومت با شايستگان و صاحبان حقيقى آن و كسانى كه همطراز و شبيه شان نيست به كشمكش برخاسته است و به منازعات عقائدى و سياسى ناروائى پرداخته يا بدان وسيله حق (يا اسلام) را از بين ببرد و به مدد بيابانگردان و قبائل جاهل و متعصب برسر شما تاخته است و گمراهى را در نظرشان آراسته و خوب جلوه داده و عشق‏به آشوب را در دلشان كاشته است و حقيقت امور را از ايشان پوشانده و برنا پاكيشان ناپاكى يى افزوده است. وشما بخدا قسم، بر طريق روشنى هستيد كه از پروردگارتان در رسيده و داراى برهانى مبين. با اين فرومايگان حق ناپذير و سبكسر بجنگيد و از آنها مهراسيد. چگونه در حالى كه كتابى ازپروردگارتان در دست داريد كه درخشان و نيكو است ممكن است از كنها بترسيد؟ " آيا از آنها مى هراسيد، اگر مومن باشيد سزاوار اين است كه از خدا بترسيد. با آنها بجنگيد، خدا آنها را به دست شما عذاب مى كند و رسوا مى سازد و شما را برايشان چيره و پيروز مى گرداند و دل جمعى مومن راخنك و شاد مى سازد ". با اين دار و دسته تجاوز كار بجنگيد با اينهائى كه‏بر سر حكومت با صاحبانش به كشمكش برخاسته اند، و من همراه پيامبر (ص) با آنها جنگيده ام. بخدا قسم آنهادر اين واقعيت پاك تر و پاكيزه تر و نيكروتر از آن موقعيت نيستند. بر خيزيد- اى رحمت خدا بر شما- براى نبرد با دشمن خدا و دشمن خودتان."

57- در نطق سعيد بن قيس چنين آمده است: " به خدائى كه بيناى بندگان است سوگند كه اگر فرمانده ما حبشى يى‏مى بود وجود هفتاد مجاهد بدرى برايمان كفايت مينمود، حال آنكه رئيس و فرماندهمان پسر عموى پيامبرمان است بدرى يى راستين


صفحه 254

كه از كودكى نماز خوانده و با پيامبرتان در بزرگى جهاد كرده است و معاويه اسيرى است كه بند اسارت از اوبرداشته و آزادش كرده اند و فرزند آزاد شده اى است. هان و سبكسران را گمراه كرده و به آتش دوزخ كشانده است‏و ننگ را آنها ميراث داده است و خدا آنها را به ذلت و حقارت در خواهد آورد. هان شما فردا با دشمنتان برخورد خواهيد داشت، بنابر اين شما را به خدا ترسى و پرهيزگارى و كوشش وقاطعيت و راستروى و مقاومت مى خوانم، زيرا خدا با مقاومت كنندگان است. هان شما با كشتن آنها رستگار مى شويدو پيروز و آنها با كشتن شما به بدبختى در خواهدن افتاد. بخدا سوگندهر مردى از شما كه مردى از آنها را بكشد خدا قطعا او را به بهشت هاى عدن‏در خواهد آورد و كشته را به آتشى گدازان كه از آنها جدائى نمى پذيرد وآنها را در آن چسبيده اند. "

58- مالك بن حارث اشتر، در جنگ صفين چنين مى گويد: " بدانيد كه شما بر حق هستيد و آن جماعت بر باطلند. آنها همراه معاويه مى جنگند و شما همراه مجاهدان بدر نزديك به يك صد بدرى وعده اى ديگر از اصحاب محمد (ص) بيشتر پرچم هائى كه با شما است پرچم هائى است كه در نبردها با رسول خدا (ص) بوده است، و با معاويه پرچم هائى است كه همراه مشركان در جنگ عليه رسول خدا (ص) بوده است. بنابر اين درباره جنگيدن عليه اينها هيچ كسى شك و ترديد نمى نمايد، جز دل مرده. شما را جز دو سر انجام نيك‏نخواهد بود: يا پيروزى يا شهادت."

59- هاشم بن عتبه، مى گويد: " ما راراه بينداز اى امير المومنين ما را به سوى آن جماعت سنگدل حق ناپذيرى گسيل دار كه كتاب خدا را پس پشت افكنده اند و در اداره بندگان خدا به‏جز آنجه مايه خشنودى خدا است عمل كرده اند و حرامش را حلال گردانيده و حلالش را حرام ساخته اند، و شيطان تمايلاتشان را به خود جلب كرده و وعده هاى پوچ داده شان و چندان آرزوهاى خوش براى آنها محقق نموده كه‏از دين بدر برده شان و به پرتگاه ضلالت


صفحه 255

در انداخته شان و دنيارا خوشايندشان گردانيده است ... اى امير المومنين انها آنچه را ما درباره مى دانيم لكن بدبختيشان رقم خورده و بر آنها مسجل گشته است و هواهاى نفسانى آنها را منحرف گردانيده تا ستمكار گشته اند."

60- ابن عباس، در صفين در نطقى چنين مى گويد: " پسر زن جگر خوار ديده درجنگ عليه على بن ابى طالب جمعى از فرومايگان و اراذل شام مددكار اويند در جنگ عليه پسر عمو و داماد پيامبر خدا (ص) و اولين كسى كه با او نمازخوانده است بدرى يى كه در همه نبردهاى پر افتخار و فضيلت آور همراه‏رسول خدا (ص) بوده است، و معاويه و ابوسفيان در آن زمان دو مشرك بت پرست بوده اند. بدانيد كه به خدائى سوگند كه هستى را به تنهائى تحت سلطه‏و به ظهور آورده و سزاوار سلطنت بر هستى گشته على بن ابى طالب همراه رسول خدا (ص) مى جنگيد، على مى گفت: خدا و پيامبرش راست مى گويند. و معاويه و ابو سفيان مى گفتند: خدا و پيامبرش دروغ مى گويند. معاويه در اين موقعيت كه امروز دارد نيكوتر و پرهيز كار تر و راه يافته تر و بر صواب تر از موقعيت هايش در آن هنگام نيست. بنابر اين، شما را سفارش مى كنم كه پرهيز گارى نمائيد و خدا ترس باشيد و كوشا و قاطع و مقاوم. زيرا شما بر حق (و بر راه اسلام) هستيد وآن جماعت بر باطلند. "

داستان لعنت ابن عباس بر معاويه در روز عرفه و دراجتماع عمومى، در همين جلد خواهد آمد.

61- اين اشعار از علقمه بن عمرو است كه در جنگ صفين خوانده:

پسر " صخر "- يعنى معاويه- را حرمت‏و اعتبارى نيست كه

بواسطه اش ثواب خدا را بتوان اميد برد، بلكه پشيمانى ببار خواهد آورد

اى كنيز زاده تر آن رسيد كه بروز جنگ به كسى مى رسد كه

با قهرمانان و دلاوران رزماور روبرو گردد


صفحه 256

با كمك و داد خواهى براى ستمگرى كه مسووليتش در ستم ها

شهره است حق خدا را فرو گذاشتى

راستى پيش از او ابو سفيان

............................

62- مجراه بن ثور سدوسى- صحابى بزرگ- در صفين اين سرود رزمى را خوانده است:

با شمشير ميزنمشان و ملاحظه معاويه را نمى كنم

آن گشاده چشم آن گشاده شكم را

مادر گمراهگرش او را به آتش سر نگون ساخته است

و درآنجا سگ هاى پارسگر همنشينى خواهند بود

فرومايگانى را به گمراهى كشانده است خدا راه ننمايدش!

در " مروج الذهب "، مسعودى اين سرود رزمى را به على (ع) نسبت داده و مى نويسد:گفته اند: اين شعر از بديل بن ورقاءاست مولف " لسان العرب " نيز آن را به على (ع) نسبت داده است طبرى اولين بيت را در تاريخش نوشته و به- امير المومنين منسوب دانسته است. ابن مزاحم سه مصرع آن را در كتاب " صفين " آورده و از امير المومنين دانسته است و همه آن ابيات را در صفحه 454 ثبت نموده و به مالك اشتر نسبت داده و در صفحه 344 آنها را از مجزاه بن ثور شمرده است. ابن ابى الحديد در شرح نهج البلاغه به نقل ازنصر بن مزاحم متعلق به محرز بن ثور دانسته است. و چنانكه در " اشتقاق "آمده اين ابيات به " اخنس " نيز نسبت‏داده شد است.


صفحه 257

63- ابو عمر در " استيعاب " مى نويسد " وقتى عثمان كشته شد و مردم با على- عليه السلام- بيعت كردند مغيره بن شعبه به حضور وى رسيده گفت: امير المومنين نصيحتى دارم برايت. پرسيد: چيست؟ گفت: اگر مى خواهى حكومتت بر قرار گردد طلحه بن عبيد الله را به استاندارى كوفه بگمار و زبير بن عوام را به استاندارى بصره، و براى معاويه فرمان حكومت شام را بفرست تا او را به اطاعت تو در آورد، هنگامى كه خلافتت بر قرار گشت آن را چنان كه‏مى خواهى و طبق نظريه ات اداره كن. على فرمود: درباره طلحه و زبير فكر مى كنم و تصميم مى گيرم، اما در مورد معاويه نه بخدا هرگز او را تا بدين وضع و حال باشد به مقامى منصوب نخواهم كرد و نه از او كمك خواهم گرفت، بلكه او را دعوت مى كنم به آنچه مسلمانان گردن نهاده اند گردن نهد، اگر سر پيچيد او را براى داورى‏به (كتاب) خدا خواهم خواند.

مغيره‏خشمناك بيرون رفت خشمناك از اين كه نصيحت و راهنمائيش را نپذيرفته بود. ديگر روز به حضورش آمده گفت: امير المومنين درباره آنچه ديروز به تو گفتم و درباره جوابى كه دادى فكر كردم ديدم نظرت درست است و با خير و حق طلبى سازگار آمده. اين بگفت و بيرون رفت، و حسن- رضى الله عنه- او را بديد كه بيرون مى آيد. از پدرش پرسيد: اين يك چشم به تو چه گفت؟ فرمود: ديروز چنين گفت و امروزچنين. گفت: بخدا ديروز از سر خير خواهى گفته و امروز بفريب. على به فرزند گفت: اگر معاويه را در مقامش ابقا نمايم گمراهان را به همدستى ومددكارى گرفته باشم " .

64- ابو عمردر " استيعاب " در شرح حال حبيب بن مسلمه مى نويسد: " آورده اند كه حسن‏بن على به حبيب بن مسلمه كه پس از صفين به يكى از لشكر كشى هايش پرداخته بود گفت: حبيب چه لشكر كشى ها داشته اى كه جز براى فرمان خدا بوده است حبيب جواب داد: بطرف پدرت لشكر كشى نخواهم كرد. حسن به او فرمود: آرى بخدا، تو در راه زندگى دنياى معاويه از او


صفحه 258

اطاعت نموده اى و بشتاب در پى تحقق تمايلاتشان دويده اى. اگر او دنيايت‏را آباد كند دينت را تباه خواهد كرد. كاش تو كه بد رفتارى خوش گفتار مى بودى و چنان كه خداوند متعال مى فرمايد: و ديگران كه به گناهانشان اعتراف نموده كار پسنديده اى را به كارى بد آميختند. لكن تو چنانى كه خداى متعالى مى فرمايد: نه چنين است، در حقيقت كارشان و دستاوردشان بر دلهاشان سيطره يافته است."

يک زن در برابر معاويه او را نکوهش و علي را ستايش مي کند

65- ابو سهيل تميمى، مى گويد: " معاويه‏به حج رفت. جوياى زنى از قبيله بنى‏كنانه گشت كه " دراميه حجونيه " خوانده ميشد و سياه چهره و فربه بود. گفتند ك زنده و سالم است. دستور داد بياورندش. آوردندش. به او گفت: چرا آمدى اى دختر " حام "؟ گفت: گر قصدت بد گفتن است، من دختر " حام" نيستم، بلكه زنى از بنى كنانه ام. گفت: راست مى گوئى. ميدانى چرا ترا احضار كردم؟

گفت: غيب را جز خدا نمى داند. گفت ترا احضار كرده‏ام تا بپرسم چرا على را دوست مى دارى‏و با من دشمنى، و او را مولا و ولى خويش مى دانى و با من در خصومتى؟ گفت: نمى شود مرا از جواب معاف بدارى؟ گفت نه. گفت: حال كه مرامعاف نمى دارى مى گويم على را به خاطر اين دوست داشته ام كه با مردم به عدالت بود و در تقسيم در آمد مساوات را رعايت مى كرد و به همه سهم‏يكسان مى داد. و به تو از آن جهت كينه دارم كه به جنگ كسى برخاستى كه براى تصدى حكومت شايسته تر از تو است‏و از پى جيزى بر آمدى كه حق تو نيست. على را از آن جهت مولا و ولى خويش مى دانم كه رسول خدا (ص) او را دوست مى داشت و ولى شمرد و از آن جهت‏كه بيچارگان را دوست مى داشت و دين داران را بزرگ و محترم مى داشت، و با تو بدان سبب در خصومتم كه خون ها ريخته اى و در قضا و داورى ستم روا داشته و از قانون اسلام منحرف گشته اى و بدلخواه داورى و حكومت كرده اى.

معاويه گفت: به همين جهت شكمت بادكرده و پستانهايت بزرگ شده و كمرت پهن گشه است. گفت: اى مرد بخدا در اين صفات كه نام بردى " هند " ضرب المثل بود. گفت: اى زن حرفت را بفهم. من حرف بدى به تو نزدم.


صفحه 259

شكم زن وقتى باد كند معلوم مى شود بجه اش بزرگ و كامل گشته، و چون‏پستان هايش بزرگ شود بچه شير خوارش از شير سير مى شود و چون كمرش پهن گردد به هنگام نشستن با وقار و متانت‏خواهد بود.

آن زن با اين سخن آرام گشت.

آنگاه معاويه از او پرسيد: اى‏زن آيا تو على را ديده اى؟ جواب داد: آرى بخدا. پرسيد: به نظرت چگونه آمد؟ گفت: بخدا ديدمش كه حكومت چنانكه ترا بفريفته و از دين بدر كرده او را نفريفته بود و نعمت كه ترا بخود سر گرم نموده او را سر گرم نساخته بود. پرسيد: سخنش را شنيده اى: گفت: آرى بخدا، نابينائى را از دل مى زدود، چنانكه روغن زنگ از ظرف فلزى مى زدايد. معاويه گفت: راست مى گوئى. آيا تقاضا و نيازى دارى؟ پرسيد اگر از تو تقاضا كنم انجام خواهى داد؟ گفت: آرى: گفت:يك صد ماده شتر سرخ مو با بچه و چوپانش. پرسيد: مى خواهى چه كنى؟ گفت: با شيرش كودكان را سير مى كنم، و خود آنها را به خدمت بزرگسالان مى گذارم. و با آنها كارهاى بزرگوارانه و خير مى نمايم، و ميان عشائرها را به صلح و آشتى مى آرم. پرسيد: اگر آنها را به تو ببخشم مقامى را در نظرت كسب خواهم كرد كه على بن ابيطالب دارد؟ گفت: پناه بر خدا حتى پائين تر را نيز در نظرم به دست نخواهى آورد. در اين هنگام معاويه اين ابيات را بسرود:

اگر پيوسته با شما بردبارى نورزم

پس از من به چه كسى اميد بردبارى توان برد؟

بگير اينها را و گوارا بادت، و كار آن بزرگ‏مرد را

به خاطر داشته باش كه جنگ خصمانه را با آشتى مقابله‏كرد!

و افزود كه بخدا اگر على زنده بود ذره اى از اينها را به تو نمى داد

گفت: آرى بخدا نمى داد و نه حتى‏ذره اى از مسلمانان را

67- در روايت طولانى يى كه قسمتى از آن را در شرح حال عمرو بن عاص- در جلد دوم- آورديم آمده است كه " ... آنگاه حسن‏بن على


صفحه 260

- عليه السلام- به سخن پرداخت، خدا را سپاس گفت و ثنا خواند و بر پيامبرش (ص) درود فرستاده آنگاه گفت: اى معاويه اينهانبودند كه به من بد گفتند، بلكه اين‏تو بودى كه با همان بد زبانى يى كه بدان خو گرفته اى به من پرخاش نمودى وبا همان بد عقيدگى كه بدان شهره اى وآن بد اخلاقى كه در تو مزمن است و ريشه دار و همان تجاوز گرى تو به ما كه از روى دشمنيت با محمد و خاندان او است. اينك بشنواى معاويه و بشنويد تا در حق او و در حق شما چيزهائى بگويم كه كمتر از آن است كه هستيد.

شما دار و دسته را به خدا سوگند مى دهم و به شهادت مى گيرم كه آيا نمى دانيد آن كسى كه اكنون به اودشنام داديد رو به هر دو قبله نماز خوانده است در حالى كه تو اى معاويه‏به آن دو قبله كافر بودى و نماز را گمراهى مى شمردى و از راه گمراهى لات‏و عزى را مى پرستيدى؟ و شما را قسم مى دهم و شهادت مى خواهم كه آيا نمى دانيد او در هر دو بيعت: فتح و رضوان شركت داشته و بيعت كرده، در حالى كه تو اى معاويه به يكى از آن دو بيعت كافر بودى و عقيده نداشتى و ديگران را گسستى؟ و شما را قسم مى دهم و شهادت مى خواهم آيا نمى دانيد كه او پيش از همه مردم به اسلام ايمان آورد و تو اى معاويه در آن حال‏با پدرت از " جماعت كافر دل به دست آمده " بوديد كه كفر در دل مى پرورديد و تظاهر به مسلمانى مى نموديد و دلتان را با پول به دست مى‏آوردند؟ شما را بخدا قسم آيا نمى دانيد او در جنگ " بدر " پرچمدار رسول خدا (ص) بود و پرجم مشركان به‏دست معاويه و پدرش بود؟ سپس در جنگ " بدر " و در جنگ " احزاب " در حالى كه پرچم رسول خدا (ص) را در دست داشت با شما برخورد مسلحانه كرد و پرچم شرك باتو و با پدرت بود؟ و در تمام آن موقعيت ها و نبردها خدا او را پيروز كرد و حجتش آشكار ساخت و جنبش تبليغاتيش را قرين موفقيت گردانيد و سخنش راست آورد و پيامبر خدا (ص) در همه آن موقعيت ها از اوخشنود بود و از تو و از پدرت خشمگين؟ ترا اى معاويه قسم مى دهم بخدا كه آيا بياد دارى آن روز را كه پدرت سوار بر شتر سرخ موئى سر رسيد و تو مى راندى و اين برادرات- عتبه- مى كشاندش و رسول خدا (ص) شما را ديد و فرمود: خدايا سوار و دهانه كش و راننده اش


صفحه 261

را لعنت كن؟ اى معاويه آيا شعر را فراموش مى كنى كه به پدرت چون تصميم به مسلمان شدن گرفت نوشتى و فرستادى و او را از اسلام آوردن بر حذر نمودى؟ نوشتى:

اى " صخر " مبادا روزى مسلمان شوى و ما را به ننگ و رسوائى آلائى

پس از آن كه آن اشخاص در " بدر " تكه پاره شدند

دائى ام و عمويم و سه ديگر عموى‏مادرم

و حنظل " نيكو " كه (مرگ) اوما را به بيخوابى و بيتابى كشانيد

مبادا به كارى بپردازى كه ما را

و خويشانمان را در مكه انگشت نما سازد

مرگ براى ما قابل تحمل تر و آسان تر است از اين كه

دشمنان پشت سر ما بگويند: پسر " حرب " رو از " عزى " برتافت؟

بخدا آن كارها كه در دل پنهان داشتى سهمگين تر از آنها بود كه بر زبان آوردى. شما را اى جماعت به خدا قسم مى دهم آيا نمى دانيد از ميان اصحاب پيامبر (ص) على بود كه خود را از خواستنى ها محروم گردانيد تا اين آيت فرود آمد " اى مومنان خودرا از خواستنى هائى كه خدا برايتان حلال دانسته و روا ساخته محروم مگردانيد ... " و رسول خدا (ص) بزرگترين اصحابش را به نبرد " بنى قريظه " فرستاد و حصارى گشتند و مسلمانان كارى از پيش نبردند، آنگاه‏على را با پرچم فرستاد و او آنها را تابع حكم خدا و حكم پيامبرش گردانيد و در خيبر نيز چنين كرد؟ اى معاويه گمام مى كنم نمى دانى كه من مى دانم‏رسول خدا (ص) جه نفرينى كرد ترا آن‏هنگام كه تصميم گرفت نامه اى به " بنى‏جذيمه " بنويسد و بدنبال فرستاد و ترا نفرين كرد؟ شما اى جماعت شما را بخدا قسم مى دهم آيا نمى دانيد پيامبر خدا (ص) ابو سفيان را در هفت مورد لعنت كرد كه نمى توانيد منكر آن شويد، بار اول آن هنگام كه. (و يكايك آن موارد برشمرد چنانكه‏در همين جلد از نظرتان گذشت). "

سبط ابن جوزى سخن امام (ع) را به اين عبارت ثبت كرده است:


صفحه 262

" ... تو اى معاويه در جنگ " احزاب " پيامبر (ص) نظرى به تو افكند و ديدپدرت بر شترى سوار است و مردم را به جنگ وى تشويق مى نمايد و برادرت دهانه شتر را بدست دارد و تو آن را مى رانى، و فرمود: خدا آن سوار را و دهانه كش و راننده را لعنت كند. ونشد كه پدرت با پيامبر (ص) بر خوردنمايد و پيامبر (ص) او را در حالى كه تو همراهش بودى لعنت ننمايد. عمرترا به استاندارى شام گماشت و به او خيانت كردى، بعد عثمان ترا استاندارى داد و چشم انتظار نابوديش گشتى، و تو بودى كه پدرت را از مسلمان شدن بر حذر داشتى و به او چنين گفتى "

اى صخر " مبادا به دلخواه و بى اجبار مسلمان شوى و ما را به ننگ و رسوائى آلائى پس از آن كه آن اشخاص در " بدر " تكه پاره شدند

مبادا به كارى بپردازى كه ما را درميان خلق انگشت نما سازد

و در جنگ " بدر " و " احد " و " خندق " و ديگر نبردها عليه رسول خدا (ص) جنگيدى، و مى دانى كه در كدام بستر به دنيا آمده اى؟..."

تبار معاويه

وى در صفحه 116 كتابش مى نويسد: " اصمعى و كلبى‏در كتاب " مثالب " مى گويند: معنى سخن حسن به معاويه كه مى دانى دركدام‏بستر به دنيا آمده اى، اين است كه درباره معاويه گفته مى شد او از يكى از اين چهار قرشى است: عماره بن وليد بن مغيره مخزومى، مسافر بن ابى‏عمرو، ابو سفيان، عباس بن عبد المطلب. و اينها همنشينان ابو سفيان‏بودند و بعضى از آنها متهم به داشتن رابطه با " هند " بود.

عماره بن وليد از زيباترين مردان قبيله قريش بود. درباره مسافر بن ابى عمرو، كلبى مى گويد: عقيده عمومى مردم اين‏است كه معاويه از او است، زيرا بيش از همه مردم به " هند " عشق مى ورزيده است و وقتى " هند " آبستن گشته و معاويه را در شكم داشته مسافرترسيده كه بگويد از او است و به همين‏جهت گريخته و پيش پادشاه حيره رفته ومقيم گشته است. سپس ابو سفيان به حيره آمد و مسافر را كه از عشق هند بيمار بود و شكمش آب آورده بود ديده است، مسافر از احوال مردم مكه پرسيده و ابو سفيان رايش شرح داده است. گفته اند: ابو سفيان پس از آنكه مسافر مكه را ترك گفته با هند ازدواج كرده است. ابو سفيان (در شرح اخبار


صفحه 263

مكه( به مسافر مى‏گويد: من پس از رفتن تو با هند ازدواج كردم. مسافر از اين خبر ناراحت مى شود و بيماريش شدت مى گيردو لاغر و نزار مى گردد. به او توصيه‏مى كنند بدنش را داغ كنند. خونگير وداغگيرى مى آورند. خونگير در حالى كه او را داغ مى كند تيز مى دهد مسافر مى گويد: هنوز آهن در آتش است‏و ستور تيز مى دهد. و سخنش ضرب المثل مى شود و نشر مى يابد. آنگاه مسافر از عشقى كه به هند داشته جان مى سپارد.

كلبى مى گويد: " هند " از زنانى بود كه با غلامانشان رابطه داشتند و به مردان سياه علاقه داشت،بهمين جهت هر گاه بچه سياهى مى زائيداو را مى كشت. و مى گويد: در زمان خلافت معاويه، ميان يزيد بن معاويه و اسحاق بن طابه مشاجره اى در حضور وى در گرفت. يزيد به اسحاق گفت: براى تو اين خوبست كه همه قبيله بنى حرب به بهشت در آيند. يزيد با اين حرف كنايه به مادر اسحاق زد كه به داشتن رابطه نا مشروع با يكى از مردان قبيله بنى حرب متهم بود. اسحاق در جوابش گفت: براى تو اين خوبست كه همه عائله بنى عباس به بهشت‏در آيند. يزيد معنى حرف او را نفهميد اما معاويه فهميد. چون اسحاق‏برفت، معاويه به يزيد گفت: چطور پيش از اين كه بدانى مردم درباره تو چه حرفها ميزنند زبان به طعنه مردان مى گشائى؟ گفت: مى خواشتم او را دشنام دهم. گفت: او نيز همين منظوررا داشت. پرسيد: چطور؟ گفت: مگر نمى دانى بعضى از قريش در دوره جاهليت مى پنداشتند كه من فرزند عباسم؟ يزيد سخت ناراحت گشت. شعبى مى گويد: رسول خدا (ص) در فتح مكه‏در سخنى با هند به چيزى از اين ماجرااشاره داشته است، زيرا چون هند براى‏بعيت آمد- و قبلا پيامبر (ص) خونش‏را هدر شمرده بود- پرسيد: به چه مضمون با تو بيعت كنم و چه تعهد بدهم؟ فرمود به اين مضمون كه زنا نكنى. با ناراحتى گفت: مگر آزاد زن هم زنامى كند؟ پيامبر خدا (ص) او را بشناخت، و نگاهى به عمر انداخت و لبخندى زد. "

زمخشرى در " ربيع الابرار " بخش " خويشاوندى ها و نسبت‏ها و دودمان ها و


صفحه 264

شرح حقوق پدران و مادران، و خويشاوندى دارى وگسسته شدن از خانواده " مى نويسد: "معاويه منسوب به چهار مرد بود: ابو عمرو بن مسافر، عماره بن وليد، عباس بن عبد المطلب، صباح- آوازه خوان سياهپوستى كه برده عماره بود. مى گويند: ابو سفيان زشترو و كوتاه قد بود، و صباح جوان و خوش سيما. به همين جهت هند او را به همبسترى خويش خواند. و مى گويند: عتبه بن ابى عتبه بن ابى سفيان نيز از صباح است، و هند چون مايل نبوده در خانه اش آن طفل به دنيا بيايد به " اجياد " رفته و او را در آنجا زاده است. ودر آن باره حسان چنين سروده است:

آن‏پسر پچه در گوشه اى از سر زمين مكه

بى گهواره بر خام افتاده از كيست؟

دخترى سپيد پوست از قبيله بنى شمس

كه‏گونه اى صاف و برجسته دارد او را بزاده است. "

ابن ابى الحديد مى نويسد: " هند در مكه به زشتكارى و فحشاء معروف بود " و زمخشرى در " ربيع الابرار " از معاويه ياد كرده وآن ماجرا را بشرح مى آورد و مى گويد: كسانى كه هند را از اين اتهام منزه‏دانسته اند... آنگاه ماجراى فاكهه را كه ابو عبيده معمر بن مثنى نوشته بشرح آورده است.

زياد بن ابيه در نامه اى در جواب معاويه- كه باو طعنه زده و از مادرش سميه ياد كرده بود- مى نويسد: " اين كه با اشاره به مادرم سميه به من طعنه زده اى، اگر من فرزند سميه ام تو فرزند عده اى هستى!"

68- حافظ ابن عساكر در تاريخش روايتى ثبت كرده از طريق عبد الملك بن عمير. مى گويد: جاريه بن قدامه سعدى نزد معاويه آمد. معاويه از او پرسيد: تو كيستى؟ گفت جاريه بن قدامه. گفت: تو مگر زنبورى بيش هستى؟ گفت: تو مرا به گزنده شيرين دهان تشبيه مى كنى، بخدا معاويه ماده سگى بيش نيست


صفحه 265

كه عوعو كنان سگهاى نر را بسوى خويش مى خواند، و اميه جز تصغير " امه " (يعنى كنيز) نيست

از قول فضل‏بن سويد نيز مى نويسد: " جاريه بن قدامه به نمايندگى نزد معاويه رفت. معاويه به او گفت: تو همراه على بن ابى طالب براه افتاده اى و شعله آتش افروخته و در دهكده هاى عربى گشته و خونشان را ريخته اى. جاريه گفت معاويه دست از على بردار. على را ازوقتى دوستدارش گشته ايم هرگز بد خواهش نشده ايم و از وقتى همراهش شده‏ايم دورنگى و دغلى با وى ننموده ايم.

معاويه گفت: واى بر تو جاريه خانواده ات وقتى اسمت را جاريه (كنيز) گذاشتند چقدر به تو اهانت نمودند گفت: تو اى معاويه چقدر حقيرت شمردند خانواده ات وقتى كه معاويه نامت دادند ... " اين را به تمامى و با آن قبلى سيوطى در تاريخ الخلفا نوشته است.

ابن عبد ربه به اين عبارت نوشته است: معاويه به جاريه گفت: خانواده ات وقتى اسمت راجاريه گذاشتند جقدر به تو اهانت نمودند گفت: تو را خانواده ات چقدر حقير شمردند كه معاويه نام دادند كه به سگ ماده مى گويند. گفت: اى بى مادر گفت مادرم مرا براى شمشيرهائى‏به دنيا آورده كه وقتى به نزدت آمديم‏در دست داشتيم. گفت: مرا تهديد مى كنى؟ گفت: (بخدا دل هائى كه با آن‏به تو كينه مى ورزيديم هنوز در اندرون ما است و شمشيرهائى كه بوسيله اش باتو جنگيديم در دستمان است) تو به زور كشورمان را نگشوده اى و با قدرت قهريه بر ما تسلط نيافته اى، بلكه عهد با ما بسته اى و التزام سپرده اى و در ازايش تعهد اطاعت و فرمانبردارى كرده ايم، اگر به تعهدت‏وفا كنى به عهدمان وفا خواهيم نمود و در صورتى كه جز اين باشد و به كار ديگرى متوسل شوى بايد بدانى كه ما كه‏اينجا آمده ايم مردانى سر سخت و پرخاشگر و زبان آورانى قاطع را پشت سر نهاديم. معاويه گفت: خدا در ميان مردم مثل تو را زياد نكند. گفت: حرف خردمندانه بزن و احترام ما را


صفحه 266

نگهدار و چنين نفرين زشتى نكن "

69- شريك بن اعور- كه مردى زشتروبود- به درگاه معاويه رفت. معاويه به او گفت: تو زشتى، و زيبا رو بهتر از زشترو است. و تو " شريك " هستى و خدا شريك ندارد. و پدرت " اعور " (يعنى يك چشم) است و بينا بهتر از يك چشم است. با اينحال چطورسرور قومت شده اى؟ گفت: تو " معاويه " اى و معاويه به ماده سگى مى‏گويند كه عوعو مى كند و سگ هاى نر رابه خويش مى خواند. و تو پسر " صخر "ى و جلگه بهتر از صخره و سنگلاخ است. و تو پسر " حرب " (بمعنى جنگ) هستى‏و صلح بهتر از جنگ است. و تو پسر اميه اى و " اميه " يعنى كنيزك. با اين حال چطور امير المومنين شده اى؟ابن گفت و از دربارش بيرون شد در حالى كه چنين مى سرود:

آيا معاويه بن حرب مرا بد مى گويد

در حالى كه شمشير برانم همراه من است و زبان گويايم

و از قبيله ام شير مردانى گرداگرد منند

كه از سر شيفتگى به نبرد وهجوم در غرشند؟ا

ز بيخردى مرا بخاطرزشتروئى ام سرزنش مى كند

و نمى داند كه زيبا رويان بدركاره اند

معاويه آن سخنان نيشدار را مى شنيد و تير آن طعنه ها را كه به خاطر اسمش بر او فرود مى آمد بر تن هموار مى ساخت و شايد چون آن سخنان به او گفته مى شد مى دانست بچه معنا است، و چاره اى هم نداشت چون مادرش او را چنين ناميده بود و نمى توانست مادر خويش را تخطئه نمايد. پس حيله اى انديشيدو يك ميليون درهم به عبد الله بن جعفر طيار بخشيد تا اسم يكى از فرزندانش را معاويه بگذارد باين گمان‏كه وقتى همنامى در خاندان پاك و پر افتخار هاشمى يافت بار ننگش سبكتر خواهد گشت و كمتر او را به خاطر اسمش‏عيب خواهند نمود غافل از اين كه


صفحه 267

ديوار خاندان بنى هاشم كوتاه تر از ديوار اصحاب كهف نيست، و سگ اصحاب كهف هرگز ساحت پاكشان را نيالود و كجا نامى تواند آن بناهاى مقدسى را بيالايد كه از آنها معبدها بر پا گشته كه بانگ ذكر و تسبيح پروردگار در فضايش طنين انداز است.

70- مولاى متقيان در نطقى مى فرمايد: " بخدا معاويه زيرك تر و سياستمدار تر از من نيست، اما او خيانت مى كند و پيمان شنكى و زشتكارى. و اگر نفرتم از خيانت و پيمان شكنى نبود من از زيركترين و سياستمدار ترين افراد بودم، لكن هر خيانت و پيمان شكنى يى‏زشتكارى يى است و هر زشتكارى يى را كيفرى و هر خيانتكار پيمان شكنى در قيامت پرچمى دارد كه از روى آن شناخته و انگشت نمامى شود. "

ابن ابى الحديد در شرح اين نطق سخنان مفيدى آورده و آن را خوب تفسير و بسطداده است و از جمله سخن جاحظ- ابو عثمان- را درباره معاويه نوشته است و سخن ابو جعفر نقيب را كه مى گويد:معاويه نه از آن جهت دوزخى است كه على را تهديد كرده يا با وى جنگيده است، بلكه بدانسبب كه عقيده درستى نداشته و ايمان راستى، و او و پدرش از سران منافقان بوده اند و هرگز از ته دل مسلمان نگشتند، بلكه فقط اظهار مسلمانى كردند. و حرف هاى معاويه و آنچه از زبانش در رفته و سخنانى كه از او ثبت و حفظ گشته آن قدر هست كه ثابت مى نمايد عقيده اش فاسد و ناخالص بوده است...

71- در اثناى جنگ صفين، وقتى عباس بن ربيعه‏يمى از همدستان معاويه به نام عرار بن ادهم را كشت معاويه سخت غمناك گشت‏و گفت: كجا مادر چون او خواهد زاد مگرمى گذارم خونش از بين برود. هرگزخدا نكند هان ! كدام مرد جان خويش در خون خواهى عرار به خدا مى فروشد؟ دوتن از قبيله لخم داوطلب شدند. به آنها گفت: برويد، هر كدامتان عباس را در جنگ تن به تن كشتيد فلان مبلغ جايزه داريد. آن دو آمده او را به جنگ تن به تن خواندند. عباس گفت: من پيشوائى دارم، بايد از او كسب اجازه كنم. و به خدمت على آمده ماجرا را تعريف


صفحه 268

كرد. على گفت: بخدا معاويه مى خواهد هر كه رااز بنى هاشم مى يابد بكشد تا بدين طريق مشعل دين خدا را خاموش سازد حال‏آن كه خدا جز به اين راضى نمى شود كه‏مشعلش گر چه كافران نخواهند فروزان تر گردد و به كمال رسد ...

72- وقتى حسن (بن على ع) حكومت را به معاويه‏واگذاشت خوارج گفتند: اينك وضعى پيش‏آمده كه جاى شك باقى نگذاشته است. بنابر اين به طرف معاويه حركت كرده عليه او جهاد كنيد. و در حالى كه فروه بن نوفل فرماندهيشان مى كرد به راه افتادند تا نزديك كوفه در نخيله اردو زدند. حسن بن على بعزم مدينه قبلا از كوفه بدر شده بود. بهمين جهت معاويه به وى نامه اى نوشته او را به جنگ " فروه " خواند. پيك معاويه در قادسيه يانزديك آن به حسن بن على رسيد، اما وى برنگشت و در جواب معاويه نوشت: هرگاه ترجيح مى دادم با كسى از اهل قبله (يعنى مسلمانان) بجنگم حتما نخست باتو مى جنگيدم، ليكن من جنگ با تو را بخاطرمصلحت و در صلح بودن امت و جلوگيرى از خون ريزى رها كردم.

عايشه معاويه را به فرعون تشبيه مي کند

73- اسود بن‏يزيد مى گويد: به عائشه گفتم: برايت شگفت آورنيست كه يكى از آزاد شدگان فتح مكه درباره خلافت با اصحاب‏پيامبر خدا (ص) به كشمكش برخاسته است؟ گفت: اين تعجبى ندارد آن قدرت‏حاكمه خدا است كه به آدم نيكو كار و بد كارمى دهد، و در تاريخ چنين اتفاق كه فرعون چهار صد سال بر مردم مصر سلطنت كرده است همچنين كفارى غيراز او.

وقتى ام المومنين، معاويه را به فرعون و ديگر كفار تشبيه مى نمايد و سلطنت


صفحه 269

او را از قماش‏سلطنت آنها مى داند پرده از ماهيت معاويه و سلطنت بر مى دارد، و مسلم است كه " فرمانروائى فرعون از روى هدايت و خردمندانه نيست و در رستاخيزپيشاپيش قومش مى آيد و آنها را وارد دوزخ مى كند و چه بد است آن كشانده وآن كشانده شدگان، و در اين دنيا از پى لعنت و ننگ رفتند و در دوره قيامت‏هم، چه بدبختند آن ياور و آن يارى يافته

74- حافظ ابن عساكر در تاريخش‏روايتى از طريق شعبى ثبت كرده است. مى گويد: " معاويه براى مردم نطقى كرده گفت: اگر ابو سفيان پدر همه مردم مى بود همه هوشمند و زيرك مى بودند. صعصعه بن صوحان سخنش را قطع كرده كه پدر همه مردم كسى است بهتر از ابو سفيان، و او آدم (ع) است وبا اين حال بعضى احمق در آمده اند و برخى هوشمند و زيرك. معاويه گفت: سر زمين ما نزديك به محشر است. وى برخاسته گفت: محشر نه از مومنان دوراست و نه به كافران نزديك. معاويه گفت: سر زمين ما سر زمين مقدسى است. صعصعه به او گفت: سر زمين را نه چيزى مقدس مى گرداند و نه نجس و ناپاك، بلكه كارها هستند كه آن را پاك و مقدسى مى گردانند. معاويه گفت: بندگان خدا خدا را دوست و سرپرست خويش گردانيد و خلفاى او را سپر و محافظ خويش سازيد و بوسيله ايشان بلاخويشتن بگردانيد.

صعصعه گفت: چطور؟ و چگونه؟ در حاليكه تو سنت را تعطيل كردى و پيمان شكستى و مردم را به سر گشتگى كشاندى تا در تاريكى جهل و بلا تكليفى مى لولند و بدعت هااز هر سو فراگرفته شان و تعهدان دينى‏كه در برابرشان وجود دارد زيرا نهاده‏شده است. معاويه گفت: صعصعه اگر زبان در كام كشى برايت بهتر از اين است كه اظهار نظر كنى و سست عقلى خويش ظاهر سازى. تو به اتكا و با اشاره به حسن بن على به من حمله مى كنى. اين تصميم برايم پيدا شده كه او را احضار كنم. صعصه گ‏فت: آرى بخدا، تو دانسته اى كه آنان دوده و تبارى بزرگواتر از همگان دارند و از همه تان در احيا و بر قرارى مقررات الهى كوشاترند و از همه تان و فادار تر به عهد و پيمان. اگر او را احضاركنى خواهى ديد كه در انديشه و تدبير و اتخاذ تصميم بسيار دقيق و سنجيده كار است و در حكومت و فرماندهى استوار و در بخشندگى نجيب، و با سخن‏آتشينش ترا مى گزد و تازيانه حقائقى


صفحه 270

را كه يارى انكارش را ندارى بر صورتت مى كوبد.

معاويه پرخارش كرد كه بخدا ترا دور و در بدر خواهم كرد

صعصعه گفت: بخدا زمين پهناور است و دورى تو مايه آسايش. تهديد كرد كه حقوق و مستمريت را توقيف خواهم كرد گفت: اگر آن به دست و در اختيار و است بكن، اما حقوق و عطا مستمر و نعمت هاى ممتاز در ملكوت و اختيار كسى است كه خزانه هايش كاستى نمى پذيرد و به انتها نمى رسد و بخشش‏هايش زوال نمى يابد و در اعطا و رقم زدن نعمت، حق كسى را پايمال نمى كندو زياد و نقصان نمى يابد.

معاويه گفت: مى خواهى خودت را به كشتن بدهى.

گفت: يواش تر سخن از روى نادانى نگفتم و قتل كسى را روا نشمردم و " انسانى را كه خدا قتلش را جز بحق و به موجب قانون اسلام روا نشمرده مكش، و هر كه بناحق و مظلومانه كشته شودخدا به كيفر قاتلش بنشيند " و او را كيفرى دردناك بچشاند و آتشى گدازان،و به دوزخ در اندازد."

75- معاويه پسر يزيد بن معاويه چون به حكومت رسيد، به منبر رفته چنين گفت: " اين خلافت، ريسمان خدا است (و پيوند و رابطه باخدا) و جدم معاويه بر سر خلافت با كسى كه صاحب لايق آن بود و از او به تصديش سزاوار تر به كشمكش برخاست، يعنى با على بن ابيطالب، و شما را به كارهائى كه ميدانيد وادار كرد تا آنكه اجلش سر رسيد و در گورش دربند گناهانش گشت. آنگاه پدرم متصدى حكومت گشت در حالى كه شايسته آن نبود و با پسر دختر پيامبر خدا (ص) به كشمكش و دشمنى برخاست. بر اثر آن، جوانمرگ شد و وبى دنباله، و در گورش اسير گناهانش گشت. " آنگاه بگريست.

گفتگوي دليرانه يکي از ياران علي با معاويه در زندان

76- حارث بن‏مسمار بهرانى مى گويد: معاويه، صعصعه بن صوحان عبدى و عبد الله بن كواء يشكرى و تنى چند ديگر از اصحاب على را با جمعى از رجال قريش زندانى كرد. روزى به ديدن آنها رفت و گفت:شما را بخدا قسم


صفحه 271

مى دهم كه راست و درست بگوئيد: به نظر شما من چگونه خليفه اى هستم؟ ابن كواء گفت: اگر ما را قسم نمى دادى كه راست بگوئيم نمى گفتيم چون تو ديكتاتورى بد خواه و لجبارى كه خدا را در نظر نگرفته و مردان پاكدامن و خوب را مى كشى. لكن اكنون قسم دادى مى گوئيم:تا آنجا كه اطلاع داريم تو در دنيا آسوده اى و در آخرت در تنگنا، نعمت دنيا ترا است و نعمت آخرت از تو بدور، تاريكى را نور جلوه مى دهى و روز را شب.

معاويه گفت: خدا اين حكومت (يا اسلام) را به وسيله مردم شام به عزت و قدرت رسانيد به وسيله مردمى‏كه از قلمروش دفاع مى كنند و آنچه راحرام شمرده ترك مى نمايند و مثل عراقيان نيستند كه مقدسات خدا را هتك‏كنند و حرام خدا را روا بشمارند و حلالش را حرام نمايند. عبد الله بن كواء گفت: پسر ابو سفيان هر حرفى جوابى دارد، اما ما از ديكتاتور منشى تو بيمناكيم، اگر اجازه و آزادرى گفتار بدهى از مردم عراق با زبانى قاطع و رسا و بران دفاع خواهيم كرد كه در راه خدا، تحت تاثير سرزنش سرزنشگر قرار نمى گيرد،و اگر اجازه آزادى گفتار ندهى مقاومت‏و شكيبائى خواهيم ورزيد تا آن وقت كه‏خدا وضع ديگرى پيش آورد و گشايشى برايمان.

گفت: بخدا اجازه و آزادى گفتار به تو نخواهم داد.

آنگاه صعصعه زبان به سخن گشود: تو اى پسر ابو سفيان سخن گفتى و برسائى و هر چه‏را مى خواستى گفتى و كوتاهى ننمودى،اما حقيقت چنان نيست كه تو گفتى. كسى كه مردم را بزور و با قوه قهريه زير حكومت خويش در آورده و آنها را از سر خود بزرگ گيرى خوار نموده و باوسايل و روش هاى ناروا و با دروغ و مكر و حيله بر خلق چيره گشته كجا خليفه خوانده مى شود؟ بخدا در جنگ "بدر " تو هيچ گونه شركتى نداشتى، بلكه بعكس تو و پدرت در اردوى كسانى بوديد كه عليه پيامبر خدا (ص) لشكركشيده بودند، و تو آزاد شده اى فرزند آزاد شده اى كه پيامبر خدا (ص) شما دو نفر را آزاد كرد و بند اسارت از پايتان فرو گذاشت، بنابر اين چگونه آزاد شده فتح مكه را خلافت‏سزا است؟


صفحه 272

معاويه گفت: اگر اين نبود كه من بگفته ابو طالب عمل مى كنم كه گفت:

سبكسريشان را با بردبارى و گذشت مقابله مى نمايم

و گذشت و بخشش بگاه توانائى از جوانمردى است شما را مى كشتم."

77- ابو مزروع كلبى مى گويد: " صعصعه بن صوحان نزد معاويه رفت. معاويه به‏او گفت: تو اعراب را مى شناسى و از حال و اخلاقشان اطلاع دارى ... بگو ببينم مردم حجاز چگونه اند؟ گفت: بيش از ديگر مردمان در پيوستن به آشوب و اقدام به آن سرعت بخرج مى دهند و در برابر آشوب از همه سست ترند و در آن كمتر از ديگران تحمل رنج مى نمايند، و در ازاى اين صفات منفى در ديندارى پايمردند و به يقين پايبند و علاقمند، و پيشوايان نيكرورا پيروى مى نمايند و حكام زشتكار بدكردار را خلع و عزل مى كنند.

معاويه‏ گفت: نيكروان كيستند و زشتكاران كه؟

گفت: اى پسر ابو سفيان هر كه پرده از خويش برگيرد دست ازفريب و دوروئى برداشته است. على و يارانش در شمار پيشوايان نيكروند و تو و همدستانت ازجماعت اخير (يعنى زشتكاران).

سر انجام معاويه گفت: راجع به مردم شام بگو.

گفت: بيش از همه مردمان مطيع و سر بفرمان مخلوق (يا انسان) اند وبيش از همه نافرمان در برابر خالق، از خداى جبار سر مى پيچند و در برابراشرار گردن مى گذراند، به همين سبب نصيبشان ويرانى است و بد فرجامى.

معاويه گفت: بخدا تو اى پسر صوحان دير گاهى است كه كارد سر بريدن خودت را همراه مى كشى، فقد بردبارى پسر ابو سفيان است كه مانع كشتنش مى شود.

صعصعه گفت: نه، در حقيقت حكم خداو قدرت او است كه مانع مى شود، زيراحكم خدا تقديرى تعيين گشته و رقم خورده است ".

78- ابراهيم بن عقيل بصرى مى گويد: روزى معاويه نشسته بود و صعصعه


صفحه 273

- كه نامه على را برايش آورده بود- و اعيان شام درحضورش بودند. گفت: زمين مال خدا است و من خليفه خدا هستم، بنابر اين‏هر مقدار از مال خدا برگيرم حق من است و هر مقدار را كه وا گذارم برايم روا است. صعصعه گفت:

اين كه نبوده را (يا آنچه را حق ندارى) آرزو كنى‏از نادانى است معاويه گناه مورز.

معاويه گفت: صعصعه سخنورى آموخته اى0 گفت: دانستن از آموختن بود و هر كه‏نداند نادان باشد. معاويه گفت: تو خيلى احتياج دارى كه كيفر كارت را به‏تو بچشانم. گفت: اين از قدرت و اختيارات بيرون است و به اراده كسى است كه مرگ هيچ انسانى را چون اجلش فرا رسد به تاخير نمى اندازد. گفت:چه چيز مرا از آسيب رسانى به تو باز مى دارد گفت: همان كه ميان انسان و دلش مانع مى شود و آنها را از هم بازميدارد. گفت: شكمت چنان براى حرف گشاده و مايل گشته كه شكم ستور براى جو. صعصعه گفت: شكم كسى گشاده گشته‏كه سيرى ناپذير است و پيامبر بر او نفرين فرستاده ... "

79- از صعصعه بن صوحان درباره معاويه پرسيدند، گفت: با دنيا ساخت و دنيا خويشتن به وى آويخت. آخرت را تباه كرد و آن را بدور افكند. و با ريزه خواران خوان وبا مرعوب شدگانش دمساز گشت.

داوري يک تن ديگر درباره معاويه

80- ابو الفرج اصفهانى در كتاب " اغانى "مى نويسد: " احمد بن عبد العزيز جوهرى از قول عمر بن شبه از احمد بن معاويه از هيثم بن عدى چنين نقل مى كند كه " معاويه در دوره خلافتش دو بار به حج رفت و سى قاطر همراه داشت كه زنان و كنيزانش سوار آن بودند. در يكى از دو سفر حجش، مردى را ديد كه در مسجد الحرام نماز مى گزارد و دو پارچه سفيد بر تن داشت. پرسيد: اين كيست؟ گفتند: شعبه بن غريض. واو مردى يهودى بود. كسى را به دنبالش فرستاد. فرستاده


صفحه 274

معاويه نزد وى رفته گفت: نزد امير المومنين بيا. گفت: مگر امير المومنين چندى پيش از دنيا نرفت گفت: نزد معاويه بيا. رفت پيش معاويه،اما در سلام او را خليفه خطاب نكرد.

معاويه از او پرسيد: زمينى را كه در" تيماء " داشتى چه كردى؟ گفت: از در آمدش جامه براى برهنگان تهيه مى شد و هر چه زياد مى آيد به گذريان و پناهندگان داده مى شود. پرسيد: آن را مى فروشى؟ گفت: آرى. پرسيد: چقدر مى فروشى؟ گفت شصت هزار دنيار، و اگر قبيله من دچار كمبود عوائد نگشته بود، نمى- فروختمش. گفت: بهاى گرانى مى خواهى. گفت: اگر مال ‏يكى از همدستانت بود به ششصد هزار دينار هم مى خريدى و خست به خرج نمى دادى. گفت: آرى، حال كه در فروش زمينت خست بخرج مى دهى شعرى را برايم‏بخوان كه پدرت در رثاى خويش سروده است. گفت: پدرم چنين سروده:

كاش هنگامى كه بر مرده اى نوحه مى كنم مى‏دانستم

در ماتم من نوحه گران برايم چه نوحى مى سرايند

آيا زنان نوحه گر، خواهند گفت: دور مباد زيرا كه

تو بسيار اندوه را كه با رفتار نيك و بخشش خوشايندت بزدودى

چون من بگاه زمستان و وزش بادهاى سرد جانفرسا

اضافه در آمد خويش را بر گرفته به نيازمندان دادم

و حق خويش از ديگران بى جنگ و دعوا گرفتم

و حق ديگران را بى آنكه بخواهند و اصرار در گرفتن نمايند پرداختم.

و هر گاه مرا براى حل مشكلى فرا خواندند آن را بگشودم

ومرا رستگار مى خوانند و گاهى موفق و بر كام

معاويه گفت: من بيش از پدرت زيبنده اين شعر هستم. گفت: دروغ مى‏گوئى و از سرپستى. گفت: اين كه دروغ مى گويم، درست است، اما اين كه از سر پرستى مى گويم، چرا؟ گفت: چون در دوره جاهليت زندگى ات حق راپايمال مى كردى و نيز در دوره مسلمان‏شدنت. در دوره جاهليت با پيامبر (ص)


صفحه 275

و الهام آسمانى جنگيدى و خدا قصد و تدبير بد خواهانه ات را خنثى و بر باد ساخت و در دوره اسلامت‏خلافت را نگذاشتى بدست فرزند پيامبر خدا (ص) در آيد، و ترا كه آزاد شده اى چه به خلافت؟ معاويه گفت: اين پير مرد خرف شده و عقل خويش از دست داده، او را بلندش كنيد و دورش كنيد. دستش را گرفته دورش ساختند ".

خلاصه اين داستان را ابن حجر در " اصابه " از طريقى ديگر و از زبان عبدالله بن زبير ثبت كرده است با اين افزوده كه " گفت: من خرف نشده ام، اما ترا اى معاويه بخدا قسم ميدهم آيا يادت نيست كه در خدمت رسول خدا (ص) نشسته بوديم على فرا رسيده پيامبر (ص) از او استقبال كرد و درآغوشش گرفت و فرمود: خدا بكشد كسى را كه با تو بجنگد، و دشمن آن باشد كه با تو دشمنى ورزد؟ معاويه سخن اورا قطع كرد و حرف ديگرى پيش آورد. "


صفحه 276

محاكمه معاويه و صدور راى در حقش

به حقيقت سوگند كه يكى از اين شهادت ها- كه بشرح آمد- براى در همشكستن اعتبار اين موجود و لجن مال كردن و كشاندنش به پست ترين درجه بى قدرى كافى است تا چه رسد به همه آن گواهى هاى مكرر كه همديگر را تحكيم وتصديق مى نمايد. شهادت هائى كه سر آمد اصحاب و برجسته ترين شخصيت هاى آنان درباره معاويه داده اند كسانى كه در نظر آن جماعت " عادل و راسترو " ند بگذريم از اين كه بعضى از ايشان‏چندان عاليمقامند كه كسى در پارسائى وپاكدامنى و برى بودن ساحتشان از خطاهاى قولى و عملى كمترين شكى نداردو بويزه كه درميان آنان شخصيت والاى امام معصوم قرار دارد خليفه راستينى كه قرآن حكيم او را پاك و منزه دانسته است و كسى است كه با حق ميگردد به هر كجا كه بگردد و با قرآن‏است و قرآن با وى و تا بكناره حوض درآيند از هم جدائى نمى پذيرند. بالاتر از اينها همه، سخنان پيامبر گرامى (ص) درباره اين موجود است كه‏قبلا نوشتيم.

بنابر اين، معاويه به‏استناد آن همه شهادت صادق و گواهى راستين رسوا گر كه از پيشينيان شايسته احوال و پسنديده رفتار رسيده و ما نص اظهار نظر و شهادتشان را بى كم و كاست آورديم فردى است بى بصيرتى‏كه مايه هدايتش گردد و بى رهبرى است كه او را به راه حكيمانه دين رهنمون باشد، هواى نفس او را خوانده و او اجابتش كرده، و گمراهى او را كشانده‏و او به دنبالش رفته، كارهاى گمراهانه اى كه از او سر زده بى شباهت به كارهاى گمراهانه اى نيست كه از خويشاوندان مشرك و


صفحه 277

خانواده كافرش سر زده است، سرانجامش‏آتش گدازان خواهد بود و جايگاهش آتش، ملعون ملعون زاده، بد كار بد كار زاده، منافق منافق زاده، آزاد شده فرزند آزاد شده، بت بت زاده، سبكسرمنافق، سنگدل حق ناپذير، كم عقل، بز دل فرومايه، كسى كه كور كورانه مى لولد، و در ضلالت غوطه و راست، و به تمايلات بدعت آميز و سر گشتگى هائى كه ديگران پيروى كرده اند سخت پايبند است.

اهل قرآن نيست و نه خواستار حكمش، به سر انجامى زيانبارروان است و به وادى كفر و حق ناشناسى، نفس او به درون شرارات كشانده اش وبه حق ناطلبى و سر كشى رانده و به مهلكه هاى معنوى در آورده است و به راه هاى سنگلاخ، مردم را كوبيده، وحق را ديوانگى خوانده است.

زشتكارى بى آبرو، آدم بزرگوار چون با او نشيند اهانت يابد و بردبار چون با اومعاشرت كند نابخرد شود، پسر زن جگر خوار، دروغساز خشن، پيشوايى گمراهگرى، دشمن پيامبر، پيوسته دشمن خدا و سنت و قرآن و مسلمانان بوده است، قهرمان بدعت سازى و من درآوردى، كسى كه از گناه ورزى هايش، بر حذر بودند و براى اسلام، خطرى تشكيل مى داد، خيانتكار و پيمان شكنى بدكردار، كسى كه به شيطان مى مانست كه از پيش روى انسان و پشت سر و چپ و راستش به او حمله و نفوذ مى نمايد، كسى كه خدا برايش حسن سابقه ديندارى يى پيش نياورده و نه سابقه راستروى و راستگويى، ستمكارى منحرف كه قرآن را پس پشت افكنده است.

در كودكى شريرترين كودك بوده و در بزرگى‏تبهكار ترين فرد، پشت و پناه منافقان، به اسلام نه به دلخواه، بلكه به اكراه تن داده، و از آن به اختيار و به دلخواه بدر گشته، ايمانش‏ديرى نپائيده و نفاقش مزمن بوده است، با خدا و پيامبرش در جنگ و ستيز بوده است، قبيله اى مهاجم از قبائل مشرك و مهاجم بشمار آمده است، و دشمن خدا و پيامبرش و مومنان: از همه كسى بهتان آورتر و از همه گمراه تر، و نسبت به پيامبر (ص) از همه كسى دورتر، گمراهگرى ملعون و نفرين گشته.

هيچيك از افتخارات اسلامى را احراز ننموده و هيچ عملى كه در اسلام‏ستوده


صفحه 278

باشد بروز نداده، به كين خدا و پيامبرش برخاسته و عليه آنان تلاش نموده است و عليه مسلمانان‏به تجاوز مسلحانه دست زده و از مشركان پيشتيبانى كرده است و وقتى ديده خدا دينش را پيروز و چيره گردانيده و پيامبرش را يارى نموده به‏خدمتش آمده و از ترس و نه از روى ميل‏اظهار مسلمانى كرده است، به هنگام در گذشت رسول خدا (ص) همه مى دانسته اند كه دشمن مسلمانان و دوستدار تبهكاران است، در خاموشى مشعل دين خدا مى كوشيده و از دشمنان خدا جانبدارى و پشتيبانى مى نموده است، سنگدلان خشك مغز را بفريفته و به دوزخ دركشانده و ننگ ابدى را به آنها ميراث داده، و در دوره مسلمان شدن نيكروتر و پرهيز گار تر و راه يافته تر و بر صواب تر از دوره شرك وبت پرستى اش نبوده است.

اين، معاويه است در پر تو اظهار نظرهائى كه رجال دين و مردم پاكدامن و راستروو درباره اش كرده اند، و اين قضاوت ايشان است بطور دقيق و كلمه به كلمه و بى كم و كاست. و آن، صفحات تاريخ‏سياه و زندگى او است كه اين اظهار نظرها را تائيد و تصديق مى نمايد و راست مى آورد. جنايت ها، ستمگرى ها، انحرافات، و بدعت هايش- كه در تاريخ ثبت و مسلم است- روشن مى داردكه به احكام امر و نهى پرودردگار اعتنائى نداشته و قوانين اسلام و سنت‏هايش را زير پا مى گذاشته و از دستورخدا سر مى پيچيده و بسيار هم سر پيچيده و منحرف گشته است و " كسانى كه پا از حدود خدا بيرون نهند آنها همان ستمگرانند. "

اينك پاره اى از موارد انحراف معاويه را از قوانين و حدود الهى به شرح مى آوريم:


صفحه 279

شرابخوارى معاويه

1- پيشواى حنبليان، احمد حنبل در " مسند " ش روايتى ثبت كرده از طريق عبد الله بن‏بريده. مى گويد: مى و پدرم رفتيم به دربار معاويه. ما را بر فرشى نشاند. بعد دستور داده برايمان خوراك آوردند و خورديم، سپس دستور داد شراب آوردند و خودش نوشيد و از آن جامى تعارف پدرم كرد. آنگاه گفت: من از وقتى پيامبر خدا (ص) حرامش‏كرده نخورده ام. آنگاه معاويه گفت:من زيبا ترين جوان بودم درميان قبيله‏قريش و از همه خوش خور تر و از هيچ چيز وقتى جوان بودم بيش از دوغ و اسنان خوش صحبتى كه برايم صحبت كند خوشم نمى آمد.

2- ابن عساكر در تاريخش روايتى ثبت كرده از طريق عميربن رفاعه. مى گويد: " عباده بن صامت در شام بود. قافله اى كه شراب بار داشت از كنارش مى گذشت. پرسيد:اين ها چيست؟ روغن زيتون است؟ گفتند: نه، شراب است كه به " فلانى" مى فروشند. پس تيغى از بازار برگرفته بطرف قافله رفت و همه مشگ هاى شراب را پاره كرد. ابو هريره درآن زمان در شام بود " فلانى " به ابوهريره پيغام داده كه جلو برادرت- عباده- را نمى گيرى؟ روزها مى رود به بازار و اجناس اقليت هاى مذهبى رااز بين مى برد و شب ها در مسجد مى نشيند و كارى جز انتقاد و فحش دادن به مقدسات و نواميس ما ندارد. جلو برادرت را بگير و نگذار ما را اذيت كند.

ابو هريره به راه افتاد و رفت پيش عباده و گفت: چكار دارى تو به معاويه !


صفحه 280

بگذارد هر كار مى خواهد براى خودش بكند، چون خدا مى گويد: آن گروه و امتى بود كه در گذشت و او را (مسووليت و جزاى) كارهائى است كه كرده و شما را آنچه انجام داده ايد. عباده بن صامت گفت: اى ابو هريره وقتى ما با رسول خدا (ص) بيعت كرديم تو نبودى، ما به اين مضمون با حضرتش بيعت كرديم كه در شادابى و سست حالى از او فرمانبريم و در تنگدستى و گشاده حال انفاق كنيم و امر به معروف و نهى از منكر كنيم و به خاطر خدا سخن بگوئيم و در راه خدا تحت تاثير سرزنش سرزنشگران قرار نگيريم و هر گاه به يثرب و نزد ما آمد او را يارى نمائم و از او همه آن مخاطرات و زيان هائى را كه از خودمان و همسرانمان و خانواده و خويشاوندانمان دور ميسازيم‏دور گردانيم. اين است بيعتى كه با رسول خدا (ص) كرديم و بر سر آن پيمان بستيم و هر كه پيمان بگسلد به زيان خويش گسسته باشد، و هر كه از عهد پيمان كه با رسول خدا (ص) و به‏خاطر خدا بسته بر آيد و به آن عهد وفا نمايد آنچه را پيامبر (ص) درازايش تعهد فرموده دريافت خواهد كرد.

در جوابش ابو هريره هيچ نگفت حتى كلمه ".

3- در تاريخش روايت‏ديگرى ثبت كرده از طريق عمرو بن قيش. مى گويد: " عباده (بن صامت) به كنار حجره معاويه- كه در انطر طوس بود- آمده پشت خود را به بارگاه او كرد و رو به مردم و چنين گفت: من باپيامبر خدا (ص) به اين مضمون بيعت كرده ام كه در راه خدا تحت تاثير سرزنش هيج سرزنشگرى قرار نگيرم. هان‏مقداد بن اسود ديروز الاغى را وارد شهر كرد و بارهائى بر قافله اى و اشاره به آن به مردم گفت: مردم اينها شراب بار دارد. بخدا آن كه در اين بارگ‏اه نشسته است حق ندارد چيزى از آن به شما بدهد (زيرا حرام است)، و نه شما حق داريد از او چيزى از آن مطالبه كنيد گر چه تيرى باشد كه در پهلوى شما فرو رفته باشد و ملك شماباشد. در اين هنگام مردى به سراغ مقداد رفته الاغى را كه شراب بار داشت راند و بياورد و به معاويه گفت: معاويه اين الاغ تو هركارى مى خواهى بكن. اين


صفحه 281

را بگفت و الاغ را وارد حجره معاويه كرد".

4- عبد الله بن حارث بن اميه بن عبد شمس به نمايندگى نزد معاويه رفت. معاويه او را گرامى داشت و چندان به خود نزديك ساخت كه سرش به شانه او چسبيد. آنگاه به وى گفت: چه از تو باقى مانده است؟ گفت: بخدا خير و شرم همه برفته و سپرى گشته است.

معاويه به او گفت: حيرى اندك رفته وشرى بسيار مانده است. نظرت با ما چيست؟ گفت: اگر خوبى كنى ترا نمى ستايم و اگر بدى كنى سرزنشت خواهم كرد. گفت: بخدا اين منصفانه نيست. گفت: چگونه ممكن است با تو به انصاف‏باشم در حالى كه سر برادرت حنظله را شكافته ام و نه جريمه اش را داده ام و نه كيفرش را بر تن هموار ساخته ام، در شعرى گفته ام:

ابو سفيان ترا رئيس و سرور خويش نمى شناسيم

برو رئيس ديگران شو چون تو سرور ما نيستى

و تو گفته اى:

چندان شراب نوشيدم كه بيخود گشتم و

بر كسى كه در كنارم بودتكيه زدم و هيچ دوستى مرا نيستى

و چون بفهمند كه شرابخوارم براى تكيه زدن

مرا جز خاك نرم تكيه گاه و يارى نيست

آنگاه به معاويه پريد و كورمال كورمال او را مى جست تا بزند و معاويه خود را به كنارى مى كشيد و مى خنديد.

اين را ابى عساكر در تاريخش ثبت كرده‏است. ابن حجر در " اصابه " مى نويسد: " كوكبى از طريق عبسه بن عمرو روايتى دارد كه مى گويد: عبد الله بن حارث به نمايندگى نزد معاويه رفت. معاويه به او گفت: چه از تو باقى مانده است؟


صفحه 282

جواب داد: بخداخير و شرم برفته است. آنگاه داستانى را مى آورد. " يعنى همين داستان كه در تاريخ ابن عساكر هست.

5- ان عساكر در تاريخش و ابن سفيان در " مسند " ش و ابن قانع و ابن منده‏از طريق محمد بن كعب قرظى روايتى ثبت‏كرده اند كه مى گويد: " در زمان عثمان و هنگامى كه معاويه استاندار شام بود عبد الرحمن بن سهل انصارى به‏جهاد خارجى رفت. روزى قافله اى كه مشك هاى شراب بارد داشت و متعلق به معاويه بود از برابرش مى گذشت. برخاسته نيزه خويش برگرفته همه مشك ها را دريد، و نوكرانى كه همراه قافله بودند با او گلاويز گشتند و ماجرا به اطلاع معاويه رسيد، گفت: او پير مردى است كه عقلش را از دست داده.

عبد الرحمن گفت: بخدا اين طور نيست و عقلم را از دست نداده ام، بلكه پيامبر خدا (ص) ما را منع كرد از اين كه شراب به شكممان يا مشكهامان بريزيم. و بخدا سوگند ياد مى كنم تا زنده ام اگر ببينم آنچه ازپيامبر خدا (ص) شنيده ام معاويه مرتكب مى شود شكمش را مى درم يا جان در اين راه ميبازم. "

اين را ابن حجر در " اصابه ’ نوشته و در " تهذيب‏التهذيب " خلاصه كرده و نيز ابو عمر در " استيعاب " به طور ملخص آورده و ابن اثير در " اسد الغابه " به همين عبارت تا آنجا كه "... شراب به شكممان يا مشكهامان بريزيم " ثبت كرده و مى گويد: سه محدث شهير (يعنى ابن منده و ابو نعيم و ابو عمر) آن را ثبت كرده اند.

شايد كسانى باشند كه بپندارند يا ادعا نمايند كه ميگسارى گستاخانه و بى پروا را يزيد بن معاويه شروع كرده است. اين با قضاوت علمى و عارى از جانبگيرى و تبرئه اين و آن سازگار نيست، چه هيچ‏درست انديشى نمى تواند تصور كند كه


صفحه 283

از پدر و مادرى پاك و بى آلايش‏و در خانواده اى صالح و ديندار كه ميخوارى و بدگارى را به آن راه نيست فرزند هرزه و گستاخى چون يزيد سركش وبى بند و بار و متخصص هنرهاى تبهكارانه و بلهوسانه پا به دنيا نهدو پرورش يابد. ابن روايات تاريخى ثابت مى نمايد كه يزيد آن رسوائى و هرزگى را نه ابداع كرده، بلكه به ميراث برده از پدر بدكارش كه زشتكارى‏و فحشاء را در ميان مسلمانان رواج مى‏داده و شراب خوارگى را تشويق مى نموده و گاه با قافله و زمانى با الاغ شراب به پايتخت و دربارش حمل ميكرده آنهم جلو چشم همه و در برابر مسلمانان و روز روشن ! و شراب را پخش مى كرده و تقسيم مى نموده و در عين حال توقع داشته كسى زبان به انتقاد و اعتراض عليه ميگسارى و ترويج شرابخواريش نگشايد. و اين كار معاويه‏نظائر بسيار دارد و شواهد آشكار بنابر اين معاويه و زاده اش در شراب خوارى و فحشاء و بد كارى و عربده جوئى و بلهوسى همسانند و همشان، و همين سبب گشته كه در نظر اصحاب صالح و پاكدامن پيامبر (ص) بى اعتبار باشد و بى حيثيت، و هيچ احترامى برايش قائل نباشند و نه قدر و بهائى، و دائما به او اعتراض كنند و پرخاش، و در انظار خلق رسوايش گردانند. چون به حكومت نشست به منبر رفته براى‏مردم نطق كرد و از ابو بكر و عمر و عثمان ياد كرد و سپس گفت: .... او (يعنى عثمان) بهتر از من است و من بهتر از آنانكه پس از من خواهند آمد. مردم ! سپر و بلا گردان شما هستم. در اين هنگام عباده بن صامت برخاسته گفت: چه مى شد اگر اين سپر و حفاظ آتس ميگرفت؟ گفت: در آن صورت شعله آتش به پيكرت در مى گرفت. گفت: من از همان آتش (دوزخ) گريزانم. معاويه دستور داد او را گرفتند. عباده در حالى كه معاويه را استهزا مى كرد گفت: ميدانى در آن دو بيعت معروف كه دعوت شديم تا پيمان بيعت ببنديم چگونه و بر چه مضمون پيمان بستيم؟ از ما دعوت شد باين مضمون پيمان بيعت ببنديم كه زنا نكنيم و دزدى نكنيم و در راه خدا از سر زنش سرزنشگران نهراسيم. آن وقت تو گفتى: اى پيامبر خدا مرا از اين بيعت معاف بدار. و من بر سر آن پيمان ماندم و با پيامبر خدا (ص) بيعت كردم. و تو اى معاويه در


صفحه 284

نظرم كوچك تر از آنى كه در راه خداى عزوجل از تو بترسم

همچنين وقتى معاويه در نطقى سخن از فرار از طاعون‏گفت عباده بن صامت آواز دادش كه مادرت- هند- بهتر از تو مى دانست وبعدها سخنان ديگرش را به معاويه خواهيد داد كه مى گويد: " با تو در يك سرزمين زندگى نخواهم كرد " و " آنچه را از پيامبر خدا (ص) شنيده ايم نقل و نشر خواهيم كرد گر چه معاويه خوشش نيايد. برايم چه اهميتى‏دارد كه شبى سياه با او درميان سپاهيانش نباشم " و خواهيد ديد كه ابو درداء به او مى گويد: " در سرزمينى كه تو باشى بسر نخواهم برد"

بر اثر حملات رسوا گر اصحاب به معاويه، و پرده برداشتن از انحرافات‏و زشتكاريهايش مجبور شد نامه اى به عثمان بنويسد و به مدينه بفرستد كه "عباده شام و مردمش را عليه من شورانده. يا او را ببر پيش خودت يا من شام را به او وا مى گذارم. " و عثمان در جوابش دستور مى فرستد كه " عباده را سواره بفرست و به خانه اى كه در مدينه دارد بر گردان ". عباده‏بن صامت به اين شكل به مدينه تبعيد مى شود و مى آيد به خانه عثمان و در آن حال در خانه وى هر كه بوده از پيشاهنگان اسلام و از تابعان بوده است. و همه گرد هم و در انجمن و عثمان به ناگهان چشمش به عباده بن صامت مى افتد و مى بيند جلوش سبز شده‏و در گوشه خانه نشسته است. رو به اومى كند كه: ما با تو چكار داريم اى‏عباده ! عباده برخاسته در برابر خلق چنين مى گويد: " من از پيامبر خدا (ص)- ابو القاسم- شنيدم كه مى فرمود: پس از من كسانى عهده دار كارهاى حكومتيتان خواهند شد كه آنچه را ناپسند مى دانيد روا مى شمارند و به شما مى آموزند و آنچه را پسنديده مى شماريد ناروا و زشت ميدانند و شمارا از آن نهى مى نمايند. و از كسى كه سر از حكم خدا بپيچد نبايد فرمان برد و مبادا از راه پروردگارتان بدر شويد. به آن كه جان عباده در دست او است سوگند كه آن شخص- يعنى معاويه- از همين كسان است. " عثمان‏در


صفحه 285

جوابش كلمه اى بر زبان نياورد.

شراب خوارى را معاويه از پدرش- ابو سفيان- آموخته بود. ابوسفيان شراب خوار بود و اين كار زشت از زشتكارى هاى معروف او است و در داستان ابو مريم سلولى شراب فروش آمده كه وى در طائف نزد اين شراب فروش اقامت كرد و شراب خورد و مست شدو با " سميه " مادر زياد بن ابيه در آميخت، و اين داستان و روايت تاريخى‏مربوط است به كار معاويه كه زياد را به عضويت خانواده خويش در آورد و فرزند ابو سفيان شمرد.

بنابر اين، خانه معاويه از نخست دكان شراب فروشى‏و محل زشتكارى و فاحشه خانه بوده است‏و شعار خانواده اش ميگسارى و بد كارى، و ارشاد الهى و نهى از شراب خوارى در آنها كمترين اثرى نگذاشته و تهديدات قرآن را در مورد ميگساران نشنيده گرفته و به لعنتى گرفتار گشته‏اند كه پيامبر (ص) نثارشان كرده است آنگاه كه فرمود:

" لعنت و ننگ بر شراب باد و بر شربخوار و ساقى و شراب فروش و شراب خر و حمال شراب و آنكه برايش حمل ميشود و شرابگير و شرابساز و هر كه از پولش امرار معاش كند ".

و فرمود: " شرابخوار مثل بت‏پرست است " يا به عبارتى: " دايم الخمر مثل بت پرست است "

و " سه نفرند كه خداى تبارك و تعالى از بهتش‏محرومشان كرده است: دائم الخمر، رانده از جانب پدر و مادر، ديوثى كه‏بدكارى را براى خانواده اش بپسندد "


صفحه 286

و " سه نفرند كه هرگز به بهشت در نمى آيند: ديوث، زنى كه عفتش را پايمال كند، و دائم الخمر ".

و " هر كه شراب بخورد نور ايمان ازاندرونش بدر شود "

و " هر كه شراب بنوشد خدا او را شعله گداخته دوزخ بنوشاند "

و " خدا عهد بسته كه شراب خوار را خميره گدران بنوشاند. " پرسيدند:

خميره گدازان چيست؟ فرمود: " عرق دوزخيان " يا " چكيده دوزخيان "

و " هر كه جرعه اى شراب بنوشد خدا تا سه روز از او هيچ كارى را نمى پذيرد، و هر كه جامى بنوشد خدا تا چهل روز نمازش را قبول نمى كند، و بر خدا است كه دائم الخمر رااز نهر گدازان بنوشاند. " پرسيدند اى پيامبر خدا نهر گدازان چيست؟ فرمود: افروخته دوزخيان. "

و ديگر فرمايشات و احاديث بسيار كه در كيفر ترسناك اين پليدى و كثافتى كه معاويه‏و پدر و فرزندش مى خوردند آمده است.


صفحه 287

ربا خوارى معاويه

1- مالك و نسائى و ديگر محدثان از طريق عطار بن‏يسار چنين ثبت كرده اند كه " معاويه- رضى الله عنه- تنگى زرين ياسيمين را به مبلغى بيش از ارزش وزن آن فروخت. ابو درداء- رضى الله عنه- به او گفت: من از رسول خدا (ص) شنيده ام كه فرمود چنين چيزيها را فقط بايد به قيمت وزن آن فروخت. معاويه گفت: اما به نظر من اشكالى ندارد. ابو درداء- رضى الله عنه- گفت: با معاويه جه بايد كرد؟ من حديث پيامبر (ص) را برايش مى خوانم‏و او نظر شخصى خود را اظهار مى دارد. من در سرزمينى كه تو باشى بسر نخواهم برد. اين بگفت و خود را به- عمر بن خطاب- رضى الله عنه- رساند و ماجرا را برايش شرح داد. عمر به معاويه نوشت: آن را جز به قيمت وزن آن نفروش و درست به مبلغى بفروش كه همان فلز مى ارزد."

2- مسلم و ديگر محدثان از طريق ابى الاشعث چنين‏ثبت كرده اند: " به يكى از لشكر كشى‏ها پرداخته بوديم و معاويه فرمانده بود. غنائم بسيار به چنگ آورديم. درميان آن تنگى سيمين بود. معاويه به يكى دستور داد آن را به هنگام تقسيم عوائد ميان مردم بفروشد. مردم‏بر سر خريدارى آن به رقابت برخاستند و قيمت را زيادتر كردند. خبر به عباده بن صامت رسيد. برخاسته گفت: من از پيامبر خدا (ص) شنيدم كه ميفرمود وقتى طلا را با طلا معامله مى كنند يا نقره را با نقره يا گندم را با گندم و جو را با جو و خرما رابا خرما و نمك را با نمك، بايد بطورپايا پاى و از هر طرف به مقدار مساوى‏مبادله كنند و بايد معامله بر اساس


صفحه 288

برابرى و هموزنى باشد و هر كه به بيشتر بخرد يا بفروشد رباخوارى كرده باشد. بر اثر شنيدن سخن پيامبر(ص) مردم آنچه را گرفته بودند پس دادند. خبر به معاويه رسيد. برخاسته چنين نطق كرد: مردانى كه از زبان پيامبر خدا (ص) احاديثى نقل مى كنند كه ما كه پيامبر خدا (ص) را مى ديديم و معاشرش بوديم از وى نشنيده ايم چه خيال كرده اند و چرا دقت نمى كنند؟ عباده بن صامت برخاسته همان حديث را باز گفت و افزوده: آنچه را از پيامبر خدا (ص) شنيده ايم نقل و نشر مى كنيم گر چه‏معاويه خوشش نيايد. " يا گفت: "... گر چه معاويه بدش بيايد. براى من چه اهميتى دارد كه شبى سياه درميان شپاهيانش همراهش نباشم (يعنى‏مرا از سپاه بيرون كند") .

3- بيهقى و ديگر محدثان از طريق حكيم بن جابر از عباده بن صامت- رضى الله‏عنه- روايتى ثبت كرده اند كه گفت: " از پيامبر خدا (ص) شنيدم كه مى فرمود: طلا را بايد كفه به كفه و نقره را بايد كفه به كفه معامله و مبادله كنند ". و بر شمرده تا رسيد به نمك و گفت نمك با نمك بايد مبادله‏شود.

معاويه اشاره به وى گفت: اين حرفش چيزى نيست عباده- رضى الله عنه- گفت: شهادت مى دهم از پيامبر (ص) شنيدم كه چنين مى فرمود. " نسائى آنرا با اين افزوده ثبت كرده كه " عباده گفت:... براى من اهميتى ندارد در سرزمينى باشم كه معاويه در آن نباشد " يا به عبارتى كه ابن عساكر نوشته: " من بخدا قسم اهميتى نمى دهم باين كه در اين سرزمين شما بسر برم. "

4- ابن عساكر در تاريخش روايتى ثبت كرده از طريق حسن. مى گويد: " عباده بن صامت در شام بود. ديد دارند تنگى سمين را به تقريبا دو برابر قيمت نقره اى كه در آن است مى فروشند. پيش آنها رفته گفت: مردم هر كه مرا بشناسد مى داندكه هستم، و هر كه نمى شناسد بداند كه من عباده بن صامتم. هان من از رسول خدا (ص) در يكى از انجمن هاى انصار شب پنجشنبه اى در ماه رمضانى كه آخرين


صفحه 289

روزه داريش بود چنين شنيدم كه طلا با طلا بايد مثل هم‏و به اندازه هم و وزن به وزن و دست به‏دست معامله و مبادله كرد، و هر چه بيشتر از اين ميزان باشد ربا است، ونيز گندم را با گندم يك چنگ بيك چنگ و يك بر دست به يك بر دست بايد مبادله كرد و هر چه بيشتر باشد ربا است، و نيز خرما را با خرما يك چنگ بيك چنگ و يك بردست به يك بردست بايد مبادله كرد و هر چه بيشتر از اين ميزان باشد ربا است.

در اين هنگام مردم از آنجا بپراكندند. خبر به معاويه بردند به دنبال عباده فرستاد. بيامد. معاويه به او گفت: اگر توصحابى پيامبر (ص) بوده و از او حديث شنيده اى ما نيز صحبتش را درك كرده و حديث از او شنيده ايم. عباده‏گفت: آرى در صحبت وى بوده و حديث شنيده اى. معاويه گفت: پس اين حديث‏كه ياد مى كنى چيست؟ آن را باز گفت. معاويه گفت: لب از اين حديث فرو بند و نقلش نكن. گفت: نقل مى كنم گر چه معاويه بدش بيايد و مايل نباشد0 گفت و برخاست كه برود. معاويه به او گفت: در رابطه و رفتار بااصحاب محمد (ص) چيزى بهتر از گذشت كردن از ايشان نمى يابم. "

5- قبيصه بن ذويب مى گويد: " عباده بن صامت، به‏يكى از كارهاى معاويه اعتراض كرد و گفت: با تو در يك سرزمين بسر نخواهم‏برد. و به مدينه رفت. عمر از او پرسيد: چرا آمدى؟ جريان را برايش تعريف كرد. عمر گفت: برگرد به سرجايت. خدا سياه كند روى سرزمينى را كه تو و امثالت در آن نباشيد. اوحق فرماندهى بر تو را ندارد. "

از ضروريات اسلام و آنچه به موجب قرآن وسنت و اجماع ثابت و مسلم مى باشد حرام بودن ربا است و اين كه از بزرگترين گناهان است. خداى تعالى مى‏فرمايد: " كسانى كه ربا مى خورند (در رستاخيز) مثل كسى بر پا مى خيزندكه شيطان او را با پسودن به لوليدن بيشعورانه مبتلا ساخته باشد، آن از اين جهت است كه آنها عقيده يافته و گفته اند كه معامله مثل ربا است، و خدا معامله را حلال و ربا را


صفحه 290

حرام كرده است " و " اى ايمان آوردگان از خدا بترسيد و آنچه را از ربا باقى مانده است فرو گذاريد اگر مومنيد. و در صورتى كه چنين نكنيد به خدا و پيامبرش اعلام جنگ دهيد. "

همچنين احاديث متواتر در اين زمينه‏هست به حدى كه هيچ مسلمانى هر چند دهاتى و درس نخوانده باشد نمى تواند اظهار بى اطلاعى نمايد تا چه رسد به اين كه زمامدار و حاكم مسلمانان باشداز جمله، اينها:

1- از چند طريق روائى آمده است كه رسول خدا (ص) ربا خوار و موكل آن و شهود و نويسنده‏و ثبت كننده آن را لعنت كرده است.

2- اين حديث به صحت پيوسته كه فرمود:" از هفت گناه دورى جوئيد " پرسيدند: اى رسول خدا آن چيست؟ فرمود: " شريك قائل شدن براى خدا، جادوگرى، كشتن انسانى كه خدا جز به موجب قانون‏اسلام كشتنش را حرام گردانيده، خوردن مال يتيم، ربا خوارى ... "

3- بزار از طريق ابو هريره روايتى ثبت كرده منسوب به پيامبر (ص) كه " گناهان بزرگ هفت تا است: اول و سر آمدشان شريك قائل شدن براى خدا، بعدكشتن انسان بناحق، و ربا خوارى ... "

4- بخارى و ابو داود روايتى از ابو جحيفه ثبت كرده اند كه مى گويد: " پيامبر خدا (ص) زنى را كه به خالكوبى بپردازد و زنى كه خالكوبيده باشد و ربا خوار و موكل او را لعنت فرستاد "

5- حاكم با سند " صحيح " روايتى از ابو هريره ثبت كرده منسوب به-


صفحه 291

پيامبر (ص) كه " چهارنفرند كه بر خدا است آنها را بهشت نياورد و مزه نعمت آن را به ايشان نچشاند: دائم الخمر، ربا خوار، كسى كه مال يتيم را بناروا بخورد، وكسى كه توسط پدر و مادرش طرد " عاق "شده بود "

6- حاكم و بيهقى با سند "صحيح " روايتى از طريق ابن مسعود منسوب به- پيامبر (ص) ثبت كرده كرده اند كه " ربا خوارى هفتاد و سه گونه است، ساده ترين آن چنان است كه‏مردى با مادر خويش ازدواج كند."

7- بزار با سند " صحيح " روايتى منسوب‏به پيامبر (ص) ثبت كرده كه " ربا هفتاد و چند گونه است و شرك نيز چنان"

8- بيهقى با سند كه تقريبا بى اشكال است از طريق ابو هريره روايتى ثبت كرده منسوب به پيامبر (ص) كه "ربا هفتاد گونه است ساده ترين نوع آن‏چنان است كه كسى با مادر خويش در آميزد."

9- طبرانى در " جامع الكبير " حديثى منسوب به پيامبر (ص) از قول عبد الله بن سلام ثبت كرده باين مضمون: " درهمى كه كسى از ربا خوارى به دست آورد سهمگين تر است نزدخدا از سى و سه بار زنا كردن در دوره‏مسلمانى " و نيز از قول عبد الله (بن سلام) مى گويد: " ربا خوارى هفتاد و دو گونه گناه است كه كوچكترين آن مثل گناه كسى است در حال‏مسلمانى با مادر خويش در آميزد. و يكدرهم از ربا خوارى بدست آوردن سهمگين تر است از سى و چند بار زنا كردن.

و فرمود: خدا در رستاخيز به نيكو كار و بد كار اجازه برخاستن ميدهد جز به ربا خوار كه وى درست مثل‏كسى بر مى خيزد كه شيطان او را با پسودن به لوليدن بيشعورانه مبتلا كرده باشد. "

10- احمد حنبل و طبرانى- در " جامع الكبير "- از طريق عبد الله بن حنظله غسيل الملائكه روايتى ثبت كرده اند منسوب به پيامبر (ص)، و رجال طريق روائى‏احمد حنبل رجال " صحيح " است، مى فرمايد: " يكدرهم ربا كه كسى دانسته‏بخورد سهمگين تر از سى و شش بار زنا كردن است."

11- ابن ابى الدنيا و بيهقى از طريق انس بن مالك اين روايت‏را ثبت كرده اند: " رسول خدا (ص) براى ما نطق كرد و از كار ربا خوارى ياد فرمود و آن را بسيار


صفحه 292

سهمگين شمرد و گفت: يك درهم كه كسى از ربا بدست آورد نزد خدا به لحاظ گناهكارى سهمگين تر از سى و شش زنائى‏است كه مردى مرتكب گردد."

12- طبرانى در دو كتاب " صغير " و " اوسط" روايتى از طريق ابن عباس منسوب به پيامبر (ص) ثبت كرده است كه مى فرمايد: " هر كس يك درهم ربا بخورد كارش مثل سى و سه بار زنا كردن است. "

يا بعبارتى كه بيهقى آورده فرمود:" ربا خوارى هفتاد و چند گونه است، ساده ترينش مثل كار كسى است كه در حال مسلمانى با مادرش در آميزد. و يك درهم از ربا خوارى بدست آوردن سهمگين تر از سى و پنچ بار زنا كردن است."

13- طبرانى در " اواسط " روايتى از طريق براء بن عازب ثبت كردمنسوب به پيامبر (ص) كه " ربا هفتاد و دو گونه است ساده ترينش مثل اين است كه مردى با مادرش در آميزد."

14- ابن ماجه و بيهقى و ابن ابى الدنيا از طريق ابو هريره روايتى ثبت‏كرده اند منسوب به پيامبر (ص) كه "ربا هفتاد گونه گناه است ساده ترينش چنان كه مردى با مادرش ازدواج كند."

15- حاكم با سندى " صحيح " از ابن عباس حديثى ثبت كرده منسوب به پيامبر(ص) كه " هر گاه زنا و ربا در مدينه اى پديدار شود عذاب خدا را برخويشتن جارى ساخته اند "

يا به عبارتى كه ابو يعلى با سندى ممتاز ازطريق ابن مسعود ثبت كرده " به محض اين كه درميان قومى زنا و ربا پديدارشود عذاب خدا را بر خويشتن جارى ساخته باشند."

16- احمد حنبل از طريق عمرو بن عاص، حديثى ثبت كرده منسوب به پيامبر (ص) كه " نمى شود درميان قومى ربا پديدار آيد و گرفتارسنت (حاكم بر جامعه) نشوند."

17- احمد بن حنبل و ابن ماجه روايتى ثبت كرده اند كه اصبهانى از طريق ابوهريره با نسبت به پيامبر (ص) ثبت كرده است به اين مضمون: " شبى كه به


صفحه 293

معراج رفتم چون آسمان هفتم را پيمودم و به فرا نگريستم ناگهان بارعد و برق و صاعقه مواجه گشتم و از برابر قومى گذشتم كه شكمشان به مارميمانست كه از بيرون ديده مى شود. پرسيدم: جبرئيل اينها كيستند؟ گفت: ربا خواران. "

اصبهانى از طريق ابو سعيد خدرى همين حديث را به لفظى نزديك به اين ثبت كرده است."

18- طبرانى با سنديكه راويانش راويان "صحيح " هستند حديثى ثبت كرده از قول ابن مسعود به پيامبر (ص) كه " در آستانه قيامت، ربا و زنا و ميگسارى پديد مى آيد."

19- طبرانى و اصبهانى از طريق عوف بن مالك، حديثى‏ثبت كرده اند منسوب به پيامبر (ص) كه فرمود: " از گناهان نابخشودنى برحذر باش. .. و ربا خوار، هر كه ربا بخورد در دوره قيامت بصورت ديوانه اى‏برانگيخته مى شود كه بيشعورانه مى لولد ". و آنگاه اين آيت بر خواند:كسانى كه ربا مى خورند بيك صورت برانگيخته مى شوند و آن بصورت كسى كه‏شيطان او را با پسودن به لوليدن بيشعورانه مبتلا كرده باشد.

20- عبد الله بن احمد در كتاب " زوائد " از طريق عباده بن صامت، حديثى ثبت كرده منسوب به پيامبر (ص) كه " سوگند به آنكه جانم در دست او است جماعتى از امتم شب را به حال سركشى وغرور و لهو و لعب بسر مى آورند و صبحگاهان به حال بوزينگان و خوكان در مى آيند با اين روششان كه حرام هارا روا مى سازند و مرتكب مى شوند و زنان آوازه خوان بخدمت مى گيرند و باده گسارى مى كنند و ربا خوارى. "

اينها پاره اى از احاديثى است كه در موضوع ربا خوارى آمده و حافظ منذرى با ديگر احاديث در " الترغيب و الترهيب " گرد آورده و نوشته است

21- اين قسمت از نطق پيامبر (ص) كه در حجه الوداع ايراد فرموه " صحيح" شمرده شده است: " هان همه امور جاهليت زير اين دو پايم لگدمال و ملغى است و رباى دوره جاهليت ملغى وپايمال است و اولين ربائى كه زير پا


صفحه 294

مينهم رباى عباس بن عبد المطلب است كه همه اش ملغى و پايمال است "

22- اساتيد و پيشوايان علم حديث، حديثى آورده اند منسوب به پيامبر (ص) كه مسلم از قول ابو سعيد خدرى بدين عبارت ثبت كرده است:" طلا به طلا، نقره به نقره، گندم به گندم، جو به جو، خرما به خرما،نمك به نمك، برابر وار و يك بردست به يك بردست بايد مبادله و معامله شود. بنابر اين هر كه افزونتر بخواهذد يا افزونتر بدهد ربا خوارى كرده باشد، و دهنده و گيرنده در اين‏امر همسانند."

23- از طريق ابو سعيد خدرى حديثى منسوب به پيامبر (ص) آمده به اين مضمون: " طلا را با طلا جز بطور برابر و همسان نفروشيد وبر يكديگر نيفزائيد. و نقره را با نقره جز بطور برابر و همسان و پايا پاى معامله نكنيد ... "

24- ابن عمر مى گويد: " طلا به طلا بايد بدون اضافه معامله شود. استادمان (پيامبر ص) به ما چنين سفارش كرده و ما به شما همين گونه سفارش مى كنيم."

25- از طريق ابو هريره حديثى منسوب به پيامبر (ص) رسيده كه " معامله طلا با طلا بايد وزن بوزن و پايا پاى باشد و معامله نقره با نقره‏نيز وزن بوزن و مثل به مثل، و هر كه‏اضافه بخواهد يا اضافه بدهد ربا بخوارى كرده باشد."

26- و اين حديث از طريق عباده بن صامت كه " طلابا طلا بتساوى خواه مسكوك باشد و خواه غير مسكوك، و نقره با نقره بتساوى خواه مسكوك و خواه غير مسكوك، گندم با گندم پيمانه به پيمانه، جو با جو پيمانه به پيمانه، خرما باخرما پيمانه به پيمانه، نمك با نمك پيمانه به پيمانه. بنابر اين، هر كس زياده بخواهد يا زيادتر بدهد ربا خوارى كرده باشد ".


صفحه 295

فتاوى فقها بر اساس همين احاديث ثابت، و همين سنت مسلم صادر گشته است. قرطبى‏در تفسيرش مى نويسد: " علما بر اظهار نظر طبق اين احاديث همداستان گشته اند و فقهاى اسلام بر آن جماع يافته اند به استثناى مبادله جو و گندم، و " مالك " اين دو را يك صنف دانسته است ". ابن راشد در " بدايه المجتهد " مى نويسد: " علما متفقند بر اين كه معامله طلا با طلا و نقره با نقره جز بصورت پايا پاى و همانند روا نيست ".

در كتاب " الفقه على المذاهب الاربعه " چنين آمده است: "ائمه مسلمانان در اين اختلافى ندارندكه رباى نسيه حرام است، و اين بى مجادله از گناهان كبيره است. و كتاب‏خدا و سنت پيامبرش و اجماع مسلمانان‏بر آن دليل است ... " و " رباى افزوده‏چنان است كه مورد معامله با جنس از نوع خود بدون تاخير در دريافت آن مبادله شود. و اين بموجب هر چهار مذهب حرام است ".

اين، حكم خدا و پيامبر (ص) و راى مسلمانان بطور همگانى و اجماعى است. اما معاويه كار تكبر و غرور گستاخانه را به جائى‏رسانده كه درباره ربا خوارى مى گويد: خدا و پيامبرش چنان گفته اند و من چنين مى گويم آنان ربا را بشدت حرام و نكوهش كرده اند و او جايز و پسنديده مى شمارد و نمى گذارد حديث پيامبر (ص) را درباره ربا خوارى نقل و منتشر كنند و چندان خشونت بخرج‏مى دهد و سختگيرى مينمايد كه صحابى پاكدامن و عالى مقامى به جرم نقل حديث پيامبر (ص) از خانه و ديارش رانده و تبعيد مى شود.

درباره معاويه چه مى توان گفت، در حق كسى كه با خدا و پيامبرش به جنگ برخاسته و آنچه را حرام شمرده اند روا شمرده و از حدود و مقرراتشان تخلف كرده است؟ در مورد كسى كه آيات خدا را كه بر گوشش فرو خوانده مى شود مى شنود و سپس‏از سر خود بزرگ گيرى بر راى خوش اصرار ورزيده و لجبارى مى نمايد


صفحه 296

چنانكه گوئى آن را نشنيده است؟

اگر " جاحظ " حق داشته باشد معاويه‏را كه " زياد " را بر خلاف سنت ثابت به خانواده خويش منسوب ساخته كار بشمارد- و شرح آن خواهد آمد- معاويه را به خاطر آنچه در اينجا نوشتيم و به خاطر بسيار خلافكارى هاى‏ديگرش بايد كافر ترين كافران شمرد.

ماجراى ربا خوارى معاويه را از جنبه‏ديگر نيز مى توانيم مورد دقت و نظر قرار دهيم و آن فروش تنگ سيمين است پيش از شكستن و خورد كردن آن، و در اين كه فروش ظروف سيمين به صورت سالم‏در شريعت اسلام حرام است هيچ گونه اختلاف و ترديدى نيست. اين، حكم اسلام است، اما معاويه اعتنائى به آن نمى نمايد و تنگ سيمين را به صورتى كه دلش مى خواهد و به بهائى كه‏دلخواه او است مى فروشد " و سزاى كارش را روزى كه مردم به آستان دادرسى پروردگار جهانيان مى ايستند خواهد ديد آنروز كه هيچ كسى هيچ كارى‏براى ديگرى نمى تواند بكند و فرمانروائى و صدور حكم در آن گاه از آن خدا است. "


صفحه 297

معاويه نماز را در سفر تمام مى خواند

طبرانى و احمد حنبل با سندى " صحيح " روايتى از طريق عباد بن عبد الله بن زبير ثبت كرده اند. مى گويد: " هنگامى كه معاويه به قصد حج به شهر ما (مدينه) وارد شد همراهش به مكه رفتيم0 نماز ظهر را به پيشنمازى او خوانديم و دو ركعت خواند، و برفت به‏دار الندوه. عثمان از وقتى كه نماز را (در سفر) تمام خواند هر وقت به مكه مى آمد نماز ظهر و عصر و عشاء راچهار ركعت چهار ركعت مى خواند و چون به منى و عرفات مى رفت نماز را شكسته‏مى خواند (دو ركعتى) و وقتى حج را برگزار مى كرد و به منى اقامت مى نمود نماز را تمام مى خواند تا به مكه برگردد. وقتى معاويه نماز ظهر را دو ركعتى خواند مروان بن حكم و عمرو بن عثمان برخاسته پيش او رفتند و گفتند: هيچكس بر پسر عمويت (عثمان) بچنين زشتى كه بر او خرده گرفتى خرده نگرفته است. پرسيد: مگرچه شده؟ گفتند: مگر نمى دانى او درمكه نماز را تمام مى خواند. گفت: واى بر شما مگر او طرز ديگرى مى خواند؟ من با پيامبر خدا (ص) و باابو بكر و عمر- رضى الله عنهما- به‏همين صورت دو ركعتى خوانده ام گفتند: پسر عمويت (عثمان) نماز را تمام مى خواند و اگر بر خلاف او عمل كنى بر او عيب گرفته باشى. در نتيجه، معاويه چون به نماز عصر ايستاد- و پيشنماز ما بود- آن را چهار ركعتى خواند. "

ببينيد افراد خانواده اموى‏چه مقدار از دين و ايمان بهره دارند و چگونه آداب و مقررات اسلام را بازيچه گرفته اند و در برابر خدا تا چه حد گستاخ و بيشرمند و از تغيير سنت و احكام الهى بيمى به دل راه نمى‏دهند و در كيفيت و اركان


صفحه 298

نماز- كه گرانقدر ترين اساس اسلام است- دخل و تصرف دلخواه مى نمايند وبدعت مى گذارند. و پسر هندى جگر خوار را نگاه كن آن عرق خور ربا خواررا كه چگونه دستور پيامبر (ص) و عمل حضرتش را كه خود شاهد بوده و با ابو بكر و عمر طبق آن عمل كرده دور مى اندازد و از آن منحرف مى شود به خاطر اين كه پسر عمويش عثمان حكم شرع‏را تغيير داده و مروان بن حكم- كه خود و پدرش به دستور پيامبر (ص) بحال تبعيد بوده اند و قورباغه زاده و معلون ملعون زاده خوانده شده است- و رفيقش عمرو بن عثمان مايل نيستند به سنت پيامبر (ص) عمل شود. آرى بخاطر اين دو نفر از سنت تخلف مى كندتا با عمل خويش رويه عثمان را محكوم ننموده باشد، و رويه بدعت آميز خويشاوندش- عثمان- را احيا مى نمايد و سنت محمد (ص) را پايمال و ملغى، و گوش به بانگ رساى پسر عمر كه گوش دنيا را پر كرده نمى دهد كه ميگويد: " نماز در سفر دو ركعت است. هر كه بر خلاف سنت عمل كند كافر است. "

به‏به به اين خليفه، و هزارآفرين به اين حكم مسلمانان !

بدعت اذان‏ گفتن براى نماز عيد

شافعى در كتاب " الام " از قول زهرى اين روايت را ثبت‏كرده كه " در نماز دو عيد (فطر و قربان) براى پيامبر (ص) و ابو بكراذان گفته نشد و نه براى عمر و عثمان‏تا آنكه اين را معاويه در شام بدعت گذاشت و سپس حجاج در مدينه وقتى استاندارش شد ".

ابن حزم در " المحلى " مى نويسد: " امويان اين راكه دير به نماز عيد بروند و خطبه را پيش از نماز بخوانند، و اذان واقامه‏را بدعت گذاشتند ".

در " بحر الزخار" چنين آمده: " بنابر آنچه گذشت نماز عيد فطر و قربان نه اذان دارد ونه اقامه، و اختلافى در اين نيست كه‏آن من در آوردى و ساختگى


صفحه 299

است‏ به موجب روايت سعيد بن مسيب آن را معاويه ساخته است و به موجب روايت ابن سيرين آن را مروان ساخته است و حجاج از او پيروى كرده است و به موجب‏روايت ابو قلابه در حقيقت ابن زبير از خود در آورده و ساخته است. بنابرفرمايش پيامبرش (ص) كه " ... بدترين‏آنها از خود آورده ها و ساختگى آن است " كه از خود در آورده و ساخته اى‏بدعت است. براى نماز عيد بايد چنين بانگ در دهند كه " الصلاه جامعه ". "

ابن حجر در " فتح البارى " چنين مى‏نويسد: درباره اين كه چه كسى نخست اذان گفتن در نماز عيد را باب كرده باب اختلاف است. ابن ابى شيبه با سندى صحيح از سعيد بن مسيب نقل مى كند كه او معاويه بوده است. شافعى از ثقه از زهرى مثل آن آورده است. ابن منذر از حصين بن عبد الرحمن روايت مى كند كه اولين كسى كه آن را پديد آورد زياد بود در بصره. داودى مى گويد: اولين كسى كه آن را باب كرد مروان بود.

همه اين اقوال و روايات منافاتى با اين ندارد كه معاويه آنرا بدعت نهاده باشد چنانكه در مساله پيش انداختن خطبه بر نماز بيان كرديم. " و در مساله پيش انداختن خطبه بر نماز مى نويسد: " اين دو روايت با روايت مربوط به مروان مغايرتى ندارد زيرا مروان و زياد هر دو استاندار معاويه بوده اندو آن روايات چنين تفسير و توجيه مى شود كه معاويه اين كار را بدعت گذاشته و شروع كرده باشد و استاندارانش از او پيروى نموده باشند."

قسطلانى در " ارشاد السارى " مى نويسد: " نخستين كسى كه اذان را در نماز عيد بدعت نهاد معاويه بود، و اين را ابن ابى شيبه با سندى صحيح روايت كرده است. شافعى در روايتش اين افزوده را دارد كه چون حجاج استاندار مدينه شد آن (يعنى اذان نماز عيد) را پيش گرفت. بروايت ابن‏منذر چون زياد استاندار بصره شد. .. بنابر بروايت داودى، مروان آن را بدعت نهاد. بنابر روايت ابن حبيب،


صفحه 300

هشام بدعت نهاد. و بروايت ديگرى از ابن منذر، عبد الله بن زبير بدعت نهاد. "

زرقانى در " شرح‏موطا " همين گونه مى نويسد.

سيوطى در " اوائل " مى نويسد: " اذان گفتن‏در نماز فطر و قربان را بنو مروان باب كردند. اين مطلب را ابن ابى شيبه از قول ابى سيرين ثبت كرده است. همو از قول سعيد بن مسيب ثبت كرده كه اولين كسى كه اذان گفتن در نماز فطر و قربان را بدعت نهاد معاويه بود. و از قول حصين چنين ثبت كرده كه اولين كسى كه در عيد اذان گفت زياد بود. "

شوكانى در " نيل الاوطال " مى نويسد: " ابن قدامه دركتاب " مغنى " مى گويد: درباره ابن زبير روايت شده كه وى اذان و اقامه گفته است. و گفته اند: اولين كسى كه در عيد فطر و قربان اذان گفت زيادبود. ابن ابى شيبه در كتاب " مصنف "با سندى صحيح از قول ابن مسيب چنين آورده كه اولين كسى كه اذان گفتن در عيد را بدعت نهاد معاويه بود ".

آنچه مسلم است و ائمه مذاهب بر آن اتفاق دارند اين است كه اذان و اقامه‏گفتن جز در نمازهاى معين جايز نيست. شافعى در كتاب " الام " مى نويسد: "اذان جز براى نمازهاى معين نيست. زيرا ما نديده ايم كه براى پيامبر خدا (ص) جز به هنگام نمازهاى معين اذان گفته باشند. بهتر اين است كه پيشنماز به موذن دستور دهد كه در اعياد و نمازهاى جماعت كه مردم جمع ميشوند بگويد: الصلاه جامعه. يا بگويد: وقت نماز در رسيد. و اگر بگويد: بيائيد براى نماز، عيبى ندارد. و اگر بگويد: حى على الصلاه، اشكالى ندارد گر چه چون جزو اذان است بهتر آن كه از گفتنش خود دارى شود ... " مالك در " موطا " مى گويد:" از چندين


صفحه 301

نفر از دانشمندان ‏شنيده ام كه گفته اند: در عيد فطر ودر عيد قربان از زمان رسول خدا (ص)تا امروز بانگ دادن و اقامه وجود نداشته است. " و مى گويد: " اين سنتى است كه درميان ما بر سر آن اختلافى وجود ندارد. " شوكانى در نيل " الاوطار " مى نويسد: " احاديثى كه در اين موضوع هست دلالت بر اين معنا دارد كه اذان و اقامه گفتن در نماز عيدين نامشروع است. عراقى مى گويد: همه علما طبق اين عمل كرده اند. ابن قدامه در كتاب " مغنى " مى گويد: در اين باره كسى كه‏نظرش قابل اهميت و اعتنا باشد نظرى بر خلاف نداده است. "

درباره راهنمائى رسول اكرم (ص) در مورد نماز عيد فطر و قربان، و اين كه حضرتش نماز عيد را بدون اذان و اقامه‏ برگزار مى كرده روايات و احاديث بسيار هست كه چند تائى را مى آوريم:

1- جابر بن عبد الله انصارى مى گويد: " روزى عيدى با پيامبر (ص) بودم. نخست و پيش از خطبه، نماز را شروع‏كرد بدون اذان گفتن و اقامه. بعد برخاسته به بلال تكيه زد و به پرهيزگار و خدا ترسى امر كرد و به فرمانبردارى (از تعاليم الهى) برانگيخت و مردم را پند و اندرز داد و آنگاه برفت پيش زنان و ايشان را پند و اندرز گفت و موعظه فرمود. "

2- جابر بن سمره مى گويد: " چندين بار- نه يك بار و دوبار- با پيامبر(ص) نماز عيد خواندم بدون اذان و اقامه بود."

3- ابن عباس و جابر بن عبد انصارى مى گويند: " در عيد فطر و عيد


صفحه 302

قربان اذان گفته نمى شد.

4- ابن عباس مى گويد: "پيامبر خدا (ص) نماز عيد را بدون اذان و اقامه خواند، و ابو بكر و عمر يا عثمان (يحيى كه اين را از ابن عباس روايت كرده شك دارد در كلمه‏عثمان) "

5- عبد الرحمن بن عباس مى‏گويد: " مردى از ابن عباس پرسيد: نماز عيدى را با رسول خدا (ص) بوده‏اى؟ گفت ك آرى، و اگر به نزد حضرتش‏گرامى نمى بودم نمى توانستم از كودكى‏در نمازش حضور يابم. پيامبر خدا (ص) آمد به نزديك پرچمى كه بر كنار خانه كثير بن صلت بود و آنجا نماز خواند و سپس خطبه خواند. و ابن عباس‏هيچ اذان و اقامه نگفت.

6- عطاء از قول جابر مى گويد: " در نماز عيدفطر چه وقتى پيشنماز براى نماز برون مى آيد و چه پس از آن اذان گفتن نيست‏و نه اقامه و نه بانگ دادن و نه هيچ چيز، در آن روز نه بانگ دادن هست و نه اقامه."

7- عبد الله بن عمر مى‏گويد: " روز عيدى رسول خدا (ص) بيرون آمد و نماز خواند بى اذان و بى‏اقامه.

8- سعد بن ابى وقاص مى گويد: " پيامبر (ص) بدون اذان و اقامه نماز خواند. "


صفحه 303

9- براء بن عازب مى گويد: " رسول خدا (ص) در عيد قربان بى اذان و اقامه تماز خواند."

10- ابو رافع مى گويد: " پيامبر (ص) پياده براى نماز عيد مى رفت بى اذان و اقامه، "

11- عطاء مى گويد: " ابن عباس به ابن زبير- ابتدائى كه براى او بيعت گرفته شده بود- پيغام فرستاد كه براى نماز عيد فطر اذان گفته نمى شد بنابر اين تو هم براى آن اذان نگو. و در آن روز ابن زبير براى نماز عيد اذان نگفت. "

اين شريعت خدا است و دستورى كه براى نماز عيدين داده، و در دوره پيامبر (ص) به عمل در آمده ‏و نيز در دوره ابو بكر و عمر و پس ازآن ادامه يافته تا آنكه اين موجود منافق بدعتش را پديد آورده و چيزى دردين وارد كرده كه از دين و شريعت نيست، و بديهى است كه سرنوشت او و كار بدعت آميزش و هر كه بان عمل كرده در افتادن به دوزخ است، و امت برستاخيز روزگارى سياه از اثر بدعت گزارى معاويه خواهد داشت همانسان كه از دست وى در دنيا تيره بخت بوده است0 چه خليفه اى است اين كه براى قوم خويش در دنيا و آخرت تيره بختى و بد حالى ببار مى آورد اين بدعتش مثل ديگر بدت هايش حكايت از آن مى كند كه‏شريعت و احكام دين را بچيزى نمى شمرد، و به تعاليم و سنن آن بايبند نبوده‏است و هر جور كه دلش مى خواسته و با تمنيات و تمايلاتش جور مى آمده عمل مى كرده و باكى از اين نداشته كه كارش با سنت و دين مطابقت مى نمايد يا نه. مثلا پنداشته اگر پيش از نماز عيد اذان بگويند تشويق به اجتماع و وحدت صفوف شده و شكوه و رونقى بيشتر به نماز عيد داده است، و از ياد برده و ندانسته كه دين خدا و احكامش را با چنين ملاك ها و قياس ها نمى سنجند و بنياد احكام را مصالح‏و حكمتهائى تشكيل مى دهد كه جز خدا كسى از آن آگاه نيست، و اگر در اذان‏گفتن پيش از نماز عيد مصلحت و حكمتى


صفحه 304

نهفته بود بى گمان پيامبر عالى مقام (ص) از طريق وحى خبر دارمى شد و مامور ابلاغش به خلق و اجرايش، بگذار معاويه در منجلاب تخيلات گمراهانه و بد كارى هايش بلولد و از پى ناروائى ها بدود، خدااز حركاتش با خبر است و از سر نوشت وسر انجامش

معاويه نماز جمعه را چهارشنبه مى خواند

مردى از اهالى كوفه- در بازگشت از نبرده هاى صفين- سوار بر ستورى به دمشق آمد، مردى دمشقى به او آويخت كه اين، ماده شترمن است كه در اثناى جنگ صفين از من گرفته اند. دعوايشان را بر معاويه عرضه داشتند مرد دمشقى براى اثبات مدعاى خويش پنجاه شاهد گذراند بر اين‏كه آن ماده شتر از آن وى است. در نتيجه، معاويه راى عليه مرد كوفى صادر كرد و دستور داد آن ستور را به مرد دمشقى تحويل دهد. مرد كوفى گفت: آن، شتر نر است نه ماده شتر. معاويه گفت: اين رائى است كه صادر شده. و چون از حضورش برفتند مخفيانه‏كسى را به دنبال آن مرد كوفى فرستاد تا بيامد و از او پرسيد ستورش بچند ميارزد. و دو برابر بهاى آن را به وى پرداخت و به او نيكى نمود و خوش رفتارى و گفت: به على بگو من با يكصد هزار سپاهى با وى روبرو خواهم شد كه يكيشان بين شتر نرو ماده فرق نمى گذارد. و چندان فرمانبردار معاويه بودند و سر براهش كه وقتى آنها را به صفين مى برد در راه روز چهارشنبه با آنها نماز جمعه خواند. و بهنگام جنگ سر براهش نهاده بودند واو را بر بالاى سر خويش مى برند و سخن عمرو بن عاص را باور داشتند كه گفت: على است كه عمار ياسر را با كشاندنش به يارى خود به كشتن داده و كشته است. و كار سر سپرد گيشان به معاويه بدانجا كشيد كه لعنت فرستادن بر على را سنت و رويه اى مستمر ساختند و از كودكى به آن مى پرداختندو تا پيرى و مرگ ادامه مى دادند. "

در اين صفحه سياه از زندگى معاويه كه‏نوشته آمد چيزها ثبت است كه پاره اى از آن در اثناى " غدير " مورد بحث و برسى قرار گرفت مانند لعنت فرستادن بر


صفحه 305

امير المومنين على (ع) به مثابه سنت و رويه اى مستمر، و توجيه عمرو بن عاص از فرمايش پيامبر (ص) به عمار ياسر كه " تو را دار و دسته تجاوز كار داخلى خواهدكشت ". به اين شكل كه على او را كشته است چون او را به چنگ آورده و به ميان شمشير و نيزه انداخته است، و شناسائى طرفداران معاويه و ميزان عقل و دين آنها. در اينجا اظهار نظرو عقيده معاويه را درباره طرفدارانش مى خوانيم و مى بينيم آنها را بدرستى‏و بدقت شناخته است و نابخردى و كم عقلى و بى بصيرتى و سست عنصرى و بى اعتقادى و دين نشناسى آنها را بكار گرفته و مورد سوء استفاده قرار داده و آنها را براى جنگ با امام و پيشواى‏راستين امت با خود همدست و همراه كرده است و از آنها شهادت گرفته كه على (ع) عثمان را كشته و ديگر شهاتهاى باطل و بهتان آميز كه در قصه‏حجر بن عدى و امثال آن صورت گرفته است.

در اينجا نظرما متوجه چند نكته‏است و بر آن متمركز: اولا- حكم ناروائى كه در مقام قاضى و به عنوان حل و فصل دعواى حقوقى صادر كرده است، حكم درباره ماده شترى كه وجود نداشته است و آنچه وجود داشته شتر نرى بوده كه خود ديده و دانسته و آن خارج از موضوع شهادت پنجاه نفر بوده است. او حكم باطلى را كه بر اساس پنجاه شهادت دروغ و نادرست نهاده بوده به اجرا ميگذارد و با پر روئى و به بانگى رسوا در حالى كه حقيقت را مى داند و مى فهمد كه حكمى باطل است مى گويد: اين، حكمى است كه صادر شده و گذشته و به خود مى بالد كه با يكصدر هزار راس از اين خرهاى گم كرده‏را به ستيزه با امام راستين و خدا پرست عظيم الشان و مولاى پرهيز گاران‏خواهد رفت، و در حقيقت نه باوى در تسيزه و جنگ بوده كه با پيامبر گرامى‏و دين پاكش و كتاب آسمانى پر افتخارش‏به كين و در ستيز بوده است. ثانيا- موضوع نماز جمعه خواندنش در چهارشنبه‏مورد توجه ما است. در لشگر كشى به صفين- كه سفر نا مشروع بوده و بر ضدخدا و پيامبرش و بقصدى ناخوشايندشان- روز چهارشنبه اى نماز جمعه بر گزارمى كند. اين تغيير وقت نماز جمعه، مساله اى است كه ذهن مرا به خود مشغول داشته و تا كنون رازش بر من آشكار نگشته و در حيرتم كه آيا جمعه را فراموش كرده و چهارشنبه را جمعه پنداشته است؟ و اگر چنين بوده چطور يكى از ان همه سپاهى به او ياد آور نشد و هيچيك از


صفحه 306

آن درياى خروشان سپاهى توجهش را جلب نكرد؟ يافرمايشات پيامبر (ص) را نمى توانست‏ببيند كه در فضيلت روز جمعه و ساعت هايش و كارهاى مستحبى آن شرف صدور يافته بود و اين را كه حضرتش جمعه راعيدى كه مايه امتياز و تمايز امت اسلامى از ديگر اقوام است شمرده و پس‏از وى مسلمانان چنين كرده بودند، و پسر هندى جگر خوار نمى توانست بر تن هموار سازد كه يكى از سنتهاى پيامبر (ص) همچنان رايج و بر قرار باشد و او تباهش نساخته و لگدمالش ننموده باشد، و در نتيجه از سر نافرمانى و بد خواهى بر آنشد كه سنت نماز حمعه را بگرداند و تغيير دهد، و او بسيارخلافكارى كرد و در تباهى دين و شريعت‏تلاش ورزيده و مسلمانان را به فساد كشانده است؟ شايد هم روز چهارشنبه را از آنجهت برگزيده كه حديث از پيامبر (ص) آمده كه سنگين ترين روزها است و روزى نحس و دراز، و خواسته با خواندن نماز جمعه در آن ازنحسى و سنگينى اش بكاهد، و ندانسته كه كارش تغيير سنت تغيير ناپذير الهى‏است و جمعه سرور روزها است و بهترين روزى كه خورشيد بر آن رخساره نموده است.

با ديدن اين بدعت و امثالش ديگر از اين كه بگويند نماز جمعه از وقتش به- بعد از ظهر تاخير انداخته است چندان تعجبى به ما دست نخواهد داد. در حالى كه در شريعت اسلام هنگام نماز جمعه، " زوال " است زول خورشيد و نه ديگر وقت، و نماز جمعه بجاى نماز ظهر است و وقتش درست همان وقت نماز ظهر، و اين سنت ثابت و مسلم پيامبر (ص) جمع مى شديم (براى نماز) و پس از فراغت بدنبال سايه مى گشتيم. " هم سلمه مى گويد: " ما در حالى با پيامبر (ص) نمازجمعه مى خوانديم كه ديوار سايه اى نداشت كه زيرش بنشينند ". از جابر بن عبد الله انصارى مى پرسند:


صفحه 307

پيامبر خدا (ص) نماز جمعه را چه وقت مى خواند؟ جواب مى دهد: " نمازمى خواند بعد مى رفتيم شترانمان را به هنگام زوال خورشيد به حال آسايش در آوريم ". انس بن مالك مى گويد: " پيامبر خدا (ص " نماز جمعه را به هنگام گردش آفتاب مى خواند ". زبير بن عوام مى گويد: " نماز جمعه را بارسول خدا )ص( خوانده آنگاه به سايه‏مى رفتيم و در آن حال بيش از يك يا دو قدم نبود " يا چنانكه ابو معاويه روايت كرده "... آنگاه بر مى گشتيم و روى زمين سايه اى نمى يافتيم جز باندازه جاى پايمان ".

" در روى زمين سايه فقط به اندازه جاى پايمان بود " بخارى در " صحيح " خويش مى نويسد: " وقت (نماز) جمعه هنگام زوال خورشيد است. و از قول عمرو على‏و نعمان بن بشير و عمرو بن حريث- رضى الله عنهم- همينطور روايت شده است ". بيهقى در " السنن الكبرى " مى نويسد: " اين گفته از زيان عمر وعلى و معاذ بن جبل و نعمان بن بشير وعمرو بن حريث روايت شده است، مقصودم‏اين گفته است كه وقت (نماز) جمعه هنگام زوال خورشيد است. " ابن حزم در " المحلى " مى نويسد: " جمعه عبارتست از ظهر روز جمعه. و جز پس از زوال خورشيد روا نيست نماز (جمعه) بخوانى، و پايان وقت آن پايان وقت‏نماز ظهر است در ديگر روزها (ى هفته). " ابن راشد مى نويسد: " اما وقت(نماز جمعه)، عامه بر اين عقيده اند كه وقت نماز جمعه درست وقت نماز ظهر است، يعنى وقت زوال، و خواندان‏نماز جمعه پيش از زوال خورشيد روانيست. جمعى بر اين عقيده اند كه خواندن نماز جمعه پيش از


صفحه 308

زوال خورشيد جايز است، و اين گفته احمد حنبل است. " نووى در شرح " صحيح " مسلم پس از نوشتن احاديثى كه در اين موضوع هست مى گويد: مالك و ابو حنيفه و شافعى و توده اى از علمااز اصحاب و تابعان و نسل هاى بعد از ايشان گفته اند كه خواندن نماز جمعه، فقط پس از زوال خورشيد جايز است، و هيچ كسى جز احمد بن حنبل و اسحاق نظرى بر خلاف اين عقيده نداده است و فقط اين دو نفر خواندنش را پيش از زوال خورشيد جايز شمرده اند. قاضى مى گويد: در اين موضوع چيزهائى از اصحاب روايت شده است كه هيچ يك از آنها درست نيست مگر آنچه مورد اتفاق عامه است. " قسطلانى مى گويد: اين عقيده عموم دانشمندان است، و احمد بن حنبل عقيده دارد كه اگر پيش از زوال خورشيد خوانده شود، درست است به استناد روايات ثابت نشده اى كه مى‏گويد ابو بكر و عمر و عثمان- رضى الله عنهم- نماز جمعه را پيش از زوال خورشيد مى خوانده اند.

طرق روائى يى كه احمد بن حنبل به آنها استناد كرده، به عبد الله بن سيدان سلمى منتهى مى شود و حديثشناسان اين طرق روائى را به علت وجود عبد الله بن سيدان، بى ارزش و بى اعتبار خوانده اند. زيلعى در " نصب الرايه " مى نويسد: " آن، حديثى ضعيف است " و نووى در كتاب " خلاصه " مى گويد: " بر ضعيف عبد الله بن سيدان اتفاق‏نظر هست " و ابن حجر در " فتح البارى" مى نويسد: " او تابعى بزرگى است،لكن به عادل بودن شناخته نشده است " ابن عدى مى گويد: " شبه مجهول است "بخارى مى گويد: " حديثى كه وى روايت‏كرده با روايت ديگران تاييد نگشته، بلكه روايات ديگرى كه محكم تر از آن مى باشد با آن ناساز گار است " آنگاه‏رواياتى مى آورد با سندهاى درست و متين حاكى از اين كه ابو بكر و عمر وعلى، بر خلاف آنچه عبد الله بن سيدان روايت مى كند عمل مى كرده اند.


صفحه 309

بنابراين، سنت ثابت و مسلم درباره وقت نماز جمعه، همان است كه در وقت نماز ظهر هست. و كار معاويه كه نماز جمعه را در نيمروز و پيش از زوال خورشيد خوانده، تخلف ازسنت و راهنمائى پيامبر اكرم (ص) بوده است و انحراف از شيوه پيشينيان راسترو. انحرافى چنان ديگر انحرافاتش و ديگر كارهايش.


صفحه 310

بدعت دو خواهر را همزمان به همسرى داشتن

ابن منذر، از قول قاسم بن محمد چنين‏ ثبت كرده است: قبيله اى از معاويه پرسيدند آيا جايز است انسان دو كنيز را كه خواهر يكديگرند با هم به همسرى‏داشته باشد؟ گفت: اشكالى ندارد. نعمان بن بشير سخنش را شنيده به اعتراض گفت: اينطور فتوا دادى؟ گفت: آرى. گفت: پس به نظر تو اگر كسى خواهرش كنيزش باشد مى تواند او را به‏همسرى اختيار كند؟ گفت: آه بخدا حالا فهميدم به آنها بگو: از اين كار بپرهيزند، زيرا روا نيست. و گفت: پيوند خويشاوندى و حرمتش در مورد بردگان و غير بردگان يكسان است.

چنانكه در جلد هشتم " غدير " گفتيم‏اين كار را عثمان باب كرده، و از بدعت هاى او شمرده شده است. و هيچ يك از متقدمان و متاخران با او موافقت‏ننموده و نظرش را به هيچ نشمرده اند تا معاويه پيدا شده و بر پايه سست راى عثمان، خواسته بنيان باطلى بر آورد و بدعت پسر عمويش را احيا نمايدو ديده از قرآن و سنت پيامبر (ص) بپوشد، لكن رسوا گشته و ما كوس رسوائى و باطل گرائى اش را بزديم.


جلد 20 - فهرست

فهرست مطالب جلد 20

  • شعراء غدير در قرن 09 (1)
    • غديريه حافظ برسي (1)
      • نکوهش گزافه گويي در برتر خواني ها (1)
        • فضيلت تراشي براي معاويه پسر ابوسفيان (1)
          • بدعت معاويه در مورد ديات (1)
          • ترك تكبير نمازش (3)
          • معاويه از سر دشمنى با على از گفتن لبيك اللهم لبيك خوددارى مى كند (9)
          • سنت هايي که براي دشمني با شيعه متروک ماند (14)
          • بدعت خطبه را پيش از نماز خواندن (17)
          • معاويه يكى از قوانين كيفرى اسلام را اجرا نمى كند (20)
          • معاويه لباس هايى مي پوشد كه جايز نيست (22)
          • معاويه زياد را با خويش منسوب مى سازد (25)
          • مخالفت با انتساب زياد به ابوسفيان (30)
          • بستگي زياد به امويان چگونه اعلام شد (36)
          • بيعت گيرى براى يزيد (42)
            • در شام براى يزيد بيعت مى گيرد (47)
            • عبدالرحمن بن خالد و بيعت ولايت عهدى يزيد (51)
            • سعيد بن عثمان سال پنجاه و پنج هجرى (53)
          • نامه هاى معاويه در مورد بيعت ولايت عهدى يزيد (56)
            • نامه معاويه به سعيد بن عاص (60)
            • نامه معاويه به حسين بن على (62)
            • نامه معاويه به عبدالله بن جعفر (63)
          • بيعت ولايت عهدى يزيد (64)
            • سفر اول (64)
              • بيان ديگرى از گفتگو هاى سفر اول (68)
              • نطق امام حسين سيد الشهداء (73)
            • دومين سفر و تلاش براى بيعت گيرى (78)
          • نگاهي به يزيد و جناياتش (83)
          • جنايت هاى معاويه (87)
          • احاديث پيامبر در نهي از دشنام گويي (100)
          • پسر هنده جگرخوار با اميرالمومنين علي مي جنگد (108)
          • احاديثي در فضيلت علي (116)
          • معاويه احاديث پيامبر را مسخره مي کند (121)
          • معاويه مي خواهد نام رسول را هم از ميان بردارد (124)
          • گستاخي معاويه به علي در نامه هايش (126)
          • بخشى از پرونده تبهكارى و گناه ورزى پسر هنده جگر خوار (131)
          • تهمت هاى‏ ناروا در كارنامه سياه پسر هنده جگر خوار (135)
          • بررسى بهانه هاى معاويه براى جنگ با على (141)
            • چه کساني عثمان را کشتند (149)
            • خونخواهي عثمان چگونه بايد انجام مي شد (150)
          • دفاعيه ابن حجر از معاويه (155)
          • هيئت هاى اعزامى اميرالمومنين على (161)
          • هيئت اعزامى معاويه به خدمت اميرالمومنين (169)
          • نامه ها پرده از منظور و هدف معاويه بر مى دارند (172)
          • حرف صريح معاويه منظورش را بر ملا مي سازد (185)
          • تصميم معاويه مزمن بوده است (192)
          • گفتگوي برادر معاويه با جعده (198)
          • معاويه خواب نبوت مي ديده (203)
          • حكميت، به چه منظور؟ (206)
          • بررسي دفاعيه ابن حجر براي معاويه (212)
            • اجتهاد سپري براي جنايتکاران (214)
          • اجتهاد، چيست؟ (219)
          • نگاهى به اجتهاد معاويه (226)
            • سنت دانى معاويه (228)
            • نگاهى به حديث هايى كه معاويه نقل كرده است (230)
            • اجماع (247)
          • دفاع ابن حجر از معاويه (258)
          • نگاهي در مناقب معاويه (273)


صفحه 5

شعراء غدير در قرن 09

غديريه حافظ برسي

نکوهش گزافه گويي در برتر خواني ها

فضيلت تراشي براي معاويه پسر ابوسفيان

بدعت معاويه در مورد ديات

ضحاك در بحث از " ديات " از قول محمدبن اسحاق چنين ثبت كرده است: " از زهرى پرسيدم و گفتم:راجع به ديه افراد اقليت هاى مذهبى تحت حمايت مسلمانان بگو كه در دوره پيامبر خدا ( ص ) چقدر بود چون درموردش اختلاف پيدا شده است. گفت: درميان مشرق ومغرب كسى بهتراز من آن را نمى داند. در دوره پيامبر خدا( ص ) و ابوبكر و عمرو عثمان هزار ديناربود تا معاويه آمد كه به خانواده كشته پانصد دينار مى داد و پانصد دينارديگر را به خزانه عمومى مى داد. " يا به روايت بيهقى: " گفت: ديه يهود و نصارى در دوره پيامبر ( ص ) و ابوبكر و عمر و عثمان- رضى الله عنهم- مثل ديه مسلمان بود، اما وقتى معاويه آمد نصف ديه را به خانواده كشته شده ميداد و نصف ديگر را به خزانه عمومى مى ريخت آنگاه افزود كه سپس عمربن عبدالعزيز درباره آن نصف حكم كرد آنچه را معاويه مقررداشته بود الغا نمود ".

در كتاب "جوهرالنقى" آمده است كه ابوداود با سند صحيح از ربيعه بن ابى عبدالرحمن چنين نقل كرده است كه ديه افراد اقليت هاى مذهبى تحت حمايت مسلمانان، در دوره رسول خدا ( ص ) و ابوبكر و عمر و عثمان و قسمتى ازاوايل خلافت معاويه، به اندازه ديه مسلمانان‏بود، بعدا معاويه گفت: اگر خانواده مقتول از كشته شدنش دچار زيان گشته اند خزانه مسلمانان هم دچارخسارت گشته است، بنابراين نصف غرامت رابه خزانه مسلمانان را دهيد و نصف ديگر يعنى پانصد دينار را به خانواده او. مدتى بعد يكى ازاهل ذمه كشته شد. معاويه گفت: اگر


صفحه 6

به درآمدى كه وارد خزانه مى شود بينديشيم ملاحظه‏خواهيم كرد كه كمكى براى مسلمانان است و مددى. آنگاه به اطرافيانش دستور داد: ديه آنهارا پانصد دينار قراردهيد. ابن كثير در تاريخش مى نويسد " زهرى مى گويد: سنت براين قرار داشت كه ديه افراد اقليت هاى مذهبى‏تحت حمايت مسلمانان برابر باديه مسلمان باشد. و معاويه نخستين كسى بود كه آن را كم كرد و به نصف رسانيد و نصف‏آن را خود برداشت ".

در جلد هشتم نوشتيم‏كه دسه اهل ذمه، در دوره پيامبر ( ص ) برخلاف پندار " زهرى " يكهزار نبوده است‏و اين را از ائمه مذاهب اسلامى جز ابوحنيفه كسى نگفته است، و اولين كسى كه آن را يكهزار مقرر داشته عثمان بوده است. به هر حال كار معاويه شامل سه بدعت است:

1- ديه را هزار دينار گرفته‏است.

2- آن را ميان ميراث بران مقتول وخزانه عمومى به يكسان تقسيم كرده است.

3- بفرض كه ديه به موجب سنت يكهزاربوده و خزانه عمومى از آن سهم داشته باشد، نبايد سهم بيت المال را در آخر بردارد، و اين كار سومين بدعت بوده است.

به به ! به خليفه اى كه هيچيك از جنبه هاى يك حكم شرعى رانمى داند يا مى داند و معذلك بازيچه هوسبازى خويش مى گرداند و ارزشى براى قانون اللهى قائل نمى شود و حد مقدسى‏براى مقررات الهى نمى شناسد و مى گويد: اگر درباره ديه. . . بينديشم ملاحظه خواهيم كرد. . . و هيچ اعتنايى به حكم خدا نمى نمايد و نه دغدغه اى از اين به دل راه نمى دهد كه هر چه را خود مى خواهد و مى پسندد به شريعت الهى منسوب‏دارد، و از بدهتگزارى نمى هراسد در حالى كه خداى متعال درپند متين و خردمندانه الهى- قرآن مجيد- مى فرمايد: " اگر پاره اى گفته ها و نظريات را به افترا به ما ببندد قطعا دست راست او را بچنگ قدرت


صفحه 7

خويش خواهيم گرفت و آنگاه رگ گردنش را خواهيم بريد ".

ترك تكبير نمازش

طبرانى از قول ابوهريره چنين ثبت كرده است: اولين كسى كه تكبير را ترك كرد معاويه بود. ابوعبيد روايت مى كند كه اولين كسى كه آن را ترك كرد " زياد "بود.

ابن ابى شيبه مسيب اين روايت را ثبت كرده است: اولين كسى كه تكبير را كم كرد معاويه بود.

ابن حجر در " فتح البارى " مى نويسد: " اين با روايت قبلى منافات ندارد، زيرا زياد آنرا به پيروى از معاويه ترك كرده است و معاويه به تقليد از عثمان. و جمعى از دانشمندان اين را به اخفاء و آهسته گفتن تكبير تعبير كرده اند " در كتاب " الوسايل الى مسامره الاوائل " چنين‏آمده: " اولين كسى كه تكبير را حذف كرد معاويه بود كه چون مى گفت: سمع الله لمن حمده بدون آن كه تكبير بگويد به سجده ميرفت. اين را عسكرى باسند به شعبى مى رساند، و ابن ابى شيبه از قول ابراهيم ثبت كرده كه اولين كسى كه تكبير را حذف كرد زياد بود.

" شوكانى در " نيل الوطار" مى گويد: اين روايات با هم منافات ندارند، زيرا زياد به پيروى معاويه تكبير را ترك كرده و معاويه به تقليدعثمان، و جمعى از دانشمندان ترك تكبير را آهسته گفتن آن دانسته اند. طحاوى مى گويد: بنى اميه تكبير گفتن


صفحه 8

به‏هنگام رفتن به ركوع و سجود و نه به هنگام برخاستن را ترك كردند، و اين اولين سنتى نبود كه ترك مى كردند.

شافعى در كتاب " الام " اين روايت را از قول انس بن مالك ثبت كرد كه" معاويه در مدينه نماز خواند و در نمازش به صداى بلند شروع كرد بخواندن‏بسم الله الرحمن الرحيم سوره حمد ولى بسم الله الرحمن الرحيم سوره بعدى رانخواند تاآن را بپايان برد و چون به ركوع و سجود رفت تكبير نگفت تا نمازش را تمام كرد. وقتى نمازش را سلام داد همه مهاجران كه آن را شنيده بودند از هر سو بانگ برداشتند كه اى معاويه ! جزئى از نماز را دزديدى يا فراموش كردى !در نتيجه وقتى بعدا نماز خواند بسم الله الرحمن الرحيم سوره بعد از سوره‏ام القرآن ( سوره حمد ) را مى خواند و چون به سجده ميرفت تكبير مى گفت.

در همان كتاب: اين روايت را از طريق عبيد بن رفاعه ثبت كرده است: معاويه به مدينه آمد و پيشنمازى مردم را به عهده گرفت و بسم الله الرحمن الرحيم را نخواند و به هنگام رفتن به ركوع وسجود يا برآمدن ازآن تكبير نگفت. درنتيجه، وقتى نمازش را تمام كرد مهاجران وانصار بانگ برداشتند كه آى معاويه ! جزيى ازنماز رادزديدى؟ ! بسم الله الرحمن الرحيم كجاشد؟ ! و تكبير به هنگام ركوع و سجود رفتن و برآمدن؟ ! پس نماز ديگرى باايشان خواند. و مى افزايد اين از جمله انتقاداتى بود و اعتراضاتى كه به او شد.

" چنانكه در " بحرالزخار " آمده مولف كتاب " انصار" اين روايت را از طريق انس ثبت كرده است.

از اين روايات برمى آيد كه ازهنگام‏نزول قرآن‏مجيد بسم الله الرحمن الرحيم جزئى ازسوره شمرده مى شده است و امت آن را چنين دانسته و به عنوان جزيى از سوره‏مى خوانده اند و بدان آگاهى و توجه داشته اند و به همين سبب مهاجران و انصار تا ديده اند معاويه حذفش كرده بانگ اعتراض برداشته اند كه آن را دزديده است و معاويه چاره اى جز اطاعت نديده است و نتوانسته بگويد جزيى ازسوره نيست و


صفحه 9

ناگزير نمازش را اعاده كرده و در اول هر دو سوره بسم الله را خوانده است يا در همه نمازهاى ديگرى كه خوانده چنين‏كرده است.

اگر درآن وقت، اين نظر كه بسم الله جزئى از سوره نيست وجود مى داشت، معاويه در برابر اعتراض مهاجران‏و انصار به آن استناد كرده بهانه مى آورد. بنابراين، نظرى كه مى گويد بسم الله جزيى از سوره نيست، نظرى ساختگى‏است كه بعدها براى توجيه كار معاويه و ديگر امويانى كه پس از تمايز حق ازباطل به پيروى باطل برخاستى، سنتى‏ثابت و مسلم از پيامبر اكرم ( ص ) كه همه اصحاب مى دانسته اند و چون معاويه تركش كرده به او اعتراض نموده‏اند و هر چهار خليفه به اين سنت عمل مى‏كرده اند و علماى آن جماعت درباره اش‏اتفاق نظر دارند و آن را مستحب مى شمارند به استثناى يكى از دو روايتى كه در اين خصوص از ظاهريان آن را واجب دانسته اند. اينك آنچه درباره اين مساله هست.

1- مطرف بن عبدالله مى گويد: من و عمران بن حصين پشت سر على بن ابيطالب- رضى الله عنه- نماز خوانديم. هر وقت مى خواست به سجده برود تكبير مى گفت و نيز چون سر از سجده بر مى داشت و چون از ركوعى سر برمى آورد وقتى نمازش را تمام كرد عمران بن حصين دستم را گرفته گفت: اين مرا به ياد نماز محمد انداخت.- يا گفت: با ما نمازى چون نماز محمد ( ص ) خواند. يا بعبارتى كه احمد حنبل ثبت كرده عمران گفت: مدت زمانى- يا فلان‏مدت- است كه نمازى شبيه تر از اين به نماز پيامبر خدا(ص) نخوانده ام، از اين نماز على. احمد بن حنبل به اين عبارت نيز ثبت كرده كه مطرف بن عمران گفت: پشت سر على نمازى خوانده ام كه‏مرا به ياد نمازهايى انداخت كه پشت سررسول خدا( ص ) و دو خليفه اش خوانده ام. رفته بااو نماز خواندم. ديدم هر وقت‏مى خواهد به سجده برود و هرگاه كه سراز ركوع بر مى دارد تكبير مى گويد. پرسيدم: اى ابو نجيد ! چه كسى اولين بار تكبير گفتن را ترك كرد؟ جوابدداد: عثمان بن عفان- رضى الله عنه- آنگاه


صفحه 10

كه سالخورده گشت و صدايش ضعيف و تركش كرد.

2- از ابوهريره‏روايت شده كه براى مردم پيشنمازى مى كرده و به هنگام ركوع وسجود و بر خاستن‏از آن تكبير مى گفته و چون نمازش را به پايان برده گفته: نمازم بيش از همه تان به نماز رسول خدا شبيه است. يا به‏عبارت بخارى: بهمين گونه نماز مى خوانده تا در گذشته است.

3- عكرمه مى گويد: در" مقام " ( ابراهيم درمكه ) مردى را ديدم به نماز ايستاد و به هنگام رفتن به ركوع و سجود و برخاستن از آن تكبيرمى گويد و چون مى ايستد و مى نشيند. به ابن عباس- رضى الله عنه- اطلاع دادم. پرخاش كرد كه مگر نماز پيامبر ( ص ) چنين نبود !

بعبارت ديگر، عكرمه مى گويد: پشت سر پير مردى درمكه نماز خواندم بيست و دو تكبير گفت. به ابن عباس گفتم: او آدم احمقى است. بشدت پرخاش كرد و گفت اين سنت ابى القاسم ( ص ) است.

از اين روايت دانسته مى‏شود كه امويان، و در راسشان معاويه چنان‏اين سنت پيامبر ( ص ) را پايمال كرده و چندان بدعتشان را شايع نموده اند كه مردم سنت را دراين مورد از ياد برده و پيرو آن را احمق انگاشته اند يا كسى كه بدعتى مرتكب گشته باشد، و اين پديده، نتيجه طبيعى تبهكارى و بدعتگزارى معاويه و حزب خيانتكار و گمراهش بوده است. مرگ و ننگ برآن منحرفان و بدعت گزاران بيشرم !

4- ازعلى- عليه السلام- و ابن مسعود و ابو موسى اشعرى و ابوسعيد خدرى و ديگران روايت شده است كه " پيامبر ( ص )به هنگام رفتن به ركوع و


صفحه 11

سجود و برخاستن از آن تكبير مى گفت ".

5- احمد حنبل و عبدالرزاق و عقيلى از طريق عبدالرحمن بن غنم چنين ثبت كرده‏اند: ابومالك اشعرى ( صحابى كه او را با لقبش مى شناسند ) به قبيله خويش گفت: برخيزيد تا براى شما نماز پيامبر ( ص ) را بخوانم. پشت سرش صف بستيم. تكبيرگفت. . . ( تا آخر روايت كه در جلد هشتم‏آمد و درآن آمده كه ) او به هنگام رفتن به ركوع و سجود و برخاستن از آن‏تكبير مى گفت.

6- از على بن ابيطالب روايت شده است كه فرمود: رسول خدا ( ص ) به هنگام رفتن به ركوع و سجود و برخاستن از آن تكبير مى گفت. و نمازش بدين گونه بود تا درگذشت.

7- دركتاب " المدونه‏الكبرى " چنين آمده: عمربن عبدالعزيز به استانداران و كارمندانش دستور كتبى داد كه به هنگام خم و راست شدن در ركوع و سجود تكبير بگويند جز به هنگام برخاستن از تشهد در پايان ركعت دوم كه تاكاملا قد راست نكرده باشد، نبايد تكبير بگويد. و اين مطابق گفته مالك است.

حكم خدا و سنت پيامبرش تكبير گفتن به هنگام رفتن به ركوع و سجود و برخاستن از آن است و همين سنت را جانشينانش پيروى كرده اند و ائمه مذاهب اسلامى اظهارش نموده و برآن اجماع كرده اند، لكن معاويه با آن مخالفت ورزيده و به دلخواه خويش در آن تغيير داده و از پى او امويان دست از رويه اسلامى و حكمش برداشته به بدعت‏معاويه جسبيده اند.

بن حجر در" فتح البارى " مى نويسد: " راى براين قرار گرفته كه هر نماز گزار بايستى به هنگام رفتن به ركوع و سجود و برخاستن‏از آن تكبير بگويد، عامه براين عقيده اند كه گذشته از تكبير الاحرام ديگر تكبير ها مستحب است،


صفحه 12

امااز احمد حنبل و برخى از علماى ظاهرى چنين‏رسيده كه همه تكبيرها واجب است ". و در جاى ديگر مى نويسد: طحاوى به اين‏نكته توجه داده كه اجماع براين تعلق گرفته كه هركس تكبير( به هنگام رفتن به ركوع و سجود و برخاستن از آن ) را ترك‏كند نمازش درست است و اين راى به علت آنچه از احمد حنبل در دست مى باشد مورد تامل است. به موجب مذهب مالكى درباره اين كه نماز در صورت نگفتن تكبير باطل باشد اختلاف نظر هست، لكن اين مستلزم آن است كه قبلا اجماعى صورت گرفته باشد ".

نووى در شرح " صحيح " مسلم مى نويسد: " بدان كه تكبيره الاحرام واجب است و ديگر تكبيرها مستحب است و اگر كسى آنها را نگويد، نمازش درست است فقط از فضيلت و ثوابى و پيروى سنت محروم مانده است. اين راى همه علما است به استثناى‏احمد بن حنبل كه به موجب يكى از دو روايتى كه دراين مساله از وى در دست است همه تكبيرها را واجب دانسته است.

" شوكانى در" نيل الوطار" اين را كه تكبير گفتن به هنگام رفتن به ركوع و سجود و برخاستن از آن امر شرعى است و خلفاى چهار گانه و ديگران و سپس تابعان به آن عمل مى كرده اند به شرح آورده مى گويد: عموم فقها و علماء بر اين عقيده اند. ابن منذراين را از ابو بكر صديق و عمر بن خطاب چهار و ابن مسعود و ابن مسعود وابن عمر و جابر و قيس بن عباد و شافعى و ابو حنيفه و ثورى و اوزاعى و مالك و سعيد بن عبدالعزيز و عامه دانشمندان روايت كرده است بغوى در " شرح السنه " مى گويد:امت دربارهء اين تکبيرها اتفاق نظر دارد.

زرقاني در شرح " الموطأ از ابن عبدالبر نقل مي کند که دربارهء کسي که اين تکبير ها را نگويد اختلاف نظر هست. ابن القاسم مي گويد: اگر سه تكبير را نگويد بايد سجده سهو بجاى آورد و گرنه نمازش باطل خواهد بود، واگر يك يا دو تكبير را نگويد نيز بايد سجده سهو بجاى آورد و اگر بجاى نياورد اشكالى


صفحه 13

ندارد. عبدالله بن عبدالحكم و اصبغ مى گويند: اگر فرامرش كرد تكبير بگويد سجده سهو بجاى مى آورد و اگر بجاى نياورد اشكالى ندارد واگر عمدا تكبير نگويد كار بدى كرده است، اما نمازش درست است. اين، عقيده فقهاى همه كشورها است از شافعيان و كوفيان و اهل حديث و مالكيان به استثناى آنان كه با ابن القاسم همرايند.

معاويه از سر دشمنى با على از گفتن لبيك اللهم لبيك خوددارى مى كند

نسايى در " سنن " و بيهقى در " السنن الكبرى " از طريق سعيد بن جبير اين روايت را ثبت كرده است: ابن عباس در عرفه بود. از من پرسيد: سعيد ! چرا نمى شنوم كه مردم لبيك اللهم لبيك بگويند؟ گفتم: از معاويه مى ترسند. ابن عباس از چادرش بيرون آمده گفت: لبيك اللهم لبيك گرچه معاويه بدش بيايد خدايا ! اينها را لعنت كن زيرا از سر دشمنى با على سنت پيامبر ( ص ) را ترك كرده اند

" سندى" در شرحى برسنن نسايى در شرح " ازسردشمنى با على " مى گويد: يعنى به خاطر دشمنى ئى كه باوى داشتند چون وى‏پابند به سنن و رويه پيامبر ( ص ) بودآنها از سردشمنى باوى سنن را ترك مى كردند و بجا نمى آوردند.

در كتاب " كنزالعمال " اين سخن ابن عباس بنقل از ابن جرير طبرى آمده است كه گفت: خدافلانشخص را لعنت كند كه از گفتن لبيك‏اللهم لبيك در اين روز- يعنى روز عرفه- منع مى كرد، زيرا على درآن روز لبيك مى گفت.

احمد حنبل در" مسند " به‏اين عبارت ثبت كرده كه سعيد بن جبير مى گويد: در عرفه نزد ابن عباس رفتم، داشت انار مى خورد، گفت پيامبر خدا( ص ) در عرفه افطار كرد و ام الفضل برايش شير فرستاد و نوشيدش. و افزود: خدا فلان شخص را لعنت كند تعمدا عظيم ترين روزهاى حج را هدف قرار داده آراستگى و شكوهش را از بين بردند و مايه آراستگى و شكوه حج گفتن لبيك اللهم لبيك است. اين را مولف " كنزالعمال " از قول ابن جرير طبرى نقل ‏كرده است.


صفحه 14

در تاريخ ابن كثيراين روايت از طريق صحيح از سفيان از حبيب از سعيد از ابن عباس آمده كه ابن عباس نام معاويه را برد و به شدت به او حمله كرد و گفت كه او شب عرفه اى لبيك اللهم لبيك گفت، اما وقتى اطلاع يافت كه على شب عرفه لبيك مى گفته آن را ترك كرد. ابن حزم در " المحلى " مى نويسد: " معاويه از اينكار منع مى كرد "

آن جماعت رويه پيامبر ( ص ) را چنين مى دانند كه بايد تا به هنگام رمى جمره درعقبه به‏گفتن لبيك اللهم لبيك ادامه داد فقط اختلا فشان در اين است كه تا ابتداى رمى جمره بايد چنين كرد يا تا انتهاى آن. اينك رواياتى كه دراين مورد دارند:

1- فضل مى گويد: همراه پيامبر ( ص ) از عرفات براه افتادم، همچنان لبيك مى گفت تارمى جمره عقبه، و با پرتاب هر ريگى تكبير ميگفت و با پرتاب آخرين ريگ به گفتن لبيك پايان داد. با به عبارت ديگرى:. . . همچنان لبيك اللهم لبيك مى گفت تا رسيد به جمره.

2- جابربن عبدالله و اسامه وابن‏عباس مى گويد " پيامبر خدا ( ص ) پيوسته‏ لبيگ مى گفت و تا رمى جمره عقبه از گفتنش دست نمى كشيد ".


صفحه 15

3- عبدالرحمن بن يزيد مى گويد: عبدالله بن مسعود گفت. به او گفتند: اين چيست؟ !- يا بعبارتى كه مسلم ثبت كرده گفتند: اين بيابانگرد است !- وى گفت: مردم مگر فراموش كرده انديامگر گمراه گشته اند ! من از آن كه سوره بقره بر وى نازل گشته شنيدم كه ‏دراين مكان مى گفت: لبيك اللهم لبيك

4- كريب آزاد شده ابن عباس مى گويد: ميمونه ام المومنين هنگام رمى جمره لبيك گفت

5- ابن عباس مى گويد: به‏هنگام رمى جمره لبيك بگو

6- ابن عباس مى گويد: خودم شنيدم كه عمر فرداى مزدلفه لبيك مى گفت

7- همچنين از ابن عباس روايت شده كه " ديدم عمربن خطاب در حال رمى جمره عقبه، بانگ ذكربرداشته است. پرسيدم: اى اميرالمومنين ! چرا چنين ميگويى گفت:مگر مناسك خويش بپايان رسانده ايم !

8- هم ابن عباس مى گويد: با عمر يازده بار به حج رفتم وبه هنگام رمى جمره لبيك ميگفت

9- باز از ابن عباس روايت شده كه " لبيك گفتن شعار حج است. بنابراين چون حاجى گشتى لبيك ‏بگو تا بگاه احرام فرو گذاشتن و هنگامش وقتى است كه به جمره عقبه سنگ‏پرتاب كنى "

10- ابن مسعود ميگويد: حاجى تارمى جمره عقبه را انجام نداده نبايد


صفحه 16

از لبيك گفتن دست‏بكشد.

11- اسود بن يزيد مى گويد كه ديده است عمربن خطاب در عرفه لبيك مى‏گويد.

12- ابن ابى شيبه اين روايت را از عكرمه ثبت كرده كه " پيامبر خدا (ص ) تا رمى جمره لا اله الا الله مى گفت و نيز ابوبكر و عمر

13- انس بن مالك‏در جوابى كه درباره لبيك گفتن روز عرفه داده مى گويد: اين راه را همراه پيامبر ( ص ) و يارانش رفته ام، بعضى از ماتكبير مى گفتند و برخى لااله‏الا الله، و هيج يك به كار ديگرى ايراد نمى گرفت.

14- درباره عايشه روايتى هست كه مى گويد پس از عرفه لبيك مى گفته است.

15- عبدالرحمن اسود مى گويد: پدرم روز عرفه به ابن‏زبير گفت: چرا لبيك نميگويى؟ عمر را ديدم كه در چنين موقعيتى لبيك ميگفت. در نتيجه، ابن زبير شروع كرد به لبيك گفتن.

16- درباره مولاى متقيان اميرالمومنين روايتى هست كه مى گويد حضرتش تا رمى جمره عقبه را به انجام مى رسانيد لبيك ميگفت

17- درباره حضرتش همچنين اين روايت هست كه در حج و روز عرفه تا غروب آفتاب لبيك ميگفت.

18- عكرمه ميگويد: همراه حسين بن على- عليهماالسلام- بودم همچنان


صفحه 17

لبيك مى گفت تا رمى جمره عقبه.

سنتى كه آن جماعت درباره اش اتفاق دارند و فقيهان و مفتيان برآن صحه گذاشته اند چنين است. ابن حزم در" المحلى " مى نويسد: " از لبيك گفتن تا پرتاب آخرين ريگ جمره عقبه نبايد دست كشيد. مالك گفته است چون به عرفه‏روانه شوى لبيك گفتن تمام مى شود ". آنگاه دلايل مالك را رد كرده بى اعتبارمى شمارد. ليكن نظر مالك را كمى بيشتر ملاحظه كرديد و ديديد برخلاف آن است كه ابن حزم گفته و به وى نسبت داده است. و در جاى ديگر كتابش مى نويسد: " دست از لبيك گفتن نمى كشد تا رمى جمره، و اين عقيده ابوحنيفه و شافعى و احمد حنبل واسحاق و ابوسليمان است ".

ملك العلماء در كتاب " بدايع " مى نويسد: " دست از لبيك‏گفتن نبايد بكشيد. و اين نظر عموم علمااست. مالك مى گويد چون به عرفه رود دست از لبيك گفتن برمى دارد، اما درست همان است كه عموم علماء گفته اند ". ابن حجر در " فتح البارى " مى نويسد: " شافعى و ابوحنيفه و ثورى و احمد حنبل و اسحاق و پيروانشان گفته اند كه بايد به لبيك گفتن ادامه داد ". در " نيل الاوطار " آمده كه " لبيك گفتن تارمى جمره عقبه ادامه پيدا مى كند. واين عقيده عامه ( ى دانشمندان وفقيهان ) است ".

اين رويه اى است كه معتقدان و متاخران وهمه امت درباره اش همداستان است، ليكن معاويه‏چون با على عليه السلام دشمن است و مى بيند حضرتش به اين سنت پايبند است‏براى اين كه برخلاف وى عمل كند برخلاف سنت عمل ميكند و ثابت مى نمايد دردشمنى و مخالفت با مولاى متقيان تاجايى پيش مى رود كه سنت و احكام الهى را زير پا مى گذارد و آنچه را مايه آراستگى و شكوه تج است از بين ميبرد. اين نظريه و رويه كسى است كه برخى خليفه مسلمانانش شمرده اند و اين


صفحه 18

مقدار بهره منديش از دين و پايبنديش به سنت و رويه پيامبر اكرم ( ص ) ! واى بحال مسلمانان كه چنين موجود پليدى بنام خلافت بزور برآنان چيره و مسلط گردد !

نميدانم براى ابن عباس جايز وروا بوده كه در حال احرام و در چنان مقام سهمناك و در روز عرفه- آن روز مشهور- معاويه را چون دشمن اميرالمومنين على ( ع ) بوده و سنت پيامبر ( ص ) را ترك گفته‏لعنت كند؟ آيا علامه امت نمى دانسته كه اصحاب همگى عادل و راستروند؟ ! يا اين را نمى دانسته كه صحابى را- هر كه باشد- نمى توان دشنام داد، و اين را كه معاويه مجتهد بوده و مجتهد اگر اشتباه كند يك اجر دارد؟ ! من فقط اين را مى دانم كه ابن عباس حرف ناروا نمى زند و خرافه ونظر باطل نمى پذيرد.

معاويه چقدر تبهكار و ستمگر بوده بيراه كه با وجود نادانى و بى خبريش از احكام و قوانين الهى و اين كه سخت نيازمند درياى علم امام ( ع ) بوده برخلاف رويه و عمل حضرتش كار مى كرده است. سعيد بن مسيب ميگويد: " مردى از اهالى شام مردى را با همسر خويش مى بيند و هر دو را ميكشد. معاويه در داورى در كار وى در مى ماند. به ابوموسى اشعرى مى نويسد كه از على بن ابيطالب- رضى الله عنه- درباره حكم وى بپرسد. ابو موسى به على- رضى الله‏عنه- مى گويد: معاويه به من نوشته است كه وى بپرسد. ابو موسى به على- رضى الله عنه- مى گويد: معاويه به‏من نوشته است كه اين باره از تو بپرسم. على- رضى الله عنه- مى گويد: اگر چهار شاهد نگذراند بايد طناب برگردنش نهند ".

سنت هايي که براي دشمني با شيعه متروک ماند

اين رويه ناپسند اموى را پس از معاويه هواخواهانش نسل هاى متوالى پى‏گرفتند به طورى كه آن جماعت براى اين‏كه مخالفتى باشيعه امير المومنين ( ع ) نموده و دشمنى يى كرده باشند سنت ثابت پيامبر ( ص ) را ترك مى نمايند و بدعتى را كه هوسبازان بوجود آورده اند احيا ورايج مى گردانند، درست همانطور كه معاويه بدعت ها و خلافكارى‏هاى خليفه نگونسارى را كه خويشاوندش بود احيا وتكرار مى كرد بدعت تمام خواندن نماز در سفره و لبيك نگفتن و ديگر بدعت ها را.


صفحه 19

شيخ محمد بن عبدالرحمن دمشقى در كتاب " رحمه الامه فى اختلاف الايمه " مى نويسد:" سنت در مورد قبر اين است كه همواره‏باشد، واين در مذهب شافعى ضرورى است. ابو حنيفه ومالك واحمد حنبل مى گويند: بهتر است مرتفع باشد زيرا هموار بودن قبر شعاع شيعه شده است. و غزالى و ماوردى ميگويند: گور شرعا بايد هموار و مسطح باشد، اما چون رافضيان اين را شعار خويش ساخته اند ما براى دورى از رويه آنان گور را هموار نمى سازيم، بلكه مرتفع مى سازيم ".

مولف " الهدايه " كه حنفى است مى گويد: سنت اين است كه انگشتردر دست راست باشد، اما چون رافضيان اين سنت را پيش گرفته اند ما انگشتر را در دست چپ مى گذاريم. " چنانكه از " ربيع الابرار " زمخشرى بر مى آيد اولين كسى كه انگشتر را بر خلاف سنت به دست چپ كرد معاويه بود. حافظ عراقى در كيفيت آويختن شاخه عمامه مى‏گويد: آيا در شريعت چنان كه شاخه عمامه را بايد از طرف چپ بياويزند چنانكه متداول است يا آن را از سمت راست- كه مبارك و با فضيلت است- بياويزند؟ من جز در روايت ضعيفى كه طبرانى آورده نديده ام كه سمت راست تعيين شده باشد، و بفرض كه اين روايت‏ثابت و درست باشد شايد حضرتش شاخه عمامه را از سمت راست سست مى كرده ودرسمت چپ مى آويخته است همانطور كه عده‏اى مى آويزند، اما چون اين طرز آويختن شاخه عمامه شعارشيعه اماميه گشته بايستى براى شبيه نشدن به آنها تركش كرد.

زمخشرى در تفسيرش مى نويسد: " به موجب قياس باستناد آيه هوالذى يصلى عليكم، وآيه صل عليهم ان صلاتك سكن لهم و فرمايش پيامبر ( ص ) كه خدايا برآل ابى اوفى درود فرست جايز است كه برهر مومنى درود فرستيم. لكن علما در تفصيل آن مى گويند: هرگاه به دنبال درود فرستادن‏بر پيامبر ( ص ) باشد چنانكه بگويى صلى الله على النبى وآله، اشكالى ندارد، اما در صورتى كه بيكى از افراد خاندان پيامبر ( ص ) به تنهايى درود بفرستى و بگويى صلوات الله عليه، اين مكروه است، زيرا آن شعارى است ويژه پيامبر ( ص ) و نيز از آن جهت كه


صفحه 20

هر كه چنين بگويد او را متهم خواهند كرد كه از رافضيان است و پيامبر خدا ( ص ) فرموده: هر كس به خدا و روز جزا ايمان دارد بايد وضعى بخود نگيرد كه مورد تهمت قرار گيرد. "

ابن تيميه در كتاب " منهاج " در موضوع شبيه گشتن به رافضيان مى نويسد: " از اين جهت بعضى از فقيهان گفته اند كه بعضى مستحبات و كارهاى پسنديده را چون شعار رافضيان گشته بايد ترك كرد، زيرا گر چه پرهيز از آن كارها كه شعار ايشان است پرهيز شود، زيرا مصلحتى كه در باز شناخته شدن سنى از رافضى به‏منظور دورى از آنها و دشمنى با آنها هست بزرگ تر است از مصلحت اين كارهاى پسنديده ومستحب " سپس تشبه به شيعه را در پيروى سنت پيامبر اكرم ( ص ) در رديف تشبه جستن‏به كفار مى شمارد و مى گويد " از كارهاى پسنده اى كه ايشان مى كنند گرچه پيروى سنت باشد بايد پرهيز كرد "، چنانكه گفته اش با ديگر گفته هاى مشابهش در بحث از فتاويى كه برخلاف قرآن و سنت داده شده است خواهد آمد.

شيخ اسماعيل برو سوى در تفسيرش " روح البيان " مى نويسد: در كتاب عقدالدرر واللئالى آمده كه درآن روز- يعنى روز عاشورا- مستحب است كه كارهاى پسنديده اى انجام دهند از قبيل‏صدقه و روزه و ذكر و ديگر چيزها، و روانيست كه انسان مومن در بعضى كارها مثل يزيد عمل كند يا مثل شيعه و رافضيان و خوارج. يعنى آن روز را نه‏بايد عيد بگيرد و نه عزا بنابراين هر كه روز عاشورا سرمه به چشم بكشد به يزيد ملعون و دار و دسته اش تشبه جسته است گر چه سرمه كشيدن در آن روز اساسا كار درستى است. زيرا ترك سنتى‏كه شعار بدعتخواهان شده باشد سنت است، مثل انگشتر به دست راست كردن كه دراصل سنت است، اما چون


صفحه 21

شعار بدعتخواهان و گمراهان گشته سنت چنين گشته كه انگشتر را به انگشت دست چپ خويش كنند چنانكه اكنون مى كنند، واين در شرح قهستانى آمده است. و هر كس روز عاشورا و اوايل محرم روضه حسين- رضى الله عنه- را بخواند به رافضيان تشبه جسته است مخصوصا اگر الفاظ و عباراتى را براى گرياندن شنوندگان بكار برد كه از شكوه وعظمت وى مى كاهد.

در كتاب كراهيه قهستانى‏آمده است كه هر گاه خواست روضه حسين را بخواند بايستى ابتدا روضه ساير اصحاب را بخواند، بعد آن را تا در روضه خوانى به رافضيان تشبه نجسته باشد. حجه الاسلام غزالى مى گويد: بر واعظ و غير واعظ حرام است كه روضه‏حسين و سرگذشت او جرياناتى را كه ميان اصحاب رخ داده مانند دشمنى آنان‏ با يكديگر و پرخاش نمودن نسبت به هم براى مردم بخواند، زيرا چنين كارى باعث مى شود شنوندگان و مردم كينه اصحاب را كه پرچمداران دينند به‏ دل بگيرند و زبان به انتقاد و بد گويى آنها بگشايند. منازعاتى را كه اصحاب داشته اند بايد توجيه كرد و حمل‏بر صحت نمود و گفت كه آن نه به خاطر رياست طلبى و دنيا جويى بوده، بلكه بعلت اشتباه در اجتهاد رخ داده است. "

ابن حجر در " فتح البارى " مى نويسد: " در باره سلام و درود گفتن به غير انبياء اختلاف پيدا شده است با اينكه همه متفقند كه شرعا مى توان‏به هر انسان زنده اى درود فرستاد. وبرخى گفته اند: به طور كلى برهر انسانى چه مرده وزنده مى توان درود فرستاد. وبرخى گ‏فته‏اند: بطور تبعى يعنى پس از درود فرستادن بر پيامبر ( ص ) و در رابطه با حضرتش مى توان درود فرستاد نه بر يك شخص به تنهايى، زيرا اين گونه درود فرستادن شعار رافضيان است. اين را " نووى " از شيخ ابو محمد جوينى نقل كرده است. "

بدعت خطبه را پيش از نماز خواندن

زرقانى در شرح " موطا " در بيان اين كه در عيد ين بايد نماز را پيش از خطبه خوانده مى نويسد: " در دو صحيح‏مسلم وبخارى آمده كه ابن عباس مى گويد:


صفحه 22

در نماز عيد رسول خدا ( ص ) وابوبكر و عمر حضور داشته ام. همه شان نماز را پيش از خطبه مى خواندند.

درباره كسى كه اولين بار اين ترتيب را تغيير داده اختلاف است: در صحيح " مسلم " روايتى از طاق بن‏شهاب هست كه مى گويد: اولين كسى كه در نماز عيد خطبه را پيش از نماز خواند مروان بود. و در روايت ابن منذر با سند صحيح از حسن بصرى آمده كه اولين كسى كه پيش از نماز خطبه خواند عثمان بود كه طبق معمول در مقام پيشنمازى مردم نخست نماز خواند و بعد خطبه، اما چون ديد بعضى از مردم به نماز نمى رسند اين كار را كرد يعنى خطبه را پيش از نمازخواند. اين علت غير از آن است كه مروان به آن استناد جسته است، زيرا عثمان براى رعايت مصلحت مردم كه رسيدن به نماز عيد باشد چنين كرد، اما گفته اند: در زمان مروان چون در خطبه به كسانى كه شايسته نيست دشنام داده مى شد و بعضى را بيش از حد ستايش و تمجيد مى نمودند مردم عمدا پس از نماز برخاسته براى شنيدن خطبه نمى ماندند، در نتيجه وى مصلحت خويش را رعايت كرد. و احتمال مى رود عثمان برخلاف مروان كه پيوسته خطبه راپيش از نماز مى خوانده گاهى چنين مى كرده است به همين جهت اين كار را به مروان نسبت داده اند.

روايت ديگرى هست كه همين كار را كه عثمان مى كرده‏عمرمى كرده است. عياض و بعضى كه نظر او را پذيرفته اند گفته اند: اين روايت " صحيح " نيست و قابل تامل است، زيرا عبدالرزاق و ابن ابى شيبه هر دو آن را از قول ابن عينيه از يحيى بن سعيد انصارى از يوسف بن عبدالله بن سلام روايت كرده اند و اين سندى صحيح است، اما دو روايتى كه از ابن عباس وابن عمر هست با آن معارضه دارد، از وى به ندرت سرزده است وگرنه آنچه در دو " صحيح " مسلم وبخارى آمده‏صحيح تر خواهد بود. شماره سريال: 171 شافعى از عبد الله بن يزيد روايتى شبيه روايت ابن عباس ثبت كرده ومى افزايد: اين روش ادامه داشت تا معاويه آمد و خطبه را پيش از


صفحه 23

نماز خواند. و اين دلالت دارد براين كه مروان به پيروى از معاويه چنان كرده چون از طرف او فرماندار مدينه بوده است. عبدالرزاق از ابن جريح از زهرى روايت‏مى كند كه اولين كسى كه خطبه خواندن پيش از نماز را در عيد بدعت نهاد معاويه بود. ابن منذر از ابن سيرين چنين روايت مى كند كه اولين كسى كه اينكار را كرد زياد دربصره بود. عياض مى گويد: اين دو روايت با روايتى كه آن كار را به مروان نسبت مى دهد منافات ندارد، زيرا مروان و زياد هر دو استاندار معاويه بوده اند، و روايت چنين توجيه مى شود كه نخست معاويه انجام داده و سپس استانداران ومامورانش از او تقليد كرده اند ".

سكتوارى در " محاضره الاوايل " مى نويسد: " اولين كسى كه‏خطبه را پيش از نماز خواند معاويه بود. وسپس حكام مروانى مثل مروان و زياد- كه در عراق انجام داده- از او پيروى كردند و معاويه اين كار را در مدينه مشرفه انجام داد. "

در جلدهشتم، سنت ثابت و مسلم را در مورد خطبه نماز عيدين شرح داديم و گفتيم كه‏پس از نماز خوانده مى شود و پيامبر ( ص ) چنبن مى كرده و نيز ابوبكر و عمر، عثمان در روزهاى اول حكومتش به پيروى‏از پيامبر اكرم ( ص )، لكن عثمان بعدها چون نمى خواسته خطبه خويش را به صورتى دلپسند خلق در آورد و مردم براى ‏شنيدنش نمى نشسته اند بنا كرده به خواندن خطبه پيش از نماز تا به انتظارشروع نماز بنشينند واجبارا حرف هاى اورا بشنوند. سپس استاندارانش و خويشاوندان امويش كه پس از او بر مردم مسلط گشته اند- گر چه به علت ديگرى بود ه- به تقليد وى چنين كرده اند.

اينها چون چنگ آهنين خويش بر گلوى خلق فشردند بنا كردند به دشنام دادن اميرالمومنين على بن ابيطالب ( ع ) در نطق ها و خطبه ها، و مردم چون‏آن شدند كه خطبه را پيش از نماز بخوانند تا مردم اجبارا بشنوند.

نخستين كسى كه بدعت دشنام دادن به خاندان پيامبر ( ص ) را گذاشت


صفحه 24

معاويه بود وتبهكارى و گناهش در اين مورد بيش از كسى است كه قبلا بدعت تغيير ترتيب خطبه را گذاشته است، زيرا معاويه گرچه مقلد بدعت است و نه‏بدعتگزار اين بدعت را با تبهكارى سهمگين ترى آميخته است. توجه كنيد به‏اين فرمايش به صحت پيوسته پيامبر اكرم ( ص ) كه: هر كس على را دشنام داد مرا دشنام داده و هر كس مرا دشنام دهد خدا را دشنام داده باشد. و فرمايشش كه على را دشنام ندهيد، زيرا او را بهره از وجود الهى است. و به اين كه مگر مسلمان با وجود نص مخصوصى كه درباره مولاى متقيان هست ونصوص كلى يى كه درباره دشنام دادن به‏انسان مومن هست مانند " دشنام دادن به‏مسلمان، زشتكارى است " مى تواند فتوا دهد و بگويد دشنام دادن به مولاى متقيان اميرالمومنان على عليه السلام روا است؟ مگر مسلمانى هست كه شك داشته باشد كه اميرالمومنين على ( ع ) نخستين مسلمان است و از خودشان براى‏تصرف و عهده دارى امورشان ذيحق تر است و سرور مسلمانان است و اميرشان؟

معاويه يكى از قوانين كيفرى اسلام را اجرا نمى كند

" ماوردى " و ديگر مورخان نوشتته اند: " چند دزد را پيش معاويه آوردند. دستور داد دستشان را قطع كنند. آخرين دزد پيش از اينكه دستش را قطع كنند، اين ابيات را بنا كرد به خواندن:

دست راستم را اى اميرالمومنين مى خواهم كه در پناه گذشت خويش

مصون دارى و نگذارى آسيبى زشتى آور ببيند

دستم اگر از عيب ( دزدى ) پاك مى بود زيبابود

و زيبا رويى نيست كه از عيبى زشتناك برى باشد


صفحه 25

دستم که دوست داشتني است اگر چپش از همدوشي راستش

محروم گردد زندگانيم بي خير و تباه خواهد گشت

معاويه پرسيدش که با تو چه کنم حال آنکه دست رفقايت را بريده ام؟ مادر آن دزد گفت: اي امير المومنين ! اين کار هم جزو ديگر گناهانت که از آنها توبه مي کني. در نتيجه، معاويه آن دزد را رها کرد. و اين اولين باري بود در تاريخ اسلام که از اجراي اسلامي صرفنظر مي شد ".

اين دزد خصوصيتي داشت و چه فرقي با آن ديگران که معاويه او را از قانون و عمومي و قطعي کيفري اسلام مستثني و معاف ساخت از حکم قرآن که مي گويد: " دست مرد و زن دزد را قطع کنيد؟ ! دلش به حال ما در آن دزد سوخت و دلسوزي مانع ا ز اجراي يکي از حدود و مقررات الهي نهد بر خويشتن ستم کرده باشد "، و مي فرمايد: " هر که پا از حدود و مقررات الهي بيرون نهد بر خويشتن ستم کرده باشد "، و مي فرمايد: " اينها حدود و مقررات الهي است بنابراين از آنها تجاوز ننمائيد ت، و " هر کس فرمان خدا و پيامبرش را نبرد و از حدود و مقرراتش تجاوز نمايد او را به آتش در خواهد آورد و در آن جاودانه خواهد بود"؟

يا معاويه مي پنداشت اگر يکي ا زقوا نين الهي را تعطيل نمايد و از حدود آن تخطي کند فرداي قيامت در پناه کسي يا چيزي از کيفر الهي در امان خواهد بو د؟ ! و مگر هر کس بصرف اين که قصد تو به از گناهي را داشته باشد حق دارد مرتکب آن گناه شود؟ ! اين چيز شگفت انگيزي است ! تازه چه کسي به او اطمينان داده که موفق به توبه خواهد شد و مانعي براي توبه اش وجود نخواهد داشت و گناهي که اين توفيق را از وي سلب نمايد مرتکب نخواهد گشت يا گناهان کبيره اي که ايمانش را از او بگيرد يا همين بي اعتنائي و تحقيري که نسبت به شريعت و


صفحه 27

احكامش روا مى دارد او را به آتش دوزخ نخواهد كشانيد؟ ! ضمنا فهميده مى شود كه معاويه اولين بارش نبوده كه به اميد توبه مرتكب گناه مى شد، بلكه كار و بارش همين بوده است و اين رويه و پندارش سبب مى شود كه نظام اسلام و شريعتش تعطيل گردد و كسى به آن عمل ننمايد و آداب مقررات اسلام بى اجرا بماند و بى اثر گردد و تبهكاران كه‏بسيارى از جنايات و گناهان را از ترس كيفر فورى ترك مى كنند، با چنين خرافات و چرندياتى گستاخ گشته دست به هر جنايتى بيالايند. و هيچ كار زشتى نماند كه نكنند. و روح و جان خلق را نيالايند و آرامش را از ميان نبرند، و اين سبب مى گردد كه تشريع اسلامى نتواند هدف عالى و نهايى خويش را تحقق‏بخشد و بند بر دست و پاى سر كشان و گناهورزان گستاخ و چموش نهد.

گرفتيم‏ که توبه هر نافرمانى و گناهى را بشويد، اما چه كسى به معاويه گفته و از پيش خبر داده كه توبه اش درآن مورد پذيرفته خواهد شد؟ ! حال آن كه‏مى دانيم " توبه پذيرى براى خدا فقط منحصر به كسانى است كه از روى نادانى‏كار زشت مى كنند و بعد به زودى توبه مى نمايند، اينان هستند كه خدا توبه‏شان را مى پذيرد، و خدا بسيار دانا و حكيم است، توبه براى كسانى نيست كه‏كار زشت مى كنند تا آنكه وقتى مرگشان‏در رسيد مى گويند من اكنون توبه مى كنم، و نه براى كسانى است كه درحال كافر بودن مى ميرند، اينها را بر ايشان عذابى درد ناك مهيا كرده ايم. "

معاويه لباس هايى مي پوشد كه جايز نيست

ابو داود از طريق خالد اين روايت را ثبت كرده است: مقدام بن معدى و عمرو بن اسود و يكى از قبيله بنى اسد كه ساكن " قنسرين " بود به نمايندگى نزد معاويه بن ابى سفيان رفتند. معاويه به مقدام گفت: آيا خبر دارى كه حسن بن على مرده است؟ مقدام برگشت. مردى به او گفت: به عقيده تو اين مصيبتى است؟


صفحه 27

گفت چطور اين را مصيبت نمى دانم حال آن كه پيامبر خدا ( ص ) او را درآغوش‏مى گرفت و مى فرمود: اين از من است و حسين از على است. آن كه از قبيله بنى اسد بود گفت: او آتشپاره اى بودكه خداى عز وجل بيفسردش. مقدام به گفته خويش چنين ادامه داد: من امروز آن قدر سخنان ناراحت كننده به تو خواهم گفت كه به خشم ايى. اى معاويه! اگر راست گفتم سخنم را تصديق كن واگر دروغ گفتم تكذيب كن. گفت همين كار را خواهم كرد. مقدام گفت: ترا بخدا قسم آيا مى دانى پيامبر خدا ( ص) از پوشيدن جامه ابريشمين نهى كرده است؟ جوابداد: آرى. گفت: ترا بخداقسم آيا مى دانى پيامبر خدا ( ص ) از پوشيدن پوست حيوانات درنده و سوار شدن بر آن نهى كرده است؟ گفت: آرى. گفت: بخدا قسم من همه اينهارا در خانه تو اى معاويه ديده ام معاويه گفت حالا فهميدم كه از دست تواى مقدام رهائى ندارم "

به كسى كه اقرار كند بسيارى از كارهاى خلاف شرع‏ را- كه بر ناروائيش اتفاق است- مرتكب گشته اميد خيرى مى توان برد ! وقتى به او تذكر دادند كه حكم شرع درباره كارهايش چيست- حكمى كه از ياد برده يا به آن بى اعتنائى كرده- چرا دست از كارهاى خلاف شرعش بر نداشت؟ معاويه در حقيقت " طاغوت " و سلطه نامشروعى بود كه مثل فرعون ها عمل مى كرد و از گناه و خلاف شرع باكى نداشت واز سنت ثابت پيامبر ( ص ) بى مهابا تخلف مى نمود. به به ! از حاكمى كه بدون رضاى مردم بر حكومتشان دست اندازد و بر خلاف دين و شريعتشان برآنها حكومت كند و در زندگانى شخصى پايبند آيينشان نماند !

اميراامومنين على بن ابيطالب ( ع ) در نامه اى به عمرو بن عاص مى نويسد: ". . . تو دينت را تابع دنياى كسى‏كرده اى كه گمراهيش آشكار است و بى حيا و بى آبرو است. " ابن ابى الحديد در شرح اين فرمايش مى نويسد: " ترديدى نيست كه معاويه گمراهيش و تجاوز كاريش‏آشكار بوده است وهر تجاوز كار ( از دين وسنت ) ى گمراهگر است، اما اين كه بى حيا و بى آبرو بوده است از آن جهت كه معاويه خيلى هوسبازى و بى عفتى‏مى كرده و شب نشينى و محفل هاى عياشى‏داشته


صفحه 28

است و از وقار و متانت بى بهره بوده و آداب رياست را پيش از قيام عليه اميرالمومنين رعايت نمى نموده است، اما از وقتى كه به آن قيام دست زده خود را محتاج متانت و آرامش ديده است و گرنه در دوره عثمان‏بسيار بى حيا و بى آبرو و آلوده به هر زشتى بوده است. و در دوره عمر از ترس او كمى آبروى خود را مى كرده، اما در عين حال لباس ابرشيمى و ديبا مى پوشيده و در جام زرين و سيمين مى نوشيده و قاطرها سوار مى شده كه جلى از ديبا داشته است و زينى زرنشان، و درآن وقت جوان بوده و حالات نوجوانى‏و مستى قدرت و فرماندهى داشته است. ومردم در كتابهاى شرح حال درباره او نوشته اند كه در دوره عثمان درشام شراب مى خورده است، لكن دراين كه پس‏از وفات اميرالمومنين و برقرارى حكومتش شراب مى خورده: يا نه اختلاف است. بعضى گفته اند: در پنهانى شراب مى‏خورده است. و برخى كه نمى خورده است، لكن دراين اختلافى نيست كه گوش به آواز و موسيقى سپرده و به رقص آمده و گذشته از آن به آواز خوانان ومطربان انعام و اكرام نموده است. " بخوانيدو ماهيت وى را دريابيد !


صفحه 29

معاويه زياد را با خويش منسوب مى سازد

(جنايت‏ سهمگين سال 44 هجرى)

در زمينه‏ نسبت خويشاوند ى اين كه " فرزند متعلق به بستر است و مرد زناكار را سنگ پاداش " اصلى مسلم بود و از ضروريات اسلام بشمار مى آمد و به اين‏ فرمايش گهر بار پيامبر اكرم ( ص ) عمل مى شد تا سال 44 هجرى و روز شومى كه پسر زن جگر خوار بدعت گذاشت و كارى برخلاف سنت و فرمايش پيامبر ( ص) و بر ضد اصل مسلم اسلامى مرتكب گشت.

امت اسلامى بر اين فرمايش پيامبر اكرم ( ص ) متفق است كه " هر كس در دوره اسلام پدرى جز پدرخويش براى خويش ادعا نمايد بهشت براو حرام خواهد بود. " و نيز اين فرمايش كه درنطقى در " منى " آمده است: " خدا كسى را كه پدرى غير از پدرش را براى‏خويش ادعا نمايد، يا مولايى جز موالى خويش ادعا كند، لعنت كرده است. فرزند متعلق به بستر است و مرد زناكار را سنگ پاداش " يا بعبارتى ديگر " فرزند متعلق به بستر است ومردزناكار را سنگ پاداش. هان ! هر كه خويش را به كسى جز پدرش منسوب سازد يا از سر بى علاقگى به موالى


صفحه 30

خويش كسى جز ايشان را مولاى خويش شمارد لعنت خدا و فرشتگان و مردم همگى بر او خواهد بود و هيچ توبه و بهانه اى‏از او پذيرفته نخواهد بود. "

واين فرمايش حضرتش كه " هر كس دانسته خويش‏ را به كسى جز پدرش منسوب نمايد، كافرشده باشد. وهر كس شخصى را كه با او نسبت خويشاوندى ندارد باخويش منسوب نمايد، از ما ( مسلمانان ) نخواهد بود " واين فرمايش كه " هر كس خويش را به كسى جز پدرش منسوب سازد بوى بهشت به مشامش نخواهد رسيد با اينكه بوى بهشت، از فاصله هفتاد سال- يا فاصله هفتاد سال راه- به مشام مى رسد " و " هر كس خويش را به شخصى غير از پدرش منسوب نمايد در حالى كه مى داند او پد رش نيست، بهشت بر او حرام خواهد بود " و" هر كس خويش را به شخصى جز پدرش منسوب نمايد يا وابسته به كسى غير از موالى خويش بشمارد، لعنت پيوسته خدا كه تا به قيامت مستمر است بر او خواهد بود. "

با وجود همه اين فرمايشات مكرر و موكد، سياست خود پرستانه معاويه‏چشم و گوشش را ببست تا مرد زناكار را كه از داشتن نسبت رسمى و شرعى با فرزندى كه از زنايش بوجود مى آيد بى نصيب است، بهره مند گردانيد و " زياد " را فرزند ابو سفيان زناكار شمرد، واين را هنگامى انجام داد كه ديد " زياد " بزرگ و سياستمدار گشته و براى از بين بردن مردان پاكدامن و نيكوكار و خدا پرستان دوستدار امير المومنين على ( ع ) بدرد او مى خورد.

" زياد " در بستر " عبيد " آزاد شده " ثقيف بوجود آمد، و بر ناپاك ترين دامن ها


صفحه 31

پرورش يافت، و در بدترين محيط ها. پيش از آنكه معاويه او را فرزند ابو سفيان و برادر خويش بشمارد، زيا د بن عبيد ثقفى مى خواندندش و پس از اين انتساب به او زياد بن ابى سفيان گفتند.

خود معاويه در دوره امام حسن مجتبى- سلام الله عليه- در نامه اى به " زياد " مى نويسد: " از امير المومنين معاويه بن ابى سفيان به زياد بن عبيد. پس از درود و ستايش، تو برده اى هستى كه حق ناشناسى كردى و كيفر و بد بختى براى خويش فراهم ساختى، در حالى كه سزاوار اين بود كه شكران مى كردى نه كفران. درخت ريشه هاى نرمش را به خاك فرو مى برد و از اصل و ريشه اساسى خويش شكل و ماهيت مى گيرد، و تو نه مادر دارى و نه پدر كه در باره ات مى گويند: ديروز برده بود و امروز فرمانده و استاندار. اين مسيرى است كه چون توكسى اى پسر سميه نپيموده است. وقتى نامه ام به تو رسيد مردم را به اطاعت

بيعت وادار كن و هر چه زودتر باتقاضايم موافقت نما، زيرا اگر چنين كنى مانع ريخته شدن خونت گشته اى و جانت را حفظ كرده اى وگرنه تر سخت كيفر خواهم داد وقسم ياد مى كنم كه تو را دست بسته وپا برهنه از فارس به شام بياورند تا ترا در بازار سر پا نگهدارم و به عنوان برده بفروش رسانم و تر ا به جايى در آور كه در آن‏ بوده اى و از آن بد گشته اى. و السلام ".

پس از انقراض دولت اموى، زياد را " زياد بن ابيه "- يعنى زيادپسر پدرش يا زياد بى پدر- مى خواندند و " زياد بن امه "- يعنى زياد پسر مادرش- و " زياد بن سميه ". مادرش- سميه- متعلق به يكى از دهقانان ايران بود در زند رود كسكر.

دهقان بيمار گشت و حارث بن كلده پزشك‏ثقفى را به بالينش آوردند تا او را درمان كرد، و به پاداش آن در مان، سميه را به او بخشيد و " حارث سميه را به از دواج غلام رومى خويش در آورد كه " عبيد " نام داشت و زياد از اين ازدواج بوجود آمد و چون بزرگ شد پدرش عبيد را با پرداخت هزار درهم آزاد ساخت. و مادرش سميه از فاحشه هاى معروف طايف بود كه محل رسمى و پرچم داشت.

ابو عمر وابن عساكر با ثبت روايتى مى نويسند: " عمربن خطاب‏براى


صفحه 32

اصلاح فسادى كه در يمن پديد آمده بود زياد را به آن ديار فرستاد. چون از ماموريت خويش باز گشت نطفى ايراد كرد كه مردم چنان نشنيده بودند. عمر وبن عاص گفت: بخدا اگر اين غلام، قرشى مى بود عرب را رهبر ى مى كرد. ابو سفيان گفت: به خد ا من مى دانم چه كسى نطفه او را در دل مادرش گذاشته است. على بن ابيطالب به او گفت: او كيست اى ابوسفيان؟ جوابداد: من. گفت: مواظب حرف زدنت باش ابوسفيان !- يا چنانكه ابن عساكر مى نويسد: عمرو عاص‏به او گفت: ساكت باش اى ابو سفيان !چون مى دانى اگر عمر اين را از تو بشنود بى درنگ ترا كيفر خواهد داد- ابو سفيان گفت:

بخدا اگر تر س از آن‏ كسى نبود كه مرا انگشت نماى دشمن مى سازد ( يعنى عمر ) صخر بن حرب ( يعنى‏ابو سفيان ) وضع زياد را روشن مى ساخت و سخن در باره او را مكتوم نمى‏داشت.

ديرى گذشت كه با قبيله ثقيف (كه زياد منسوب به آن بود ) مجاله كردم و گذاشتم پاره دلم را به خويش منسوب نمايند

همين سخن، معاويه را واداشت تازياد را به خويش منسوب سازد".

در " عقدالفريد " چنين آمده: " عمر دستور داد زياد نطقى ايراد كند. نطقى خوب و ممتاز ايراد كرد. و پاى منبر، ابو سفيان بن حرب و على بن ابيطالب نشسته بودند. ابو سفيان به على گفت: از نطق اين جوان خوشت آمد؟ گفت: آرى. ابو سفيان گفت: اين پسر عموى تو است ( يعنى از شاخه اموى كه بابنى هاشم جد مشترك دارند و افراد دو شاخه را عرب پسر عمو مى خواند ). پرسيد: چطور؟ گفت: من نطفه او را در دل مادرش- سميه- بستم. پرسيد: چرا ادعاى پدرى او رانمى كنى؟ گفت: از اين كه بر منبر نشسته- يعنى عمر- مى ترسم كه اعتبارم را ببرد.

معاويه به استناد اين گفته زياد را باخويش منسوب شمرد و شهودى بر آن گواهى دادند. و اين برخلاف حكم پيامبر خدا ( ص ) است كه مى فرمايد: " فرزند متعلق به بستر است و مرد زناكار را سنگ پاداش. "


صفحه 33

اگر معاويه به استناد اين گفته پدرش، زياد را باخويش منسوب نموده باشد بايستى پيش از آن عمرو عاص را با خويش منسوب اعلام مى نمود، زيرا روزى كه وى به دنيا آمد، ابو سفيان ادعاى پدر ى او را كرده گفت: " من تر ديد ى ندارم كه نطفه او را در دل‏مادرش نهاده ام " و عاص با او به كشمكش بر خاست، ولى نابغه چون ابو سفيان را مردى خسيس مى دانست حاضر نشد پدرى او را براى نوزادش برسميت بشناسد و عاص را پدر او اعلام نمود، و حسان بن ثابت در اين زمينه چنين سروده است:

پدرت بى شك ابو سفيان است و در باره تو

براى ما از او دلايلى قطعى بروز كرده است.

اگر خواستى به پدرت افتخار كنى به او افتخار كن

وبه عاص بن وايل افتخار مجو

تا آخر آن ابيات كه در جلد دوم "غدير " بيامد.

آرى هر زناكار بى عفتى كه با سميه مادر زياد، و نابفه مادر عمرو، و هند مادر معاويه، و حمامه مادر ابو سفيان، وزرقاء مادر مروان، و ديگر فاحشه هاى مشهور ارتباط داشت، مى توانست ادعاى پدرى فرزندان آنها را بنمايد و با همسرانشان بر سر پدرى به كشمكش بر خيزد.

زمانى كه زياد از طرف امير المومنين على ( ع ) استاندار بود، معاويه به او نوشت: لانه اى كه در آن پرورده شده اى براى ما نامعلوم است. بنابر اين همانگونه كه پرنده به لانه خويش پناه مى جويد، بدان پناه جوى. اگر آنچه خدا بدان داناتراست نبود آنچه را آن بنده نيكوكار گفت مى گفتم اين را كه لشكريانى خواهيم آورد كه ياراى مقابله اش را نداشته باشند و با خوارى و ذلت آنها را بيرون خواهيم كرد" و در آخر نامه اش چنين نوشت:

خدايرا ! زياد اگر مى‏دانست چه مى كند و كارش را مى فهميد چه خو ب آدمى بود.

پدرت را فراموش مى كنى حال آنكه گفته اش راست است آنگاه كه تو براى مردم نطق مى كردى و زماندارمان عمر بود.


صفحه 34

بنابراين به پدرت كه پدر ما است افتخار جوى، زيرا پسر حرب ( يعنى ابوسفيان ) در ميان قوم و قبيله اش مقامى مهم دارد

اين كه جماعتى ( يعنى‏بنى هاشم ) را به همدوشى برگزينى كه با ايشان تناسبى و مناسبتى نداشته باشى ننگى نابخشودنى است

بنابراين ازآنان دورى نما، زيرا خدا تو را از ايشان دور گردانيده و از هر فضيلتى كه مايه برتر ى ايشان است

چون نامه اش به " زياد " رسيد براى مردم چنين نطق ‏كرد: از پسر زن جگر خوار، و سر دسته منافقان شگفت است كه مرا از تصميمات خويش مى تر ساند در حالى كه ميان من و او پسر عموى رسول خدا ( ص )در ميان مهاجران و انصار وجود دارد.

بخدا اگر او به من اجازه بفرمايد كه به جنگ وى بروم، ضربات شمشيرم را به‏مردم نشان خواهم داد. گفته اش به اطلاع على- رضى الله عنه- رسيده به زياد نوشت:

پس از سپاس پروردگار و ستايش پيامبر ( ص )، من ترا به آن كار دولتى گماشته ام و هنوز هم اختيار آن كار بامن است. ابو سفيان با تصورات بى پايه و ناروا و دروغگويى حرفى پرانده است كه حرفش مايه ميراث برى يا انتساب خويشاوندى‏نمى تواند شد- يابعبارتى ديگر: تو به استناد آن سخت نمى توانى ادعاى نسبت خويشاوندى يا ميراث كنى- و معاويه ( مثل شيطان ) از پيش روى انسان و پشت سرش و از چپ و راستش رخنه‏و نفوذ مى نمايد بنابراين از او بر حذر باش برحذر باش ! والسلام.

مخالفت با انتساب زياد به ابوسفيان

ابوبكره، برادر زياد- برادر او از مادرش سميه- وقتى شنيد معاويه، زياد را براد ر خويش خوانده و او به اين انتساب رضايت داده خشمگين گشت و سوگند خورد كه هرگز با او سخن نگويد و گفت كه: " قبول آن به معنى تصديق زناكارى مادرش مى باشد وترك نسبت پدريش. بخدا قسم هرگز تصور نمى كنم كه سميه ابو سفيان را ديده باشد. واى براو ! با ام حبيبه- همسر پيامبر ( ص ) ( دختر ابوسفيان ) چه خواهد كرد؟ آيا مى خواهد به عنوان اينكه با او خويشاوند و محرم است او را ببيند؟ ! اگر ام حبيبه از او رو بگيرد آبروى او خواهد رفت و اگر ام حبيبه را ببيند


صفحه 35

كه مصيبت بزرگى خواهد بود واحترام و مقدسات پيامبر ( ص ) پايمال گشته. "

زياد در زمان معاويه به حج رفت و چون به مدينه در آمد خواست به حضور ام حبيبه ‏برسد. سخن ابوبكره را بياد آورد و منصرف گشت. و گفته اند: ام حبيبه روى از او بپوشانيد و اجازه تشرف به‏او نداد.

ابوعمر مى نويسد: " وقتي معاويه، زياد را منسوب خويش خواند، بنى اميه نزد او رفتند از آن جمله عبدالرحمن بن حكم كه به او گفت: تو اگر سياهان را نيز بيابى براى تضعيف و تحقير ما آنها را با خويش منسوب خواهى‏ساخت. معاويه به مروان دستور داد كه‏اين بى آبرو را از اينجا بيرون كن. مروان گفت: تو اگر سياهان را نيز بيابى براى تضعيف و تحقير ما آنها رابا خويش منسوب خواهى ساخت. معاويه آبرويى است كه كسى از زخم زبانش نمى رهد. معاويه گفت: اگر بردبارى و گذشتم نبود، مى ديدى كه زخم زبان نمى تواند بزند. مگر شعرى را كه در باره من و زياد سروده به من گزارش نكرده اند ! آنگاه دستور داد مروان آن شعر را بخواند و چنين خواند:

هان ! به معاويه بن صخربگو

كه از كردارت به‏تنگ آمده ايم

آيا از اين كه بتو بگويند پاكدامن بود به خشم مى آيى

واز اين خشنود مى شوى كه بگويند: پدرت زناكار بوده است؟ !

من گواهى مى دهم كه نسبت خويشاونديت بازياد

چنان نسبت خويشاوندى يى است فيل باكره ء ما چه خر دارد

و اعلام مى كنيم كه سميه بى آنكه دست ابو سفيان

به او برسد زياد را باردار گشته است.

مى گويند اين ابيات را زياد بن ربيعه بن مفرغ حميرى شاعر سروده است، و آنها كه اين ابيات را به او نسبت داده اند نخستين بيتش را چنين آورده اند:

هان ! به معاويه بن‏صخره بگو

از قول مردى يمنى

و بقيه راهمانگونه ثبت كرده اند كه آورديم. همچنين عمربن شبه و ديگران


صفحه 36

گفته اند: ابن مفرغ چون نزد معاويه يا پسرش يزيد بن معاويه رفت- و اين پس‏از آن بود كه يمنيان از رفتار عباد زياد و برادرش عبيدالله با وى بخشم آمده و براى داد خواهى در حق وى آنجا رفتند- و گفت: اى امير المومنين ! در حق من بدون اين كه گناهى كرده يا نافرمانى يى نموده باشم چنان ظلم هايى كرده كه به هيچ مسلمانى نكرده اند- معاويه به او گفت: مگر تو نبوده اى که گفته اى:

هان ! به معاويه بن حرب بگو

از قول مردى يمنى

آيا از اين كه بگوييد پدرت پاكدامن بوده است به خشم مى آيى

و از اين خشنود مى شوى كه بگويند: پدرت زناكار بوده است؟ !

ابن مفرغ گفت: قسم به آنكه مقامت را بالا برده نه، من هرگز نگفته ام اى اميرالمو منين ! طبق اطلاعى كه به من رسيده اين را عبد الرحمن بن حكم سروده وبه من نسبت‏ داده است. معاويه گفت: سراينده گفته است:

گواهى مى دهم به اين كه مادرت با ابو سفيان

همبستر نگشته و جامه از تن به در نياورده است.

و اين‏ كار، بغرنج است و

كاملا مبهم ونامعلوم

و سپس پرسيد: مگر تو نگفته اى:

زياد و نافع و ابوبكره

در نظرم ازعجيب ترين عجايبند

اينها سه مردند كه‏از يك زن

به دنيا آمده اند و فرزند يك پدرند

آن يكى چنانكه ادعا مى كند قرشى است

وآن ديگر آزاد شده و اين به زعم خويش عربى است !

و جمله ابياتى كه در هجو زياد وفرزندانش سروده اى؟ ! برو گمشو، خدا ترا نبخشد. من ازگناهت در گذشتم. اگر با زياد دوستى مى نمودى اين اتفاقات نمى افتاد. برو هر جا مى خواهى زندگى كن. و او موصل را براى سكونت


صفحه 37

برگزيد.

ابو عمر مى گويد: يزيد بن مفرغ به خاطر مظالمى كه عباد بن زياد در خراسان بر او روا داشته در هجو او و فرزندانش اشعار بسيار سروده است. وداستانش با عباد بن زياد و برادرش عبيد الله بن زياد مشهور است، از جمله اين ابيات هجور آميز:

عباد " بن زياد " ! ننگ از تو رو گردان نيست

تو نه مادرى قرشى دارى و نه پدرى

وبه‏عبيدالله " بن زياد " بگو: تو پدر درستى ندارى

و نه كسى مى داند كه ترابه چه كسى نسبت دهد !

عبيدالله بن زياد گفته است: از هيچ هجويه اى به قدر هجو ابن مفرغ ناراحت نگشته ام آنجا كه مى گويد:

بينديش، زيرا اگردر اين موضوع بينديشى مايه عبرت خواهد بود

دراين كه آيا افتخارى جز از راه مامور شدن بدست آورده اى؟ !

سميه آن قدر زندگى كرد و ندانست كه

پسرى كه از قريش دارد منسوب به توده‏اى پدر است !

شاعر ديگرى چنين سروده:

زياد، نمى دانم پدرش كيست

ولي اين هست كه الاغ پدر زياد است

اين روايت به ما رسيده كه " معاويه بن ابى سفيان، وقتى مروان شعر برادرش عبدالرحمن بن حكم را براى وى خواند، گفت: بخدا تا عبدالرحمن نزد زياد نرود و عذر خواهى نكند و رضايت او را جلب ننمايد، از او خشنود نخواهم گشت. عبدالرحمن بن حكم روى آورده آن قدراصرار ورزيدند تا نزد زياد رفت. چون به با ر گاهش در آمد و سلام كرد زيادبگوشه چشم نگاه خشم آلودى به او كرد- و


صفحه 38

زياد معمولا يك چشم خويش را كوچك مى كرد تا نگاهى غضبناك پيداكند- و گفت: تويى كه آن حرفها را زده اى؟ ! عبدالرحمن پرسيد: كدام حرفها؟ گفت: آنچه را گفتنى نيست؟ عبدالرحمن گفت: خدا امير را برقرار بدارد، گذشت براى خطاكار است. اينك ‏بشنو گفته ام را. گفت: بگو ببينم و او اين اشعار را بسرود:

اى ابو مغيره ! از سخنان كژى كه

در شام بر زبانم رفته توبه مى‏آرم

از آن سخنان كه درباره ات گفتم و خليفه

به خشم آمد تااز سر خشم مرا براند

و به آنكه مرا براند ضمن عذر خواهى گفتم:

حق با تو است و ترا مقامى جز آن من است

پس از تصور اتم خطايم و گفتار نادرستم

حقيقت را دريافتم و بشناختم و دانستم

" زياد " شاخه درخت ابو سفيان است

و باطراوت و خرمى در ميان بوستان برين آويخت

تر ا برادر و عمو و پسر عمو ى خويش مى دانم

و نمى دانم‏كه تو مرا به كدام چشم مى نگرى

تو زايده اى هستى چسبيده به خانواده ابوسفيان

که ازانگشت ميانى ام بيشتر دو ستش مى دارم

هان ! به معاويه بن حرب بگ

كه باكار خويش موفقيتى بدست آورده اى !

زياد به وى گفت: تو در ديده من احمقى هستش و شاعرى چرب زبان و خوشگذران، اما بهرحال شعرت را شنيدم و عذرت را مى پذيرم. چه تقاضايى دارى؟ گفت رضايتنامه اى برايم خطاب به امير المومنين بنويس. گفت: بسيار خوب. و نامه اى نوشت، و زياد آن را پيش معاويه برد. معاويه بگشودش و از او خشنود گشت و او را به حال و كار سابق باز گرداند، و گفت: خاك بر سر زياد كه


صفحه 39

متوجه نشد عبد الرحمن چه مى گويد به او مى گويد: تو زايده اى هستى چسبيده به خانواده ابو سفيان !

. . . . . . . . . . . . . . . . . . . . . . . !

ابو عبيده مى گويد: زياد ادعا ميكرد مادرش- سميه- دختر اعور است از قبيله بنى‏عبد شمس بن زيد، مناه بن تميم. و ابن مفرغ در رد ادعايش چنين سروده است:

سوگند مى خوردم كه " زياد " ازقبيله قريش نيست

و نه سميه از قبيله تميم استپ

بلكه در حقيقت زاده برده اى‏است از زناكارى

که ريشه نسبش در پليدى فرو رفته است

طبرى روايتى از ابو اسحاق ثبت كرده كه ميگويد: زيادچون به كوفه در آمد گفت: پيش شما براى كارى كه به حالتان مفيد است آمده ام. پرسيد ند: چيست؟ گفت: نسبت خويشاوندى مرا به معاويه برسانيد. گفتند: حاضر نيستيم شهادت‏دروغ و بهتان آميز بدهيم. در نتيجه، به بصره رفت و آنجا مردى براى او چنان‏كه مى خواست شهادت داده. "

ابن عسا كر و ابن اثير مى نويسند: ابو سفيان به طايف رفت وبه دكه شرابفروشى بنام‏ابو مريم سلولى درآمد وپس از شرابخوردن به او گفت: بى زنى ناراحتم كرده، فاحشه اى برايم دست وپاكن. پرسيد: كنيز حارث بن كلده-سميه را كه زن عبيد بوده است ميخواهى؟ گفت: بااينكه پستانهاى آويخه وزيربغل بو ناكى دارد بياورش. و آوردش. و ابو سفيان با او بياميخت و زياد را بدنيا آورد، و معاويه ادعاى برادرى او را كرد.

ابن عساكرد از ابن سيرين‏از ابى بكره روايت كرده كه مى گويد:زياد به ابو بكره گفت: ديدى امير المومنين ( يعنى معاويه ) چه پيشنهادى به من كرد، و من


صفحه 40

دربستر عبيد بدنيا آمده و به او شباهت دارم، و ميدانى كه پيامبر خدا ( ص )فرموده: هر كس خويش را به شخصى غير از پدرش نسبت دهد نشيمنگاهش از آتش آكنده خواهد گشت. اما يكسال بعد ادعاى فرزندى ابو سفيان را كرد ! محمد بن اسحاق مى گويد: نزد ابو سفيان نشسته بوديم، زياد نمايان گشت، ابو سفيان گفت: واى بر مادرش ! چه‏مى شد اگر برايش كسى را به عنوان پدرادعا مى كرد.

بستگي زياد به امويان چگونه اعلام شد

هنگامى كه معاويه بيعت‏گرفت زياد نزد او رفته با گرفتن دو ميليون با او مصالحه كرد و از با رگاهش بيرون شد. در راه مصقله بن هبيره شيبانى را ديد. به او پيشنهاد كرد بيست هزار درهم بگيرد و به معاويه بگويد: زياد با اينكه ايران را خشكى و دريايش را خورده داشته است فقط با گرفتن دو ميليون درهم با تو مصالحه كرده است. و از اين كارش بخدا قسم پيدا است كه گفته اش راست است.

و اگر معاويه از او پرسيد: مگر زياد چه مى گويد؟ بگويد: مى گويد: پسر ابى سفيان است. مصقله بن‏هبيره شيبانى پيشنهادش را پذيرفت و همين كار را انجام داد، و معاويه در نتيجه آن گفتگو بر آن شد كه دوستى زياد را با ادعاى خويشاوندى او براى خود جلب نمايد و محبتش را به تمامى به خويش اختصاص دهد، و بر اين كار همداستان گشتند و مردم را كرد آوردندو شاهدان در تاييد ادعاى زياد گذشتند و در ميانشان ابو مريم سلولى بود. معاويه از او پرسيد: چه شهادت مى دهى اى ابو مريم؟ گفت: من شاهد بودم كه ابو سفيان نزد من آمد و از من فاحشه اى خواست. به او گفتم: جز سميه كسى را سراغ ندارم. گفت: با همه كثافت و بو ناكيش بياورش. برايش‏آوردم. با او به اطاقى رفت. سپس سميه بيرون آمد در حالى كه منى از تنش مى چكيد ! زياد به ابو مريم گفت: مواظب حرف زدنت باش. تو فقط به عنوان شاهد آمده اى تا شهادت دهى نه آنكه شماتت كنى ! بر اثر آن، معاويه‏او را خويشاوند خويش اعلام كرد.

در عقد الفريد چنين آمده است: " مى گويند: ابو سفيان روزى مست براه


صفحه 41

افتاد و به سراغ فاحشه خانه رفت. از زنى كه رئيس فاحشه خانه اى بود پرسيد: فاحشه دارى؟ گفت. فقط سميه‏هست. گفت: با اينكه زير بغلش بو ناك است بياورش. و با او در آميخت و زياد از آن همبسترى در بستر عبيد بوجود آمد.

" زياد " كه حسب و نسبى پليد و پست داشت و عمرى دراز نزديك به‏پنجاه سال پدر مشخصى نداشت و او را "زياد بن ابيه "- يعنى زياد فرزند پدرش- مى خواندند يكباره برادر پادشاه وقت گشت و پسر كسى شناخته شد كه او را از اشراف محيط و زمانه اش به شمار مى آورند. اين مقام ظاهر رادرست به طريقى به دست آورد كه معاويه‏مقام فرزندى ابو سفيان را احراز كرد آنگاه كه معلوم نبود معاويه نوزاد فرزند كداميك از پنج شش زناكار معروف‏ جاهليت است و مادر ش هند ى جگر خوار او را فرزند ابو سفيان اعلام كرد. "زياد چون خود را از پستى و ننگ بى پدرى رسه و به مقامى ظاهرا بلند نشسته‏يافت بر آن شد كه دوستى و علاقه معاويه را به هر طريقى كه شده بيش ازپيش فرا چنگ آرد، و راه نابود ساختن‏و بدخواهى مخالفان معاويه يعنى مسلمانان غيور و خاندان پاك رسالت رااختيار كرد و دست خويش تا مرفق بخون پاك آن راد مردان فرو برد.

از آن طرف، معاويه كه از جلب يك متحد سياسى زد و بند چى و حقه باز و كار چاق كن و مطيع سر مست شده بود هيچ نمى‏انديشيد كه نسبت زنا دادن به پدرش چقدرزشت و نكوهيده و ننگ آور است و ادعاى‏خويشاوندى " زياد " بر خلاف حكم شريعت و ناقض سنت است.

يونس بن ابى عبيد ثقفى به معاويه گفت: پيامبر خدا ( ص ) حكم صادر كرد كه فرزند متعلق به بستر است و مرد زناكار را سنگ پاداش. و تو بر عكس آن عمل كردى‏و برخلاف سنت رسول خدا (ص ).

معاويه گفتش: حرفت را تكرار كن. تكرار كرد. معاويه گفت: يونس ! بخدا اگر دست از اين حرفت بر ندار ى بلايى بر سرت خواهم آورد كه آن سرش نا پيداباشد !


صفحه 42

ايمان مردك را ببين به پيامبرش، و نگاه كن كه حديث حضرتش راكه تكرار هم گشت تا چه حد بگوش مى گيرد و بكار مى بندد و آن را پاس مى دارد و مى پذيرد ! داورى و نظر دادن در اين كار معاويه را به دانشمندان منصف امت اسلامى وا مى گذارم و به محققان و نويسندگان و مولفان درست راى.

سعيد بن مسيب مى گويد: اولين حكم از احكام قضايى رسول خدا ( ص ) كه علنا نقص گشت توسط فلا نشخص بود يعنى معاويه كه درباره زياد آن حكم را صادر كرد ".

ابن يحيى مى گويد: " نخستين حكم از احكام رسول خدا ( ص ) كه رد شد حكمى بود كه درباره زياد صادر گشت "

ابن بعجه مى گويد: اولين دردي که عرب بدان مبتلا گشت قتل حسن- نوادهء پيامبر (ص) _ بود و ادعاي خويشاوندي زياد"

حسن بصري مي گويد: "معاويه چهار صفت داشت كه اگر يكى از آنها را بيش نداشت براى تبهكارى وى بس بود:

1- چيره شدن بمدد سفيهان براين امت به طورى كه بدون مشورت با امت- كه باقيمانده اصحاب صاحبان فضيلت و افتخار را در برداشت- بر حكو متشان مسلط گشت.

2- پسرش را كه باده گسارى دائم الخمر بود و جامه ابريشمين مى پوشيد و ساز مى زد به جانشينى خويش تعيين كرد.

3- ادعاى خويشاوند ى زياد را كرد در حالى كه پيامبر خدا ( ص ) مى فرمايد: فرزند متعلق به بستر است و مرد زناكار را سنگ پاداش.

4- كشتن حجر. " بدا بحال او كه حجر و يارانش را كشت " و عبارت اخير را دوبار تكرار مى كند.


صفحه 43

امام حسن مجتبى ( ع ) در حضورمعاويه و عمرو بن عاص و مروان بن حكم‏به زياد مى فرمايد: " تو را اى زياد، چه به قريش، براى تو نه فقط زمينه ‏درستى در ميان قريش يا اصل و نسبى ياميلاد شرافتمندانه اى سراغ ندارم بلكه مادرت فاحشه اى بود كه مرد هاى قريشى و زشتكاران عرب با او مى آميختند، و چون به دنيا آمدى مردم عرب پدرى برايت نمى شناختد تا اين- اشاره به معاويه- پس از مرگ پدرش ادعاى برادرى تو را كرد. تو مايه افتخارى ندارى. ترا سميه بس و ما راپيامبر خدا ( ص ) و پدرم على بن ابيطالب و سرور مومنان كه هيچ به جاهليت نگرائيد و عمويم حمزه سيدالشهدا و جعفر طيار بس، واينكه من و برادرم سرور جوانان بهشتى هستيم.

" زياد " به نمايندگى نزد معاويه رفت و براى او هدايا و اموال هنگفت وكيسه اى پر از جواهر برد كه نظيرش راكسى نديده بود. معاويه از آن به شدت‏خوشحال گشت. زياد چون آن شادى بديد به منبر رفته گفت: بخدا من بودم اى اميرالمومنين كه برايت عراق را رام ساختم و آرام و دارائى و مالياتش را گرفتم و به تو تقديم داشتم. يزيد بن معاويه برخاسته گفت: تو اى زياد اگرچنين كردى ما هم ترا از مولاى ثقيف بودن به وابستگى قريش ارتقا بخشيديم و به فراز منبر و از زياد بن عبيد بودن به حرب بن اميه گشتن. معاويه گفتش: بنشين اى پدر و مادرم فدات

سكتوارى در " محاضره الاوائل " مى نويسد: " نخستين حكمى كه از احكام پيامبر خدا ( ص ) علنا زير پا نهاده شد ادعاى خويشاوندى زياد توسط معاويه بود. در حالى كه ابو سفيان اورا از خود ندانسته و ادعا كرده بود كه او فرزندش نيست و نسبش مقطوع است، اما معاويه چون به زمامدارى رسيد او را خويشاوند خويش نموده به خود نزديك ساخت و استاندارى و فرماندهى داد، و زياد بن ابيه كه پسر زنى بد كاره بود هر گونه حقكشى و بد رفتارى را نسبت به خاندان پيامبر ( ص ) روا داشت " و " عمر- رضى الله عنه- چون‏به معاويه مى نگريست مى گفت: اين،


صفحه 44

پسر ابو سفيان، شاهنشاه عرب است. ، زيرا او نخستين كسى بود كه يكى از احكام قضائى پيامبر خدا ( ص )را زير پا گذاشت،

و زياد بن ابيه اولين كسى بود كه ننگين ترين بد رفتارى را در حق خاندان پيامبر ( ص )- رضى الله عنهم- مرتكب گشت " و " ابو سفيان در حضور جمعى از اصحاب- رضى الله عنهم- اعلام داشت كه با زياد هيچ گونه نسبت خويشاوندى ندارد و به هيچ وجه ارثى از او نمى برد. وزياد همچنان مطرود بود تا معاويه بخواندش و به خويش نزديك ساخت و او را فرماندهى داد وحكم اسلام را زير پا گذاشت و اين اولين حكم قضائى بودكه پايمال مى گشت و به همين سبب بلائى سهمگين گشت و محنتى جانفرسا براى امت پيش آورد كه منحوس ترينش تجاوز خائنانه او به برترين فرد ملت و محبوب ترين شخص خاندان نبوت بود

"هيچ دانشمند اسلامى نيست كه با جاحظ همداستان نباشد آنجا كه در رساله " بنى اميه " مى گويد: " در آن هنگام معاويه بر سلطنت دست يافت و بر باقيمانده شورا ( ى شش نفره تعيينى عمر ) و بر جامعه اسلامى و انصار و مهاجران به استبداد و خود كامگى حكومت كرد، يعنى در سالى كه " سال اتفاق عمومى " خوانده اند و نه تنها سال اتفاق عمومى نبود، بلكه سال اختلاف و جدائى و سركوبى و ديكتاتورى و چيرگى مسلحانه بود، سالى كه امامت به سلطنتى از قماش آنچه به شرح آمد و از نوع آنچه يكايك‏بر شمرديم مر تكب گشت تا رسيد به رد علنى حكم قضائى پيامبر خدا ( ص ) و انكار آشكار حكمى كه درباره تعلق فرزند به بستر و سزاى مرد زنا كار صادر فرموده است با اين كه امت متفق بود بر اين كه سميه در بسترابو سفيان‏و همسرش نبوده، بلكه فقط با او زنا كرده است. معاويه با ارتكاب آشكار اين عمل خلاف سنت از شمار


صفحه 45

زشتكاران بدر گشت و به جرگه كفار در آمد ".

اگر جنايات كفر آميز معاويه را بررسى كنيم خواهيم ديد كه اين كارش جزو كوچكترين آنها است، زيرا بيشتر كارهايش- اگر همه اش نباشد- ناقض قرآن و سنت ثابت و مسلم پيامبر گرامى ( ص ) است و خلافكاريش منحصر به زير پا گذاشتن حكم " فرزند متعلق به بستر است و مرد زناكار را سنگ پاداش " نيست.


صفحه 46

بيعت گيرى براى يزيد

(يكى از چهار جنايت سهمگين معاويه)

از تبهكارى ها و جنايات معاويه- كه مجسمه تبهكارى و گناه است- يكى بيعت گيرى براى يزيد است برخلاف‏خواست " اهل حل و عقد " يعنى صاحبنظران جامعه اسلامى، و از طريق سركوبى باقيمانده مهاجران و انصار، و على رغم مخالفت برجسته ترين اصحاب.

معاويه از همان روز كه به سلطنت و بساط يك استبداد قهر آميز و ننگين را پهن كرد بفكر اين بود كه پسرش را وليعهد خويش سازد و برايش بيعت بستاند و حكومت اموى را موروثى و پايدار گرداند. هفت سال تمام زمينه اين كار را فراهم مى كرد، به نزديكانش انعام مى نمود و بيگانگان‏را خويشاوند و مقرى مى ساخت، گاه نيت‏خويش مستور مى داشت و زمانى بر ملامى نمود، و پيوسته آن طريق هموارمى ساخت و به طرف مقصود مى خزيد. چون زياد- مخالف ولايتعهدى يزيد بود- به سال 53 ه. درگذشت معاويه پيمانى به نام زياد جعل كرده براى مردم برخواند و درآن آمده بود كه حكومت پس از معاويه از آن يزيد باشد، و با اين كار- چنانكه مدائنى گفته- مى خواست راه بيعت گيرى براى يزيد را هموار نمايد.

ابوعمر مى گويد: " به معاويه هنگامى كه‏حسن ( عليه السلام ) زنده بود پيشنهاد شد كه يراى يزيد بيعت بگيرد، اما وى اين مقصود را فقط پس از درگذشت


صفحه 47

حسن ( على السلام ) آشكاركرد و تصميم آن كار در اين هنگام گرفت ".

ابن كثير مى نويسد " در سال 56 ه. معاويه مردم را دعوت كرد كه با پسرش يزيد بيعت نمايند تا پس از وى حاكم باشد، و تصميم اين كار را پيشتر و در زمان زنده بودن مغيره بن شعبه گرفتته بود. ابن جرير ( طبرى ) از طريق شعبى چنين روايت مى كند: مغيره آمده بود پيش معاويه، و او از استاندارى كوفه بركنار شده بود به خاطر پيرى و ناتوانيش، و معاويه تصميم گرفت سعيد بن عاص را به استاندارى كوفه بگمارد. چون مغيره از تصميم معاويه خبردار گشت گوئى پشيمان شده باشد يزد بن معاويه رفته به او توصيه كرد از پدرش بخواهد او را وليعهد سازد. يزيد از پدرش تقاضاى وليعهدى كرد. پدرش پرسيد: چه كسى اين را به تو توصيه كرد؟ گفت: مغيره. معاويه پيشنهاد مغيره را پسنديد و او را دوباره به استاندارى كوفه گماشت و دستور داد در اين راه بكوشد. پس مغيره براى زمينه سازى وليعهدى يزيد بكوشش برخاست.

معاويه در اين خصوص كتبا با زياد مشورت و او " زياد " كه مى دانست يزيد سرگرم بازى است و دل به بازى و شكار بسته با وليعهدى او مخالفت نمود و عبيد بن كعب نميرى را- كه دست صميمى وى بود- نزد معاويه فرستاد تا راى او را بزند و منصرف گرداند. عبيد به‏دمشق رفته با يزيد ملاقات كرد و از قول زياد به او گفت كه از پى آن بر آيد. يزيد از شروع به كار ولايتعهدى منصرف گشت و نزد پدر رفته همداستان شدندكه فعلا از آن دست بردارند. وقتى زياد مرد معاويه شروع كرد به ترتيب دادن كار ولايتعهدى يزيد و تبليغات ودعوت براى بيعت گيرى، و به سراسر كشور نامه نوشت كه براى ولايتعهدى يزيد بيعت بگيرند ".


صفحه 48

شكل ديگرى از اين ماجرا

ابتداى بيعت گيرى ‏براى يزيد از مغيره بن شعبه بود. معاويه خواست او را از استاندارى كوفه بر كنار نمايد و بجايش سعيد بن عاص را بگمارد. خبر به مغيره رسيد. باخود گفت: كار درست اين است كه نزدمعاويه رفته استعفا بدهم تا مردم تصور كنند به مقام استاندارى بى علاقه ام. و نزد معاويه رفته و آهسته به او چيزى گفت و به اطرافيانش اظهار داشت كه وسيله استاندارى و فرماندهيش را فراهم ساخته است. و سپس نزد يزيد رفته به او گفت: اصحاب عاليمقام پيامبر( ص ) و بزرگان قريش و سالخورگانش از دنيا رفته و فقط فرزندانشان باقى مانده اند، و تو از همه شان برترى و با تدبيرتر و علمت به سنت و سياست از همه شان بيشتر. نمى دانم چرا اميرالمومنين براى تو بيعت ( ولايتعهدى ) نمى گيرد؟ يزيد پرسيد: به عقيده تو اين كارشدنى است؟ جواب داد:آرى.

يزيد پيش پدر رفته گفتگويش را به اطلاع او رسانيد. معاويه، مغيره را احضار كرده پرسيد: يزيد چه مى گويد؟ گفت: ديدى كه پس از عثمان چه اختلافى پيدا شد و چه خون ها ريخته شد. و يزيد مى تواند جانشين تو باشد، بنابران برايش بيعت بگير تا اگر اتفاقى برايت افتاد پناه مردم باشد و جانشين تو ونه خونى ريخته شود ونه آشوبى بپا گردد. پرسيد: چه كسى در اين‏كار به من كمك خواهد كرد؟ گفت: من مردم كوفه را برايت تضمين مى كنم و زياد اهالى بصره را، و از اين دو شهر كه گذشت هيچ كس با تو مخالفت نخواهد كرد. معاويه گفت: برو برسر كارت و با هر كه طرف اعتماد تو است در اين زمينه‏صحبت كن و هر دو به فكر خواهيم بود و تصميم مقتضى را خواهيم گرفت.

مغيره با او خداحافظى كرده پيش رفقايش برگشت. پرسيدند: چه خبر؟ گفت: پاى معاويه را به منجلاب عميقى در آوردم به زيان امت محمد، و چنان


صفحه 49

زخمى بر پيكرشان وارد ساختم كه هرگز درمان نخواهد پذيرفت.

مغيره به كوفه برگشت و با هركه طرف اعتمادش بود و مى دانست هواخواه بنى اميه است مساله يزيد و ولايتعهديش را مطرح نموده و حاضر به بيعتش شدند. ده نفر- يا به گفته اى بيش از ده نفر- از آنها را به نمايندگى‏نزد معاويه فرستاد و به هريك سى هزار درهم داد و پسرش موسى بن مغيره را به رساستشان برگزيد. آنها پيش معاويه رفته از بيعت يزيد تمجيد نموده او را دعوت به اخذ بيعت كردند. معاويه گفت: نظر خودتان را حفظ كنيد، اما در اظهار و اعلامش شتاب ننمائيد. بعد از موسى پرسيد: پدرت دين اينها را به‏چند خريد گفت: به سى هزار درهم. گفت: دينشان را چه ارزان فروخته اند.

به اين ترتيب نيز گفته اند كه آنها چهل نفر بودند كه مغيره فرستاد پيش معاويه و در راسشان پسرش عروه بن مغيره. وقتى به دربار معاويه رسيدنديكايك به نطق ايستاده و گفتند: خير خواهى براى امت محمد( ص ) باعث آمد نشان گشته است ! و اى اميرالمومنين سنت‏زياد شده ومى ترسيم وحدت ما بهم بخورد، بنابراين پرچمى براى ما برافراز و پناهى معين كن تا به آن چنگ اندازيم. گفت: شما جانشينى برايم پيشنهاد كنيد. گفتند: يزيد پسر اميرالمومنين را مناسب مى بينيم. پرسيد: با جانشينى او موافقيد؟ گفتند: آرى. پرسيد نظرتان همين است؟ گفتند: آرى. و نظر مردمى كه به نماندگيشان آمده ايم هم. معاويه در پنهان از عروه پرسيد: پدرت دين اينها رابه چند خريده است؟ گفت: به چهار صد دينار. گفت: دينشان را ارزان يافته است. و به آنان گفت: درباره آنچه آمده ايد، مطالعه خواهم كرد تا خدا چه بخواهد، و سنجيده و با تامل كار كردن بهتر از عجله است و آنها برگشتند.

تصميم معاويه دربيعت گيرى براى يزيد استوارتر گشت. نامه اى به زياد نوشته با او مشورت كرد. زياد، عبيد بن كعب نميرى را خواسته به‏او گفت: هر كس طرف اعتمادى دارد و هر رازى را رازدارى است، و مردم داراى دو خصلتند: پخش كردن راز، و خيرخواهى و نظر مشورتى را به كسانى كه شايسته شنيدنش نيستند گفتن. راز را جز به دو كس نتوان گفت: اول مرد آخرت كه جوياى ثواب روز جزا است، و دو ديگر مرد دنيا كه خويشتن را شريف و با ارزش مى داند و خردمندى كه


صفحه 50

كردار سنجيده و فهميده دارد. و من تراچنان اين دوكس مى دانم از روى تجربه اى كه با تو داشتم. و اينك ترا خواسته ام براى مشورت در موضوعى كه در نامه اى گنجيده است.

ميرالمومنين ( يعنى معاويه ) بامن كتبا درباره اين موضوعات مشورت كرده است و از مخالفت و تقبيح مردم نگران است و مى خواهد كه از او اطاعت نمايند ضمنا مسووليت هاى‏اسلامى سهمگين است و اداره امور مسلمين كار مهمى است، و يزيد آدم بى مبالاتى است علاوه بر اين كه دلباخته شكاراست. بنابر اين، نزد اميرالمومنين مى روى و كارهاى يزيد را برايش برشمار و بگو: كار را با تانى انجام بده تا به انجام رسد، شتاب مكن كه اگر دير برسى بهتر از آنست كه با عجله كار را خراب و بد فرجام سازى عبيد گفت: چيزى غير از اين ندارى كه‏به او بگوئى؟ پرسيد: چه؟ گفت: تصميم معاويه را بر هم نمى زنى و او رابا پسرش بد نمى كنى؟ من يزيد را مى بينم و به او مى گويم اميرالمو منين به زياد نامه نوشته و درباره بيعت گيرى برايت از او نظر خواسته است و زياد مى ترسد مردم به خاطر كارهاى ناجورى كه تو دارى برآشوبند و مخالفت نمايند و چاره را در اين مى بيند كه تو آنكار ها را ترك كنى تا بتوان مردم را مجاب كرد وخواسته ات را بتحقق رساند. در اين صورت ترك كنى تابتوان مردم را تو هم امير المو منين ( يعنى معاويه ) را راهنمائى خير خواهانه كرده باشى و هم نگرانيت از بابت امت رفع شده باشد. زياد گفت: تو تدبير درست و دقيق انديشده اى به اميد خدا روانه شو. اگر مقصود را برآوردى حقت و قدرت شناخته خواهد بود ودر صورتى كه تدبيرت خطا از آب در آمدمعلوم خواهد بود كه از ره بد خواهى وموذيگرى نبوده است و هر چه به نظرت درست آمده گفته اى.

عبيد نزد يزيد رفت و آن سخنان بگفت، در نتيجه يزيداز بسيارى كار هايش دست برداشت. زياد همچنين نامه اى براى معاويه همراه عبيد كرد كه از او مى خواست بادرنگ و تامل عمل كند. و معاويه اين تو صيه او را پذيرفته بكار بست. وقتى زياد مرد، معاويه تصميم گرفت براى پسر خويش- يزيد- بيعت بستاند. به همين جهت، يكصد هزار دهم براى عبدالله بن عمر فرستاد كه پذيرفت، اما چون سخن از بيعت با يزيد بميان آمد گفت: اين را مى خواست؟ بنابر اين دينم خيلى ارزان بوده است. و خوددارى كرد.


صفحه 51

در شام براى يزيد بيعت مى گيرد

(و دراين راه، امام مجتبى را مى كشد)

وقتى هيئت هاى نمايندگى استان ها- كه بدستور معاويه به دمشق آمده بودند- در دربار معاويه گرد آمدند و احنف بن قيس‏ در ميانشان بود معاويه، ضحاك بن قيس‏قهرى را فرا خوانده به او گفت: چون بر منبر نشستم و موعظه و سخنم را به پايان بردم تو از من براى سخنرانى اجازه بگير، و وقتى به تو اجازه دادم خداى متعال را سپاس بر و نام يزيد را به ميا آور و درباره اش آنچه‏از تمجيد وظيفه خود مى بينى بگو، آنگاه از من تقاضا كن كه او را جانشين خويش سازم، زيرا نظرم و تصميم براين تعلق گرفته است و از خدامسئلت دارم كه در اين مورد و ديگر موارد خير پيش آورد.

سپس عبد الرحمن ‏بن عثمان ثقفى و عبد الله بن سعده فزارى و ثور بن معن سلمى و عبد الله بن عصام اشعرى را احضار كرده به آن ها دستور داد وقتى ضحاك سخنش را تمام‏كرد به نطق بر خيزند و سخنش را تصديق و تاييد كرده از وى بخواهند يزيد را جانشين خويش سازد.

معاويه سخن گفت، و پس از وى آن عده همانطور كه دلش مى‏خواست او را دعوت كردند كه يزيد را جانشين خويش سازد. معاويه پرسيد: احنف كجاست احنف جواب داد. پرسيد: تو نمى خواهى سخن بگوئى احنف بر خاسته خدا را سپاس برد و ستايش نمود وگفت:. . . مردم بدترين دوره هاى زمان‏را مى گذرانند. . . تو اى امير المو منين عمرت را سپرى كرده اى. بنابر اين توجه داشته باش حكومت را به چه كسى وا مى گذارى و مى سپارى. سفارش و راهنمائى اينها را بگوش نگير. مگذار كسانى كه بدون در نظر گرفتن مصلحت تو به تو پيشنهاداتى مى نمايند ترا


صفحه 52

بفريبند واز راه راست بدركنند. تو مصلحت جامعه را در نظر بگير و ببين چگونه اطاعت مردم را مى توانى جلب كنى. مردم حجاز و مردم عراق تا وقتى حسن زنده است به اينكاررضايت نخواهند داد و با يزيد بيعت نخواهند كرد.

ضحاك عصبانى شد و دوباره بر خاسته خدا را سپاس و ستايش‏ كرد و گفت:. . . منافقان عراقى، مردانگيشان در ميان خودشان و در رفتار با يكديگر اين است كه اختلاف ودو دستگى نشان دهند، و دينداريشان در اين كه از دين كناره بجويند. حق ( يعنى دين ) را بر حسب تمايلات خويش‏ مى بينند پندارى از پس پشت خويش مى نگرند. از سر نادانى و غرور گرد نفرازى مى نمايند، و خدا را هيچ در نظر نمى آرند و از عواقب بد كار خويش‏بيمى بخود راه نمى دهند. ابليس را به پروردگارى خويش گرفته اند و ابليس‏ايشان را حزب خويش ساخته است. براى كسى كه دوستش باشند نفعى ندارند و كسى را كه دشمنش باشند ضررى نمى رسانند. بنابراين نظر آنها را رد كن‏و صداشان را خفه كن. حسن و وابستگان ‏حسن را چه به سلطنت خدائى كه معاويه را بجاى خويش در زمين نشانده است. . . شما اى اهالى عراق خودتان چنان بار آوريد كه خير خواه و نصيحتگوى پيشوا و حاكمتان باشيد حاكمى كه منشى‏پيامبرتان و خويشاوندش بوده است. چنين باشيد تا دنياتان در امان بماندو از آخرت هم بهره برداريد.

آ نگاه احنف بن قيس بر خاسته پس از سپاس و ستايش خداوند گفت: اى امير المومنين‏ما، در ميان قريش درباره تو مطالعه‏كرديم و ديديم تو جوانمرد ترينش هستى‏و پيوند دارترين و پيمانگذارترين. ضمنا مى دانى كه تو عراق را باقهر نگشوده اى و بر آن با زور مسلط نگشته اى بلكه به حسن بن على تعهداتى- در برابر خدا- سپرده اى كه خود مى دانى‏و به موجبش حكومت پس از تو با وى خواهد بود. اگر به پيمانت وفا كنى تو پيمانگذار و وفادار خواهى بود و در صورتى كه به پيمانت خيانت كنى بايد بدانى بخدا قسم پشت سر حسن سوارانى كار آزموده قرار دارد و بازوانى پيچيده و پرتوان و شمشير هائى بران كه اگر يكقدم از ره خيانت و پيمانشكنى به طرف او پيش آئى با قدرتى پيروزمند روبرو خواهى گشت. وتو خود مى دانى كه مردم عراق از وقتى‏با دشمنى كرده اند ديگر ترا


صفحه 53

دوست نداشته اند و نه با على و حسن وآياتى كه در حقشان از آسمان فرود آمده از وقتى دوستشان شده اند ره مخالفت و دشمنى پوئيده اند، و همان شمشيرها كه همراه على در جنگ صفين بروى تو كشيده اند اكنون به دوششان است و دل هائى كه كينه ترا در آن پرورده اند در اندونشان. و بخدا قسم‏مردم حسن را بيش از على دوست مى دارند.

در اين هنگام عبد الرحمن بن عثمان ثفقى بر خاسته از يزيد تمجيد كرد و معاويه را بر انگيخت كه براى يزيد بيعت بستاند. شماره سريال: 186 معاويه بنطق ايستاد و گفت: مردم شيطان برادران ودوستانى دارد كه آنها را بسيج كرده از آنها كمك و يارى مى جويد و سخن اززبان آنها مى مى گويد. اگر طمعشان را برانگيزد به كار مى افتند و اگر از آنها اظهار بى نيازى نمايد بر جاى‏خويش بى حركت مى مانند. با زشتكارى خويش نطفه فتنه را مى بندند و هيزم نفاق را براى شعله ور ساختن آشوب گمراهى آور مى انبارند. خرده گير و عيبجويند و بسيار سوظنى.

اگر قصد كارى كنند آن را به انجام نمى رسانندو اگر به گمراهى يى خوانده شوند زياده روى مى نمايند. اينها دست بردار نيستند وريشه كن نمى شوند و پندنمى گيرند مگر به يك وسيله. و آنهم اين است كه صاعقه هاى ننگ و بلا و خوارى بر سرشان فرو د آيد و مرگ و نيستى بر آنها ببارد تا ريشه شان چنانكه قارچ لطيفى را از خاك بدر مى آرند بر كنده شود. بنابراين سزاوار و به مصلحت چنان است كه زودتر بخود آيند زيرا ما جلو تر اخطار كرديم و پند تو ام با تهديد داديم مگر اخطار قبلى و پند سودى دهد. آنگاه ضحاك راخوانده استاندار كوفه ساخت و عبدالرحمن را احضار كرده استاندارى عراق را به وى داد.

دراين وقت، احنف بن قيس چنين نطق كرد: امير المومنين تو از همه ما بهتر مى دانى كه يزيد در شبانه روز چه مى كند. و در پيدا و پنهان، و كجا مى رود و مى آيد. بنابراين اگر مى دانى مايه خشنودى خدا و اين امت است با مردم در باره اش مشورت نكن، و در صورتى كه او را غير از اين مى دانى در حالى كه‏خود رو به آخرت روانى عشرت دنياى او را فراهم ميار، زيرا آخرت جز با كار نيك آبادان نگردد. و آگاه باش كه اگر يزيد را بر حسن و حسين مقدم بدارى و برترى


صفحه 54

دهي در حالى كه مى دانى آنان كيستند و چه شخصيتى دارند در پيشگاه خدا هيچ عذر و بهانه اى نخواهى داشت. وظيفه مافقط اين است كه بگوئيم: " بگوش مى گيريم، فرمان‏مى بريم، پروردگارا از تو آمرزش مى طلبيم و سرانجام ما پيشگاه تو خواهد بود ".

معاويه به محض اين كه قصد خود را دائر بر بيعت گيرى براى يزيد و تعيين او بعنوان وليعهد آشكار ساخت احساس كرد كه مردم صالح و شخصيت هاى پاكدامن تا هنگامى كه امام حسن مجتبى( ع ) زنده است حاضر نخواهند شد به آن بيعت ننگين تن در دهند، بعلاوه در برابر امام متعهد شده بود كه حكومت را پس از خود به او واگذارد و هيچ كس را جانشين خويش نسازد. پس چاره را دراين ديد كه امام را به قتل‏رساند و با كشتن حضرتش مانع عمده اى را كه در طريق ولايتعهدى يزيد وجود دارد از ميان بردارد تا راه رسيدن توله‏اش به سلطنت هموار گردد. ابوالفرج اصفهانى مى گويد: " معاويه‏مى خواست براى پسرش يزيد بيعت بگيرد، و هيچ مشكلى برايش گران تر از وجودحسن بن على و سعد بن ابى وقاص نبود، بهمين جهت توطئه مسموم كردن آن دو راباجرا گذاشت تا به مسموميت در گذشتند. "

اين كه معاويه قاتل امام حسن مجتبى- سلام الله- بوده با شرح‏و تفصيل خواهد آمد.


صفحه 55

عبدالرحمن بن خالد و بيعت ولايت عهدى يزيد

معاويه در نطقى به مردم شام گفت: مردم شام سنم زياد شده و اجلم فرا رسيده است. تصميم دارم شخصى را تعيين كنم تا مايه انتظام شما باشد. من يكتن از شما هستم، بنابراين نظر وتصميمى اتخاذ كنيد. تبادل نظر كرده همداستان گشتند و گفتند: با عبدالرحمن بن خالد بن وليد موافقيم:اين نظر بر معاويه سخت گران آمد، لكن‏بروى خود نياورد. پس از مدتى عبدالرحمن بيمار گشت. معاويه طبيبى يهودى را كه در دربارش بود و ابن اثال نام داشت و معزز بود فرستاد تا به او شربتى بنوشاند و بقتل رساندش. طبيب يهودى رفته شربتى به او نوشاند كه اندرونش را بشكافت و بر اثرش بمرد. بعدها مهاجر بن خالد- بر در عبدالرحمن پنهانى با نو كرش به دمشق آمد و به كمين آن يهودى نشست تا شبى كه با جمعى از پيش معاويه بيرون مى آمد بر او حمله برد، همراهيان بگريختند و مهاجر آن يهودى را بكشت.

در كتاب " اغانى " چنين آمده: آن يهودى را مهاجر بن خالد كشت. و او را دستگير كرده نزد معاويه بردند. معاويه به او گفت: خير نبينى چرا طبيب مرا كشتى؟ گفت: مامور را كشتم‏ و آمر مانده است


صفحه 56

ابو عمر پس از ذكر داستان مى گويد: اين داستان در ميان شرح حال نويسان و علماى تاريخ و روايت مشهور است و ما مخترش كرديم. آن را عمر بن شبه در كتاب " اخبار مدينه " و ديگر مورخان نوشته اند.

اين ماجرا در سال 46 هجرى يعنى‏دومين سال مطرح شدن ولايتعهدى يزيد اتفاق افتاده است.


صفحه 57

سعيد بن عثمان سال پنجاه و پنج هجرى

سعيد بن عثمان از معاويه تقاضا كرد او را به استاندارى‏خراسان بگمارد، گفت: عبيد الله بن زياد استاندار آنجا است. گفت: پدرم تو را به مقامات سياسى بالا برد و مجال و امكان داده تا به جائى رسيدى كه از آن بالاتر نيست. و تو در مقابل حقشناسى نكرده و سپاس نعمت هايش را بجاى نياورده اى و اين- يعنى يزيد بن معاويه- را بر من مقدم داشته و برتر ى داده اى و برايش بيعت‏ ولايتعهدى گرفته اى در در صورتى كه من به لحاظ پدر و مادر و شخصيتم بر او برترى دارم. معاويه گفت: خدمتى كه پدرت به من كرده بايستى مورد قدردانى ‏من باشد و از عهده اداى سزاى آن برآيم‏و در همين راه بود كه به خونخواهى اوبرخواستم تا كارها روبراه گشت و نمى توانم خودم را در اين زمينه مقصر بدانم.

درباره برترى پدرت بر پدرش بايد بگويم: بخدا او برمن برترى دارد و به رسول خدا( ص ) نزديكتراست. در باره برترى مادرت بر مادرش، قابل انكار نيست كه زن قريشى بر زن كلبى برترى دارد. درباره برترى تو بر او، بخدا اگر غوطه ( باغستان پهناور و معروف پيوسته به دمشق ) پر از آدم هائى مثل تو باشد يزيد را با آن عوض نخواهم كرد. يزيد گفت: اى امير المومنين او پسر عموى تو است و تو از همه سزاوارترى و وظيفه دارتر كه به كارش رسيدگى كنى، اگر در صحبت‏با تو به من چيزى گفته متقابلا به اوچيزى خواهم گفت.


صفحه 58

ابن قتيبه به اين عبارت آورده است: چون معاويه‏به شام رسيد سعيد بن عثمان بن عفان به حضورش رسيد- واو شيطان قبيله قريش و زبان آورش بود- و گفت: اميرالمومنين چرا براى يزيد بيعت مى گيرى‏نه براى من؟ در حالى كه بخدا قسم مى‏دانى پدرم بهتر از پدر او است و مادرم بهتر از مادرش و خودم بهتر از او. و تو اين مقام و قدرت را كه دارى بوسيله پدرم بدست آورده اى. معاويه خنديد و گفت: برادرزاده عزيزدرباره اين كه پدرت بهتر از پدر او است بايد بگويم: يكروز زندگانى عثمان بهتر از عمر معاويه است. درباره اين كه مادرت بهتر از مادر اواست. برتر ى زن قريشى بر زن كلبى امرى مسلم وآشكار است. درباره اين كه مقام و قدرتى را كه دارم بوسيله پدرت بدست آورده ام. اين حكومتى است‏كه خدا به هر كه بخواهد مى دهد. پدرت كشته شد. بنى عاص در خونخواهى او اهمال نمودند و بنى حرب ( شاخه ديگر بنى اميه ) بان كمر بستند. بنابر اين خدمتى كه ما به تو كرده ايم بيش از آن است كه پدرت به ما كرده است و تو بيش از ما رهين منتى. درباره اين كه تو بهتر از يزيدى، بخدا قسم حاضر نيستم بجاى يزيد خانه ام پر از افرادى مثل تو باشد. به هرحال اين حرف ها را كنار بگذار و از من‏چيزى بخواه تا بتو بدهم.

سعيد بن عثمان بن عفان گفت:. . . من راضى نمى شوم جزئى از حقم را به من بدهى و همه‏اش را مى خواهم ( يعنى حكومت را )، حال كه نمى خواهى همه حقم را بمن بدهى از آنچه خدا به تو داده به من بده. معاويه گفت: خراسان براى تو باشد. سعيد گفت: خراسان چيست؟ گفت: تيول تو باشد و ملك تو و بعنوان بخششى كه به خويشاوند خود مى نمايم سعيد خشنود و خوشحال از دربار معاويه‏بيرون رفت واين ابيات را خواندن گرفت:

از امير المومنين و فضل و كرمش يادكردم و گفتم:

خدايش بپاس كمكى كه به خويشاوندش كرد پاداش نيك دهد

گر چه قبلا حرف هائى درباره اش از زبانم

پريده بود كه برخى خردمندانه بود و پاره‏اى خطا

اميرالمومنين از ره بزرگوارى چشم از آن بر بست


صفحه 59

و به كرمش ادامه داد- هر چند پيش از بازگشتنش نظرش نسبت به من تغيير كرده بود

و گفت: اكنون خراسان تيول و ملك تو باشد

اميرالمو منين را پاداش خير باد

اگر عثمان بجاى او مى بود هرگز به من

بيش‏از آنچه او به من داد نمى داد.

چون گفته‏اش را به معاويه خبر بردند به يزيد دستور داد برايش توشه راه فراهم كند و خلعتى برايش فرستاد و تا يك فرسخى هم مشايعتش كرد.

ابن عساكرمى نويسد: مردم مدينه سعيد را دوست مى داشتند و از يزيد بدشان مى آمد. وى نزد معاويه رفت. معاويه از او پرسيد: اين چه حرفى است كه مردم مدينه مى زنند؟ گفت: مگر چه مى گويند؟ گفت مى گويند:

بخدا قسم يزيد به سلطنت نخواهد رسيد

مگر تيغ آهنين سرش را

فرمانروا پس از او " يعنى معاويه " سعيد خواهد بود

گفت: چه اشكالى دارد به نظر تو؟ بخدا پدرم بهتر از يزيد است و مادرم بهتر از مادرش و خودم بهتر از او. ماترا به كار دولتى گماشتيم و هنوز بر كنارت نكرده ايم، و حق خويشاونديمان را نسبت به تو بجاى آورده ايم و دست از آن نكشيده ايم، تا اين همه را كه اينك در چنگ تو است به دست آوردى. . . معاويه گفت: درباره اين كه. . . (تا آخر مطلب كه از نظرتان گذشت ).

آنگاه ابن عساكر مى نويسد: " حسن بن‏رشيق داستان سعيد را با معاويه با تفصيلى بيش از آنچه گذشت آورده است "، و سپس روايت حسن بن رشيق را مى آورد كه در آن چنين آمده: معاويه او را به استاندارى خراسان گماشت و يكصدهزار درهم انعام داد.


صفحه 60

نامه هاى معاويه در مورد بيعت ولايت عهدى يزيد

معاويه در نامه اى به مروان بن حكم نوشت: " سنم زياد شده و توانم از دست برفته و مى ترسم پس از مرگم در ميان امت اختلاف پديد آيد. تصميم دارم كسى را بجانشينى خويش تعيين كنم، و نمى خواهم بدون مشورت با كسانى كه آنجا ( يعنى در مدينه ) هستند كارى انجام دهم. بنابراين، موضوع را براى آنها مطرح كن و جوابشان را برايم بنويس ". مروان در نطقى به مردم اطلاع داد. مردم گفتند: كار درستى كرده است، لكن او كسى را بايد براى ما نام ببرد. مروان جريان‏را به معاويه نوشت، و او يزيد را نامزد كرد. مروان طى نطقى اين را به‏مردم اطلاع داده گفت: امير المومنين‏پسرش يزيد را براى جانشينى برگزيده است.

عبدالرحمن بن ابى بكر به نطق ايستاده گفت: بخدا تو اى مروان نادرست گفته اى و معاويه نيز نادرست گفته‏است. شما نخواسته ايد بهترين شخص براى امت محمد اختيار شود، بلكه مى خواهيد حكومت را به شكل امپراطورى رم‏شرقى در آوريد تا هر گاه امپراطورى بميرد پسرش بجايش بنشيند.

مروان ( اشاره به او ) گفت: اين همان است كه‏آيه " و كسى كه به پدر و مادرش گفت:واى بر شما. . . " در باره اش نازل گشته است. عائشه از پشت پرده گفته مروان را شنيده صدا زد: آى مروان مردم گوش فرا دادند مروان روى خود رابه طرف عائشه گرداند كه مى گفت: تو گفتى به عبدالرحمن كه آن آيه درباره اش نازل شده است بخدا دروغ گفتى، آن‏آيه نه درباره او بلكه درباره فلان شخص نازل شده است، اما تو كسى هستى كه مورد لعنت پيامبر خدا ( ص ) قرار گرفته اى.


صفحه 61

حسين بن على هم برخاسته پيشنهاد معاويه را تقبيح و ردكرد. عبدالله بن عمر و عبد الله بن زبير نيز همينكار را كردند. مروان عكس العمل هاى آن ها را به معاويه گزارش داد. معاويه قبلا نامه هائى به ‏نمايندگى مردم استان ها به پايتخت بفرستند. در ميان آنها محمد بن عمرو بن حزم از مدينه بود و احنف بن قيس در ميان هيئت اعزامى از بصره. محمد بن عمرو به معاويه گفت: هر زمامدارى‏مسئوول رعيت خويش است، بنابر اين توجه داشته باش چه كسى رابه حكومت برامت محمد مى گمارى.

معاويه از سخن‏او سخت ناراحت گشت و او را باز پس ازاو پرسيد: برادر زاده ات را چگونه يافتى؟ احنف گفت: جوانى بود و نشاطو تكاپو و شوخى و مزاح مدتى بعد، معاويه- وقتى هيئت هاى نمايندگى استان ها جمع شده بودند- به ضحاك بن‏قيس فهرى گفت: من مى روم سخنرانى كنم. وقتى سخنم را بپايان بردم تو از من تقاضا كن براى يزيد بيعت بگيرم ‏و مرا به اين كار تشويق كن. چون معاويه براى مردم شروع به سخنرانى كردو از اهميت كار اسلام و احترام خلافت و حق آن سخن گفت و از اين كه خدا دستور داده از زمامداران اطاعت شود، و سپس نام يزيد را به ميان آورد و ازفضل و سياستدانيش حرف زد و پيشنهاد كرد برايش بيعت شود، ضحاك برخاسته خدا را سپاس و ستايش برد. و گفت: اى اميرالمومنين مردم پس از تو به زمامدارى احتياج دارند و تجربه به ما نشان داده كه وحدت و همبستگى مانع خونريزى مى شود و توده را در صلاح مى‏دارد و راه ها را امن و امان مى گرداند و مايه عاقبت بخيرى مى شود. روزگار در تحول است و خدا هر روز حالى تازه پيش مى آورد، و يزيد پسر اميرالمومنين چنانكه مى دانى خوش اعتقاد است و نيكرو و به لحاظ علم و بردبارى و تدبير در شمار برترين افرادمان. بنابراين او را وليعهد خويش ساز تا پس از تو پرچم ما باشد و پناهگاهى كه به او پناه جوئيم و درسايه‏اش آرام گيريم. عمرو بن سعيد اشدق نيز سخنى همينگونه گفت. پس از او يزيد بن مقنع عذرى به نطق ايستاده و گفت: اين اميرالمومنين است


صفحه 62

( اشاره به معاويه ). اگر مرد، اين خواهد بود ( اشاره به يزيد ). هر كس نپذيرد. اين ( اشاره‏به شمشيرش ). معاويه‏گفت: بنشين كه تو شاه سخنورانى ديگراعضاى هيئت هاى اعزامى نيز يكايك سخن گفتند.

معاويه از احنف بن قيس نظرخواست. احنف گفت: اگربخواهيم راست بگوئيم از شما مى ترسيم و اگر بخواهيم‏دروغ بگوئيم از خدا بيمناكيم. تو- اى امير المومنين- يزيد را بهتر مى شناسى و مى دانى مايه رضاى خداى متعال و امت اسلام است درباره اش با كسى مشورت نكن، و اگر او را غير از اين مى دانى درحالى كه به سوى آخرت روانى عشرت دنيايش را فراهم ميار وظيفه ما فقط اين است كه بگوئيم: بگوش مى گيريم و فرمان مى بريم. . .

مردى شامى برخاسته گفت: نمى دانيم اين دهاتى عراقى چه مى گويد. كار ما اين است كه بشنويم و اطاعت كنيم و شمشير بزنيم. آنگاه مردم متفرق گشتند در حالى كه سخنان احنف بن قيس را باز گو مى كردند. معاويه به دوستانش انعام و اكرام مى كرد و بامخالفان مدارا مى نمود و نرمش نشان‏مى داد تا آنكه بيشتر مردم با او همعهد گشتند و بيعت نمودند.

بيان ديگرى از همين ماجرا

مورخان مى نويسند: معاويه اندكى پس از درگذشت حسن- رحمه الله- در شام با يزيد ( به ولايتعهدى ) بيعت كرد و بيعتش را كتبا به شهرستانها اطلاع داد. استاندارش در مدينه، مروان بن حكم بود. در نامه اى به او اطلاع داد كه با يزيد بيعت كرده و دستور داد قريش و ديگر مردمى را كه در مدينه اند گردآورد تا با يزيد بيعت نمايند.

مروان ‏چون نامه را خواند از انجامش خوددارى ‏نمود و قريش نيز از بيعت با يزيد خوددارى ورزيدند. پس به معاويه نوشت: قوم و قبيله ات از انجام تقاضايت دائر بر بيعت با يزيد خود دارى نمودند. نظرت را برايم بنويس. معاويه دانست كه كار شكنى از طرف مروان صورت گرفته است. پس به او نوشت كه ازاستانداريش


صفحه 63

كناره بجويد، و اطلاع داد كه سعيد بن عاص را به استاندارى مدينه منسوب كرده است.

وقتى نامه معاويه به مروان رسيد، خشمناك گشته با خانواده اش و جمع كثيرى از خويشاوندانش براه افتاده نزد بنى كنايه- كه از خويشاوندان مادريش بودند- رفت و شكوه كرد و جريان كارش را با معاويه شرح داده و اين را كه بدون مشورت و تبادل نظر بااو پسرش يزيد را به جانشينى تعيين كرده است. بنى كنانه گفتند: ما نيزه اى هستيم در دست تو و تيغى در نيامت، مارا به جنگ هر كه ببرى خواهيم جنگيد. رهبرى و تدبير با تو است و اطاعت از ما. آنگاه مروان با هيئت پر شمارى از ايشان و از خويشاوندان و خانواده اش به راه افتاد به طرف دمشق و رفت به دربارش روزى كه به مردم اجازه ملاقات داده بود.

دربان چون چشمش به جمعيت انبوهى افتاد كه از قوم و خويشان مروان بودند به او اجازه ورود نداد. آنها با او گلاويز شده بر صورتش زدند تا به يكسو شد. مروان با همراهانش وارد شد و رفتند به نزديك معاويه تا جائى كه مروان به او دسترس‏داشت. پس از اين كه او را بعنوان خليفه اسلام كرد گفت: خداى بس‏پر عظمت و پر اهميت است. هيچ نيرومندى به گرد قدرتش نرسد. در ميان بندگانش كسانى را آفريده كه پايه دينش را تشكيل مى دهند و از طرف‏او ناظر كشورها و بلادند و جانشينانش‏در اداره مردم، و به وسيله آنان ستم‏را از ميان بر مى دارد و پيوند دين را محكم و يقين را پيوسته مى گرداند و پيروزى را فرا چنگ مى آرد و گردنفرازان را خوار مى سازد. پيش ازتو خلفاى ما اين را مى دانستند و در حق جمعى چنين قائل بودند، و ما درراه فرمانبردارى خدا يار و ياورشان بوديم و عليه مخالفان مددكارشان به طورى كه ماقدرت مى داديم و گژى منحرفان را راست مى ساختيم و در كارهاى مهم طرف مشورت بوديم و در اداره مردم فرماندار. لكن امروز گرفتار كارهاى خودسرانه و ناجور گشته‏ايم، تو عنان گمراهى رها مى كنى و بدترين افراد را بكار مى گمارى. چرابا ما كه صاحب اختيار و ذيحق هستيم دركارهاى عمومى كشور مشورت نمى كنى و راى ما را مورد توجه قرار نمى دهى؟ بخدا قسم اگر پيمان هاى موكد و عهدهاى متين در ميان نبود كژى متصدى حكومت


صفحه 64

را درست مى كردم و او را به راه مى آوردم بنابراين اى پسر ابى سفيان حكومت را درست كن و از وليعهدى كودكان دست بردار، و بدان كه قبيله تو خير خواه تو هستند و نمى‏خواهند با تو سردشمنى پيش گيرند

معاويه از سخن مروان به شدت خشمگين گشت، اما بعدا با بردبارى يى كه داشت خشم خويش فرو خورد و دست مروان را فشرده گفت: خدا براى هر چيز اصلى قرار داده است و براى هر خيرى اهل و ذيحقى، آنگاه ترا در نظرم دوست و معزز گردانيده است. . . بسيار خوش آمدى‏و قدم بر چشم ما نهادى. از خلفاى فقيد و شهداى پاكرو نام آوردى، آنان ‏همانگونه بودند كه توصيف نمودى و تو همان مقام را نزدشان داشتى كه بيان كردى. و ما همان گونه كه گفتى گرفتار كارهاى خود سرانه ناجور گشته ايم. و به كمك تو اى پسر عمو اميدواريم آنها را به سامان آوريم و مشكلات را بر طرف نمائيم و تيرگى و ستم را از ميان برداريم تا كارها سهل ‏و روبراه شود. تو پس از اميرالمو منين و نظير او هستى و در هر كارى پشت و پناهش. خويشاوندانت را به كارهاى مهم دولتى گماشته ام و سهم ترا از ماليات ارضى بيش از ديگران ساخته ام و اكنون نيز هيئتى را كه همراه آورده اى جايزه و انعام و تقاضايت را بر آوردم و خشنودت گردانم.

آنگاه ماهيانه اى به هزار دينار براى او مقرر داشت و يكصد دينار بحساب هر يك از افراد خانواده اش به او پرداخت.

نامه معاويه به سعيد بن عاص

معاويه به سعيد بن عاص- كه استاندار او در مدينه بود- نامه اى فرستاده دستور داد مردم مدينه را به بيعت دعوت كند و نام كسانى را كه اقدام مى كنند و كسانى را كه كوتاهى مى نمايند به او گزارش دهد. چون نامه به سعيد بن عاص رسيد مردم را به ‏بيعت يزيد فراخواند و خشونت نمود و تشدد و سختگيرى نشان داد و هر كه در بيعت كردن كوتاهى مى نمود مورد حمله قرار داد، ليكن مردم- باستثناى عده ‏انگشت شمارى- بيعلاقگى نشان دادند مخصوصا بنى هاشم كه حتى يكنفرشان بيعت ‏ننمود، و ابن زبير بيش از همه كس درتقبيح و رد بيعت يزيد شدت بخرج


صفحه 65

مى داد. سعيد بن عاص جريان را به معاويه اينطور گزارش داد:

. . . بمن دستور دادى مردم را به بيعت يزيد پسر اميرالمومنين دعوت كنم و نام كسانى را كه اقدام مى كنند و آنانكه كوتاهى مى نمايند بويژه خاندان پيامبر ( ص ) از بنى هاشم كه حتى يكتن هم موافقت ننموده است و اطلاعاتى از آنان بمن رسيده كه ناخوشايند است، اما كسى كه دشمنى و مخالفت خود را با اين كار علنى نموده‏ عبدالله بن زبير است. من جز بكمك سواره نظام و مردان جنگى زورم به آنها نمى رسد، يا اين كه خودت بيا وببين در اين باره چه تصميمى ميگيرى. والسلام.

معاويه نامه هائى به عبدالله بن عباس، عبدالله بن زبير، عبدالله بن جعفر، و حسين بن على- رضى‏الله عنهم- نوشت و به سعيد بن عاص دستور داد آنها را به ايشان برساند وجوابشان را ارسال دارد. به سعيد بن عاص نوشت:

. . . نامه ات رسيد. اطلاع‏حاصل شد كه مردم نسبت به بيعت بى اعتنائى بشان مى دهند مخصوصا بنى هاشم، و نيز عبدالله بن زبير را دانستم. به روساى آنان نامه هائى نوشته ام، آنها را به ايشان برسان وجوابشان را گرفته برايم بفرست تا بررسى كرده تصميم بگيرم. اراده‏ات را محكم كن و قدرت نشان بده و نيت خويش را خوب كن و ملايمت و نرمى پيشه‏ساز و از اينكه شكاف و بلوا بوجود آورى بر حذر باش، زيرا ملايمت و نرمش از خردمندى و رشد عقل است و ايجاد اختلاف و بلوا از بيمايگى است. مخصوصا خاطر حسين را عزيز بدار و مگذار كار ناخوشايندى از تو نسبت به او سر بزند، زيرا او خويشاوند است و حق عظيمى بگردن ما دارد كه هيچ مرد و زن مسلمانى منكرش نميشود و او شير دليرى است و مى ترسم اگر با او تبادل‏نظر و بحث كنى در برابرش تاب نياورى. اما آن كه با درندگان راه مى آيد وحيله و تدبير مى نمايد عبدالله بن زبير است، بنابراين از او به شدت برحذر باش، و مگر خدا بداد مان برسد و بما يارى فرمايد. و من هم آمدنى هستم‏اگر خدا بخواهد. والسلام.


صفحه 66

"چيزى بر زبان مى آورند كه در دل ندارند ". آرى، حسين و پدرش و برادرش از خويشاوندى پر اهميت و حق عظيمى برگردن ديگران دارند كه هيچ مرد و زن مسلمانى منكرش نمى شود جز معاويه و دار و دسته و دنباله روانش كه با وجود اين اعتراف سرناساز گارى با آنان پيش گرفتند و دشمنى نمودند، و چون دنيا را به كام خويش يافتند آن پيوند خويشاوندى مقدس و پر اهميت را محترم نداشتند. و آن حق عظيم را منكر نگشتند و پيوند خويشاوندى با آن‏ بزرگواران را- اگر بتوان ميان پيشوايان امت و آزاد شدگان فتوحات اسلامى پيوندى به تصور آورد- گسستند و پاس حرمتش را نگاه نداشتند.

پيوند قوم و خويشى ميان كسانى كه وحدت اخلاقى و اشتراك در فضائل ندارند محال است وحدت و نزديكى ايجاد كند دوستى و پيوستگى مسلمان ( با پيامبر ص‏وخاندانش ) سبب خويشاوندى او با ايشان گشت حال آنكه پيوند خويشاوندى نوح و فرزندش ازميان برفت.

نامه معاويه به حسين بن على

. . . به من‏اطلاع رسيده كه كارهائى كرده اى كه گمان نمى كردم بكنى. وفاى به پيمان بيعت، از ميان مردم براى كسانى بيش از همه سزاوارتر و واجب تر است كه چون تو اهميت و مقام و افتخارات و منزلتى داشته باشند كه خدايت نائل گردانيده است. بنابراين رو ناساز گارى ميار، و از خدا بترس، و اين امت را به فتنه و آشوب نينداز، و به مصلحت خودت و دينت و امت محمد بينديش، و مگذار كسانى كه ايمان نمى آورند ترا از راه بدر كنند.

حسين- رضى الله عنه- در جوابش چنين نوشت:

. . . نامه ات رسيد. نوشته اى به تو گزارش رسيده كارهائى نيك رهنمون گشته‏و توفيق انجامش را مى دهد. درباره اين كه به تو گزارش رسيده درباره من، بايد بگويم كه آنها را سخن چينان جاسوس منش و اختلاف انداز به تو گزارش‏كرده اند و آن گمراهان منحرف و از دين‏بدر دروغ گفته اند. من نه تصميم به جنگ


صفحه 67

گرفته ام و نه در پى اختلافم. من از خدا در مورد ترك آن از تو و از دارودسته ات نگرانم از حزب ستمكارى كه مقدسات را پايمال مى سازد و خون ناحق مى ريزد، حزب ستمكار و همدستان شيطان مطرود. . .

نامه معاويه به عبدالله بن جعفر

. . . مى دانى كه ترا بر ديگران ترجيح مى دهم و نسبت به تو و خانواده ات نظر خوبى دارم. درباره تو خبر نا خوشايندى به من رسيده است. اگر بيعت‏كنى سپاسگزارى خواهد شد و اگر خوددارى‏نمائى مجبور خواهى گشت. والسلام. عبدالله بن جعفر در جوابش چنين نوشت:

. . . نامه ات رسيد، و آنچه را نوشته اى كه مرا بر ديگران ترجيح مى دهى دانستم. اگر چنين كنى خودت را بسعادت رسانده اى، و اگر خوددارى نمائى نسبت به خودت كوتاهى نموده اى، اما اين كه نوشته اى مرا مجبور كنى ‏ما قبلا تو را و پدرت را مجبور كرديم‏ به اسلام در آيد تا بى رغبت و از ره اضطرار مسلمان گشت. والسلام.

نامه معاويه به عبدالله بن زبير

براى عبدالله بن زبير اين ابيات را فرستاد:

مردان بزرگوار را ديده ام كه چون از ره بردبارى

دست از ايشان بردارند نسبت به آن بردبارحقشناسى مى نمايند

مخصوصا اگر آنكه گذشت كرده در عين قدرت كرده باشد

كه در اين صورت بايد بيشتر حقشناسى و تجليلش كرد

توپست نيستى تا كسى كه سرزنشگر تو است ترا

به خاطر كردارى كه بروز داده اى سرزنش نمايد

بلكه حقه باز ناخالصى هستى كه جز دغلى و

نادرستى نمى شناسى‏و قبل از اين ابليس هم با آدم دغلى كرده است


صفحه 68

ولى با كار خويش فقط خود را گول و ضرر زده

و با اينكه‏سابقا معزز و محترم بوده ملعون و مايه ننگ گشته است

من مى ترسم آنچه را با كردارت در پى آنى

به تو بدهم "يعنى كيفر را " و آنگه خدا آن را كه ستمكار تر است به كيفر رساند و او درجوابش چنين نوشت:

هان خدائى كه او را مى پرستم سخنت را شنيد

و او كه خدائى كه در برابر خداى بسيار حليم گستاخى مى نمايد

و از هر كس در فرو رفتن به منجلاب گناه و تبهكارى شتابزده تر است

آيا از اين مغرور گشته و خود را گم كرده اى كه به تو گفته اند: در عين

قدرت بردبارى؟ حال آنكه بردبار نيستى بلكه خود رابه بردبارى ميزنى

اگر تصميمى را كه درباره من دارى عملى سازى

خواهى ديد كه شير ميدان نبرد و پيكارم

و قسم ياد مى كنم اگر بيعتى كه با تو كرده ام نبود و اين كه

نمى خواهم آن را زيرپابگذارم جان سالم از دستم به در نمى‏بردى

بيعت ولايت عهدى يزيد

در مدينه معاويه در سال 50هجرى به حج رفت و دررجب 56 به عمره. در هر دو سفر در پى‏بيعت گيرى براى يزيد بود و در اين راه‏ اقدامات و مذاكراتى كرده و گفتگوهائى با اصحاب و شخصيت هاى برجسته امت داشته است. لكن مورخان روايات و اخبار اين دو سفر را به هم آميخته اند و بطور مشخص و متمايز ذكرنكرده اند.

سفر اول

ابن قتيبه مى نويسد: آورده اند كه معاويه از ذكر بيعت يزيد خوددارى كرد تا سال 50 هجرى كه به مدينه در آمد. مردم به استقبالش رفتند. چون به اقامتگاهش


صفحه 69

رسيد به دنبال عبدالله بن عباس، عبدالله بن جعفر بن ابيطالب، عبدالله بن عمر، و عبدالله بن زبير فرستاد و به حاجبش دستور داد تا آنان‏از حضورش نرفته اند به كسى اجازه ورود ندهد. وقتى نشستند گفت: خدائى ‏را سپاس كه به ما دستور داده سپاسش بريم و وعده داده كه ثواب سپاس را به‏ما ارزانى دارد، بسيار سپاسش مى بريم همانگونه كه ما را بسيار نعمت داده است، و اعتراف مى نمائيم كه خدائى جز خداى يگانه بيشريك نيست و محمد بنده و فرستاده او است. من سنم‏ زياد شده و توانم برفته و اجلم فرا رسيده است و چيزى نمانده دعوت حق را لبيك بگويم. به نظرم اين طور رسيد كه يزيد را جانشين خويش سازم تا پس ازمن حاكم شماباشد و فكر مى كنم مايه خشنودى شما باشد شما كه بزرگان قريش و نيكان و نيك زادگان آن هستيد تنها چيزى كه باعث شد حسن و حسين را- با اينكه به آنها نظر خوبى دارم و خيلى دوستشان مى دارم- دعوت نكنم اين بودكه آنها فرزند همان پدرند. حالا شماجواب در ست و خوبى به اميرالمو منين بدهيد.

عبدالله بن عباس چنين گفت:

خدائى را سپاس كه از ره الهام به ما فرمود سپاس بريم و شكر گزارى بر نعمت‏ها و خدماتش را وظيفه ما شمرد، و اعتراف مى نمايم كه خدائى جز خداى يگانه بيشريك نيست و محمد بنده و فرستاده او است، و درود خدائى بر محمد و آل محمد. تو حرف زدى و ماگوش كرديم، گفتى و شنيديم. خداى عز و جل محمد ( ص ) را به رسالت بر گزيد واو را براى در يافت و ابلاغ وحى اختيار نمود و بر همه آفريدگان مزيت نهاد و افتخار ترين افراد آنهايند كه‏با محمد ( ص ) و الهامش ارتباط دارند و سزاوارترين فرد به تصدى حكومت و امر اسلام نزديكترينشان به وى است. و امت اختيارى جز اين ندارند كه در برابر پيامبر شان تسليم باشند چون خدا او را براى امت اختيار كرده و اوكه خداى عليم و حكيم است محمد ( ص ) را از روى علم و آگاهى كامل اختيار كرده است. در خاتمه براى خود و براى‏شما از خدا آمرزش مى طلبم.

بعد عبدالله بن جعفر برخاسته چنين گفت:

سپاس خداى را كه در خور سپاس است و سپاس او را رسد. او را سپاس


صفحه 70

مى بريم كه از ره الهام سپاسش را به ما آموخته است، و از او اميد مى داريم‏كه ما را در اداى حقش يارى دهد. اعتراف مى نمايم كه خدائى جز خداى‏يگانه بى نياز و پايدار نيست خدائى كه همسر و فرزندى نگرفته است، و اين كه محمد بنده و فرستاده او است، درباره اين خلافت هرگاه به قرآن عمل شود در آن آمده كه خويشاوندان به موجب كتاب خدا در حق گيرى از يكديگر بر ديگران مقدمند. و درصورتى كه به سنت رسول خدا عمل شود بايد متعلق به خويشاوندان وى باشد، و اگر به رويه ابوبكر و عمر عمل شود باز چه كسى برتر و كامل تر از خاندان پيامبر است و ذيحق تر به تصدى حكومت اسلام؟ به خدا قسم اگر او راپس از پيامبرشان عهده دار حكومت كرده بودند حكومت را به متصدى‏حقيقى و شايسته اش سپرده بودند بسبب ديندارى و راستروى او و براى اينكه حكم ‏خدا به كار بسته شود و از كار شيطان پيروى نگردد، و در آن صورت حتى دو نفر در ميان امت اختلاف نمى يافتند و شمشيرى كشيده نمى شد. بنابران اين معاويه از خدا بترس، زيرا تو زمامدار گشته اى و ما تحت سرپرستى تو قرار گرفته ايم. از اين جهت به مصالح مردمى كه تحت سرپرستى او قرارگرفته اند بينديش، زيرا از فرداى قيامت در اين خصوص از تو باز خواست خواهد شد. اما آنچه درباره دو پسر عمويم گفتى و اينكه آنان را دعوت نكردى، بخدا قسم كار درستى نكردى و اين كار را نمى توانى بكنى مگر به وسيله و با رضايت آنان. و تو خود مى دانى كه آندو معدن دانش و بزرگوارى ونجابتند، چه اعتراف كنى و چه انكار. در خاتمه از خدا براى خود و براى شما آمرزش مى طلبم.

آنگاه عبد الله بن زبير شروع به سخن كرد و گفت:

خداى را سپاس كه دينش را به ما آموخت‏و شناساند و ما را با پيامبرش به افتخار نائل آورد. او را بر پيشاوردهايش سپاس مى برم. و اعتراف مى نمايم كه خدائى جز خداى يگانه نيست و محمد بنده و فرستاده او است. اين خلافت فقط از آن قريش است كه با كردار پسنديده و اعمال ستوده اش آن را به دست مى گيرد و با تكيه بر اجدادپر افتخار و فرزندان بزرگمنش خويش. بنابراين اى معاويه از خدا بترس و درباره خويش بانصاف گراى، زيرا اين عبدالله بن عباس


صفحه 71

پسر عموى رسول خدا ( ص ) است و اين عبد الله بن جعفر ذوالجناحين پسر عموى رسول خدا ( ص ) و من عبد الله بن زبير پسرعمه رسول خدا ( ص )، و على از خود دو فرزندش حسن و حسين را به جا گذاشته است و تو مى دانى كه آن دو كيستند و چه شخصيتى دارند. بنابر اين اى معاويه از خدا بترس، و تو خود ميان ما و خويش داورى.

بالاخره عبدالله بن عمر لب به سخن گشود و چنين گفت:

خدائى را سپاس كه ما را با دينش به عزت رسانيد و با پيامبرش ( ص ) به افتخار نائل آورد. اين خلافت، مثل رژيم امپراطورى رم شرقى يا رژيم امپرا طورى رم غربى يا شاهنشاهى ايران نيست كه حكومت را پسراز پدر ارث ببرد و ولايتعهدى داشته باشد. گر مثل آنها مى بود من پس از پدرم متصدى خلافت مى شدم. به خدا قسم مرا فقط از آن جهت به عضويت شوراى شش نفره در نياورد كه چنين وا بستگى يى ميان من و پدرم وجود ندارد. خلافت منحصر به همه قبيله قريش است ‏و متعلق به كسى كه شايسته آن باشد و مسلمانان او را بپسندند و با او موافق باشند آنكه پرهيزكارتر و پيش از همه مورد رضايت باشد. بنابر اين اگر تو مى خواهى خلافت را ( نه به كسى كه آن شرايط و خصال را داشته باشد بلكه ) به يك نوجوان قرشى بسپارى درست است يزيد از نوجوانان قريش است. لكن توجه داشته باش كه درپيشگاه خدا و به هنگام باز خواست و كيفرش از يزيد كارى به نفعت بر نخواهد آمد.

در اين وقت معاويه چنين‏ گفت:

سخن گفتم و سخن گفتيد. حقيقت اين است كه پدران رفته اند و پسران مانده اند. پسرم را بيش از پسرانشان دوست مى دارم. به علاوه اگر با پسرم‏همحبت شويد خواهيد ديد كه حرف زن است. حكومت از آن بنى عبد مناف بود، زيرا خويشاوند رسول خدا ( ص ) هستند. اما وقتى رسول خدا در گذشت مردم ابو بكر و عمر را بدون اين كه از خاندان پادشاهى و خلافت باشند به حكومت برداشتند، مع ذالك آن دو رويه‏پسنديده اى را پيش گرفتند. بعد، حكومت برگشت به دست بنى عبد مناف، وتا روز قيامت در دست آنان خواهد ماند. و خدا ترا اى پسر زبير


صفحه 72

و ترا اى پسر عمر از تصدى آن محروم كرده است، اما اين دو پسر عمويم ( يعنى عبدالله بن عباس و عبد الله بن جعفر ) از جرگه گردانند گان حكومت بيرون نخواهند بود ان شاء الله.

سپس دستورداد كاروانش را بر بندند و ديگر بيعت ‏يزيد را به ميان نياورد و مواجب و انعام آنان را نيز قطع نكرد، و بعد راهى شام گشت و دم از بيعت فرو بست وآنرا مطرح نساخت تا سال 51 هجرى.

دراين نوشته تاريخى ذكرى از سخن عبد الرحمن بن ابى بكر به ميان نيامده اما ابن حجر در " اصابه " نوشته است كه معاويه مردم را به بيعت كردن با يزيد خواند. حسين بن على، ابن زبير، و عبد الرحمن بن ابى بكر سخن گفتند. عبدالرحمن در جواب پيشنهاد معاويه گفت: مگر اين رژيم امپراطورى رم شرقى است كه هر وقت امپراطورى مرد پسرش به جايش بنشيند؟ بخدا هرگز چنين نخواهيم كرد. .

بيان ديگرى از گفتگو هاى سفر اول

معاويه به قصد حج وارد مدينه شد. نزديكى هاى مدينه مردم پياده و سواره به استقبالش رفتند، و زنان و كودكان بيرون آمدند، و هر كس برحسب توانائى از او استقبال نمود. و او با مخالفان نرمش‏نشان و با جمعيت صحبت كرد و براى جلب‏خاطر و رضايشان كوشيد و چرب زبانى نمودمگر آنان را با كارى كه ديگر مردمان كرده بودند موافق سازد. كار را بجائى رساند كه در يكى از همين صحبت ها به مردم مدينه گفت: خستگى اين راه‏دراز را فقط به اميد ديدار شما بر تن‏هموار مى ساختم و ناملايمات را به همين خاطر تحمل مى كردم تا اينك به ديدا ر شما مجاوران مزار پيامبر خدا نائل گشتم. در جوابش خوشامد بسيار گفتند. . . چون به " جرف " رسيد حسين بن على و عبد الله بن عباس به استقبالش رفتند، اشاره به آن دو به مردم گفت: اينان دو سرور بنى عبد منافند. و رو به ايشان گردانده با آنان همسخن گشت و بناى


صفحه 73

تحبيب را گذاشت، گاه با اين يك سخت مى گفت و گاه به آن ديگر لبخند ميزد، تا رسيد به مدينه.

در آنجا مردم پياده و زنان وكودكان آمده به او سلام كردند و با مو كبش همراه گشتند تا به اقامتگاهش درآمد. حسين به خانه رفت و عبد الله‏بن عباس به مسجد. معاويه با جمع كثيرى از شاميان روانه خانه عائشه- ام المو منين- گشت و اجازه ملاقات خواست.

عائشه فقط به او اجازه داد وچون درآمد مستخدم عائشه، ذكوان آنجا بود، عائشه به معاويه گفت: چگونه اطمينان كردى و نترسى از اين كه مردى را به كمينت بنشانم تا ترا به كيفرقتل برادرم محمد بن ابى بكر به قتل رسانم؟ گفت: تو چنين كارى نمى كنى. پرسيد چطور؟ گفت: چون من در حريمى قرار دارم در خانه رسول خدا.

در اين وقت، عائشه خا را سپاس و ثنا خواند و از رسول خدا( ص ) ياد كرد و از ابوبكر و عمر، و او را تشويق كرد كه از آن دو تقليد نموده پيروى كند. و به سخن خويش پايان داد معاويه لب به سخن نگشود ازترس اين كه نطقى به بلاغت و شيوائى نطق عائشه نتواند، ناچار بطور عادى شروع به حرف زدن كرده گفت: تو اى ام‏المو منين خداشناسى و پيامبر شناس و به ما دين آموخته اى و خيرمان را ياد داده اى. و تو درخور آنى كه فرمانت بكار بسته و اطاعت شود و سخنت ‏بگوش گرفته. كار يزيد، پيشامدى بوده به تقدير خدا كه صورت گرفته و تمام شده و مردم اختيار آن را ندارند، و مردم بيعت كرده اند و پيمان و تعهدشان بر گردنشان قرار گرفته و مو كد گشته است. آيا به نظر تو حالا پيمان و عهدشان را بشكنند؟

عائشه ازحرف او پى برد كه بر ولايتعهدى يزيد مصمم است و به كار خود ادامه خواهد داد. به همين جهت به او گفت: اين كه از عهد و پيمان سخن به ميان آوردى، از خدا بترس و در حق اين جماعت چند نفره كار ناروائى نكن و در موردشان عجله بخرج نده شايد كارى كه ناخوشايندت باشد از آنان سرنزند

دراين هنگام، معاويه برخاست كه برود. عائشه به او گفت: تو " حجر " و يارانش را كه افراد عابد و پارسا و مجتهدى بودند به قتل رساندى. معاويه‏گفت: اين سخن


صفحه 74

را بگذار كنار. رفتارم با تو چگونه است و در بر آوردن تقاضاهايت؟ گفت: خيلى خوب. گفت: پس ما و آنان را به حال خود بگذار تا وقتى به آستان پروردگارمان برده شديم به كارمان رسيد گى شود.

وهمراه " ذكوان" از خانه عائشه بيرون رفت و در حالى كه بر او تكيه زده بودو گفت: تا امروز سخنورى- پس از پيامبر خدا ( ص )- چنين گويا و شيوا نديده ام و برفت تا به خانه رسيد. آنگاه به دنبال حسين بن على فرستاد وباوى به تنهائى ملاقات كرد و گفت: برادر زاده مردم به استثناى پنج نفر قريشى كه تو رهبريشان مى كنى براى ولايتعهدى يزيد تعهد سپرده و پيمان بسته اند. عمو جان چرا مخالفت مى كنى؟ حسين گفت: به دنبال آنها بفرست. اگر با تو بيعت كردند من هم جزو آنان

خواهم بود و گرنه در مورد من عجله بخرج نده. معاويه پذيرفت و از او قول گرفت جريان گفتگوى دو نفرشان را به كسى اطلاع ندهد. حسين بيرون آمد. ابن زبير شخصى را بر سر راه وى گماشته بود تا وقتى بيرون مى آيد از اوكسب خبر كند. و او به حسين گفت برادرت عبدالله بن زبير مى پرسد چه خبر بود و چه گذشت آنجا؟ و آن قدر پاپى اش شد تاچيزى از او در آورد.

معاويه بدنبال ابن زبير فرستاد و با او ملاقات خصوصى كرد و گفت: مردم بااين كار موافقت نموده و تعهد سپرده‏اند جز پنج نفر قرشى كه تو رهبريشان مى كنى. برادر زاده چرا مخالفت ميكنى؟ گفت بفرست بدنبالشان تا اگر با تو بيعت كردند منهم جزو آنها خواهم بود، و گرنه در مورد من عجله بخرج نده. پرسيد اينكار را خواهى كرد؟ گفت: آرى. و از او قول گرفت جريان را به كسى نگويد.

سپس به دنبال عبدالله بن‏عمر فرستاد و خصوصى با او سخن گفت سخنى نرمتر از آنچه با آن دو گفته بود. گفت: من مايل نيستم بگذارم امت محمد پس از من پس از من چون گله بى چوپانى باشد. و از مردم براى اين‏كار تعهد و بيعت گرفته ام جز پنج نفر


صفحه 75

كه تو رهبرشان هستى. چرا مخالفت مى كنى؟ عبدالله بن عمر پرسيد: حاضرى كارى كنى كه هم به مقصودت برسى و هم از خونريزى جلوگيرى‏كرده باشى؟ گفت: مشتاق اين كارم. گفت: در برابر عموم مى نشينى بعد من‏مى آيم به اين مضمون با تو بيعت مى كنم كه آنچه را در مورد اتفاق امت باشد بپذيرم، زيرا اگر امت بر سر حكومت برده اى حبشى همداستان گردد آن‏را مى پذيرم. پرسيد: اين كار خواهى‏كرد؟ گفت: آرى. و بيرون رفت. در اين هنگام، معاويه به دنبال عبدالرحمن بن ابى بكر فرستاد و بطور خصوصى به او گفت: با چه حقى در برابر من سر بنافرمانى برداشته اى؟ گفت: اميد وارم اين كار به خير و مصلحتم باشد. معاويه گفت: بخدا تصميم قتلت در دلم نضج مى گيرد. گفت: اگر اين كار بكنى خدا در دنيا تو را گرفتار خواهد ساخت و در آخرت به دوزخ در خواهد آورد. اين را گفت و بيرون رفت.

معاويه آن روز را با انعام و بخشش به افراد مهم و اعيان وتحبيب مردم گذراند. فردا صبح دستور داد تختى برايش گستردند و صندلى هائى ‏در اطرافش براى درباريان و مقربانش نهادند و در برابرش صندلى هائى براى افراد خانواده اش. و در حالى كه جامه‏اى يمنى بر تن داشت و عمامه اى تيره بر سر و دو شاخه‏اش را بر كتفش نهاده بود و عطر زده بيرون آمد و برتخت خويش نشست و منشيانش را نزديكش‏ و جائى نشاند كه دستوراتش را بشنوند، و به حاجبش امر كرد هيچكس را گر چه‏از نزديكان و مقربانش باشد راه ندهد. آنگاه به دنبال حسين بن على و عبدالله بن عباس فرستاد. ابن عباس زودتر رسيد. وقتى وارد شد و سلام كردمعاويه او را بر جانب چپ روى تختش نشاند و آرام با وى شروع به گفتگو كرد، و گفت: خدا از مجاورت اين مزارشريف و اقامتگاه پيامبر ( ص ) بهره اى وافر داده است.

ابن عباس گفت:. . . از اين نيز كه به پاره اى از حقمان قناعت نموده و از همه آن چشم بپوشم بهره‏اى وافر يافته ايم.

اين سخن، معاويه را بر آن داشت كه از موضوع دور شود تا كار به مجادله نكشد، پس از اين موضوع سخن يه ميان آورد كه عمر انسان بر حسب سرشت و غرائز وى‏ تغيير مى كند. تا حسين بن على فرارسيد. چون چشم معاويه به وى افتاد


صفحه 76

پشتى يى را كه در سمت راست تختش بود مرتب ساخت براى او. حسين وارد شده سلام كرد. معاويه اشاره كرد تا در سمت راستش بنشست سپس‏با او احوالپرسى كرد و از حال برادرزاده هايش- فرزندان حسن- پرسيد و از سن و سالشان. حسين جواب داد و خاموش گشت. آنگاه معاويه شروع‏بسخن كرده گفت: خداى را سپاس كه نعمت بخش است و بلا آور. و گواهى مى‏دهم كه خدائى جز خداى يگانه نيست خدائى كه بسى برتر از گفته و پندار ملحدان است، و محمد بنده خاص اوست كه براى آدمان و پريان همگى مبعوث گشته تا با قرآنى پند و بيمشان دهد كه حقائق آينده و پيشين ابطالش نمى نمايد و فرود آمده از آستان حكيم ستوده است. و رسالت الهى را ادا فرمود و كارش را بانجام رسانيد و در راهش هر آزار و اذيتى ديد شكيبائى ورزيد تا دين خدا روشن گشت و دوستانش به عزت و قدرت رسيدند و مشركان ريشه كن گشتند و دين خدا و نهضت الهى على رغم مشركان چيره گشت. آنگاه حضرتش صلوات الله عليه در گذشت در حالى كه از مال دنيا جز همان اندكى كه سهمش بود بر جاى ننهاد و چون خدا را بر گزيده و دل از دنيا بر كنده بود آنچه‏را از مال دنيا بچنگ آورده بود رها كرده بود و نيز از سر بلند نظرى و قدرتى كه شكيبائى و خويشتندارى داشت و نيز به خاطر اين كه در پى سراى جاويدان و ثواب پايدار و ابدش بود. اين وصف پيامبر ( ص ) است. پس از وى‏دو مرد خويشتن پاى بر سر كار آمدند. و سه ديگر مردى مشكوك، و حوادثى به وقوع پيوست كه ما بچشم خود نديده و بدرستى نشنيده ايم و من از آنها بيش از شما چيزى نمى دانم. راجع به كار يزيد قبلا به اطلاعتان رسيده است. خدا مى داند كه با اين كار مى خواهم در بروى اختلاف ميان مردم ببندم و با ولايتعهدى يزيد وحدت جامعه را بر قرار نگهدارم. در مورد كار يزيد منظورى جز اين ندارم. شما دو نفر هم‏از فضيلت خويشاوندى ( با پيامبر ص ) و دانشمندى و مردانگى بر خورداريد. و اين خصال را من طى گفتگوها و تجربه هائى كه با يزيد داشته ام در او يافته ام و بقدرى كه نظيرش را در شما دو نفر و نه ديگران يافته ام، تازه او سنت شناس هم هست و قرآندان وچنان بردبارى يى دارد كه سنگ را نرم مى گرداند. شما مى دانيد كه پيامبر ( ص )- كه معصوم بود و كارش درست و صواب- در نبرد " سلاسل " مردى را بر ابوبكر صديق و عمر فاروق و ديگر اصحاب


صفحه 77

بزرگ و مهاجران مقدم داشت و فرماندهى داد كه از هيچ لحاظ همشان آنان نبود نه از لحاظ خويشاوندى نزديك و نه از حيث سابقه ورويه گذشته اش، و آن مرد بر آنان فرماندهى كرد و در نماز جماعت پيشنمازشان گشت و غنائم را نگهدارى وسر پرستى نمود، و چون دستور مى داد و اظهار نظر مى كرد هيچكس چون و چرا نمى نمود. و رسول خدا و ( ص ) سر مشق‏نيكوى ما است. بنابراين اى بنى عبد المطلب من و شما مصالح مشتركى داريم، و من اميدوارم كه در اين جلسه سخن به‏انصاف گوئيد زيرا هيچكس نيست كه گفته‏شما را حجت و با اهميت نشمارد. بنابراين در جوابم سخن از روى بصيرت گوئيد. از خدا براى خويش و براى شما دونفر آمرزش ميطلبم.

نطق امام حسين سيد الشهداء

ابن عباس خود را آماده نطق كرد و دست خويش براى آغاز سخن فرا برد، ليكن حسين به او اشاره كرده گفت: كمى صبر كن. زيرا من طرف‏صحبت و نظر او بودم و سهم من از اتهامات او بيشتر است. در نتيجه، ابن عباس خوددارى نمود. و حسين برخاسته پس از سپاس خدا و درود بر پيامبر ( ص ) گفت:

معاويه هر سخنورى‏در وصف پيامبر ( ص ) هر قدر بكوشد و بگويد باز اندكى از بسيار بيش نگفته باشد. . . تو اى معاويه نمى توانى حقيقت را بپوشى. سپيده صبحگاهى سياهى شام را رسوا كرده و نور خورشيد پرتو چراغ را خيره گردانيده است. در وصف كسانى كه پس از رسول خدا ( ص ) حاكم گشتند در مورد بعضى به طور مبالغه آميز به فضيلت تراشى پرداختى و بر ديگران جفا كارانه مزيت نهادى، و در مورد برخى زبان از تمجيد شايسته بربستى و از حدانصاف منصرف گشتى. در ذكر فضائل آنكه براستى صاحب فضيلت است اگر جزئى‏از حقيقت به زبان آوردى شيطان ترا به‏كتمان ديگر حقايق و فضائل كشانيد. شنيدم كه از كمالات يزيد و سياستدانى‏ و تدبيرش براى امت محمد ( ص ) دم زدى. ميخواهى مردم را درباره يزيد گمراه‏و دچار توهم كنى. پندارى آدم ناشناخته و محجوبى را توصيف مى نمائى‏يا فرد غايب و نامشهودى را معرفى مى كنى يا از چيزهائى تعريف ميكنى كه


صفحه 78

فقط تو مى دانى. حال آنكه يزيدخودش وضع و عقيده اش را نشان داده و باز نموده است. كارهايش را نگاه كن از سگبازيش بگاهى كه سگها را بجان هم‏مى اندازد و كبوتر بازيش و كنيزكان خنياگرش و انواع هوسبازيهايش تا ترا در وصف خويش كمك كند. تصميمى را كه دارى كنار بگذار. همان گناهانى كه تا بحال مرتكب گشته اى كافى نيست كه مى خواهى و زر و وبال اين موجود را بر دوش خود باز كنى و بچنين حالى به آستان دادرسى پروردگار درآئى؟ بخدا همچنان به باطل در انحراف و ستم فرورفته اى و به بيداد گرى پرداخته اى كه ديگر جائى باقى نگذاشتته اى توبا مرگ فقط يك چشم بهمزدن فاصله دارى، بنابر اين به كارى پسنديده دست بزن‏براى روز مشهور قيامت كه غير قابل اجتناب است و در آن گريز گاهى نيست. در سخنت ضمنا به ما تعرض نموده اى، و ما را از حق اجدادى محروم مى شمارى‏در حالى كه بخدا قسم اين حق را پيامبر ( ص ) از طريق ولايت براى ما به ميراث نهاده است. . .

. . . به فرماندهى آن شخص بر مردم بدستور رسول‏خدا ( ص ) و با تعيين حضرتش استشهاد كردى. اين حقيقت دارد و اتفاق افتاده است. در آن زمان آن شخص- يعنى عمرو بن عاص- از فضيلت مصاحبت پيامبر ( ص ) و بيعت با وى برخوردار بوده است. و تا اين تعيين صورت گرفت مردم اظهار نارضائى نمودندكه چرا او فرمانده گشته و بر ديگران مقدم شمرده شده است و شروع كردند به بر شمردن كار هايش. در نتيجه، پيامبر ( ص ) فرموده: اى گروه مهاجران‏پس از اين هيچكس جز من فرمانده شما نخواهد بود. باين ترتيب پيامبر ( ص ) آن كار و رويه را نسخ و ابطال كرد. بنابراين تو چگونه در مورد مهمترين‏كارهاى عمومى به كار منسوخ پيامبر ( ص ) و رويه اى كه توسط حضرتش نسخ و ابطال گشته استناد ميكنى؟ يا چگونه مى خواهى كسى را باين مقام مهم بگمارى كه بعضى او را ديندار نمى دانند و همه مردم را رها كرده دين باخته بيراهى را چسبيده‏اى و مى خواهى مردم‏را گمراه كرده دنياى او را بابدبخت كردن خودت در آخرت آباد كنى. اين همان زيانكارى آشكار است. و از خدا براى خود و براى شما آمرزش مى طلبم.

معاويه رو به ابن عباس گرداند كه اين ديگر كيست اى ابن عباس نظر و گفته تو شايدتلخ تر باشد ابن عباس گفت: او بخدا قسم ذريه پيامبر ( ص ) است


صفحه 79

و يكى از " اصحاب كساء " و از خاندان پاك معصوم. از قصد و منظورت صرفنظر كن

. . . معاويه گفت: من هميشه بردبار بوده ام. و بهترين بردبارى آنست كه با خويشاوندان صورت گيرد. برويد در پناه خدا آنگاه به دنبال عبد الرحمن بن ابى بكر، عبدالله بن عمر، و عبدالله بن زبير فرستاد. آمده نشستند. در اين هنگام، خدا راسپاس و ستايش كرده گفت:

تو اى عبدالله بن عمر هميشه مى گفتى دوست ندارى شبى را بى آنكه بيعت جماعتى برعهده ات باشد بسر آورى هر چند دنيا وموجودى هايش از آن تو باشد. اينك به تواخطار مى كنم كه مبادا وحدت مسلمانان‏را بهم بزنى و در راه پراكندگى جمعشان‏تلاش نمائى و زمينه خونريزيشان را فراهم آورى. كار يزيد يك تقدير الهى‏بوده كه انجام گرفته و انسانها اختيارى در اين زمينه كه حكومتشان مى‏باشد ندارند. مردم بيعتشان را تاكيدكرده و پيمان محكم بسته و عهد و قرار گذاشته اند. اين بگفت و خاموش گشت.

عبدالله بن عمر چنين گفت:

. . . معاويه پيش از تو خلفائى بودند و پسرانى داشتند كه پسرت بهتر از آنان نيست، و آنان نظرى را كه تو درباره پسرت دارى درباره پسرانشان نداشتند و چنين تصميمى نگرفتند و در مورد كارحكومت علاقه و دوستى كسى را دخالت ندادند بلكه براى زمامدارى اين امت هر كه را بهتر مى شناختند برگزيدند. اين كه اخطار مى كنى وحدت مسلمانان را بهم نزنم و جمعشان رانپراكنم و خونشان را نريزم، من چنين كارى نمى كنم انشاء الله، بلكه اگر مردم همراى‏گشتند آنچه را پسنديده بود و مورد اتفاق امت محمد ( ص ) قرار گرفته بود مى پذيرم.

معاويه او را دعا كرد و گفت:تو مخالفت و سركشى نخواهى كرد. سپس مطالبى شبيه آنچه به عبدالله بن عمر گفته بود به عبدالرحمن بن ابى بكر گفت. عبدالرحمن در جوابش چنين گفت:

تو بااين گستاخى يى كه با كار يزيد كردى بخدا قسم تصميم گرفتيم ترا محول


صفحه 80

به خدا كنيم وبه او وا گذاريم. قسم به آنكه جانم در دست او است بابد تعيين خلافت را به شورا واگذارى و گرنه آن را زير و رو خواهم كرد. و برخاست كه برود. اما معاويه گوشه لباسش را گرفته گفت: يواش خدايا به هر طورى كه مى خواهى شر او را از من دور ساز. مبادا نظرت را براى شاميان‏اظهار كنى چون مى ترسم آسيبى به تو برسانند. آنگاه آنچه را به عبدالله بن عمر گفته بود به ابن زبير گفت و افزود كه تو روباه حيله گرى هستى كه از اين سوراخ به آن سوراخ مى روى تو اين دو نفر را تحريك كردى و به مخالفت‏كشاندى. ابن زبير گفت: تو مى خواهى‏براى يزيد بيعت بگيرى؟ اگر با او بيعت كرديم به نظر تو از كداميك از شما دو نفر بايد فرمان ببريم؟ از تويا از او؟ اگر خلافت خسته شده اى استعفا بده و با يزيد بيعت كن تا ما هم با او بيعت كنم.

سخن بسيار رد و بدل شد. از جمله معاويه به او گفت:مى دانم كه خودت را به كشتن خواهى داد. سرانجام آنان را از حضور خويش مرخص كرد، و سه روز از ديدار مردم خوددارى نمود و هيچ بيرون نيامد. و چهارمين روز بدر شد و دستور داد منادى‏مردم را بانگ دهد كه براى يك كار عمومى اجتماع كنند. مردم در مسجد گرد آمدند. آن چند نفر را گرد منبر نشاند، و خدا را سپاس و ثنا خوانده ازيزيد نام آورد و از فضل و كمال و قرآنيش، و گفت: مردم مدينه در صدد بيعت گيرى براى يزيد برآمده ام و شهرو دهى نگذاشته ام كه تقاضاى بيعت براى او را نفرستاده باشم. مردم همگى بيعت كردند و تسليم شدند و فقط مدينه تاخير داشته و كم لطفى نموده است. آن عده از اهالى مدينه از بيعت‏خو دارى كرده اند كه بايستى زودتر و بيشتر از ديگران به اين خويشاوندشان خدمت مى نمودند بخدا اگر كسى را سراغ‏مى داشتم كه براى مسلمانان بهتر از يزيد مى بود قطعا براى او بيعت مى گرفتم.

در اين هنگام، حسين برخاسته گفت: بخدا سوگند كسى را كه به لحاظ پدر و مادر و از حيث شخصيت بهتر از يزيد است رها و اهمال كرده اى. معاويه پرسيد: مثل اين است كه منظورت خودت مى باشد؟ گفت: آرى. معاويه گفت: حالا مى گويم، اين كه گفتى به لحاظ مادر بر او برترى دارى بجان خودم مادرت برتر


صفحه 81

از مادراو است و اگر يك زن قرشى بود برترين زن قريش بود تا چه رسد به اينكه دختررسول خدا ( ص ) است، بعلاوه فاطمه را ديندارى است و سابقه ايمان و كردار ستوده، بنابراين مادرت برتر از مادر او است. اما درباره پدرت، پدرت پدرش را براى داورى و فيصله به در گاه خدا برد و خدا به نفع پدرش و عليه پدرت حكم صادر كرد. حسين گفت: همين نادانى تو برايت كافى است كه زندگى زود گذر دنيا را بر سراى جاويدان ترجيح مى دهى

معاويه به حرفش‏ چنين ادامه داد: اين كه گفتى تو شخصااز يزيد بهترى بخدا يزيد براى امت محمد مفيدتر از تو است.

حسين گفت: اين حرفت، همان بهتان و ناروا گوئى است. يزيد عرقخور هوسباز هرزگى جوى از من بهتر است؟

معاويه گفت: آهسته‏دست از دشنام به پسر عمويت بردار. چون اگر پيش او از تو بد بگويند به تو بد نخواهد گفت. سپس رو به مردم كرده گفت:

مردم مى دانيد كه پيامبر خدا ( ص ) بدون تعيين جانشين درگذشت، و مسلمانان مصلحت چنين ديدند كه ابوبكر را به خلافت بردارند و بيعتى كه‏با وى شد بيعت هدايت ( و مطابق موازين دين ) بود، و او قرآن و سنت پيامبر ( ص )عمل كرد، و وقتى اجلش فرار رسيد عمر را به جانشينى تعيين كرد و او نيز به كتاب خدا و سنت پيامبرش عمل كرد و چون مرگش نزديك شد تصميم گرفت تعيين خليفه رابه شوراى شش نفره كه از ميان مسلمانان انتخاب كرد واگذارد. بنابراين، ابوبكر به طرزى عمل كرد كه‏پيامبر خدا نكرده بود و عمر به طرزى عمل كرد كه ابوبكر نكرده بود، و هر يك نظر به مصلحت مسلمانان چنان كردند. به همين جهت من مصلحت چنين ديدم كه چون سابقااختلاف و كشمكش هائى در اين خصوص بروز كرد براى يزيد بيعت بگيرم.


صفحه 82

دومين سفر و تلاش براى بيعت گيرى

ابن اثير مى نويسد: چون مردم عراق و شام با او بيعت نمودند، معاويه با هزار سوار جنگى رهسپار حجاز گشت. نزديك مدينه، حسين بن على پيشاپيش مردم باستقبالش آمد. وقتى چشم معاويه به او افتاد گفت: نه سلام و نه عليك خودت را آخرش به كشتن خواهى داد. گفت: مواظب حرف زدنت باش شايسته نيست چنين حرفى بزنى. گفت: شايسته است و بدتر از اين هم.

ابن زبير به استقبالش آمد، به اوگفت: نه سلام و نه عليك حيوانى را ميماند كه سرش را به سوراخ فرو مى برد و با دمش مى جنگد و چيزى نمانده كه دمش را گرفته كمرش را بشكنند. اورا دور كنيد از برابرم ماموران تازيانه بر پيشانى اسبش زدند تا برفت.

عبدالرحمن بن ابى بكر در رسيد. به او هم گفت: نه سلام و نه عليك پيره مردى است كه خرف شده و عقلش‏را از دست داده و دستور داد تا بر پيشانى اسبش زده براند ندش. با عبدالله بن عمر نيز همين گونه رفتار كرد. معذالك همراهش آمدند و هيچ به آنان اعتنا نمى كرد تا به مدينه رسيدند، به در گاهش ايستادند اجازه ورود نداد و نه روى خوش نشان داد. در نتيجه، به مكه رفته آنجا ماندند.

معاويه در مدينه نطق كرد از يزيد تمجيد و تعريف نمود و گفت: از او بافضل و فهم و موقعيتى كه دارد چه كسى براى خلافت شايسته تر است؟ و فكر نمى كنم بعضى دست از مخالفتشان بردارند تا آنكه بلائى بر سرشان در آيد كه ريشه كنشان كند، و من اخطارم‏را كردم اگر نصيحت و اخطار فايده و اثرى در آنها داشته باشد. سپس به ملاقات عائشه رفت، و او قبلا شنيده بود كه معاويه، حسين و دوستانش را تهديد كرده كه اگر بيعت نكنند مى كشمشان. معاويه از آنان به عائشه شكايت برد عائشه او را اندرز داد و گفت: شنيده ام آنها را تهديد به قتل‏كرده اى؟ گفت: اى ام المو منين آنها برايم عزيزتر از اين حرفهايند. اما جريان اين است كه من با يزيد بيعت كرده ام و ديگران همه با او بيعت كرده اند. به نظر تو مى شود بيعتى را كه به انجام رسيده نقض كنم؟ گفت: با آنان به مهربانى و ملايمت


صفحه 83

رفتاركن شايد انشاء الله وضعى خوشايند تو پيدا كنند. گفت: همين كار خواهم كرد. عائشه همچنين به او گفت: چطور اطمينان كردى و نترسيد مردى را به كمينت بنشانم تا ترا به انتقام آنچه در حق برادرم- منظورش محمد بن ابى بكر بود- بكشد. گفت: نه، هرگز چنين كارى ممكن نيست، چون‏من در خانه امن و حريمى هستم. حرفش را تصديق نمود. معاويه مدتى در مدينه ماند. سپس رهسپار مكه گشت. مردم به استقبالش آمدند. آن چند نفربا خود گفتند: به استقبالش برويم شايد از كرده خويش پشيمان شده باشد. و در" بطن مر" به استقبالش رفتند و اولين كسى كه به ديدارش رسيد حسين بود. معاويه گفتش: خوش آمدى اى پسرپيامبر خدا و اى سرور جوانان بهشتى سپس دستور داد اسبى برايش زين كنند وهمراهش روان گشت. با آن ديگران همين‏گونه رفتار كرد و آنان نيز همراهش روان شدند و هيچكس جز ايشان در كنارش‏نمى راند، تا به مكه رسيدند. روزى نبود كه براى آنان خلعت و انعامى نفرستد و دستورى به عطا ندهد تا مراسم‏حج را به پايان رساند و بار سفر بر بست و حركتش نزديك گشت. يكى از آن‏چند نفر به ديگران گفت: از رفتارش فريب نخوريد. چون اين را نه از روى دوستى و دلبستگيش به شما، بلكه به منظور خاصى انجام داده است. بنابراين خود را آماده مقابله او كنيد و جوابى برايش تهيه نمائيد. تصميم گرفتند سخنگوشان ابن زبير باشد.

اندكى بعد، معاويه احضارشان كرد وگفت: رفتارمان را با خودتان ديديد وملاحظه كرديد كه حق خويشاوندى بجاى آوردم و بر خورد سوءتان را با بردبارى تحمل كردم. يزيد برادر و پسر عموى شما حساب ميشود. مى خواهم او را به نام خليفه جلو بيندازيد و خودتان به عزل و نصب فرماندهان و استانداران و به جمع ماليات و توزيع و خرج آن بپردازيد وهيچكس در اين امور مانعتان نباشد. آنها خاموش ماندند و دم نزدند. گفت: جواب نمى دهيد؟- و دو بار تكرار كرد- آنگاه رو به ابن زبير كرده گفت: بگو، فكر مى كنم تو سخنگوشان هستى. گفت: آرى. ما ترا ميان سه كار مخيرمى كنيم تا يكى را برگزينى و عمل‏كنى. گفت: بگو. گفت: يا چنان كه رسول خدا ( ص ) عمل كرد عمل كن يا آن‏طور كه ابوبكر


صفحه 84

عمل كرد يا آن گونه كه عمر. معاويه پرسيد: چگويه عمل كردند؟ گفت: رسول خدا ( ص ) بدون اينكه كسى را به جانشينى تعيين كند در گذشت و مردم ابوبكر را برگزيدند. معاويه گفت: در ميان شما كسى مثل ابوبكر نيست و مى ترسم اختلاف پيش بيايد. گفتند: راست مى گوئى. بنابراين مثل ابو بكر عمل كن كه نه از فرزندان و عشيره خود، بلكه از دورترين شاخه هاى قريش يكى را به جانشينى تعيين كرد. و اگر هم مى خواهى مثل عمر عمل كن كه تعيين حاكم را به شوراى شش نفره اى واگذاشت كه هيچيك از پسران يا افراد عشيره اش درآن عضويت نداشتند. معاويه پرسيد: پيشنهادى غير از اين دارى؟ گفت نه. رو به آنها كرد كه شما چطور؟ گفتند: حرف ما همان است كه او گفت. معاويه گفت: من خواستم قبلا به شما نصيحت و اخطار كنم فايده نكرد. سابقامن نطق مى كردم و يكى از شما برخاسته‏ پيش روى مردم مرا دروغگو مى كرد و من ‏تحمل نموده صرفنظر و گذشت مى كردم. اكنون من مى خواهم نطقى ايراد كنم و بخدا قسم اگر در اثناى نطقم يكى از شما كلمه‏اى در تكذيب من بزبان آورد هنوز كلمه دوم را نگفته شمشيرى بر فرق سرش فرود خواهد. بنابراين هركس‏مسوول حفظ جان خويش است. بعد فرمانده گاردش را احضار كرده در برابر آنان دستور داد: بالاى سر هر يك از اينها دو مرد مسلح ميگمارى تا هر كدامشان رفت كه كلمه اى به تصديق يا تكذيب بر زبان آورد هر دو با شمشير بر فرقش بكوبند.

آنگاه از خانه بيرون آمد و آنان نيز همراهش تا رفت به منبر و پس از حمد و ستايش پرودگار گفت: اين جماعت چند نفره، سران مسلمين و نيكمردان آنند و هيچ كار مهمى بدون نظر و موافقتشان و بى مشورتشان صورت نمى گيرد. اينك آنان موافقت نموده و براى ولايتعهدى يزيد بيعت كرده اند، بنابراين شما هم بنام خدا شورع به بيعت كنيد. و مردم‏بيعت كردند و منتظر بودند آن چند نفر آمده بيعت نمايند. آنگاه معاويه سوار شده عازم مدينه گشت. مردم به سراغ آن چند نفر آمده پرسيدند شما كه‏ادعا مى كرديد بيعت نخواهيد كرد چطورشد موافقت نموديد و بيعت كرديد؟ گفتند: بخدا قسم بيعت نكرده ايم. گفتند: پس چرا حرفش را تكذيب نكرديد؟ گفتند: ترسيديم كشته شويم.


صفحه 85

مردم مدينه نيز بيعت كردند و معاويه پس از آن رهسپار شام شد و با بنى هاشم بناى بدرفتارى را گذاشت و ابن عباس آمده به او گفت: چرابا ما بد رفتارى ميكنى؟ گفت رفيقتان- يعنى حسين ( ع )- با يزيد بيعت نكرد و شما او را به اين خاطر نكوهش ننموديد. تهديد كرد كه اى معاويه حقش اين است كه به يكى از سواحل و كناره هاى كشور بروم و درآنجا اقامت كنم و سپس حرف هائى را بزنم كه خودت مى دانى تا همه مردم را عليه تو بشورانم و به قيام بكشانم. گفت: نه، مواجبتان را خواهم داد و انعام و اكرام خواهم كرد.

ابن قتيبه به اين‏عبارت نوشته است: " معاويه از منبر فرود آمد و به خانه رفت و به جمعى ازافراد پليس و گاردش دستور داد چند نفرى را كه از بيعت خوددارى كرده بودند احضار نمايند و آنان عبارت بودند از: حسين بن على، عبدالله بن‏عمر، عبدالله بن زبير، عبدالله بن عباس، و عبدالرحمن بن ابى بكر. معاويه به آنان گوشزد كرد كه من امشب‏نزد شاميان رفته به آنان اطلاع خواهم‏داد كه اين چند نفر بيعت كرده و تسليم شده اند. اگر يكى از آنها كلمه اى به تصديق يا تكذيبم بر زبان آورد سرش را از پيكرش بپرانيد. و آن‏چند نفر را تهديد كرد و برحذر داشت. و چون شب درآمد با همان چند نفر به راه افتاده در حاليكه مى خنديد و با آنان گفتگو مى كرد روانه شد و قبلا به آنان خلعت داده و عبدالله بن عمر را جامه ابريشمينى سرخ رنگ پوشانده وحسين را جامه اى زرد و عبدالله بن عباس را جامه اى سبز و ابن زبير را جامه ابريشمينى يمنى، و خود در ميان‏آنان حركت مى كرد و براى شاميان اينطور وانمود مى كرد كه از آنها راضى و خرسند است و آنان بيعت كرده اند. به شاميان گفت: اينها را دعوت كردم و ديدم با من كه خويشاوند شان هستم رفتارى مطابق خويشاوندى دارند وسر به فرمان منند و بيعت كردند. و آن جماعت خاموش بودند واز ترس كشته شدن هيچ نمى گفتند. برخى از شاميان به جلو پريده به معاويه گفتند: اگر به آنها شكى دارى يا ناراحتى يى اجازه بده گردنشان را بزنيم. گفت: پناه بر خدا شما شامى ها چطور كشتن قريش را جايز مى دانيد؟ نبينم كسى حرف


صفحه 86

زشتى به آنها بگويد، چون‏آنها بيعت كرده و تسليم شده اند، و با من موافقت نموده اند و من هم از آنها خرسند گشته ام خدا از ايشان خرسند باشد. آنگاه به مكه برگشت، وقبلا به مردم بخشش وانعام كرده و جوايزى داده بود و بهر قبيله اى جوايز و عطايائى ولى به بنى هاشم نه جايزه داده بود و نه بخشش. به همين جهت، عبدالله بن عباس از پى او روان‏شد تا در " روحاء " به او رسيد و بر در منزلش نشست. معاويه هى مى پرسيد: چه كسى دم در منتظر اجازه است؟ و مى گفتند: عبدالله بن عباس. و اجازه‏ورود نمى داد و نه بهيچ كس ديگر. چون از خواب برخاست پرسيد: چه كسى منتظر ملاقات است؟ گفتند: عبدالله بن عباس. دستور داد قاطرش را به درون منزل آوردند و سوار شده بيرون آمد. عبدالله بن عباس پريد و افسار قاطر را گرفت و گفت: كجا مى روى؟ گفت: به مكه. گفت: به همه قبائل جائزه وانعام دادى مال ماكو؟ معاويه در حالى كه بعنوان تشدد با دست به او اشاره مى كرد گفت: تا رئيستان بيعت نكرده جائزه و انعامى نخواهيد داشت. ابن عباس گفت: ابن زبير هم از بيعت خوددارى كرد، ولى جوائز قبيله بنى اسد را دادى. عبدالله بن عمر هم خوددارى كرد اما جوائز بنى عدى را دادى اگ‏ر رئيس ما خوددارى كرده كه ديگ‏ران هم خوددارى كرده اند به ماچه ربطى دارد گفت: شما با ديگران فرق داريد. بخدا قسم يك درهم به شما نخواهم داد تا رئيستان بيعت كند. ابن عباس گفت: بخدا اگر حقمان را ندهى به يكى از سواحل شام رفته آنچه را مى دانى خواهم گفت تا عليه تو بشورند و قيام كنند. نه، جوائز و انعام شما را خواهم پرداخت. و از " روحاء " آن جوائز را ارسال داشت و به شام برگشت.

از مطالعه ماجراى آن‏بيعت ننگين و انحرافى روشن مى شود كه در محيطى خفقان آور با تهديد و ارعاب و تطميع و رشوه و با تهمت و افترا و دروغ و حيله صورت گرفته است. معاويه‏براى انجام بيعت ولايتعهدى يزيد يكى را تهديد مى كند و ديگرى را بقتل مى رساند و آن يك را استاندار مى سازد و استانى را تيول و ملكش مى گرداند و پول بر دامن آدمهاى ضعيف النفس و فرومايه و دنياپرست مى پاشد،


صفحه 87

معذالك كسانى هستند كه هيچيك از اينها در اراده استوار و ايمان تزلزل ناپذيرشان نمى گذارد، اما چه فايده كه عامه پيرو اين چند نيستند. امام حسين ( ع ) پيشواى هدايتگر وراهنما، نواده پاك پيامبر گرامى، و رمز شهادت‏و فداكارى و ستم ناپذيرى پيوسته در تقبيح آن كار ننگين مى كوشد و خلق راآگاه مى سازد و به مخالفت بر مى انگيزد و هشدار مى دهد كه مصالخ عمومى‏اسلام با ولايتعهدى و مخصوصا ولايتعهدى يزيد به خطر افتاده و بايد باآن مبارزه و ستيزه كرد، و اهميتى به اين نمى دهد كه مردم سخنش را بگوش مى گيرند و اطاعت مى كنند يا نه، او وظيفه اش را در اين مى بيند كه وضع و مصلحت را براى آنان روشن سازد و آنان را با وظيفه شان آشنا گرداند. به تهمت معاويه كه مى گويد او با ولايتعهدى يزيد موافقت نموده و بيعت كرده اعتنائى نمى نمايد و نه به تهديدات مكرر و پياپى اش، و نه در راه خدا سرزنش طعنه زنان را بچيزى مى شكارد و باين رويه ادامه مى دهد تامعاويه باننگ و گناهكارى مى ميرد و به درك واصل مى شود، حسين ( ع ) در حالى از دنيا مى رود و رو به رحمت خدا مى آورد كه وظيفه اش را به تمامى و به نيكوترين وجه بپايان برده و رمز جاودانگى و بهره مندى از خشنودى ايزدى گشته است. آرى حسين ( ع ) درحالى به ديدار رحمت‏پرودگارش نائل مى آيد كه قربانى بيعت‏يزيد است، همان كونه كه حسن مجتبى ( ع ) قربانى گشت و او را براى تحقق بيعت پليد و شوم يزيدى زهر دادند، براى بيعتى كه هزاران بدبختى و فلاكت بر اين امت اسلام بوجود آورد و باعث ويران كردن كعبه گشت و هجوم برحريم هجرت برمدينه- درجنگ معروف " حره "-كه درآن دختران مهاجران و انصار به معرض بى ناموسى در افتادند باعث سهمناك برين صحنه هاى تاريخى، صحنه كربلا، كه درآن خاندان گهر بار پيامبر ( ص ) تارو مار و ريشه كن گشتند و بانگ عزا و شيون از تمام خانه هاى آنان برآمد و از هرخانه هر ديندارى و هر دوستدار پيامبرى، و سيل اشك روان‏شد و هيچ كس ديگر روى خوش نديد و هيج لب به خنده گشوده نگشت و بلاها و مصيبت ها پياپى رو آورد. انالله وانااليه راجعون. و سيعلم الذين ظلمو اى منقلب ينقلبون.

نگاهي به يزيد و جناياتش

كسى وليعهد كه نه تنها هيچگونه صلاحيتى براى تصدى چنين مقام


صفحه 88

مهمى نداشت، بلكه به پست ترين رذلائل آلوده بوده‏و بى عفت و بى آزرم و همنشين كنيزكان مطرب و آوازه خوان، سگبازى مى كرد و ديگر كارهاى زشت و احمقانه. اينها را مردم مى دانستند و در افكار عمومى كاملا رسوا بود. بسيارى اشخاص او را با ذكر همين خصوصيات معرفى كرده بودند. كافى است به شهادت هيئت نمايندگى مدينه توجه كنيم هيئتى كه مردم آن سامان به دمشق نزد يزيد رفته بود و در ميان آن شخصيت هائى چون عبدالله بن‏حنظله غسيل الملائكه، عبدالله بن ابى‏عمر و مخزومى، منذر بن زبير، و ديگر اعيان مدينه قرار داشتند. يزيد آنان‏را گرامى داشت و بسيار احترام كرد و هداياى گرانبها داد. از نزديك ناظر كارهايش بودند و او را به خوبى شناختند و همگى جز " منذر " به مدينه بازگشتند. چون اين هيئت وارد مدينه شد يكايك اعضايش در ميان خلق بنطق ايستاده شروع كردند به شرح كارهاى زشت يزيد و بدگوئى او. گفتند: ما از پيش كسى مى آئيم كه دين ندارد، شراب مى خورد، ساز مى زند، و در حضورش كنيزان ساز مى نوازد، سگبازى مى كند، وبا او باش نشست و بر خواست دارد و آنهاراهزنان وگردن كلفت ها هستند. ما شمارا شاهد مى گيريم كه او را بركنار و بى اعتبار مى نمائيم. در نتبجه، مردم ‏به پيروين از ايشان، يزيد راخلع

عبدالله بن حنظله- صحابى عاليقدر- كه او را پارسا ناميده اند و در قيام " حره " شهيد گشت در نطقش گفت: هموطنان از خداى يگانه بيشريك بترسيد و پرهيزگارى كنيد. بخدا قسم از قيام عليه يزيد آنقدر خوددارى كرديم كه ترسيديم از آسمان سنگ بر سرمان فرو ريزد. او كسى است كه مادر و دختر وجند خواهر را با هم بازدواج خويش درمى آورد و شراب مى خورد و نماز را ترك مى كند. بخدا اگر از مردم كسى با من نبود باز در راه خدا و عليه او به نيكوترين وجهى قيام و مبارزه مى كردم. وقتى به مدينه رسيد و مردم از او پرسيدند كه او را چگونه ديدى؟ گفت:من از نزد كسى مى آيم كه بخدا اگرهمراهى جز همين فرزندانم نيابم با آنان عليه او جهاد


صفحه 89

خواهم كرد.

منذربن زبير چون به مدينه وارد شد گفت: يزيد به من جايزه اى بملغ يكصد هزار داده است و اين سبب نمى شود كه ماهيت او را به اطلاع شما برسانم. بخدا او شراب مى خورد، بخدا آنقدر مست مى كند كه نمازش را ترك مى نمايد.

عتبه بن مسعود به ابن عباس گفت: با يزيد كه شراب مى خورد و با كنيزان مطرب سرگرم هوسبازى مى‏شود و با خونسردى و گستاخى دست به كارهاى زشت مى زند بيعت مى كنى؟ گفت: به، مگر فراموش كردى كه چه گفتم؟ بسيار شرابخوار و بدتر از شرابخوار خواهد آمد كه شما باشتاب با او بيعت خواهيدت كرد. هان بخدا من شما را از آن منع مى كنم و پرهيز مى دهم در عين حالى كه مى دانم شما مرتكب خواهيد شد، تا آنكه آن قرشى بدار آويخته را در مكه بدار آويزند- و مقصودش عبدالله بن زبير بود.

كارهاى زشت يزيد مخفيانه صورت نمى گرفت تا از كسى هر چند دور باشد پنهان بماند يا كسى بتواند نديده بگيرد. با اين وصف نزديكترين كسان يعنى پدرش همه آنها را نديده و نبوده انگاشت، و در برابر افكار عمومى و بر جسته ترين شخصيت هاى‏جامعه خواست پرده پوشى كند بنا كرد تعريف از فضل و كمالاتش و از سياستدانيش، تا سخنگوى دين و نماينده حق و فضيلت، حسين بن على ( ع ) بر دهانش كوبيد و پرده از رسوائى هاى يزيد برگرفت و عريان نمايانش ساخت. خود معاويه در نامه پسرش را توبيخ مى كند و زشتكاريش را برون از حد و غير قابل تحمل مى داند. مى نويسد: بدان اى يزيد اولين چيزى كه مستى از تو سلب مى كند شناخت هنگام و موارد شكر گزارى خدا بر نعمت هاى پياپى او است و اين سلب معرت، بزرگترين آسيب و مصيبتى سهمناكى است كه آدمى نمازى راكه بايد در اوقات معين بجاى آورد ترك‏كند. و ترك نماز از بزرگترين آفت هاى مستى و ميگسارى است و پس از آن اين آفت‏كه آدمى كارهاى بد را خوب مى پندارد و مرتكب گناه مى شود و چيزها


صفحه 90

و امور پنهان كردنى را بيرون مى‏اندازد و راز را افشا مى نمايد. بنابر اين خود را از اين كه در پنهان‏كارى انجام مى دهى در امان و بى مخاطره مپندار. و بكار خود ادامه مده. . . .

با توجه به همين رذائل و رسوائيهاى شهره يزيد بوده كه حسن بصرى- چنانكه پيشتر گذشت تعيين او را به حكومت، يكى از چهار گناه سهمگين و تبهكارى معاويه شمرده است.


صفحه 91

جنايت هاى معاويه

تاريخ زندگى ‏تباه معاويه را جنايت ها سياه كرده است و ما از آن ميان كه برون از حساب و شمار است فقط نمونه اى چند ارائه مى‏دهيم: زمانى دراز به اميرالمو منين على بن ابيطالب ( ع ) دشنام مى داد و لعنت مى فرستاد و چنانكه در جلد دوم خوانديم در نماز در دعاى دست بر آن حضرت لعنت مى كرد وبعنوان يك رويه درخطبه نماز جمعه و عيد انجام مى داد. در نماز عيدين از سنت پيامبر ( ص ) منحرف گشت و براى اين كه مردم پس از خواندن نماز براى گريز از دشنام هائى‏كه به على ( ع ) داده مى شود برنخيزند و اجبارا بنشينند خطبه را پيش از نماز خواند- كه در جلد هشتم بشرح آمد و در همين جلد بان اشاره رفت. و به استانداران و مامورانش دستور داد كه اين بيعت اجرا كنند، و هر كه را از اجران آن سرباز مى زد تو بيخ مى نمودو گوش به اندرز هيچ راهنماى ديندارى نمى داد.

1- مسلم وترمذى از طريق عامر بن سعد بن ابى وقاص چنين ثبت كرده اند: " معاويه به سعد بن ابى وقاص گفت: چرا به ابو تراب فحش نمى دهى؟ گفت: چون سه سخن از پيامبر ( ص ) درحق او شنيده ام هرگز به او بد نخواهم گفت، سه سخنى كه اگر يكى از آنها متعلق به من مى بود بهتر از آن بود كه گرانبهاترين نعمت هاى مادرى را مى داشتم. آنگاه سه حديث " منزلت " و" رايت " و " مباهله " را بازگفت. "حاكم نيشابورى پس از ثبت آن مى افزايد: معاويه ديگر كلمه اى بد نگفت تا از مدينه بيرون رفت.

طبرى مطلب را از طريق ابن ابى نجيح باين عبارت نوشته: " معاويه چون به حج‏رفت همراه سعد ( بن ابى وقاص ) گرد كعبه طواف كرد، وقتى از آن بپرداخت


صفحه 92

به دار الندوه رفت و سعد را بر تخت خويش بنشاند و شروع كرد به بدگوئى‏ و دشنام دادن به على. سعد برخاست كه برود، و اعتراض كرد كه مرا بر تخت خويش نشاندى و شروع كردى به دشنام دادن به على؟ بخدا اگر يكى ازافتخارى را كه على به دست آورده به‏دست آوره بودم برايم بهتر از آن بود كه همه هستى از آن من مى بود.- تاآخر همان روايت- و سعد ضمن سخنانش گفت: تا زنده ام هرگز به خانه و نزد تو نخواهم آمد. و برخاست.

مسعودى پس‏از نگارش روايت طبرى مى گويد ك در وجه ديگرى از اين روايات تاريخى كه در كتاب على بن محمد بن ابى وقاص چون اين حرف را به معاويه زد و برخاست تابرود، معاويه گوزيد و گفت: بنشين تاجواب حرفت را بشنوى. اكنون بيش از هر وقت در نظرم پست و قابل سرزنشى. اگر راست مى گوئى پس چرا اورا يارى نكردى؟ و چرا بااو بيعت ننمودى؟ من اگر ازپيامبر ( ص ) آنچه را تو شنيده اى درباره على شنيده بودم تازنده بودم نوكر او بودم. سعدگفت: بخدا من بيش از تو در خور مقامى هستم كه تو دارى. معاويه گفت: بنى عذره نمى پذيرند. قابل توجه اين كه گفته مى شده سعد از مردى از قبيله بنى عذره است.

ابن كثير مى نويسد: سعد بن ابى وقاص نزد معاويه رفت. معاويه از او پرسيد: چرا عليه على نجنگيدى؟ جوابداد: طوفانى تيرگى‏آور بر من بگذشت، و گفتم: هش هش و شترم را پى كرده متوقف نمودم تا آن تيرگى و تارى از ميان برخاست. آنگاه راه خويش باز شناختم و پيمودن گرفتم. معاويه گفت: در قرآن، هش هش وجود ندارد، بلكه اين فرمايش هست كه چون دو دسته از مومنان با هم به جنگ پرداختند بايد ميانشان را به صلح و آشتى آريد، بعد اگر يكى از آندو به‏ديگرى تجاوز مسلحانه كرد باآنكه تجاوزمسلحانه كرده بجنگيد تا به حكم خدا باز آيد. . . بخدا قسم تو نه همراه تجاوزگر عليه عادل جنگيدى نه همراه عادل عليه تجاوزگر. سعد گفت: من آدمى‏نبودم كه با كسى بجنگم كه پيامبر خدا ( ص ) به


صفحه 93

او فرمود: تو نسبت ‏به من منزلتى را دارى كه هارون نسبت به موسى داشت، با اين تفاوت كه پس ازمن پيامبرى نخواهد بود. معاويه پرسيد:غير از تو كسى اين حديث را شنيده است؟ سعد چند نفر منجمله ام سلمه را نام ‏برد. معاويه گفت: من اگر اين حديث را از پيامبر ( ص ) شنيده بودم هرگز با على نمى جنگيدم.

و مى نويسد: به موجب روايتى ديگر اين گفتگو هنگامى كه ميان ايشان صورت گرفته كه درمدينه‏ بوده اند در اثناى حجى كه معاويه بجاى آورد، و آن دو نزد ام سلمه رفته‏ درباده آن حديث از او جويا گشتند. ام سلمه همان حديثى را كه سعد نقل كرده بود بيان كرد. اگر اين حديث را پيش از امروز شنيده بودم نو كرش مى‏شدم تا از دنيا مى رفت يا من مى ميمردم.

معاويه، بدروغ ادعا كرد كه آن احاديث مشهور و شايع را نشنيده و از آنها خبر نداشته است، زيرا آن احاديث راز يا حرف خصوص يى نبوده كه پيامبر گرامى به تنى چند از نزديكان و دوستان صميمى اش زده و ديگران بى خبرمانده باشند، بلكه در برابر همه فرموده و به صورت شعار و اعلام همگانى. حديث " رايت " در جنگ خيبر را به كسى مى سپارم كه خدا و پيامبرش را دوست مى‏دارد و خدا و پيامبرش دوستش مى دارند. . . و بر اثر آن همه گردن افراشتند كه اينك كدامين ابر مرد پر افتخار رايت آزادى و گشودن خيبر بدوش خواهد كشيد، و به ناگهان " رايت " نبرد آزاديبخش و كفرشكن از دست گهر بار و فرخنده رسول گرامى به كف با كفايت على بن ابيطالب ( ع ) سپرده شد و همه دانستند كه منظور پيامبر ( ص ) همو بوده است نه ديگرى.

گرفتيم معاويه درجنگ (خيبر) درگله مشركان بوده و باآنان كه عليه خدا و پيامبرش درستيزبوده اند، اما پس از آن كه برق شمشيربران به جرگه مسلمانان كشاندش باز آن خبر نشنيد آن خبر را كه زبانزد پيكارگران ‏مسلمان و ديگر اقوام بود و كسى يافت نميشد كه خود را شاهد آن حديث نبوده يا از شاهدان نشنيده باشد؟ حديث " منزلت " را نيز پيامبر ( ص ) در مواقع و موارد متعدد به زبان آورده از جمله


صفحه 94

در جنگ " تبوك "- كه در جلد سوم‏خوانديم- و همه اصحاب سرشناس در آن حضور داشتند و آن فضيلت را برايش مى شناختند و از آن افتخار آگاه بودند. پس اگر معاويه عذر بياورد كه چون مشرك بوده در آن حضور نيافته، عذرش به دليلى درمورد جنگ خبير متذكر شديم‏غير موجه و ناپذيرفتنى است. همچنين در روز " غدير خم " به زبان آورده و اعلام داشته است آنگاه كه معاويه خود حاضر بوده و با بيش از يكصد هزار تن شنيده است. با اين همه چون ايمان به آن نياورده به گوش نگرفته است و پس از شنيدن و درك فرمايش رسول درحق على باز با على جنگيده و با او دشمنى ورزيده و دستور داده بر او لعنت ‏بفرستند. بانگ رساى پيامبر گرامى در گوشش طنين انداز بوده كه " خدايا هر كه على را دوست مى دارد دوستش بدار و هر كه را كه دشمن مى داردش دشمن بدار. هر كه را ياريش مى كند يارى كن و هر كه‏را خوارش مى گذارد خوار گردان " در گوش او و در گوش همه جهانيان. همچنين بيابر روايتى كه احمد حنبل ازمحدوج بن زيد باهلى ثبت كرده در روز عقد پيمان برادرى، آن حديث را اعلام داشته است. مى گويد: پيامبر خدا ( ص ) ميان مهاجران و انصار پيمان برادرى بست. على بگريست. پيامبر خدا ( ص ) پرسيدش: چرا گريه مى كنى؟ گغت: چون مرا با كسى برادر نساختى. فرمود: ترا گذاشتم براى خودم. و افزود: تونسبت به من منزلتى را دارى كه هارون با موسى داشت. و نيز روزى كه حضرتش در خانه ام سلمه بود على ( ع ) آمده اجازه ورود خواست. پيامبر ( ص ) از ام ‏سلمه پرسيد: مى دانى اين كيست؟ گفت‏آرى، على است. فرمود: گوشت و خونش با گوشت و خونم آميخته است و همان منزلتى را برايم دارد كه هامرن براى موسى داشت با اين تفاوت كه پس از من پيامبرى نخواهد بود. وانگهى حديث " منزلت " را بنابر روايتى كه احمد حنبل از طريق ابى حازم ثبت كرده و در" رياض النضره " 195/ 2 نيز آمده خود معاويه هم روايت كرده است.

درباره واقعه " مباهله " درست است كه معاويه چون كافر بوده نمى توانسته شاهد گفتار پيامبر ( ص ) باشد و از آن محروم مانده است، لكن اگر پسر ابو سفيان از قرآن و


صفحه 95

سنت بدور نبود مى توانست آن واقعه عظيم را در قرآن مجيد بيابد و بخواند و بداند.

تازه، واقعه " مباهله " آنقدر پر اهميت است كه در سطح جهان نشر و پخش گشته و هيچ نمى تواند ادعا كند نشنيده است.

در اينجا با پسر ابو سفيان راه مى آئيم مى گوئيم فرض مى كنيم تا آن روز كه سعد بن ابى وقاص آن احاديث را به گوش خواند و ترا از فضائل و مقامات مولاى متقيان با خبر نداشتى و از روى جهل با حضرتش جنگيدى، لكن تو خود اين آيه كريمه را خواندى‏كه چون دو دسته از مومنان با هم به جنگ پرداختند ميانشان را به صلح و آشتى آريد. . . و خود مى دانستى و پيش ازجنگ صفين روايت مى كردى كه پيامبر ( ص ) به عمار ياسر فرموده: ترا دارو دسته تجاوز كار مسلح خواهند كشت. پس‏چرا به تجاوز مسلح به مومنان دست زدى؟ و چرا پس از اين كه سعد بن ابى وقاص- صحابى يى كه آن جماعت وى را از ده نفرى مى شمارند كه مى گويند مژده بهشت يافته اند- به تو اطلاع داد كه‏پيامبر گرامى چنان سخنانى در حق على ( ع ) گفته است و شهودى- از جمله ام‏سلمه- بر آن اقامه شهادت نمودند، دست از دشمنى با على ( ع ) و لعنت فرستادن بر او بر نداشتى؟ پس معلوم مى شود دروغى ديگر مى گوئى كه ادعا مى كنى اگر آن احاديث از پيامبر ( ص ) در حق على ( ع ) شنيده بودى تا آخرعمر نو كرش مى بودى.

آرى، معاويه حتى پس از شنيدن آن احاديث از زبان سعد بن ابى وقاص و ام سلمه و ديگران به تبهكارى ادامه داد به على ( ع ) لعنت مى فرستاد و به استانداران و مامورانش مى گفت لعنت بفرستند و مردم ‏را مجبور به شنيدنش كنند، و دست از اين كار برنداشت تا مرد و گناهش گريبانگيرش گشت. اينكه وقتى سعد، حديث پيامبر ( ص ) را به او گوشزد كرد آن حركت ركيك را انجام داد آيا براى اهانت به فرستاده خدا بود؟ يا تحقير سعد كه چرا گفته پيامبر ( ص ) را باور داشته؟ يا مسخره كردن سعد كه چرا در تبهكارى و دشنامگوئى به مولاى متقيان با او همداستان نمى شود؟ من نمى دانم. لكن با توجه به كفر مزمن معاويه هر يك از اين منظورها رامى توان به او نسبت داد. آيا او كه شاه بود و در محضرش طبعا مردان مهم‏و اعيانى نشستته بودند خجالت نكشيد كه اين حركت زشت و هرزگى را كرد؟


صفحه 96

امويان پر روئى كه شهوترانى آب رويشان را

بريخته و شرمشان بزدوده ازچه خجالت بكشند

2- پس از درگذشت حسن ‏بن على- عليهما السلام- معاويه در راه حج به مدينه وارد شد. خواست از فراز منبر رسول خدا ( ص ) على را لعنت‏كند. به او تذكر دادند كه سعد بن ابى وقاص در اينجا حضور دارد و فكر نمى كنم راضى به اينكار شود. بنابراين كسى را نزد او فرستاده نظرش‏را بخواه. معاويه همين كار را كرد. سعد گفت: اگر چنين كنى از مسجد بيرون رفته و ديگر به آن باز نخواهم گشت. در نتيجه، معاويه از لعنت كردن دست كشيد تا سعد بمرد. وقتى اوبمرد، معاويه بر سر منبر على را لعنت كرد و به استانداران و مامورانش دستور داد او را از فراز منبر لعنت فرستند. و اين كار را كردند. ام سلمه. همسر پيامبر ( ص )- به معاويه نوشت: شما از بالاى منبر خدا و پيامبرش را لعنت مى كنيد، زيرا على بن ابيطالب و دوستدارانش رالعنت مى كنيد و من شهادت مى دهم به اين كه خدا و پيامبرش او را دوست داشته اند. اما معاويه به سخن او اعتنائى نكرد .

3- معاويه به عقيل بن ابيطالب گفت: على حق برادرى تو را ادا نكرد و من حق خويشاوندى ترا رعايت كردم. از تو بهيچوجه خشنود نخواهم گشت مگر اين كه بالاى منبر، على را لعنت كنى. گفت: اين كار را خواهم كرد. و به منبر رفته پس از سپاس و ثناى خدا و درود بر پيامبر ( ص ) گفت: مردم ! معاويه بن ابى سفيان به من دستور داد على بن ابيطالب را لعنت كنم، بهمين جهت او را لعنت كنيد، لعنت خدا و فرشتگان و همه مردم بر او باد. و از منبر پائين آمد. معاويه به او گفت تو مشخص نكردى كداميك از آندو را لعنت فرستادى. گفت: بخدا حاضر نيستم يك كلمه كم يا زياد كنم، و سخن بستگى دارد به نيت سخنگو.

4- معاويه در پى عبيد الله بن عمر- كه به شام آمده بود- فرستاد تا بيامد. بعد به‏او گفت: عمو جان اسم پدرت روى تو است. بنابراين با همه بصيرتت بينديش‏و با همه قدرتت سخن بگو. تو طرف اعتمادى و حرفت را تصديق مى نمايند بنابراين


صفحه 97

برو بالاى منبر و به‏على بد بگو و عليه او شهادت بده كه عثمان را كشته است. گفت: در باره بد گفتن به او بايد دانست كه او على بن ابيطالب است و مادرش فاطمه دختر اسد بن هاشم. بنابراين چه مى توانم درباره نسب و نيايش بگويم. درباره‏دليريش نيز مسلم است كه دليرى شير آسا است. دوره حكومتش را هم كه مى دانى چگونه بود. فقط مى توانم او رامتهم به قتل عثمان كنم. عمر و بن عاص گفت: در اين صورت، لطمه اى زده‏اى.

5- ابن اثير در " اسد الغابه "مى نويسد: شهر بن حوشب مى گويد: شخصى ناطقانى مى گماشت تا به على- رضى الله عنه- دشنام بدهند و بد بگويند آخرين آنها مردى بود انصار يااز ديگر مردمان بنام انيس. وى پس ازسپاس و ستايش خداوند گفت: شما امروزدر دشنام و بدگوئى اين مرد زياده روى‏كرديد. من بخدا سو گند ياد مى كنم كه رسول خدا ( ص ) را ديدم كه مى فرمايد: در قيامت براى عده اى بسياربيش از شماره درختان و گياهان روى زمين شفاعت خواهم كرد. بخدا قسم هيچكس بيش از پيامبر ( ص ) علاقه مندو خدمتگزار خويشاوند نيست. بنابراين، آيا مى پنداريد از شما شفاعت مى كند و از شفاعت افراد خانواده اش كوتاهى خواهد كرد؟

6- يكبار كه معاويه در ميان انجمنى از اعيان و بزرگان كشور نشسته بود و احنف بن قيس‏وجود داشت مردى شامى در آمده بنطق ايستاد و در پايان حرف هايش به على لعنت فرستاد. احنف رو به معاويه كردكه اين سخنران اگر بداند با لعنت فرستادن به پيامبران خوشحال خواهى شدآنان را لعنت خواهد كرد. بنابراين ازخدا بترس و دست از على بردار، زيرا او به رحمت ايزد پيوسته و در گورش تنها مانده و با كردار و كارهايش. و بخداقسم شمشيرش نيكرو و خوش نبرد بودو جامه اش پيراسته و دامنش پاك و فداكاريها و خدماتش هنگفت. معاويه گفت: احنف با ناراحتى از كارها و گفته هايت چشم پوشيدم و هر چه خواستى‏گفتى. بخدا بايد حتما


صفحه 98

به منبر رفته و او را لعنت كنى چه بخواهى و چه نخواهى. گفت: اگر مرا معاف بدارى برايت بهتر خواهد بود، و درصورتى كه مجبور باين كار سازى هرگززبان به بدگوئى او نميگردد و ياراى دشنامش نمى آورد. دستور داد كه برخيز و برو به منبر گفت: بخدابا گفته و كرده ام انصاف خواهم داد و حقت را كف دستت خواهم گذاشت. پرسيد: اگر درباره ام به انصاف سخن بگوئى چه خواهى گفت؟ گفت: به منبر رفته خدا را سپاس و ثنا مى خوانم و بر پيامبرش محمد ( ص ) درود مى فرستم. آنگاه خواهم گفت: خدايا تو و فرشتگان و پيامبرانت و همه آفريدگانت‏هر يك از آن دو را كه به ديگرى تجاوزمسلحانه كرده است لعنت كن و جماعت تجاوز كار مسلح داخلى را لعنت كن. خدايا آنها را لعنت كن لعنتى بيشمار. آمين بگوئيد خدا شما را رحمت فرمايد. معاويه اگر جانم را از دست بدهم كلمه اى بيش از اين يا كم نخواهم‏گفت. معاويه گفت: حال كه چنين است تو را معاف مى دارم .

7- علامه اسماعيل بن على بن محمود در كتاب " المختصر فى اخبار البشر " مى نويسد:حسن. عليه السلام- در نامه اى به معاويه چندين شرط براى او معين كرد وافزود اگر آنها را بپذيرد مطيع خواهد بود. معاويه آن شرط ها را پذيرفت از جمله شرط هايكى اين بود كه موجودى خزانه كوفه رابه او بدهد و ماليات ارضى دارابگرد فارس را، و على را بدنگو يد. اما معاويه شرط دشنام ندادن به على را نپذيرفت. در نتيجه، حسن از او خواست على را در حضور وى دشنام ندهد. معاويه اين شرط را پذيرفت، اما بعدا به آن وفا نكرد.

8- قيس بن عبادشيبانى به " زياد " گزارش داد كه يكى‏از قبيله ما از بنى همام، به نام صيفى بن فسيل از سران طرفداران حجر است و او از سرسخت ترين دشمنان


صفحه 99

تو است. زياد به دنبال او فرستاد تا بيامد. به او گفت: اى دشمت خدا درباره ابو تراب چه مى گوئى؟ جوابداد: من ابو تراب را نمى شناسم. گفت: چطور نمى شناسى گفت: نمى‏شناسم. پرسيد: على بن ابيطالب را نمى شناسى؟ گفت: آرى. گفت: همو ابو تراب است. صيفى بن فسيل گفت: نه، هرگز. او ابو الحسن و الحسين عليهم السلام است.

زياد گفت: يا اورا لعنت كن يا گردنت را مى زنم. گفت: بنابراين، پيش از چنين كارى، مرا خواهى كشت، و اگر مرا بكشى من خشنودى خدا را يافته ام و تو خود را بدبخت و روسياه كرده اى، آنگاه دستور داد او را گردن بزنند. و بعد دستور داد او را باغل و زنجير ببندنديا به زندان بيندازند. بعد ها كشته شد. با حجر و يارانش بسال 51 هجرى كشته شد و ماجراى آن به تفصيل خواهد آمد انشاء الله .

9- بسر بن ارطاه-از سرداران معاويه- در بصره از سر منبر على را دشنام داد و افزود: شمارا بخدا قسم هر كه مى داند حرفم درست‏است مرا تاييد و تصديق كند و اگر نادرست مى گويم مرا تكذيب نمايد. ابو بكره گفت: خدايا ما ترا دروغگو مى دانيم و حرفت را نادرست. دستور داد او را خفه كردند.

10- معاويه، كثير بن شهاب را به فرماندارى رى گماشت و او از سر منبر رى بسيار به على دشنام مى داد، و در مقام فرماندارى رى بماند تا زياد به استاندارى كوفه رسيد و او را در آن مقام ابقا كرد.

11- مغيره بن شعبه چون به استاندارى كوفه رسيد به منبر رفته نطق مى كرد و به على ( ع ) بد مى گفت و او شيعه اش را لعنت مى فرستاد. و اين روايت به صحت پيوسته كه مغيره از فراز منبر كوفه بارها و بيشمار او را لعنت كرده است و ميگفته: پيامبر خدا ( ص ) از روى علاقه و دوستى دخترش را به على نداده، بلكه باين وسيله


صفحه 100

خواسته خوبيهائى را كه ابوطالب به او كرده بوده جبران نمايد.

حاكم نيشابورى و ذهبى اين روايت را صحيح شمرده اند كه مى گويد: مغيره به على بد گفت. زيدبن ارقم برخاسته به او اعتراض كرد كه‏اى مغيره مگر نمى دانى پيامبر خدا ( ص ) از بد گفتن به مردگان نهى كرده است؟ بنابراين چرا به على كه در گذشته بد مى گوئى؟

خطيبى چند در كوفه ‏در حضور مغيره بن شعبه نطق كردند. صعصعه بن صوحان سخن راند. مغيره دستور داد: او را بيرون كنيد و در باز داشت نگهداريد تا على را لعنت كند. او گفت: خدا لعنت كند كسى را كه‏خدا را لعنت نمايد و على بن ابيطالب را لعنت نمايد. گفته اش را به مغيره‏ گزارش بردند، قسم ياد كرد كه او را دربند نگهدارد. آنگاه وى از بند بيرون‏آمد ه گفت: اين، دست برار نيست جز به على بن ابيطالب. بنابر اين او رالعنت كنيد خدا لعنتش كند. مغيره گفت: آزادش كنيد خدا جانش را خلاص كند.

12- ابن سعد از قول عمير بن اسحاق مى نويسد: مروان حاكم ما بود- يعنى‏در مدينه- و على را هر جمعه بر سر منبر دشنام مى داد و حسن بن على مى شنيد و هيچ نمى گفت. سپس مردى را فرستاد تا به على و به او دشنام زشت داد و افزود: تو مثل قاطرى كه وقتى از آن مى پرسند: پدرت كيست؟ جواب ميدهد: مادرم اسب است. حسن به او گفت: برو به او- يعنى مروان- بگو: من با دشنام دادن به تو چيزى از حرف هاى ترا محو و بى كيفر نمى سازم، بلكه مى گذارم خدا حقم را از تو بگيرد و ميان ما داورى فرمايد تا اگرراست گفته بودى پاداش خيرت دهد و اگر دروغ گفته بودى خدا كيفرى سهمگين تر از


صفحه 101

ما مى دهد.

مروان بن حكم، آن كه پيامبر ( ص ) او را قورباغه قورباغه زاده خوانده بود، در جواب اين كه چرا على را از فراز منابر دشنام مى دهيد؟ گفته بود: حكومت ما( بنى اميه ) جز بدين وسيله بر پا نمى ماند.

13- معاويه، عمرو بن عاص‏بن اميه را كه به " اشدق " ملقب بود به فرماندارى مدينه گماشت. در مسند احمد حنبل حديثى منسوب به پيامبر ( ص) از طريق ابو هريره ثبت است كه ميفرمايد: يكى از ديكتاتورمنشان بنى اميه بر منبرم مى نشيند كه آب دهانش سرازير مى شود. و مى گويد: كسى كه خود شاهد بوده براى من گفت كه عمرو بن سعيد بر منبر رسول خدا ( ص ) بود وآب از دهانش سرازير گشت.

ين ديكتاتور، از كسانى است كه بر فراز منبر على ( ع ) را دشنام مى دادند. قسطلانى در " ارشاد السارى " و انصارى در " تحفه البارى " در شرح صحيح بخارى مى نويسند: عمرو ( بن سعيد ) از آن جهت " اشدق " لقب يافت كه به منبر رفته خيلى به على- رضى الله عنه- دشنام داده و بر اثر آن دهان و صورتش لقوه گرفت.

عمرو بن سعيد همان است كه در قتل امام حسين (ع ) فرماندار مدينه بوده است. عوانه‏بن حكم مى گويد: وقتى حسين بن على كشته شد عبيدالله بن زياد، عبدالملك‏بن ابى حرث سلمى را خواسته به مدينه فرستاد تا به عمرو بن سعيد بشارت دهد. عبدالملك سلمى نزد عمر و بن سعيد رفت. پرسيد: چه خبر؟ گفت: مايه شادى امير حسين بن على كشته شد، دستور داد خبر كشته شدنش را به مردم اعلام كند. و اعلام كرد و خود مى گويد: بخدا بانگ نوحه‏اى نشنيده ام بچنان هيجان و بلندى كه ‏زنان بنى هاشم در خانه هايشان بر آوردند. عمرو بن سعيد با خنده اين بيت را خواند:

زنان قبيله بنى زياد چنان شيونى بر آوردند كه

زنان قبيله ما فرداى نبردى كه به پيروزى بنى زياد انجاميد بر آوردند.


صفحه 102

و افزود: اين شيون به شيونى كه برقتل عثمان بن عفان بر آورده شد. آنگاه به منبر رفته خبر كشته شدن او را به مردم اعلام كرد در " مثالب " ابى عبيد ه اين افزوده هم هست كه " سپس "به مزار شريف پيامبر ( ص ) اشاره كرده گفت: محمد اين نبرد به جبران نبرد " بدر " جمعى از انصار حرف او را تقبيح كرده اعتراض نمودند. "

ابو رافع برده ابو احيحه سعيد بن عاص بن اميه بود. پس از مرگ سعيد بن عاص فرزندانش سهمى را كه در ابو رافع داشتند آزاد كردند جز خالد بن سعيد كه سهم خود را به پيامبر ( ص ) بخشيدو حضرتش او را آزاد ساخت و به همين جهت افتخار مى كرد كه من آزاد شده پيامبر خدايم. وقتى عمرو بن سعيد بن‏عاص فرماندار مدينه شد در حكومت معاويه، به دنبال " بهى " پسر ابو رافع فرستاد و از او پرسيد: تو آزاد شده كه هستى؟ گفت: آزاد شده پيامبرخدا ( ص ). او را صد شلاق زد و آزادش كرد دوباره او را خواسته پرسيد: آزاد شده كه هستى؟ گفت آزاد شده پيامبر خدا ( ص ) باز او صد تازيانه زد. واين كار را تكرار كرد تا پانصدتازيانه براو زده شد. " بهى " چون احساس كرد دارد مى ميرد ناچار در جوابش گفت: من آزاد شده شما هستم .

14- حاكم نيشابورى از طريق طاوس‏اين روايت را ثبت كرده است: حجر بن قيس مدرى از خدمتگذاران خاص اميرالمومنين على بن ابيطالب- رضى الله عنه- بود. روزى على به او گفت: حجر روزى ترا بر پا نگهداشته دستور خواهند داد كه به من لعنت بفرستى، مرا لعنت بفرست، اما از من تبرى مجوو بيزارى منما. طاوس مى گويد: خودم‏شاهد بودم كه حجر مدرى را احمد بن ابراهيم خليفه بنى اميه در مسجد بر پا نگهداشت و مامور گذاشت تا به على لعنت فرستد يا كشته شود. حجر گفت: امير احمد بن ابراهيم بمن دستور داد على را لعنت فرستم به


صفحه 103

همين جهت او را لعنت كنيد خدا لعنتش كند. طاوس مى گويد: خدا عقلشان را از كارانداخته بود و هيچ يك از آنها نفهميدند كه او چه مى گويد.

معاويه و استانداران و مامورانش اين روش را چندان ادامه دادند تا كودكان با آن خو گرفته به پيرى رسيدند. در ابتداى كار، كسانى يافت مى شدند كه تن بچنين‏دشنام ناروا و ننگينى نمى دادند و مردان شريفى بودند كه از آن سرباز مى‏زدند و هر گونه اذيت و محروميت را در راهش بر جان هموار مى ساختند لكن معاويه " بردبار و مهربان " در اجراى‏بدعتش بقدرى شدت عمل و خشونت بخرج داد و استاندارانش- كه از ميان كينه‏توزترين دشمنان خاندان رسالت انتخاب شده بودند- تا جائى جديت و سختگيرى نمودند و خوش خدمتى كردند كه لعنت فرستادن بر على ( ع ) به صورت رسمى عمومى در آمد و غالب مردم به آن گردن‏نهادند و امرى طبيعى شمردند. اين رسم شوم دولتى از شهادت مولاى متقيان( ع ) تا صدور فرمان عمر بن عبدالعزيز دائر بر منع آن، يعنى مدت‏چهل سال بطول انجاميد و در اثناى آن در تمام شهر هاى مهم و مراكز استان از شام و كوفه و بصره گرفته تا پايتخت اسلام مدينه منوره و حرم امن الهى مكه معظمه و رى و ديگر بلاد، ازشرق كشور پهناور اسلامى تا غربش و درميان همه اقوام از سر منبر به مولاى متقيان ( ع ) دشنام داده مى شد. در جلد دوم خوانديم گفته ياقوت را در " معجم البلدان " كه " على بن ابيطالب- رضى الله عنه- را از سر منابر شرق‏و غرب دشنام مى دادند جز از سر منبرهاشان هيچكس دشنام داده نشود. وكدام شرف و افتخار بالاتر از اين كه از لعنت كردن بر برادر رسول خدا ( ص ) از فراز منبرشان خود دارى كنند در حاليكه بر منابر حرمين: مكه و مدينه، او را لعنت مى فرستاد ".

در دوره سياه سلطنت امويان هفتاد هزار منبر بر پا كرده بودند كه از آن به امير المو منين على ( ع ) دشنام داده ميشد. و اين كار را عقيده اى راسخ و وظيفه اى


صفحه 104

ثابت و مسلم مى شمردند و سنتى كه باشوق و ذوق بايد پيروى كرد به طورى كه وقتى عمر بن عبدالعزيز به منظورهاى سياسى يا تدابير مصلحتى آن را منع و غدغن كرد عامه مردم پنداشتند گناهى بزرگ مرتكب گشته و بدعتى نو نهاده است.

آنچه ازسخن مسعودى در " مروج الذهب " و يعقوبى در تاريخش و ابن اثير در " الكامل " و سيوطى در " تاريخ الخلفا " و ديگر مورخان بر مى آيد اين است كه عمر بن عبدالعزيز فقط لعنت كردن على ( ع ) را در خطبه از فراز منبر قدغن كرده است و به استاندارانش نوشته و گفته بجاى آن بگويند: ربنا اغفر لنا و لا خوانا الذين سبقونا بالايمان. . . تا آخر آيه. يا به گفته بعضى بگويند: ان الله يامر بالعدل و الاحسان. . . تا آخر آيه. يا به گفته برخى: هر دو آيه را بخوانند.

و مردم در خطبه آن آيات را خوانده اند. اما اين كه به طور كلى از دشنام دادن به امير المومنين على ( ع ) منع كرده و مرتكب آن را مجازات نموده باشد معلوم نيست و در تاريخ اثرى از آن مشهود نمى باشد. در صفحات تاريخ هست كه عمر بن عبدالعزيزكسانى را كه به عثمان يا معاويه دشنام داده اند تازيانه زده و كيفر داده است، اما از اين كه كسى را به جرم دشنام دادن به امير المو منين على ( ع ) تازيانه زده باشد خبرى نيست.

احاديث پيامبر در نهي از دشنام گويي

از مقامى كه امير المو منين على بن ابيطالب ( ع ) در خلافت پر عظمت الهى دارد از سوابق در خشانش درتثبيت اسلام و دفاع از آن، از دادگسترى و انصاف و نيكرويش از اين كه‏احكام و سنن دين را برقرار داشته و در جنبش تبليغاتى و دعوت بسوى خداى يگانه و پيامبرش و دين پاكش چه نقش عمده اى ايفا كرده و در اين راه چه كوشش ها و فداكارى ها نموده تا به رحمت ايزيدى پيوسته، از همه اينها بگذريم فضائل و افتخاراتش را، آيات كريمه اى را كه در حقش فرود آمده، و


صفحه 105

سخنان گهر بار افتخار آفرينى‏را كه در تمجيدش بر زبان پيامبر گرامى روان گشته است كنار بگذاريم. آرى، همه اينها را كنار بگذاريم و آنگه بپرسيم آيا او يك مسلمان- يك مسلمان عادى- هم حساب نمى شده، مسلمانى كه انبوه احاديث نبوى و سلسله فتاواى فقيهان بر آن است كه نبايد به او دشنام داد و لعنتش حرام است؟

آيا همين فرمايش پيامبر خدا ( ص ) كافى نيست كه " بد گفتن به مسلمان، زشتكارى "؟ حديثى كه بخارى‏و مسلم و ترمذى و نسائى و ابن ماجه واحمد حنبل و بيهقى و و طبرى و دار قطنى و خطيب بغدادى و ديگران از طريق‏ ابن مسعود و ابو هريره و سعد بن ابى وقاص و جابر بن عبدالله انصارى و عبدالله انصارى و عبدالله بن مغفل و عمرو بن نعمان ثبت كرده اند.

يا اين فرمايشش كه " بد گفتن به مسلمان، به‏لبه پرتگاه گمراهى خزيدن است "؟ و فرمايش ديگرش كه " مو من نبايد لعنت گو و دشنامده باشد "؟ و نهى حضرتش رااز دشنامدادان به مردگان نيز قبلا ديدم.

وانگهى امام امير المو منين (ع ) صرفنظر از پاكى نسبى و دودمانى، منشا قدسى اش، و افتخارات درخشان و فضائل و مكارم اخلاقى و شخصيت والايش، بنظر آن جماعت يكى از ده نفرى است كه مى گويند مژده بهشت يافته اند، وحداقل يك صحابى بشمار مى آيد از همان‏ها كه معتقدند همگى عادل و راستروند و به گفته و كرده شان استناد فقهى مى‏كنند و حجت مى شمارند و جايز نمى دانند كسى به آنها بد بگويد و سخت به‏شيعه حمله ورند كه چرا پاره اى از اصحاب را مورد


صفحه 106

انتقاد و نكوهش قرار مى دهند و بر مبناى اين معتقدات احكامى ساخته و به اجرا گذاشته اند. چنانكه يحيى بن معين مى‏گويد: هر كه عثمان يا طلحه يا يكى از اصحاب پيامبر ( ص ) را دشنام دهد دجالى است و شهادتش پذيرفته نخواهد بود و لعنت خدا و فرشتگان و خلايق همگى بر او خواهد ". و احمد پيشواى حنبليان ميگويد: " بهترين فرد امت پس از پيامبر ( ص ) ابو بكر است، و عمر بعد از ابوبكر و عثمان پس از عمر، و على پس از عثمان. و جمعى بدين سخن بس كرده اند. و ايشان خلفاى را شدين و هدايت يافته و بر طريق دين اند. آنگاه اصحاب پيامبر خدا ( ص ) بعد از اين چهار تن برترين افراد امتند. و روا نيست كسى از بدى آنان ياد كند يا متهم به عيب و نقصى نمايدشان. هر كس چنين كارى بكند بايد تاديب و مجازات شود و نمى تو ان از او گذشت، بلكه بايد نخست مجازاتش كرد و سپس توبه دادش تا اگر توبه دادش تا اگر توبه كرد از او پذيرفته‏شود و اگر تكرار كرد دوباره مجازات شده به حبس درافتد تا بميرد يا از گفته خويش بر گردد. "

هم او مى گويد: " اينها به معاويه چكار دارند، از خدا سلامت و عافيت مى طلبيم " و مى گويد: " اگر ديدى كسى به اصحاب رسول خدا ( ص ) بد مى گويد او را به نامسلمانى متهم كن ". عاصم الاحول مى گويد: مردى را كه به عثمان دشنام‏داده بود پيش من آوردند. او را ده تازيانه ديگر زدم. آنقدر دشنامش را تكرار كرد تا هفتاد تازيانه خورد. "قاضى ابو يعلى مى گويد: " آنچه در مورد بد گفتن به اصحاب مورد اتفاق فقيهان است كه اگر آن را جايز بداند كافر است و اگر جايز نداند فاسق است نه كافر، فرقى نمى كند كه اصحاب را كافر شمرده يا به عقيده شان ايراد گرفته باشد. جمعى از فقيهان كوفه و ديگر بلاد با قاطعيت گفته اند كسى كه‏به اصحاب بد بگويد بايد حتما كشته شودو رافضيان را كافر شمرده اند. " ابوبكر بن عبدالعزيز در " المقنع " مى گويد: " رافضى اگر دشنام بدهد كافر است و به او نبايد زن داد ". شيخ علاء الدين ابو الحسن طرابلسى حنفى مى گويد: " كسى كه به يكى از اصحاب پيامبر ( ص ) دشنام بدهد به ابوبكر ياعمر يا عثمان يا على


صفحه 107

يا معاويه يا عمرو بن عاص، اگر بگويد گمراه يا كافر بوده اند بايد اعدام شود و اگر دشنامى غير از اين بدهد ازدشنامهائى كه مردم به يكديگر مى دهندبايد مجازات شديد شود. " ذهبى در كتاب " گناهان كبيره " مى گويد: " هر كه به يكى ازاصحاب ايراد بگيرد يادشنام دهد از دين خارج و از جرگه مسلمانان بدر شده باشد، زيرا كسى بانان ايراد ميگيرد كه معتقد باشد بدكار بوده اند و نسبت بانان كينه داشته باشد و منكر تمجيدهائى باشد كه در قرآن و حديث آمده است. همچنين به‏اين دليل كه اصحاب مطمئن ترين وسيله دسترسى ما به احاديث و كردار پيامبر ند و ايراد و عيب گرفتن به وسيله به منزله عيب گرفتن به اصل است و تحقير ناقل و راوى به مثابه مسخره كردن روايت و حديث است، و اين معنى براى كسى كه بينديشد و از نفاق و زندقه و الحاد برى باشد آشكار است. براى درك‏اين حقيقت، كافيست به فرمايشات پيامبر اكرم ( ص ) در اين زمينه توجه‏كنيم مثل اين فرمايش كه خدا مرا برگزيد و برايم اصحابى برگزيد كه بعضى را وزير و مددكار ساخت و انصار و داماد و خويشاوند بنابراين هر كه به ايشان بد بگويد لعنت خدا و فرشتگان و مردم همگى براو خواهد بود و در قيامت خدا عذر و شفيعش را نمى پذيرد.

" آن جماعت در مورد دشنام دادن به ابوبكر و عمر و عثمان داد و قال زيادى راه انداخته اند. محمد بن يوسف قرمانى مى گويد: از قاضى ابو يعلى درباره كسى كه به ابو بكر دشنام دهد سئوال شد. گفت: كافر است. سئوال شد نماز ميت بر او مى توان خواند؟ گفت: نه. سوال شد: چطور درحالى كه لا اله الا الله مى گويد مى توان چنين رفتارى با او كرد؟ گفت: به نعش او دست نزنيد او را با چوب به‏غلتانيد و به گور در اندازيد و رويش را بپوشانيد " جردانى ميگويد:" بيشترعلما گفته اند: كسى كه به ابو بكر وعمر دشنام دهد كافر است ". ابن تيميه در " الصارم المسلول " مى گويد: " ابراهيم نخعى مى گويد: گفته مى شد كه دشنام دادن به ابو بكر و عمر از گناهان


صفحه 108

كبيره است. ابو اسحاق سبيعى، نيز مى گويد: دشنام دادن به ابو بكر و عمر از گناهان كبيره اى است كه خداى متعال درباره اش فرموده: از گناهان كبيره كه از ازآن منع گشته ايد دورى كنيد ". به دستور المتوكل على الله، عيسى بن جعفر بن محمد به خاطر اين كه به ابو بكر و عمر و عائشه و حفصه دشنام داده ‏بود اعدام شد. اين را ابن كثير در تاريخش نوشته است. ابن تيميه در همان ‏كتاب مى نويسد: " احمد حنبل- طبق روايت ابو طالب- درباره مردى كه به‏عثمان دشنام داده است گفته: اين زندقه است. "

ابن فتاوا كه از بديهيات ‏و مسلميات فقهى تهى است و پژو هنده را اين امكان نيست كه از صاحبان آنهابخواهد و بپرسد روى چه حساب و كتابى چنين فتاوائى صادر كرده اند وچه مداركى از قرآن و سنت يا اصول و قواعد يا قياس و استحسان داشته اند، مخصوصا بپرسد بنابر چه مدرك و اصلى اين كار شما به چند تن از اصحاب- و مثلا به ابو بكر و عمر- اختصاص و انحصار يافته‏است؟ زير اين انحصار دادن بر خلاف اصل مسلم و بديهى فقه اسلام است و مغاير عقل و انصاف. گرفتيم كه فتاواى شما از اصل و اساس بهره داشته‏باشد، آيا رجال و شخصيتهاى خاندان پاك رسالت را از آن مستثنى هستند؟

شايد در ميان آن جماعت كسانى باشند كه با نهايت پرروئى بگوئيد: آرى، على و دو فرزند بزرگوارش همان دو كه سرور جوانان بهشتى اند از آن احكام مستثنى هستند و دشنام دادن به آنان بر خلاف بد گفتن به ديگر اصحاب اشكالى ندارد چون پسر هندى جگر خوار به آنان بد مى‏گفت و لعنتشان مى كرد و مردم را با تطميع ‏و تهديد به آن وا مى داشت و نمى توانيم به ساحت پسر هند جسارت كنيم چون او كاتب وحى بوده است هر چند در دوره چند روزه مسلمانيش كه با اواخر حيات پيامبر ( ص ) مقارن بوده جز چند نامه به روساى قبائل ننوشته باشد، و نيز از آن جهت كه خواهرش " ام حبيبه " همسر پيامبر ( ص ) بوده " دائى مومنان " حساب


صفحه 109

مى شود گر چه برادر زنهاى پيامبر ( ص ) مثل محمد بن ابى بكر را " خال المومنين " لقب نداده باشند چون‏دوستدار على ( ع ) و در سپاه علوى بوده و معاويه با او جنگيده است اين حرف هاى شبه توجيه كه از دهان پاره اى ازافراد آن جماعت بدر مى آيد لهيب كينه‏ها و دشمنى ها ديرينه است، و " آتش كينه توزى و بد خواهى از دهنشان بر مى‏آيد و آنچه در درون پنهان مى كنند سهمناك تر: ماآيات را براى شما بيان‏ داشتيم و نمايان، اگر انديشه مى نموديد ".

از طرف ديگر مى پرسيم: آياآنچه با دعاى شما سنت پيامبر ( ص ) مى‏باشد و فرومايشش كه به " اصحابم دشنام ندهيد " و هر كه به اصحابم دشنام دهد لعنت خدا و فرشتگان و مردم همگى بر او خواهد بود " دستورى است به نسل هاى بعد و خود و اصحاب و معاصران حضرتش از آن مستثنى هستند، يا نه همان طور كه خصلت احكام اسلام است عمومى و جاودانى‏بوده شامل همه افراد و همه نسل ها مى شود؟ در حالى كه مى دانيم آن جماعت اين‏ را دستورى به اصحاب و غير اصحاب و نسل هاى بعد دانسته اند، زيرا درشان صدورآن به موجب بعضى روايات- كه " مسلم " آنها را بهتر دانسته- چنين آمده است: خالد بن وليد و عبدالرحمن بن عوف اختلاف پيدا كردند و خالد او را دشنام‏داد: پيامبر خدا ( ص ) فرمود: به اصحابم دشنام ندهيد " يا چنانكه انس روايت مى كند عده‏اى از اصحاب پيامبر خدا ( ص ) مى‏گويند: ما به هم دشنام مى داديم. پيامبر خدا ( ص ) فرمود: هر كه به اصحابم دشنام دهد لعنت خدا و فرشتگان و مردم همگى بر او خواهد بود. " بنابراين معقول نيست كه خود اصحاب طرف خطاب به دستور نباشد يا بعضى از ايشان از اصل حكم مستثنى باشند. آيا از ميان اصحاب فقط اميرالمومنين على بن ابيطالب ( ع ) از اين حكم مستثنى است و تنها به او مى توان دشنام داد؟ علاوه بر اين، مولاى‏متقيان ( ع ) به نظر آن جماعت يكى از خلفا ى راشدين شمرده مى شود و همه فرقه هاى اسلامى بر اين متفقند، و آن جماعت درباره كسى كه به خلافاى راشدين بد بگويد احكام شديدى دارند و چنانكه كمى پيشتر ديديم كسى راكه به‏ابوبكر و عمر دشنام دهد كافر مى دانند


صفحه 110

و هر كه را به عثمان دشنام دهد زنديق مى شمارند و در حديثى " صحيح " و ثابت از پيامبر ( ص ) كه " وظيفه داريد به سنت من و سنت خلفاى راشدين هدايت يافته اى كه پس از من هستند عمل كنيد. "

اينك بياييد از آنها بپرسيم: معاويه و امويان و اموى مسلكان و پيروانشان كه مرتكب اين جنايت ننگين گشته اند و آنان كه از جنايت سهمناكشان چشم پوشيده اند به چه مجوزى به امير المومنين مولاى متقيان على عليه السلام دشنام مى داده و لعنت مى فرستاده اند و مردم را با تهديد و تطميع به آن وا مى داشته اند؟ از آنها بپرسيم كه امام عادل و برادر پيامبر گرامى- صلى الله عليه و آله وسلم- را نه تنها از شمار خلفا و از حكم اصحاب، بلكه از جرگ‏ه مسلمانان خارج شمرده اند و او را حتى يك مسلمان عادى و معمولى هم ندانسته و اجازه داده اند بر سر هر كوى و برزن زبان به دشنامش بيارايند و هر چه دلشان مى خواهد به او بگويند، بپرسم آن امام پاك و سر فراز و بلند پايه را به كدام چاه خفت‏و خوارى در انداخته و تا چه حد پست وبى قدر شمرده ايد؟ كار سلب حق و اعتبارش را به جائى رسانده ايد كه هيچ يك از حقوق سه گانه خلافت و صحابى بودن و مسلمان بودن را برايش قائل نشده ايد، ارزش و حقى برايش قائل نگشته ايد، احترامى و قدرى برايش نگذاشته ايد، براى او كه خود پيامبر ( ص ) شناخته شده است و داماداو است و پدر دو نواده عزيزش و اولين‏ مردى كه اسلام آورد و اسلام به شمشيرش قد برداشت و پايدار گشت و برقرار، و حق با بيان رسا و شيوايش مبرهن شد و با زبان و تيغش موانع از ره اسلام به يكسو رفت و دشمنان پراكندند و راه زوال سپردند، و كسى كه با اسلام است و اسلام با وى و او با قرآن است و قرآن با وى و تا به كناره كوثر به ديدار پيامبر ( ص ) گرد نيايند از هم جدائى نپذيرند، و كسى كه در عقيده و رايش تاآخرين لحظه‏زندگى اندك تغيير و ترديدى بروز نداد. آرى، شما اجازه مى دهيد به چنين شخصيت والائى دشنام دهند و لعنت فرستند و در عين حال اخطار مى كنيد كه به زنا زادگان و بى پدران و تبهكاران نامى و گناهورزان حرامى بد نگويند و آنها را وصف به حق ننمايند، و زبان به انتقاد باده خواران و شهوترانان و دلقكانى كه پيامبر ( ص )تبعيد و طرد و لعنشان كرده و آنها كه شريعت و


صفحه 111

احكامش را بازيچه ساخته و سنت را پايمال كرده و قرآن را به هيچ شمرده اند و . . . نگشايند . واى بر شما و پناه بر خدا از دست شما

آرى، براستى، حقيقت چنان است كه عامر بن عبد الله بن زبير گفت چون فرزندش را ديد كه به على ( ع ) بد مى‏گويد گفت: فرزندم مبادا نام على- رضى الله عنه- را به بدى ببرى، زيرا بنى اميه شصت سال در تحقير و كوچك كردن او تلاش نمودند و خدا بدان وسيله بزرگش ساخت و ارتقايش بخشيد. "

" مى خواهند نور خدا را با باد دهنشان خاموش گردانند و خدا جز اين نميپذيرد و نمى پسندد كه نورش را به كمال رساند. "


صفحه 112

پسر هنده جگرخوار با اميرالمومنين علي مي جنگد

در اين زمينه، از هر چه چشم بپوشيم اين را نمى توانيم نديده بگيريم كه مولا امير المومنين مسلمان‏خدا پرستى است كه آزار رساندن به او و جنگيدن با او حرام است " و كسانى كه‏به مردان و زنان مومن بدون اين كه جرمى مرتكب شده باشند آزار ميرسانند بار بهتان و گناهى نمايان بر دوش گرفته اند " و امت محمد ( ص ) لذ ابن حديث همداستان است كه " دشنام دادن به مسلمان- مومن- زشتكارى است و جنگيدن با او كفر ". و معاويه اين هر دو گناه را مرتكب گشته هم به سرورمو منان دشنام داده و هم با او جنگيده است و به اولين مسلمان آزار رسانده است و " كسانى كه پيامبر خدا را اذيت كرده باشد، " كسانى كه خدا و پيامبرش را اذيت مى كنند خدا در دنيا و آخرت لعنتشان كرده است ".

على ( ع ) علاوه بر اين خليفه وقت بوده است صرفنظر از تصورات مختلفى كه‏در امر خلافت هست، زيرا او را بوسيله نص و اجماع " اهل حل و عقد "- يا صاحبنظران جامعه اسلامى- و بيعت مهاجران و انصار و موافقت همه اصحاب صورت گرفته است باستثناى تعدادانگشت شمارى كه از راه راست منحرف گشته اند و رايشان اثرى در انعقاد پيمان حكومت و استقرارش ندارد و بعضى‏از آنها را كينه توزى و ريخته شدن خون كسانشان با شمشير على ( ع ) به مخالفت كشانده و برخى را مطامع و جاه‏طلبى و جانبگيرى خويشانه. بهر حال، اميرالمومنين على ( ع )


صفحه 113

واقعاو حقا خليفه وقت بوده است و هر كه با او بمخالفت بر خاسته و عليه اش قيام مسلحانه كرده واجب القتل بوده و پيمان اسلام از گردن فرو نهاده و قدرت سياسى الهى را اهانت كرده است وبا خدا در حالى رو برو خواهد گشت كه هيج دليل و حجتى براى كارش ندارد. همچنين مى دانيم در فرمانى روشن و صريح از پيامبر اكرم ( ص ) چنين آمده‏است: " پيشامدهاى ناگوارى رخ خواهد داد. هركه خواست در حاليكه اين امت متحدند پراكنده شان سازد با شمشير برسرش بزنيد هر كه ميخواهد باشد ". يا بعبارتى ديگر " هر كه را ديديد راه برهمزدن وحدت امت محمد را مى پيمايد بكشيد " يا بعبارتى كه حاكم نيشابورى‏ثبت كرده " . . . او را بكشيد هر كه ميخواهد باشد ".

همچنين ميفرمايد: "هر كه در حالى كه ير سر يكتن همداستان و متحديد آمده خواست نظمتان‏ را بر هم بزند يا وحدتتان را از هم بپاشيد او را بكشيد "

و " هر كه سر ازفرمان ( حاكم شرعى ) برتافت و ترك وحدت ملى گفت و مرد و بوضع جاهلى مرده است. هر كه زير پرچم گمراهى جنگيد وبه ملاحظات نژاد پرستانه و قوميگرى دعوت و تبليغ كرد يا آن را مورد حمايت و پشتيبانى قرار داد و در اين راه كشته شد بوضع جاهلى ( و كافرانه ) كشته شده است. هر كه عليه امتم قيام مسلحانه كرد و نيكوكار و بد كارش را به شمشير زد و دست از مومنش برداشت و عهد صاحب عهد نگذاشت از من نيست و نه من از اويم ".

و " هر كه دست از فرمانبردارى ( حاكم شرعى ) باز كشيد خدا را در قيامت به حالى ديدار خواهد كرد كه دليلى براى دفاع از خويش ندارد. و هر كه در حالى بميرد كه پيمان بيعتى بر عهده ندارد بوضع جاهلى مرده است " .


صفحه 114

و "هر كه يك وجب از امت و وحدت كناره بگيردپيوند اسلام از سر خويش فرو گذاشته باشد مگر اين كه برگردد. هر كه شعارى خاص جاهليت بر آورد و تبليغ خاص جاهليت كند از آتش دوزخ خواهد بود. " مردى پرسيد: اى رسول خدا هرچند روزه بگيرد و نماز بخواند؟ " فرمود: آرى هر چند روزه بگيرد و نماز بخواند. بنابراين بايستى تبليغاتى كنيد و شعارى بر آوريد كه بوسيله اش مسلمان و مومن و بنده خداناميده شده ايد ".

و " هر كه يكوجب از امت و وحدت كناره بگيرد پيوند اسلام از گردن فرو نهاده باشد ".

و " نمى شود كسى به اندازه يكوجب از امت و وحدت كناره بگيرد و به وضع جاهلى نميرد ".

و " هر كه ( در برابر حاكم شرعى ) سر بنافرمانى برداشت و از وحدت ملى كناره گرفت و مرد به وضع جاهلى مرده است ".

و " هر كه به قدرت سياسى الهى كه در زمين ‏مستقر است اهانت روا دارد خدا او را اهانت خواهد كرد " و " هر كه يكوجب از امت و وحدتش كناره بگيرد به آتش ( دوزخ ) در آيد " كه خود معاويه روايت ‏كرده است.

و " هر كه از امت و وحدتش‏كناره بگيرد و حكومت را خوار بشمار وبگرداند با خدا در حالى روبرو خواهد شد كه هيچ دليل خدا پسندى براى دفاع از خويش ندارد "


صفحه 115

و " گر چه برده حبشى يى كه كله اش مثل مويز ( سياه ) است فرمانده شما باشد فرمانش را به گوش گرفته اطاعت كنيد. "

با توجه باين فرمايشات و دستو رات، فكرمى كنيد معاويه با قيام مسلحانه عليه‏امير المومنين على ( ع ) و توطئه و تلاش براى تزلزل حكومت و برانداختن خلافتش، به وحدت ملى و حفظ همبستگى امت كمك كرده و سر به فرمان ومطيع خليفه و حاكم شرعى بوده است يا نه قدرت سياسى الهى را مورد تجاوز و تعرض قرار داده و حكومت را خوار شمرده و گردانيده و سر از اطاعت پيچيده و از امت و وحدت ملى كناره گرفته و پيوند اسلام از سر و گردن فرونهاده است؟ فرمايشات نبوى تكليف معاويه را روشن ساخته و ماهيتش را به‏دقت مشخص گردانيده است. به موجب آنها معاويه در راس تجاوز كاران داخلى قرار دارد همان گونه كه بهنگام ‏بت پرستى در راس قبائل مشرك و مهاجم ضد اسلام قرار داشت، و آخر زندگيش چقدر شبيه اوائل و دوره جاهلى آن است. به همين دليل پيامبر اكرم ( ص ) اميرالمومنين على ( ع ) را مامور جنگ او كرده و نيز فرموده بود كسانى كه عماررا بكشند دار و دسته تجاوز كار داخلى‏هستند، و دو نفر هم در دين اختلاف ندارد كه دار و دسته تجاوز كار داخلى هستند، و دو نفر هم در دين اختلاف ندارند كه دار و دسته معاويه او كشته اند، با اين همه معاويه به تجاوز گرى مسلحانه خويش ادامه داد و به ريختن خون عمار ياسر اكتفا نكرد و بسيارى ديگر از اصحاب پاكدامن و نيكرو را به قتل رسانيد.

وانگهى اگر بيعت عناصر فرومايه شامى با معاويه كه از نظر شريعت اسلام بى ارزش و بى اعتبار است به چيزى شمرده شود و معاويه " خليفه " اى به حساب آيد به استناد فرمايشات ثابت و مسلم پيامبر اكرم ( ص ) چون خليفه دوم و بعدى است‏بايد اعدام شود، به حكم اين فرمايش نبوى كه " هر گاه براى دو خليفه بيعت‏گرفته شد نفر دومى و اخير را بكشيد "و " پس از من خلفائى خواهند بود و زياد خواهند گشت " پرسيدند: چه دستور مى فرمائى به ما در آن حال؟ فرمود: به پيمان بيعت اولى وفا كنيدو به همين ترتيب حق آنان را ادا نمائيد " و " هر كه با پيشوائى بيعت كرده و دست


صفحه 116

داد و ثمره دلش (و يا خواست و عاطفه اش ) را در كف اونهاد بايد حتى المقدور ازاو فرمان برد، و اگر ديگرى آمده و با او بكشمكش پرداخت گردن اين دومى را بزنيد. "

اين احاديث " صحيح " و ثابت، صحت حديثى را كه درباره خود معاويه آمده- گرچه سندش به نظر آن جماعت ضعيف باشد- ثابت مى نمايد، اين حديث پيامبر ( ص ) را: هنگامى كه‏معاويه را بر منبرم ديديد بكشيدش "، همچنين حديثى كه مناوى در " كنوزالدقائق " آورده تاييد و تحكيم مى نمايد، اين را كه " هر كس با على‏بر سر خلافت جنگيد او را بكشيد هر كه‏مى خواهد باشد ".

وقتى آن دو دسته، يعنى ياران اميرالمومنين على ( ع ) ودار و دسته معاويه اختلاف نظر پيدا كردند، قرآن آن را فيصله داد و خداتكليفشان را مشخص فرمود: " هر گاه دو دسته از مومنان با هم به جنگ پرداختند ميانشان را به صلح و آشتى آوريد آنگاه اگر يكى از آن دو به ديگرى تجاوز مسلحانه كرد با آن كه تجاوز مسلحانه كرد به جنگيد تا به حكم خدا باز آيد ". ائمه فقه مانند شافعى در مساله جنگيدن با. اهل بغى "يعنى تجاوز كاران داخلى به همين آيه استناد كرده اند، و دار و دسته معاويه به موجب نصى كه از رسول اكرم (ص ) در دست است تجاوز كار مسلح داخلى‏اند. محمد بن حسن شيبانى حنفى متوفاى 187 ه. مى گويد: اگر معاويه ستمگرانه و تجاوز كارانه با على جنگيده بود ما كيفيت و قواعد جنگ‏يدن با" اهل بغى " تجاوز كاران مسلح داخلى را نمى آموختيم. " قرطبى در تفسيرش مى گويد: " اين آيه دليل است بر وجوب جنگيدن با دار و دسته تجاوز كارداخلى كه


صفحه 117

بر امام يا يكى از مسلمانان آنان تجاوز كنند "

و مى افزايد: " قاضى ابو بكر بن عربى مى گويد: اين آيه در مورد جنگيدن مسلمانان با يكديگر اصل است، و در جنگ با كسانى كه تاويل نمايند اساس را تشكيل مى دهد. اصحاب به همين استناد كرده و رجال برجسته دين به آن‏تمسك نموده اند، و پيامبر ( ص ) به همين آيه اشاره و توجه داشته آنجاكه فرموده: عمار را دار و دسته تجاوزكار داخلى مى كشند. و آنجا كه درباره خوارج مى فرمايد: عليه بهترين ‏فرقه ( ى اسلام ) قيام مسلحانه مى كنند يا در حال اختلاف قيام مسلحانه مى كنند. روايت اولى صحيح تر است زيرا در آنجا مى فرمايد: آنان ( يعنى تجاوز كاران داخلى ) را يكى از آن دو دسته كه به دين نزديك تر است خواهد. و چنين اتفاق افتاد كه آنان را على بن ابى طالب و يارانش كشتند. بنابراين، براى علماى اسلام محقق گشته و با دليل دينى ثابت شده كه على- رضى الله عنه- امام بوده است و هركه عليه او قيام مسلحانه كرده تجاوزكار به شمار آمده و جنگيدن با او واجب بوده تا آنكه به دين باز آيدو سر به صلح و آشتى فرود آرد ".

زيلعى در " نصب الرايه " مى نويسد: " حق به جانب على بوده است، و دليلش فرمايش پيامبر ( ص ) به عمار كه ترا دار و دسته تجاوز كار داخلى خواهد كشت. و شك نيست كه او همراه على بوده و همدستان معاويه او را كشته اند. ام الحرمين در كتاب ارشاد مى گويد: على- رضى الله عنه- در دوره حكومتش امام‏بر حق بوده است و آنان كه با او جنگيده اند تجاوز كار مسلح داخلى. و حسن ظن در حق آنان مستلزم اين كه گفته شود قصد خير داشته اما به خطا رفته اند. و اجماع است بر اين كه على حق داشته با سپاه جمل- كه عبارت‏بوده از طلحه و زبير و عائشه و همراهانشان- همچنين با سپاه صفين- يعنى معاويه و سپاهيانش- بجنگد. و مسلم است كه عائشه بعد ها اظهار پشيمانى كرده است " .


صفحه 118

عائشه درست گفته كه " مثل رو گردانى اين امت از آيه: هر گاه دو دسته از مومنان باهم بجنگ پرداختند . . . نديده ام " و خود او اولين كسى بوده كه از آن آيه رو گردانده و حكمش را نديده گرفته و برخلاف آن عمل كرده است و از خانه به‏در آمده و جامه محفوظ خويش به كنارى نهاده و به خود نمائى جاهليت وار پرداخته و با امام زمان و خليفه وقت جنگيده است، و شايد بعدها پشيمانى خورده و از حسرت و غم گريسته تا گريبانش خيس گشته است، و طبعا اين وقتى بوده كه كار از كار گذشته است .

به همين دلائل بود كه مولا امير المومنين ( ع ) جنگيدن با شاميان را واجب مى دانست و مى فرمود: " چاره اى نديدم جز اختيار يكى از دو راه: جنگيدن با آنها، يا كافر شدن به آنچه بر محمد ( ص ) نازل گشته است " يا بعبارتى ديگر: " راهى نيست جز كافر شدن به آنچه بر محمد نازل گشته است يا جنگيدن با آن جماعت ".

پيامبرگرامى ( ص ) همواره به برجسته ترين اصحابش مانند امير المومنين على بن ابيطالب، ابو ايوب انصارى، و عمار ياسر، دستور مى داد با پيمان گسلان و تجاوزگران و از دين بدر شدگان بجنگند، و احاديث متضمن اين دستورات در جلدسوم نگاشته شد، و دانشمندان متقدم اتفاق نظر داشتند كه تجاوز گران عبارتند از همدستان معاويه.

بنابر اين، معاويه اى كه جنگيدن با او و قتلش واجب بود به خود اجازه مى داد با اميرلمومنين على ( ع ) بجنگد؟ درحالى كه كتاب خدا و سنت پيامبرش در برابرش قرار داشت و اگر مى خواست پيروى نمايد در آن چنين ميبافت كه " هر گاه درباره چيزى اخلاف و كشمكش پيدا كرديد آن را به خدا و پيامبر عرضه بداريد اگر به خدا و روز باز پسين ايمان آورده ايد " و " كسانى كه‏به موجب آنچه


صفحه 119

خدا فرو فرستاده داورى و حكومت نمى نمايند همان كافرانند " و " كسانى كه مطابق آنچه خدا فرو فرستاده داورى و حكومت نمى نمايند همان ستمگرانند. "

بنابراين، و بحكم قرآن مسلمانان اختلاف خود را نبايد با جنگ، بلكه با مراجعه به آيات محكم قرآن و سنتى كه آن را حل و فصل مى نمايد از ميان بردارند و هرگز پيش از اين كار نبايددست به جنگ بزنند. به همين جهت اميرالمومنين على ( ع ) در آغاز كار از مخالفان مى خواست دعاوى خويش به قرآن‏كريم- كه خود نظيرش و گويايش بود- عرضه نمايند و خود حجت را با استشهادبه آيات شريفه قرآن و سنت بر آنان تمام مى كرد. باز به همين جهت بود كه به هيئت اعزامى معاويه مى فرمود:هان من شما را به كتاب خداى عز و جل وسنت پيامبرش دعوت مى نمايم " و در نامه اى به معاويه و قرشيانى كه نزدش‏بودند نوشت: " هان من شما را به كتاب خدا و سنت پيامبرش و به جلوگيرى‏از ريخته شدن خون اين امت دعوت مى نمايم ". اما آن كجروان باين دعوت پاسخ مثبت ندادند و حاضر به عرضه اختلاف به قرآن و سنت نشدند تا آن كه‏در عرصه كار زار بزانو در افتاده براى‏نجات خويش از مرگ حتمى فرياد بر آوردند كه بيائيد اختلاف را در پرتو قرآن حل كنيم. شماره سريال: 218 امام خود قبل از آنكه‏دشمن به چنين كارى مبادرت جويد پيش بينى نموده و مثلا در نامه‏اى به معاويه فرموده بود: " ترا مى بينم كه فردا چون از فشار جنگ به ستوه آئى‏چون شترانى كه از سنگين بارى فرياد بر مى آرند فرياد بر آرى و مرا و يارانم را به مراجعه به كتابى بخوانى‏كه با زبان تعظيمش مى نمائيد و بدل انكارش " و در نامه ديگرى به او نوشته بود: " پندارى همين حالا است كه دارو دسته ات از


صفحه 120

ضربات پياپى و مرگ حتمى و كشته دادن بسيار به ستوه آمده و مرا به مراجعه به كتاب خدا دعوت مى كند در حاليكه آنهاخود يا به آن كافرند يا بيعت گسلى بيراه اند ".

پيش گوئى حضرتش روزى به تحقق پيوست كه قرآن ها را از ترس شكست قريب الوقوع و كشته شدن دسته جمعى بر سر نيزه كردند تا خود را بااين حيله از مهلكه بدر برند. و امام در آنروز فرمود: " بندگان خدا من از همه زودتر بايد دعوت به كتاب خدا را بپذيريم، ليكن معاويه و عمروعاص و پسر ابى معيط و حبيب بن مسلمه وابن ابى سرح ديندار و پيرو قرآن نيستند. من بهتر از شما آنها را مى شناسم. در كودكى با آنها آشنابوده ام و در بزرگى با آنها برخورد وتماس داشته ام و آنها بدترين بچه ها و شرير ترين مردها هستند. حرفشان سخن حقى است كه به منظور باطل و ناروائى زده ميشود. بخدا قسم اينها قرآن را بالا نبرده اند از آن جهت كه‏مى شناسندش و به آن عمل مى كنند، بلكه كارشان خدعه و فريب است و ايجادسستى و تزلزل، و صدمه زدن ".

احاديثي در فضيلت علي

پيامبر گرامى براى هشداردادن به مسلمانان و جلوگيرى از افتادنشان به ورطه اين آشوب جاهلانه از هيچ كوششى فروگذار نكرده بود و مقام و منزلت اميرالمومنين على را شناسانده و اخطار كرده بود مبادا كوچكترين صدمه آزارى به او برسانند مبادا با او بجنگند يا دشنامش داده لعنتش كنند يا كينه او را به دل بگيرند يا از ياريش كوتاهى نمايند و دعوت كرده بودو تشويق كه دوستش بدارند واز او پيروى نموده نور راهنمائيش را مشعل راه خويش سازند و همواره با او باشند، و اين جمله تشويق و ترغيب را پس ازتاكيدات و فرمايشات الهى كرده بود كه ‏ولايت و دوستداريش را قرين ولايت الهى و ولايت پيامبر مى شمارد و اطاعتش را با اطاعتشان فراهم مى داردو مى فرمايد: " ولى شما فقط خدا است و پيامبرش و مومنانى كه نماز مى گذارند و در حال ركوع زكات ( يا صدقه) مى دهند " و " اى مومنان


صفحه 121

خدا اطاعت نمائيد و از پيامبر و فرماندهانى كه از شمايند اطاعت كنيد ".

با اين همه معاويه سر به فرمان خدا و پيامبر ( ص ) فرود نمى آورد و مقام و منزلت اميرالمومنين على ( ع ) را نمى شناسد و به مقضيات آن عمل نمى‏كند و سراز تبعيت آن احكام مقدس بر مى تابد و از ستمگران مى شود و رئيسان، و رد ستمگران هيمه دوزخند ". آرى، اين همه آيه و حديث، معاويه‏را قانع و مطيع نمى سازد و نه هيچيك از ديگر فرمايشات رسول اكرم ( ص ) و مثلا اين سخنان صريح گهربارش:

" على‏نسبت به من منزلتى را دارد كه هارون با موسى داشت با اين تفاوت كه پس از من پيامبرى نخواهد بود. "

" هر كه من مولاى او هستم على مولاى او است . خدايا هر كه را دوستش مى دارد دوست بدار و هر كه او را دشمن ميدارد دشمن‏بدار، هر كه را ياريش مى نمايد يارى كن، هر كه را خوار مى گذاردش خوار گذار ".

" هر كه مرا اطاعت كند خدا را اطاعت كرده است، و هر كه سر از فرمان من بپيچد سر از فرمان خدا پيچيده است، و هر كه على را اطاعت كند مرا اطاعت كرده است، و هر كه سراز فرمان على بپيچد سر از فرمان من پيچيده است ".

" دو چيزگرانبها برايتان بر جا مى گذارم: كتاب خدا ( قرآن ) و دودمانم را خاندانم را. اين دو تا به كناره حوض به من نپيوندند هرگز از هم جدائى نمى‏پذيرند. بنابراين، مواظب باشيد و بينديشيد كه پس از من چگونه با اين دو رفتار خواهيد كرد ".

" هر كه مى خواهد چون زندگانيم زندگى كند و چون مرگم بميرد و در بهشت جاودانى يى كه پرودگارم بمن وعده داده بنشيند على بن ابيطالب را دوست بدارد و ولى خويش‏گيرد، زيرا وى هرگز شما را از دين بدر نخواهد كرد و به هيچوجه به گمراهى نخواهد برد " .


صفحه 122

" پرودگار جهانيان بمن سفارشى كرده است درباره على بن ابيطالب و فرموده: اوپرچم هدايت و ( ديندارى ) است و مشعل‏ايمان و امام دوستدارانم و نور همه كسانى كه مرا فرمان برند. "

" در آغاز كارنامه مومن، عشق ورزى به على‏بن ابيطالب ثبت است "

رو به على و فاطمه و حسن و حسين عليهم السلام: " من با كسى كه با شما بجنگد در جنگم وبا كسى كه با شما آشتى باشد آشتى ام. "

" على از من است و من از على، واو پس از من ولى هر مومنى است "

خطاب‏ به على ( ع ): " تو پس از من از طرف‏من ولى ( و عهده دار امور ) هر مومنى‏خواهى بود. "

". . . على اميرالمومنين‏است و پيشواى متقيان، و فرمانده باشكوهى كه نيكان را به بهشت هاى پروردگار جهانيان در مى آرد. هر كه او را راستگو شمارد درستگار گردد و هر كه دروغگويش شمارد ناكام شود. اگر بنده اى هزاران سال به عبادت خدا در ميان ركن و مقام گذران شمارد ناكام شود. اگر بنده اى هزاران سال به عبادت خدا در ميان ركن و مقام گذرانده تا تنش پينه بسته و فرسوده باشد و در حالى به آستان خدا در آيد كه آل محمد را دشمن مى دارد خدايش بروى در آتش دوزخ اندازد. "

خطاب به‏او: " ترا فقط مومن دوست مى دارد و جز منافق كسى ترا دشمن نمى دارد. "

در حالى كه دست حسن و حسين ( ع ) را گرفته: " هر كه مرا دوست بدارد و اين دو و پدر و مادرشان را دوست بدارد در دوره قيامت با من و در مرتبه ام خواهد بود. "

" على با من چون سر من است با تنم "

" به آنكه جانم در دست او است سو گند كه هر كس بد خواه ما يعنى خاندان ما باشد خدا حتما او را به آتش در خواهد آورد. "

" اى على‏ خوشا به آنكه ترا دوست بدارد و حقت راتاييد نمايد و واى بر كسى كه ترا دشمن بدارد و آنچه را درباره تو است تكذيب نمايد. "

" هر كه مرا دوست مى‏دارد بايد على را دوست بدارد و هر كه على را


صفحه 123

دشمن بدارد مرا دشمن داشته است، و هر كه مرا دشمن بدارد خداى عزوجل را دشمن داشته است، و هر كه با خدا دشمنى ورزد او را به آتش در خواهد انداخت. "

" على را دشنام ندهيد، زيرا از وجود خدا بهره‏دارد "

" اين- اشاره به على ( ع )-فرمانده نيكروان است و قاتل بد كاران. هر كه ياريش نمايد يارى خواهد گشت و پيروز، هر كه خوار و بيدفاع گذاردش خوار خواهد گشت. "

"هر كه على‏را بيازارد مرا آزار داده است. "

" هر كه على را دوست بدارد مرا دوست داشته است، و هر كه على را دشمن بدارد مرا دشمن داشته است ".

" درباره على به من سه مطلب الهام شده است، او سرور مسلمانان است، و پيشواى متقيان، و فرمانده پر شكوه نيكان . "

" هر كه على را دشنام داده باشد، و هر كه مرا دشنام دهد خداى عزو جل را دشنام داده باشد، و هر كه خدا را دشنام دهد خدا او را برو در آتش خواهد افكند. "

" اگر بنده اى چندين هزار سال خدا را عبادت كرده باشد سپس در حالى به آستان خداى عز و جل در آيد كه دشمن على بن ابيطالب و منكر حق او است و نقض كننده تعهد ولايتش، خدا روزگارش را تباه خواهد كرد و رويش را سياه. "

اشاره به على( ع )- " خوى و كردارش خوى و كردار من است و خونش خونم، واو گنجينه دانش من. اگر يكى از بندگان خداى عزو جل خدا را هزار سال ميان ركن و مقام بندگى كرده باشد و بعد در حالى كه به آستان خداى عز و جل در آيد كه دشمن على بن ابيطالب و خاندان من است‏خدا روز قيامت او را بروى در آتش دوزخ خواهد افكند . "

" اى على امت من‏اگر چندان روزه بگيرد تا زار و نحيف گردد و چندان نماز بگذارد تا موى باريك گردد و درعين حال با تو دشمنى ورزد خدا بروى در آتش خواهد انداختش. "


صفحه 124

" هيچكس از صراط نتواند گذشت مگر آن كه اجازه عبورش را رقم زده باشد . "

" هيچكس از صراط نخواهد گذشت مگر تصديق ولايت و دوستدارى او و خاندانش را همراه داشته باشد. او بر بهشت نظارت دارد و دوستدارانش را به آن در مى آرد و بدخواهانش را به آتش. "

" آل محمد شناسى برگه رستگارى از آتش دوزخ است، عشق آل محمد اجازه عبور از صراط، ولايت آل محمد مايه ايمنى از عذاب. "

" مردم بشما سفارش مى كنم كه برادرم و پسر عمويم على بن ابيطالب را دوست، زيراكسى جز مومن دوستش نمى دارد و جز منافق دشمن نمى داردش. "

"پس از من جماعتى خواهند بود كه با على مى جنگند. خدا عهده دار جهاد بر ضد آنها است. بنابراين، هر كه نتوانست با دست ( وقدرت اسلحه ) عليه آنها جهاد كند با زبانشان جهاد كند، و هر كه نتوانست با زبان مجاهدت ورزد بوسيله دلش ( عواطفش ) جهاد نمايد، و پايين تر از اين چيزى نيست. "

خطاب به على( ع ): " تو و شيعه ات در حالى به رستاخيز در مى آئيد كه تو و آنها هم خشنود هستيد و هم مورد خشنودى، و دشمنانت در حالى مى آيند كه خشمگينند و مورد خشم. " پرسيد: كه دشمن من است؟ فرمود: " هر كه از تو ( يعنى از عقيده و كردارت بيزارى بجويد و ترا لعنت نمايد. )

"خاندانم در ميان شما نقش كشتى نوح را دارد كه هركه به آن در آيد برهد و هر كه پاى ازآن باز كشد به گرداب در غلتد. "

" پيوسته باما خاندان پيامبر ( ص ) به محبت باشيد، زيرا هر كه در حال محبت داشتن به ما به آستان خداى عزوجل در آيد با شفاعت ما به بهشت درخواهد آمد. سوگند به آنكه جانم در دست او است هيچ بنده اى را كارش سود ندهد مگر با شناختن حق ما توام باشد . "

" اگر مردى ميان ركن و مقام بايستدو نماز بگزارد و روزه بگيريد تا به آستان خدا در آيد در حالى كه بدخواه خاندان محمد باشد به آتش در خواهد آمد. "


صفحه 125

" خدا مزد مرا بر عهده شما اين قرار داده كه خاندانم را دوست بداريد، و فرداى رستخيز از شما در اين باره بازپرسى خواهم كرد . "

در شرح صحنهء رستاخيز مي فرمايد خواهد آمد که "نگهداريدشان، چون بايد درباره على از آنان باز پرسى به عمل آيد. "

" من و خاندانم درختى هستيم در بهشت كه‏شاخسارانش در دنيا آويخته است، به همين سبب هر كه به ما آويزد راه به پروردگارش برد ".

در حالى كه چادرى بر پا كرده و على و فاطمه و حسن و حسين ( ع ) در آن بودند: " مسلمانان‏من با هر كه با اين خيمه نشينان آشتى باشد آشتى ام، و با هر كه با آنان در جنگ باشد در جنگم. دوستدار كسى هستم كه دوستدارشان باشد. جز نيكبخت‏پاك سرشت و پاكزاد دوستشان نمى دارد و جز بدبخت ناپاكزاد دشمنشان نمى دارد. "

" در دوره قيامت چون خدا نسلهاى پيشين و آينده را گرد آورد و صراط بر پل دوزخ نهد هيچكس از آن در نگذرد مگر گواهى برائتى بر ولايت على‏بن ابيطالب همراه داشته باشد ".

اينها چهل حديث بود از پيامبر عظيم الشان ما و بهرى از بحر بيكران فرمايشاتش درباره ولايت و دوستى على( ع ) و دشمنى با او. اكنون مى پرسيم: كدام صحابى عادل و نيكروى كه فيض ديدار و شاگردى پيامبر مهربان رادرك كرده و گفتار دلنوازش را شنيده ومولاى متقيان ( ع ) را ديده و شناخته‏باشد و دانسته كه آن وصف و تعريف بتمام معنى بر وجودش صدق مى نمايد و بر پيكر شخصيت والايش راست مى آيد- مى گويم كدام صحابى عادل و نيكروى پس‏از اينها ممكن است روى از مولاى متقيان ( ع ) برتابد و راهى جز راهش پيشه سازد و با او دشمنى ورزد و بدخواهش شود و عليه او توطئه و قيام مسلحانه كند و تا مى تواند و به صداى گوشخراش او را دشنام دهد و برگبار تهمت و افترا ببندد؟ حتى يك مسلمان عادى هم چنين كار نمى كند، مسلمانى كه جز اندكى از دين و دينشناسى بهره نداشته باشد.

معاويه احاديث پيامبر را مسخره مي کند

اين، كار كسى است كه تعصب چشم عقلش را كور كرده و بصيرت از او سلب نموده و او را به منجلاب شهوترانى و هوسبازى و بيهوده كارى درانداخته باشد. و آن تيره بخت مفلوك كسى جز پسر ابوسفيان نيست. اين موجود پليد


صفحه 126

استثنائى همان است كه تا مدتها منكر قرآن و رسالت وسنت بود و بعدها كه به دروغ اظهار مسلمانى نمود هر گاه و بيگاه آن را مسخره مى كرد عينا مثل همه گردنكشان و پادشاهان خود سرو بى بند و بار. ملاحظه مى كنيد وقتى سعد بن ابى وقاص- يكى از ده نفرى كه ميگويند مژده بهشت يافته اند- براى او احاديثى راكه از پيامبر ( ص ) در باره على ( ع ) شنيده است نقل مى كند و معترضانه بر مى خيزد برود معاويه بعنوان مسخرگى اخراج ريح مى كند و چون ابوذر غفارى- آن راستگو بزرگ- گفته پيامبر ( ص ) كه " معاويه در آتش خواهد بود " رابرايش متذكر مى شود خنده اى سر مى دهد و دستور كه او را زندانى كنند. هنگامى كه عبدالرحمن بن سهل انصارى مشكهاى شراب متعلق به معاويه را پاره‏ كرده به شرابخوارى او اعتراض مى نمايد معاويه مى گويد: ولش كنيد، او پيرمردى است كه عقلش را از دست داده. و با اين حرف انتقاد خيرخواهانه و نهى از منكرش را به مسخره مى گيرد. نمى دانم چرا مسخره كرده است؟ آن صحابى عادل و نيكرو را؟ ياآن را كه وى درنهى از منكرش به فرموده اش استناد جسته است؟ يا شريعت و قوانينى را كه وى آورده؟ در هر صورت، همه اين احتمالات به پسر هنده جگر خوار مى خورد شايد هم زير بار حكم الهى تحريم شرابخوارى نمى رود وقتى هم عمروعاص برايش حديث پيامبر ( ص ) درباره عمار را كه " ترا دار و دسته تجاوزكار داخلى مى كشد " نقل مى نمايد به او ميگويد: تو پير نفهمى هستى و دائما حديث نقل مى كنى حتى وقتى مى روى بشاشى. مگر ما او را كشتيم؟ او را على و طرفدارانش‏كشتند كه آوردند انداختنش بر سر نيزه‏هاى ما و ميگويد: تو مردم شام را عليه من شورانده اى. مگر هر چه از پيامبر خدا شنيده اى بايد نقل كنى و بگوئى؟

آيا اين حرف را به مسخرگى مى‏زند يا آن قدر نفهم و ديوانه است كه مى پندارد امير المومنين على ( ع ) قاتل عمار است؟ در اين صورت درباره‏حمزه سيدالشهدا و جعفر طيار چه خواهدگفت؟ آيا پيامبر خدا ( ص ) قاتل آن دو است


صفحه 127

كه آورده شان و ميان شمشر و نيزه مشركان انداخته؟ از هرزه‏حق ناپذير و ديكتاتورى چون معاويه بعيد نيست كه با پرروئى بگويد: بله، پيامبر خدا آندو را كشته است شايد هم عده اى خر يافته و با اين مزخرفات‏ فريفته شان و سوارى گرفته است؟ همه اينها از معاويه اى كه كارها و حرف هايش را مى دانيم و خودش را ميشناسيم ‏بر مى آيد. وانگهى از اين حرف كه " تو مردم شام را عليه من شورانده اى . . . " چه منظورى دارد؟ آيا اگر تبليغ‏سنت و فرمايشات و رويه پيامبر ( ص )، و اعلام احكام و قوانين الهى به مرم باعث شوريدن آنان عليه شاه ستمكار و بى دينى شد بايد براى جلوگيرى از شوريدن خلق دست از تبليغ احكام سياسى او مغايرت دارد و رژيم بيداد گريش را مى لرزاند؟ اينها از كسى كه خدا مهر حق ناپذيرى بر دلش نهاده و از كينه تو زترين دشمنان دين‏ و عدالت است بعيد نيست.

عباده بن صامت حديث حرمت ربا خوارى را به او گوشزد مى كند كه قرآن كريم هم از آن ياد كرده است. معاويه به او مى گويد: اين حديث را مسكوت بگذار و از آن حرفى نزن عباده مى گويد نه، نميشود، هرچند معاويه ناراحت شود ديگر بار كه عباده حديثى از پيامبر ( ص ) نقل و تبليغ مى كند، رو به مردم كرده مى گويد: اين حرفش مفت است او حديث پيامبر گرامى ( ص ) را هيچ و پوچ مى شمارد وحاضر به نيوشيدن و بكاربستنش نمى شود

به مدينه مى آيد ابو قتاده انصارى او را مى بيند. معاويه به او مى گويد: ابو قتاده همه مردم به ديدنم آمدند جز شما جماعت انصار چرا نمى آئيد بديدنم؟ مى گويد: چهار پاو مركبى نداشتيم مى گويد پس آن شتران سوارى كو؟ ابو قتاده مى گويد: در تعقيب تو و پيگرد پدرت در جنگ بدر ذبحشان كرديم مى گويد: بله، همين طور است اى ابو قتاده ابو قتاده مى گويد: پيامبر خدا به ما فرمود كه ماپس‏از او با تبعيض اقتصادى روبرو خواهيم‏گشت. معاويه مى پرسد:


صفحه 128

دستور نداد كه در آن شرايط چه كنيد؟ مى گويد: دستور داد صبر و مقاومت نمائيم. مى گويد: بنابراين صبر كنيدتا به ديدار او برسيد. عبدالرحمن بن حسان چون از اين حرف معاويه اطلاع پيدا مى كند چنين مى سرايد:

هان از قول من به معاويه بن صخر

كه امير مومنان است بگو:

ما صبر خواهيم كرد و انتظار خواهيم برد

تا گريبان شما را روز دريغ خوردن و حساب پس دادن بگيريم .

حقيقت اين است كه آن تبهكار سر در برابر وحى آسمانى و فرمايش نبوى ‏فرود نياورده و به روز جزا ايمان نبسته و باور نداشته كه روزى آنان به ديدار پيامبر اكرم برسند و عليه او دادخواهى نمايند تا دادشان از آنكه تبعيض اقتصادى قائل گشته و ستم روا داشته بستاند. و همين كافر كيشى و بد مسلكى و گردن كشى او را بس

معاويه مي خواهد نام رسول را هم از ميان بردارد

بنابر روايتى ابو ايوب انصارى پيش معاويه رفته و اظهار ناراحتى مى كند كه قرضى به گردن دارد. معاويه كمكى به او در پرداخت قرضش نمى نمايد. سپس وضع ناپسندى را ملاصظه مى كند و به اين مناسبت مى گويد: از پيامبر خدا ( ص ) شنيدم كه مى فرمايد: پس از من شاهد تبعيض اقتصادى خواهيد بود. معاويه مى‏پرسد: چه دستورى داد به شما در آن شرايط؟ مى گويد: به ما دستور داد صبر و مقاومت كنيد. معاويه مى گويد: بنابراين صبر كنيد. ابو ايوب مى‏گويد: به خدا ديگر هرگز از تو چيزى نخواهم خواست.

همين ماجرا بدين عبارت نيز آمده: ابو ايوب نزد معاويه رفت و گفت: پيامبر خدا درست فرمود كه پس از من شاهد تبعيض اقتصادى خواهيد بود و با صبر و مقاومت كنيد. معاويه چون اين بشنيد گفت: پيامبر خدا درست فرموده و من اولين كسى هستم كه حرفش را تصديق مى كند. ابو ايوب مى گويد: با اين حرف در برابر خدا و پيامبرش گستاخى مى نمايد هرگز با او حرف نخواهم زد


صفحه 129

و ملاقات نخواهم كرد.

حاكم نيشابورى به اين عبارت نوشته است: ابو ايوب پيش معاويه رفته تقاضائى كرد، بد روئى ديد، و مورد احترام و استقبال قرار نگرفت. ابو ايوب گفت: پيامبر خدا ( ص ) براى ما پيش گوئى كرد كه پس از او دچار تبعيض اقتصادى خواهيم گشت. معاويه پرسيد چه دستورى به شما داد؟ جواب داد: به ما دستور داد صبر و مقاومت كنيم تا به كنار حوض به ديدارش نائل آئيم. گفت: بنابر اين صبر كنيد. ابو ايوب به خشم آمده قسم ياد كرد كه هرگز با او هم صحبت نشود.

ابو بكر در يكى از نشست هاى معاويه‏حضور يافت. معاويه به او گفت: براى‏ما حديث بخوان. گفت: از پيامبر خدا ( ص ) چنين شنيده ام كه خلافت سى سال خواهد بود آنگاه سلطنت مى آيد. عبدالرحمن بن ابى بكره مى گويد: من همراه پدرم بودم. بدستور معاويه به ناگهان ماموران بر پس گردن ما زده ما را از دربارش بيرون كردند.

ماهيت معاويه و درون ناپاكش را از روى آنچه ‏ابن بكار در" موفقيات " از مدائنى نقل كرده بهتر مى شناسيم: مطرف بن مغيره‏بن شعبه ثقفى ميگويد: با پدرم- مغيره‏بن شعبه- به نزد معاويه اعزام شديم. پدرم ميرفت پيش او و صحبت ميكرد و بعد بر مى گشت پيش من و از خردمندى و خوش رفتارى معاويه برايم داستان مى كرد. تا شبى آمد و از خوردن شام خوددارى كرد. و ديدم غم زده است. ساعتى منتظر ماندم. فكر كردم پيش آمد بدى براى ما و در مورد كار دولتى پدرم رخ داده است. به همين جهت از او پرسيدم: چه شد كه امشب غمگينى؟ گفت پسر جان من از پيش ناپاك ترين آدم ها مى آيم. پرسيدم: چطور؟ گفت: در حالى كه با معاويه جلسه خصوصى و محرمانه داشتيم به او گفتم: تو اى اميرالمومنين اكنون باين مقام بلندرسيده اى. چه مى شد اگر دادگرى مى كردى و دائره احسانت را وسعت مى دادى، زيرا تو ديگر پير شده اى. چه مى شد اگر


صفحه 130

به برادران هاشمى ات- به بنى هاشم- نظر لطف مى نمودى و حق خويشاونديشان بجا مى آوردى. بخدا امروز ديگر چيزى ندارند كه ترا بهراس اندازد. در جوابم گفت: هيهات محال است چنين كارى بكنم آن تيمى- يعنى ابوبكر- به حكومت رسيد و داد گسترانيد و آن كارهارا كرد، اما تا مرد نامش هم از ميان رفت، مگر گاهى يكى بگويد: ابوبكر بعد آن عدى يى- يعنى عمر- به حكومت رسيد و دهسال كوشش كرد و تلاش نمود، اما تا مرد نامش هم از ميان رفت، مگر گاهى يكى بگويد: عمر آنگاه هم قبيله ما عثمان‏به حكومت رسيد كه هيچكس نسبى به والائى او ندارد و آن كارها را كرد وبا او آن رفتار شد، اما تا مرد نام او و ياد هر چه كرده بود نابود گشت. لكن آن هاشمى- يعنى پيامبر اكرم ( ص)- هر روز پنج بار نامش را به بانگ بلند مى برند و مى گويند: اشهد ان محمدا رسول الله. با اين حال اى بى مادر چه كارى جاويدان خواهد ماند مگراينكه آن را به گور بسپاريم و نامش را نابود گردانيم؟

گستاخي معاويه به علي در نامه هايش

با اين حال، مگرممكن است معاويه در برابر آياتى كه در حق على ( ع ) نازل گشته تسليم شود وبه آن ايمان بياورد و عمل كند؟ يا تمجيدها و ستايش ها و تجليل هائى را كه رسول اكرم ( ص ) از وى بعمل آورده‏به چيزى بشمارد؟ آيا مى شود مسلمانى‏پيامبر ( ص ) را راستگو بداند و پاره‏اى از فرمايشات گهر بارش را در حق اميرالمو منين على ( ع ) باور بدارد و در عين حال آن حرفهاى زشتى را به حضرتش بنويسد كه پسر هنده جگر خوار به او نوشته؟ آيا معاويه آن فرمايشات پيامبر ( ص ) را قبول داشته ‏و در نامه هايش به امير المومنين على( ع ) چنين نوشته:

" علاوه بر اينها، از سرزمين هجرت كه بيرون شدى رسول خدا ( ص ) درباره اش فرمود: " مدينه زوائدش را چنان برون مى اندازدكه كوره آهن گدازى زوائد آهن گداخته را ". به جان خودم سخن حضرتش درست از كار درآمد، و چنين رخ داد كه زباله‏و زائده اش را برون افكند و كسى را كه شايسته اقامتش نديد از خود طرد كرد تا تو در عراق اقامت نمودى و از بركت حرمين محروم گشتى و بجاى مدينه كوفه


صفحه 131

را پسنديدى و برگزيدى، و بجاى مجاورت خاتم پيامبران مجاور "خورنق " و " حيره" شدى.

پيش از آن نيز دو جانشين رسول خدا ( ص ) را در دوره حكومتشان بباد انتقاد گرفتى و ازياريشان خوددارى نمودى و ديگران را عليه آنها برانگيختى و از بيعت با آنها خوددارى ورزيدى و در پى حكومتى برآمدى كه خداى تعالى ترا شايسته و در خور آن نديده است و خواستى به مقامى بالا روى كه ياراى رسيدنش را ندارى و راهش لغزان و دشوار است و ادعاى چيزى را كردى كه در راه تحققش ‏كسى ترا كمك ننمود. بجان خودم اگر درآن وقت به خلافت دست يافته بودى جز اين كه آشوب و خرابى ببار آورى كارى از پيش نمى بردى و نتيجه اى از تصدى تو جز اين حاصل نمى شد كه جامعه به پراكندگى و ارتداد رود، زيرا تو بلند راى خود خواه و مغرورى هستى كه زبان و شمشيرت را بر سر مردم دراز كرده اى.

اكنون من در ميان جمعى از مهاجران و انصار به جنگ تو روانم در ميان مردانى كه شمشير شامى بدست دارند و نيزه هاى قحطانى تا ترا به قضاى الهى در آورند. بنابراين، به حال خودت وبه مصلحت مسلمانان بينديش و قاتلان عثمان را به من تحويل بده، زيرا آن ها دوستان صميمى و همراهان نزديك تو هستند. اگر حاضر به اين كار نشده و همچنان راه لجاج و ادامه گمراهى را پيش گيرى بايد بدانى كه اين آيه درست‏درباره تو و عراقيانى كه همراه تو هستند نازل گشته است: خدا مدينه اى را مثل مى زند كه در امان و آرامش بود و روزيش به فراوانى از هر جا در مى رسيد، و سپس نعمت هاى خدا را ناسپاس گشت، در نتيجه خدا به گرسنگى و بيمناكى در انداختش بعلت آنچه مى دادند. "

و " اگر رو از موافقت‏بر تافتى به گمراهيت بيفزا. زيرا ديرى است كه عقلت سست گشته و به خودت اميد چيزهائى مى دهى كه حق تو نيست و با كسانى كه برتر از تو هستند راه كج‏ خلقى گرفته اى و بالاخره آنها پيروز گشته اند و نصيب تو چيزى جز مسووليت كارهاى نادستت نشد. "

و" اين افسانه هايت را بگذار كنار و حرف هايت را ول كن و دست بردار از حرف ساختن از زبان رسول خدا ( ص ) و نسبت دادن حرف هائى كه نزده به او دروغ


صفحه 132

و افترا بستن به او فريب دادن همراهانت به آن‏وسيله. تو آنها را فريب داده اى و چيزى نمانده كه حقه بازيت كشف شود براى آنها و از تو كناره بگيرند و بدانند آنچه مى گوئى و نقل مى كنى بى‏اساس و پوشالى است. "

و" دلت چقدر حق ناپذير است و بصيرتت چه نابينا. خويت‏طمع است و اخلاقت حسدورزى ".

و " حسودى راكنار بكنار، زيرا ديريست كه از حسود ورزيدن نفعى نبرده اى. و سابقه درخشان جهاد با خود خواهيت خراب نكن، چون كارها بستگى دارد به سرانجامش. سابقه ات را با جنگيدن عليه كسى كه‏حقى در حق و مايملك او ندارى از بين نبر، چون اگر اين كار را بكنى فقط به‏خودت ضرر زده اى و كار خودت را خراب كرده اى و فقط حجت خود را سست و بى اساس نموده اى. بجان خودم سوابق تو مثل اين است كه از بين نرفته باشد به‏خاطر خونهائى كه ريخته اى و مخالفتى كه با اهل حق كرده اى. بنابر اين سوره اى را بخوان كه در آن از " فلق " ياد گشته و از خودت بخدا پناه ببر، زيرا تو همان " حسود بگاهى كه حسد برد ". هستى ".

و " چون اسلام پايه اش محكم گشت و توسعه يافت تو عليه آن‏تاختى و عليه اش برانگيختى و توطئه هاى بدخواهانه ريختى و از هر سو بر آن‏تاختى و عليه اش دسيسه و تحريك كردى، وقتى از تو يارى خواست كوتاهى نمودى، و از خواست پيش از آنكه متلاشى‏و پراكنده شود او را دريابى و بدادش نرسيدى. مسلمين يكروز و دو روز از تو بد نديده اند. تو به ابوبكر حسد بردى و بناى كج خلقى با او گذاشتى و در صدد بر آمدى حكومتش را سرنگون كنى، و به خانه ات نشستى و عده اى از مردم را تحريك كردى تا مدتى از بيعتش‏خوددارى نمودند. بعد، از اين كه عمر خليفه شد بدت آمد و به او حسد بردى، و او ديرى حكومت كرد و تو از كشته شدنش خوشحال شدى و مرگش را مايه‏شماتت قرار دادى تا بجائى كه خواستى پسرش را چون قاتل پدرش را كشته بود بكشى. سپس هيچكس بيش از تو به پسر عمويت عثمان حسد نميبرد . . . "


صفحه 133

و " . . . ما و شما قدرت واحد و جمع متحدى بوديم تا تو اى پسر ابيطالب تغيير رفتار دادى و خودت را نيرومند شمردى و پنداشتى بوسيله اراذل اهل حجاز و اوباش اهل عراق و احمقهاى فسطاط ( مصر) و عوام و هوچى بازهاى جنوب عراق قادرى بر دشمنانت چيره شوى. بخدا قسم آن احمقها وآن عوام و هوچى بازها بگاه كارزار از دور تو همچون ابرى كه از آسمان مى پراكند خواهند پراكند. تو عثمان بن عفان راكشتى و راهى را پيمودن گرفتى كه خدا پايانش را بدبختى‏ات قرار داده بود و عليه تو نه بنفعت انجاميد. زبير وطلحه را كشتى و مادرت عائشه را گريزاندى و به بين النهرين اقامت گزيدى و به ديگران و به خود اميد هاى‏ واهى دادى و تصور كردى دنيا همه مردان جنگى خود را زير فرمانت آورده است. تو نه به آرمانت بلكه به مرگت خواهى رسيد آنگاه كه درميان مهاجران- كه باقيمانده نسل اول اسلامند- از شما آهنگ تو كنم و تو را به محاصره در آورند و آنگاه خدا تقديرش را در مورد تو بتحقق رساند. و سلام بر دوستداران خدا ".

كدام عامى و بيسواد و نفهمى ممكن است براى نويسنده اين حرف هاى شرم آور كمترين ايمان و تمايل دينى تصور كند؟ يا تصور كند كه او ذره اى شرم و حيا داشته يا پشيزى از ارزشهاى دينى را درك كرده است و براى قرآن- كه خاندان رسالت و عترت را كه على سرور آن است پاك و منزه دانسته و او را خود پيامبر ( ص ) شمرده و ولايتش را مقرون به ولايت خدا و ولايت‏پيامبرش دانسته و اطاعتش را با اطاعت‏آن دو ملازم ساخته است- اندكى احترام قائل بوده است؟

آرى، كسى كه‏از شير پستان هنده جگر خوار خورده باشد و در دامن " حمامه " تربيت گشته‏و در فاحشه خانه هاى حجاز بزرگ شده باشد و فرزند خانواده كثيف اميه باشد و ثمره شجره اى كه در قرآن لعنت گشته ‏و ملعون شمرده شده است بايد همين طور باشد. معاويه بايد همين طور حرف بزند و به مولاى متقيان و امام مومنان و سرور مسلمانان چنين دشنام بدهد و تهمت بزند و ناروا بگويد، ولى خداى


صفحه 134

توانا و دانا در كمين اوست. معاويه‏هيچ اعتنائى به فرمايشات پيامبر ( ص ) ندارد و فرمايشاتى كه همه مسلمانان‏ قبولش دارند و براى امت اسلام به تمامى مسلم و ثابت است كه پيامبر اكرم ( ص ) به على ( ع ) ميفرمايد: " تو صديق بزرگى. تو فاروقى هستى كه‏حق را از باطل جدا مى سازد و فرق مى نهد. تو كندوى دين را ملكه اى "

و در حقش: " على با قرآن است و قرآن باوى، و تا به كنار حوض به ديدارم درنيايند از هم جدائى نپذيرند. "

و " على با حق ( يعنى اسلام ) است و حق باوى، و تا در قيامت به كناره حوض به‏ديدارم در نيايند از هم جدائى نپذيرند. "

و صدها يا هزاران حديث ديگر كه وى بر زبان مبارك سرور جهانيان پيامبر امت ( ص ) روان گشته است.

آن ‏ديكتاتور بى دين دشمنى با سرور خاندان پيامبر ( ص ) را به جائى رسانده بود كه حاضر نمى شد اسم آن حضرت را بشنود و قدغن كرده بود كسى بر فرزندانش نام على ( ع ) را بگذارد . آورده اند كه على بن ابيطالب ( ع ) از عدم حضور عبدالله بن عباس پرسيد . گفتند: خدا به او فرزندى داده است. على ( ع ) چون از نماز فراغت يافت گفت: بيائيد برويم پيش او. و رفتندو به او تبريك گفت و افزود نعمت بخش را سپاس بردى تا نعمتش را برايت فرخنده و پر بركت گردانيد. اسمش را چه گذاشتى؟ گفت: مگر مى شود من بدون اجازه شما و پيش از اين كه شما او را نامگزارى كنيد نام گزارى كنم‏سپس گفت بچه را آوردند، و او را در آغوش گرفت.

و در حقش دعا كرد بعد او را به پدرش داد و گفت: بگيرش، او را على ناميدم و ابوالحسن لقبش دادم . وقتى معاويه به حكومت مستقر گشت به ابن عباس گفت: حق نداريد او را با آن اسم و لقب بخوانيد. من او را ابومحمد لقب ميدهم. و همين لقب برايش ماند. بنى اميه هر وقت مى شنيدند كه بچه اى نامش على است او را ميكشتند . به همين جهت مردم اسم فرزندانشان را تغيير مى دادند. اين را زين الدين عراقى گفته است .


صفحه 135

بخشى از پرونده تبهكارى و گناه ورزى پسر هنده جگر خوار

1- چون نعيم بن صهيب بن العليه ( از سپاه على ) ع ( در صفين ) كشته شد پسر عمويش نعيم بن حارث بن العليه پيش معاويه رفت- و او با معاويه بود- گفت: اين كشته پسر عموى من است، او را به من ببخش تا دفنش كنم. گفت: دفنشان نمى كنيم چون حق دفن شدن ندارند. بخدا عثمان را از ترس آنها نتوانستيم دفن كنيم مگر مخفيانه. تهديد كرد كه يا اجازه بده دفنش كنم يا ترا ترك كرده به آنان خواهم پيوست. معاويه گفت: تو روساى عشاير عرب را مى بينى دفنشان نمى كنى و از من اجازه مى خواهى براى‏دفن پسر عمويت و افزود: اختيار دارى، مى خواهى دفنش كن مى خواهى نكن او برفت و نعش پسر عمويش را دفن كرد .

2- وقتى عبدالله بن بديل ( از سپاه على ع ) كشته شد معاويه و عبدالله بن‏عامر رفته بر سر نعش او ايستادند. عبدالله بن عامر- كه دوست عبدالله بن‏بديل بود- عمامه خويش را بر صورت اوگسترده و برايش طلب مغفرت كرد. معاويه گفت: صورتش را باز كن. گفت: نه بخدا تا جان در بدن دارم نخواهم‏ گذاشت او را مثله كنى معاويه گفت صورتش را باز كن، ما وقتى آن را به تو بخشيديم ديگر مثله اش نمى كنيم.

نسبت شناس معروف ابو جعفر بغدادى در " المحبر " مى نويسد: " معاويه در دستورات كتبى اش به زياد گفته بود: هر كه را بر دين و نظريه على يافتى بكش و


صفحه 136

جسدش را مثله و تكه و پاره كن، " سخنش به تمامى خواهد آمد.

3- معاويه ( در جنگ صفين ) نذر كرده‏بود زنان قبيله ربيعه را به بردگى بگيرد و هر زنى را كه جنگيده باشد بكشد. خالد بن معمر در اين باره چنين سروده است:

پسر ابو سفيان دراين آرزو است كه زنان ما را به بردگى بگيرد

تيغ هاى بران ما مانع آن‏است كه نذرش به تحقق رسد

و اين را به‏حاكمى كه تو در صدد بر كنارى و خلع او هستى قول مى دهيم

به بنى هاشم، قول مردانه، قول مردى كه دروغ را به‏وى راه نيست

4- بارودى مى گويد: عميربن قره الليثى كه از اصحاب پيامبر ( ص ) است از جمله اصحابى بود كه در جنگ‏صفين شركت داشتند و در جنگ عليه معاويه و شاميان سرسختى و شدت عمل بخرج مى داد تا جائى كه معاويه قسم ياد كرد اگر به چنگش بيفتد سرب گداخته در گوش هايش بريزد

اينها پاره اى از گناهان و جنايات مسلمى است كه پسر هنده جگر خوار در اثناى جنگ صفين‏ مرتكب گشته يا تصميم به ارتكابش گرفته است. آيا اين از ديندارى و اقتضاى دين مبين اسلام است كه نگذارد كسى را كه زير پرچم حق و همراه اميرالمومنين على ( ع ) جنگيده و به شهادت رسيده دفن كنند با اين كه دفن فورى و سريع هر مومن و مسلمانى واجب است؟ آيا اين راد مردان و نيكروان وآن اصحاب درجه اول و با سابقه و تابعان نيك سيرت در نظر معاويه از دين بيرون بوده اند؟ يا نه، مى خواسته در موردشان نه قواعد و مبادى‏دين، بلكه هواى نفس و دلخواه خويش را به عمل در آورد و از آنان به اين خاطر كه حامى دين و پشتيبان حق بوده اند انتقام بگيرد؟ چه بسيار از اين گونه گناهان و جنايت هائى كه از دين مبين اسلام بدور و بيگانه است مرتكب گشته است؟

آيا جايز است كه نعش مومن‏شهيدى را فقط بجرم اين كه مخالف هواى دل


صفحه 137

معاويه است مثله و تكه پاره كنند حال آنكه مى دانيم نعش حيوان حتى سگ را نمى توان مثله كرد يا چه رسد به نعش مو منين پاكدامن و عاليمقام را وميدانيم كه رسول اكرم ( ص ) كسى را كه نعش حيوانى را مثله و تكه پاره كند لعنت فرموده است؟ حديث نهى از مثله و تكه پاره كردن نعش، از چندين‏طريق روائى آمده است، از طريق اميرالمومنين على ( ع )، انس، ابن عمر، عبدالله بن يزيد انصارى، سمره‏بن جندب، زيد بن خالد، عمران بن حصين، مغيره بن شعبه، حكم بن عمير، عائذ بن قرط، ابو ايوب انصارى، يحيى بن ابن ابى كثير، و اسماء بنت ابى بكر. و احاديث آنان در صحيح بخارى و صحيح مسلم و سنن ابى داود و سنن الكبرى بيهقى و مسند احمد حنبل ومعجم طبرانى درج و نگاشته است. بنابراين پسر هنده جگر خوار به چه مجوزى مثله كردن نعش شهدائى را كه بر دين و نظريه على ( ع ) بوده اند روامى دانسته است حال آنكه مى دانيم دين‏على ( ع ) همان دين محمد ( ص ) است و اسلام مبين و پاك.

وانگهى مگر نذر با تعهد معصيت و انجام گناه منعقد مى‏گردد؟ چطور نذر مى كند كه زنان مسلمان قبيله ربيعه را در صورت چيرگى‏بر شوهرانشان به جرم اينكه دوستدار على ( ع ) بوده و او را " ولى " خويش شمرده اند به بردگى بگيرد حال آنكه به بردگى گرفتن زن و مرد مسلمان حرام‏است؟ اساسا در شريعت اسلام نذر جز براى خدا كار خدا پسندانه و به شرط وجود رجحانى در متعلق نذر منعقد نمى شود. بنابراين به استناد كدام آيه قرآن و كدام سنت و حديث- اگر معاويه‏معتقد و پايبند به آنها بوده است- چنين نذر كرده و بخود اجازه داده مى گويد: در برابر خدا عهد مى كنم كه چنين كارى انجام دهم؟ آيا در شريعت اسلام روا است كه انسان قسم بخورد سرب


صفحه 138

گداخته در گوش مسلمانى بريزد در گوش صحابى عادل و عاليمقامى‏كه پيرو بدعت ها و هوس هاى معاويه نبوده است؟ آيا او به كدام خدا قسم ياد كرده است؟ به خداى محمد و على-صلوات الله عليهما و آلهما- كه آنان‏و خدايشان از چنين سوگند و سوگند خوارى بيزارند، يا به خداى اجدادش كه سر دسته مشركان و اركان كفر بوده اند و پرستار " هبل " و باردار گناه و مستوجب دوزخ؟ و سيعلم الذين ظلموااى منقلب ينقلبون .


صفحه 139

تهمت هاى‏ ناروا در كارنامه سياه پسر هنده جگر خوار

تا اينجا معاويه و كارهاى بيگانه‏ از اسلامش را شناختيم و بار سنگين گناهش را سنجيديم و ديديم چه سنگين بار است اما آيا در كنار اين تبهكارى‏ها كار خوبى هم انجام داده تا ذره اى‏از مسئوليتهاى خطرناكش بكاهد يا نه آن همه جنايات را كم ديده و بجاى جبرانش بر آن افزوده است؟ كاش پسر هنده جگر خوار ايرادهايى به امير المومنين على ( ع ) مى داشت و انتقاداتى تا آنرا بهانه جنگيدن و ستيزه با حضرتش مى ساخت و بار گناه خويش سبكتر جلوه مى داد، اما او چنين‏ نكرده است، بلكه بجاى تراشيدن بهانه‏ها و ايراد هايى كه كمتر احمقانه و مردود باشد به زدن تهمت هاى ناروا و مضحك پرداخته است دو تهمت سهمگين ناروا: يكى كافر ملحد بودن، و ديگرى‏نماز نخواندن حال آنكه اسلام را شمشيرش چيره و برقرار ساخت و از گزند بد خواهان و مشركان رهائيش داد و نمازبا دست و همتش اقامه گشت و خود سرمشق نماز گزاران بود و مقتداشان. اما معاويه به عوام ساده لوح و مردم عامى و كم اطلاع شام اين طور وسوسه مى نمود كه حضرتش ايمانى به اسلام ندارد و نماز نمى خواند!

جاحظ مى گويد: معاويه در آخر نطق هايش مى گفت: خدايا ابو تراب ملحد گشت و راه دين تورا بربست بنابراين او را لعنت كن بد ترين لعنت ها و او را عذاب كن عذابى دردناك و اين را به همه جا نوشت تا انجام دهند و اين سخن تا دوره عمر بن‏عبد العزيز از فراز منبرها گفته و پخش مى شد.

اين مزاحم مي نويسد : در جنگ صفين جواني از سپاه معاويه پيش آمد و


صفحه 140

در حاليكه اين رجز مى خواند هماورد طلبيد:

من پسر خداوند گاران پادشاهان غسانم

واينك دين عثمان را دارم

هموطنان ما به ما خبر داده اند كه چه گذشته است

و گفته اندكه على عثمان بن عفان را كشته است

و سپس تاختن و شمشير زدن گرفت، و آنگاه دشنام داد به على و بد گفتن و زياده روى كردن. هاشم مرقال به او گفت: اين حرف كه تو مى زنى مسووليت دارد و مواخذه خواهى شد و باين جنگ كه‏تو مى كنى رسيدگى خواهد گشت. بنابر اين از خدا بترس چون ترا به پيشگاه پروردگارت مى برد و از تو در اين باره‏و درباره تصميم و خواستت بازپرسى و مواخذه خواهد كرد. آن جوان گفت: من‏باين دليل با شما مى جنگم كه رئيستان‏چنانكه به من گفته اند نماز نمى خواند و شما نماز نمى خوانيد، و نيز باين دليل با شما مى جنگم كه رئيستان‏خليفه مارا كشته است و شما در آن قتل‏او را كمك كرده ايد. هاشم به او گفت:تو را چه به پسر عفان او را اصحاب محمد و اساتيد قرآن كشته اند وقتى بدعت ها از او سر زد و بر خلاف حكم قرآن عمل كرد واصحاب محمد همان اصحاب‏دين و ديندارانند و در مصلحت دينى براى‏كارهاى عمومى مسلمانان، ذيحق تر و با صلاحيت تر از همه. فكر نمى كنم كار اين امت يا كار اين دين يك لحظه هم مورد عنايت و همتت بوده باشد. جوان گفت آرى، آرى، بوده است. به خدا دروغ نمى گويم چون دروغ ضرر داردو نفعى ندارد و ناپسند است و نه مايه آراستگى. هاشم گفت: از اين كار تو اطلاعى ندارى، بنابر اين بگذارش براى اهل اطلاع. گفت: بخدا فكر مى كنم تو خير خواه منى و از ره خير خواهى اندرزم دادى. هاشم گفت: اين كه گفتى رئيسمان نماز نمى خواند، اواولين كسى بود كه با پيامبر خدا نماز خواند و در دين خدا از همه دانا تر است، و اسلامشناس ترين فرد، و نزديكترين شخص به رسول خدا. و اينان‏كه تو با وى مى بينى همگى قرآن خوانند و شب همه شب از نيايش نمى آسايند. بنابراين، نگونساران خودخواه و فريبگر مبادا ترا از دينت بربايند. جوان گفت: اى خدا پرست مى بينم كه مرد پاك و صالحى هستى و مى بينم كه در اشتباه و گناه بوده ام. به من


صفحه 141

بگو مى توانم توبه كنم؟ گفت: آرى، توبه كن و رو بخدا آرتا رو به تو آرد، زيرا كه او توبه بندگانش را مى پذيرد و از كارهاى بد در مى گذرد و توبه كاران را دوست مى دارد و به پاكى گرايان محبت مى ورزد. آن جوان از ميان راه باز گشت گرفت و برفت. شامى يى به او گفت: آن عراقى ترا بفريفت. گفت: نه، در حقيقت مرا از ره خير خواهى نصيحت كردو راه نمودم آن عراقى.

آن تبهكار درزندگانى امام ( ع ) با تهمت هاى ناروا و تبليغات دروغ مى كوشيد اعتبار و حيثيتش را لكه دار سازد و پس از شهادتش همچنان به اين جنايت ادامه داد و براى عوام و مردم نادان و بى خبر چنين وانمود مى كرد كه اختلاف و جنگش با آن حضرت مبناى دينى‏داشته و كشمكش هايش اصولى و در راه خدا بوده است به استاندارانش نوشت:

سلام برشما خدائى را سپاس مى برم كه جز او خدائى نيست. و بعد، خدائى راشكر كه زحمت نابودى دشمنان و قاتل خليفه تان را از دوشتان برداشت. خدابالطف و حسن تدبيرش مردى از بندگانش را به كمين على بن ابيطالب نشاند تا او را غافلگير كرده بكشت، و با اين كار يارانش را پراكنده و مخالف يكديگر ساخت. نامه هائى از اشراف و فرماندهانشان رسيده كه در آن براى خود و عشائر شان امان مى خواهند بنابراين بمحض دريافت فرمان كتبى ام به شما همه كوشش و سپاهتان را بسيج نمائيد و با همه ساز و برگ رهسپار شود، زيرا الحمدالله انتقامتان از او گرفته شد وبه آرزوى خويش رسيديد، و خدا تجاوز كاران مسلح داخلى و بيدادگران را نابود ساخت.

و چون عبدالله بن عباس پس از شهادت اميرالمومنين ( ع ) نزد معاويه رفت معاويه به او گفت: خدائى را شكر كه على را كشت.

اين مردك چه نفهم و بى ايمان است كه مى پندارد عبدالرحمن بن‏ملجم از بندگان


صفحه 142

خدا و خدا پرستان است و خداى منزه او را براى آسيب رسانى به امام برحق و پيشواى هدايتگر و مولاى پرهيزكاران برانگيخته است. و قتل ناجوانمردانه و تبهكارانه اميرالمومنين على ( ع ) را از الطاف و حسن تدبير الهى مى شمارد حال آنكه ابن ملجم سيهكار سنگدل حق ناپذيرى است كه عليه خليفه و امام وقت برخاسته و در حق امت اسلام جنايت كرده است و با كشتن پيشواى امت و خود پيامبر ( ص ) سهمگين ترين لطمه هارا بر پيكرش واردگردانيده و او كسى است كه پيامبر بزرگوار " بدبخت ترين عنصر نسل هاى آينده " شمرده است يا بنابر حديثى ديگر " بدبخت ترين عنصر " و معذب ترين فرد بشر در قيامت. و سخن پيامبر ( ص ) درباره اش كه او " بدبخت ترين عنصر " است سبب گشته به بدبخت ترين عنصرى كه از قبيله مراد است ملقب گردد و شهرت يابد و در كتب حديث و تاريخ بپراكند.

كاش مى دانستم معاويه براى اظهار خوشحالى ازشهادت اميرالمومنين على ( ع ) كدام خدا را سپاس مى برد و شكر مى گذارد؟ آيا خدائى را شكر مى گزارد و سپاس مى‏برد كه در قرآن كريم مزد رسالت را دوست داشتن على ( ع ) قرار داده و تعيين كرده است؟

آيا خدائى را سپاس مى برد كه به پيامبرش دستور مى دهد ولايت على ( ع ) را ابلاغ نمايد و متذكر مى شود كه اگر ابلاغش ننمايد رسالتش را به انجام نرسانده است؟

خدائى كه ولايت على ( ع ) را تكميل دين‏و اتمام نعمت و مايه خشنودى و رضاى خويش مى شمارد؟

خدائى كه سه حقيقت را درباره على ( ع ) به پيامبرش ( ص ) الهام مى كند: اين را كه او سرورمسلمانان است، و پيشواى پرهيزگاران، فرمانده پرشكوه نيكروان؟

خدائى كه به پيامبرش درباره على سفارش مى نمايد و مى گويد كه او پرچم ‏هدايت است و مشعل ايمان و امام دوستدارانم و نور هر كه فرمانم برد؟

خدائى كه على برايش پس از پيامبرش دوست داشتنى ترين فرد است؟- چنانكه


صفحه 143

در حديث " طير " آمده است.

خدائى كه على را دوست مى دارد و على دوستش مى دارد؟ چنانكه در حديث " خيبر" آمده است.

خدائى كه على را وصى پيامبر ( ص ) ساخت پس از آنكه او را به نبوت برگزيد و او يكى از دو انسان برگزيده است؟ چنانكه در نص نبوى آمده است.

خدائى كه خاتم پيامبران در حضور يكصد هزار نفر يا بيشتر از او خواست كه دوستان على را دوست بدارد و دشمنانش را دشمن، و فرموده: هر كه من مولاى او هستم على ‏مولاى او است. خدايا هر كه را دوستش ‏مى دارد دوست بدار و هر كه را دشمن مى داردش دشمن بدار، و هر كه را ياريش مى كند يارى كن و هر كه را خوار مى خواهدش خوار گردان؟

آيا كسى كه به خداى يگانه و روز جزا ايمان آورده و پيامبر اسلام را باور داشته و فرمايشاتش را راست شمرده باشد از كشته شدن امير المومنين على ( ع ) خوشحال مى شود و خدا را سپاس ميبرد؟ يا مگر مى شود بخاطر كشته شدن على( ع ) خداى محمد و على را سپاس برد حال آنكه دين خدا با محمد و على برقرار گشته و بسط يافته و مورد ايمان و باور خلق قرار گرفته است و با كوشش آن دو حضرت امت به سعادت رسيده است؟

آرى، در يك صورت چنين سپاسى معقول خواهد بود و از تناقض بدور، و آن اين كه سپاس و شكر را به‏درگاه " هبل " برده باشد خداى اجدادى معاويه و خداى خودش تا آخرين روزهاى دوره پيامبر ( ص )- اگر نگوئيم تا آخرين روزهاى حيات خود معاويه كه بت پرستى در اعماق هيكلش ريشه دوانده و بصورت چنين حرف هائى بروز مى نمود.

وانگهى كدام مسلمان با كشته شدن امام برحق و پيشواى مسلمانان به آرزو و مراد خويش مى رسد؟ تنها گمراه و مشرك و بيدين و تبهكارى به آرزوى خويش مى رسد كه در منجلاب كفر و تباهى فرو رفته باشد.

اين را ملاحظه كنيد كه اشاره به كشته‏شدن امام ( ع ) مى گويد: " خدا تجاوز كاران مسلح داخلى و بيدادگران را نابود ساخت " ملاحظه كنيد و فرمايش


صفحه 144

خداى حكيم را به نظر آريد كه " سهمگين گشته است حرفى كه از دهانشان در مى آيد " چنان با پرروئى اين حرف را مى زند كه گوئى خود و دار و دسته اش تجاوز كار مسلح داخلى نيستند و ديگرى است و پندارى پيامبر اكرم ( ص ) با فرمايشات صريح مكررش او و دارو دسته اش را تجاوز كار مسلح داخلى نخوانده است آيا تجاوز كار مسلح داخلى كسى است كه عليه امام زمانش قيام مسلحانه كرده است؟ اگر آن جماعت دشمن حضرتش بوده اند و او دشمن‏آنها بوده است بنابر احاديث متعدد، آنها دشمن خدا و دشمن پيامبرش محسوب مى شوند و اين دعاى پيامبر اكرم ( ص )- كه بتواتر نقل و روايت گشته است- " خدايا دشمنش را دشمن بدار و هر كه را خوار گذاردش خوارگردان " شامل حال آنها خواهد شد .


صفحه 145

بررسى بهانه هاى معاويه براى جنگ با على

دومين بهانه پسر هنده جگر خوار كه بعنوان دليل شرعى براى جنگ عليه امام ( ع ) و دور ساختن مردم از كمك به‏حضرتش تبليغ مى نمود اين بود كه او خونخواه عثمان است و خون عثمان بگردن‏على ( ع ). براى بررسى دليل معاويه و داورى در دعوائى كه عليه امام ( ع ) اقامه كرده است بايستى چندين حقيقت را مد نظر قرار داد. اولا- خود معاويه شاهد واقعه قتل عثمان نبوده تا ببيند چه كسى او را كشته است، بلكه در يارى او كوتاهى نمود و بالاتر از اين براى رسيدن به حكومت مايل بوده عثمان كشته شود تا خونش رابهانه تحركات سياسى و نظامى ساخته به‏حكومت دست يابد. ثانيا- اميرالمومنين- سلام الله عليه- هنگام وقوع حادثه يا خارج از مدينه بوده- كه در آن صورت امكان مباشرت در قتل يا جنگ برايش وجود نداشته- يا در مدينه در خانه اش نشسته بوده ونه له عثمان كارى كرده است نه عليه او. ثالثا- شهادت هاى دروغ و بهتان‏آميزى كه به توصيه سياسى پسر نابغه-عمروعاص- و به دستور معاويه ترتيب يافته است به توصيه كسى كه قتل عثمان ‏دست داشته و همه دنيا شنيده اند كه گفته: " مرا عمروعاص مى گويند. در حالى كه در وادى السباع بودم او را كشتم ".

جرجانى مى گويد: چون عمرو (بن عاص ) همدست معاويه گشت و او مصررا به وى داد تا تيول او باشد و دراين خصوص عهد نامه اى برايش نوشت واز او پرسيد نظرت چيست و چه بايد كرد؟ عمرو عاص در جوابش گفت: اولين توصيه ام


صفحه 146

را اجرا كن. در نتيجه معاويه، مالك بن هبيره كندى را به تعقيب محمد بن ابى حذيفه فرستاد تا او را يافته بكشت، و براى قيصر ( امپراطور رم شرقى ) هدايائى فرستاده بااو مصالحه كرد. آنگاه از وى پرسيد: درباره على چه نظر مى دهى؟ گفت: او را در وضع خوبى مى بينم. در بيعتى كه با وى شده بهترين افراد عراق شركت كرده اند و بيعتى كه به توپيشنهاد كرده از طرف كسى پيشنهاد شده‏كه در نظر مردم بهترين شخصيت است. بنابراين اگر از مردم شام بخواهى كه بيعت با او را نپذيرند كار بسيار خطرناكى كرده اى. رئيس شاميان شرحبيل بن سمط كندى است كه با جرير نماينده اى كه على پيش تو فرستاده- دشمنى دارد. به دنبال او بفرست و مطمئمن ترين افرادت را در كمين او بنشان تا براى مردم تبليغ كنند كه على عثمان را كشته است. و بايد اين اشخاص كسانى باشند كه شرحبيل نظر خوشى به آنها دارد و حرفشان را مى پسندد. اين شعار، شعارى است كه همه‏مردم شام را به دور تو و براه مقصودت فراهم مى آورد. اگر دل شرحبيل‏با تو شد كار تمام است.

بر اثر آن، معاويه به شرحبيل نوشت: جرير بن عبدالله از طرف على بن ابيطالب پيش ما آمده و كار مهمى را پيشنهاد مى كند. بنابراين زود بيا. و يزيد بن اسد و بسر بن ارطاه و عمرو بن سفيان و مخارق بن حارث و حمزه بن مالك و حابس بن سعد طائى را احضار كرده و اينها سران قبيله قحطان و يمنى ها بودند و نزديكان معاويه و اشخاص طرف اعتمادش و پسر عموهاى شرحبيل بن سمط. و به آنها دستور داد با شر حبيل بن‏سمط ملاقات كرده به او اطلاع دهند كه‏على عثمان را كشته است.

وقتى نامه معاويه به شرحبيل- كه در حمص بود- رسيد با بعضى از يمنى ها مشورت كرد . عبدالرحمن بن غنم ازدى- كه دوست معاذ بن جبل و دامادش بود و بزرگترين‏ فقيه شامى- گفت: اى شرحبيل خدا از وقتى هجرت كرده اى تا امروز دائما برايت نعمت مى بخشد و خير پيش مى آورد و تا آدمى دست از سپاسگزارى نكشد خدا جريان بخشايند گيش را قطع نمى كند و تا مردمى آنچه را در خود ايشان است تغيير ندهند وضعشان را تغيير نخواهد داد. اينك قتل عثمان براى ما مطرح شده است و اين مساله كه‏على عثمان را كشته است. اگر وى عثمان را كشته


صفحه 147

باشد بعدا مهاجران و انصار- كه حكام مردمند- باوى بيعت نموده اند، ودر صورتى كه او را نكشته باشد چطور حرف معاويه را عليه وى باور مى نمائى؟ خودت را و قومت را بى آبرو نكن. اگر مايل نيستى اين افتخار نصيب جرير بشود برو پيش على و با او بيعت كن براساس اين كه شام تو و قوم تو به همين وضع بماند ( يا ترا باشد ). شرحبيل نپذيرفت و از تصميم خويش دائر بر رفتن نزد معاويه منصرف نگشت. عياض الثمالى- كه مردى زاهد بود- در نامه اى اين ابيات را براى او نوشت:

اى شرحبيل اى پسر سمط تو از طريق دوستى على

به آن مقدار از حكومت كه منظور تو است خواهى رسيد

اى شرحبيل شام شام تو است و در آن فرمانروا

جز تو نيست. حرف آن گمراهگر اموى را ول ‏كن

پسر ابوسفيان براى تو نقشه فريبكارانه اى ريخته است كه

سرانجام شومى براى ما ببار خواهد آورد

اگر به وسيله ما به مقصودش برسد حكومت مابكام او

خواهد گشت وبر مرادش، و جنگ‏كمرما را خواهد شكست

بنابراين در پى جنگ با عراقيان مرو كه اين جنگ وحشتناك

ما را از بسيارى نعمتها ولذت‏هاى خانواگى محروم مى سازد

و على بهترين انسان روى زمين است

از هاشميان كه مردمى عبادتگر و شب زنده دارند

مردم مسووليت بيعتى را كه باوى‏كرده اند بر گردن در آرند

مسووليت بيعتى چون بيعت با عمر و بيعت با ابوبكر

بنابراين، بيعت كن با على و به كفر نگرا و رجعت مكن

پناه بر خداى توانا از كافرى واى از آن

حرف فرومايگان را بگوش مگير، زيرا كه

ميخواهند ترا به امواج خروشان در يا در اندازند

چه ضررى دارد برايشان كه تو در راهشان

با نيزه و تيغ بران و آبديده با على به زد و خورد پردازى؟


صفحه 148

زيرا اگر چيره گشتند حاكم ما خواهند گشت

و ما بحمدالله هيچكاره‏و بى نصيب خواهيم بود

و در صورتى كه شكست خوردند آسيب جنگ و دشمنى فقط

بما خواهد خورد و على تا روز گاران با مادر ستيز خواهد بود

عشيره و زاده لوى بن غالب را چه زيان كه

خون بنى قحطان‏در كشورشان و براه حكومتشان به خاك بريزد

بنابراين، قضيه عثمان بن عفان را ول كن كه ما خير خواه توايم

نه ما از آن قضيه خبر داريم و نه تو اطلاع درستى

و تنها يك چيز مسلم است و آن اين كه او كشته شده

در باره چگونگى قتلش حرف آن كور، يا عمرو عاص را باور نكن

وقتى شرحبيل به شهر در آمد مردم به استقبالش رفته او راگرامى داشتند. و چون به دربار معاويه در آمد معاويه پس از حمد و ثناى خدا چنين گفت: شرحبيل جرير بن عبدالله ما را دعوت مى كند كه با على‏بيعت كنيم و على بهترين فرد ملت بود اگر عثمان بن عفان را نكشته بود. من‏به انتظار نظر و تصميم تو مانده ام، و من يكتن هستم از مردم شام، با هر چه موافقت نمايند موافقت مى كنم و با هرچه مخالفت نمايند مخالفت مى نمايم. شرحبيل گفت: مى روم و مطالعه و فكر مى كنم. و بيرون رفت. آن چند نفر كه بتوطئه معاويه از پيش آماده بودند با او ملاقات كردند و همداستان‏باو گفتند كه على عثمان بن عفان را كشته است. او خشمناك از خانه آهنگ معاويه كرد و گفت: معاويه مردم همداستانند كه على عثمان را كشته است. بخدا اگر با او بيعت كردى ترا يا از شام بيرون خواهيم كرد يا خواهيم كشت. معاويه گفت: من برخلاف تصميم و نظرتان عمل نمى كنم و من يك نفر ازشما شاميان بيش نيستم. گفت: بنابراين، اين مرد را- يعنى جرير بن عبدالله را- برگردان پيش رفيقش . معاويه پى برد كه شرحبيل تصميم به جنگيدن با مردم


صفحه 149

عراق گرفته است و شام سراسر با شرحبيل است. شرحبيل از آنجا رفت پيش حصين بن نميرو باو گفت: بفرست بدنبال جرير تا بيايد. حصين به او پيغام داد كه بيابديدن ما، چون شرحبيل بن سمط اينجا است. با او جلسه كردند. شرحبيل گفت: اى جرير پيشنهاد كار مشكوك و پيچيده اى به ما مى كنى تا ما را به كام شير در اندازى و مى خواهى مردم شام را با مردم عراق در آميزى و يكى سازى، و با على كه قاتل عثمان است مدارا مى نمائى و او را مى ستائى، وخدا روز قيامت از تو درباره آنچه مى گوئى مواخذه خواهد كرد. جرير رو به او كرد و در جوابش چنين گفت: اين كه گفتى كار مشكوك و پيچيده اى پيشنهاد كرده ام. چگونه ممكن است كارى مشكوك‏و پيچيده باشد كه مهاجران و انصار درانجامش همداستان و متفق گشته اند و در در دفاعش با طلحه و زبير جنگيده اند؟ اما اين كه گفتى من ترا به كام‏شير در انداخته ام. تو خودت خود را به كام شير در انداخته اى.

اما در باره مردم شام با مردم عراق و يكى ساختن آنها بايد توجه داشت كه اگر درراه حق و اسلام متحد و يكى شوند بهتر از آن است كه در راه باطل از هم جائى‏ گيرند. راجع به اين كه گفتى على عثمان را كشته است. بخدا قسم هيچ دليل شرعى بر گفته ندارى واز دور و در عين بى اطلاعى تهمت مى زنى و متهم‏مى سازى، و حقيقت اين است كه تو تحت‏تاثير دنيا دوستى قرار گرفته اى و تحت تاثير آنچه در درون تو از زمان سعد بن ابى وقاص هست.

معاويه از گفتگوى آندو خبر يافت. به جرير پيغامى پرخاشگرانه و تتهديد آميز فرستاد، و ندانست كه مردم شام به اوچه پاسخ داده اند. جرير اين ابيات را به شرحبيل نوشت:

شرحبيل اى پسر سمط پيرو هواى نفس مشو

زيرا در دنيا چيزى بهتر از دين نيست تا با آن مبادله شود

و به پسر ابوسفيان بگو: تو امروز حقى ندارى كه آن را مطالبه كنى

يا به آن دست يابى، بنابراين قطع اميد كن از آنچه در پى آنى

شرحبيل كار اسلام و حق امروز قوت گرفته است و بالا


صفحه 150

و تو از اين جريان درامانى چون گناهى تا كنون از تو سر نزده

بنابراين براه خويش ادامه بده و دست بكارى نزن كه از

عواقبش بر تو نگرانيم و شتاب مورز چون شتاب در اتخاذ تصميم و كارى كه به تو مى گويند بد فرجام است

و چون كسى نباش كه با سرعت به كار بد فرجامى

دست مى زند و خود را به كام بلاها در مى اندازد

پسر هند درباره حق سخنى به افترا گفته

ولى خدا در دل على بزرگ تر از اينها است

لى درباره عثمان بن‏عفان كمترين لغزشى ننموده

و نه دستوركارى عليه او داده و نه تحريك كرده ونه كشته است

هيچ كارى جز اين كه در خانه خويش بنشيند نكرد و نشسته بود

تا آن زمان كه عثمان در خانه اش به كشتن رفت

هر كه حرفى جز اين بزند حرفى به افترا و بهتان زده

و مسووليت بهتان زدن و افترا بستن را براى خود خريده است

على، وصى پيامبر خدا است واو را از ميان خاندانش برگزيده

و جنگى سوار شماره يك پيامبر ( ص ) و ضرب‏المثل رزماورى و دلاورى ( شرحبيل چون اين نامه را بخواند يكه خورد و به فكر فرو رفت و گفت:

اين راهنمائى خيرخواهانه اى است براى من كه دين و دنيايم را تامين مى نمايد. نه بخدا، تا وقتى درباره اين كار ترديد و شك‏دارم و درست برايم روشن نشده عجله نخواهم كرد. اما آن جماعت توطئه چيدند و معاويه بدسيسه عده اى را مى فرستاد به خانه اش و دسته دسته مى رفتند و مى آمدند و از اهميت قتل عثمان و سنگينى گناه آن كار برايش داستان مى نمودند و على را متهم به قتلش مى كردند و عزمش را جزم كردند . خبر به خويشاوندان و قبيله وى رسيد . پسر خواهرى داشت كه با على بن ابيطالب همراى بود و با او بيعت كرده‏و از جمله شاميان بود كه به اردوى على( ع ) پيوسته بودند و مردى زاهد و پارسا بود. وى اين ابيات


صفحه 151

را بسرود:

آن نگونسار، پسر هند، تيرى‏به سوى شرحبيل

پرتاب كرده كه او را خواهد كشت

و جمعى را مهيا ساخت تا پرهيزگارى نمايند

و بفريب ديگران پردازند و مسوليت گناه خويش بر عهده گيرند

و يمنى سبك مغزى " يعنى شرحبيل" را

پيدا كرد كه پيروان خويش چون رمه اى به هر سو كه آن جمع بخواهند مى راند

و چون آن جمع تهمت زدند او تن به حرفشان سپرد

و هر كه خدا را خوار خواهد از خداترسى بهره نيابد

ودين خويش مى بازد تا پسر هنده كام ازدنيا برگيرد

و پسر هنده پيش از اين هم دنيا خوار و دنيا دار بوده است

و از ره فريب على را متهم به قتل عثمان كردند

و غائله ها از سر بدخواهى براى او برپا ساختند

حال آنكه به خدائى سوگند كه كوه ها استوار ساخت

على هرگز دست بروى عثمان دراز نكرد و نه هيچ وسيله اى عليه او بكار برد

و كارش كار يكى از اصحاب محمد ( ص ) بود

كه جملگى از دست عثمان دلى پر خون داشتند و عليه اش شوريده بودند

شرحبيل وقتى اين ابيات بشنيد گفت: اين دم شيطان است. اكنون خدا دلم رابه بوته آزمايش در آورد. بخدا سراينده اين شعر را يا تبعيد مى كنم يا از چنگم خواهد گريخت. آن جوان به ‏كوفه گريخت. و چيزى نمانده بود كه مردم شام به ترديد بيفتند.

معاويه به شرحبيل بن سمط پيغام داد كه تو حق‏را تاييد نمودى و در اين راه هر چه به تو رسيده اجرش با خدا خواهد بود و مردان پاكدامن نظر تو را مى پذيرفتند. اين كار كه تو مى دانى جز با موافقت عامه مردم به تحقق نمى رسد. بنابراين به بازديد از شهرهاى شام بپرداز و به اهالى اعلام كن كه على عثمان را كشته و وظيفه مسلمانان اين است كه به خونخواهى او برخيزند. او شروع كرد به گردش در


صفحه 152

شهرهاى شام و از شهر حمص شروع كرد و در نطقى‏براى مردمش چنين گفت:

مردم على، عثمان بن عفان را كشته است. جماعتى از كارش خشمگين گشته اند و او آنان را كشته است و ديگران گريخته اند و او بر كشور مسلط گشته و جز شام منطقه‏اى از تسلطش خارج نمانده است، و او شمشيرش را بر دوش گرفته و به كام جنگ‏هاى مرگبار فرو رفته و به زودى به سراغ شما خواهد آمد يا خدا حادثه اى پيش خواهد آورد. ضمنا كسى را جز معاويه پيدا نمى كنيم كه از عهده دفع‏خطر او بر آيد. بنابراين جديت نمائيد و بپا خيزيد. مردم با او موافقت كردند به استثناى مردم زاهد وپارساى حمص كه برخاسته باو گفتند: من از خانه و مزار و مساجدمان پا فراتر نمى نهيم. تو خود دانى. شرحبيل بنا كرد به تحريك كردن اهالى شهرهاى شام تا همه شهرها را زير پا گذاشت و به هر جا مى رسيد با او موافقت و همراهى مى كردند. نجاشى بن حارث- كه دوست وى بود- اين اشعار رابرايش فرستاد:

شرحبيل تو به خاطر دين از ما جدائى نگرفتى

بلكه به خاطر كينه اى كه از " جرير " در دل داشتى

و به خاطر نزاعى كه ميان سعد بن‏ابى وقاص و او درگرفت

چنين كردى و اكنون مثل چوپان بى رمه گشته اى

آيادرباره حادثه اى كه به هنگام وقوعش حضور نداشته‏اى

و همه خردمندان در قضاوتش درمانده اند از روى حدس و قضاوت مى كنى

آنهم با استناد به گفته‏جمعى كه نه مجتهد و حاكمند و

نه شاهدآنچه به تو تلقين كرده اند بوده اند

حرف كسانى كه حضور نداشته اند وهر چه‏ دلشان خواسته گفته اند

و ندانسته و از روى بى اطلاعى تهمتى زده اند چه ارزشى دارد

اين حقيقت را نديده مى گيرى كه مردم با على پيمان

بيعت بسته اند آن هم از روى رضا و رغبت و شادمانى

با كسى بيعت كرده اند اند كه اگر بخواهند كسى چون او بيابند

تابه وى اقتدا نمايند هرگز نخواهند يافت


صفحه 153

شايد تو فرداى رستاخيز به خاطر جنگيدن باوى بدبخت گردى

شرحبيل كارى كه تو مى كنى گناه كوچكى نيست

بدين گونه و با چنين شهادت هاى دروغين و بهتان آميز و نامه هاى جعلى، معاويه از مردم براى‏ جنگيدن با اميرالمومنين على ( ع ) بيعت ‏گرفت.

چه کساني عثمان را کشتند

4- عثمان را مهاجران و انصارو برجسته ترين اصحاب عادل و نيكرو محمد ( ص ) و مردان مجتهدى كشته اند كه‏نخست حجت را بروى تمام ساخته و ثابت كرده اند كه در اداره كشوراز قرآن و سنت منحرف گشته است و بحكم قرآن خونش‏هدر است. بنابراين كسى حق ندارد از ايشان انتقام بستاند يا قصاص خون عثمان را بگيرد، و اميرالمومنين على( ع ) فقط يكتن از مهاجران بوده است و با ايشان همراه و هماهنگ و ايشان به نظر آن جماعت نمى شود بر سركارى بيراه يا گمراهى يى همداستان شوند ياچشم بسته بمانند. اين حقيقت را اميرالمومنين ( ع ) در نامه هايش به معاويه متذكر گشته و تنى چند از اصحاب به آن استدلال نموده اند مثلا صحابى بزرگ هاشم المرقال همين را حجت‏آورده است چنانكه در جلد نهم و همين جلد ديدم قرآن و سنت از وى تمجيد نموده اند- و صحابى بزرگ ابو طفيل وعبدالرحمن بن عثمان كه گفته شان را در جلد نهم ديديم. بنابراين، على ( ع ) اگر آنان را پناه داده و كمك كرده و نگذاشته باشد بدخواهان به آنان تعدى نمايند چه گناهى كرده است

5- سپاه اميرالمومنين ( ع ) يا دوستدارانش كه همگى در كشتن عثمان دست نداشته اند يا دخالتى در حوادثى كه در مدينه و عليه حكومت وقت رخ داده است و فقط تنى چند از مشاهير اصحاب عادل و نيكرو به امام ( ع ) پناه‏جسته بودند. بنابراين پسر " صخر" بچه مجوزى در صدد كشتن همه آن مردم برآمده و پس از شهادت مولاى متقيان وپيش از آن در همه شهرستان ها بتعقيب آنان همت گماشته و كشتار


صفحه 154

كرده است؟

خونخواهي عثمان چگونه بايد انجام مي شد

6- وانگهى معاويه ولى خون عثمان وذيحق در خونخواهى او نبوده است‏ و خونخواهان شرعى وى فرزندانش بوده اند، اگر فرضا حق قصاص داشتند و از تحقق آن در مانده بودند بادى از خليفه وقت دادخواهى مى نمودند تا وى- يعنى اميرالمومنين على ( ع )- به دعواى ايشان رسيدگى و قضاوت مى كرد واو كه بنابر نص نبوى داناترين و شايسته ترين قاضى بود حكم خدا را باجرا مى گذاشت.

آرى، معاويه حق خونخواهى داشت، اما نه حق خونخواهى عثمان را، و مى توانست قصاص خون خويشانش را از اميرالمومنين على ( ع ) بخواهد قصاص خون برادرش حنظله بن ابى سفيان، و جد مادريش عتبه بن ربيعه، و دائى اش وليد بن عتبه بن ربيعه، و پسر عموهايش عاص بن سعيد بن عاص بن اميه و عقبه‏ بن ابى معيط بن ابى عمرو بن اميه را. اما او هرگز از اين موضوع دم نزد چون مى دانست كه مردم با او موافقت نخواهند كرد و خون آن مشركان را هدر و غير قابل قصاص ميدانند. بعكس خون عثمان را عنوان كرد و به شيوه جاهليت كه هر يك از افراد قبيله، خودرا براى خونخواهى كشته قبيله ذيحق مى شمرد هر چند با آن كشته نسبت خويشاوندى دورى ميداشت. اين شيوه جاهلى و نامشروع در گوش مردم بيگانه از دين شام اثر داشت و آنان را كه از تعاليم و آداب اسلام بى اطلاع بودند به موافقت بر مى انگيخت، و بهمين جهت معاويه با دغلبازى و شيوه جاهلى توانست آنان رابفريبد و با خود همراه سازد. بنابراين جنگ معاويه چيزى نبود جز شعله اى‏از آتش كينه هاى جنگ " بدر" و "احد " و براى گرفتن انتقام خون مشركان قبيله بنى عبد شمس كه در ميدانش بخاك هلاك افتاده بودند، و اين حقيقت بر همه روشن بود و آشكار حتى بر دختران خانه نشين كه معمولا از جريانات سياسى و دقائق آن بى خبرند.

7- اولين وظيفه معاويه اين بودكه در برابر بيعتى كه به درستى انجام‏گرفته بود سر فرود آرد و به وحدت جامعه بپيوندد و سر از بيعت نپيچد و با اين كار نظام جامعه را برهم نزند، و سپس به حاكم بيعت شده مراجعه كرده اگر دعواى جزائى يى دارد اقامه نمايد و داد خواهى كند، واين درنامه ‏اميرالمومنين به معاويه درج است .


صفحه 155

" درباره اين كه گفتى: قاتلان عثمان را به من تسليم كن. ترا چه به آن پسران عثمان موجودند و آنان ذيحق تر از تو به اين كارند. اگر فكر مى كنى تو براى خونخواهى عثمان قوى تر از آنهائى بايد به بيعتى كه ترا متعهد ساخته سر فرود آورى ] زيرا بيعتى عمومى است و شامل تو مى شود و قابل تجديد نظر نيست [ وبعدا از من عليه آنان داد خواهى نمايى ".

در نامه ديگرى مى فرمايد:" درباره كشندگان عثمان زياد حرف زده اى. اگر نظرت را تغيير داده دست‏ از سركشى بردارى و تصميم عمومى مسلمانان را بپذيرى و بعد نزد من عليه آنها اقامه دعوا و دادخواهى نمائى اختلاف تو و آنان را براساس قرآن حل و فصل خواهم كرد. اما آنچه را تو ميخواهى فريبى بچه گانه است. بجان خودم اى معاويه اگر نه از روى هواى نفس، بلكه خردمندانه بينديشى خواهى دريافت كه من از همه كس منزه تراز خون عثمانم، و خواهى دانست كه من از او بركنار و بدور بودم. اما اگر بخواهى نا جوانمردانه تهمت بزنى‏آن كار ديگريست "

8- طلحه و زبير پيش‏از معاويه از پى همين منظور بر آمدند و همسر پيامبر ( ص ) را از پرده بيرون آوردند، و امام ( ع ) پس از اتمام حجت‏با آنان جنگيد و به آنان نوشت: " شما ادعا كرده ايد من عثمان را كشته ام. ميان من و شما آن مدنيانى داور باشند كه نه به من پيوسته اند و نه بشما تا براساس داوريشان هر كس آنچه را مستحق است ببيند. همچنين ادعا كرده ايد من كشندگان عثمان را پناه داده ام. فرزندان عثمان موجودند. اينها سر به فرمان من فرود آرند و آنگاه نزد من عليه قاتلان پدرشان اقامه دعوا كنند. شما دو نفررا چه به عثمان خواه او بحق كشته شده باشد


صفحه 156

و خواه بنا حق، در هر حال شما بامن بيعت كرده ايد، و اينك ‏دو كار زشت را مرتكب گشته ايد: شكستن‏ پيمان بيعت، و از خانه بدر آوردن مادرتان "

و به معاويه نوشت: " طلحه وزبير با من بيعت كردند و بعد پيمان بيعتشان را شكستند، و اين پيمان شكنى به مثابه بازگشت به وضع جاهلى است. به همين جهت من پس از اتمام حجت با آنها جنگيدم تا حق بتحقق پيوست و حكم خدا على رغم دلخواهشان چيره گشت. بنابراين تصميم عمومى مسلمانان را بپذير ".

آيا اين دلائل ‏و اتمام حجت ها براى معاويه كافى نمى‏نمود؟ همه دنيا مى دانستند اميرالمومنين ( ع ) معتقد است كه دو رابيش نيست: يكى كافر گشتن و ديگرى جنگيدن با آن عده. آيا معاويه نديد خودخواهى و فريبكارى و جاه طلبى و دنيا پرستى چه بر سر سران سپاه جمل آورد و با اينكه هزاران انسان صالح و بيراه و اهل حق و باطل را بكشتن دادند هيچ طرفى بر نبستند؟ پس از چه روى شمشير كشيد تا هزاران انسان بيگناه و مرد و زن كودك را به خاك و خون افكند آنهم در ازاى كشته شدن يكتن كه مجتهدان عادل و نيكرو امت محمد ( ص ) پس از اتمام حجت كشته بودنش. قتل عام مردم به بهانه خونخواهى يكتن، كارى است حرام و بر خلاف شريعت. كار وى چنان بود كه امام ( ع )در نامه اى به وى متذكر گشت: " تو در اين موضوع راى درست و روشنى كه متكى به حديث باشد ندارى و نه شاهد درباره اين قضيه دارى و نه به آيه اى از قرآن ‏يا سفارشى از رسول خدا استناد مى كنى" .

9- دستورات خليفه وقت بايد حتما پيروى واطاعت شود و سرپيچى از آن روانيست. على ( ع ) به معاويه مى نويسد: " درباره مطالبى كه در مورد كشندگان عثمان نوشته اى، من در اين موضوع انديشيده ام و هر چه كردم ديدم نمى توانم آنها را به تو يا ديگرى تحويل بدهم. بجان خودم اگر از گمراهى و بد خواهى ات دست برندارى به همين زودى ها خواهى ديد كه از پى ات بر خواهند برخاست و احتياجى


صفحه 157

نخواهد بود كه آنان را در خشكى و دريا تعقيب نمائى. "

مگر اين دستور صريحى از امام ( ع ) نبود حاكى از اين كه نمى تواند كشندگان عثمان را به هيچ فرد شورشى تحويل دهد و خواستن چنين چيزى از او گمراهى و بد خواهى است؟ مگر معاويه مى پنداشت در صورت اصرار و تقاضا راى اميرالمومنين ( ع ) تغيير خواهد كرد، يا نظريه خويش را و حكم دين را ترك كرده هواى نفس او را خواهد پذيرفت؟ اين محال بود. پس‏چرا معاويه به وظيفه دينى خويش عمل نكرد و فرمان امامى را كه قرآن پاك ومنزهش شمرده اطاعت ننمود و خويش عمل نكرد و فرمان امامى را كه قرآن پاك منزهش شمرده اطاعت ننمود و نظريه او را كه از قرآن جدائى ناپذير است نپذيرفت؟ مگر اطاعت از فرمان اميرالمومنين ( ع ) برايش واجب نبود حال آنكه آن جماعت رواياتى را از پيامبر ( ص ) صحيح شمرده اند كه به استنادش اطاعت از فرمان سران گمراهگرى و حكام جور و بيداد گرى از قماش معاويه و يزيد را واجب مى شمارد؟ رواياتى از اين قبيل كه " پس از من پيشوايانى خواهند بود كه راه از راهنمائى من نمى برند و سنت مرا رويه خويش نمى سازند و مردانى خواهند بود كه دل شيطان دارند و پيكر انسان. " حذيفه مى پرسيد: اى پيامبر خدا اگر آن وضع را ديدم چه كنم؟ مى گويد: "فرمان امير را بشنو و اطاعت كن گرچه پشتت تازيانه بخورد و مالت گرفته شود فرمان نيوش و اطاعت ورز " " سلمه بن يزيد از پيامبر ( ص ) مى پرسد: اى پيامبر خدا به نظر تو اگر زمامدارانى‏ بر ماحاكم گشتند كه حقشان را از ما ميخواستند، اما حق ما را نمى دادند چه بايد بكنيم؟

پيامبر ( ص ) رو از جوابش برگرداند. دوباره مى پرسد باز روى از او بر مى تابد. براى بار سوم مى پرسد. اشعث بن قيس او را گرفته تكان مى دهد و مى گويد: گوش به‏فرمان باشيد و اطاعت كنيد، زيرا آنها مسوول كار خويشند و شما مسوول كار خويش. "

اين، نظر آن جماعت است‏درباره حكام تبهكار و فاسد، تا چه رسد به امام عادل


صفحه 158

و حاكم نيكروى كه همه شرايط خلافت در او جمع‏است و دنيا مى داند كه چه حديث ها دروجوب اطاعتش هست و سازگارى و موافقت ‏با آراء و نظرياتش كه همواره مطابق دين است و امر خدا.

10- و اين كه چه كسى عثمان را كشته و مباشر قتلش بوده اختلاف است. و اين در جلد نهم بشرح آمد. متهمين عبارتند از: جبله‏بن ايهم مصرى، كبيره السكونى، كنانه بن بشر تجيبى، سودان بن حمران، رومان يمانى، يسار بن غلياض. و ابن عساكر او را به نام " حمال " خوانده است. بعضى از اينها در وقت كشته شده اند و باقيماندگان نيز هيچيك در سپاه على ( ع ) نبوده اند و نه او به آنان پناه داده است. بنابراين هيچكس نمى توانست انتقام خون عثمان را از كسى غير از اينها بستاند . آنهائى كه امام ( ع ) پناه داده شان نه مباشر قتل عثمان بلكه مسبب آن بوده اند و عبارت از مهاجران و انصار يا اصحاب عادل و نيكرو كه مردم را عليه وى بر مى انگيخته اند و همگى باستثناى عده انگشت شمارى در اين كار شركت داشته اند.

از اينها گذشته، آيا اين مولاى متقيان ( ع ) شخصا خود را از شركت در قتل عثمان برى مى دانست- واين را به طلحه و زبير و معاويه نوشت- و برجسته ترين اصحاب پيامبر( ص ) نيز شهادت مى دادند كه حضرتش درآن قتل دستى نداشته است و اين شهادت را از هنگام كشته شدن عثمان تا آغاز نبردهاى صفين تكرار كردند وبه طلحه و زبير ومعاويه وهمدستان آنها نوشتند در نظر معاويه باندازه شهادت هاى دروغ و بهتان آميزى ارزش واعتبار نداشت كه عناصرى بى سر و پا و فرومايه سر هم بندى كردندو خود معاويه با حقه بازى و دسيسه ترتيب داد و با تطميع و تهديد بر گذارش كرد؟ حال آنكه مى دانست امير مومنان چه شخصيتى دارد و چه مقام بلندى، وآن اصحاب پاكدامن و نيكوكارى‏ كه برائت حضرتش راتائيد و تصديق مى نمودند چه بلند پايه اند، وآن دار و دسته اى كه بر وى شوريده اند مشتى پست ونادرست بيش نيستند؟ آرى، معاويه اينها همه را مى دانست، لكن در پى سلطنت بود و طمعى كه بان بسته بود دست وزبانش را به هر پستى و پليدى وگناهى مى آلود .


صفحه 159

دفاعيه ابن حجر از معاويه

اكنون كه دفاعيات معاويه را از موقعيت تبهكارانه اش نسبت به خلافت اميرمومنان ( ع ) و بهانه هائى كه براى قيام مسلحانه اش تراشيده ديديم بيائيد نگاهى به دفاعيه اى بيندازيم كه آخرين هواخواه وپشتيبانش- ابن حجر- ترتيب داده است و چون خويش را از جنگيدن زير پرچم امويان محروم ديده صفحاتى چند در دفاع از سر دسته شان سياه كرده است و در كتاب " الصواعق المحرقه " عذرها و دلائل بى پايه رديف نموده و با گستاخى عرضه كرده است پندارى براهين قاطع است و حجت هاى استوار و گرچه اينها را خود اختراع نكرده و پيشينيانش تقليد و اقتباس و اتخاذ نموده و از ابن تيميه‏و ابن كثير، لكن با زرنگى و تردستى گرد آورده و چيده و آب و رنگ داده است. مى نويسد: " از معتقدات اهل سنت‏اين است كه جنگ هائى كه ميان معاويه و على- رضى الله عنهما- در گرفته از آن جهت نبوده است كه معاويه بر سر خلافت با على كشمكش داشته است، زيرا چنانكه گذشت متفقند بر اين كه خلافت حق على بوده است بنابراين آشوب داخلى‏بر سر خلافت بروز نكرده است، بلكه بدين سبب كه معاويه بر همراهانش از على تقاضا داشته اند كشندگان عثمان را به ايشان تسليم نمايد چون معاويه پسر عموى عثمان بوده است، و على از آن سر باز زده است بدين گمان اگر بخواهد فورا آنان را تحويل دهد چون عشائر آنان بسيار است و به سپاه على آميخته اند موجب اضطراب و اغتشاش خواهد گشت و خلافت را كه انتظام عقيده‏و آراء مسلمانان بدان وابسته است متزلزل خواهد كرد بويژه آنكه خلافتش در آغاز كار مستحكم و استوار نگشته بود. بدين لحاظ على- رضى الله عنه- فكر


صفحه 160

كرده كه به تاخير انداختن كار تحويل آنان به صواب نزديكتر است تا آنگاه كه وضع خويش رامحكم گرداند و امكان عملى و امكان عمل بوجه درست برايش ميسر گردد وحدت ملى مسلمانان و نظم ايشان به تحقق پيوندد، آن وقت كشند گان عثمان را يكايك بر گيرد و به آنان تسليم نمايد. و دليل بر اين، آنانكه چون در جنگ‏جمل بانگ برزد كه كشندگان عثمان از سپاهش بيرون روند بعضى از آنان آهنگ قيام عليه او و جنگيدنش را كردند. همچنين كسانى كه موافق كشتن عثمان بودند جمعى بسيار بودند چنانكه از داستان محاصره كردن و كشتن وى ديديم، جمعيت انبوهى از مصريان- كه هفتصدنفر گفته اند و هزار نفر و پانصد نفر- و جمعى از مردم كوفه، و جمعى از مردم بصره و اهالى ديگر بلاد، و به مدينه درآمده اند و كارها از آنان سرزده است حتى بعضى گفته اند كه آنان باعشائر شان به ده هزار نفر مى رسيده اند. و همين على- رضى الله عنه- را واشته تا اقدام به تحويل آنان نمايد، زيرا دشوار يانشدنى بوده است.

و نيز احتمال دارد كه على- رضى الله عنه- عقيده داشته كه كشندگان عثمان " تجاوزكاران داخلى " هستند از آن گونه كه اجتهاد و فهم نادرستشان سبب شده كه ريختن خون او را جايز بدانند به استناد كارهائى كه از او سرزده است مثل اين كه پسر عمويش مروان را منشين خود ساخته و او را كه توسط پيامبر ( ص ) به خارج مدينه تبعيد بوده‏به مدينه بازگردانده، و در گماشتن به استاندارى و كارهاى مهم دولتى خويشاوندانش را بر ديگران مقدم داشته‏است، و قضيه محمد بن ابى بكر، از روى بى اطلاعى و به اشتباه تصور كردند كه وقتى اين كار را كرد ريختن خونش جايز خواهد بود. تجاوز كار مسلح‏داخلى هرگاه سر به فرمان پيشواى عادل‏آورد ديگر او رابخاطر خونى كه در حال‏شورش مسلحانه ريخته يا مالى كه در اثناى آن بهدر داده- و اين جمله را با اجتهاد غلط كرده است- تعقيب نخواهند كرد و اين نظر شافعى- رضى الله عنه- است و جمعى ديگر از علماى‏فقه همين را گفته اند. اين احتمال گرچه امكان دارد، ولى احتمال و فرض پيشين بيشتر قابل اعتماد است . . . "

مى‏گوئيم: گرفتيم عثمان بنا حق و از روى تجاوز كارى كشته شده باشد .


صفحه 161

و فرض كرديم به هيچ وجه كارى راكه مستوجب قتلش باشد مرتكب نگشته باشد.

وپيش از كشتنش اتمام حجت بر او نكرده و درحق وى حكم قرآن را باجرا نگذاشته‏ باشند.

و قتلش در ميان هزاران مدنى و مصرى و كوفى بصرى صورت نگرفته باشد.

و سراسر در كشور بر او نشوريده و مردان صالح امت انتقادات و اعتراضات بيشمار بر او ننموده و وى را پيوسته به پيروى سنت نخوانده باشند.

و قاتلش‏ نه اينكه از روز اول مجهول و ناشناس مانده، بلكه معلوم و معين بوده و انگشت نما، و قتلش بى قاتل مشخص نباشد تا جزاى حقوقى قتلش از خزانه عمومى مسلمانان پرداخته شود.

و مباشران قتلش بكشتن نرفته باشند و بعضى از آنها باقى ماند و امكان قصاصش وجود داشته باشد.

و مهاجران و انصار در قتلش همداستان نباشند و اين ‏مجتهدان عادل دستى در آن حادثه نداشته باشند و بر جسته ترين اصحاب در قتلش شركت نجسته باشند.

و مردم مدينه به اصحاب رسول خدا ( ص ) در سراسر كشور ننوشته باشند كه شما به جهاد راه خداى عزوجل برخاسته و از شهر خويش بيرون گشته ايد در پى برقرارى دين محمد ( ص )، حال آنكه دين محمد را كسى كه در غيابتان عهده دار امور شما است تباه و رها گردانيده است. بنابراين بسرعت بيائيد و دين محمد ( ص ) را بر قرار گردانيد. و مهاجران به اصحاب و تابعانى كه در مصر بودند ننوشته باشند: بيائيد اينجا و خلافت رسول خدا را پيش از آنكه از چنگ اهلش بدر كنند به سامان آوريد، زيرا كتاب خدا ( در عمل ) تبديل يافته و سنت رسول خدا دگرگون گشته است و احكام دو خليفه پيشين تغيير داده شده است . . .

و طلحه و زبير و عائشه- ام المومنين- عمر و بن‏عاص بيش از همه مردم در مخالفت با وى‏سرسختى و تندى نشان نمى داده اند و هيچ در آن انقلاب


صفحه 162

نكرده اند.

و دنيا صداى عثمان را نشنيده است كه مى گويد: واى از دست طلحه آن قدر زر و سيم به او داده ام حالا در پى قتل من است و مردم را به كشتنم تحريك‏ مى كند.

و طلحه نگفته است: چه مى شود اگر ( عثمان ) كشته بشود نه فرشته مقرب است و نه پيامبر مرسل و مردم را از رساندن آب به عثمان باز نداشته است.

و مروان، طلحه را در عوض خون عثمان نكشته باشد و اين سخن از وى در تاريخ ثبت نباشد كه " ديگر در پى خونخواهى نخواهم رفت. "

و زبير نگفته باشد: او ( يعنى عثمان ) را بكشيد، زيرا دينتان را تغيير داده است، و عثمان فرداى ( قيامت ) لاشه اى بر صراط خواهد بود.

و عائشه به بانگ بلند فرياد نزده ‏باشد: نعثل را بكشيد، خدا او را بكشد، چون كافر گشته است. و به مروان ‏نگفته باشد: بخدا ميل دارم تو و اين رفيقت كه اين قدر به وضع او توجه دارى، بپاى هر كدامتان سنگ آسيائى باشد و به دريا انداخته شويد. و به ابن‏عباس اخطار نكرده باشد: مبادا مردم رااز اين ديكتاتور دور سازى

و عمرو عاص ‏نگفته باشد: مرا عمرو عاص مى گويند او را در حالى كه وادى السباع بودم كشتم. وقتى تصميم گرفتم عليه او تحريك كنم حتى چوپانى را كه در سر كوه با گله خويش است تحريك مى كنم.

و سعد بن ابى وقاص اعتراف نكرده باشد: ما دست باز داشتيم و اگر مى خواستيم مى توانستيم بلا از او بگردانيم.

و نعش عثمان سه روز در مزبله نمانده باشد و نه اينكه مهاجران وانصار ديگر اصحاب عادل و نيكرو كوچكترين اهتمامى بدفنش نكرده باشند.

و طلحه از كفن و دفنش در گورستان مسلمانان جلو گيرى ننموده باشد و او را پس از ذلت و خوارى و تحقير در گورستان يهوديان- درباغ كوكب- دفن نكرده باشد.

وهمه آنچه‏در جلد نهم از زبان جمعى از اصحاب پيامبر ( ص )- كه در


صفحه 163

ميانشان رجال برجسته و اركان فقه آن جماعت وجود دارند- ثبت كرديم تاريخ گوياى آن است به صحت نپيوسته و درست نباشد به هيچوجه و نه حتى ذره اى.

و امام وقت حق نداشته باشد آنطور كه عثمان از كيفر عبيد الله بن عمر- كه هرمزان جفينه دختر ابولولوه را بى هيچ جرمى كشته بود- درگذشت در گذرد.

و معاويه پا از يارى عثمان بدامن در نپيچيده و در پى فرصت كشته شدنش نبوده باشد و تنى چند از برجسته ترين اصحاب شهادت نداده باشند كه ريخته شدن خون عثمان به گردن معاويه است و قصاص خونش به گردن معاويه است و قصاص خونش را از كسى جز وى نبايد گرفت.

و عثمان بازمانده اى جز معاويه‏ نداشته است كه عهده دار خوانخواهى اوشود.

و على بوده كه عثمان را كشته يا كشندگانش را پناه داده است.

و معاويه دور و بيخبر از آن حادثه نبوده، بلكه شاهد و ناظر قتل عثمان بوده و قاتل او را شناخته و دانسته چه كسانى از كشتنش پاكدامن بوده‏اند و ادعاى معاويه تهمت و بهتان و حرف بى پايه نبوده و نه برمبناى شهادت دروغ و ساختگى.

و اقامه دعواى خوانخواهى عثمان وضعى استثنائى داشته و غير از ساير دعاوى حقوقى و جزائى بوده و بر عكس آنها نزد امام وقت مطرح نمى شده است و عمليات مسلحانه و لشكر كشى معاويه نه براى رياست جوئى و دست اندازى به مقام شامخ خلافت بلكه براى‏دستگيرى و كيفر كشندگان عثمان بوده است و هرگز نمى خواسته از رهگذر جنگش‏به خلافت رسد چون مى دانسته كه آزاد شده اى است فرزند آزاد شده اى، و نه از مجاهدان بدر است و نه سابقه درخشانى در اسلام دارد و نه حائز شرايطخلافت است و نه در انتخابات عمومى پيروز گشته و نه اجماعى براى خلافتش صورت گرفته و نه كسى او را بر گزيده است.

آرى، گرفتيم وقايع تاريخى چنين‏اتفاق افتاده و حقائق بدين گونه باشداى ابن حجر، و گرفتيم كه چشم از همه حقائق و وقايع ثابتى كه بر خلاف نوشته تو است پوشيدى، مگر اين را هم مى توانى انكار كرد كه مخالفت و دشمنى‏معاويه


صفحه 164

با امام وقت و حاكمى كه علاوه بر وجود نص، بااجماع اصحاب بدان مقام نائل گشته است به منزله قيام مسلحانه عليه او است؟ و حزب ابو سفيان با جنگ و ستيزى كه عليه امير المومنين ( ع ) براه انداخت به تجاوز كار مسلح داخلى بدل گشت و به تحقير و سست كردن قدرت سياسى الهى در زمين پرداخت و فرمانروائى شرعى را متزلزل گردانيد و پيوند مسلمانى از گردن خويش فرو گذاشت و لازم آورد كه بنام خدا محكوم و زبون گردد و مسلمانان با آن نبرد كنند تا از حوزه‏ايمان طرد شود، و خود را مصداق احاديثى گردانيد كه در صدر اين مبحث آورديم؟

معاويه نه حليفه بود و نه بااو بيعتى شده بود، بلكه استاندارى بود از طرف كسانى كه پيشتر خليفه بودند. بنابراين بيعتى كه در مدينه بااميرالمومنين على ( ع ) شد او را در شام ملزم و متعهد مى ساخت- چنانكه امام( ع ) خود به او نوشته و متذكر گشت. و اگر مى خواست به استاندارى و كاردولتى خويش ادامه دهد بايد فرمان جديد يا تاييدى از طرف خليفه وقت دريافت مى كرد. و اينها هيچيك صورت نگرفت اگر نگوئيم كه بعكس حضرتش او را از مقام استاندارى ساخت و هيئتى رافرستاد تا او را به فرمانبردارى و تسليم در برابر تصميم صاحبنظران جامعه و مسلمانان وا دارد، و فرمان كتبى يى به همين منظور با ايشان همراه كرد.


صفحه 165

هيئت هاى اعزامى اميرالمومنين على

نخستين هيئت

امام ( ع ) در ذيحجه سال 36 هجرى هيئتى‏را نزد معاويه اعزام داشت مركب از: بشيربن عمر و بن محصن انصارى، سعيد بن قيس همدانى، شبث بن ربعى تميمى و به آنان توصيه كرد كه نزد آن شخص رفته او را به حكم خدا بخوانيد وبه فرمانبردارى و وحدت ملى. آنان رفته با او ملاقات كردند. بشير بن عمر و پس از حمد و ثناى خدا گفت: معاويه دنيا و عمرت سپرى گشته و رو به آخرت دارى، و خداى عزو جل به كارهايت رسيدگى خواهد كرد و كيفر خواهد داد. من ترا به خداى عزو جل سوگند مى دهم كه وحدت اين امت را برهم نزن و خونريزى داخلى راه مينداز.

معاويه سخنش را قطع كرده گفت: اين سفارشها را به رهبرت هم كرده اى؟ بشير گفت: رهبرم چون تو نيست. رهبرم براى تصدى اين كار ( يعنى حكومت اسلامى ) از همه مردم روى زمين ‏با صلاحيت تر است به لحاظ فضيلت و ديندارى و سابقه درخشان اسلاميش و نزديكيش با پيامبر خدا ( ص ). پرسيد: او چه مى گويد؟ گفت: ترا به پرهيزگارى و ملاحظه خداى عزو جل مى خواند و اين كه تقاضاهاى اسلامى بر حق پسر عمويت را بپذيرى، زيرا كه در زندگانى دنيا به عافيت تر خواهد بود و در آخرت نيكوتر.

معاويه گفت: و قصاص خون عثمان- رضى الله عنه- را از او نستانيم؟ نه بخدا هرگز چنين كارى نخواهم كرد. آنگاه شبث بن ربعى به نطق‏ايستاد و پس از سپاس و ستايش خدا گفت: معاويه پاسخى را كه سخن بشيربن عمربن عمرو دادى شنيدم و دريافتم. بخداهدف و منظور تو بر ما پوشيده نيست. تو هيچ چيز نيافته اى تا به وسيله اش مردم را بفريبى و آنان را با خود همدل سازى و زير فرمان خويش در


صفحه 166

آورى جز اين شعار كه " پيشوايتان بناحق كشته شده و ما به خوانخواهى او بر خاسته ايم " بر اثر آن، عناصر نابخرد و فرومايه باين شعار همداستان كشته اند. حال آنكه ما اطلاع داريم كه ‏تو پا از يارى عثمان بدامن پيچيده‏اى و مايل بوده اى كه او به كشتن رود براى همين وضع كه امروز پيش آمده و براى اينكه شعار خونخواهى او را ساز كنى، اما بدان كه بسا رياست جو و جاه طلب كه خدا با قدرتش مانع وصول او به‏ مقصود گشته است، و بسا آروزمند كه پيش از رسيدن به آرزو دچار مرگ و بدتر از آن شده است، و بخدا قسم هيچيك از اين دو صورت برايت خوش نخواهد بود. اگر به منظورت برسى به محض رسيدن به آن از طرف پرودگارت مستوجب آتش دوزخ خواهى گشت. بنابراين‏از خدا بترس اى معاويه و دست از اين كار و منظور بردار و سر خلافت با كسى كه شايسته آن است بكشمكش نپرداز.

در اين هنگام معاويه شروع به سخن كرد و از آن جمله گفت: دروغ گفتى و پستى نمودى اى بيابانگرد بى سر و پا و سبك مغز در همه آنچه گفتى. برويد بيرون از حضورم. زيرا ميان من وشما جز شمشير نخواهد بود. و خشمگين گشت. و آن جماعت بيرون رفتند و به نزد على آمده جواب معاويه را به وى گزارش دادند

دومين هيئت

با فرارسيدن محرم سال 37 هجرى طرفين جنگ صفين اعلام ترك مخاصمه كردند تا پايان ماه محرم مگر كار به صلح انجامد. و دراثناى آن سفيرانى رفت و آمد كردند كه فائده اى نبخشيد. على ( ع ) هيئتى را فرستاد مركب از عدى بن حاتم، يزيد بن قيس، شعب بن ربعى، و زياد بن حنظله. وقتى با او ملاقات كردند عدى بن حاتم شروع‏به سخن كرد و پس از سپاس خدا گفت:

ما آمده ايم تا ترا به كارى دعوت كنيم كه بدان وسيله خداى عزوجل وحدت نظر و وحدت ملى ما را تامين و از خونريزى جلوگيرى مى كند و مايه امنيت راهها و رفع اختلاف مى شود. پسر عمويت‏سرور مسلمانان و درخشان سابقه ترين و نيك


صفحه 167

اثر ترين در اسلام است. واينك مردم به دورش متحد گشته اند، و خداى عزوجل هدايتشان كرده تارائى‏درست و متين اتخاذ كرده اند، و كسى جزتو و آنها كه باتواند نمانده است. بنابراين اى معاويه دست از كارت بردار، مبادا خدا براى تو همراهانت روزى چون روز جنگ جمل پيش آورد.

معاويه گفت:

مثل اين است كه نه‏براى اصلاح، بلكه براى تهديد آمده اى. محال است اين اى عدى نه بخدا. من پسر حربم ومرا با تهديدات تو خالى نمى شود ترساند. تو از كسانى هستى كه‏پسر عفان- رضى الله عنه- را به آن سرنوشت دچار كردند تو از كشندگان او هستى. و دراين آرزويم كه خداى عزو جل ترا به كيفر قتل او به كشتن رساند . . .

شبث بن ربعى و زياد بن حنظله به معاويه چنين گفتند:

ما براى ‏پيشنهادى آمده ايم كه ما را و ترا به‏اصلاح مى آورد، و تو شروع كرده اى به مثل آوردن. حرف ها و كارهاى بى فائده را كنار بگذار و جواب پيشنهادى را بده كه ما و ترا جملگى سود مى دهد.

آنگاه يزيد بن قيس چنين گفت:

ما فقطبراى ابلاغ مطلبى خاص نزد تو فرستاده‏شده ايم و براى اينكه جواب ترا باز بريم. و ما دراين راه از هر چه نصيحت و خير خواهى باشد فرو گذار نخواهيم كرد و از هرچه حجت و دليل عليه تو باشد و آنچه سبب گردد تو به همبستگى و وحدت باز آئى و تصميم همگانى را مى شناسيد، و گمان نمى كنم برتو پوشيده باشد كه مردم ديندار و با فضيلت هيچكس را همطراز و در رديف على‏نمى دانند و قرار نمى دهند و هرگز ترا بااو برابر نمى نهند. بنابراين اى معاويه از خدا بترس و با على مخالفت نكن، زيرا بخدا قسم ما هرگز مردى رانديده و نمى شناسيم كه بيش از او پرهيزگارانه عمل كند يا در زندگانى دنيا زاهدتر از وى باشد و بى دلبستگى تر، يا در احراز همه خصال ستوده گرانمايه تر از وى

در اين هنگام معاويه چنين گفت:


صفحه 168

پس از سپاس و ستايش، شما دعوت كرديد به اطاعت و وحدت ملى و تصميم همگانى. وحدت و تصميم همگانى كه شما به آن مى خوانيد پيش ما است و در اينجا حاصل شده است. اطاعت كردن از رهبر شما راما نمى پذيريم. رهبر شما خليفه ما را كشته و وحدت ملى ما را برهم زده و قاتلان ما را پناه داده است. رهبر شما ادعا مى كند كه او را نكشته است، و ما اين حرفش را تكذيب نمى كنيم، اما از شما مى پرسيم: قاتلان دوست ما( يعنى عثمان ) را نديده ايد؟ آيا نمى‏دانيد رفيق و همراه رهبر شمايند؟ بنابراين آنها را به ما تحويل بدهد تا به قصاص خون عثمان بكشيم آنگاه پيشنهاد شما را دائر بر اطاعت و وحدت ‏ملى مى پذيريم.

شبث بن ربعى به او گفت: معاويه آيا تو از اين خوشحال خواهى شد كه عمار ياسر را به دست تو بدهند تا او را بكشى؟ جوابداد: چه مانعى دارد بخدا اگر پسر سميه را به دست من بدهند او را نه در ازاى قتل عثمان- رضى الله عنه- بلكه در ازاى قتل ناتل برده آزاد شده عثمان خواهم .

شبث گفت، قسم به خداى زمين و خداى آسمان كه سخن به انصاف و اعتدال ‏نگفتى. نه، قسم به آن خدائى كه جز اونيست دستت به عمار نخواهد رسيد مگر آنكه جماعت ها به خاك و خون كشيده شودو روزگارت تباه وتيره گردد. معاويه گفت: اگر جنگ در گيرد روزگار تو تباه تر و تيره تر خواهد گشت. آن هيئت از نزد معاويه برفتند. آنگاه معاويه بدنبال زياد بن حنظله تميمى فرستاد تا بيامد و با او ملاقات محرمانه كرد و به وى- پس از حمد و ثناى خدا- گفت: على رابطه خويشاونديش را با ما گسسته و حق مارا ضايع كرده و قاتلان رفيق ما را در پناه‏خويش گرفته است. من از تو يارى مى طلبم تا با خانواده و عشيره ات مرا مدد كنى، و در برابر خداى عزوجل براى تو تعهد مى كنم كه اگر پيروز شدم ترا به استاندارى هر يك از دو كشور كه تو بپسندى و برگزينى منصوب گردانم. زياد بن حنظله مى گويد: چون معاويه حرفش را تمام كرد خداى عزوجل را سپاس برده و ستايش نمودم و گفتم: من برراه روشنى هستم كه پروردگارم نموده و بر آنچه به من ارزانى فرموده‏است، بنابراين هرگز پشتيبان تبهكاران نخواهم گشت. و برخاسته برفتم .


صفحه 169

ابن ديزيل از طريق عمر بن سعد چنين روايت كرده است: " قرآن آموزان عراقى و شامى در منطقه اى اردو زدند و نزديك به سى هزار نفربودند. جمعى از قرآن آموزان عراقى ازآن ميان عبيده السلمانى، علقمه بن قيس، عامر بن عبد قيس، عبدالله بن عتبه بن مسعود و بعضى ديگر نزد معاويه رفته از او پرسيدند: در پى چه هستى؟ جوابداد: درپى خونخواهى عثمان. گفتند: كه را مى خواهى قصاص كنى؟ گفت: على را. پرسيدند: مگر وى او را كشته است؟ گفت: آرى، و كشندگانش را پناه داده است. رفتند پيش على و گفته معاويه را باز گو كردند. گفت: دروغ مى گويد. من او را نكشته ام و شما مى دانيد كه من او را نكشته ام. بر گشتند پيش معاويه. معاويه گفت: اگر به دست خود او را نكشته به عده اى دستور كشتنش را داده است. باز آمدند نزد على. گفت: بخدا نه او را كشتم و نه دستور دادم و نه به آن گرائيدم. آمدند پيش معاويه. او گفت: اگر راست مى گويد انتقام ما را از كشندگان عثمان بگيرد چون آنها در سپاه وى هستند و جز سربازانش. باز آمدند. على گفت: در هنگامه آشوبى، آنان عليه وى قرآن تفسير و استنباط كردند و اختلاف و دو دستگى بهمين جهت‏پيش آمد، و او را در عين اقتدارش كشتند و من بر آنها تسلطى ندارم.

آمدند پيش معاويه و جريان را به اطلاع دادند. گفت: اگر وضع چنان است كه‏مى گويد پس چرا بدون مشورت با ما و باكسانى كه در اينجا هستند به حكومت برخاسته است؟ برگشتند نزد على- گفت: مردم با مهاجران و انصارند، و ايشان در كار حكومت بر مردم و كار دين مردم نماينده مردمند. و هم ايشان موافقت نمودند و با من بيعت كرده اند. و من روانمى دانم كسى چون معاويه را بگذارم برامت حكومت يابد و وحدت امت را بگسلد. آمدند پيش معاويه گفت: پس مهاجران و انصارى كه در اينجا هستند در اين كار شركت نكرده اند؟ بر گشتند. على گفت: شركت در بيعت حق بدريان است نه ديگران، و هيچ مجاهد بدرى يى نيست كه با ما نباشد و با من بيعت و موافقت ننموده باشد. بنابراين مبادا او شما را بفريبد و دين و جانتان را تباه گرداند.

در اينجا ملاحظه مى كنيد كه آن تجاوز كار گردنكش سر در برابر حقيقت


صفحه 170

فرود نمى آرد و حاضر به پذيرش تصميم عمومى صاحبنظران جامعه و حاكميت شرعى‏امام ( ع ) نمى شود پندارى او به تنهائى‏يا همراه بى سر و پايان شام و سبكسرانى كه دور و برش هستند عهده دار سرنوشت ملت اسلام است و رتق وفتق‏امور جامعه بدست و به اختيار آنها است‏و مهاجران و انصار و صحابيان بدرى در نظر وى هيچ ارزش و مقامى ندارند و بيعت و وحدت و اتفاق آراءشان را اعتبارى نيست. مى گويد: " وحدت و تصميم همگانى كه شما به آن مى خوانيدپيش ما است و در اينجا حاصل شده است. اما اطاعت از رهبر شما را نمى پذيرم" حال آنكه وحدت همگانى در مدينه صورت‏گرفته و بر خلافت امير المومنين على بن ابيطالب ( ع ) و اطاعت از وى تعلق يافته است. كسانى با وى بيعت كرده اند كه داراى سابقه درخشان و افتخارات بوده اند و صاحبنظران جامعه‏يعنى مهاجران و انصار و اعيان شهرستان ها، و اجماع و اتفاق آرائى كه در مورد خلافت حضرتش صورت گرفت درتاريخ اسلام بيسابقه بود. اما آن بيعتى كه به زعم معاويه براى او صورت‏گرفت همداستانى بى سر و پايان شام و آشوب طلبان و تاجران سياست بود و با وى چنانكه سرورمان قيس بن سعد بن عباده گفته است كسى نبود جز بيابانگردانى كه به اسارت و بردگى مسلمانان در آمده و بعد آزاد شده بودند يا يمنى هائى كه به آن ماجرا كشانده شده بودند، و با وى- چنانكه‏پيشتر گذشت- يكصد هزار نفر بودند كه‏شتر نر را از ماده تميز نمى دادند. بنابراين راى و اتفاق چنين عناصرى چه‏اهميت و اعتبارى مى تواند داشته باشدو بيعت آنها كه حق را زير پا گذاشته ومبادى اسلام را پس پشت افكنده اند چه‏ارزشى دارد پسر زن جگر خوار و دنباله روانش كه هسند تا حق اظهار نظر و راى‏درباره خلافت اسلامى داشته باشند و ازاميرالمومنين بخواهند از حكومت كناره‏بگيرد و تعيين حاكم را به شوراى مسلمانان وا گذارد پس از اينكه اركان‏جامعه و شخصيتهاى برجسته اسلامى بيعت‏نموده و با امام حق- با وجود عدم تمايلش به تصدى حكومت- پيمان خلافت بسته اند و چنان اصرار ورزيده و تجمع‏و همداستانى نموده اند كه چون يال شير بر سر وى ريخته اند و در آن ميان‏حسن و حسين پايمال گشته اند و جامه حضرتش بدريده است. پس دخالت آن اسيرآزاد شده پسر اسير


صفحه 171

آزاد شده در كارى كه صاحبنظران جامعه بر آن اتفاق نظر و تصميم يافته اند نه تنها دخالتى بيجا و بيمورد بلكه قيام تجاوز كارانه و نافرمانى در برابر امام وقت و مظهر وحدت ملى بوده است . مرگ بر آن كه در اركان نظم و حكومتشان خلل وارد آورده است

پسر هنده جگر خواره اگر چنانكه ابن حجر ادعا مى نمايد در پى چنگ انداختن بر خلافت نبود پس چرا آن همه تطميع و فريب بخرج مى داد و اعيان و مردان انقلاب را مى خواست با وعده استاندارى اين و آن منطقه بفريبد و با خلافت خويش همراه نمايد؟ مى بينيم عمروعاص را- كه در قتل عثمان دست داشته و تلاشها نموده است- وعده‏مى دهد كه مصر را به تيول او دهد و به زياد تميمى قول مى دهد اگر به حكومت رسيد هر يك از دو كشور مصر يا عراق راكه بخواهد به او دهد، لكن تميمى چنانكه خود مى گويد بر راه راست ‏و روشن پروردگار خويش است و شكر گزارنعمت هايش و نه حق ناشناس و نه پيشتيبان تبهكاران. همچنين قيس بن سعد انصارى كه معاويه در نامه‏اى به وى وعده ميدهد كه حكومت بر عراق عرب و عراق عجم را در صورت چيرگى و رسيدن‏به حكومت به وى دهد و سلطنت بر حجاز را- تا وقتى بر حكومت باقى است- به‏كسى وا گذارد كه قيس مى پسندد. حال آنكه قيس بن سعد پيشواى انصار است و انصار در جنگ جمل در حالى كه سرا پا آهن بودند فرياد برداشتند كه ما قاتل ‏عثمانيم

جاى آن نيز هست كه حرفش را به شبث بن ربعى حلاجى كنيم، آنجا كه‏گويد: چه مانعى دارد بخدا اگر پسر سميه را بدست من بدهند او را نه در ازاى قتل عثمان، بلكه در ازاى قتل‏ناتل برده آزاد شده عثمان خواهم كشت معاويه كه در شام بود از كجا فهميد وبرايش يقين حاصل گشت كه عثمان را و مستخدمش ناتل را عمار كشته است؟ با كدام دليل و مدرك چنين حكمى صادر كرد؟ شايد با اقامه شهادتى دروغين و افترا آميز از آنگونه كه معمولا در چنين مواردى ترتيب مى داد و سر همبندى مى كرد اگر ادعايش راست باشد وعثمان را واقعا عمار ياسر كشته باشد قابل قصاص و كيفر نخواهد بود زيرا عمار ياسر از مجتهدان


صفحه 172

عادل ونيكرو است كه تا اسلام خون كسى را هدر نشمرده و مجازات اعدام برايش مقرر ننموده باشد او را نمى كشند، واز كسانى است كه سخنش و كردارش حجت است، و چطور حجت نيست حال آنكه خداى‏عزوجل در پنج آيه- كه در جلد نهم برنوشتيم- تمجيد و ستايشش نموده و حديث ها از پيامبر گرامى در حقش آمده‏است كه مى فرمايد:

" عمار از سر تا قدمش آكنده از ايمان است و ايمان به گوشت و خونش آميخته است "

و" عمار، خدا از سر تا قدمش را به ايمان آميخته و ايمان به گوشت و خونش آميخته‏است، با حق به هر جا كه بگرايد مى گرايد، وآتش را سزانيست كه پاره اى از وى در گيرد " و " پر از ايمان است تا مغز استخوانش " يا به عبارتى ديگر " از پاشنه پايش تا آويزه گوشش آكنده از ايمان است ".

و" عماربا حق ( يعنى اسلام ) است و حق‏ با وى، عمار با حق مى گردد هر جا كه بگردد، و قاتل عمار در آتش است "

و" چون مردم اختلاف پيدا كردند پسر سميه با حق ( و جانب اسلام ) است "

و" خون عمار و گوشتش بر آتش حرام است كه در گيردش "

و" آنها را چه به عمار او آنها را به بهشت مى خواند و آنها وى را به دوزخ عمار پوست ميان دوديده و بينى من است . . . "

آرى، معاويه راست مى گفت كه " چه مانعى دارد " راستى براى كسى كه فرمايشات پيامبر اكرم ( ص ) را در حق عمار ياسر باور نكند و دروغ پندارد چه مانعى دارد كه او را بكشد كسى كه آن فرمايشات را دورغ انگارد و اين فرمايشات را كه " قريش را چه به عماراو آنها را به بهشت مى خواند و آنها وى را به دوزخ. قاتل و به يغما برنده جامه و اسلحه او در آتش خواهد بود " و " هر كه با عمار دشمنى ورزد خدا با او دشمنى خواهد ورزيد و هر كه‏به عمار كينه بورزد خدا با او كينه خواهد ورزيد و هر كه عمار نابخرد بشمارد خدايش نابخرد خواهد شمرد و هركه عمار را دشنام دهد خدايش دشنام خواهد داد، و هر كه عمار را تحقير نمايد


صفحه 173

خدايش حقير خواهد شمرد، و هر كه عمار را لعنت نمايد خواهد نمود و هر كه بر عمار عيب گيرد خدايش عيب خواهد گرفت.

هيئت اعزامى معاويه به خدمت اميرالمومنين

معاويه هيئتى را مركب از حبيب بن مسلمه فهرى، شرحبيل بن سمط، و معن بن يزيد بن اخنس به خدمت اميرالمومنين على بن ابيطالب ( ع ) فرستاد. پس از شرفيابى به حضورش حبيب شروع به سخن كرده خدا را سپاس و ستايش برد و گفت:

عثمان بن عفان- رضى الله عنه- خليفه اى بر راه بود كه مطابق كتاب خداى عز وجل عمل مى كرد وبه حكم خداى متعال روى داشت، به همين جهت زندگانى وى بر شما گران آمد و از ديرى مرگش ناراحت گشتيد و بر او تاخته او را كشتيد. اكنون اگر ادعا دارى كه عثمان را نكشته‏اى قاتلانش را به ما تحويل بده تا در عوض او بكشيم، آنگاه از حكومت مردم كناره گيرى كن تا كار حكومتشان به شوراى آنان واگذار شود و مردم هر كه را مورد اتفاقشان قرار گرفت به‏حكومت بگمارند.

على بن ابيطالب به او گفت: تو را اى بى پدر و مادر چه به بر كنار كردن و به اين حكومت؟ خفه شو اين شان تو نيست و نه تو صلاحيت دخالت در آن را دارى. او برخاسته گفت: بخدا مرا در وضعى خواهى ديد كه خوشايندت نيست على گفت: تو با همه سواره و پياده هايت چه هستى خدا ترا زنده نگذارد اگر مرا زنده بگذارى. برو هر چه از دستت بر برمى آيد بكن.

شرحبيل گفت: من اگر بخواهم سخن بگويم بجان خودم جز آنچه همين رفيقم الان گفت نخواهم گفت. آيا جوابى غير از اين كه به او دادى دارى؟

على گفت: آرى، براى تو و رفيقت جواب ديگرى هم دارم. آنگاه پس‏از حمد و ثناى آفريدگار چنين گفت:


صفحه 174

خداى كه درخور ستايش بيحد است محمد ( ص ) را بر انگيخت تا دين حق را عرضه بدارد، و با آن از گمراهى برهانيد و از نابودى بگردانيد و از تفرقه به وحدت كشانيد. آنگاه خدايش بسوى خويش برد در حالى كه وظيفه و رسالتش را بپايان آورده بود. در اين‏وقت مردم ابوبكر. رضى الله عنه- رابه جانشينى پيامبر ( ص ) برداشتند و ابوبكر عمر- رضى الله عنه- را جانشين خويش ساخت آن دو روشى نيكو داشتند و در ميان امت داد گستردند. و اين را عليه آنها يافتيم كه بر ما كه خاندان رسول خدا ( ص ) هستيم حاكم‏گشتند لكن از اين خطاى آنان در گذشتيم. و عثمان- رضى الله عنه-حاكم گشت و دست بكارهائى زد كه مردم بر او عيب گرفتند و به سوى او رفته او را كشتند. آنگاه مردم پيش من- كه از كارشان بر كنار بودم- آمدند وگفتند: بيعت كن. من خوددارى كردم . دوباره بمن گفتند: بيعت كن، زيرا امت جز تو كسى را ( براى خلافت ) نمى‏پسندد و مى ترسيم اگر بيعت نكنى مردم ‏دچار چند دستگى شودند. به همين جهت با آنان بيعت كردم ناگهان با تفرقه افكنى دو مردى كه با من بيعت كرده بودند رو برو گشتم و با سر كشى معاويه كه خداى عزو جل نه سابقه درخشانى در ديندارى نصيبش كرده و نه پدرى كه از سر صدق به اسلام در آيد، و اسير آزاد شده اى است پسر اسير آزاد شده اى، و حزب و قبيله مهاجمى از همين قبائل مهاجم ضد اسلام است، و او و پدرش همچنان دشمن خداى عزوجل و پيامبرش بودند تا از ره ناچارى و به اجبار تن به اسلام سپردند. اينك از شما تعجب است كه همراه او به سركشى پرداخته ايد و سر به او سپرده ايد و خاندان پيامبرتان را وا گذاشته ايد خاندانى را كه حق نداريد سر از فرمانش بر تابيد يا احدى را همپا و همشانشان انگاريد. هان من از شما دعوت مى كنم كه به كتاب خداى عزوجل وسنت پيامبرش رو آريد و باطل را از ميان برداريد و معالم دين را احيا نمائيد. اين سخن را مى گويم و از خدابراى خود و براى شما و هر مرد و زن مومن و هر مردو زن مسلمان آمرزش مى طلبم.

آن دو گفتند: شهادت مى دهيم كه عثمان- رضى الله عنه- بنا حق كشته شده است. گفت: نه مى گويم او بنا حق كشته شده است، و نه اين كه بحق كشته شده است. گفتند: ما از هركه ادعا نكند عثمان بنا حق كشته شده است بيزار و


صفحه 175

بر كناريم. و برخاسته برفتند. على گفت: تو ندا را به مردگان نتوانى بشنوانى و نه به‏كران چون روى برتابند. و تو كوران را از گمراهى باز نتوانى گرداندن، فقط به گوش كسانى بر مى خوانى و مى رسانى كه به آيات ما ايمان مى آرند وايشان مسلمان ( و تسليم شونده ) اند: "


صفحه 176

نامه ها پرده از منظور و هدف معاويه بر مى دارند

اكنو ن بيائيد به‏پاره اى از نامه هاى پسر ابوسفيان بپردازيم كه هدف و مقصودش را برملا مى سازد تا ببينيم از كشمكش با امام پاك و عظيم الشان ما چه منظورى در سرداشته و آيا در پى چنگ انداختن بر مقام خلافت بوده و دراين راه با صاحب‏حقيقى خلافت و برازنده آن ستيز داشته يا در پى چيزى ديگر بوده است؟ آيا چنان كه ابن حجر ادعا مى كند هرگز درپى خلافت نبوده يا نه بر خلاف ادعاى او در پى خلافت بوده است و بس؟

نعمان بن بشير نامه همسر عثمان را پيش معاويه آورد كه در آن شرح مى داد چطور مردم ريختند بر سر عثمان، و محمد بن ابى بكر ريش او را بركند، نامه اى شيوا و با مهارت و پرسوز و گداز كه هر كه مى خواند يا ميشنيدش بى اختيار گريه سر مى داد و دلش مى سوخت. و نيز پيراهن پاره و خون آلود عثمان را كه تارى چند از ريشش به دكمه آن گره خورده بود. در اين وقت، معاويه در شام به منبر رفت و مردم را گرد آورد و پيراهن را در برابرشان‏گسترد و نشانشان داد و شرح كه چه به حال عثمان آوردند. مردم گريستند هاى‏هاى، و جانشان نزديك بود از غم و گداز بدر آيد. آنگاه از مردم خواست به خونخواهى عثمان برخيزند. مردم شام پذيرفتند و به او گفتند: تو پسرعموى او هستى و تو ولى خون اوئى و ماهمراه تو به خونخواهى وى بر مى خيزيم. و براثر آن با او بعنوان فرمانده بيعت كردند. و او نامه ها نوشت و بافرستادگان به شهرها و ده هاى شام روانه كرد. و به شرحبيل بن سمط كندى‏كه در حمص بود نوشت كه در حمص برايش بيعت بگيرد همانگونه كه مردم شام بيعت كرده اند. شرحبيل بخواندن نامه


صفحه 177

معاويه، جمعى از اشراف حمص را خوانده به آنان گفت: از قتل عثمان جرمى بالاتر از اين نيست كه بامعاويه به عنوان فرمانده ( جنگى ) بيعت شود، و اين خطا است، و ما بايد با او به عنوان خليفه بيعت كنيم و جزبا خليفه به خونخواهى عثمان بر نخيزيم. به همين جهت او واهالى حمص با معاويه بعنوان خليفه بيعت نمودند، و بعد به معاويه چنين نوشت: پس از سپاس و ستايش پروردگار، تو خطاى بسيار بزرگى مرتكب گشتى كه به من نوشتى برايت بيعت فرماندهى بگيرم، واين كه مى خواهى بدون اينكه خليفه باشى به خونخواهى خليفه مظلوم برخيزى. من و كسانى كه اينجا هستند با تو بيعت خلافت بستيم.

معاويه چون نامه وى بخواند سخت شادمان گشت و مردم را دعوت كرد و به منبر رفت و به آنان اطلاع داد كه شرحبيل چه نوشته است و از آنان خواست كه باوى پيمان بيعت خلافت ببندند. آنان موافقت نمودند و هيچكس از بيعت خوددارى نكرد. وقتى همه آن مردم با او به خلافت بيعت كردند و حكومتش استقرار يافت به على نامه نوشت.

عثمان بن عبيدالله جرجانى مى گويد:

با معاويه بيعت خلافت بسته شد و مردم با او باين مضمون بيعت كردند كه طبق كتاب خدا و سنت پيامبرش عمل كند. مالك بن هبيره‏كندى- كه در آن هنگام مردى از جماعت‏ شام بود و در جريان بيعت حضور نداشت- به نطق ايستاده گفت: اى اميرالمومنين اين سلطنت را و مردم رافاسد كردى و به نابخردان مجال عمل دادى. اعراب مى دانند كه قبيله ما مردان كارند نه مردان حرف. ما كار بسيار مى كنيم در عين كم حرفى. دست خويش پيش آر تا با تو بيعت كنم بر سرهر راحتى و ناراحتى.

زبر قان بن عبدالله سكونى در همين زمينه ابياتى سروده است.

امام ( ع ) و معاويه نامه هائى رد و بدل كرده اند كه از ميان هرچه را مربوط به موضوع بحث ما است برگزيده مى آوريم .


صفحه 178

بلافاصله پس از آن که با حضرتش بيت شد به معاويه چنين نوشت:

پس از سپاس و ستايش پروردگار، مى دانى كه چه حجت ها برايتان آوردم و از شما رخ بر تافتم تا آنچه نا گزير بود و اجتناب نا پذير رخ داد. و داستان آن دراز است و سخن بسيار. گذشته گذشته است و رخ داده ها رخ داده است. اينك از كسانى كه در آن سامانند بيعت بستان وبا هيئتى از يارانت نزد من بيا. والسلام.

و بعبارتى ديگر:

پس از سپاس و ستايش پروردگار، مردم عثمان را بدون مشورت با من كشتند و پس از مشورت با يكديگر و در حال اتفاق و همداستانى با من بيعت كردند بنا براين به محض دريافت نامه ام برايم بيعت بگير و اشراف اهل شام را كه در آن سامانند به صورت هيئتى نزد من اعزام كن.

ابن قتيبه اين نامه را به‏عبارت ديگرى آورده است. معاويه در جواب مى نويسد:

پس از سپاس و ستايش پروردگار،

ميان من و " قيس " سخن و خطاب نخواهد بود هر چه هست شمشير است ‏و گردن زدن.

حضرتش در نامه ديگرى به ‏معاويه مى نويسد: جريان قتل عثمان-خدا بيامرز- را خبر دارى و بيعت عمومى مردم را با من و سرانجام و كشته شدن كسانى را كه پيمان بيعتشان را با من گسستند. بنابراين در برابر تصميم عمومى مردم سر فرود آر، و گرنه من همانم كه مى شناسى و دور و برم همانان كه ميدانى. والسلام.

و از جمله مطالبى كه در نامه اى با جرير بجلى فرستاد اين: بيعتى كه در مدينه با من صورت گرفته ترا كه در شامى متعهد و پايبند كرده است، زيراهمان كسانى با من بيعت كرده اند كه با ابوبكر و عمر و عثمان بيعت كردند وهمان تعهدات را كه برابر آنها كردند. بنابراين، حاضران حق ندارند با ديگرى بيعت نمايند و غايبان حق ندارند اين بيعت را رد كنند. چون شوراحق مهاجران و انصار است، و هر گاه درباره ( خلافت ) شخصى اتفاق يافتند واو را امام خواندند مايه خشنودى خدا خواهد بود و هر كه با انتقاد و اعتراض يا بدعتى سر از رايشان بپيچيد او را به وضع


صفحه 179

نخستين باز مى گردانند و اگر حاضر نشد باز گردد با او به خاطر اين كه راهى غير از راه مومنان پيش گرفته مى جنگند و خدا عهده دار كيفرش خواهد بود و به جهنم در خواهد انداختش و بد فرجامى است. بنابراين، به تصميم عمومى مسلمانان گردن گذار، چون خوشايند تر از هر چيز برايم اين است كه تو راه عافيت و آشتى پوئى، اما در صورتى كه تو خود را به گرفتارى در اندازى و سر ناسازگارى پيش آرى با تو خواهم جنگيد و از خدا عليه تو مدد خواهم جست. درباره كشندگان عثمان پرگفته اى. اگر از نظر و سركشى ات برگشتى و به تصميم عمومى مسلمانان گردن نهادى و بعد عليه آن عده نزد من اقامه دعوا كردى حكم قرآن را بر تو و آنها اجرا خواهم كرد. اما آنچه تو مى خواهى و پيشنهاد مى نمائى فريب كودك بيش نيست.

توجه داشته باش كه تو از اسيران آزاد شده اى كه خلافت براى آنها روا نيست و پيمان بيعت امامت با آنها نمى‏توان بست و نه به عضويت شورا در مى آيند. جرير بن عبدالله بجلى را به نمايندگى نزد تو و مردم آن سامان فرستادم و او از اهل ايمان و مهاجران‏است. با او بيعت كن. ولا قوه الابالله.

جرير با نامه على به ملاقات معاويه رفت. وقتى معاويه در ابراز نظر و جواب تاخير نمود جرير اورا به بيعت خواند و برانگيخت. معاويه در جوابش گفت: جرير بيعت كار ساده اى نيست، بلكه كارى است داراى عواقب مهمى. به من مهلت بده. آنگاه‏ اشخاصى را كه طرف اعتمادش بودند دعوت‏كرد و با آنان به مشورت پرداخت. برادرش عتبه به او گفت: در اين كار از عمروبن عاص كمك بگير، زيرا مى دانى او چه كسى است. معاويه بن عمروعاص- كه در فلسطين بود- نوشت:

. . . ماجراى على و طلحه و زبير حتما به اطاعت رسيده است. مروان بن حكم با تنى چند از اهالى بصره پيش من آمده اند، و جرير بن عبدالله بعنوان بيعت‏ گرفتن از من براى على پيش ما آمده است. من خودداررى كردم و به انتظار نظر تو، بنابراين به سلامتى بيا تا درباره امورى با او مذاكره كنم شايد اگر خدا بخواهد از حسن راى تو استفاده شود .


صفحه 180

پس از مدتى معاويه به جرير گفت: اينك نظرم را اتخاذ كرده ام. پرسيد: بگو چيست؟ گفت: از قول من به على بنويس كه ماليات گيرى شام و مصر را به من بدهد و اگر مرگش فرا رسد براى هيچكس از من بيعت جانشينى نگيرد، من اين حكومت را به او وا مى گذارم و به او مى نويسم كه خليفه است. جرير گفت: هر چه مى خواهى بنويس. معاويه همين مطالب را به على نوشت. چون نامه معاويه به على رسيد دانست كه حيله‏اى ‏بكار بسته است. به جرير بن عبدالله چنين نوشت:

. . . تنها مقصود معاويه از تقاضا و پيشنهادش اين است كه تعهد بيعتى در برابرم بر گردن نداشته باشدو آن مقدار از حكومت كه مايل است برگيرد، و مى خواهد ترا آن قدر معطل كند و نگهدارد تا مزه دهن مردم شام را دريابد. قبلا مغيره بن شعبه- وقتى در مدينه بودم- به من پيشنهاد كرد كه معاويه را به استاندارى شام بگمارم: اما من نپذيرفتم و خدا نخواست كه گمراهگران را بهمدستى بر گزينم. اگر با تو بيعت كرد كه خوب، و گرنه بيا. و السلام.

چون نامه معاويه در ميان اعراب منتشر گشت برادر مادرى عثمان، وليد بن عقبه درنامه اى به معاويه اين ابيات را نوشت:

معاويه شام شام تو است، بنابراين محكم بچسب

به شام، وافعى ها را به آن راه مده

با تيغ بران و نيزه از آن دفاع و حمايت

و سست بازو مشو و اهمال مكن

على جواب ترا انتظار مى برد

جوابش را با جنگى بده كه موى سر را سپيد مى گرداند

يا اين كه راه آشتى پيش گير، زيرا براى كسى كه نمى‏خواهد

بجنگد آشتى مايه آسايش است، يكى از اين دو را برگزين


صفحه 181

نامه اى كه تو پسر ابو سفيان به على نوشته‏اى

به طمع دريافت حكومت شام باعث نابودى تو خواهد شد

در آن نامه از على چيزى را خواسته اى كه به تو نمى دهد

و اگر بدهد جز چند روزى در چنگت باقى نمى ماند

و بعد چيزى به تونشان خواهد داد كه نابودت سازد

بنابراين دل به آرزوهاى دور و داز مبند

آيا چون على را مى خواهى با حيله بفريبى

حال آنكه تجربه هاى گذشته‏كافى بوده است؟

همچنين اين ابيات رابرايش فرستاد:

معاويه كشور ( شام ) درچنگال تو است

وامروز تو صاحب آنچه در چنگ تواست هستى

نامه اى از على به تو رسيده كه در آن وضع را

با قاطعيت روشن كرده بنابراين يا راه آشتى با او را پيش گير يا با او بجنگ

و به دوستى فريبدهندگان اميد مبر

و نه حالا از كسى كه از او بيمناكى ايمن باش

اگر با او مى جنگى مثل آزاده اى آزادزاده بجنگ

و گرنه آشتى كن، و اورا بر مخروشان

زيرا على- تا آدمى مزه‏آب را مى چشد و در مى يابد و مصلحت خويش را

هرگز فريب نخواهد خورد

در حالى كه جنگ آورده و تو در پى چيزى هستى

كه از هيچ راهى نتوانسته‏اى به دست‏آورى دست از كشور ( شام ) بر مدار

اگر خواستى نامه اش را جواب بدهى

بر نويسنده و نگارنده اش دشنام بنويس

و اگر تو جدا و واقعا تصميم به جنگ دارى

و مى خواهى نامه اش را جواب بدهى


صفحه 182

در ميان يمنى ها نطقى باين مضمون ايراد كن:

او دشمنى است و خويشاوندانش با او همراى و همراه اند

افعى هاى گوناگونى هستند كه بعضى‏شان قاتل ( عثمان ) اند

و برخى تحريك كننده و جمعى بيغماغ برنده خانه وجامه اش

من قبلا فرمانده شما در شام ‏بودم

واينك من و شما بايستى حق يكديگر را ادا كنيم

و شما- قسم به آنكه كوه را استوار و برقرار گردانيد

در هنگامه نبرد چون درياى خروشان و پيشتاز بوديد

خلاصه، در نطقت خواه بسيار گوى و خواه اندك

چون ‏شام امروز جز تو صاحبى ندارد بنابراين سخن بصراحت بگو و چرب زبانى ‏و سياستبازى مكن

جرير مدت سه ماه نزد معاويه ماند، و آورده اند كه چهار ماه. و معاويه پيوسته او را سر مى دوانيد و از بيعت كوتاهى مى نمود. ناچار على به او نوشت:

سلام بر تو. پس از سپاس و ستايش پرودگار، به محض رسيدن نامه ام معاويه را وادار كن كه حرف قطعى بزند، و او را سخت بگير تا كار را فيصله دهد، و مخيرش گردان ميان جنگى قطعى وآشتى يى ننگ آور. هر گاه جنگ را برگزيد، اعلام جنگ متقابل بده، زيرا خدا خائنان ( پيمانشكن ) را دوست نمى دارد و اگر آشتى را برگزيد از او بيعت بگير و بيا. والسلام

معاويه در جواب برايش نامه‏اى همراه جرير فرستاد به اين مضمون:

پس از سپاس و ستايش خدا، اگرآنان كه با تو بيعت كردند، در حالى با تو بيعت مى كردند كه از خون عثمان پاكدامن بودى درست مثل ابوبكر و عمر و عثمان- رضى الله عنهم اجمعين- بودى، اما تو مهاجران را تحريك كردى‏كه خون عثمان را بريزند و انصار را نگذاشتى به دفاعش بر خيزند، تا نادان از تو فرمان برد و ناتوان به وسيله تو تونا گشت. مردم شام جز جنگيدن با تو به هيچ كارى راضى نشدندو مى خواهند با تو بجنگند تا كشندگان‏عثمان را تحويل آنها بدهى. اگر اين كار را كردى امر تعيين خليفه به شوراى مسلمانان واگذار خواهد


صفحه 183

گشت. حقيقت اين است كه حجازى ها تا وقتى اسلام را داشتند حكام مردم بودند، اما وقتى از اسلام جدا گشتندشامى ها حكام مردم گشتند. دليلى كه عليه من مى آورى مثل دليل قاطعى كه عليه طلحه و زبير داشتى نيست، زيرا آن دو با تو بيعت كردند و من بيعت نكرده ام، و دليلت عليه مردم شام مثل دليلت عليه مردم بصره نيست زيرا اهالى بصره سر به فرمانت آوردند، ولى مردم شام سر به فرمانت ننهاده اند.

امام ( ع ) به او نوشت:

ادعا كرده اى بيعتم را نقض عهدم نسبت به عثمان گردانيده و آن را نزد تو اعتبارى نيست. من فقط يكتن از مهاجران بودم همراه و هماهنگ ايشان، و ايشان بر گمراهى اتفاق نمى يابند و نه دستخوش بى بصيرتى مى شوند. من نه‏دستور ( كشتن عثمان را ) داده ام تا مسووليت آن گريبانگيرم شود و نه دست به كشتنش زده ام تا از قصاص قتلش بترسم، اما درباره اين كه گفته اى شاميان حاكم بر حجازيانند، يكتن از قريش شام را نشان بده كه صلاحيت پذيرفته شدن در شورا را داشته باشد يا تصدى خلافت برايش روا باشد. اگر هم كسى را نام ببرى مهاجران و انصار ترا دروغگو و تكذيب خواهند كرد، و ما براى تو كسانى از قريش حجاز را نشان خواهيم داد كه اين صلاحيت را دارند. بنابراين به بيعتى كه تو را متعهد كرده و بر گردنت بار گشته باز آى و عليه آن عده نزد من اقامه دعوا كن. درباره فرقى كه ميان مردم شام با مرم بصره قائل شده اى و بين خودت با طلحه و زبير، بجان خودم وضع در آن موارد يكسال است، زيرا آن بيعت بيعتى عمومى است و غير قابل تجديد نظر و رد كردن.

در نامه اى كه معاويه‏در اواخر جنگ صفين به على ( ع ) نوشته چنين آمده است:

تو اى ابوالحسن اگر بر سر فرماندهى و خلافت‏مى جنگى، بجان خودم اگر خلافتت درست‏مى بود تقريبا در جنگيدن با مسلمانان‏معذور بودى، لكن خلافت واقعا به تو تعلق نگرفته است، و چطور تعلق مى گيرد در حاليكه مردم شام سر بفرمانت در نياورده و با آن موافقت ننموده اند؟ از خدا و هيبتش بترس و از قدرت‏و كيفر


صفحه 184

خشم آلودش بيمناك باش‏ و شمشيرت را از مردم باز گير و در نيام كن، چون بخدا آتش جنگ بكام خود فرو بردشان و از آنان جز ته مانده‏اى‏ بر جا نمانده است.

على بن ابى طالب ( ع ) در نامه اى به او چنين مى نويسد:

اين كه مرا بيم داده اى از اين كه كار هايم تباه شود و سابقه درخشانى كه در اسلام دارم از بين برود، بجان‏خودم اگر عليه تو تجاوز مسلحانه كرده بودم حق داشتى به من چنين اخطار كنى، اما من مى بينم خداى متعال مى فرمايد: با آن دسته بجنگيد تا به حكم‏ خدا باز آيد. ما بررسى و انديشه كرديم درباره هر دو دسته متخاصم، و ديديم دار و دسته تجاوز كار مسلح داخلى آن است كه تو در آنى، زيرا بيعتى كه ‏با من شده ترا كه در شامى ملتزم و متعهد گردانيده چنانكه بيعتى كه با عثمان در مدينه شد ترا بخود پايبند ومتعهد و ملتزم گردانيد. راجع به متزلزل كردن قدرت اين امت، سزاوار آن است كه من ترا از آن پرهيز دهم. اين كه مرا از كشته شدن تجاوز كاران مسلح داخلى ترسانده اى، بايد بدانى كه رسول خدا ( ص ) به من فرمان داده با آنان بجنگم و آنان را بكشم، و به ‏يارانش فرموده: در ميان شما كسى هست‏ كه بر سر تفسير قرآن مى جنگد همانطوركه من بر سر نزول قرآن جنگيدم- و بمن اشاره كرد. و براى من از همه كس واجب تر است كه به اجراى است كه به اجراى فرمان حضرتش كمر بندم. اين اين كه گفته‏اى بيعت من صحت ندارد، زيرا مردم شام آن را نپذيرفته اند و چگونه ممكن است صحيح باشد؟ آن بيعت واحدى است كه حاضران و غايبان را به يكسان ملزم و پايبند مى گرداند و قابل تجديد نظر و بررسى و تفيير نيست، و هر كه سر به آن نسپارد مخالف آن خواهد بود و هر كه درباره اش چون و چرا نمايد سياستبازى و نفاق نموده باشد. بنابراين براه راست آى و دست از سركشى بردار و آنچه را برايت مصلحت نيست رها كن. زيرا نزد من جز شمشير برايت نيست تا آنكه سر شكسته به حكم خدا باز آئى و ناچار سر به بيعت بسپارى. و السلام.

در نامه اى‏از معاويه به على بن ابى طالب ( ع ) چنين آمده است:

لجاجت و بيهوده گوئى‏را كنار بگذار، و كشندگان عثمان را به ما تحويل


صفحه 185

بده و حكومت را به شورائى از مسلمانان واگذار تا بر كسى كه مايه خشنودى خدا باشد اتفاق يابند، بنابراين تو پيمان و تعهد بيعتى بر گردن ماندارى، و نه ما وظيفه اطاعت از تو را داريم و نه حق مواخذه و سرزنش ما را دارى، و ترا ويارانت را جز شمشير نخواهد بود.

امام ( ع ) به او چنين جواب مى دهد:

ادعا كرده‏اى برترين افراد در اسلام فلان شخص و بهمان شخص است، و از مطلبى ياد كرده اى كه اگر كامل و درست باشدبه تو ربطى نخواهد داشت و در صورتى كه نادرست باشد اشكالش به تو وارد نخواهد بود. ترا چه به برترين شخص جامعه يا پائين تر از وى، و حاكم و محكوم اسيران آزاد شده و پسران آنها را چه به فرق گذاشتن و تميز دادن ميان مهاجران پيشاهنگ و ترتيب درجات و مراتب و مشخص كردن طبقات ايشان تو از اين كارها بعيد و بيگانه اى كسى باين امور پرداخته كه خود محكوم آن امور است. تو اى آدميزاد نمى شود پااز گليمت دراز نكنى و حد خويش و پستى‏ مرتبه‏ات را بشناسى و مطابق وضعى عمل ‏كنى كه برايت مقدر گشته است؟ مغلوبيت مغلوب عليه تو نخواهد بود و نه پيروزى چيره به نفع تو . . .

نوشته اى تو براى من و يارانم چيزى جز شمشير ندارى. مرا پس از گرياندن خنداندى كى ديده اى كه فرزندان عبدالمطلب از دشمن روبرو تابند و از شمشير بترسند؟ اندكى درنگ كن جنگ ترا در خواهد گرفت و كسى كه در پى او هستى به تعقيب تو بر خواهد خاست و آنچه را دور مى بينى نزديك خواهد گشت. من باكاروانى از مهاجران و انصار و تابعان‏ نيكروشان به سوى تو روانم كاروانى انبوه با تيغ هاى فروزان كه همه نفراتش جامه مرگ در پوشيده اند و خوشترين ديدارها برايشان ديدار رحمت پرودگار است، و با ايشان فرزندان مجاهدان بدر همراه است و تيغ هائى هاشمى كه جاى زخم هاى كاريش را در تن‏برادر و دائى و پدر بزرگ و خانواده ات ديده اى و آن از ستمكاران دور نيست.

وقتى على ( ع ) به " رقه " رسيد جمعى از يارانش به او گفتند: اميرالمومنين به معاويه و افراد قبيله‏ات كه در آن سامانند نامه بنويس، چون بدين وسيله حجت برايشان تمامتر و افزونتر خواهد گشت. بر اثرآن، به ايشان چنين نوشت:


صفحه 186

از بنده خدا على اميرالمومنين به معاويه و قريشى كه نزد وى اند:

سلام بر شما من در خطاب به شما خدائى را كه جز او خدائى نيست سپاس مى برم. وپس از آن مى گويم: خدا بندگانى دارد كه به وحى منزل ايمان آورده و تفسير را آموخته اند و دين شناس گشته اند، و خدا برتريشان را در قرآن حكيم ذكر كرده است و شما در آن زمان دشمن پيامبر بوديد و قرآن را دروغ مى خوانديد و بر سر جنگ عليه مسلمانان همداستان بوديد و هر كه از ايشان را مى يافتيد زندانى مى كرديد يا شكنجه مى داديد يا مى كشتيد، تا آن خداى متعال اقتدار دينش را اراده فرموده و چيرگى نهضتش را و اعراب دسته دسته به‏اسلام در آمدند و اين امت خواه ناخواه به آن تسليم گشت، و شما جزو كسانى بوديد كه يا به طمع و يا از ترس به آن تسليم شديد در حاليكه پيشاهنگان اسلام با پيشقدمى خويش كسب‏افتخار نمودند و مهاجران پيشاهنگ به افتخار و برترى نائل آمدند، و شايسته‏نيست كسانى كه سابقه درخشانى چون ايشان ندارند نه فضائل و افتخاراتى مانند آنان بر سرحكومت كه در خور و صلاحيت ايشان است با آنان به كشمكش برخيزد و گناهكار و ستمكار شود، و نه براى آدمى كه عقل دارد سزا است كه شان‏و مقام خويش نشناخته و پا از گليم خود بيرون نهد و خود را با جستجوى آنچه در صلاحيت و حق وى نيست به بدبختى و عذاب در اندازد. ذيحق ترين افراد مردم به تصدى حكومت اين امت چه ‏در گذشته و چه در حال عبارتند از نزديكترين آنان به پيامبر ( ص ) و داناترين آنان به قرآن و دينشناس ترينشان و پيشقدمترينشان در مسلمان شدن و پر افتخار ترينشان در جهاد و ماهر ترين و كار آمد ترينشان در امورحكومتى كه زمامداران عهده دار مى شوند. بنابر اين از خدائى كه به آستان وى باز برده مى شويد بترسيد و حق را به باطل نياميزيد و حق را دانسته و عمدا مپوشانيد، و توجه داشته باشيد كه بهترين بندگان خدا كسانى هستند كه به آنچه مى دانند عمل مى كنند، و بدترينشان نادانهائى‏هستند كه با نادانى بكشمكش دانايان مى روند، زيرا دانا بوسيله دانشش برترى دارد و نادان با كشمكش نمودن با دانا فقط بر نادانى خويش مى افزايد. هان من شما را دعوت مى كنم به كتاب خدا و سنت پيامبرش و جلوگيرى از ريخته شدن خون اين امت. اگر دعوتم را پذيرفتند


صفحه 187

به راه راست رسيده ايد و به خوشبختى خويش دست يافته ايد، و در صورتى كه نپذيرفته و بر تفرقه جوئى و برهمزدن قدرت اين امت پاى فشرديد فقط از خدا بيشتر دور خواهيد گشت و خدا بر شمابيشتر خشم خواهد گرفت. والسلام.

خواننده گرامى در پرتو نامه هائى كه ميان امام و پيشواى عاليقدر مومنان ومعاويه زشتكار مبادله شده قطعا ملاحظه‏كرده است كه معاويه از تمام حرفهائى كه مى زند از استناد به قتل عثمان و متهم كردن اين و آن به دست داشتن در خون او و پناه دادن قاتلانش تا برسد به خونخواهى او و ديگر چيزها منظورى ندارد جز بر همزدن نظم عمومى جامعه و سست كردن خلافت حقه اميرالمومنين ( ع )تا زمينه حكومت خودش فراهم آيد، هدفى كه در راهش هر چه توانسته تلاش نموده و به هر جنايت و خيانتى دست آلود است از رشوه دادن تا تهديد و قتل و غارت و تهمت و بهتان. بيعت مهاجران و انصار را بى ارزش و خوار مى شمارد و آنان را كه متفقا با امام( ع ) هستند مشتى خطاكار و بى مقدار قلمداد مى نمايد و مى گويد از اسلام و حق جدا گشته و به گمراهى در افتاده‏اند و قدر و مقام شامى ها افزونتر از قدر و بهاى مهاجران و انصار و همه مردم مدينه‏است و بيش از همه اصحاب عادل و نيكرو پيامبر ( ص ) كه مقيم مدينه اند حال آنكه اين اسير آزاد شده اى كه پدرش كسى جز يك اسير آزاد شده نبوده اند حق دخالت در كار اسلام را ندارد و حق و صلاحيت چون و چرا در خلافت را كه اهالى مدينه- آن‏مهاجران و انصار پرافتخار و اصحاب عادل و نيكرو پايه گزارى كرده و استوار ساخته اند. كى به او اجازه اين مداخلات و فضولى ها را داده است او و عناصر بى سر و پاى شام چه وقت حق و صلاحيت چون و چرا در تصميم صاحبنظران جامعه- و اهل حل و عقد امور عمومى مسلمانان- را داشته اند


صفحه 188

ضمنا ملاحظه كرده ايد كه معاويه هنگامى دست به جنگ عليه اميرالمومنين ( ع ) زده است كه امام ( ع ) حجت را بر وى تمام گردانيده و هيچ‏از تفهيم و ارشاد و تذكر و اندرز فرونگذاشته و او را كاملا با حكم خدا و فرمان و تعليم قطعى اش آشنا ساخته و در هر عذر و بهانه اى را بروى بسته است، لكن چه ميتوان كرد كه معاويه گوش از نيوشيدن سخن حق بربسته و دل بروى پرتو هدايت، و سلطنت طلبى ديده‏بصيرت و اراده حق گرائى اش را از او سلب نموده است .


صفحه 189

حرف صريح معاويه منظورش را بر ملا مي سازد

ديديم معاويه به جرير مى گويد على (ع) ماليات گيرى شام و مصر را به او بدهد و حكومت پس از وى از آن او باشدتا در ازاى آن خلافت را براى على ( ع )بشناسد و براى او بنويسد كه خليفه است. و جرير اين تقاضا و پيشنهاد رابه امام ( ع ) نوشت معاويه نيز نوشت و خواست كه او را در استانداى شام باقى‏بگذارد و على ( ع ) در جوابش چنين مى نويسد:

پس از سپاس و ستايش پرودگار، دنيا شيرين و خرم است و آراسته و دل انگيز، نمى شود كسى دل به آن پردازدو آن با آراستگى و زرق و برقش او را بخود سرگرم نسازد و از آنچه برايش سودمندتر است غافل نگرداند. حال آنكه دستور داريم توجه به زندگى آخرت‏داشته باشيم و تشويق شده ايم كه رو به‏آن آوريم. بنابراين اى معاويه آنچه را نابوذ شدنى است واگذار و براى آنچه جاويدان است كار كن، و از مرگى‏كه سرانجام تو است بر حذر باش و از محاسبه اى كه عاقبت به پايش كشيده خواهى شد، و بدان كه خداى تعالى چون‏براى بنده‏اى خير اراده فرمايد بين او و آنچه ناگوار است مانع مى شود و به او توفيق اطاعتش را مى دهد، و چون براى بنده اى اراده بدى فرمايد او را با زندگانى دنيا مى فريبد و آخرت را از يادش مى برد و آرزوهايش رابسط مى دهد و از آنچه مايه صلاح وى است دورش مى گرداند. نامه ات رسيد وديدم هدفى را كه از آن تو نيست منظورخويش ساخته‏اى و در پى چيزى غير از گمشده خويشى و در بيراهى مى لولى و در گمراهى سرگردانى، و به آنچه حجت نيست چنگ آويزى و به سست ترين شبهه دل آويز. اين كه تقاضا كرده اى جنگ را متاركه كنيم و تو را در استاندارى


صفحه 190

شام برقرار نمايم، اگر امروز اهل چنين كارى باشم ديروز اين كار را مى كردم.

اين نوشتته اى عمر ترا به استاندارى شام منصوب كرده است، وى كسى را كه حاكم قبلى اش به استاندارى گماشته بود بر كنار ساخت وعثمان كسى را كه عمر به استاندارى گماشته بود بركنار ساخت و اساسا زمامدار را براى اين مردم مى گمارند كه ببيند مصلحت امت در چيست و آيا درعمل حاكم قبلى رعايت گشته يا از او پوشيده مانده و كارى عيبناك كرده است. و پس از صدور هر فرمانى ( در عزل و نصب يا كار ديگر حكومتى ) ممكن است‏فرمان جديدى صادر شود و هر زمامدارى نظر و اجتهاد خاصى دارد.

معاويه در اثناى نبردهاى صفين و دو يا سه روز پيش از " ليله‏الهرير " دوباره نامه اى به اميرالمومنين ( ع ) نوشت و در آن‏ تقاضا كرد او را در استاندارى شام ابقا نمايد، و اين كار را بر اثر آن ‏كرد كه على ( ع ) فرمود: چون سپيده برآيد آنان را به توفان حمله خواهم گرفت و مردم سخنش را منتشر ساختند و شاميان هراسيدند، و معاويه گفت: فكر كردم دوباره باب مذاكره را با على بگشايم و از او بخواهم مرا در مقام استاندارى شام ابقا نمايد، و قبلا اين را به او نوشته بودم، ولى جوابى نداد و حال دوباره برايش مى نويسم تا او را به ترديد اندازم و به‏رحم آورم.

آنگاه چنين نوشت:

پس از سپاس و ستايش پرودگار، هرگاه تو مى دانستى و ما مى دانستيم جنگ چنين بر سر ما مى آورد به جنگ يكديگر بر مى خاستيم. اگر آن وقت عقلمان را از دست‏داده بوديم آنقدر برايمان باقى است كه اينك برگذشته


صفحه 191

پشيمانى خورديم و آينده را به صلاح آريم. قبلا از تو تقاضا كرده بودم شام را به من بدهى و مرا ملزم به بيعت كردن با خودت و اطاعت از خودت ننمائى، اماتو نپذيرفتى. و خدا آنچه را تو از من دريغ داشتى به من داد. من اكنون همان تقاضاى ديروزى را تكرار مى كنم. من همانقدر به زندگى اميدوارم كه تو، و نه از مردن بيش از تو مى ترسم. بخدا سربازان به فلاكت افتاده اند وسرداران از ميان رفته اند، و ما از يك‏قبيله و از بنى عبد مناف هستيم كه بريكديگر هيچ برترى نداريم مگر برترى يى كه آنهم باستنادش هيچ اشرافى يى را خوار و فروتر نمى توان شمرد و نه آزاده يى را به بردگى توان گرفت . والسلام.

جواب اما م (ع)

پس از سپاس و ستايش آفريدگار، نامه اى رسيد، نوشته اى هرگاه تو مى دانستى جنگ چنين بر سر ما و شما مى آورد به جنگ يكديگر برنمى خاستيم. من اگر به خاطر خدا كشته بشوم و زنده بشوم و دوباره كشته ‏بشوم و آنگاه زنده بشوم هفتاد بار هرگز از سخت گيرى به خاطر خدا و از جهاد بر ضد دشمنان خدا رو نمى گردانم. نوشته اى براى ما آن قدر از عقل باقى مانده كه بر گذشته پشيمانى بخوريم. من به هيچوجه عقلم را از دست‏نداده ام و نه نقصى در آن يافته ام ونه بر كرده پشيمانى خورده ام. راجع به تقاضاى تو كه ترا در مقام استاندارى شام باقى بگذارم، من آنچه‏ را ديروز از تو دريغ داشتم امروز به تو نخواهم داد. اين كه گفته اى جنگ همه مان را به كام خود فرو برده جز تنى چند را كه باقى مانده اند. توجه داشته باش هر كه جنگ حق طلبانه و اسلامى او را به كام دركشيده باشد به ‏بهشت رفته است و هر كه باطل به كام دركشيده باشدش به دوزخ رفته است . . .

نامه معاويه به عبدالله بن عباس:

پس از . . . شما جماعت بنى هاشم براى بد كردن به كسى بيش از بد كردن به دوستداران عثمان بن عفان شتاب بخرج نمى دهيد و كار را به جائى رسانده ايد


صفحه 192

كه طلحه و زبير را بخاطر اين كه به خونخواهى او برخاستند و رفتارى را كه با او شده گناه شمردند كشتيد. اگر اين را به عنوان رقابت با بنى اميه بر سر قدرت سياسى و حاكميت مى كنيد پس چرا وقتى دو قبيله عدى و تيم عهده دار خلافت شدند با آنها به رقابت و كشمكش بر نخاستيد و سر بفرمانشان در آوريد؟

حوادثى كه مى بينى پيش آمده است و اين جنگ ما را بجان يكديگر انداخته و از پا در آورده است. آنچه مايه اميد شما درباره ما است مايه اميد ما درباره شما نيز هست‏و هر چه ما را از صدمه زدن به شما مايوس مى كند مايه ياس شما از صدمه زدن به ما نيز هست. ما اميدوار بوديم وضعى غير از آنچه پيش آمد پيش بيايد و از چيزى غير از آنچه پيش آمدمى ترسيديم . امروز عليه ما نمى توانيد به شدتى بيش از آنچه ديروز مى‏جنگيدند بجنگيد و نه فردا بشدتى بيش از امروز. ما به آن مقدار از كشور شام كه در چنگ ما است قانعيم، شما هم‏به همان مقدار كه از كشور عراق در چنگ شما است قناعت كنيد و به جان قريش رحم كنيد، چون بيش از شش رجل قرشى باقى نمانده است: دو تا در شام، دو تا در عراق، دو تا در حجاز. آندوكه در شامند من و عمرو عاص هستيم و دو نفرى كه در عراقند تو و على، و دو نفرى كه در حجازند سعد و ابن عمر. دو نفر از آن شش نفر در برابر تو و دو نفر چشم انتظار تو، و تو رئيس اين‏جمعى، و اگر مردم پس از عثمان با توبيعت كرده بودند با تو زودتر از على بيعت مى كرديم.

ابن عباس در جوابش چنين نوشت:

پس از . . . نامه ات رسيد و خواندم. اين كه نوشته اى در بدى كردن به دوستداران عثمان شتاب بخرج مى دهيم و از تسلط و حاكميت بنى اميه‏متنفريم، بجان خودم تو عثمان را وسيله تحقق منظورت يافتى آنگاه كه ازتو كمك خواست و كمكش ننمودى تا به اينجا رسيدى و شاهد من و داور ميان من‏و تو در اين موضوع پسر عمويت و برادر عثمان، وليد بن عقبه است. درباره طلحه و زبير، آن دو نفر عليه عثمان تحريك كردند و كار را بر او سخت گرفتند و بعدا بيعت را گسستند و


صفحه 193

از پى چنگ انداختن بر حكومت بر آمدند، بهمين جهت با آنها بر سر نقض پيمان بيعت جنگيديم و با تو بخاطر تجاوز مسلحانه ات جنگيديم. درباره اين كه گفتى اى از قريش جز شش نفر باقى نمانده است، مردانش خيلى زيادندو باقيماندگانش چقدر خوبند و برخى ازبهترين رجالش عليه تو جنگيدند و هر كدامشان هم كه پا از يارى ما بدامن پيچيد تو را نيز خوار گذاشت. اين هم كه مى خواستى ما را با دو قبيله تيم وعدى به ستيزه اندازى، بايد بدانى كه ابو بكر و عمر بهتر از عثمان بودند و عثمان بهتر از تو بود. چيزهائى كه به تو نشان خواهيم داد در آينده كه آنچه را در گذشته از ما ديده بودى فراموش خواهى كرد و از عمليات بعدى ما خواهى‏ هراسيد. راجع به اين كه گفتى اى اگر مردم با من بيعت كرده بودند كار حكومت استوار و درست مى گشت، بايد بگويم مردم با على كه از من بهتر است ‏بيعت كردند و حكومتش كاملا برقرار و استوارنگشت. ترا چه به حرف زدن از خلافت اى معاويه تو اسير آزاد شده اى هستى پسر اسير آزاد شده اى و خلافت متعلق به مهاجران پيشاهنگ است و آزادشدگان فتح مكه را به آن راه و دخالتى نيست. والسلام.

ابن قتيبه، قسمت اخير نامه را به اين عبارت آورده است: " ترا به خلافت چه تو اسيرآزاد شده مسلمانى و پسر سر فرماندهى قبائل مشرك و مهاجم به اسلام، و پسر زنى كه جگر شهداى " بدر" را خورده است ".

معاويه پس از مصالحه امام مجتبى عليه السلام و ورود به كوفه در نطقش مى گويد: " مردم كوفه فكر مى كنيد باشما بر سر نماز و زكات و حج جنگيدم‏و از آن جهت كه ديدم شما نماز مى خوانيد و زكات مى دهيد و به حج مى رويد؟ نه در حقيقت براى اين جنگيدم كه‏بر شما حكومت كنم و خدا با اين كه شما نمى خواستيد مرا به مقصود رساند . هان هر مال و هر خونى در جريان اين شورش و آشوب از بين رفته بى بازخواست‏خواهد بود و هر چه ( در پيمان مصالحه با امام ع ) شرط شده و پذيرفته ام زيراين دو پايم پايمال


صفحه 194

خواهد بود.

معروف بن خربوذ مكى مى گويد: درحالى كه عبدالله بن عباس در مسجد ( كوفه) نشسته بود و ما در حضورش معاويه وارد شد و در انجمن وى نشست، ابن عباس رو از او برگردانيد. معاويه به او گفت: چرا از من رو گردانى؟ مگر نمى دانى من از پسر عمويت براى تصدى اين حكومت ذيحق ترم؟ گفت: چرا ذيحق تر باشى؟ باين دليل كه او مسلمان بود و تو كافر؟ گفت: نه، به اين خاطر كه من پسر عموى عثمانم. گفت: پسر عموى من بهتر از پسر عموى تو است. معاويه گفت: عثمان بناحق كشته شد.- در آنحال پسر عمر حضور داشت- ابن عباس اشاره به پسر عمر گفت: پس، اين ذيحق تر از تو به تصدى حكومت است.

معاويه گفت: عمر را كافر كشت ولى عثمان را مسلمان كشته است ابن عباس گفت: اين بخدا واقعيتى است كه با قاطعيتى بيشتر استدلالت را رد و نقض مى كند.

اين سخنان به خواننده گرامى كاملا ثابت مى نمايد كه معاويه از ابتدا در پى دست انداختن بر حكومت بوده و منظورى جز آن نداشته است، و پسر هنده جگر خوار نمى توانسته استدلالات امام ( ع ) يا ابن عباس را رد كند و خود را ذيحق براى تصدى خلافت بشمارد و نه قادر بوده به آسانى به حكومت دست يابد، پس ناگزير نخست به پاره اى از منظور اكتفا نموده و خواسته فرمانروائى بر شام و مصر را به دست آورد و ساير مناطق هم لشكر كشى كرده تسلط و سيطره خويش را تكميل نمايد. همين پيشنهاد و طرح كه كشور واحد اسلامى به دو قسمت تجزيه شود و در هر يك حكومتى جداگانه برقرارگردد بدعتى است و مايه تفرقه وتجزيه، و هيچ سابقه اى در تاريخ اسلام نداشته و به هيچوجه قابل اجرا و شرعى نبوده است. بيعتى كه در مدينه‏ با


صفحه 195

اميرالمومنين على بن ابيطالب ( ع ) صورت گرفت يك بيعت عمومى‏ بود و همه مسلمانان را شامل مى شد و ملزم و متعهد مى ساخت و هيچكس حق سر باز زدن از آن را نداشت و نه مردم هيچيك از استان ها حق داشتند نپذيرفتند و از تبعيت خليفه وقت سر پيچند، و به موجب تمام نظريات و مذاهب فقهى معاويه خليفه بعدى و متاخر شمرده مى شد و بنابر آن حديث صحيح و ثابت- كه پيشتر ديديم- قتلش واجب بود و امام ( ع ) با اين چاره اى جز اين‏ نداشت كه با آن تجاوزكار مسلح و آن گردنكش نافرمان بجنگد تابه حكم خدا بازآيد .


صفحه 196

تصميم معاويه مزمن بوده است

نظر معاويه درباره خلافت امام على بن ابيطالب ( ع ) تازگى نداشته‏ بلكه ريشه دار و مزمن بوده است. باحضرتش از ديرگاه دشمنى داشته و ازهمانوقت كه اسلام ميان او و امام جدائى افكنده است. تضاد آن دو تضاد كفر و اسلام بوده است. از آن وقت كينه امام على ( ع ) را به دل گرفته و پرورده كه در يك روز و يك نبرد برادرش و پدر بزرگش و دائى اش باشمشير وى به خاك هلاك افتاده اند وستاره افتخاراتش در آسمان اسلام و درتاريخ بشريت دمادم اوج و درخشش گرفته‏ و هر چه تابناك تر گشته است.

به محض كشته شدن عثمان و حتى پيش از اين كه مهاجران و انصار و مردم مدينه با امام ( ع ) بيعت كنند بناى كارشكنى و توطئه و تحريك را گذاشته تا مردم را بجان هم بيندازد و مراكز قدرت جديد ايجاد كرده اساس حكومت اميرالمومنين را بلرزاند و نيروى مجاهدان را به اصطكاك و فرسايش در اندازد. بدست يكى از قبيله بنى عميس نامه اى براى زبيربن عوام فرستاد به اين مضمون:

بسم الله الرحمن الرحيم

به بنده خدا زبير اميرالمومنين

از معاويه بن ابى سفيان

سلام بر تو. پس از . . . من براى تو از مردم شام بيعت گرفتم و موافقت نموده سر فرود آوردند. كوفه وبصره نزديك تو است، نگذار پسر ابو طالب پيش از تو به آن دست يابد، و اگر دو شهر به فرمان تو در آمد چيزى ديگر باقى نمى ماند. من با طلحه بن عبيدالله به عنوان جانشين تو بيعت كردم بنابراين به خوانخواهى عثمان برخيز و مردم را به خونخواهى او دعوت كنيد، و بايد شما دو


صفحه 197

نفر جديت و تلاش بسيار بخرج دهيد. خدا شمادو نفر را پيروز گرداند و دشمنتان را خوار سازد.

زبير از اين نامه بسيار شاد گشت و به طلحه خبر داد، و هيچ شك‏نكردند كه معاويه از سر خير خواهى آنان چنين نوشته يا نه، و بر اثر آن‏تصميم به مخالفت و سركشى در برابر على( ع ) گرفتند.

ديندارى و خدا ترسى اين مردك را ببينيد كه بگمان واهى اين كه از عناصر فرومايه شام براى زبير بيعت گرفته او را امير المومنين مى خواند و به مقام خلافت مى شناسد و در همانحال حاضر نمى شود على بن ابيطالب ( ع ) را كه اميرالمومنين حقيقى‏است خليفه و اميرالمومنين خطاب كند كسى را كه مهاجران و انصار و پيشاپيش‏آنان خود زبير و طلحه بن عبيدالله- كه معاويه براى ولايتعهدى پسنديده- باوى بيعت خلافت بسته اند و با اين خطاب، آن دو را مى فريبد و به نقض بيعت ودست زدن به نافرمانى و تجاوز مسلحانه ‏داخلى برمى انگيزد و به آن سرنوشت زيانبار

ملاحظه مى كنيد كه خونخواهى عثمان نردبان وصول به حكومت و مقام سياسى شده است و معاويه اين نردبان رانخست به طلحه و زبير نشان داده و توصيه كرده است و شياطين هميشه چنين توصيه هائى به دوستداران پيروانشان مى كنند.

همچنين توجه داريد كه براى دشمنان على ( ع ) دعا ميكند كه پيروز شوند و او را نفرين ميكند كه خوار و ذليل گردد حال آنكه پيامبر عاليقدرمان در حديث صحيح و مورد اتفاقى ميفرمايد: " خدايا هركه را دوستش مى دارد و دوست بدار و هر كه رادشمن ميداردش دشمن بدار، و هر كه را ياريش مى كند يارى كن، و هر كه خوارمى خواهدش خوار گردان ".

در نامه ديگرى‏به زبير مى نويسد:

پس از . . . تو زبير بن عوامى، پسر ابو خديجه، پسر عمه پيامبر خدا ( ص )


صفحه 198

و حوارى او و باجناقش، و داماد ابو بكر، و سوار جنگى اسلام، و كسى كه در مكه به هنگام بانگ زدن شيطان جانبازى كرده است. بر انگيخته گشته اى و قيام كرده‏اى چون اژدهائى از جا بدر جسته با شمشير آخته كه مى پيچد و پيش مى تازد و اين همه جنبش را به قدرت ايمان و صدق يقين مى كند. و پيامبر خدا ( ص ) پيشتر به تو مژده بهشت داده است و عمر ترا يكى از كسانى كه تعيين خليفه براى امت مى كنند قرار داده است. بدان اى ابا عبدالله كه ملت به علت نبودن زمامدار چون رمه‏اى پراكنده گشته است. بنابراين براى جلوگيرى از خونريزى و گرد آورى و وحدت ملى و آشتى اختلاف داران با شتاب اقدام كن و پيش از آنكه كار سخت شود و امت بيشتر دچار پراكندگى گردد، زيرا مردم به لبه پرتگاه نابودى رسيده اند و اگر پدر مهربانى نيابند مضمحل خواهند گشت. براى گرد آوردن ملت و متحد كردنش جديت و سرعت بخرج بده و راه به سوى خدا ببر. من در اينجا كار را براى تو و رفيقت درست وروبراه كرده ام و بدين ترتيب كه حكومت متعلق به آن ديگرى جانشين وى باشد. خدا ترا امام ديندار و دين قراردهد و جوينده خير و تقوى. والسلام.

از پسر هنده جگر خوار بايد پرسيد: امت كجا چون رمه بى چوپان و پراكنده گشته و كى چنين شده است و چرا و چگونه شده است؟ حال آنكه رهبرى چون على بن ابيطالب ( ع ) دارد كه با بصيرت و كار دانيش مصالح عمومى را به دقت مى بيند و رعايت مى نمايد و راه بر هرناروائى و خطر و انحراف مى بندد و دست هر تبهكار بدخواهى را كه بسوى امت دراز گردد مى شكند و مى برد، رهبر و امامى كه برادر پيامبر خدا است و خودش، و يگانه امامى كه نصى بر امامت ‏و خلافتش هست و ملت يكپارچه با او بيعت كرده است و متحد است اگر معاويه‏تفرقه انداز بگذارد و امنيت و نظام عمومى را بر هم نزند و با دسيسه اختلاف نيندازد. معاويه اى كه بقول مولاى متقيان مثل شيطان از برابر انسان و پشت سرش و از چپ و راستش در مى آيد و و سوسه مى انگيزد و خدا سابقه درخشان


صفحه 199

اسلامى يى نصيبش نكرده و نه پيشينه اجدادى درستى.

به طلحه مى نويسد:

پس از . . . تو قرشى يى هستى كه كمتر از هر فرد قرشى ديگر به قريش بدى كرده اى. اين‏علاوه بر چهره خوشت و دست و دلبازيت و شيوا گوئى ات. تو در ايمان به اسلام پيشاهنگ بودى و نفر پنجم مژده يافتگان بهشتى، و افتخار و فضيلت شركت در جنگ " احد " ترا است. بنابراين‏شتاب كن به كارى كه باعث شود ملت حكومتش را به عهده ات گذارد، كارى كه‏از آن كوتاهى نتوان كرد و نه خدا بدون‏اينكه به آن اقدام نمائى از تو خشنودخواهد گشت. من اين سامان را زير فرمان تو آورده ام و زبير، و او بر تو برترى ندارد، و هر كدامتان ديگرى‏ را پيش انداخت آن زمامدار خواهد بود و ديگرى جانشينش. خدا شما را بر راه درست هدايت يافتگان بدارد و خردمندى توفيق يافتگان را به شما عنايت فرمايد. والسلام.

بايد از معاويه پرسيد: اين فضائل و افتخارات كه براى زبير و طلحه بر شمردى و مايه استحقاق ‏تصدى خلافت دانستى على ( ع ) از آنها بى‏نصيب بود؟ از فضيلت و افتخار مژده بهشت يافتن ياد مى كنى و از اين كه زبير يكى از مژده يافتگان است و طلحه‏پنجمين نفر، آيا على ( ع ) نفر دهم هم نبود؟ پس چرا اين فضيلت و افتخار را برايش قائل نشدى و از او سلب كردى و او را ملحد و قاتل ناحق و امثال آن شمردى و چرا طلحه و زبير را اغوا نمودى و به عجله واداشتى مبادا " پسر ابو طالب " زودتر از آنها به خلافت دست يابد؟ مگر آن مژده بهشت ادعائى به‏تنهائى براى اثبات صلاحيت و استحقاق تصدى خلافت كافى است؟ پس چرا سعد بن ابى وقاص را- كه زنده بود و جزو مژده يافتگان به حساب آمده است- براى تصدى خلافت بيحق و نالايق دانستى؟ شايد به اين سبب كه فكر مى كردى از وجود ايندو يا حكومتشان بهتر مى توانى سوءاستفاده كنى و نان بقرض كسى دادى كه به تو باز گرداند؟

عجيب تر حرفى است كه به طلحه مى زند: تو در ايمان به اسلام پيشاهنگ بودى. مگر اميرالمومنين على بن ابيطالب ( ع ) سر آمد پيشاهنگان اسلام و اولين


صفحه 200

مسلمان و پر افتخارترين مومن نبود؟ مگر اين حديث از پيامبر ( ص ) به صحت و ثبوت نپيوسته كه پيشاهنگان سه تن اند: پيشاهنگ همه در ايمان به موسى يوشع است و در ايمان به عيسى صاحب ياسين، و پيشاهنگ همه در ايمان به محمد على بن ابيطالب؟ مگر امت محمد ( ص ) اين واقعيت را ثابت و راست نشمرده اند كه على اولين كسى است كه به خدا ايمان آورد و رسالت پيامبرش را باور نمود و با او نماز خواند و در راهش جهاد كرد؟

اگر طلحه را افتخار و فضيلت شركت در نبرد " احد " است على ( ع ) را افتخار شركت در همه نبردهاى پيامبر ( ص ) از " بدر" و " احد " گرفته تا خيبر و خندق و حنين و نبرد " حمراء الاسد " بگذارد شرك و كفر گوش معاويه را از شنيدن نداى رسا و شيواى جبريل و رضوان كر و ناشنوا كرده باشد آنجام كه بانگ برداشتند:

لافتى الاعلى لاسيف الاذوالفقار

دلير فقط على است و شمشير فقط ذوالفقار

مگر ديده اش چون بصيرتش نابينا بود كه رزماورى ها و دليرى هاى على ( ع ) را ازآوردگاهها و نبرد نميديد؟ آرى، معاويه براى قهرمانى هاى على ( ع ) فضيلت و افتخارى قائل نيست و برايش مقام دليريگانه و شمشير زن يكتا را نمى شناسد چون هم او بوده كه زنهاى خانواده پليد وى را به عزا نشانده و پيكر برادر و پدر بزرگ و دائى و ديگرافراد خانواده اش را با شمشير بران وحق آفرينش دو پاره كرده است، و خود معاويه به همين معنا اشاره دارد آنجاكه به طلحه گوشزد مى كند: تو قرشى يى هستى كه كمتر از هر فرد قرشى ديگربه قريش بدى كرده اى

به مروان بن حكم مى‏نويسد:

به محض خواندن نامه ام مثل پلنگ باش كه شكار غافلگيرانه مى كند و پرخاش حيله آميز، و چون روباه باش كه با حركات ماهرانه و زيركانه از چنگال خصم مى گريزد. خودت را از ديده و نظرشان چنان پنهان كن كه خار پشت وقتى دستى به او مى رسد پنهان و در غلاف مى نمايد، و خود را چنان خوار وبى مقدار نشان بده كه مردم از كمك و يارى و پيروزيش مايوس باشند، و درباره كارهاشان كسب اطلاع و تجسس


صفحه 201

كن چنان مرغى كه لحظه كمال جوجه اش را در تخم انتظار مى برد و كنجكاوى مى نمايد، و حچاز را بشوران وتباه كن كه من شام را تباه مى كنم. والسلام.

اين حرف صريح و روراست معاويه است آن وقت كه اطلاع مى يابد مردم و مهاجران و انصار با امام ( ع ) بيعت كرده اند و خلافتش راه استقرار گرفته است، و مى بيند در ميان امت اسلام هيچكاره است نه در شوراى عالى اصحاب راهش مى دهند و نه نظرش را در تعيين خليفه و كارهاى مهم دولتى مى خواهند، و دير يا زود بايد با امام ( ع ) بيعت كند و سپس از كار پر سود و پر احترام استاندارى شام و فرماندهى سپاه آن منطقه كناره جويد. پس درصدد برمى آيد كه جاه طلبان را تحريك نمايد و مردم را بشوراند تا خليفه جديد مجال و فرصت رسيدگى به كار او و بركناريش را نيابد و به يك سلسله كشمكش و زد و خورد داخلى مشغول باشد، چنانكه صريحا درنامه هايش توصيه‏مى كند كه خرابكارى و شورش و تحريك وايجاد تفرقه شود، و اين راهى است كه آن تبهكار را به منظورش كه سلطنت و حكومت ناپايبند به قرآن و سنت باشد مى رساند.

تعجب آور است كه معاويه براى طلحه و زبير كه خود امام على ( ع ) بيعت خلافت بسته اند و ملزم به اطاعت از وى هستند بيعت مى گيرد بيعت‏خلافت و چنانكه از نامه هايش برمى آيد اين بيعت را چند روز پس از بيعت كردن آنها با امير المومنين على ( ع ) مى گيرد وانگهى معاويه كيست تا كسى را نامزد مقام خلافت نمايد آنهم در وقتى كه اجماع اصحاب پيامبر ( ص ) بر خلافت امام بر حق تحقق يافته است؟ حتى اگر آن بيعت براى امام ( ع ) صورت نگرفته بود معاويه كسى نبود كه حق دخالت در نامزد كردن اين و آن براى خلافت داشته باشد. بعلاوه آن نفهم نمى دانست كه بيعت گيرى براى طلحه و زبير در حقيقت نقض بيعتى است كه قبلابا امام ( ع ) كرده اند، و زمامدار و پيشواى بيعت شكن به چه درد امت مى خورد و كجا مى تواند مصلحت عمومى را شناخته و به عمل در آورد؟ تازه اگرفرض كنيم بيعت باطلحه و زبير درست باشد و بيعتى باطل نباشد باز چون پس از بيعت با اميرالمومنين على ( ع ) صورت گرفته آندو خليفه متاخر شمرده مى شوند كه قتلشان واجب است به موجب آن همه حديث " صحيح " و ثابت پيامبراكرم ( ص ) كه قبلا خوانديم، و مگر ميشود مسلمانان خليفه اى داشته باشند مستحق قتل و محكوم به اعدام؟


صفحه 202

گفتگوي برادر معاويه با جعده

1- ابو عمر در " استيعاب "مى نويسد: " عبدالرحمن بن غنم- صحابى- از دينشناسترين افراد شام بود و هم او بود كه عامه تابعان شام را فقه آموخت، و قدر و منزلتى بلند داشت و همان است كه ابو هريره و ابو درداء را در " حمص " وقتى بعنوان نماينده معاويه از حضور على مى رفتند مورد نكوهش قرار داد و از آن جمله گفت: از شما عجيب است، چطور اين كارى كه كرديد و پيغامى كه آورديد براى شما روا است شما از على مى خواهيد تعيين خليفه را به شورا واگذارد حال آنكه ميدانيد مهاجران و انصار و مردم حجاز و عراق با وى بيعت ‏كرده اند و كسانى كه باوى موافقت نموده اند بهتر از آنهايند كه با وى بيعت ننموده اند؟ معاويه را كه از اسيران آزاد شده است كه حق خلافت ندارند چه ربطى به شورا و چه دخالتى در آن؟ او را كه خود پدرش ازسران قبائل مشرك و مهاجم به اسلامند؟

آن دو از ماموريت خويش پشيمان گشتند و در حال توبه نمودند . خدايشان رحمت كند و بيامرزد ".

2- مردى از شاميان- در اثناى نبردهاى صفين- به ميدان آمده در ميان دو سپاه بانگ برداشت: آى ابوالحسن آى على به نبرد من بيا. على به نبردش پيش رفت تا بجائى كه گردن اسبشان رديف گشت و در ميان دو سپاه قرار داشتند. گفت: على تو پيشاهنگ اسلامى‏و افتخار هجرت دارى. آيا اجازه ميدهى پيشنهادى بكنم كه از خونريزى جلوگيرى كند و اين جنگ ها را بتاخير اندازد تا تصميم خود را بگيرى؟ على گفت: چه پيشنهادى؟ گفت: تو بر ميگردى


صفحه 203

به عراقت و عراق را به تو وا مى گذاريم، و ما بر مى گرديم به شاممان و شام را به ما وا مى گذارى على گفت:مى دانم كه اين پيشنهاد را از ره خيرخواهى و دلسوزى مى كنى، و اين موضوع‏ مرا سخت بخود مشغول و به بيدار خوابى ‏وا داشت و هر چه كردم ديدم راهى جز جنگيدن يا كافر گشتن به آنچه خدا بر محمد ( ص ) فرو فرستاده نيست، زيرا خداى تبارك و تعالى از دوستدارانش خشنود نخواهد بود كه در جهان ( يا كشور ) سر از حكم خدا پيچيده شود و آنان ساكت و سر به فرمان باشند و امربه معروف و نهى از منكر نكنند. بنابراين ديدم جنگيدن برايم آسانتر وتحمل پذيرتر است از كشيدن بندهاى گران در دوزخ.

3- عتبه بن ابى سفيان به جعده بن هبيره مى گويد: جعده ما بخدا قسم عقيده نداريم كه معاويه براى خلافت شايسته تر از على است اگر على در حق عثمان چنان نكرده بود. لكن عقيده ما اين است كه معاويه در حكومت بر شام ذيحق تر از على است چون مردم شام موافق آن هستند، بنابراين از شام دست بداريد و براى ما بگذاريد. بخدا در شام كسى يافت نميشود كه بيش از معاويه براى جنگ اصرار نداشته باشد، ونه در عراق كسى هست كه براى جنگ مثل على اصرار و جديت داشته باشد و ما پيش از از آنچه شما نسبت به رهبرتان فرمانبردارى نشان مى دهيد نسبت به رهبرمان فرمانبردارى نشان مى دهيم. چقدر براى على بد است كه در نظر مردم ذيحق ترين و شايسته ترين فرد براى رهبرى آنها باشد، اما همينكه به قدرت سياسى برسد اعراب را به نابودى كشاند .

جعده گفت: درباره برترى على بر معاويه، اين چيزى است كه حتى دو نفرهم بر سرش اختلاف ندارند. اين كه حالا مى گوئيد به حكومت شام قانعيد، قبلا هم به آن قانع شديد و ما نپذيرفتيم. درباره اين كه در شام كسى يافت نمى شود كه بيش از معاويه براى جنگ اصرار و جديت نداشته باشد و نه در عراق كسى هست كه براى جنگ مثل على اصرار و جديت داشته باشد، بايد هم چنين باشد. يقين على او را بدين جديت و اصرار در آورده و شك و ترديد معاويه او را به كوتاهى و سستى كشانده‏است. و ميانه روى و آهسته كارى اهل حق بهتر از تلاش اهل باطل


صفحه 204

است . . .

4- در " صفين " عبدالله بن بديل خزاعى در نطقى مى گويد: " معاويه داعيه ‏چيزى را دارد كه حق او نيست و بر سر حكومت با صاحب حقيقى آن و كسى كه همشان او نيست به كشمكش برخاسته است، و بوسيله باطل به مجادله برخاسته تا حق ( و اسلام ) را در هم بشكند، و به‏مدد بيابانگردان بيسواد و قبائل مشرك و متعصب بر شما تاخته و گمراهى را درنظرشان جلوه داده و حقيقت نموده و دردلشان عشق آشوب كاشته و حقيقت و واقعيت خلافت را برايشان بگونه اى ديگر جلوه داده است و بر پليديشان پليدى ها افزوده است.

5- همين عبدالله، خطاب به اميرالمومنين على ( ع ) مى گويد:

امير المومنين آن جماعت اگر اين بود كه خدا را منظور داشتند يا براى خدا كار مى كردند با ما مخالفت نمى نمودند، اما حقيقت اين است كه آن جماعت فقط براى اين مى جنگند كه از مقتدا بگريزند و به خاطرعشقى كه به تبعيض اقتصادى و انحصارگرى دارند و مى خواهند قدرت سياسى خود را حفظ كنند و نگذارند عشرت دنيائى يى كه اكنون به چنگ آنهااست از دستشان برود و نيز از سر كينه اى كه در دل دارند و عداوتى كه در سينه شان هست از آن ضربه ها كه تو اى‏اميرالمومنين برايشان فرود آورده اى در قديم و در آن نبردها پدرانشان را و برادرانشان را كشتى.

و سپس رو به مردم كرده و مى گويد:

معاويه چطور با علي بيعت مي کند حال آنکه او برادرش حنظله و دائي اش وليد و جدش عتبه را در يک نبرد کشته است بخدا گمان نمي کنم بيعت کنند.

6- يزيد بن قيس ارحبى در نطقى در " صفين " چنين مى گويد:

اين جماعت بر سر اين با ما مى جنگند كه دينى را برقرار كنند كه ديده باشند ما ضايع و پايمال كرده ايم و نه بر سر احياى حق و قانونى كه‏ديده باشند ما ابطال و پايمال كرده باشيم. فقط برسر اين دنيا با ما مى جنگند تا در آن ديكتاتور و پادشاه


صفحه 205

باشند . . .

7- سعد بن ابن وقاص درنامه اى به معاويه مى نويسد:

پس از . . . شورا، هيچيك از اعضايش براى تصدى خلافت ذيحق تر از ديگرى نيست، جز اين كه على از پيشاهنگان بود و در ماآن خصال ( و امتيازات ) كه در وى بود نبود و در عين حال همه محاسن ما را داشت و ما همه محاسنش را نداشتيم و ازهمه ما ذيحق تر و با صلاحيت تر بود براى تصدى خلافت، لكن تقديرات الهى خلافت را از او برگردانيد و به جائى قرار داد كه خدا مى دانست و تقديرش بود. و ما مى دانستيم كه او از همه مابراى تصدى خلافت با صلاحيت تر است، اما چاره اى جز اين نبود كه درآن باره سخن گفته شود و مشاجره صورت گيرد. بنابراين آن موضوع را كنار بگذار. اما درباره كار تو اى معاويه حكومتى است كه از ابتدا تا انتهايش باآن مخالف بوديم. درباره طلحه و زبير، اگر آنها به بيعتى كه كرده بودند پايبند مى ماندند برايشان بهتر بود، و خداى تعالى عائشه ام المومنين را بيامرزد.

8- در نامه محمد بن مسلمه به معاويه چنين آمده است:

بجان خودم اى معاويه تو جز در پى دنيا نيستى و جز هواى دل خويش را پيروى نمى كنى. اگرعثمان را پس از مرگ يارى كردى دروقت زنده بودنش خوارش گذاشتى. ما و مهاجران و انصارى كه در اينجا هستند به صواب و نيكرائى نزديك تريم.

و ديگر نامه ها و گفتگو هاى جمعى از صالحان و نيكمردان گذشته كه در صفحات‏اين جلد " غدير" ملاحظه كرديد.

اينها گفتار و آراء كسانى است كه معاويه و كارها و لشكر كشيهايش را ديده و شاهد ادوار مختلف زندگيش بوده اند و او رادر دوره بت پرستى اش شناخته اند و دوره تسليم و اظهار مسلمانى و نيز هنگامى كه از پستى روزگار چون اوئى طمع به خلافت اسلامى بسته با اينكه طبعا از آن محروم بوده و هيچ فضيلتى كه او را در


صفحه 206

خور آن سازد نداشته و به رذائل بيشمار كه عدم شايستگى اش را ثابت ميداشته آلوده بوده است. ايشان كه از نزديك شاهد كردار و روحيات و لشكر كشى هايش بوده‏اند با اختلاف تعابير و عبارات يك حقيقت را بيان داشته و در موردش همداستان گشته و گفته اند آن سركش بيراه براى فرماندهى بر مسلمانان صلاحيت ندارد و نه تصدى حكومت بر شام را دارد حكومتى كه بر اساس تضعيف نظام خلافت و تجزيه كشور واحد اسلامى ‏بوجود آمده است، و او هيچ منظورى جزتسلط حكومت ندارد بهر طريقى كه امكان داشته باشد با تهديد و قتل و تطميع واز راه غصب حكومت تا بدان وسيله كه امكان داشته باشد با تهديد و قتل و تطميع و از راه غصب حكومت تا بدان وسيله به ثروت و عشرت و انحصار نعمت هاى جامعه به خود و دار و دسته اش نائل آيد، و انگيزه اش علاوه بر عشرت‏دنيائى از طريق تسلط سياسى انتقامگيرى خون خويشان او است از امام ( ع ) كه زير پرچم بت پرستى و شرك ودر جنگهاى ضد اسلام و با شمشير حضرتش‏ به زمين ريخته است تا دين و نظام خداعلى رغم آنها پيروز و بر قرار گشته است. از اينها بر مى آيد كه معاويه و دار و دسته اش منظور و هدف و انگيزه اى جز آنچه گفته شد نداشته اندو نه چنان منظورى كه بر شهود عصرش ‏و ناظران كارها و لشكر كشى ها پوشيده‏ مانده و بعدها هواخواهان حزب سفيانى كشف و اظهارش كرده باشند و اين انگيزه و هدف ها، نامشروع و ضد اسلامى است و تلاش ناشى از آن يك تلاش باطل گرايانه. خاك برآن منظور پست و دنيا پرستانه، و مرگ بر جاه طلبى و برده گيرى خلق.

پسر هنده جگرخوار- با اينكه آدمى خويشتن را بدرستى ميشناسد- خويشتن را براى خلافت‏شايسته تر از عمر مى شناخت، واين در " صحيح " بخارى آمده است از قول عبدالله‏بن عمر مى گويد: نزد حفصه ( خواهرم ) رفتم . . . و گفتم: ديدى كه كار حكومت بر مردم چگونه شد و مرا سهمى ندادند. گفت: برو خود را به آنها برسان چون در انتظار تو هستند و مى ترسم دورى تو از آنها نوعى تفرقه باشد. و چندان اصرار كرد تا برفتم. چون مردم بپراكندند معاويه چنين نطق‏كرد: كسى كه مى خواهد درباره حكومت سخن بگويد بيايد. حقيقت اين است كه مابراى حكومت از او ( اشاره به پسر عمر ) و پدرش شايسته تريم.- حبيب بن مسلمه


صفحه 207

از عبدالله عمر مى پرسد: تو در جواب معاويه هيچ نگفتى؟ عبدالله بن عمر مى گويد: خود را جمع و جور كردم تا بگويم: شايسته تر از تو براى‏حكومت، كسى است كه با تو و پدرت در دفاع از اسلام و براى مسلمان شدنشان جنگيد، اما ترسيدم سخنى بگويم كه وحدت را بر هم بزند و مايه خونريزى شود و طور ديگرى نتيجه دهد، پس آنچه را خدا در بهشت وعده داده بياد آوردم. حبيب بن مسلمه مى گويد: از آن خطا مصون ماندى.

اين طرز تفكر و عاقبت بينى پسر عمر كه او را از خطا مصون داشت و از تفرقه اندازى و خونريزى باز داشت كجا بود آنگاه كه دست بيعت با امام برحق امير مومنان مولاى متقيان كه امت مسلمان بر خلافتش همداستان گشته بود باز كشيد و نترسيد سخنى كه مى گويد مايه تفرقه و برهمزدن وحدت و خونريزى شود، و با سخن و عملش باعث تفرقه و برهم خوردن وحدت‏گشت و تزلزل نظام جامعه و حكومت مشروع‏ اميرالمومنين و ريخته شدن خون هزاران ‏بى گناه و پاكدامن و مجاهد؟ " خدا از پى شان به حسابشان مى رسد ".

معاويه خواب نبوت مي ديده

نه تنها هدف نهائى معاويه را از جميع تحركاتش ‏وصول به خلافت تشكيل ميداد بلكه تاريخ حكايت ميكند كه هدفى بالاتر از اين داشته است بدش نميامده كه مردم او را پيامبر بشناسند پيامبرى پس از خاتم پيامبران. ابن جرير طبرى با سندحكايت ميكند كه عمرو بن عاص به آن هيئتى از مصريان به ملاقات معاويه رفت. پيش از ملاقات، عمر و عاص به آن هيئت گفت: توجه داشته باشيد وقتى وارد دربار پسر هند مى شويد بهنگام سلام دادن او را خليفه نخوانيد، چون با اين طرز برخورد در نظر او بزرگ خواهيد شد، و هر چه مى توانيد او را تحقير كنيد. متقابلا معاويه به حاجيان درگاهش گفت: من حدس مى زنم كه پسر نابغه مقام مرا نزد آنعده كه همراه وى اند كوچك كرده است، بنابراين توجه داشته باشيد وقتى آن هيئت وارد مى شود با تمام قدرت آنها را به تعظيم وا داريد و در فشار بگذاريد به طورى كه وقتى هر كدامشان به نزديك من مى رسد نفسش در آمده باشد. اولين كسى كه وارد شد مصرى يى بود بنام ابن خياط. همينكه وارد شد او را به تعظيم


صفحه 208

وا داشتند، و گفت: سلام بر تو اى پيامبر خدا. ديگران از وى تبعيت كردند. چون ازحضور معاويه بدر شدند عمرو به آنها پرخاش كرد كه خدا لعنتتان كند، من گفتم در سلام دادن او را فرمانروا نخوانيد آنوقت او را پيامبر مى خوانيد.

ممكن است همين حادثه، تخم آن مسلك فاسدى را كاشته باشد كه جمعى ازهواخواهان معاويه پس از وفاتش پيش گرفته اند. شمس الدين نياء مقدسى در كتاب " احسن فى معرفه الاقاليم " مى نويسد: مردم اصفهان يك ابلهى و مبالغه‏پردازى يى در حق معاويه دادند. برايم مرد زاهد و متعبدى را نام بردند. از قافله ام جدا گشته آهنگ ديدار وى كردم‏ و شبى را نزدش بسر آوردم و هى از او سوال كردم تارسيدم به اين مساله كه نظرت درباره " صاحب " چيست؟ بنا كرد به بد گفتن و لعنت كردن وى و افزود كه او مذهبى آورده است بيگانه و ناشناس پرسيدم چه مذهب وعقيده اى؟ گفت: مى گويد: معاويه پيامبر مرسل نبوده است پرسيدم: تو چه مى گوئى؟ گفت: همان را كه خداى عز و جل گفته است: " ميان‏هيچيك از پيامبرانش با ديگران جدائى قائل نمى شويم ". ابو بكر پيامبر مرسل‏بود و عمر پيامبر بود . . . ( و هر چهار خليفه را نام برد و آنگاه افزود: ) و معاويه پيامبر بود. گفتم: چنين مگو وچنين عقيده مبند. آن چهار تن خليفه بودند و معاويه شاه بود و پيامبر ( ص ) فرموده است: خلافت پس از من تا سى‏سال خواهد بود و سپس سلطنت. آن وقت بنا كرد به ناسزا گفتن به من، و اشاره به من به مردم گفت: اين مرد رافضى ( و بد گوى خلفا) است. اگر قافله مان سر نرسيده بود مرا تكه پاره كرده‏بودند. و در اين زمينه، داستان هاى ‏بسيار از آنها هست.

گرفتيم آنعده را ابهت دربار و ترس گرفته بود و حرف زدنشان را نمى فهميدند و در حال سراسيمگى و بيخودى از زبانشان در آمدكه سلام بر تو اى پيامبر خدا


صفحه 209

اما اين ‏كه با سلطنتش ادعا مى كرد خليفه و جانشين پيامبر خدا است اگر در پى رسيدن به مقامى بالاتر از سلطنت نبودونمى خواست خلافت غاصبانه را نردبان وصول به مرتبه رسالت نمايد چرا آنها را منع نكرد و ترسشان را نزدود تا به خود آمده وضع را بدرستى دريابند و سخن بيراه و نابجا نگويند؟ او كه در پى غصب مقامى بالاتر از خلافت بود برايش فرقى نداشت كه او را اميرالمومنين بخوانند يا خليفه يا پيامبر يا پروردگار مى خواست دماغ پسر نابغه را به خاك در بار خويش بمالد و باعتراف به سلطه جابرانه اش وا دارد و واداشت و موفق گشت و غرور پيروزى وى را بر آن داشت كه براى قدرت و مقامش صورتى معتدل و بازنندگى‏يى كمتر نپسندد، بلكه شكلى بسيار بيمورد و بيجا و بيگانه از واقعيت اختيار نمايد پسر هنده جگر خوار از آن خطاب باطل و سلام ناروا خوشش مى آيد و به كسى كه او را پيامبر مى خواند تندى نمى نمايد و از آن خطاب باز نمى دارد و در همان حال خودش حاضرنمى شود كه پيامبر اسلام را پيامبر بخواند و به رسالت بشناسد، حتى براى تحقير و كوچك كردنش بنام ميخواندش غافل از اين كه نام والاى محمد با عظمت ترين است چه به تنهائى بيايد و چه با هزار ستايش و ثنا و تعظيم، و رسالت با نام والايش ملازم و همجاه‏است. حافظان حديث و حديثشناسان گفتگوئى را ثبت كرده اند ميان معاويه‏و امد بن ابد حضرمى به اين صورت: معاويه- آيا هاشم را ديده اى؟ امدبن ابد: آرى بخدا بلند بالا و خوش صورت بود، مى گفتند: ميان دو ديده اش بركه‏اى است معاويه- او را ديده اى؟ آرى، مردى كوتاه قد و نابينا بود، مى گفتند: شوم صورت است يا شر صورت است معاويه- محمد را ديده اى؟ محمد كيست؟ معاويه- پيامبر خدا- چرا او را همانگونه كه خدا با عظمت و فخامت ذكركرده ياد نكردى و نگفتى پيامبر خدا


صفحه 210

حكميت، به چه منظور؟

آخرين تشبثى كه براى رساندن معاويه به كرسى‏خلافت صورت گرفت با تدبير خائنانه عمر وعاص بود و به صورت حكميت، و اولين تشبث و نخستين وسيله عبارت بوداز بالا بردن شعار خونخواهى عثمان. درحالى كه اميرالمومنين ( ع ) از ابتداى كار و آغاز اختلاف با پسر هنده جگر خوار و سپس در آستانه جنگ صفين همواره پيشنهاد مى كرد براى حل اختلاف به آيات محكم و نصوص قرآن مراجعه شود و معاويه و عمرو عاص نمى پذيرفتند در آخر كار و هنگامى كه ميرفت كار جنگ يكسره شود براى نجات خود و ايجاد شكاف در جبهه حق و گول زدن مردم پيشنهاد مراجعه به قرآن را مطرح ساختند نه براى حل شدن اختلاف درپرتو تعاليم و احكامش، بلكه بفريب و خيانت. و بر اثر آن حيله پردازى عمر وعاص و حماقت و خريت ابو موسى اشعرى وضع را آشفته تر كرد وآشوب داخلى را ريشه دارتر. در پايان اين به اصطلاح حكميت و مراجعه به قرآن، ابو موسى اشعرى به عمر و عاص گفت: خدا ترا موفق نگرداند كه خيانت و حيله بكارى زدى، و تو سگ را مى مانى كه چه به او حمله كنى و چه نكنى پارس مى كند. و عمرو عاص به او جواب داد: و تو خر را مى مانى كه كتاب مقدس بار داشته باشد.

بدينسان، حقيقت و حكم خدا در مورد آن‏اختلاف داخلى در گفتگو و كارى


صفحه 211

كه آندو به عنوان حكميت انجام دادند پايمال گشت و نديده انگاشته شد، گفتگوئى كه شيطان سياست پردازى با احمق بى تجربه اى داشت، و همه قبول‏دارند كه هر دو طمع به خلافت بسته بودند و حكميت را براى همين ترتيب دادند. ناطقان عراقى و سردارانش در راهنمائى اشعرى همين را به وى متذكر گشتند و نيز در تذكر به دار و دسته منحرف شام همين واقعيات را گوشزد نمودند. مثلا ابن عباس به اشعرى مى گويد:

نابغه سياسى عرب با تو هم انجمن‏گشته است. معاويه هيچ خصلتى كه او راشايسته خلافت سازد ندارد. بنابراين اگر حقى را كه به جانب تو است بر پيكرباطل وى بزنى او را محكم ميكنى و به مقصود ميرسى، و اگر باطل وى به حقى كه به جانب تو است طمع بست ترا آلت اجراى مقصودش مى سازد. بدان اى ابو موسى كه معاويه اسير آزاد شده مسلمانان است و پدرش سرفرماندهى قبائل مشرك و مهاجم به اسلام بوده است و او بدون راى شورا و بدون بيعت داعيه خلافت دارد. اگر در برابرت ادعاكرد كه عمر و عثمان او را به استاندارى گماشته اند راست گفته است عمر او را به استاندارى گماشته و خودولايت و سرپرستى او را عهده داشته چون طبيبى كه او را از آنچه دلش مى خواهد باز مى دارد و آنچه را خوش نمى دارد بزور به او مى خوراند. و سپس عثمان با اتكا به نظر و كار عمر او رابه استاندارى گماشته است، و بسا كه توسط آن دو به استاندارى گماشته شده اند و ادعاى خلافت ننموده اند. و توجه‏ داشته باش كه عمرو عاص در زير هرچه كه ترا خوش مى آيد شرى برايت پنهان دارد. هر چه را فراموش كردى اين را از ياد مبر كه با على همان جماعتى بيعت كرده است كه با ابوبكر و عمر و عثمان بيعت كرده و آن بيعت بيعت هدايت و منطبق با دين است، و وى جز با سركشان نافرمان و بيعت شكنان نجنگيده‏است.

احنف بن قيس به او مى گويد:

آن جماعت را دعوت كن كه به فرمان على درآيند و اگر نپذيرفتند از آنها بخواه كه مردم شام و هركس از قريش عراق را مى خواهند برگزينند و از قريش


صفحه 212

شام هر كه را دوست مى دارند.

شريح بن هانى به اشعرى مى گويد:

مردم عراق اگر معاويه برايشان حاكم شود زنده نخواهند ماند، اما مردم شام اگر على حاكمشان شود برايشان خطرى نخواهد بود. بنابراين درباره آن مساله با توجه دقيق به اين حقيقت بينديش و نظربده. تو سابقا در حوادث كوفه و جنگ جمل مردم را ( از پيوستن به على ع ) بازمى داشتى، و اگر اينك كارى شبيه آن از تو سر زند آن گمان كه به تو مى رفت به يقين خواهد پيوست و اميدى كه به تو مى رفت مبدل به ياس خواهد گشت.

آنگاه اين ابيات را سرود:

ابو موسى بدترين دشمن را در برابرت نهاده ان

فدايت شوم عراق را ضايع مسا

حق اهل شام را بده و حق را از ايشان بستان

زيرا امروز هرچند آهسته روان باشد چون ‏ديروز خواهد گشت

و فردائى خواهد آمد با حوادثش

روزگار چنين است و با نيكبختى و بدبختى قري

مبادا عمرو ترا بفريبد كه عمر

هميشه دشمن خدا است

و حيله هائى بكار مى بندد كه عقل ‏را حيران مى گرداند

حيله هائى كه در لفافه ظاهرى آراسته پيچيده است

معاويه را چون مقتدا و پيرى كه سرفراز است مگردان

و چنين اعتبارى به‏او مده و شمارش چنان

از طرف ديگر، معاويه اينطور عمروعاص را راهنمائى و براى مذاكرات


صفحه 213

حكميت آماده مى سازد، به او مى گويد:

اگر ترا با مردم عراق ترساند و تهديد كرد او رابا شام تهديد كن، و اگر با مصر تهديدت كرد با يمن تهديدش كن، و اگربا على تهديدت كرد با معاويه تهديدش كن.

عمرو عاص از او مى پرسد: به نظرتواگر اسم على را آورد و از پيشاهنگى در ايمان به اسلام و هجرت ياد كرد و از اتفاق مردم بر سر خلافت وى چه بايد بگويم مى گويد: هر چه مصلحت مى دانى و مى خواهى.

اين وصف گويائى ازجريانات آن زمان است و بيان روشنى ازواقعيات آن و بوضوح ميرساند كه نيت ومنظور عراقيان و شاميان از كشمكش و جنگى كه داشته اند چه بوده است و هر يك خلافت را براى رئيس خويش مى خواسته‏و در همين راه بوده كه در جريان حكميت- بحق يا نا حق- خلع و تثبيت از طرف آن دو نفر بعمل آورده و گفتگوى عمرو عاص و ابو موسى بر سر همين دور ميزده است و در اثنايش هيچ سخنى از خون عثمان و خونخواهى او به ميان نيست ‏و فقط بر سر اين است كه چه كسى خلافت ‏بايد بكند و چون اساس كار تجديد نظر درمساله خلافت و تعيين آن بوده به هنگام نوشتن صلحنامه كلمه اميرالمومنين از جلواسم مولاى متقيان‏ و اميرمومنان امام على ( ع ) برداشته شده است.

از مطالب كه تحت عناوين ششگانه اخيرآمده ماهيت جريانات بدقت روشن گشت و شكى نماند كه معاويه در پى خلافت بوده است نه در پى خونخواهى عثمان، واين يك وسيله تحقق آن آرزوى باطل ومنظور ناروا بيش نبوده است.

بنابراين، ابن حجر چه مى گويد و چگونه با قاطعيت اظهار نظر مى نمايد كه كشمكش ميان امام ( ع ) و پسر هنده جگر خوار ربطى به خلافت نداشته ومنحصر به خونخواهى عثمان بوده است؟ اين را مى گويد تا جنايات و تبهكارى آن مردك را توجيه و تبرئه نمايد كه براى برآوردن شهوات و مطامعش هفتاد هزار نفر را به خاك و خون كشيده است و پنداشته كسى به حسابش نخواهد رسيد و هيچ


صفحه 214

پژوهنده دقيقى پيدا نخواهد شد كه دلائل قاطع و روشنگر تاريخى را بر صورتش بزند يا خجالت نكشيد، از اين كه محققى پيدا شود و آبرويش را ببرد، و نيز از صحنه رستاخيز و ايستادن در برابر محكمه عدل الهى هراس به خود راه نداده و ندانسته كه خداى قهار و دادگستر در كمين و در پى حساب و دادرسى است.

بحث خود را با سخن " باقلانى " پايان دهيم آنجا كه در " لتمهيد " مى گويد: " بستن پيمان بيعت امامت با شخصى بدين مضمون كه جمعى رادر ازاى قتل يكتن به قتل رساند بدون شك خطائى ناروا است، زيرا وى در اين كار به استناد اجتهاد و استنباط شخصى‏عمل مى كند و براى خويش. حال آنكه ممكن است استنباط و اجتهاد زمامدارى بر اين تعلق گيرد كه قتل جمعى را در ازاى يكتن جايز نداند و اين نظر و راى بسيارى از فقها است، يا ممكن است‏زمامدارى چنين نظر و راى داشته باشد، ولى بعدا از اين نظر برگردد. بنابراين ‏بستن پيمان بستن پيمان حكومت با كسى بدين مضمون كه فقط قانون كيفرى را به‏موجب يكى ازمذاهب اسلامى اجرا كند عقدى فاسد و باطل است و كسى كه آنرا بسته و با آن موافقت نموده ملزم به آن نيست.

وانگهى اگر مسلم باشد كه على از كسانى است كه كشتن جمعى را درازاى يكتن جايز مى دانند نمى تواند همه كسانى را كه در قتل عثمان دست داشته اند بكشد مگر قبلا يكايك آنها را مشخص و با دليل و شهادت محكوم كرده باشد و ضمنا اولياء مقتول به محضر او آمده از او تقاضاى خونخواهى پدر و ولى خويش را كرده باشند و نيز در شمار كسانى نباشند كه به عقيده وى‏سركش و تجاوزكارداخلى اند و از جمله كسانى كه احقاق حقشان لازم و واجب نيست مگر آنگاه كه سر به فرمان حكومت در آورند و از سركشى و تجاوز كارى دست بكشند، و نيز امام استنباط كند كه كشتن كشندگان عثمان به بى نظمى و آشوبى سهمگين نمى انجامد كه فسادش باندازه قتل عثمان يا سهمگين تراز آن است و بتاخير انداختن كيفر تا هنگام امكان آن و تحقيق بيشتر و دقيق‏در امرش بيشتر به مصلحت امت است و براى حفظ وحدت ضرورى تر و از آشوب و فساد دورتر است و سبب مى شود كه بى گناهى به كيفر نرسد و آنان كه در قتل‏عثمان دستى نداشته اند پايشان به ميان نخواهد شد.


صفحه 215

اينها همه امورى است كه امام را در اجراى قانون كيفرى و احقاق حق ملزم مى داشته است و كسى حق ندارد با شخصى بيعت امامت ببندد باين شرط كه يكى از مواد قانون‏كيفرى را باعجله و شتاب باجرا گذارد و در آن مورد بنا به نظر عامه مردم عمل كند و نه كسى حق دارد امامتى بدين‏ شرط را بپذيرد.

بنابر آنچه گذشت بايد اين روايت را گرچه سندش صحيح باشد دور انداخت اگر هم آن دو نفر با اين شرط بيعت كرده باشند و وى آن را پذيرفته باشد كارى خطا صورت گرفته است و در عين حال خدشه اى در امامت وى وارد نمى سازد، زيرا پيمان بيعت امامتش قبلا و پيش از بيعت اين دو منتقد گشته است و اين شرط بى اعتبار و بى اثر بوده است، چون چنين‏اشتباهى از امامى كه امامتش ثابت و برقرار گشته خطائى نيست كه خلعش را لازم آورد يا وظيفه فرمانبردارى مردم‏ را در برابرش از آنان سلب نمايد و حق‏حاكمتيش را زايل گرداند. "


صفحه 216

بررسي دفاعيه ابن حجر براي معاويه

ابن حجر به تقليد از پيشينيانش كار توجيه جنايات‏و گناهان معاويه را ادامه داده و در بهانه تراشى و تصحيح خلافت معاويه بس پرگفته و تلاش ورزيده و حقه بازى را به پرروئى كشانده است و همه آنچه در كتاب " الصواعق المحرقه " نوشته دو مطلب بيش نيست:1- همه جناياتى كه معاويه مرتكب گشته از لشكر كشى هاى تجاوزكارانه و خونريزى و قتل و غارت و بى ناموسى و قيام عليه خليفه وقت وكشتن هزاران مسلمان كه در ميانشان سيصد و چند تن از شركت كنندگان در بيعت " شجره " و جماعتى از مجاهدان بدرو گروهى از مهاجران و انصار و عده اى‏بسيار از اصحاب عادل و نيكرو ياتابعان نيكو سيرت بوده اند همه اينها را از روى اجتهاد و استنباط فقهى خويش كرده است.

ابن حجر مى پندارد چنين توجيهات مسخره اى مى تواند ارتكاب گناهانى را كه قرآن و سنت بوضوح مشخص كرده اند كار درستى جلوه دهد و مرتكبش را تبرئه نمايد. و گمان مى كند همين كه پرده قدس و عفافى به عنوان مجتهد بودن به گرد معاويه كشيد هر گناهى را كه مرتكب شده و لكه هر جنايتى را كه بردامن داشته


صفحه 217

باشد ماستمالى خواهد كرد و ديگر كارى بر خلاف قرآن و سنت كرده عمل شرعى و طبق اجتهاد و فتواى شخصى خواهد بود و نام گناه و جنايت ونافرمانى در برابر خدا و پيامبر ( ص ) بر آن نميتوان نهاد او نمى داند يا خود را به نفهمى مى زند كه چنين اجتهاد و استنباطى- استنباطى كه مخالف نص و در برابر نص صريح قرآن و سنت باشد- بى ارزش و بى اعتبار است واساسا اجتهاد و استنباط نام ندارد ابن حجر شنيده كه انسان مى تواند بر خلاف اجتهاد مجتهدان اجتهاد و استنباط نمايد، لكن نفهميده كه ديگر بر خلاف حكم خدا پيامبر ( ص ) نمى توان اجتهاد واظهار راى كرد.

بارى، ابن حجر و كسانى كه پيش از او به اين تو جيهات و بهانه آورى ها جهت تبرئه معاويه پرداخته اند و كسانى كه پس از او چنين كرده اند پنداشته اند اجتهاد و استنباط احكام فقهى كارى بى ضابطه و بى بقاعده است نه آنكه اصول و قواعد و ضوابطى داشته باشد كه اگر طبق آنهاعمل نشد باطل ونادرست باشد، و كارى است كه به دلخواه صورت مى گيرد و آراءاجتهادى چندان كشدار و سازگار است كه با هر هوس و خواهشى جور مى آيد و چنان است كه بوسيله اش مى توان خلافكارى وگناهورزى خالد بن وليد را توجيه و تبرئه كرد و گفت طبق اجتهادش آن فجايع‏را در حق قبيله بنى حنيفه و رئيس پاكدامن و نيكو كارش مالك بن نويره مرتكب گشته و خون بى گناهان را ريخته‏و با همسر مسلمانى خيانتكار همبستر شده است و گفت ابن ملجم مرادى- كه طبق فرمايش پيامبر راستگو و امين نگونسارترين موجود همه نسل هاى پس ازپيامبر ( ص ) است- طبق اجتهادش دست به‏وحشتناكترين گناهان زده و حرمت گرامى‏ترين مقدسات اسلامى را لگدمال كرده وخون خليفه بر حق و پيشواى پارسيان رادر محراب پرستش ريخته و مجسمه فضيلت و تقوى را واژگون كرده و آن را كه خدا و پيامبرش بسيار ستوده اند و قرآن" خود " پيامبر شمرده است كشته و امت اسلام و بشريت را از فيض دانش


صفحه 218

و حكومتش محروم گردانيده است، و چون‏طبق اجتهادش بوده هيچ گناهى نكرده و بر صواب بوده است.

اجتهاد سپري براي جنايتکاران

محمد بن جرير طبرى‏در" تهذيب " مى نويسد: سيره نويسان متفقند بر اين كه على دستور داد قاتلش را به كيفر قتلش بكشند و از مثله كردنش بر حذر داشت. و در ميان امت اختلافى بر سر اين نيست كه ابن ملجم طبق اجتهاد و تفسيرش و به تصور اين كه كار درستى ميكند على را كشته است. و به همين لحاظ است كه عمران بن حطان مى گويد:

زهى به ضربه اى كه پرهيزگارى زد و منظورى جز اين نداشت

كه رضاى پرورگار آسمان را در يابد

من‏ درباره وى مى انديشم و در نتيجه مى بينم

كه وى در آستان خدا از همه آدميان گرانبارتر است

با همين اجتهاد و مجتهد بودن، ابو غاديه فزارى قاتل ‏عمار ياسر را تبرئه مى كنند، عمار ياسرى كه خدا و پيامبر او را ستوده اند و اين حديث پيامبر ( ص ) كه به وى مى فرمايد: " ترا دار و دسته تجاوزكاران داخلى مى كشد "- چنانكه در جلد نهم گذشت- حديثى ثابت و " صحيح " شمرده شده است، و نيز دامن عمر وعاص‏از آلايش حيله اى كه در جريان حكميت بكار زد و به امت محمد ( ص ) خيانت كرد ووحدت و قدرتش را بر هم زد پيراسته مى‏شود، كسى تبرئه ميشود كه مولاى ما اميرالمومنين درباره او و همكارش فرمود:

هان اين دو مردى كه به عنوان حكم برگزيديد حكم قرآن را پشت سر افكندند و آنچه را قرآن نابود كرده احيا نمودند و هر يك از پى دلخواه خويش رفتند بى ارشادى از خدا، تا در نتيجه بدون حجتى آشكار يا باستناد سنتى كه عمل گشته باشد داورى نمودند و در داورى و حكميت خويش اختلاف پيداكردند و هر دو بيراهه رفتند. بر اثر آن، خدا از آن دو بيزار گشت و پيامبرش و مومنين


صفحه 219

نيكو حال.

همين اجتهاد و مجتهد بودن دستاويزى گشته براى تبرئه يزيد سركش و ديكتاتور از همه تبهكاريهايش از قتل عام خاندان پيامبر ( ص ) و كشتن ذريه وبازماندگانش و باسارت بردن زنان محترم دودمانش تا ديگر جناياتى كه هركس نگاهى به سياهه اعمالش بيندازد بيدرنگ رگبار لعنت و دشنام بر او خواهد باريد و از او بيزارى خواهد جست دستاويزى براى پاك كردن دامن آلوده آنها كه پا از بيعت با امام اميرالمومنين على ( ع ) به دامن پيچيدند در حاليكه همه شرايط بيعت خلافت در وى جمع بود و بر آنان واجب مى نمود كه دست بيعت دهند، و چون خوددارى نمودند و امام زمان خويش نشناختند بحال جاهليت از دنيا رفتند. دستاويزى گشته براى تبرئه آن چند حاكم نخستين كه به لغزشهاى دينى و فقهى شان در جلدهاى ششم و هفتم و هشتم و نهم اشاره رفت، تبرئه با بهانه ها و توجيهاتى كه بدتر از خود آن گناهان است. همچنين براى تبرئه و لوث كردن خيلى گناهان انحرافات و فجايع مشابه اينها.

وانگهى موارد بسيارى هست كه در آن اجتهاد صورت گرفته است، ولى بدان اجتهادات هيچ اعتنائى نمى شود و آن آراء اجتهادى وموضع گيرى هائى كه بر اساسش شده چون بر خلاف تمايل و دلخواه جماعتى بوده است بى اعتبار و بى قدر شمرده مى شود. اين گونه اجتهادات در نظر آن جماعت نمى تواند از مخالفان عثمان- كه صحابه عادل و راسترو و برجسته ترين مهاجران و انصار و زبده مجتهدان هستند و قرآن و سنت را از شخص پيامبر( ص ) آموخته اند- رفع اتهام نمايدو مايه تبرئه و پاكى دامنشان به حساب‏آيد، واينها در نظر ابن حزم- كه تبهكارترين فرد يعنى ابن ملجم را ببهانه و به ادعاى مجتهد بودنش از كشتن امام على بن ابيطالب تبرئه مى نمايد- زشتكارانى ملعون و آشوبگر مسلح‏و خونريز و آدمكش


صفحه 220

عمدى هستند و در نظر ابن تيميه جمعى هستند كه عليه حكومت قانونى قيام و در كشور تبهكارى كرده اند و مى گويد: او را مشتى تجاوزكار و ستمگر كشتند و همه آنها كه درپى قتل عثمان بودند نه تنها خطاكار، بلكه ستمكار و تجاوزكار مسلح و بيداد گر بودند و درنظر ابن كثير جمعى سبكسر و بى سر و پايند و بدون شك از جمله تبهكاران روى زمين و تجاوزكارانى كه عليه پيشواى شرعى قيام كردند و نابخردانى لجباز و خائنانى ستمگر و تهمت زن، ودر نظر ابن حجر تجاوزكارانى دروغپرداز و ملعون و پرخاشگر كه نه تنها فهم و شعور، بلكه عقل ندارند.

اگر راى اجتهادى وضع معينى و ارزش و اعتبار ثابتى داشته باشد بايد راى اجتهادى همه مجتهدان را حائز آن مى دانست نه اين كه يكى را قدر نهاد و ديگرى را بى اعتبار شمرد و ميان مجتهدان تبعيض و تميز قائل گشت. اگر اجتهاد قابل احترام و تبعيت است چرا براى راى اجتهادى امام امير المومنين‏على بن ابيطالب ( ع ) در مورد متهمين قتل‏عثمان احترام و اعتبارى قائل نگشتند، نظر امام را كه مى گفت مصلحت اقتضا ميكند كه رسيدگى به متهمين قتل عثمان‏به تاخير افتد و در مو قع مناسب به موجب قرآن و سنت به آن حادثه رسيدگى شود؟ به اجتهاد وى اعتنا ننموده و آتش‏جنگ هاى جمل و صفين را- كه جنگ حروريين دنباله اش بود- عليه وى برافروختند و راى حضرتش را كه بحكم نص پيامبر( ص ) دروازه شهر دانش پيامبر ( ص ) و سرآمد قاضيان امت است به هيچ نشمردند، اما نظر اجتهادى عثمان را كه عبيدالله بن عمر قاتل هرمزان و دختر ابولولوه- آن دو بى گناه- را مورد عفو قرار داده معتبر مى شمارند . اگر خليفه حق داشته باشد قاتلى را كه خون ناحقى ريخته عفو كندچرا اين حق و اختيار به مولاى ما امير المومنين در مورد انقلابيونى كه‏به وى پناه آورده بودند داده نشد با توجه به اين كه معلوم نبود امام چه رائى و حكمى درباره آنان صادر خواهد كرد، آيا چون قاتلش مشخص نيست ديه


صفحه 221

مقتول را از خزانه عمومى خواهدپرداخت همانطور كه در مورد اربد فزارى عمل كرد ياآنان را مجتهد مى داند- و چنان هم بودند- و مجتهدانى‏كه ممكن است نظرى درست يا خطا داشته باشند، يا رسيدگى به آن را موكول خواهد كرد به استقرار خالفتش و برقرارى آرامش و امنيتى كه لازمه حل و فصل امور است، و مسلم است كه امام( ع ) هر يك از اين آراء را اتخاذ مى كرد برايش اشكالى نداشت؟ اما آن جماعت بيراه شمشير بر كشيدند و به جنگى تجاوز كارانه عليه خليفه و امام وقت برخاستند و خواستند كه حق و قانون تابع دلخواهشان شود و در پى اين مقصود جنگى بر پا كردن كه طى آن دهها هزار سر از پيكر جدا گشت و هزاران بيگناه به خاك و خون كشيده و خونهاى ناحق ريخته شد. مى پرسيم: با چه اجتهادى به چنين تبهكارى يى دست زدند و به تفرقه و پراكندگى صفوف امت پرداختند و مسوليت بى نظمى و خونريزى را بگردن گرفتند و تخم آشوب و فتنه پراكندند و به فتنه و گمراهى فرو افتادند.

از اجتهادات مسخره و عجيبى كه در قرون پيشين صورت گرفته اينها است كه دشنام دادن به اميرالمومنين على ( ع ) و هر صحابى يى كه از حضرتش پيروى كرده جايز است و هر كس حق دارد آنان را لعنت كند و بدبگويد و در نماز و خطبه جمعه و جماعت‏و از فراز منبر و در دعاى دست ناسزا بگويد و در انجمن ها داد بزند و فحش بپراند به به آنان و هيچ قابل سرزنش و تعقيب نباشد حتى بالا تر از آن اجرى‏هم ببرد چون مجتهدى خطاكار است هرچند آدمى بى سر و پا و بيسواد و دهاتى و بيابانگرد باشد و از آنها كه‏از علوم و معارف و از درس و بحث بدورند، اما على و شيعه و پيروانش حق ندارند از ظلم و ستمهائى كه بر آنان رفته كلمه اى بر زبان بياورند ودشمنان خويش را چنانكه هستند وصف نمايند و بديها و تبهكارى هاشان را بر شمارند حال آنكه خداى متعال مى فرمايد: خدا دوست نمى دارد صدائى به بدگوئى بر آيد مگر آنكه ستم ديده باشد. و هيچيك از ايشان- هر چند درهمه علوم متبحر باشد و مجتهدى عاليمقام- حق ندارد چنين كارى به استناد اجتهادش بكند،


صفحه 222

و اگر كسى از ايشان بدى به آن ستمگران و تبهكاران گفت مستوجب كشتن و بستن و شكنجه و تبعيد است و به اجتهادش- خواه درست باشد و خواه اشتباه- اعتنائى نبايد كرد. و بر همين اساس عمل كرده اند آن جماعت از روز نخست و همان وقت كه بناى ستم و انحراف نهاده شد تا به امروز. به فرهنگ هاى شرح حال رجال وبه تاريخ مراجعه كنيد ملاحظه خواهيد كرد كه بر اين سخن دو شاهد عادلند و دو گواه راست. پيش دستتان سخن ابن حجر هست در كتاب " الصواعق " كه در موضوع ‏لعنت كردن بر معاويه مى گويد: " در مورد اين كه بعضى بدعت خواهان به او دشنام مى دهند و لعنت مى فرستند رد موردش سر مشقى هست از ابو بكر و عمر و عثمان و بيشتر اصحاب، بنابراين حرف آنها قابل اعتنا نيست و نه مى تواند اساس كار قرار گيرد و اين حرف از جماعتى سر زده است كه احمقند و نادان و نا فرمان كه خدا التفاتى ندارد به آنها و به اين كه در چه وادى‏يى سر گشته و گمراهند و خدا لعنتشان كرده و خوارشان گردانيده به بدترين شكلى و اسلحه اهل سنت را- كه حجت هاى مستحكم و برهان هاى قاطع در رد بد گوئى به ائمه و پيشوايان برجسته وممتاز دارند- بر سرشان مسلط كرده است. "

مى دانيد ابن حجر چه كسى را لعنت مى كند و دشنام مى دهد؟ و ناسزا هايش متوجه چه كسى است؟ حديث لعنت فرستادن رسول خدا ( ص ) بر معاويه را بياد آوريد و احاديث لعنت كردن اميرالمومنين على ( ع ) به معاويه را و لعنت هائى را كه در دعاى‏دست در نمازش براو مى كرد و لعنت كردن ابن عباس و عمار ياسر و محمد بن‏ابى بكر را و نفرينى را كه ام المومنين عائشه در تعقيبات نمازش مى كرده و ديگر اصحاب تا روشن شود كه لعنت و دشنام ابن حجر متوجه كيست خودتان قضاوت كنيد .


صفحه 223

اجتهاد، چيست؟

در اينجا همچنين بايد معنى اجتهاد را فهميد و مفهومش را دريافت و در نظر داشت، اجتهادى كه باستنادش ‏ريختن خون ها بسيار روا دانسته شده است و در راهش هزاران هزار بيگناه به‏خاك و خون كشيده شده اند و ناموس ها برباد داده شده و حرمت ها پايمال گشته و احكام و قوانين دگرگون شده و مفهومش را چندان توسعه داده اند كه چيزى نمانده به استنادش شريعت را زيرو رو كنند و هر كار و رويه و حكم جاهلى را مقبول و روا بشمارند و پيوند دين بگسلند و رشته اش از گردن فرو گزارند بعد، ببينم آيا اجتهاد چيزى است كه به وسيله اش سنن پيروى شده و جارى را كه قابل تبديل نيست مى‏توان تغيير داد و احكام مسلم اسلام را لغو كرد؟ آيا مجتهد بودن خصيصه اى است كه خدا به عوام الناس و بيسوادها ارزانى مى دارد تا هر طور كه دلشان خواست عمل كنند يا نه اصول و حساب و كتابى دارد و تابع شرايط و قواعدى است و مجتهد در چهارچوب قرآن و سنت و تفكر واستنباط خردمندانه عمل‏مى كند يا حداكثر- و بفرض كه نظر آن‏جماعت را كه اجتهاد در برابر نص را جايز مى دانند منظور داريم- در چهارچوب تاويلات صحيح؟ آيا اجتهاد در محدوده اين مصادر و عوامل صورت مى گيرد يا نه حساب و كتاب و شرايط و قواعدى ندارد و هر موش و گربه و هر چهار پائى و هر بيابانگرد بيسوادى به‏ كار اجتهاد مى پردازد و حق دارد بپردازد؟ من گمان نمى كنم عالمى چنين چيزى را اجتهاد بنامد و كار درستى بداند. علماى معروف و برجسته درباره اجتهاد چنين گفته اند:

آمدى ‏در كتاب " الحكام فى اصول اللحكام " مى گويد: " اجتهاد در لغت به معنى نهايت سعى و كوشش در انجام كارى پر مشقت مبذول داشتن است. به همين جهت نمى گويند در برداشتن ريگى جهد يا " اجتهاد " نمود، يا نمى گويند در


صفحه 224

حمل دانه اى جهد يا " اجتهاد "ورزيد. در اصطلاح علماى اصول، اجتهاد در مورد كارى خاص بكار مى روددرباره نهايت سعى و كوشش در جستجوى تصورى از يك حكم شرعى به طورى كه احساس شود بيش از آن امكان ندارد. مجتهد به كسى گفته مى شود كه متصف به صف اجتهاد باشد و دو شرط دارد: اول اين كه از وجود پروردگار متعال آگاه باشد و از صفات واجبش و كمالاتى كه در خور آن است، و بداند كه او واجب الوجود است بخودى خود و فى حد ذاته وحى است و عالم و قادر و مريد و انديشمند و بيانگر، تا براين اساس بتوان به تصور آورد كه پروردگار تعيين تكليف و وظيفه مى كند و قانون مى گزارد و حكم حقيقى باشد. لازم نيست دقائق علم كلام ( و عقيده شناسى) را بداند و چون متكلمان و عقيده شناسان نامى در اين علم متبحر باشد بلكه كافى است علمش در اين زمينه متكى به دلائل تفصيلى باشد به طورى كه بتواند آن دلائل و عقايد را تقريرو تحرير نمايد و انتقادات و رديه شبهه آوران را رد كند و بگويد همانگونه كه رسم علماى اصول بلند پايه و سترگ هست، يا دلائل اين اموررا نه تفصيلا، اجمالا بداند. شماره سريال: 271 شرط دوم اين كه مدارك احكام شرعى و انواع‏آن را بداند و بشناسد و نيز روش هاى اثبات آن و وجوه دلالت هاى آن را و اختلاف مراتب و شرايط اعتبار آن را بشرحى كه آمد. و بداند وقتى آن مدارك‏با يكديگر تعارض داشتند چگونه و از چه‏جهات يكى را بر ديگرى ترجيح مى دهند و چگونه احكام را از آنها نتيجه گيرى مى كنند و بر مى آورند، و بتواند آنها را بنويسد و تقرير نمايدو اعتراضات و اشكالات وارده را رفع كند. اين جمله را وقتى مى تواند كه راوى شناس باشد و عالم در شناخت روش هاى جرح و تعديل و تميز صحيح از سقيم‏چنان چون احمد بن حنبل و يحيى بن معين. و شرايط و شان نزول آيات را بداند و ناسخ و منسوخ را در زمينه آيات مربوط به احكام تميز دهد و لغت شناس و عالم نحو باشد. البته لازم نيست در لغت دانى مثل اصمعى باشد يادر علم نحو مثل سيبويه و خليل، بلكه‏همينقدر كه از اوضاع عرب و رسم و عادتشان در خطاب و گفتگو اطلاع داشته


صفحه 225

باشد به اندازه اى كه به دلالت الفاظ قادر آيد و مطابقه و تضمين و التزام و مفرد و مركب و كلى و جزئى و حقيقت و مجاز و تواطئى و اشتراك و ترادف و تباين و نص و ظاهر و عام و خاص و مطلق و مقيد و منطوق ومفهوم و اقتضاء و اشاره و تنبيه و ايماء و امثال آن را كه بشرح آمد و استنباط حك از دلائلش بدان منوط و مشروط است بشناسد و تميز دهد.

اينهاشرط و ضرورى است براى مجتهد مطلق، مجتهدى كه عهده دار صدور حكم و فتوى در همه مسائل فقهى مى شود، لكن در مورد اجتهاد درپاره از آن مسائل كافى است آنچه را متعلق به همان يك يا چند مساله است بداند و آنچه را كه براى استنباط حكم و فتوى درباره آن يك يا چند مساله لازم است، و اين كه از مطالب مربوط به ديگر مسائل فقهى اطلاعى نداشته باشد لطمه اى به كار وصلاحيتش نمى زند. همچنين مجتهد مطلق ممكن است در مورد مسائل بسيارى مجتهدولى در مورد ديگر مسائل بى اطلاع باشد. به همين جهت شرط مفتى شدن اين نيست كه همه مسائل فقهى و مداركش را بداند. چه، اين در حدود امكانات انسان نيست و به همين سبب از " مالك " نقل شده كه از او درباره چهل مساله‏نظر خواستند و در مورد سى و شش تاى آن گفت: نمى دانم. اجتهاد در مورد مسائلى صورت مى گيرد و آن احكام شرعى‏كه دليلش ظنى باشد. اين كه گفتيم " احكام شرعى " براى اين بود كه آنها را از قضاياى عقلى و اغوى و امثال آن‏جدا كرده باشيم. اين كه گفتيم " دليلش ظنى باشد " براى اين بود كه تااز آنچه دليلش قطعى است- مثل عباداتب چون خمس كه محل اجتهاد نيست و هر كه در موردش خطا كند گناهكار خواهد بود- جدا باشد، و مسائل مورداجتهاد امورى است كه اگر كسى در موردش اجتهاد و استنباط خطا داشته باشد گناهكار نخواهد بود. "

شاطبى در كتاب " موافقات " مطالبى دارد كه خلاصه اش اين است: " اجتهاد بر دو نوع است: يكى اجتهاد وابسته به تحقق‏مناط، و اين اجتهادى است كه امت متفقا قبولش دارند، و معنايش اين است كه حكم از روى مدرك شرعى آن ثابت‏شود، اما نظر در تعيين محل آن باقى مى ماند، و اين همه وقت ضررى است،


صفحه 226

زيرا تكليف و وظائف شرعى جز با انجام چنين اجتهادى روشن نخواهد گشت، و فرض تكليف و وظيفه شرعى بدون‏وجود چنين اجتهادى در حقيقت موظف ساختن مردم به انجام امور محال خواهدبود و اين شرعا غير ممكن است و عقلا هم غير ممكن و نامعقول نوع دوم اجتهادى است كه مى تواند قطعى باشد وخود بر سه نوع است:

1- اجتهادى كه در حقيقت شسته رفته كردن مناط است، و آن چنان است كه در نصى وصف معتبر در حكم با ديگر مطالب آميخته باشد كه‏ در آن صورت آن نص را با اجتهاد شسته رفته مى كنند تا آنچه معتبر است از آنچه زائد است جدا و متمايز گردد.

2- اجتهادى كه مى توان بيرون آوردن مناط ناميدش، و آن بدين گونه است كه‏نصى كه بر حكمى دلالت دارد به مناط نپرداخته باشد و استنباط حكم از چنين‏نصى بدان مى ماند كه با بحث و جستجو از آن بيرون آورده شود، واين اجتهاد قياسى نام دارد.

3- نوع سوم از اشكال اجتهاد وابسته به تحقق مناط است، زيرا آن نوع بر دو گونه است: يكى آنچه مربوط به انواع است نه اشخاص، مانند تعيين نوع مثل در جزاى‏صيد و نوع رقبه در عتق در كفارات و امثال آن. و ديگرى آنچه مربوط به تحقق مناط است در صورتى كه مناط حكمش ‏به تحقق رسد. بنابراين چنان به نظر مى رسد كه مناط بر دو گونه باشد: يكى‏عام، و ديگرى خاص و جزئى از آن عام.

كسى به درجه اجتهاد نائل مى آيد كه ‏دو صفت را احراز نمايد: اولا- مقاصد شريعت را به خوبى دريابد. ثانيا- براساس دريافت و فهم صحيح مقاصد شريعت، قدرت استنباط احكام راپيدا كند. در باره اولى در كتاب " مقاصد " گفتيم كه شريعت بر پايه توجه به مصالح نهاده است و مصالح نهاده است‏و مصالح توسط قانونگزار معين گشته نه‏اين كه موكول به درك و تصور مكلف باشد، زيرا در آن صورت مصالح بر حسب تصور افراد مختلف فرق خواهد كرد. و با استقراء تام ثابت گشته كه مصالح بر سه درجه و مرتبه است. پس هرگاه انسان به قصد و هدف تشريع در


صفحه 227

هر يك از مسائل شريعت و ابواب آن و مجموعه هاى احكام، كاملا پى برد به منزلت و مقام خلافت و جانشينى پيامبر( ص ) در زمينه تعليم دين و قانون و فتوى دادن و حكومت و قضاوت طبق حكم خدا نائل آمده است. صفت دوم، در خدمت اولى است، زيرا قدرت استنباط احكام، در پرتو معرفى كه در فهم شريعت لازم است به دست مى آيد. به همين جهت فهم شريعت اساس است و استنباط احكام وسيله و در خدمت. بازبهمين جهت قدرت استنباط احكام را شرطدوم قرار داده اند و فهم شريعت را مايه وصول به مرتبه اش دانسته اند.

اين است اجتهاد در نظر علماى اصول، اما در نظر فقها، اجتهاد مرتبه بلندى از فقه و دينشناسى است كه به مددش فقيه مى تواند هر فرعى را به اصل و اساسش باز گرداند و از آن استنباط و استخراج نمايد و نقد واشكال وارد بر آن را رد و رفع نمايد و در برابر تشكيك و ايرادى كه مى كنند از آن دفاع كند. "

آمدى در كتاب "الاحكام . . . " مى گويد: " فقه در عرف متشرعين بر علمى اطلاق مى شود كه از طريق انديشه و استدلال به پاره اى ازاحكام فرعى شرع حاصل آيد "

ابن نجيم در " بحرالرائق " مى گويد: " فقه بنابر آنچه نسفى به تبعيت از علماى اصول در شرح المنار گفته است بر علمى‏اطلاق ميشود درباره احكام عملى شرعى‏كه از طريق استدلال از ادله تفصيلى حاصل آيد. "

در " حاوى " قدسى چنين آمده است: " بدان كه فقه در لغت به معنى آگاهى و اطلاع است و در شريعت به معنى اطلاعى خاص كه عبارت باشد ازاطلاع بر معانى و اشارات و دلالت ها وبواطن و مقتضيات نصوص. فقيه اسم كسى‏كه بر آنها اطلاع و علم حاصل كرده باشد " و مى گويد: " فقه قدرت بر تصحيح منقول و ترجيح معقول است. و خلاصه، فقه در علم اصول يعنى علم به‏احكام از روى دلائل آنها. بنابراين فقيه در نظر علماى اصول همان مجتهد است. و فقه از چهار


صفحه 228

منبع اصلى به دست مى آيد كه عبارتند از قرآن، سنت، اجماع، و قياسى كه از آن سه منبع اصلى اول استنباط شده باشد. شريعت پيشينيان تابع قرآن بوده است. گفتار اصحاب تابع سنت است. رفتار مردم با يكديگر تابع اجماع است پيجوئى و استصاب حال تابع قياس است. و هدف اين جمله رسيدن به خوشبختى دنيا و زندگانى باز پسين. "

ابن عابدين در حاشيه " بحرالزخار " مى نويسد: " در كتاب " تحرير الدلالات السميعه " اثر على بن محمد بن احمد بن مسعود بنقل از كتاب " التنقيح " آمده است كه فقه در لغت به‏معنى فهم و دانش است، و اصطلاحا به معنى علم به احكام عملى شرع از طريق استدلال. "

ابن رشد در مقدمه " المدونه الكبرى " مى نويسد: " احكام شريعت از چهار وجه فهميده و درك مى شود: يكى از آنها توسط كتاب خداى عزوجل است كه آن را باطل از برابرش و از پى اش نيايد و وحى فرود آمده اى است از حكيم ستوده دومى سنت پيامبروى ( ص ) است كه خدا فرمان بريش را با فرمانبرى خويش قرين ساخته و به ما دستور داده از سنتش پيروى كنيم و فرموده: خدا را فرمان بريد و پيامبر را. و فرموده: هر كه پيامبر را فرمان برد خدا را فرمان برده باشد. و فرموده: آنچه را پيامبر عرضه مى دارد بگيريد و از آنچه باز مى دارد دست باز مى دارد دست باز گيريد. و فرموده: آنچه را كه در خانه هاى شمازنان از آيات خدا و حكمت بر خوانده مى شود به خاطر آريد و مايه پند سازيد.- و منظوراز حكمت همان سنت است- و فرموده: براى شما در وجود پيامبر خدا سرمشق نيكوئى هست. سومى اجماع است كه خدا در صحتش مى فرمايد: هر كه با پيامبر پس از روشن شدن راه هدايت به مجادله پردازد و راهى غير از راه مومنان بپويد تو از او روى بگردان تا رويگردان


صفحه 229

است و او را به جهنم در مياوريم و بد سرانجامى است.

وقتى خداى عزوجل تهديد مى كند كه راهى غير از راه مومنان نپوئيد يعنى امر مى دهد به پيروى كردن راه مومنان. و پيامبر خدا ( ص ) مى فرمايد: امتم بر گمراهى اتفاق نمى يابد. چهارم استنباط است كه همان قياس بر مبناى اصول سه گانه قرآن، سنت، و اجماع باشد، زيرا خداى تعالى آنچه را كه از اين سه استنباط شود علم شمرده و حكم به آن را واجب ساخته و فرموده: اگر آن را به پيامبر و به فرماندهى كه از ايشان هست عرضه مى داشتند آن عده از ايشان كه استنباط مى كنند آن را درك مى كردند. و فرموده: اگر آن را به پيامبر و به فرماندهى كه از ايشان هست عرضه مى داشتند آن عده از ايشان كه استنباط مى كنند آن را درك مى كردند. و فرموده: ما قرآن را به حق‏برايت فرستاديم تا در ميان مردم به موجب آنچه خدا به تو نشان داده است، زيرا آنچه از ره استنباط و قياس به او نشان داده از همانست كه براو نازل‏گردانيده و دستورش را داده آنجا كه فرموده است: و در ميانشان به موجب آنچه خدا نازل گردانيده قضاوت و حكومت كن " .


صفحه 230

نگاهى به اجتهاد معاويه

در اينجا لازم است پرده از ماهيت اجتهاد معاويه بر گيريم و از كسانى كه مدعيند معاويه در كارهايش " اجتهاد " مى كرده و آراء استنباطى خويش را بكار مى بسته بپرسيم: آيا او در آنچه اجتهاد مى ناميد تابع نواميس چهار گانه: قرآن، سنت، اجماع و قياس بوده است؟ اساسا قرآن شناس بوده است؟ و پيش كى‏درسش را خوانده و كى آموخته- با اين‏كه فقط دو سال پس از پيش از وفات پيامبر ( ص ) با آن آشنا گشته است؟ مگر آيات محكم را از متشابه تميز مى داده؟ و ميان مجمل و تشريح شده اش مى توانسته فرق بگذارد و عموم و خصوصش را تشخيص دهد و مطلق و مقيدش وناسخ و منسوخش و ديگر انواعش را باز شناسد و ديگر خصوصيات آيات قرآن را كه لازمه‏استنباط احكام است؟

وضع معاويه در دوره اظهار مسلمانيش اجازه‏و امكان تحصيل اين دانستنى ها را به او نمى داده است. علمى كه در صورت فراغت و استعداد ذهنى در چندين سال به دست مى آيد چگونه ممكن است در صورت فراغت و استعداد ذهنى در چندين سال به دست مى آيد چگونه ممكن است درچنين مدت كوتاهى با عدم استعداد و فراغت و ديگر شرايط بدست آمده باشد براى معاويه اى كه روح و عقلش هنوز آكنده از اباطيل جاهليت بوده و ضميرش‏آلوده به باورهاى كافرى؟ پيش از او به سالها جمعى به اسلام و كتابش ايمان بستند و تعليمات حكيمانه پيامبرش را شاهد بودند وافاضاتش را حاضر و دمى از انجمنش و درس و بحثش دورى نجستند و پيوسته همدم الهامات وارده بودند و سالها بدين حال سپرى ساختند و مدت هاى مديد و معذالك چندان بهره اى از آن نبردند و برخى يكسره تهيدست ماندند و


صفحه 231

بى نصيب آن را ببيند كه سوره بقره را طى‏دوازده سال تمام توانسته حفظ كند و چون پس از صرف چنين زمانى دراز از عهده حفظش بر آمده قربانى ها كرده و سپاس ها برده بر آن نعمت، و حال چقدر رنج و زحمت بر تن و جان هموار كرده تا به حفظ سوره‏اى قادر آمده خدا ميداند، و اين در نظر آن جماعت به لحاظ علم و فضيلت شخصيت شماره دوى‏امت است و همو پايه دانش و قرآندانيش‏چنان بوده كه نمى دانسته در قرآن نوشته‏است كه پيامبر ( ص ) در خواهد گذشت، و به همين جهت وقتى به او خبر داده‏اند كه خدا مى فرمايد: " تو مرده خواهى بود و آنان مرده " شمشير از دست‏بيفكند و شعله خشمش فرو كشيده و يقين‏كرد كه پيامبر ( ص ) در گذشته و مرده است، گوئى تا آن لحظه آن آيه شريفه به گوشش نخورده است، و اگر موارد علمش را به قرآن و آيات و مطالبش بسنجى بشگفت مى آئى كه چه كم اطلاعى بوده و فهمش چه ناقص، و حيران مى مانى كه چرا از آموختن اصول‏اسلام و در قرآن باز مانده و بچه كارى پرداخته كه چنين غافل و بى بهره‏گشته است. اگر حقائقى را كه در جلد ششم " غدير" در اين باره نوشتيم از نظر بگذرانيد بسختى تكان خواهيد خوردو به حيرت در خواهيد افتاد. كسى كه آن‏جماعت شخصيت اول امت مى شمارند وضعى بهتر از دومى ندارد و بى اطلاعيش از زير و بم معانى قرآن به حدى است كه مردم عادى و عامى اوائل بعثت داشته اند نه برتر و بهتر از آن، و در جلدهفتم " غدير " شواهدى بر اين معنا بقدر كافى خواهيد يافت. نيازى نيست كه براى درك اندازه بهره پيشاهنگان اسلام از علوم و معارف قرآنى يا سنت زحمتى بخود بدهيد، بلكه باسانى به ناچيزى مقدارش پى خواهيد برد. وقتى آن پيشاهنگان و كسانى كه از روزها و ماه هاى اول بعثت ايمان آورده و جا در مكتب پيامبر ( ص ) گرفته اند چنين وضعى داشته باشند حال معاويه كه در روزهاى آخر حيات پيامبر ( ص ) اظهار مسلمانى نموده معلوم است، معاويه اى‏كه خانه و خانواده اش پر از تقاليد وافكار شرك آميز جاهلى بوده است و سابقه تجاوز گرى و بيراهى درازى داشته و محو عادات جاهلى بوده و پرچم‏فحشاء و زشتكارى بر بام خانه اجداديش‏زده بوده است و خود عناصرى بوده اند كه گوش از نداى وحى الهى بر مى بسته و خرد از دركش باز مى داشته و دل بروى پرتو


صفحه 232

درخشانش بر مى بسته اند.

آرى، قرآن شناسان نامى دوره اصحاب معلومند آنان كه مراجع امت بودند و خلق براى آموختن مشكلات قرآن و تفسير آياتش به ايشان مراجعه مى كردند مانند عبدالله بن مسعود، عبدالله بن عباس، ابى بن كعب، و زيد بن ثابت، و بالاتر از همه مولاى‏ما على بن ابيطالب ( ع ) كه همچاى قرآن‏است و داناى رازهايش و رموزش و حلال مشكلاتش، و هم وى قادر به درك و تفسير مسائل بغرنج و اظهار نظر قاطع و جوابگوى آنها است. و امت همداستانند براين كه وى خود فرموده: پيش از آن از من نپرسيد از من بپرسيد. و نمى شود از آيه اى از قرآن يا سنت پيامبر خدا ( ص ) از من بپرسيد و پاسختان نگويم. "

سنت دانى معاويه

معاويه اى كه سنت پيامبر ( ص ) را قدر نمى نهد چه نصيبى ممكن است از سنتدانى داشته باشد؟ احمد حنبل در مسندش مى نويسد: " عبدالله بن عامر مى گويد: خودم شنيدم كه معاويه حديث‏مى خواند و مى گفت: برحذر باشيد از احاديث پيامبر خدا ( ص ) مگر آن حديث ها كه در دوره عمر بود. " اين تهديدو بر حذر داشتن از احاديثى كه بعد ازدوره عمر نقل و روايت گشته چه معنى دارد؟ مگر پس از آن دوره جعل حديث شايع و بسيار شده؟ يا اصحاب مورد اعتماد و موثقى كه در دوره عمر و پيش از آن وجود داشتند پس از آن امانت و اطمينان را از دست دادند و غير موثق گشتند؟ پندارى- نعوذ بالله- پس از آن جاعل حديث و دروغساز گشته اند. و اين حرف مستلزم‏آن است كه بسيارى از احاديث كه مدرك احكامند و پس از آن دوره روايت و نشرشده اند عيبناك شمرده شود. مگر رواياتى كه معلوم نيست در چه تاريخ ودوره اى نقل و بيان گشته اند- در دوره عمر يا پس از آن- بى اعتبار است و راويانش قابل اعتماد و موثق نيستند؟ اساسا مشخص نمى كنند كه راويان، حديث را در چه زمان و دوره اى نقل و روايت كرده اند تا بتوان ازروى آن روايات را به دو دسته تقسيم


صفحه 233

كرد و روايات موثوقان را از غير موثوقان جدا ساخت. تازه، دوره عمر چه خصوصيتى دارد و چه ربطى به ردو قبول روايات؟ مگر حقائق و دقائق روايتشناسى و علم حديث در آندوره كاملا مكشوف و حاصل گشته است؟ چه كسى از عهده اين مهم بر آمده است؟ يا مگر در آن دوره جز دست امانت به احاديث نرسيده و امكان دروغسازى و روايت پردازى نبوده است و هر چه نقل و نشر گشته درست بوده و حقيقت محض؟ اگر چنين است آن حرف هاى پوچ را كى ودر چه زمانى به نام حديث جا زده اند و بدعت ها از كى پديد آمده و سنت و احكام چه وقت دگرگون گشته است؟

همين حرفى كه معاويه در حق سنت پيامبر ( ص ) زده كافى است بى اعتنائى و تحقيرش را نسبت به آن برساند، و همو كسى است كه راوى حديث ‏و مبلغش را تحقير و اهانت مى كرده و گاه در جواب نقل و تذكر حديث حركت زننده و لجن بارى مى كرده است و با لحن خشونتبار و مستهجنى به مبلغان حديث دشنام مى داده و منعشان مى كرده‏است. كسى كه چنين رفتار و وضعى با حديث پيامبر ( ص ) و محدثان و رواياتش داشته باشند فكر مى كنيد چقدر از آن آموخته باشد؟ يامگر باوركردنى است كه چنين موجودى براى حديث اعتبار و ارزشى قائل باشد و در رفتارو سياست و كشوردارى و اظهار نظر به آن استناد نمايد و از آن استنباط كندو راى اجتهادى بر اساسش پيدا كند؟ چنين كسى نه تنها استناد و استنباط از حديث نخواهد كرد، بلكه در عمل خويش متكى به آن نخواهد گشت، و تاريخ نشان مى دهد كه در كارهايش همينگونه بوده است.

علاوه بر اين كه‏جز مدتى كوتاه در اظهار مسلمانى بسر نبرده و فرصتى و استعدادى براى حيث آموختن نداشته در تمام دوره عمرش سرگرم منشيگرى و استاندارى و سلطنت بوده و جز به سياست و اداره و جنگ و دعوا نپرداخته است. با اين وصف كجا مى توانسته سنت بياموزد و در حديث دانشمند گردد؟


صفحه 234

تازه از چه كسى بياموزد حال آنكه اكثريت اصحاب از محل اقامت او- شام- دور بودند ومعاشر وى يا بيابانگردهاى آزاد شده فتوحات اسلامى بودند يا يمنى هائى ازراه به در كشيده شده- چنانكه در وصف‏ معاشران معاويه آمده است- و او خود به اصحاب اهل مدينه- كه حاملان احكام و ناقلان حديث بودند- بدبين بود و به ديده اهانت و خوارى مى نگريست و بى پروا مى گفت: حجازيان تا وقتى با دين بودند حاكم مردم بودند و چون از آن بيگانه گشتند اهل شام حاكم مردم شدند ". نوف به عبدالله بن عمروبن عاص مى گويد: تو شايسته تر از منى در نقل و بيان حديث، تو يار پيامبر خدائى. عبدالله بن عمرو بن عاص در جوابش مى گويد: اينها- يعنى حكام و فرمانروايان- ما را از نقل و بيان حديث منع كرده اند. در حديثى آمده است كه معاويه به عبدالله بن عمر پيغام داده اگر اطلاع پيدا كنم كه حديث نقل و بيان كرده اى گردنت را خواهم زد باز به سبب همين بد بينى و بد خواهى بود كه خون باز مانده نيكرو و پاك اصحاب را بريخت و سردارانى چون بسر بن ارطاه را فرستاد به مدينه طيبه تا بباد غارت‏و وحشت بگيردش و با شبيحخون هاى بى امان و مرگبار دمار از روزگارشان در آورد، و پس از او سگ توله اش يزيد در حمله معروف " حره " همان كار را تكرار كرد و ادامه داد، و راست گفته‏اند كه هر كس چون پدر شود بيراه نرفته‏ باشد

نگاهى به حديث هايى كه معاويه نقل كرده است

روايات معاويه را مى توانيم از جنبه هاى مختلف رسيد گى كنيم و به حسابش برسيم. احمد حنبل در مسندش- جلد چهارم- يكصدو شش حديث از معاويه ثبت كرده كه بسيارى تكرارى است.


صفحه 235

1- حديث " خدا چون خير كسى را بخواهد دينشناسش مى كند " كه شانزده‏ بار تكرار كرده است در ص 92 دو بار، در 93 پنج بار، در 95، در 96 دو بار، 97، در 98 دو بار، 99، در 101 دو بار.

2- حديث " اصلاح كردن موى پيامبر ( ص ) كه ده بار آمده است در ص 97 و 96 و 95 و 92 سه بار 102 و 98 دو بار

3- حديث " پيامبر ( ص ) داستان اذان را گفت " هفت بار در ص 98 و 93 و 92 و 91 دو بار 100- دو بار.

4- حديث " جزاى ميگسارى " پنج بار، در ص 101 و 97 و 96 و 95 و 93 .

5- حديث درگذشت پيامبر( ص ) و ابوبكر و عمر، در ص 97 96، دو بار 100 .

6- حديث " كبه الشعر "در ص 7101 و 95 و 94 و 91 .

7- حديث " سفارش در مورد احاديث " در ص 99 و 96 و 95 و 92 .

8- حديث " روزه عاشورا " در ص 97 و 96 و 95 .

9- حديث " دوستى انصار " در ص 100 و 96 دو بار.

10- حديث " هر كه دوست دارد. . . " ص 11 100 و 93 و 91 .

11- حديث " نهى از پوشيدن لباس ابريشمن و زيور زرين " ص 100، 101و 96 .

12- حديث تمجيد موذن ص 98 و 95 .

13- حديث " من فقط خزانه دارم " ص 100 و 99 .

14- حديث " العمرى الجائزه " ص 99 و .

15- حديث " سجده سهو براى آنچه در نماز فراموش شود " ص 100 دو بار.

16- حديث " تبعيت در ركوع و سجود " ص 98 و 92 .

17- حديث " نهى از بكار بردن پوست خز و پلنگ براى جامه ستور " ص 93 دو بار.

چهل و هفت حديث ديگر هست كه تكرارى نيست. اين ها كه برخى ربطى


صفحه 236

به احكام نداردمثل روايتى كه مى گويد پيامبر ( ص )و ابوبكر و عمر هر سه در شصت و سه سالگى مردند، يا آن كه مى گويد: پيامبر ( ص ) را ديدم كه زبان حسن را مى مكيد، آيا كمكى به استنباط احكام دين مى كند يا خلائى را براى مجتهدان پر مى نمايد؟

اينك جاى آن است كه دگر باره به متن احاديث وى پرداخته به حسابش برسيم:

1- معاويه به خانه عائشه مى رود. عائشه به او مى گويد:نترسيدى مردى را به كمينت بنشانم تا ترا بكشد مى گويد: مى دانستم در حالى كه در خانه امان هستم چنين كارى نخواهى كرد، و شنيده اى كه پيامبر ( ص ) مى فرمايد: ايمان مانع حمله غافلگيرانه و كشتن است. آنگاه مى پرسد: دررابطه با تو و از لحاظ برآوردن تقاضاهايت چگونه ام؟ عائشه جواب مى دهد: خوب. معاويه مى گويد: بنابراين، حرف و قضيه آنها را بگذار براى وقتى كه به دادرسى پروردگار عز و جل مى رويم.

از اين حديث بر مى آيد كه ام المومنين‏عائشه كشتن معاويه را جايز مى دانسته به خاطر جرائم و جناياتى كه مرتكب گشته و خون هاى‏ناحقى كه ريخته است، تا جائى كه جايز مى ديده مردى را به كمينش بنشناند تا او را اعدام كند، و معاويه وى را با اين سخن كه در خانه امان و در عهده حمايت او و در رفتار با او خوب است قانع و منصرف مى گرداند تا كيفرش را روز قيامت ببيند. همچنين فهميده مى شود كه معاويه هيچ دليل و مستمسكى براى رد اتهام و كيفرى كه عائشه متوجه او مى دانسته نداشته و به هيچ وجه نتوانسته‏ثابت كند كه مستوجب اعدام نيست. تنها كارى كه توانسته اين بوده كه موعد كيفر را به وقت ديگر موكول نمايد و بتاخير اندازد. اين هم عجب است كه عائشه قانع شده و از تقصير معاويه به اين عذر در گذشته كه رابطه اش با او خوب است هر چند در رابطه اش با خدا خوب نباشدو نه رفتار وى با برادرش محمد بن ابى بكر، و گرچه او قاتل محمد بن ابى بكر باشد و بحكم خدا واجب القتل. گرچه عائشه به بهانه اين كه رفتار معاويه با وى خوب بوده از خون برادرش محمد بن ابى بكر درگذشته باشد خدا هرگزكيفر آن قتل را


صفحه 237

از ياد نخواهد برد و هرگز از معاويه در نخواهد گذشت، چنانكه عائشه از اين كه معاويه خون حجر بن عدى و يارانش را ريخت چشم پوشيد، ولى خدا محال است آن خونهاى پاك را به‏هدر داند يا دهد و از قاتل تبهكارشان ‏پسر هنده جگر خوار در گذرد. آرى، عائشه از آن خونها و قتلها چشم بربست ‏فقط بخاطر اين كه معاويه باشخص وى بدنبوده و بدى نكرده است، اما چون رابطه اش با على بن ابيطالب ( ع ) خوب نبود حاضر نشد از خون عثمان چشم بپوشد آيا معاويه در رستاخيز و در دادگاه عدل الهى و آنگاه كه محمد بن ابى بكر و حجر بن عدى و يارانش و هزاران مرد پاكدامن و عالى مقام و پرهيز گار گريبانش را گرفته و از خدا دادشان را خواستند خواهد توانست خودش را با اين حرف پوچ تبرئه كند و نجات دهد كه رفتار و رابطه اش با عائشه بد نبوده است؟ آيا اين دليل بدردش خواهد خورد؟ من چه عرض كنم.

آيا عائشه نمى توانست بر سر معاويه داد بزند كه اگر ايمان مانع حمله غافلگيرانه و كشتن است- و چنين هم هست- چرا مانع او نگشت و از كشتن حجر بن عدى جلوگيرى نكرد و از كشتن هزاران شخصيت اسلامى بدست او؟ چرا هيچيك از اصحاب پيامبر ( ص ) و مجاوران حرم امن خدا مكه مكرمه يا مدينه منوره از شمشير او و سربازان و سرداران تبهكار و خون آشامش در امان نماندند؟ شايد ام المومنين عائشه نظربه عقيده و ايمان معاويه افكند و ديد كه ايمانى محكم واستوار نيست و نه چنان ايمانى كه مسلمانان از دست و زبانش ايمن گ‏ردند، واز پيامبر ( ص )به صحت پيوسته كه فرمود: مسلمان كسى است كه مسلمانان از زبان و دستش به سلامت باشند و مومن كسى است كه مردم از جانب وى در مورد خون و جان و مالشان ايمن باشند.

2- عباد بن عبدالله بن زبير مى گويد: "چون معاويه به عزم حج باينسامان آمد و همراهش به مكه رفتيم براى ما نماز ظهر خواند چون به مكه ميامد در آنجا


صفحه 238

نماز ظهر و عصر و عشاء را چهار ركعتى مى خواند و وقتى به منى و عرفات ميرفت نماز را شكسته مى خواند و چون حج را بپايان مى رساند و در منى اقامت مى كرد نماز را تمام مى خواند تا از مكه خارج شود. وقتى نماز ظهر را با ما دو ركعتى خواند مروان بن حكم و عمر و بن عثمان برخاسته پيش او رفتند و گفتند: هيچكس به شكلى بدتر از اينكه تو كردى‏پسر عمويت- يعنى عثمان- را مورد نكوهش قرار نداده است. پرسيد: چطور؟ گفتند: مگر نمى دانى او نماز را در مكه تمام مى خواند؟ پرسيد: واى بر شما مگر غير از آن است كه من انجام دادم؟ من با پيامبر خدا ( ص ) و با ابو بكر و عمر- رضى الله عنهما- همين گونه نماز خوانده ام. گفتند: پسر عمويت نماز را تمام مى خواند واين ‏كه تو برخلاف او عمل كنى نكوهش و خرده گيرى براو خواهد بود. پس معاويه براى نماز عصر بيرون شد و آن را براى ما چهار ركعتى خواند ".

نمى‏دانم اشكال در اينجا برفقه و دينشناسى معاويه وارد است يا ايراد وترديدى در دينش كه نمازى را كه رسول خدا ( ص ) شكسته خوانده و امت اسلام سنت پيروى شده اى شناخته اند و از آن‏جمله ابوبكر و عمر چنان عمل كرده اندتمام خوانده است حال آنكه بصحت پيوسته كه عبدالله از قول پيامبر ( ص )گفته است: " نماز در سفر دو ركعتى است، هر كه برخلاف سنت عمل كند در حقيقت كافر گشته است. "، اما اين مردك برخلاف سنت و بر خلاف همه عمل مى كند و براى راضى كردن مروان بن حكم- تبعيدى پسر تبعيدى پيامبر ( ص )- و عمرو بن عثمان و به خاطر حفظ آبروى پسر عمويش عثمان- پديد آرنده اين بدعت- دستور و سنت پيامبر گرامى‏را زير پا مى گذارد اگر دينشاسى و فقه و حديثدانى اين باشد بايد فاتحه فقه و دينشناسى را خواند، و اگر اين‏را از بى دينى كرده باشد كه حسابش پاك است

3- هنائى مى گويد: با جمعى‏از اصحاب پيامبر خدا ( ص ) نزد معاويه بودم. از آنها پرسيد: شما را بخدا قسم آيا پيامبر خدا ( ص ) از پوشيدن جامه ابريشمين نهى نفرمود؟ گفتند: خدايرا آرى. پرسيد تا رسيد به اين كه شما را به خداى متعال


صفحه 239

سوگند مى دهم آيا رسول خدا ( ص ) از جمع بين حج و عمره نهى نفرمود؟ گفتند: اين را نه . . . يا بعبارتى ديگر پرسيد: مى دانيد كه او از متعه- يعنى متعه حج- نهى فرمود؟ گفتند:خدايرا نه

معاويه اصرار داشت هر بدعتى را كه در برابر سنت ثابت و مسلم پيامبر ( ص ) گذاشته شده احيا نمايد. بهمين سبب در اين مورد نيز سركشى و نافرمانى نموده و با سنت جنگيد در جلد ششم ديديم كه متعه حج را قرآن تجويز نموده و تا آخر حيات پيامبر اكرم ( ص ) نسخ والغا نگشته و در دوره حكومت ابوبكر و بخش اول حكومت عمر بدان عمل مى شده تا وى آن را منع نموده است. بنابراين، كار معاويه كه پيروى از منع عمر بوده يا دين نشناسى و بى اطلاعيش از سنت را ثابت مى نمايد يا بى دينى و بى ايمانيش را، و بهتر است هر دو را ثابت بدانيم، و بى دينى بيشتر از بى اطلاعى و دين نشناسى به او مى خورد

4- حمران مى گويد: معاويه گفت: شما نمازى مى خوانيد كه ما كه با پيامبر خدا ( ص ) معاشر بوديم نديديم بخواند، و از آن نهى كرد يعنى دو ركعت نماز پس از عصر.

در جلد ششم ديديم كه نماز پس از عصر در دوره نبوى اقامه مى شده و حضرتش مى خوانده و تا آخر عمر تركش نكرده است اصحابش همچنان آن را خوانده اند تا عمر منعشان كرده است واصحاب براو پرخاش كرده ودليل آورده اند كه آن سنتى ثابت است و سنت خدا را تبديل و تغيير رخ ندهد، هر چند عمر گوش به استدلالشان نداده است و آن بدعت را پى گرفته تا معاويه پيدا شده و وضع را بدتر كرده است و نهى ازآن نماز را به پيامبر ( ص ) نسبت داده است حال آيا اين از نادانى و بى اطلاعيش درباره سنت بوده است يا بهره اش از فقه و دين بيش از اين نبوده است؟ مطلب را بايد شنيد و حق را گفت خواه عليه گوينده باشد و خواه بجانبش.

5- از چند طريق از معاويه نقل شده كه از زبان پيامبر ( ص ) مى گويد: هر كه


صفحه 240

را شراب خورد تازيانه بزنيد، اگر تكرار كرد تازيانه بزنيدش، اگر باز هم تكرار كرد تازيانه بزنيدش، اگر براى چهارمين بار تكرار كرد بكشيدش.

در اينجا حيرانم و نمى دانم معاويه حتى يكروز هم كه شده در دوره حكومت يا استاندارى يا پيش از آن بمفاد اين حديث عمل كرده يا آن را مثل ديگر احكام و دستورات زير پا گذاشته است؟ اگر مطيع اين حكم صريح بود كاروانى با بار شراب به مقصدش روانه نمى شد ودر خانه انبارش نمى كرد و فروشگاهى برايش نمى داشت و خريد و فروشش نمى كرد و نمى خوردش و در حال مستى در شعرى ثناى باده نمى گفت و عربده جويانه از آن تعريف نميكرد و به هيئت‏هاى اعزامى و سفيران تقديم نمى نمود و سگ توله شرابخوارش را جانشين خويش نمى ساخت و وليعهدش در برابرش شراب نميخورد و حكم جزاى شرابخوار را تعطيل نمى كرد و شرابخواران را حد مى‏زد.

اين روايت معاويه هر چند سندى محكم و ممتاز دارد و محدثانى چون احمد حنبل و ترمذى و ابو داود ثبتش كرده اند باز مورد توجه فقيهان قرار نگرفته و هيچيك از ايشان به آن استناد و اعتماد ننموده اند چون معاويه به تنهائى نقلش كرده و خود قابل اعتماد و موثق شمرده نمى شود. اين وضعش نسبت به حديثى كه خود از زبان پيامبر ( ص ) نقل كرده و همه نقل كرده هايش چند تا بيش نيست. حال معلوم است كه نسبت به احاديث هنگفتى كه در نيافته و نشنيده و نياموخته و بخش اعظم سنت، چه وضعى داشته است .

6- ابو ادريس از معاويه- كه بسيار كم‏از رسول خدا ( ص ) حديث نقل مى كرد- شنيدم كه رسول خدا ( ص ) مى فرمود: هر گناهى را خدا ممكن است ببخشد جز اين كه انسان كافر بميرد يا مومنى را به عمد بقتل رساند.

چنانكه ديديم و در جلد يازدهم خواهد آمد معاويه در نامه اى به اميرالمومنين على ( ص ) مى نويسد: از پيامبر خدا ( ص ) شنيدم كه مى گفت: اگر اهالى صنعاء و عدن بر قتل مردى‏و يكتن از مسلمان همداستان شوند خدا آنان را به روى


صفحه 241

در آتش خواهدانداخت.

اين دو حديث كه معاويه روايت كرده حجتى به نفع او است يا عليه؟ حقيقت روشن است و غبارى بر آن نيست. ميدانيد كه چه كسى در اثناى نبردهاى صفين و پس از آن در هر فرصتى‏خونهاى بسيار ريخته و مومنانى بيشماربه قتل رسانده است و هر سنگى و شنى و هر درختى و بوته اى در صحرا و در كوهستان شاهد قتل عمد او است و بسا بيگناه كه بدستش و به فرمانش به خون كشيده است. آيا اين قتل ها و خونريزى ها را قرآن تجويز كرده يا سنت يا اجماع مسلمانان يا قياس و راى‏اجتهادى؟ يا مگر معاويه چيزى از قرآن‏و سنت ميدانسته يا اجتهاد و استنباط احكام بلد بوده است بتهكار خون آشامى‏جاهل و دين نشناس بوده و تجاوزكارى مسلح كه در پى جاه و شهوت ومال دست به هر جنايتى مى آلود و دومين فردى كه در يك زمان بيعت شده اند و به موجب آن احاديث صحيح- كه برخوانديم- بايد اعدام مى شد. كسى كه به حكم شريعت بايد اعدامش كرد چه احترام و حقى دارد او را چه رسد به خلافت تا به عنوان خليفه دست به كشتن‏اين و آن بزند و جنگ ها بر پا سازد ولشكر كشى مى دانيد چه كسانى را كشته و چه مقدساتى را بر باد داده است؟ خون مجاهدان بدر و صدها تن از شركت كنندگان بيعت شجره را ريخته است خون كسانى را كه قرآن مى گويد خدا از آنان خشنود گشت و آنان از خدا خشنود گشتند، و در ميانشان كسانى بوده اندمثل عمار كه دار و دسته تجاوز كاران مسلح داخلى- يعنى دار و دسته معاويه-او را كشته اند و خزيمه بن ثابت ذوالشهادتين و ثابت بن عبيد انصارى وابو هيثم مالك بن تيهان و ابو عمره بشر النصارى و ابو فضاله انصارى، و همه اينها از مجاهدان بدرند، و در ميانشان حجر بن عدى " راهب اصحاب محمد ( ص ) " بوده است و مجاهد قهرمان مالك بن حارث اشتر نخعى، و عابد صالح محمد بن ابى بكر. بالاتر از اين سهمگين تر آن كه از شهادت امام مقدس و خليفه بر حقى كه امت بر خلاف و بيعتش همداستان بوده اند از شهادت مولاى ما اميرالمومنين على بن ابيطالب ( ع ) شادمان گشته و خبر قتلش را بشارتى شمرده و بانگ شادى بر آورده‏و آن مصيبت عظمى را از الطاف الهى دانسته است تبهكارى را كه با نيرنگ وتوطئه، امام


صفحه 242

حسن مجبتى نواده پيامبر ( ص ) را مسموم مى كند و به قتل مى رساند نمى توان دست كم گرفت، تبهكار گستاخى را كه پس از تبهكارى و قتل امام و ذريه پيامبر ( ص ) فرياد شادى بر مى آرد و آن را پيروزى يى بزرگ مى شمارد. اين تبهكار خون آشام را به استناد احاديثى كه خود روايت كرده به شدت مواخذه و محكوم خواهند ساخت.

7- ابو صالح از معاويه نقل مى كند كه اززبان پيامبر ( ص ) مى گويد: هر كه بدون امام بميرد بحال جاهليت مرده است.

از طرفداران و دوستداران معاويه‏ مى پرسيم خود معاويه به چه حالى مرده‏و چگونه مرگى داشته است و بهنگام مرگ، امامش كه بوده و بيعت كدامين امام بر عهده اش بوده است؟ مگر در آن هنگام امامى واجب الاطاعه امامى كه موجب نص و اجماع پيروى و بيعتش واجب باشد وجود داشته غير از اميرالمومنين على ( ع ) جز همان امامى كه معاويه به دشمنى اش برخاست و به جنگش كمر بست و خلافتش را قبول نكرد و براى سرنگونى امامت و خلافتش از هيچ تلاش و جنايتى خود دارى ننمود و به اين ترتيب پيوند مسلمانى از پيكر فرو نهاد و قيد اسلام از گردن برداشت؟ همان امامى كه چون بشهادت رسيد معاويه اظهار خوشحالى كرد و در مصيبت‏شهادتش كه سوگوارى پيامبر اكرم ( ص ) وامت اسلام بود شادمانى نمود، يا آن امامى كه در فاجعه مسموميتش به دسيسه‏معاويه فاطمه زهراء به عزا نشست و معاويه در عزايش خنده و شادى كرد. آيا با امام و خليفه اى كه شايستگى ونص و اجماع رجال " حل و عقد " و باقيمانده صاحبنظران جامعه به خلافتش‏نشاند بيعت كرد و قيد اطاعتش را بگردن‏گرفت يا بر سر حكومت و خلافت با او جنگيد و خيانت و دسيسه كرد و وقتى ديد در سپاهش تزلزل و سستى و نافرمانى پديد آمده و مى خواهند امام‏بر حق را گرفتار كرده و تحويل او دهند هر حيله اى كه به نظرش رسيد بكار بست و از رشوه و تطميع كار گرفت‏و از هر دسيسه و نيرنگ سياسى تا اساس‏خلافت حقه را برانداخت و سلطنت خويش بر قرار ساخت؟ آيا در طول اين مدت هيچ يادى از اين روايتش كرد؟ آيا فهميد كه آن سال هاى دراز را بدون اينكه بيعت امامى بر عهده اش باشد سپرى كرده است و براى مسلمانان روا نيست كه دو شب را بدون اين كه بيعت امامى


صفحه 243

بر عهده اش باشد سپرى گرداند و اگر بدين حال بميرد مرگى جاهلى داشته و به وضع جاهليت از دنيارفته است؟ يا فقه و اجتهادش چنين حكم مى كرد كه او از اين احكام كلى و عمومى- كه پيامبر اكرم ( ص ) هيچكس رااز آن مستثنى نفرموده- مستثنى است؟ يا بى اطلاعيش از احكام و غفلتش درباره خودش سبب شد كه طمع باين ببندد كه خود خليفه باشد و با او به خلافت بيعت كنند و بنام خدا و پيامبر ( ص ) فرمان براند؟ و اين از صلاحيت و شايستگى وى بس دور بود و اسير آزاد شده اى چون او كه پدرش هم اسير آزاد شده بود از علم و خردمندى بى بهره بود و نص واجماعى درباره خلافتش وجود نداشت بهيچوجه شايسته تصدى خلافت نبود و تنها مايه اش براى آن جاه طلبى بودو نفع جوئى و كامگيرى و شرارت، و هيچ نمى انديشيد كه با اين وضع و رفتارش به حال جاهليت خواهد مردو مرگى جاهلى خواهد داشت و بر حال ايمان به " سواع " و " هبل " بت هاى عصر سياه شرك از دنيا خواهد رفت.

توجهى

حديث معاويه را كه پيامبر( ص ) فرمود " هر كس بدون امام بميرد مرگى جاهلى داشته است " حافظ هيثمى در " مجمع الزوائد " و ابو داود طيالسى در " مسند " از طريق عبدالله بن عمر ثبت كرده اند، و ابو داود بااين افزوده كه " . . . و هر كس پيوند اطاعت بگسلد به صحنه قيامت در حالى در خواهد آمد كه هيچ دليل پسنديده اى( براى دفاع از كار خويش ) ندارد.

اين حديث با احاديث ديگرى كه با همان‏مضمون: ولى بعبارات گوناگون از طرق مختلف روايت گشته تحكيم گرديده است، از آن جمله روايتى كه مى گويد:

پيامبر ( ص ) فرمود: هر كه در حالى مرد كه بيعتى بر عهده نداشت بحال


صفحه 244

جاهليت مرده است "

اين را مسلم در " صحيح " خويش ثبت كرده است و بيهقى در " سنن " ابن كثير در تفسيرش وحافظ هيثمى در مجمع الزوائد، و شاه ولى الله در " ازله الخفاء " براى اثبات اين كه نصب خليفه براى رهبرى مسلمانان تا قيامت واجب كفائى است بهمين روايت- يعنى با همين عبارت- استناد كرده است.

ديگر روايتى كه مى گويد: " هر كه در حالى بميرد كه اطاعتى بر عهده نداشته باشد بحال جاهليت مرده است. " اين را احمد حنبل در مسندش و هيثمى در مجمع الزوائد ثبت كرده اند.

همچنين روايتى باين عبارت كه " پيامبر فرمود: هر كه امام زمان خويش نشناخته مرد بحال جاهليت مرده است ( يا مرگى جاهلى داشته است ) ". اين را تفتازانى در " شرح المقاصد " آورده و آنرا بلحاظ مفهوم و مفاد در كنار آيه " خدا را فرمان بريد و پيامبر را فرمان بريد وفرماندهانتان را " نهاده است. هم تفتازانى در شرح عقائد نسفى به همين عبارت استناد كرده است لكن متصديان چاپ و نشر آن كتاب در چاپ سال 1313 هفت صفحه از آن را تحريف كرده اند كه‏اين حديث را نيز شامل مى شود. شيخ على قارى مولف " المرقاه فى خاتمه الجواهر المضيئه " همين مطلب را آورده‏و مى گويد: معنى اين حديث پيامبر كه‏در صحيح مسلم آمده


صفحه 245

كه هر كه امام زمان خويش نشناخته مرد بحال جاهليت مرده است اين است كه انسان كسى را كه بايد در دوره زندگانى خويش به وى اقتدا نمايد و تحت رهبرى وى قرار گيرد نشناسد.

همچنين اين روايت‏كه " پيامبرفرمود: هر كس از دائره فرمانبرى بيرون شد و از جامعه ( ى اسلامى ) كناره جست و مرد بحال جاهلى‏ مرده است ". اين را مسلم در " صحيح "خويش و بيهقى در " سنن " ثبت كرده است و در " تيسيرالوصول " بنقل از دو صحيح مسلم و بخارى از طريق ابو هريره‏آمده است.

و اين روايت كه " هر كس از جامعه ( ى اسلامى ) گامى كناره جست و مرد بحال جاهلى مرده است " و اين كه " هر كس بدون امام بميرد بحال جاهليت مرده است

ابو جعفر اسكافى در خلاصه نقض كتاب العثمانيه جاحظ آورده است و هيثمى باين عبارت كه " هر كس بدون اين كه امامى بالاى سرش باشد بميرد مردنش مردن جاهليت است " و به اين عبارت كه " هر كس بدون اين كه امامى بالاى سرش بميرد بحال جاهليت مرده است ".

واين: " هر كس در حالى بميرد كه تحت رهبرى امام جامعه اى نباشد بحال جاهليت مرده

و " هر كس از فرماندهش كارى ناگوارببيند بايد صبر و تحمل نمايد، زيرا هر كه گامى از مسلمانان وا پس نشيند (يعنى مخالف نمايد ) و بميرد به حال جاهليت


صفحه 246

مرده باشد "

اين حقيقتى است كه كتاب هاى حديث و " صحاح " و مسند ها بر آن اتفاق دارند و ثابتش نموده اند و گريزى از پذيرفتنش نيست و مسلمان چاره اى جز قبولش ندارند و لازمه مسلمانى است و حتى دو نفر بر سرش اختلاف نيافته اند و هيچكس در آن ترديدى ننموده است. واز آن بر مى آيد كه هر كس بدون امام و رهبر بميرد بد فرجام و نارستگار خواهد بود، زيرا بحال جاهليت مردن پست ترين مردنها است و مردن به حال كفر والحاد.

در اينجا نكته و مطلب دقيقى هست كه لازم است به ميان آيد وآن اين كه فاطمه زهرا صديقه طاهره- كه به حكم قرآن پاك و منزه از هر گناه و لغزشى است و به حكم فرمايش نبوى خدا و پيامبر از خشمش به خشم ميايد و به خشنوديش خشنود مى گردند و از آزرده شدنش آزرده مى شوند- در حالى از دنيا رفته است كه بيعت كسى را كه خليفه و امام زمانش مى شمارند بر عهده نداشته‏و به او اقتدا نمى كرده است و شوهرش نيز مدت ششماه و در طول زندگانى همسرش از بيعت با آن به اصطلاح خليفه خوددارى نموده است. در دو " صحيح " مسلم و بخارى هست كه " مردم تا فاطمه زنده بود براى على احترام قائل بودند، اما چون فاطمه درگذشت رابطه على با مردم تيره گشت " و قرطبى در " المفهم " مى نويسد: " مردم در دوره زندگى فاطمه و به احترامش على را احترام مى كردند چون فاطمه پاره اى از پيكر رسول خدا بود و على همسر و عهده دار زندگى فاطمه. اما وقتى فاطمه مرد و تا آن وقت على باابوبكر بيعت نكرده بود مردم آن احترام رافرو گذاشتند و مانعى نديدند كه او را وادار به قبول تصميم عمومى سازند و نگذارند وحدتشان بهم بخورد. "

در اينجا سه احتمال بيش نيست و حقيقت در يكى از آنها است. يكى اين كه صديقه طاهره سلام الله عليها به يكى از وظائف اسلامى خويش عمل نكرده باشد به بزرگترين و مهم ترين وظيفه اى كه دين پدرش مقرر داشته است و مسلمانان


صفحه 247

همگى از شهر نشين و دهاتى و باسواد و بيسوادبه آن عمل كرده اند و العياذ بالله در حالى كه سنت پدرش را زير پا گذاشته بوده ازدنيا رفته باشد. ديگر اينكه آن حديث صحيح نباشد با اينكه حديثدانان شيعه و سنى روايت و ثبتش كرده و امت اسلام قبول نموده و درستش دانسته است. آخرين احتمال اينكه ‏فاطمه زهراء خلافت ابوبكر را به رسميت نمى شناخته‏و او را لايق آن نمى دانسته است و با مولاى متقيان امير المومنين على ( ع ) همراى و همعقيده بوده است.

آيا مسلمان مى تواند احتمال اول را وارد بداند وبگويد دختر گرامى و با وفا و داناى پيامبر( ص ) كه همسر كسى بوده كه قرآن خود پيامبر امينش خوانده و وصى و جانشين و پيامبرش تعيينى وى بوده است كارى انجام داده بر خلاف عقل و منطق و رضاى خدا و پيامبرش؟ نه، هيچ مسلمانى چنيى حرفى نمى تواند بزند يا چنين احتمالى را وارد بداند. حتمال دوم هم وارد نيست زيرا پس از اين كه‏حديث مذكور بصحت پيوسته و حديثشناسان شرايطصحت را در آن روايات جمع ديده اند و سر تسليم در برابرش فرود آورده اند و امت آن را پذيرفته است هيچ نادانى احتمال نادرست بودن آن حديث را نمى دهد. بنابراين احتمالى جزسومى باقى نمى ماند و يگانه حقيقت اين است كه خلافت ابوبكر را صديقه طاهره برسميت نمى شناخته و او را خليفه و امام نمى دانسته و در حالى از دنيا رفته كه از آن خلافت و خليفه بيزار بوده و اميرالمومنين على ع نيز به همين سبب با او بيعت ننموده و نه همسرش را به بيعت با او خوانده درحالى كه مى دانسته هر كس امام زمانش را نشناخته بميرد و بيعتى بر عهده اش نباشد به حال جاهليت مرده است. بنابراين، از خلافتى چنين بايدبيزار بود و سر به فرمان متصديش فرود نياورد.

8- ابو اميه عمرو بن يحيى بن سعيد ازقول جدش مى گويد: معاويه از پى ابو هريره به دنبال رسول خدا ( ص ) روان گشت و ابو هريره از او به پيامبر ( ص ) شكايت كرد. نگاه پيامبر خدا ( ص ) در موقع وضو گرفتن يك يا دو بار سر برداشته خطاب به معاويه گفت: اى معاويه اگر عهده دار كارى ( از كارهاى حكومتى )گشتى از خداى عز و جل بترس و عادل باش. معاويه‏مى گويد: من بر اساس فرمايش رسول خدا( ص ) پيوسته مى انديشيدم كه گرفتار تصدى كارى شوم تا آنكه


صفحه 248

گرفتارش شدم.

متاسفانه اين مرد سفارش پيامبر ( ص ) را از ياد برد و نه در دوره استاندارى به آن عمل كرد و نه در دوره سلطنت، يا از ياد نبرد واعتنائى به آن نكرد و عدالت و تقوى را يكسره ترك گفت و به مقتضاى تبهكارى و گناهورزى و ستمكارى‏رفتارنمود. ضرورتى نمى بينم كه درباره سياهه آن جنايات و تجاوزات رادر اينجا بياورم چون به پاره اى از آن دو دوره " غدير" اشارات رفته و خواننده گرامى مى تواند به آنها مراجعه نمايد.

كاش روزى كه پا از يارى‏ عثمان به دامن كشيد و گذاشت به كشتن رود يادى از اين سفارش كرده بود يا آن روز كه كمر به جنگ امام زمانش اميرالمومنين على ( ع ) بست و عليه خلافت عظمى و ولايت گرانقدرش دسيسه وتوطئه مى نمود و آنگاه كه اصحاب عادل و راسترو را مى كشت و تبعيد مى كرد و رجال صالح و پاكدامن امت را به همه توانائى و امكاناتش مورد تعقيب و آزار و تهديد و كشتن و بستن قرار مى داد و آنان را بى محاكمه و به مجرد وارد آمدن اتهام مى كشت و مى زد و زندانى مى كرد. آيا اين كارهايش از عدالت و تقوا بود؟ يا خريد و فروش شراب و ميگسارى و رباخواريش از ره عدل و پرهيزگارى بود؟ يا اين كه " زياد " را بر خلاف سنت و دستور پيامبر( ص ) منسوب به ابى سفيان كرد و يزيد را جانشين خويش ساخت، يزيدى را كه خوب مى شناسيمش و پدرش او را بهتر ازهركس مى شناخت؟ شايد بارزترين نمونه هاى عدل و تقوايش اين باشد كه امام پاك و منزه و مولاى متقيان را يكريز دشنام مى داد و بر سر منبر ناسزا مى گفت و در دعاى دست بر او لعنت مى فرستاد و به مردم و استاندارانش فرمان داد تا در همه شهرهاى بزرگ و مراكز استانها به او دشنام دهند و لعنت فرستند و بدعت شرم آورش تاآخر دوره امويان بر جاى ماند و از او بيادگار و بميراث؟

نمى دانم اگر پيامبر اكرم به او اين سفارش نكرده بود چه كارى ممكن بود بر خلاف عدل و تقوى بكند كه نكرده است؟ يا اگر- نعوذ بالله- پيامبر اكرم سفارشى بر خلاف آن به او كرده بود چه كارهائى بدتر و تبهكارانه تر از آنچه كرده است


صفحه 249

ممكن بود يا مگر خلافكاريهائى جز آنها مى توان يافت؟

9- از چند طريق از معاويه روايت شده است كه خود پيامبر خدا شنيدم كه فرمود: " خدا اگر خير كسى را بخواهد اورا دين شناس مى گرداند " يا به عبارتى ديگر: " خدا اگر خيرى براى كسى بخواهداو را دينشناس مى گرداند. " بعضى بر آن‏افزوده اند كه معاويه كمتر مى شد نطقى كند واين حديث را در نطقش نياورد.

شنيدن و درك اين حديث و تكرار روايتش بطوريكه در مسند احمد بن حنبل شانزده بار آمده و اين كه معاويه نمى شده نطقى ايراد كند و آن را به زبان نياورد لازمه اش اين بود كه در خود معاويه اثر بگذارد و او راپايبند دستورات و تعاليم پيامبر ( ص ) گرداند و فقيه و دينشناس و عامل به احكام و مبادى فقهى، اما مى بينيم چنين نشده و از سنت و فقه و دينشناسى فرسنگ ها دور مانده بطورى كه از هر كسى بى اطلاع تر و دين شناس‏تر و بى فقه تر گشته است و نه تنها به احكام و اصول فقهى مقيد و پايبند نبوده، بلكه از فقه و دين شناسى هم بهره اى نيافته و از چند حديثى كه با فقه ارتباطى ندارد اگر بگذريم چيز قابل ملاحظه اى از حديث وسنت روايت ننموده است. تمام اين حقائق مى رساند كه بموجب همان حديث كه خود نقل كرده و پيوسته بر زبان داشته است خدا براى معاويه خير نخواسته و دينشناسش نكرده است و اين تقدير با وضع پسر هنده جگر خوار متناسب بوده است .

10- محمد بن جبير بن مطعم ميگويد: من با هيئتى از قريش نزد معاويه بودم كه به وى خبر رسيد عبدالله بن عمر و بن عاص اين حديث رانشر مى دهد كه در آينده پادشاهى از قحطان به ظهور خواهد رسيد. معاويه خشمناك گشت و برخاست و پس از ثنائى كه زيبنده خداى عز و جل بود گفت: به من اطلاع داده اند بعضى از شما سخنانى نقل مى كنند و نشر مى دهند كه‏نه در قرآن است و نه از رسول خدا ( ص ) رسيده است. اينها جاهلان شما هستند. از آرمان هائى كه صاحبانش را گمراه مى سازد برحذر باشيد، زيرا من از رسول خدا ( ص ) شنيدم كه مى فرمود: اين‏ حكومت در ميان قريش خواهد بود و هركسى بر سر آن با ايشان تا وقتى دين


صفحه 250

و شريعت را بر قرار مى دارندكشمكش نمايد خدا او را نگونسار خواهدكرد.

معاويه اين حديث را- بفرض كه صحيح باشد- نفهميده است. عبدالله بن عمرو عاص گفته كه آن شخص‏پادشاه خواهد بود نه اين كه خليفه، ومى دانيم پس از رسول خدا ( ص ) پادشاهان بسيارى از غير قريش بوده اند و ممكن است پادشاه نامبرده از پادشاهان خودكامه باشد. بنابراين حرف معاويه آن را رد و نقض نمى كند، زيرا آنچه او ياد كرده ائمه و پيشوايانى قرشى هستند كه تا وقتى مجرى احكام اللهى و برقراركننده شريعت را برقرار نكرده بلكه بر خلافش عمل كرده اند درشمار آن ائمه و پيشوايان قرشى نخواهند بود. باين ترتيب، معاويه گرچه‏قحطانى نباشد و قرشى باشد حق ندارد آرمان تصدى خلافت را به دل راه دهد ودر آرزوى چنين مقامى باشد، بلكه بايدبجاى برحذرداشتن قحطانيان از آرزوى تصدى خلافت به خاطر آورد كه خود نيز از تصدى آن ممنوع و محروم است. مگر اسيران آزاد شده فتوحات اسلامى حق خلافت دارند؟ مگر خلافت را كسى غير مجاهدان بدر مى تواند عهده دار شد؟ ! مگر خليفه نبايد عادل و راسترو و پرهيزگار باشد؟ مگر هنده جگر خوار و پرچم فحشائى كه بر فراز خانه اش بوده‏سهمى از خلافت الهى توانند برد.

عجيب است كه آن مردك، عبدالله بن عمرو رااز جاهلان و بيخردان مى شمارد حال آنكه ابو هريره در حق وى مى گويد:"او بيش از همگان از پيامبر ( ص ) حديث‏ نقل كرده و حديث مى نوشته است " يا به‏ عبارتى كه ابو عمرآورده مى گويد: " او بيش از همگان پيامبر خدا ( ص ) حديث حفظكرده است . . . " و مى گويد: " مردى فاضل وحافظ و دانشمند بود. قرآن آموخت و از پيامبر ( ص ) اجازه خواست كه احاديثش را بنويسد و اجازه دادش " و ابن حجر وى را به سبب فراوانى دانش و عبادت خستگى ناپذيرش ستوده و تمجيد كرده است.

معاويه چنان به وى پرخاش مى كندو او را نادان و بى علم مى خواند كه


صفحه 251

پندارى خود دانشمندى متبحر وفقيهى سترگ است غافل از اين كه محققان هوشيار و خلق بيدار سخنى را كه‏عباده بن صامت به وى گفته است به خاطر سپرده اند، اين سخن را كه " مادرت هنده داناتر از تو است "

اين معاويه است و اين مقدار علم و حديثدانى اش

اجماع

دانستيم كه يكى ازمدارك و منابع استنباط احكام شرعى، اجماع است. شايد معتدل ترين تعريف اجماع همان باشد كه آمدى در كتاب " الاحكام " كرده آنجا كه گويد: " اجماع عبارت است از اتفاق يافتن همه صاحبنظران ( يعنى اهل حل و عقد ) امت محمد در يك عصر بر سر حكم حادثه اى ".

اينك بيائيم نگاهى به معاويه افكنيم و به گفته ها و ادعاها و اظهار عقيده ها و كارها و جرائم و فقه و اجتهادش تا ببينيم ذره اى از آن اجماع‏علماى عصرش سازگار بوده است يا نه؟ آن فقيهان و صاحبنظران و اهل حل و عقد در مسائل فقهى و دينى كه بوده اند و كجا با بدعت ها و هرزگى هاى معاويه همداستان گشته اند؟ و كداميك از ايشان ناظر و مراقب كارهاى بيراه او بوده است؟ و مگر اصحاب پيشاهنگ و تابعان نيكروشان در مدينه نبوده اند و از مدينه به شهرستانهائى جز شام نرفته دور از معاويه اقامت نگزيده‏اند و مگر جملگى از پسر هنده جگر خوار و آرائش بيزارى نجسته اند و مگراو با گفتار و كردار بر ضدشان عمل نمى كرده و بايشان بد و بيراه نمى گفته است؟

بله، تنى چند فرومايه شامى بوده اند كه براى برآوردن مطامع‏و شهوات خويش با او موافقت مى نموده و همداستان گشته اند و اجتهادى كه يكى از مدارك و منابعش موافقت چنين عناصرى باشد چه ارزش و اعتبارى تواند داشت؟

قياس

به نظر پيشوايان اهل سنت‏و جماعت، قياسى معتبر است كه نصى بر مناط آن


صفحه 252

در قرآن و سنت وجود داشته باشد يا آنكه نوع يا شخص آن مناط از طريق بحث و استنباط حاصل آيد. دركارهاى معاويه و آرائش هيچ مناطى كه نصى درباره اش وجود داشته باشد يا استنباطى صحيح و قياسى بدين منوال باشد نمى يابيم. آرى قياس هائى جاهلى داشته است و خواسته احكام اسلام را بوسيله آن مقياس ها و قياس هاى جاهليت به دست آورد. اين چگونه اجتهادى است كه قياس هايش نه اسلامى، بلكه جاهلى است؟

دانستيد كه اجتهاد صحيح بنظر دانشمندان اسلامى و رجال فقه و اصول چيست و مبانى و منابعش كدام است، و معاويه از آن بس دور و بيگانه بوده است. اينك بيائيد صفحه اى از صفحات مكرر و متشابه كردار اين مجتهد نافرمان و اجتهادات خارق العاده اش را از نظر بگذرانيم تبهكارى هاى كسى را كه ابن حزم و ابن تيميه وابن كثيرو ابن حجر و عناصر ديگرى از قماش آنها معتقند گناهى نداشته و در همه جناياتش بى تقصير و بى مسووليت بوده است، چون با اجتهاد و استنباط شخصى چنان كرده است و از آنجا كه مجتهدى خطا كار بوده نه تنها گناهى بر او نخواهد بود، بلكه پاداش هم خواهد برد پاداش اجتهاد و كوشش فقهى خويش را.

اينها نمى گويند اين مجتهد با كدام اجتهاد و استنباط وظيفه شرعى خويش دانسته كه به مولاى متقيان دشنام دهد و در دعاى دست بر او لعنت فرستد و اوو دو امام ديگر- دو نواده پيامبر ( ص )- و مردان پاكدامن و نيكرو و امت را باهم نفرين كند و بد گويد واين كار را نه وظيفه خود، بلكه واجب شرعى همه مسلمانان بداند و به آنان فرمان انجامش را بدهد؟

در استنباط اين بدعت ‏و در اجتهاد حيرت آورش به كدام آيه قرآن استناد جسته است، به آيه تطهيريابه آيه مباهله يا صدها آيه اى كه در حق على ( ع ) نازل گشته است؟ يابه هزاران حديث شريفى كه از بنيانگزار اسلام در فضائل و تمجيد وى هست؟ يا به اجماع و اتفاقى كه در هنگام بيعت با وى و برقرارى خلافتش و تعيينش


صفحه 253

بعنوان خليفه اى واجب الاطاعه صورت گرفته است؟ به فرض كه از خلافتش‏صرفنظر كرديم و خليفه بودنش را مسلم ندانستيم آيا اجماعى بر نامسلمانيش و بر اين صورت گرفته كه از برجسته ترين‏اصحاب عادل و نيكرو نيست تا اين مجتهد- كه از پستان هنده و زير تابلو فحشائش شير خورده- به خود اجازه دهد كه به وى دشنام و ناسزا گويد و كمر به قتلش بربندد؟

آيا در اين مورد قياسى‏ وجود داشته است مستند به مدارك و منابع سه گانه اجتهاد- قرآن و سنت واجماع- مستند به آنچه با شمشير و منطق و بيان على ( ع ) برقرار گشته و در ميان امت نشر و بسط يافته است؟ آنچه وجود داشته نه قياسى از اين گونه، بلكه قياس جاهلى بوده است. دو عشيره‏هاشم واميه از عهد جاهليت با هم كشمكش و نسبت به هم كينه و دشمنى داشته اند، و از عادات و تقاليد آن عهد اين بوده كه هر عشيره به ديگرى به‏هر گونه و به هر وسيله و به هر يك ازافرادش كه شد صدمه بزند و از او انتقام بگيرد گرچه شخصا مسووليتى نمى داشته و مستحق كيفرى نمى بوده است و بدين ترتيب كسى را كه قاتل نبوده به كيفر قتلى كه ديگرى كرده بود مى كشتند و بى گناهان را زير شكنجه و تحت ‏تعقيب قرار مى دادند. روشى جاهلى بودكه از ديرگاه در پيش داشتند و آنان كه روح و روان خويش از آثار سوء جاهليت‏نپيراسته بودند در دوره مسلمانى هم پيش مى گرفتند، و معاويه اى كه بقول بزك كنندگان كارهايش " در عمل و استنباط جد و جهد مبذول مى داشته و اجتهاد مى نموده است. " به به چنين روشى متمسك بوده است.

بكدام اجتهاد و استنباط به خود اجازه مى داده كه از سر منبر و در تعقيبات نماز به اما مومنان على ( ع ) لعنت فرستند تا بدانجا كه براى براى رساندن صداى لعن و دشنامش به گوش مردم مقررات الهى و سنت را در مورد خطبه نماز عيدين تغيير دهد و خطبه را پيش از نماز بخواند، و كسانى راكه لب از ناسزاگوئى فرو بسته اند صريحا تهديد كند؟ باستناد به كدام كتاب آسمانى و كدامين سنت يا اجماع و قياس، اين مجتهد تبهكار گناهورز به بدعت هاى شرم آور پياپى دست مى زد؟

با كدام اجتهاد و چه استنباطى دوستداران على ( ع ) را تعقيب مى كرد ودر تمام شهرها و استان ها تحت پيگرد قرار مى داد و مى كشت و تبعيد و شكنجه هاى


صفحه 254

سخت مى كرد و اعتباراتى را كه در مورد مسلمان هست نديده مى گرفت و براى ايشان حق و حرمتى قائل نمى گشت حتى احترام صحابى‏بودن و مصونيتى را كه داشتند زير پا مى نهاد؟ در اين كارها متكى به آيات كريمه قرآن بود يا به سنت نبوى؟ يا به اجماع و اتفاق آراء صاحبنظران امت‏و فقيهان، به اتفاق آراء كسانى كه مخالف او و كارهايش و بيزار از آرائش‏بودند؟ يا به قياسى كه از حجت هاى سه گانه نامبرده حاصل آمده بود

چه اجتهادى به او اجازه مى داد على ( ع ) را متهم به كفر و الحاد و تجاوز كارى‏و گمراهى و تعدى و پليدى و حسد و ديگر گناهان و رذائل سازد؟ گمان مى كنيد براى اتهامات معاويه و نسبت هاى ‏ناروايش دليلى در لابلاى قرآن مجيد مى توان يافت يا در ميان احاديث و سنت نبوى؟ يا در اجماع ها و اتفاق نظرهاى فقيهان قرون و اعصار؟ با اين كه امت اسلام آگاه است كه همه آن پليدى ها كه معاويه به امام على بن ابيطالب ( ع ) نسبت داده جز شمشير و منطق و بيان و جهاد حضرتش از ميان نرفته و نابودى نگشته است و اگر آئين‏ پاك و والاى اسلام را آئينه اى باشد و مظهرى و مجسمه اى همان على ( ع ) خواهد بود و شخصيت والايش.

چه اجتهادى به او اجازه مى داد از كشته شدن امير المومنين على ( ع ) و فرزند گراميش امام حسن مجتبى- آن دو امام عاليقدر خوشحال شود و شادى نمايد و به ديگران بگويد كه قتل على ( ع ) از حسن‏الطاف و تقديرات خيرخواهانه الهى است، ياقاتلش آن تبهكارترين و نگونسارترين عنصر پليد را از خداپرستان بشمارد؟ حال آن كه مى دانيم‏فقه و دينشناسى و درك صحيح قرآن مغاير چنين كار و اظهار نظرى است و سنت پيامبر ( ص ) آن را محكوم مى سازد واجماع و موازين شرعى و استنباطات فقهى و به تمامى با آن منافات دارد، وتنها چيزى كه تاييدش مى نمايد قياس هاى جاهليت است و بس.

اين چه اجتهادى‏است كه پايمال كردن مقدسات و هتك حرمت مكه و مدينه را جايز مى گرداند واجازه مى دهد به او كه مردم مدينه رابه جرم دوستى على ( ع ) بباد حمله و قتل‏و غارت بگيرد يا نذر كند كه زنان قبيله ربيعه را بخاطر اين مردانشان به اميرالمومنين على ( ع ) عشق مى ورزندو پيرو حضرتش هستند به قتل رساند؟


صفحه 255

اين چه اجتهادى است كه به موجبش پيكر كسانى را كه در صفين زير پرچم اميرالمومنين على ( ع ) شهيد شده‏اند مثله و تكه پاره مى كند حال آنكه‏بنابه سفارش و دستور پيامبر ( ص ) بادار و دسته تجاوزكاران مسلح داخلى جنگيده بودند؟

چه اجتهادى حكم مى كند كه آب را بروى امام راستين و هزاران مسلمان ببندد به اين منظور كه از تشنگى جان بسپارند و وقتى موفق به بستن آب مى شود بگويد: " بخدا اين پيش در آمد پيروزى است. خدا مرا و ابو سفيان را سيراب نكند اگر بگذارم از اين آب بنوشند تا همه شان بر سر آب به كشتن بروند ".

چه اجتهادى به او اجازه ميدهد شراب بفروشد و بخرد و بخورد و ربا بخورد و فحشاء و فساد رارواج دهد حال آنكه قرآن و سنت و اجماع و قياس حرامشان كرده است؟

اين ‏چه اجتهادى است كه به او اجازه مى دهد مقامات كشورى و لشگرى و خروارها سيم و زر را به كسانى كه حق و شايستگى آن را ندارند بدهد، تنها به اين جهت كه دشمن خاندان پيامبرند و به آنان كينه مى ورزند و دشنامشان مى‏دهند و با شيعه خاندان رسالت در جنگ وستيزند؟

به موجب چه اجتهادى ريختن خون كسانى را كه حاضر نيستند به على ( ع ) لعنت فرستند جايز مى داند و قتل بزرگترين اصحاب پيامبر ( ص ) و رجال پاكدامن و عظيم الشانى چون حجر بن عدى و يارانش و عمر و بن حمق را بهمين‏بهانه روا مى شمارد؟

اين چگونه اجتهادى است كه بر خلاف سنت ثابت و مسلم پيامبر ( ص ) است و اجازه مى دهد چيزهائى كه در اذان و نماز و زكات و ازدواج و حج و ديات نيست و در زمان پيامبر ( ص ) نبوده است به آنها بيفزايد و اين امور را از شكل شرعى وسنتى به در آورند؟

چگونه اجتهادى است كه اجازه ميدهد از لج على ( ع ) دين خدا و سنتش


صفحه 256

را تغيير دهند و دگرگونه سازند؟

چه اجتهادى كه به موجبش براى دلجوئى‏ موجود بى سرو پائى مثل " زياد بن امه " و جلب همكارى او حكم پيامبر ( ص ) را كه‏مى گويد " فرزند متعلق به بستر است و زناكار را سنگ كيفر"، نقض مى كند و حدود و مقررات الهى را زير پا مى نهد؟

و به موجيش خلافت الهى را به يزيد شرابخوار بى بند و بار مى سپارد و هر كه را با ولايتعهدى آن موافقت نمى نمايد به قتل مى رساند؟

و بيزارى جستن از اميرالمومنين على ( ع ) را شرطبيعت خلافت كسى مى سازد كه اسير آزاد شده مسلمانان بوده و پدرش هم اسير آزاد شده اى بيش نبوده است؟

و گذراندن شهادت هاى دروغ و تهمت زدن و دروغ گفتن و بهتان و نسبتهاى ساختگى و حيله و نيرنگ زدن براى وصول به هدفهاى پست و ننگين و نامشروع را جايز مى گرداند؟

اين چه اجتهادى است كه تجويز مى كند پيامبر خدا ( ص ) را در مورد خاندان و عترتش بيازارد و اولياى‏خدا و بندگان صالحى چون اصحاب پيشاهنگ و تابعان نيكو سيرت و سرورشان را آزار دهد حال آنكه خدا در قرآن كريم مى فرمايد: كسانى كه پيامبرخدا را مى آزارند عذابى دردناك دارند. و كسانى كه مردان و زنان مومن را بدون اينكه كارى كرده باشند مى آزارند مسووليت بهتان و گناهى آشكار را بر خويش بار كرده اند. و پيامبر ( ص )مى فرمايد: هر كه مسلمانى را بيازارد مرا آزرده باشد و هر كه مرا بيازارد خداى عزو جل را آزرده باشد. و از قول جبرئيل از جانب خداى متعال مى فرمايد: هر كه به دوستدار من اهانت نمايد مرا به نبرد خوانده باشد و هر كه با دوستدارم دشمنى ورزد به او اعلان جنگ داده باشم. و مى فرمايد: هر كه دوستدارم را بيازارد جنگيدن با مراروا شمرده باشد. و مى فرمايد هر كه به دوستدارمن اهانت نمايد جنگيدن با مرا روا شمرده‏باشد. و مى فرمايد هر كه به يك دوستدارم اهانت نمايد با من آشكارا دشمنى


صفحه 257

نموده باشد. و مى فرمايد: هر كه با يك دوستدارم دشمنى ورزد پرچم جنگ با مرا افراشته باشد؟

اين چگونه اجتهادى است كه مجتهدش گسستن پيمان و عهد را در موارد گوناگون و در تعهدات مثبت و منفى مجاز ميداند؟

چگونه اجتهادى است كه مجتهدش سنت رسول خدا ( ص ) را كه از منابع اجتهاد است به مسخره مى گيرد و حركات زشت و زننده اى به محض شنيدن احاديث پيامبر ( ص ) از او سر مى زند كه گفتنى نيست؟

اين چه اجتهادى است كه مايه فساد جامعه و گمراهى مردمان و انهدام وحدت اسلامى و جدائى از راى اجتماعى مسلمانان است و فرو گذاردن پيوند دين و شانه خالى كردن از بيعت راستين و جنگيدن با امام وقت آنهم پس از اينكه مهاجران و انصار يعنى صاحبنظران‏ جامعه بر خلافتش اجماع كرده و در بيعتش همداستان گشته اند؟

اين اجتهادات و ديگر اجتهادات بى اساس و بى ارزش و مسخره ذره اى صحت و اعتبار ندارد. نه عقل مى پذيردش و نه دين. جملگى مغاير قرآن است و بر ضد سنت ثابت ‏و صحيح و مسلميات اسلامى و منافى اجماع ‏و اتفاق آرائى كه همه قبولش دارند و بر خلاف‏ قياس هائى كه بايد بر مبناى قرآن و سنت و اجماع باشد. خواننده گرامى مگر در تاريخ فقه واجتهاد چنين اجتهاداتى ديده است و اجتهادى بدين گونه بى بهره از صحت وحقيقت و چنين بيگانه با مبانى دين و قواعدشريعت؟ به راستى اين ها دلخواه و هوس و شهوت و خودسرى است نه اجتهاد دينى و نه استنباط حكم الهى. اينها صاحبش را به ژرف ترين زواياى دوزخ مى افكندتا در آن جاودانه بلولد. بسيارى از اينهادر مواردى صورت گرفته كه جاى اجتهاد و استنباطنيست يعنى در برابر نص انجام گرفته و آنجا كه حكم دين صريح و ثابت است و راى و نظر و استنباطرا محلى از اعراب ندارد، و حكمش از ضروريات دين‏است و اختلاف نظر و نظر بازى را بدان راه نيست، و هر كه در آن موارد بخواهد نظر و رائى خاص‏اظهار بدارد چنان است كه يكى از ضروريات دين را رد كرده و آنچه را شريعت حرام ساخته


صفحه 258

روا شمرده باشد درست مثل كسى كه با اجتهاد خويش كشتن پيامبر ( ص ) را جايز بداند يا ميگسارى و ربا خوارى را تجويز نمايد.

اين مجتهد كيست؟

اين مجتهد پسر هنده جگر خوار است زنى كه خدا پرچم و تابلوى فحشائش را سرنگون كرده‏است، همان كه مقدسات الهى را لگد مال ساخته و مقرراتش را زير پا نهاده است همان تبهكار جنايت پيشه

ابن حزم و ابن ‏تيميه و ابن كثير و همقطارانشان مى گويند كه او مجتهدى است كه اجر و پاداش مى برد و ابن حجر مى گويد: " او خليفه بر حق است و امام راستين. "

اينها چنين مى گويند، و ما نمى گوئيم كه مجتهدند، بلكه آنچه را " مقبلى " در كتابش گفته گوشزدشان مى كنيم:" على رضى الله عنه امام و پيشوائى هدايتگربود و گرفتار كشمكش ها و آشوب ها گشت. راه دين با پاكى و ستودگى بپيمود. جمعى درباره وى گمراه كشته اند يك دسته در عشق ورزيدن به وى يا ادعاى محبتش مبالغه كرده اند. گمراه ترينشان كسانى هستند كه او را از پيامبران بالاتر شمرده اند و از اين مرتبه هم فراتر و كم گمراهى تر از همه شان كسانى كه آنچه براى خويش پسنديدند براى وى نپسنديدند و برادران و خويشان خود را در هنگام اعطاى مقامات حكومتى بر وى ترجيح و مزيت نهادند. خدا از همه شان درگذرد. دسته ديگر مقام والا و بلندش را پائين آورده و قدر وى ندانسته اند. گمراه ترين عناصراين دسته عبارتند از خوارج كه او را بر سر منبر لعنت مى فرستند و ابن ملجم آن نارستگار تيره بخت اين امت را مى ستايند. همچنين مروانيه. و خدا اين دو دسته را ريشه كن ساخته است. كم گمراهى ترين نوع اين دسته كسانى هستند كه او را به خاطر جنگيدن با بيعت شكنان، خطاكار شمرده اند حال آنكه خدا مى فرمايد:با آن دسته كه تجاوز مى كند بجنگيد تا به حكم خداباز آيد. و اين آيه اگر در مورد كار امير المومنين صادق نباشد در حق چه كسى صدق مى كند وانگهى آن بيعت‏شكنان پس از استقرار خلافتش به قيام


صفحه 259

تجاوزكارانه عليه وى برخاستند بدون‏اينكه دليل و بهانه اى داشته باشند جز خونخواهى عثمان، و اين را هم حضرتش پاسخ داده است پاسخى اسلامى و مطابق شريعت، و گفته كه ورثه عثمان بيايند و اقامه دعوى نمايند تا من به‏موجب قرآن و سنت پيامبر ( ص ) قضاوت و حل و فصل نمايم- و اين در صورتى است كه آن روايت تاريخى راست باشد و گرنه باز معلوم خواهد بود كه حضرتش مثل هرمسلمان عادى طبق حكم قرآن و سنت قضاوت و دادرسى مى كند. اين كه بيايدو جمعيت انبوهى از مسلمانان را كه درجنبش عليه عثمان شركت داشتند- يعنى جمعيتى پانصد نفره يا بيشتر را كه ابن حجر در كتاب " صواعق " مى گويد در حدود ده هزار نفر بوده اند- همه را بكشد در حالى كه قاتل يك نفر بيشتر نباشد يا چهار نفر يا چنانكه گفته اند دو نفر و ابن حجر نيز همين گفته، چنين چيزى عاقلانه نيست، بنابراين تقاضاى بيعت شكنان كه مى گفتند بايد آن جمعيت به خونخواهى عثمان به قتل رسند باطل و بى اعتبار بود و دليل قيامشان غير موجه بود. لكن طلحه و زبير و عائشه- رضى الله عنهم- و كسانى كه به آنها پيوستند و در مرتبه‏اصحاب بودند، شكى نيست كه دچار اشتباه گشته اند و به قصدى پاك استنباطى خطا كرده اند.

اما معاويه وخوارج، قصدشان كاملا روشن بوده است. اگر على با آنها نمى جنگيد چه كسى مى جنگيد؟ در گمراه بودن خوارج جز گمراه ترديدى نخواهد داشت. معاويه هم جوياى سلطنت بود و در راهش به هر تباهى و گناهى دست آلود كه آخرينش بيعت گيرى براى يزيد بود. بنابر اين هر كه بگويد معاويه اجتهاد كرده به خطا رفته است يا از حقيقت جريانات بى‏خبر است و دهن بين و مقلد، يا گمراه و پيرو هواى دل است. خدايا ما گواهيم بر اين حقيقت.

در مكه، كتابچه اى ديدم كه در آن سخنى منسوب به ابن عساكر آمده بود بدين عبارت كه پيامبر ( ص ) پيش بينى كرده است كه معاويه عهده دار حكومت بر اين امت خواهد گشت و كسى بر او چيره نخواهد شد. و على- كرم الله وجهه- در اثناى جنگ صفين گفته است كه اگر اين حديث را بياد مى آوردم يا به اطلاعم مى رسيد با معاويه نمى جنگيدم.

گفتن چنين حرفى از كسانى كه بروى على و حسن و حسين و باز ماندگانشان


صفحه 260

شمشير كشيده اند بعيد و عجيب نيست، زيرا چنانكه در حديث آمده هر كه از كارى خشنود باشد مثل انجام دهنده آن كار است و اينها كه چنين سخنى مى نويسند از كار آنها كه بروى على و حسن‏و حسين شمشير كشيده اند خشنودند. عجيب‏ اينجاست كه جماعت موسوم به اهل سنت همداستانند بر اين كه معاويه تجاوزكار داخلى بوده است و حق با على. با اين وصف چگونه چنين حرفى درباره سرانجام على و سرانجام كار حسن- نواده پيامبر ( ص )- مى زنند همين آدم هائى كه جنگيدن على را با تجاوزكازان‏داخلى محكوم مى كنند كسى را كه بدعت لعنت فرستادن بر على را از فراز منابر گذاشته تحسين مى نمايند، بدعتى‏كه از همان وقت تا دوره عمر بن عبدالعزيز- كه در رديف خلفاى راشدين قرار دارد- ادامه داشته است با اين كه ‏دشنام دادن به على از فراز منابر و رسم كردن آن از همه گناهان سهمگين تراست و در مسند ام سلمه- رضى الله عنها- آمده كه گفت: آيا در جامعه شمابه رسول خدا ( ص ) دشنام ميدهند؟ جوابداده شد كه نه، پناه بر خدا گفت: من از رسول خدا ( ص ) شنيدم كه فرمود: هر كه على را دشنام دهد مرا دشنام داده باشد. "

از شرح احوال اين مجتهد نادان متوجه خواهيد شد كه مقدار علمش چيست و از اجتهاد و استنباط احكام خدا چه كم بهره است و تهيدست، و نه تنها از فهم قرآن و سنت‏شناسى و دريافت ادله اجتهادى عاجز بوده، بلكه به هيچ كار مفيدى در اين‏زمينه توفيق نيافته است. البته معاويه تنها كسى نيست كه از دينشناسى‏و فقه واجتهاد تهيدست احمقانه و بيرويه اى مرتكب گشته اند و آن جماعت‏بدعت هاى آنهارا تصحيح و توجيه نموده‏و آراء بيگانه از قرآن و سنتشان را به بهانه اين كه آراء اجتهادى است صحيح شمرده اند و همه جناياتشان را به دليل مجتهد بودنشان از قلم انداخته اند. در گذرگاههاى " غدير" جمعى از اين مجتهدان را شناختيم.

مقام و منزلت اين مجتهد را كه " خليفه برحق و امام راستين " است وقتى


صفحه 261

بهتر خواهيم شناخت كه به خاطر آوريم پيامبر ( ص ) او و پدر وبرادرش را لعنت فرستاده است و امير المومنين على ( ع ) در دعاى دست به هنگام نماز بر او لعنت فرستاده و ام المومنين عائشه در تعقيبات نمازش نفرينش كرده است، و امام على بن ابيطالب ( ع ) و فرزند والا گهرش امام مجتبى ( ع ) و خداپرست صالح محمد بن ابى بكر به لعنت ننگ آور پيامبر ( ص ) بر معاويه اشاره كرده اند، و ابن عباس و عمار ياسر نيز به او لعنت فرستاده اند.

همچنين به خاطر آوريم كه ‏پيامبر ( ص ) چون آوازش را شنيد و اطلاع‏ دادند كه معاويه و عمرو بن عاص آواز مى خوانند فرمود: خدايا آنها را به فتنه در انداز. خدايا آنها را به آتش ‏در آور.

و چون او را با عمرو بن عاص نشسته ديد فرمود: هرگاه ديديد معاويه و عمرو بن عاص باهمند متفرقشان كنيد، زيرا آندو به قصد خير متحد نمى شوند.

وفرمود: هر گاه معاويه را بر منبر ديديد بكشيدش- اين حديث با حديث صحيح ‏و ثابت زير مستحكم و مويد گشته است، با اين حديث:

هرگاه براى دو خليفه بيعت گرفته شد نفر آخرى را بكشيد- و در حديث صحيح ديگرى چنين آمده: . . . اگر آمده با او ( يعنى اولين خليفه اى‏ كه بيعت شده است ) به كشمكش برخاست گردن اين يك را بزنيد.

و فرمود: از اين ‏دره مردى برخواهد آورد كه در حالى كه رويه اى غير از سنتم داد مى ميرد. و معاويه سر در آورد.

همچنين فرمايشات اميرالمومنين على ( ع ) را به ياد آورديم:

به او فرمود: تو و دوستدارانت- كه دوستان شيطان مطرودند- از ديرگاه دين حق اسلام را افسانه اى قديميان خوانده ايد و آنراپس پشت افكنده ايد و در صدد خاموش كردن مشعل الهى برآمده ايد با دستتان ‏و با دهنتان ( يعنى تبليغاتتان ) و خدا نور خويش به كمال و تمام رسانيده‏است گرچه كافران نخواهند و خوش ندارند.

و " تو مرا به حكم قرآن خواندى و من مى دانستم كه تو اهل قرآن نيستى


صفحه 262

و نه خواهان حكم و دستورش ".

اشاره به معاويه: " او سبكسرى منافق است و دل سنگ و پريشان عقل " و " او فاسقى بى آبرواست "

و " او دروغسازى است پيشوا و سرمشق انحطاط وگمراهى، و خصم پيامبر. او بد كارى بدكار زاده است و منافقى منافق زاده كه مردم را به دوزخ مى خواند "

و فرمايشات بسيار ديگر كه در همين جلد خوانديم.

گفته ابو ايوب انصارى را بنظر آورديم كه مى گويد:

" بتى بت زاده‏است. بناچار به اسلام درآمد و باختيار از آن بدر گشت. ايمان آوردنش‏ديرى نيست و نه نفاقش چيز نو ظهورى "

و گفته معن السلمى- صحابى بدرى را كه " هيچ زن قرشى يى از مرد قرشى بدتر ازتو نزاده است. "

بالاخره فرمايشات امام حسن مجتبى و برادرش امام حسين سيدالشهدا- صلوات الله عليهما- و عماربن ياسر، و عبدالله بن بديل، سعيد بن قيس، عبدالله بن عباس، هاشم بن عتبه مرقال، جاريه بن قدامه، محمد بن ابى بكر، و مالك بن حارث اشتر را.

اين است وضع مجتهدى كه از اسيران آزاد شده فتح مكه بوده است، و نظر برجسته ترين اصحاب پيشاهنگ به وى، نظر كسانى كه از آشكار و نهادش خبرداشته اند و خردى و جوانى و پيريش را بچشم ديده اند. حال شما اختيار داريد يكى از اين او نظر را كه درباره معاويه هست برگيرد و بپذيرد: نظرى كه خدا و پيامبر و جانشينان و اصحاب مجتهد و عادل و نيكروش درباره او داده اند و نظرى كه‏ابن حزم وابن تيميه و ابن حجرها درباره او داده و خواسته اند با عذر و بهانه تراشى پرده بر جنايات و قلم عقو بر گناهانش بكشند.

دفاع ابن حجر از معاويه

دومين بهانه اين كه ابن حجر در دفاع از معاويه تراشيده و در " صواعق " نوشته


صفحه 263

چنين است: در حقيقت از اينهنگام معاويه خليفه گشته است و پس‏از آن خليفه اى بر حق و امام راستين بوده است. چطور؟ ترمذى از قول عبدالرحمن بن ابى عميره صحابى از پيامبر ( ص ) اين حديث را ثبت كرده و " نيكو " شمرده است: خدايااو ( يعنى معاويه) را هدايتگر و هدايت شده گردان. و احمد حنبل در مسندش اين حديث را از قول عرباض بن ساريه ثبت كرده است كه از پيامبر خدا ( ص ) شنيدم كه مى فرمود: خدايا به معاويه علم قرآن و حساب بياموز و او را از عذاب مصون دار.

و ابن ابى شيبه در كتاب " المنصف " و طبرانى در كتاب " الكبير"از عبدالملك بن عمر چنين ثبت كرده اند كه معاويه گفت: از وقتى پيامبر خدا ( ص ) به من فرمود: اى معاويه اگر پادشاه شدى نيكرفتارى كن، طمع به خلافت بسته داشتم.

بنابراين دعاى پيامبر ( ص ) را كه در حديث اول آمده كه‏خدا او را هدايتگر و هدايت شده گرداند مورد تامل قرار دهيد، حديثى را كه " نيكو " است و از جمله آنچه دليل بر فضيلت معاويه گرفته مى شود، خواهيد دانست كه معاويه را نمى توان به خاطر جنگ هايش نكوهش كرد، زيرا ازروى اجتهاد خويش به آنها پرداخته است‏و به خاطر پرداختنش به آنها يك اجر وپاداش مى برد. ديگر از آنچه دليل فضيلت معاويه به شمار مى آيد دعائى است كه در حديث دوم آمده كه آن چيزهارا آموخته و از عذاب مصون خواهد بود . شك نيست كه دعاى پيامبر ( ص ) مستجاب است. بنابراين از روى آن دعا و استجابتش معلوم مى شود كه معاويه به خاطر كارهاو جنگ هايش نه تنها كيفر نخواهد ديد، بلكه اجرى هم برده است اجرى كه متعلق به مجتهد خطا كار است. همچنين مى دانيم پيامبر ( ص ) دار و دسته معاويه را مسلمان خوانده وآن را بادار و دسته حسن ( مجتبى عليه السلام ) و لحاظ مسلمان بودن برابر نهاده و اين دليل برآن است كه هر دو دسته مسلمانند و از حرمت و حقوق مسلمانى برخوردار، و بر اثر آن جنگ هااز حال مسلمانى بدر نشده اند و هر دو بيكسان از اسلام بهره مندند و دچارزشتكارى و عيب و نقصى نگشته اند، زيراهريك از طرفين اجتهاد و استنباطى خاص‏داشته كه بطلانش قطعى و مسلم نبوده است. دار و دسته معاويه گرچه تجاوزكارمسلح داخلى بوده، اما تجاوزكاريش نوعى زشتكارى نبوده


صفحه 264

است چون از روى اجتهاد و تفسير شخصى سرزده است.

همچنين دقت بايد كرد درپيش گوئى پيامبر ( ص ) كه معاويه به سلطنت خواهد رسيد و در دستورش كه بايد نيكرفتارى كند. و پى برد كه خلافت معاويه درست و شرعى بوده است و پس ازآنكه حسن ( مجتبى عليه السلام ) به نفع وى از كار كناره گيرى كرد حق خلافت يافته است، زيرا همين كه دستور مى دهد در سلطنت خويش نيكرفتارى كند دليل است بر اين كه سلطنت و خلافتش برحق است و تصرفات و اعمالش به لحاظ صحت و حقانيت خلافتش درست است نه به چيرگى نظامى و سياسى اش، زيرا هر كه با قدرت اسلحه بر مسلمانا مسلط و حاكم شود فاسق و زشتكار و قابل سرزنش است و نبايد به او تبريك گفت و پيروزيش را مژده اى شمرد و به چنين كسى نبايد دستور داد كه نيكرفتارى كن بلكه بايد به او تشرزد و بد گفت وكارهاى زشت و فساد احوال ‏و بطلان اساس حكومتش را برملا ساخت. بنابر اين اگر معاويه حاكمى بود كه به قدرت اسلحه و بزور بر مسلمانان حاكم شده بود پيامبر( ص ) به آنها اشاره‏مى فرمود يا به خودش گوشزد مى كرد، و چون نه تنها تصريح نكرده، بلكه اشاره هم نفرموده است. مى فهميم معاويه پس از اين كه حسن ( مجتبى عليه‏السلام ) بنفع او كناره گيرى كرده خليفه برحق و امام راستين بوده است . "

اين همه زورى كه ابن حجر براى دفاع از معاويه و تبرئه او زده است بروايات تاريخى يى كه ابن حجر بدان استناد كرده از چندين جهت اعتراض و ايراد وارد است بدين قرار:

1- از لحاظ ماهيت معاويه

سياهه شرم آور اعمال اورا از نظر مى گذرانيم مى بينيم محال است پيامبر ( ص ) نه تنها چنين تمجيدهائى، بلكه بسيار كمتر ازآنها را از او بعمل آورد. ما زندگى تباه و پر گناه او را از نظر گذرانيم و مى دانيم كه چنان حيات آلوده اى هرگز درخور تحسين و ستايش نيست و با آن جور در نمى آيد، زندگانى يى كه يكروزش هم


صفحه 265

خالى از جنايت و كثافتكارى نيست و بى آنكه خون پاك بيگناهى ريخته باشد يا تهديدى نسبت به مومنان پاكدامن شده باشد يا رجال عاليمقام خداپرست تبعيد شده و تنى چند مهاجران‏و انصار به قتل رسيده باشند نگذشته است، زندگانى يى كه با مخالفت با امام وقت و تجاوز مسلحانه عليه وى و نقض احكام الهى و تغيير سنت پيامبر ( ص ) و جنگ هاى ضد انسانى و لشكر كش هاى ضد مسلمانى همراه آميخته بوده است.

2- ديگر از اين جهت اين فضائل تعبيه شده با احاديث صحيحى كه درباره معاويه از رسول خدا ( ص ) و اميرالمومنين على ( ع ) و جمعى از اصحاب عادل و نيكرو رسيده ناسازگار است و بهيچ وجه جور نمى آيد. در همين جلد بخشى از آن احاديث را كه بر هشتاد بالغ مى گشت آورديم. از روى آن ‏مسلم است كه معاويه معجونى از گناهكارى و جنايت و تباهى بوده و بنيانگزار رسالت ( ص ) و پيروانش چون‏ خلفاى راشدين و اصحاب پيشاهنگ و مجتهدان راستينى كه در استنباط خويش خطا هم نكرده اند او را بشدت نكوهش نموده و دشمن داشته اند.

3- ديديم پيامبر گرامى چنانكه در حديث صحيح و ثابتى آمده ماسك از قيافه ديكتاتور شام بردريده و فرمان داده كه با او بجنگند و دشمنش باشند و همدستان و سپاهيانش را دار و دسته تجاوزكران مسلح داخلى و منحرفان از اسلام خوانده‏است و به جانشين اميرالمومنين على ( ع ) وصيت كرده با او بجنگد و بساطش رابروبد و بر او بند نهد. همچنين پيشگوئى فرموده كه در آينده با او بيعت خواهد شد، لكن چون پس از خليفه نخستين و مستقر با او بيعت ميشود واجب القتل خواهد بود و خون مردان عاليقدر و پاكدامنى چون حجر بن عدى وعمر بن حمق و يارانشان و جمع كثيرى از مجاهدان بدر و بيعت كنندگان رضوان- رضوان الله عليهم- راخواهد ريخت و مسوول قتلشان خواهد بود. بااين حال مگر معقول است كه حضرتش معاويه را داراى فضيلت و قابل تمجيد بداند يا موجودى نيكوكار و نيكرفتار؟ يا از اوتعريف و تمجيد نمايد و با اين تناقضگوئى مسلمانان را درباره معاويه‏به گمراهى دچار سازد؟ حقيقت اين است‏كه پيامبر گرامى ( ص ) لب به چنين سخنانى كه به حضرتش بسته داده اند نگشوده است و آن جماعت اين حرف ها


صفحه 266

را جعل كرده و بسان بهتانى به‏ساحت مقدس رسول خدا ( ص ) چسبانده اند .

4- حافظان حديث و علماى بزرگ سنتدان گفته اند كه هيچ روايت صحيحى در تمجيد معاويه وجود ندارد. اندكى بعد، متن گفته هاشان را خواهيد ديد .

5- بررسى سند و متن رواياتى كه ابن حجر آورده و مورد استناد قرار داده ونتيجه گرفته است كه معاويه خليفه اى بر حق و امام راستين بوده است

روايت اول

ترمذى از قول عبدالرحمن بن ابى عميره حديثى منسوب به پيامبر ( ص ) ثبت ‏كرده است كه مى فرمايد: خدايا او ( يعنى‏معاويه) هدايتگر و هدايت شده گردان و بوسيله اش ديگران را هدايت كن. سپس آن را حديثى " نيكو " شمرده

اين كه ابن ابى عميره، صحابى باشد جاى شك و ترديد است، بنابراين حديثش نمى تواند " صحيح باشد جاى شك و ترديد است، بنابراين حديثش نمى تواند " صحيح " بشمار آيد. بعلاوه، اين روايتش هم " ثابت " نگشته است. ابو عمر در " استيعاب " پس از ذكر روايت بدين عبارت: " خدايا او را هدايتگر و هدايت شده گردان و او را هدايت كن و وسيله بودنش هدايت ساز" مى گويد: عبدالرحمن، روايتش مشوش است و صحابى بودنش ثابت‏ و مسلم نيست و او شامى است. برخى روايات اين روايت را به منسوب نمى گردانند و سندش از عبدالرحمن بالاتر نمى رود و انتسابش را به پيامبر ( ص ) صحيح نمى دانند. و مى گويد: رواياتش ثابت نيست و صحابى بودنش بصحت نپيوست.

رجال سند روايت همگى شامى اند و عبارتند از: 1- ابو سهره دمشقى2- سعيد بن عبدالعزيز دمشقى3- ربيعه بن يزيد دمشقى 4- ابن ابى عميره دمشقى. تنها كسى كه آن را روايت ابن ابى عميره است و هيچكس جز او نقلش نكرده، به همين سبب " ترمذى "پس از اين كه آنرا " نيكو " مى شمارد مى گويد: ناآشنا است، لكن ابن حجز چون مى خواسته مطلب نادرست و باطلى را ثابت كند اظهار نظر " ترمذى " را تحريف كرده و فقط گفته: ترمذى آن روايت را " نيكو " شمرده است روايتى كه فقط نقلش كرده و آنهم مردى شامى و شامى يى ديگر


صفحه 267

از او تارسيده به شامى سومى و چهارمى و هيچيك از حديثدانان اطلاعى از آن نيافته و نقلش نكرده اند چه ارزش و اعتبارى مى تواند داشته باشد شاميان را عادت آن بود كه‏در فضيلت و تمجيد معاويه تامى توانندو به هرگونه و وسيله، حديث بتراشند و روايت جعل كنند. همه بى اساس و دروغ و از اين راه مليون ها به جيب بزنند و رضايت خاطر همايونى را جلب نمايند و مراحم و قدردانى مقامات بالاى دستگاه حاكمه راشامل حال خويش سازند، تا بدينسان توده اى روايت ساختگى و پوشالى فراهم آمد.

متن اين روايت، ماهيتش را روشن مى سازد و نمى گذارد زحمت بررسى سندش را بر ذهن هموار گردانيم. دعاى پيامبر ( ص ) همان طور كه ابن حجرمى گويد مستجاب است. ما در نتيجه تحقيق و ازطريق استقراء تام كارهاى معاويه دريافته ايم‏ كه در هيچ موردى هدايتگر و هدايت شده نبوده‏است. شايد خود ابن حجر هم اين ادعاى ما را قبول داشته و جز اين بهانه و توجيهى نداشته‏ باشد كه به هر حال وى مجتهد خطا كارى بوده و در هر خلافكاريش يك اجر و پاداش برده است و بخاطرمجتهد بودنش نمى توان بر او ايراد گرفت يا نكوهشش‏ كرد كه چرا بر خلاف صواب عمل كرده است. لكن ما باز نموديم كه همه خطاها و جرائمش در مواردى صورت گرفته كه جاى اجتهاد نيست، بلكه در تمام آنموارد حكم شرع معلوم و نصى يا نصوصى صريح موجود است. بعلاوه گفتيم و ثابت نموديم كه معاويه چون‏علم نداشته و به مبادى و قواعد استنباط احكام وارد نبوده و قرآنشناس و سنت شناس نبوده و بيگانه از اجماع و قياس صحيح بوده است نمى توانسته مجتهد باشد.

اينك مى پرسيم: آيا دعاى مستجاب پيامبر ( ص ) براى اين بوده كه معاويه چنين مجتهدى بشود مجتهدى كه در همه كارها و نظرهايش غلط مى كرده است به طورى كه نشده يك كار يا اظهار راى صواب بكند؟ مگر براى اين كه آدم چنين وضعى پيدا كند و چنين مجتهدى بشود احتياج به دعاى رسول اكرم ( ص ) دارد؟ آفرين بر اين اجتهاد سراسر غلط آفرين بر اين هدايت پر ضلالت

وانگهى اگر معاويه " هدايتگر "بود چه كسى را در طول حياتش هدايت


صفحه 268

كرد و از پرتگاه گمراهى رهانيد؟ ابن حجر چه كسى را نام مى برد كه بدست معاويه هدايتگر هدايت شده باشد؟ آيا بسر بن ارطاه را كه به فرمان معاويه بر دو حرم مدينه و مكه هجوم آورد و آن همه جنايت و خونريزى و بى ناموسى كرد؟

يا ضحاك بن قيس به وسيله معاويه هدايت شده است، كسى كه دستور داشت به هر كه فرمانبردار على ( ع ) است حمله ور شود، و فجايعى مرتكب گشت كه تاريخ بياد ندارد؟

يا " زياد پسر پدرش "يا پسر مادرش همان كه عراق را تسخيركرد و مردمان و كشتزاران را از ميان برداشت و پرهيزگاران را سر بريد و خانه بر سر اولياء و دوستداران خدا خراب كرد و جنايات بيشماراز او سر زد؟

يا عمرو بن عاص كه مصر را به تيول او داد تا دين خويش به دنياى وى بفروخت، و جنايتها كرد و خيانت ها؟

يا مروان بن حكم تبعيدى و مورد لعنت پيامبر ( ص )و پسر آنها كه امير المومنين على ( ع )را بر سر منبر رسول خدا ( ص ) سال ها لعنت مى كرد و تازه اين يكى از گناهان و تبكاريهايش بود؟

يا عمرو بن سعيد اشدق نافرمان و قلدرى كه در ناسزاگوئى به امير المومنين على ( ع ) و دشمنى با او افراط مى كرد و حدى نمى شناخت؟

يا مغيره بن شعبه، زناكارترين فرد قبيله ثقيف كه به على ( ع ) اهانت مى كردو فحش مى داد و از فراز منبر كوفه به او لعنت ميفرستاد؟

يا كثير بن شهاب كه به فرماندارى رى گماشته بودش و به امير المومنين على ( ع ) خيلى فحش مى داد و ناسزا مى گفت؟

يا سفيان بن عوف كه به دستورش بر شهرهاى هيت و انبار و مدائن تاخت و خلقى بسيار بكشت و دارائى ها چپاول كرد و نزد وى بر گشت؟

يا عبد الله فرازى كه بدترين دشمن على ( ع ) بود و او را مامور تاخت و تاز بر سر باديه نشينان كرد تا به جنايات سهمگين‏دست زد؟

يا سمره بن جندب عنايات وى آيات قرآن را تحريف مى كرد


صفحه 269

و در راه وى عده بيشمارى را كشت؟

يا عناصر بى سر و پا شام كه زير پرچمى سينه مى زدند و او افسارشان را گرفته‏ به چاه در انداخت؟

اين عناصر و اين فجايع، حاصل آن دعاى مستجاب بوده است؟ بخدا نه. اگر بجاى اين دعا، پيامبر ( ص )- نعوذ بالله- چنين دعا كرده بود كه " خدايا او را گمراهگر و گمراه شده گردان " غير از آنچه گشته است نمى گشت و جز آنچه كرده است نميكرد.

اگر واقعا پيامبر اكرم ( ص ) چنين دعائى كرده بود و چنين چيزى ذره‏اى صحت مى داشت قطعا مردانى چون مولاى متقيان و دو فرزند بزرگوارش امام حسن مجتبى و امام حسين سيدالشهدا و اصحاب عاليمقامى كه همدم‏ تعليمات اسلامى و پايبند و سرسختش بودند امثال ابوايوب انصارى، عمار ياسر، و خزيمه بن ثابت ذوالشهادتين ازآن بى خبر نمى ماندند و رسول خدا ( ص ) به آنان سفارش نمى كرد كه با معاويه بجنگند و دار و دسته معاويه را تجاوزكاران مسلح داخلى و منحرفان بيدادگر نمى خواند.

اگر مردم پاكدامن و نيكو سيرت قرون نخستين ذره اى از هدايت و ديندارى در سراپاى معاويه سراغ مى داشتند و اثرى از آن دعاى مستجاب در او ديده بودند هرگز در نوشته ها و نطق ها و گفتگوهاشان او را منافق و گمراه و گمراهگر نمى ناميدند و چنين اوصافى برايش نمى آوردند.

علامه بزرگوار ابن عقيل، درباره اين تمجيد و فضيلت ساختگى سخنى دارد و چه خوش سخنى، در كتاب " النصايح الكافيه " مى گويد: " بفرض كه اين روايت صحيح باشد قرائن و ادله اى‏وجود دارد كه ثابت مى نمايد خدا اين دعاى پيامبر ( ص ) را در حق معاويه اجابت نفرموده است. قرائن و ادله نامبرده در حديث صحيحى كه مسلم از قول سعد ثبت كرده وجود دارد آنجا كه گويد: رسول خدا ( ص ) فرمود: از پروردگارم سه چيز را به دعا خواستم كه دو تا را به من عطا فرمود و يكى رانه. از پروردگارم خواستم كه امتم را با قحطى به هلاكت نرساند، و اجابت فرمود. خواستم امتم را با فرو رفتن در آب بهلاكت نرساند، و اجابت فرمود، بالاخره، خواستم كارى كند كه افراد امتم بيكديگر آزار و آسيب نرسانند و زور خويش عليه يكديگر بكار نبرند. و اين را اجابت نفرمود .


صفحه 270

از اين حديث و ديگر احاديث توان فهميد كه حضرتش تا چه پايه علاقه مندبوده باين كه افراد امتش با هم دائما در صلح و آشتى باشند و با يكديگر نجنگند. يكبار چنانكه در روايت" مسلم " آمده دعا مى كند و از خدا مى خواهد كارى كند كه افراد امتش به يكديگر آزار و آسيب نرسانند و زور خويش عليه يكديگر بكار نگيرند، و ديگربار از خدا مى خواهد كه معاويه را هدايتگر و هدايت شده گرداند، زيرا بخوبى مى داند كه معاويه بزرگترين تجاوزكار مسلح داخلى و خطرناكترين جنگ افروز امت است. بنابراين، سرانجام و نتيجه هر دو دعا و در خواستش يكى بوده است. اين كه دعايش-همان كه در حديث مسلم آمده- اجابت نگشته اين است كه دعايش در مورد معاويه هم اجابت نگشته باشد. مناسبت، وبالاتر از آن، ملازمه داشتن اين دو دعا كاملا روشن است. احاديث بسيار ديگرى به همين معنى حديث مسلم در دست‏است و مرجع آنها يكى است ".

روايت دوم "

خدايا به او علم قرآن و حساب بياموز، و او را از عذاب مصون دار"

در دسندش نام " حارث بن زياد " هست كه چنانكه ابن ابى حاتم از قول پدرش مى گويد و نيز ابن عبدالبر، و ذهبى و ديگران راوى يى ضعيف و مجهول است، و شامى يى است كه در نقل روايات جعلى وساختگى يى كه درباره ديكتاتور و شام هست دقت و اعتنائى نمى نمايد.

متن روايت چنان است كه حتى احتياجى به رد و تخطئه ندارد، زيرا يا مقصود علم قرآن به تمامى است يا پاره اى از آن، و مى دانيم معاويه نه تنها قرآنشناس‏كامل نبوده، ب‏بلكه مقدار قابل ملاحظه اى از قرآن نياموخته و علاوه برآن همه كارهايش باآيات روشن و صريح‏قرآن منافات داشته، باآزردن خاندان نبوت و رجال پاكدامن و صالح امت بويژه‏داماد و جانشين پيامبر ( ص ) كه امامى واجب الاطاعه بوده و به حكم قرآن مجيد به منزله " خود " پيامبر ( ص ) و منزه‏از هر آلايشى در حقيقت رسول اكرم ( ص ) را آزرده است و مردان وزنان مومن را بدون اينكه گناهى كرده باشند و بجرم دوست داشتن كسى كه


صفحه 271

خدا دوست داشتنش را قرين دوست داشتن خويش‏و دوست داشتن پيامبرش قرار داده مى آزرده است، و نيكمردان را به خاطر اين كه تن به تمايلات ضد اسلاميش نمى‏سپرده اند به قتل مى رسانده، و دروغ‏هاى شاخ دارمى گفته و تهمت مى زده و بهتان مى بسته و شهادت دروغ ترتيب ميداده، يعنى كارهائى كه قرآن با قاطعيت تحريمش كرده است، بگذريم از كارهائى چون خريد و فروش شراب و ميگسارى و رباخوارى و تغيير دادن سنت‏هاى الهى يى كه با نقشه سياسى و مقاصد پليدش جور نمى آمده است و تخلف‏از مقررات الهى- " و كسانى كه از مقررات خدا تخلف مى نمايند آنها همان‏ستمكارانند "- و جنايات ديگرى كه قرآن از آن نهى و گناه كبيره اش شمرده است.

فرض اين كه از حكم امور نامبرده بى اطلاع و جاهل بوده بيشتر به نفع معاويه است تا اين كه عالم و بااطلاع‏از قرآن و دينشناس بوده و در عين حال‏از حكم و دستورش تخلف مى كرده و چنانكه اميرالمومنين على ( ع ) و جمعى از اصحاب پاكدامن و نيكو سيرت گفته انداحكام الهى را پس پشت مى افكنده و پايمال مى نموده است. اين فرض هم كه پاره اى از قرآن را آموخته و مى دانسته است برايش فائده اى ندارد، زيرا به پاره اى از دين ايمان داشته و نسبت به بخش ديگرش كافر بوده‏است. اگر يك يا چند آيه از قرآن آموخته و دانسته بود رفتارش بگونه اى‏ديگر مى بود، اگر مثلا اين آيت را مى‏دانست كه " اگر دو دسته از مومنان با يكديگر جنگيدند ميانشان را به صلح آوريد. سپس اگر يكى به ديگرى تجاوز مسلحانه كرد با آن كه تجاوز كرده بجنگيد . . . " و اين آيه را: " كسانى كه پيمان خدا را پس از تحكيمش مى گسلند و آنچه را خدا دستور داده مرتبط و مستمر باشد مى گسلند و در جهان ( يا كشور ) تبهكارى ميكنند، اينها برايشان لعنت خواهد بود و بد سرائى " و " كيفر كسانى كه با خدا و پيامبرش مى جنگند ودر جهان ( يا كشور ) تبهكارى مى كنند اين‏است كه اعدام يا به دار آويخته شوند يايك دست و يك‏پايشان از دو جهت بريده‏شود يااز كشور تبعيد شوند، اين ننگى در زندگى دنيا برايشان خواهد بود و در زندگى باز پسين عذابى سهمگين برايشان خواهد بود " و " كسانى كه مردان و زنان مومن را بدون اينكه جرمى كرده‏باشند اذيت مى كنند مسووليت بهتان و گناهى سهمگين را بر دوش خويش بار مى نمايند " آرى اگر يكى از اين آيات


صفحه 272

قرآنى را آموخته و دانسته بود حد خود شناخته و پا از گليم خويش درازتر نكرده بود.

شك نيست ابن حجر كه مى گويد: " دعاى پيامبر ( ص ) بدون شك مستجاب است " روايت را اين طور تاويل نمى نمايد كه مقصود اين است كه معاويه علم قرآن آموخته نه اين كه به‏علم خويش عمل كرده باشد. به اين ترتيب، ادعاى ابن حجر و پندار بيمار گونه اش قابل بحث نيست و چيز مسخره اى است.

"حساب " و " علم حسابى " كه در اين روايت آمده معلوم نيست چيست، علم حسابى كه در رديف و همپاى علم قرآن آمده است. شايد مقصود اين باشد كه آموخته چگونه كردار خويش با نواميس و موازين شريعت اعمالش است، يا مقصود علم به طرز حسابرسى خدا به كار مردم و رسيدگى به سياهه اعمالشان‏است، با علم به حساب خويش رسيدن پيش‏از رسيدگى خدا به آن است، يا علمى كه مى آموزد چگونه حقوق مردم و عوائدعمومى را تقسيم كنيم تا هركس به حق خويش برسد و درمال خدا حيف و ميلى صورت نگيرد و جانب دوست بزبان دشمن شخصى گرفته نشود، يا علم تقسيم ميراث‏و فرض هاى مختلفى كه در تقسيم ارث هست، بالاخره علم به قواعد حساب عددى‏يعنى علم جمع و تفريق و ضرب و تقسيم و جبر و مقابله و امثالش. اگر مقصود از " علم حساب "- ياد شده در آن روايت- آن دانستنى ها باشد كه پيش ازدو فرض اخير- يعنى علم تقسيم ميراث و علم حساب عددى- ذكر كرديم تجربه زندگى معاويه و تاريخ حياتش ثابت مى نمايد كه چنين چيزى نياموخته است و گناه بى حساب مى كرده و بى حساب مى گشته و دروغ بى حساب مى گفته و حيف و ميل بى حساب مى نموده و مطالب بى حسابى از دين را نمى دانسته و در موارد بى حسابى از شريعت جاهل بوده ودر اجتهادش خطاى بى حساب كرده و بذل و بخشش و منع و عطايش را حساب و كتابى نبوده است. پس اين چه ادعائى است كه در هيچ مورد اجابت نگشته و اثر ننهاده است.

اما اگرمقصود قواعد علم حساب باشد كه تقسيم ميراث وابسته ‏به آن است، چه اثرى از آن ميان معلومات و فتاوى و اظهار نظرهاى معاويه مشهود است؟ او كه هيچيك از مسائل ارث را نمى دانسته و درس حساب هم نخوانده چگ‏ونه توفيق الهى مى توانسته شامل حالش شود و در درس حساب و حل مسائل ميراث موفقيت پيدا كند؟


صفحه 273

اما جمله " و او از آتش مصون دار "- اگر صحت داشته باشد- اجازه نامه اى را مى ماند براى ارتكاب هرگونه گناهى براى چون معاويه كه در لجنزار گناه وتباهى فرورفته است. ديديم كه هر كارش را بررسى مى نمائيم مى بينيم ‏جنايتى است و گناهى و جنايتى را مرتكب‏ نانشده نگذاشته و دست به هر كارى كه خدا انجام دهنده اش را به آتش دوزخ‏تهديد فرموده آلوده است. اگر چنين عنصر پليد و تبهكار گستاخى در برابر آتش دوزخ مصونيت پيدا كند پس آن تهديدات و كيفرها كه در قرآن و سنت براى نافرمانها و تبهكارها آمده براى چيست، آن وعده ها و عيدها چرا؟ " خدا از وعده و عيدش تخلف نمى نمايد "، " آنها كه مرتكب زشتكاريها مى شوند پنداشته اند زندگى و مرگشان را بسان آنان كه ايمان آوردند و كارهاى پسنديده كردند مى گردانيم؟ بد قضاوت و تصور كرده اند. "

چنين مطلبى با مطالب مسلم شريعت اسلام تناقض دارد. باتوجه به حقائق زندگى معاويه وماهيت و شرح كردارش بود كه مولاى متقيان و چهره هاى درخشان اصحاب همواره اعلام مى داشتند كه معاويه در آتش است و دوزخى، بااين كه ممكن است همين روايت جعلى را مى شنيده اند، مگر اين كه پس از اظهارنظرها و گفته هاى آنان جعل شده باشد.

اگر موجودى چون معاويه، معاويه‏اى كه مى شناسيدش و پيامبراكرم ( ص ) او را بهتر از هر كس مى شناخت، در برابر آتش دوزخ مصونيت پيدا كند و ازعذابش ايمن باشد، عنصرى كه حق مردم را بى حساب خورده و خونها ريخته و ناموس ها برباد داده و دارائى ها غارت كرده و مقدساتى لگدمال نموده كه‏شفاعت هيچ معصومى شامل حالش نمى تواند شد، چه ارزشى باقى مى ماند براى تهديدات و وعده و وعيد قرآن، اين خواب و خيالى بيش نيست. اين، تصورى جعلى است كه برخلاف موازين الهى و حكم قرآن و سنت به منظور بزرگ‏كردن پسر ابو سفيان سرهم بندى كرده اند و براى ترويج و تكريم " خاندان جليل " وى يعنى فاحشه خانه هنده و حمامه حتى براى كسى كه مختصر بهره اى‏از علم و حديثشناسى داشته باشد آيا روا


صفحه 274

است كه مثل ابن حجر به چنين روايات پوشالى و بى اساس اتكا نمايد و سندى بداند براى اثبات امامت ‏راستين آن مردك و خلافت برحقش؟ گوئى وقتى اين حرف را در كتاب " صواعق " و در حاشيه " تطهير الجنان " مى نوشته همه حقائق و روايات و مطالبى را كه در كتب شرح حال و تاريخ ثبت است نديده گرفته و از ياد برده و اصول مسلم و حقائق اسلام را نبوده فرض كرده است. آرى، دوستى تعصب آميز آدمى‏را كر و كور مى سازد.

روايت سوم

" هرگاه بسلطنت رسيدى نيكرفتارى كن "

اين روايت و ديگر رواياتى كه به همين معناست مثل آن كه مى گويد: " چون عهده دار حكومت گشتى از خدا بترس و بعدالت باش " و " هان تو پس از من عهده‏دار حكومت برامتم خواهى گشت، و هرگاه‏چنين شد عذر نيكوكاران بپذير و از خطاكاران در گذر" همگى سندش منتهى به خود معاويه مى شود و در نقلش هيچيك از اصحاب شركت نكرده اند. بنابراين استناد كردن به آنها براى اثبات فضيلت و افتخارى براى معاويه بدان مى‏ماند كه روباهى دم خويش را به شهادت مى گيرد. وانگهى وى به شهادت تمام كسانى كه معاصر و شاهد رفتار و زندگانيش بوده اند- و در ميانشان شخصيت هائى چون مولاى متقيان و جمعى از اصحاب عادل و نيكرو هستند- فاسقى بدكار و منافقى دروغساز و بى آزرم و بى آبرو است و به همين سبب روايتش غيرقابل قبول و ناپسند است. يكى از اين شهادت ها كه توسط رجالى صالح و پرهيزگار و خداترس و درستكار صورت گرفته براى خدشه دار ساختن روايتى كافى است تاچه رسد به فراهم آمدن همه‏آنها و همداستانى جمعى از بزرگترين شخصيت هاى اسلامى در موردش بعلاوه شهادت هاى ياد شده باتبهكارى هاى مكرر و متنوع خود وى مويد و مستحكم گشته است باقتل و غارتهايش باترتيب شهادت هاى دروغين و ساختگى


صفحه 275

و نوشتن نامه هاى جعلى از زبان اصحاب ودادن نسبت هاى ناروا به منظور لجن مال كردن اعتبار و حيثيت على بن ابيطالب ( ع )

در اينجا اگر سخن خود ابن حجر را ملاك قرار دهيم باز نخواهيم توانست به روايت معاويه نه تنها اعتماد، بلكه حتى اعتنا كنيم، آنجا كه در" تهذيب التهذيب " از زبان يحيى بن معين مى گويد: " هر كه به عثمان يا طلحه يا يكى از اصحاب رسول خدا ( ص ) دشنام دهد دجال و حقه باز است و روايتش قابل نوشتن نيست و لعنت خداو فرشتگان و همه مردمان بر او خواهد بود " و سخنان ديگرى كه در همين جلد برنوشتيم. به استناد اين گفته ها معاويه سرآمد دجالها و حقه بازها است‏و روايتش قابل نوشتن نيست و لعنت خداو فرشتگان و همه مردم بر اواست، چون‏هم او مرتكب اين كار ناروا گشته و به شخصيتى چون مولاى متقيان اميرمومنان و دو فرزند بزرگوارش امام مجتبى و امام سيدالشهدا دشنام داده است و به علامه امت عبدالله بن عباس و قيس بن سعد كه درخشان ترين چهره هاى اصحابند و پر افتخارترين نشان، و با اميرالمومنين على ( ع ) بوده اهانت مى كرده و بهمين اكتفا ننموده، بلكه در نماز و دستور شفاعى و كتبى داده به مامورانش تا پيوسته به ايشان بد بگويند و لعنتشان كنند و اين بدعت را تا آخرين لحظه زندگى ادامه داده و سنتى ننگين و بر قرار گردانيده كه تاپايان دولت باطل امويان دوام يافته است.

آيا از چنين ناسزاگوى بد زبان فحاشى كه به مقدسات و افتخارات امت اهانت مى كند مى توان روايت كرد ياحديث پذيرفت و به آنچه درباره اموردينى يا دنيوى مى گويد استناد و اعتماد نمود؟

بعلاوه در سند روايت " هرگاه به سلطنت رسيدى نيكرفتارى كن " نام عبدالملك بن عمر هست. احمد حنبل‏مى گويد: او روايتش بسيار مشوش است بااينكه كم روايت كرده است. من پانصد حديث از او سراغ ندارم و در بسيارى


صفحه 276

از آنها خطا كرده است. ابن منصور مى گويد: احمد حنبل او را به شدت‏ تضعيف كرده است. و ابن معين مى گويد: حواس پرت بوده است. عجلى مى گويد: قبل از مردن حافظه اش مختل شده است. ابن حبان مى گويد: تدليس مى كرده‏است.

همچنين نام اسماعيل بن ابراهيم مهاجر هست كه ابن معين و نسائى و ابن‏جارود " ضعيف " و سست روايتش خوانده اند، وابو داود مى گويد: خيلى " ضعيف " و سست روايت است، ومن حديثش را نمى نويسم. و ابو حاتم مى گويد: قوى نيست. ابن حبان مى گويد: اشتباهات فاحش از او سر ميزده است. بالاخره ساجى مى گويد: درباره اش بايد تامل كرد.

چون نام اين دو نفر در سند روايت آمده حديثشناس معروف " بيهقى " آن را روايتى ‏سست خوانده است و خفاجى در شرح شفا نظرش را تائيد كرده است و نيز على قادرى در شرح خويش در حاشيه شرح خفاجى.

مفاد روايات سه گانه مذكور مانند ديگر روايات و اخبار مربوط به جنگهاى داخلى بايد بررسى و با تجربه و مشهودات سنجيده شود و بدون اين سنجش و تحقيق نمى توان امتياز يا نقص و رذيلتى را براى شخص مورد نظر در روايت قائل گشت. چون مفاد آنها را به بوته واقعيات خارجى و تجربه حيات معاويه در مى آوريم مى بينيم ناسره وبيفائده است. در مى يابيم كه به هنگام سلطنت هرگز نيكرفتارى ننموده وچون عهده دار امور حكومتى گشته پرهيزگارى نكرده و عدل و داد نورزيده‏و نه عذر نيكوكاران را پذيرفته و نه خطاى بدكاران در گذشته است. بنابراين‏آن حرفها برايش نه بشارت، بلكه اتمام حجت و تهديد و اخطار بوده است، و پيامبر گرامى ( ص ) مى دانسته كه او به هيچوجه نيكرفتارى و دادگسترى وپرهيزكارى


صفحه 277

نخواهد كرد وبه همين جهت خواسته از آگهى و اخطار و ابلاغ هيچ دريغ ننموده باشد تا كيفر بدرفتار و ستمگسترى و كثافتكارى او سنگين و به مقدار باشد. حال، اين معنا كجا و مفهومى كه ابن حجر براى آن روايات- بفرض كه صحيح باشد- تصور كرده كجا اين تصور بيجا كه سلطنت معاويه حكومتى شايسته و پسنديده است و خلافتى الهى و جانشين پيامبر ( ص ) حال آنكه پيامبر اكرم ( ص ) اشاره به سلطنت وى مى فرمايد: " در آن لغزش ها و انحرافاتى خواهد بود " و به او هشدارمى دهد كه " معاويه اگر بخواهى سر از كارهاى خصوصى و پنهانى مردم در آورى‏آنان را فاسد شان كنى " و فرمايشات ديگرى درباره او و سلطنتش.

نگاهي در مناقب معاويه

اگر ابن حجر- بفرض كه روايات مذكور را راست پنداشته باشد- به لحن كلام و رموز گفتگو وارد بود و نمى خواست خود را به نفهى بزند و گوشش كرو ديده بصيرتش كور نمى بود مى فهميد كه آنها به مذمت معاويه بيشتر شبيه است تا به مدح و تمجيدش، و اگر پيامبر ( ص ) در صدد اخطار به او نبود و نمى خواست سركوبش دهد و سرزنشش نمايد به پيروانش‏ دستور نمى داد كه هر وقت او را برفراز منبرش ديدند بكشندش و به مردم‏اعلام مى نمود كه معاويه و دار و دسته اش تجاوزكار مسلح داخلى هستند و قاتل‏عمار ياسر، و نيز معاويه و همدستانش را منحرفان ستمگرى كه جنگيدن با آنها وظيفه مسلمانان است نمى شمرد و به جانشين خويش امام راستين اميرالمومنين على ( ع ) دستور نمى داد كه با او بجنگد و اصحاب عادل و نيكروش ‏را مامور مبارزه با او و بر ملا ساختن ‏نقشه هاى شوم و بدعتهايش نمى نمو و خيلى سفارشها و دستورات ديگر را نمى داد.

اگر اين روايات صحت مى داشت و به مفهومى مى بود كه ابن حجر پنداشته و اگر اصحاب آن را همين گونه فهميده بودند چرا وقتى كه از پى خلافت برآمد اصحاب عاليمقام پيامبر ( ص )، به مخالفت برخاستند و برگبار و سرزنش و پر خاشش بستند؟ مگر اين كار را نه از آن جهت كردند كه ادعاى شايستگى اش را براى خلافت باطل مى دانستند و برايش حق حكومت قائل نبودند و مى گفتند اسيران آزاد شده ‏فتح


صفحه 278

مكه را حق خلافت نيست و نه حق دخالت در شوون آن؟

اين بود عمده مطالبى كه ابن حجر براى دفاع از معاويه گفته است. حرفهاى ديگرش را كه آميخته به دشنام و ناسزاهاى جاهلانه است بى جواب مى گذاريم و از آن بزرگوارانه در مى گذريم، و قضاوت آن را به شما وا مي گذاريم تا خود بينديشيد و انصاف دهيد.


جلد 21 - فهرست

فهرست مطالب جلد 21

  • شعراء غدير در قرن 09 (1)
    • غديريه حافظ برسي (1)
      • نکوهش گزافه گويي در برتر خواني ها (1)
        • فضيلت تراشي براي معاويه پسر ابوسفيان (1)
          • موضع معاويه با امام حسن (1)
            • امام حسن كيست؟ (1)
            • معاويه و پيروان اميرالمومنين على بن ابيطالب (19)
            • تصوير مفصل معاويه (23)
            • تصوير مفصل بسر بن ارطاه (29)
          • جنايات معاويه نسبت به حجر بن عدى و ياران او (52)
            • عمرو بن حمق (60)
            • صيفى بن فسيل (67)
            • قبيصه بن ضبيعه (68)
            • عبدالله بن خليفه (69)
            • گواهى دروغ بر عليه حجر (70)
            • حركت دادن حجر و يارانش به طرف معاويه و قتلگاهشان (73)
            • خثعمى و عنزى، ياران حجر (79)
            • دو تن حضرمى و كشته شدن آنها به گناه تشيع (94)
          • مالك اشتر (96)
          • محمد بن ابى بكر (101)
            • تصويرى ديگر از شهادت محمد بن ابى بكر (106)
          • نگاهى به مناقب دروغين پسر هند (112)
            • مقدمه (113)
            • درود پيامبر بر معاويه (122)
            • سلام خدا بر معاويه (122)
            • معاويه فردى امين است (123)
            • مباهات پيامبر به كتابت وحى توسط معاويه (124)
            • ملاقات معاويه با پيامبر در بهشت (125)
            • معاويه از اهل بهشت است (125)
            • پر شدن شكم معاويه از دانش و حلم (125)
            • ملاقات معاويه با پيامبر در بهشت (127)
            • معاويه در جامه هاى بهشتى (128)
            • شيعه معاويه را دشنام نمى گويد (128)
            • معاويه در ردايى از نور (130)
            • معاويه از اهل بهشت است (130)
              • درباره اسناد اين حديث (131)
            • خداوند علم كتاب را به معاويه مى آموزد (132)
            • خدا و پيامبرش معاويه را دوست دارند (133)
            • معاويه از جمله امينان وحى (134)
            • حشر معاويه در مقام انبياء (134)
            • دعاى پيامبر براى هدايت معاويه (134)
            • معاويه امين وحى است (135)
            • دعاى پيامبر براى معاويه (137)
            • معاويه فردى قوى و امين است (139)
            • معاويه از اهل بهشت است (141)
            • خدا شكم معاويه را سير نكند (143)
            • پيامبر به امر الهى معاويه را امر به كتابت وحى كرد (152)
            • معاويه حلقه درب شهر علم پيغمبر است (152)
            • خدايا معاويه را از عذاب خود در امان نگه دار (153)
            • پيشگويى رسول خدا به بيعت مردم با معاويه در بيت المقدس (153)
            • مشورت پيامبر با معاويه به فرمان الهى (155)
            • ديدار معاويه با پيامبر در بهشت (156)
            • حشر معاويه در مقام نبوت (158)
            • خدا از دوستدار معاويه حساب نمى كشد (158)
            • غبار بينى معاويه از عمر بن عبدالعزيز بهتر است (159)
            • دشمن معاويه در جهنم است (160)
            • معاويه از اصحاب پيامبر است (161)
            • موشى كه اوراق حاوى فضايل معاويه را خورده بود، مرد (162)
            • قصيده كلواذى در فضايل معاويه (162)
          • غلو فاحش داستانهاى خرافى (165)
            • تكلم زيد بن خارجه پس از مرگ (166)
            • انصارى پس از كشته شدن سخن مى گويد (169)
            • شيبان خر مرده خود را زنده مى كند (171)
            • عصاى اسيد و عباد (172)
            • بر اثر دعاى خالد باده تبديل به عسل شده است (174)
            • آتش ابومسلم را نمى سوزاند (175)
            • ابو مسلم به وسيله دعايى كه كرد از دجله گذشت (176)
            • تسبيح ابومسلم در دستش خدا را تسبيح مى گويد (176)
            • گروهى بدون توشه و آذوقه سفر مى كنند (176)
            • دعاى ابومسلم به نفع و ضرر يك زن (178)
            • آهو به دعاى ابومسلم به دام مى افتد (179)
            • ربيع پس از مرگ سخن مى گويد (181)
            • چهار هزار سپاهى از آب مى گذرند (184)
            • لشگرى به دعاى سعد از آب گذر مى كند (185)
            • دعاى سعد اجل او را به تاخير مى افكند (186)
            • ابرى آبيارى مى كند و مى روياند (187)
            • ابراهيمى تيمى چهل روز را به هم مى پيوندد (188)
            • حافظ بر عليه كسى دعا كرد و او مرد (188)
            • ابرى بر سر كرزبن و بره سايه مى افكند (189)
            • فقيرى زمين را پر طلا مى كند (190)
            • غطفانى در حالى كه مرده است لبخند مى زند (190)
            • عمر بن عبدالعزيز در تورات (190)
            • گوسفند چرانان در خلافت عمر بن عبدالعزيز (191)
            • تبرئه نامه عمر بن عبدالعزيز (192)
            • زنى بواسطه دعاى مالك بن دينار پسر چهار ساله مى زايد (193)
            • يك ناصبى مستجاب الدعوه (195)
            • سختيانى آب جارى مى كند (197)
            • شيخى در بهشت كاخ مى فروشد (198)
            • شخص غائبى به دعاى معروف حاضر مى شود (199)
            • مردى در هوا چهار زانو نشسته است (199)
            • جن با خزاعى سخن مى گويد (200)
            • سر احمد خزاعى سخن مى گويد (201)
            • پيغمبر به وجود ابوحنيفه افتخار مى كند (202)
            • ابوزرعه ريگ را طلا مى كند (212)
            • وضوى ابراهيم خراسانى (212)
            • ماجشون مى ميرد و زنده مي شود (213)
            • نامه اي از خداوند به احمد پيشواى حنبليان (215)
            • فرستاده الياس و فرشته به جانب احمد حنبل (216)
            • درخت خرما قلم احمد را مى گيرد و حمل مى كند (217)
            • كشف عورت احمد و كرامت او (217)
            • آتش سوزى و غرق شدن و كرامت احمد (217)
            • خدا همه ساله با احمد ديدار مى كند (218)
            • احمد و نكير و منكر (219)
            • امام مالك هر شب پيغمبر را زيارت مى كند (224)
            • دو ملك و ابو العلا همدانى (225)
            • ابر بر جنازه اى سايه مى افكند (226)
            • جوانى منتظر اجازه پروردگار است (226)
            • درخت ام غيلان خرما مى دهد (227)
            • ابن ابى الجوارى در تنور (228)
            • نامه اي از خدا به ابن موفق (229)
            • يك زن حورى با ابو يحيى سخن مى گويد (229)
            • ادعاهاى سهل بن عبد الله تسترى (230)
            • سهل و كوه قاف (231)
            • يك حيوان وحشى، آب وضو مى آورد (231)
            • داستانى كه دو كرامت را در بر دارد (232)
            • تراشيدن ريش به خاطر خدا (233)
            • ستون نورى كه از آسمان بر گور حنبلى كشيده شده است (245)
            • به خاطر ابن سمعون، خرمايى تبديل به رطب تازه مى شود (247)
            • ابن سمعون از خوب كسى كه در حال خواب است خبر مى دهد (248)
            • ابن سمعون و شفاى دختر رصاص (248)
            • فرشته اى بر ابوالمعالى نازل مى شود (249)
            • خدا با ابو حامد غزالى سخن مى گويد (250)
            • دست غزالى در دست سيد مرسلين (252)
            • احياء العلوم غزالى (253)
            • لامشى بر زمين رودخانه سجده مى كند (260)
            • طلحى پس از مردن عورت خود را مى پوشاند (261)
            • فرمانبردارى حيوانات و جمادات از منجمى (262)
            • كرامت ابن مسافر اموى (264)
            • عبدالقادر مرغى را زنده مى كند (265)
            • عبدالقادر در يك شب چهل بار محتلم مى شود (267)
            • پيغمبر بر گردن عبدالقادر قدم نهاده است (268)
            • عبدالقادر و ملك الموت (269)
            • درگذشت شيخ عبدالقادر (270)
            • رفاعى دست پيغمبر را مى بوسد (271)
            • غزلانى از آنچه در دلها است پرده برمى دارد (280)
            • شاطبى از جنايت شخص جنب آگاه است (281)
            • حشرات از قبر حافظ بلخى بيرون مي ريزند (282)
            • يونينى در هوا راه مى رود (283)
            • حضرمى نحو را با اجازه مى آموزد (284)
            • خصومى و اهل قبور (285)
            • درنگ كردن آفتاب براى اسماعيل حضرمى (286)
            • دلاوى طفلى را شير مى دهد (287)
            • شمس الدين كردى يك هفته مراقبت مى كند (287)
            • شاوى مرگ مرده را به تاخير مى اندازد (288)
            • پيشوايى كه حاجات زائرين را از قبر خود مى گفت (289)
            • سيد يحيى شروانى شش ماه غذا نخورد (289)
            • شيخى گاوى را مى خورد (290)
            • شراب يك شهر سركه شده است (291)
            • ابوالمعالى زنده مي كند و مى ميراند (292)
            • تحول حالات ابوعلي در شب و روز (293)
            • سيوطى پيغمبر را در حال بيدار ديده است (294)
            • سيوطى و طى الارض (295)
            • ابوبكر با علوى، مرده را زنده مى كند (296)
            • ابوبكر با علوى پناه جويند را نجات مى دهد (298)
            • سروى موشها را مى پراند (298)
            • ذويب بر روى آب راه مى رود (299)
            • باز شدن حجره و ضريح پيغمبر توسط عبادى (299)
            • زيادى نيل به امر صديقى (300)
            • كرامتها و خوارق عادت (300)
            • عجايب و غرايب (301)
      • پايان بحث (303)


صفحه 5

شعراء غدير در قرن 09

غديريه حافظ برسي

نکوهش گزافه گويي در برتر خواني ها

فضيلت تراشي براي معاويه پسر ابوسفيان

موضع معاويه با امام حسن

" فرزند جگر خوار " با " امام حسن " عليه السلام مواضعى در پيش گرفت كه از مطالعه آن موى بر بدن راست مى ايستد، و جان آدمى از شنيدنش آشفته و رنجور مى شود. پيشانى انسانيت از آن شرمگين مى شود، و دين و پاكدامنى آنرا محكوم و عدل و نكوكارى آنرا طرد مى كند، دارندگان نسب پاك و خاندان برومند چنان روشى را زشت مى شمارند، روشى را كه " معاويه " به آسانى مرتكب آن شد و بدان وسيله دين و مروت را به پستى كشيد و مورد اهانت قرار دارد.

امام حسن كيست؟

اين شخصيت بزرگ، كه درود خداى بر او باد، اگر هيچ نبود لا اقل شخصيتى از مسلمانان و يكى از حاملان قرآن و از كسانى است كه روى به خدا آورده و راه نكوكارى و احسان در پيش گرفته اند، او علوم شرع را به دوش كشيده و مقاصد كتاب و سنت و همه ملكات فاضله را تعقيب كرده است. در مكارم اخلاق پيشوا و اسوه، و در فرهنگ اسلام سر مشق بوده است. در آيين پاك اسلام اهانت وآزار و محاربه با چنين شخصيتى سخت منع شده است و حدود شرع الهى روش مواجهه با اينان را بخوبى معين داشته، وهر چه اين گونه شخصيتها نيكى ببينند، به نفع مسلمانان و هر چه آزار ببينند، بر عليه مسلمين است.

علاوه بر اين، او در شمار صحابه گرامى پيغمبر بود و در ميان اصحاب، از پدر بزرگوارش كه بگذريم، كسى نيست كه با او برابرى تواند. و با اين پايگاهى


صفحه 6

كه ايشان در عدالت و شئون ديگر دارند، در بين صحابه كسى يافته نمى شود. يكى از فضائل بزرگ اين امام، آن است كه در ميان مردم در آن روزگار، كسى جز او مستحق امامت و پيشوايى نبوده، چرا كه در فضل و نزديكى به پيامبر، از همه برتر بود و سزاوار ترين صحابه بود كه بر طبق مفاد احكام اسلام اين پايگاه را احراز مى كرد. بنابراين جدايى و مبارزه با چنين بزرگمردى جايز نبوده و به هيچ روى نمى‏بايست از انديشه ها و سخنانش سر پيچى كرد و با او به مخالفت بر خاست، و او را اذيت كرد، تا بدانجا كه بر او لعنت بفرستند، مقامش را هتك كنند و شخصيت او را بدينگونه كوچك شمارند.

بر فضائل اين امام، اين را مى بايد افزود كه سبط رسول خدا است و پاره تن، نور ديده پيامبر، و پيشواى بانوان عالم است. گوشت و خونش از گوشت و خون اوست. پس بر گروندگان نبوت پيامبر خاتم فرض است كه شئون صاحب رسالت را پاس بدارند، ورضاى او را بدست آورند، و براستى كه او جز به آيين صريح و دين خالص رضايت نمى دهد.

وانگهى، اين امام بزرگوار، پيش از همه اينها، يكى از اصحاب كساء مى باشد كه مطابق آيه شريفه، خدا هر گونه رجس و پليدى را از آنان برداشته و پاک و مطهرشان کرده است.

اين امام، يكى از آن معدود كسانى است که خداوند در سوره ي " هل اتي " ستوده و در حقشان آيه ي " يطعمون الطعام علي حبه مسکينا و يتيما و اسيرا " نازل فرموده اس.

اين امام يکي از نزديکان " ذوي القربي " رسول الله صلي الله عليه و آله " است، که خداوند دوستي ايشان را واجب فرموده و آنرا پاداش رسالت قرار داده است.

او از کساني است که مطابق آيات قرآني، پيامبر خدا به وسيله ي آنها بانصاراي نجران مباهله کرده است.


صفحه 7

او يكى از دو امانت بزرگ است كه پيغمبر بزرگوار عليه السلام پس از خود در ميان امت به امانت گذاشته است، تا به آنان اقتداء كنند و فرموده است: " مادام كه به دامن آنها چنگ زده ايد، گمراه نخواهيد شد ".

او از خاندانى است كه در ميان امت، حكم كشتى نوح را دارند، كه هر كه سوار آن شد نجات يافت و هر كه تخلف كرد هلاك گرديد.

او از كسانى است كه خداوند واجب كرده كه در نمازها به ايشان درود فرستند و هر كه بر ايشان درود نفرستد نمازش پذيرفته نيست.

او يكى از كسانى است كه رسول اكرم عليه السلام خطاب بديشان فرمود: " هر كه با شما بجنگد با من جنگيده و هر كه با شما دوستى كند با من دوست است ". او يكى از افراد خيمه اى است كه رسول الله عليه السلام بر افراشت و فرمود: " اى گروه مسلمانان، من با هر كه با اهل اين خيمه دوستى ورزد، دوست و با هر آنكه دشمنى آنان را بر گزيند دشمنم.

دوستار كسى هستم كه بر اينان مهر بورزد. ساكنان اين خيمه را فقط كسى دوست مى دارد كه نيكبخت واقعى و از تبار پاك باشد و كسى با اينان دشمنى مى ورزد كه بد بخت واقعى و از خاندان پست باشد ".

اين امام، يكى از دو ريحانه رسول الله عليه السلام است كه آن بزرگوار آنها را مى بوئيد و به سينه خود مى فشرد.

او برادر پاك " حسين بن على " است كه هر دو پيشوايان جوانان بهشت هستند.

او حبيب رسول الله عليه السلام است كه مردم را به مهر وى توصيه مى فرمود و مى گفت: " خدايا من او را دوست دارم، تو نيز او را دوست بدار و دوستارش را نيز دوست بدار ".

او يكى از دو جگر گوشه پيامبر عليه السلام است كه آن بزرگوار آنها را بر دوش


صفحه 8

مى گرفت و مى فرمود: " هر كه اين دو فرزندم را دوست بدارد، مرا دوست داشته و هر كه با اينان دشمنى كند با من دشمنى كرده است ".

او يكى از دو بزرگوارى است كه رسول الله عليه السلام دستشان را گرفت و فرمود:

" هر كه مرا و اين دو نفر را و پدر و مادر اينان را دوست بدارد، با من است و در روز قيامت در مرتبه من خواهد بود ".

او يكى از دو فرزند رسول الله عليه السلام است كه در حق ايشان مى فرمود:

" حسن و حسين دو فرزند من هستند هر كس اينها را دوست دارد، مرا دوست داشته، و هر كس مرا دوست بدارد، خدا او را دوست مى دارد و وارد بهشت مى كند. و هر كس اين دو را دشمن مى شمارد، با من دشمنى كرده و هر كه بامن دشمنى كند، خدا او را دشمن مى شمارد، و هر كه را خدا دشمن بشمارد داخل آتش مى كند ".

اين شخصيت، " امام حسن مجتبى عليه السلام " است. اما " معاويه "، اين پسر " هند جگر خواره " كسى است كه داراى چنان نامه اعمال سياهى است كه پيش از اين در جلد دهم ص 178 ياد شد. اما جناياتى كه " معاويه " در باره اين امام مرتكب شده، چيزى است كه با مسافران و سواران به اطراف عالم پراكنده شده و سينه تاريخ، اوراق ناشناخته و برگهاى تاريك آن را به خوبى روشن و جلوه گر مى كند.

اوست كه با امام ما دشمنى ورزيده و به ستيز بر خاسته، وحقى را كه بر حسب نص و طبق شايستگى كه امام داشته از آن بزرگوار گرفته است. " معاويه " آن پيمان هايى كه به هنگام صلح با امام حسن عليه السلام پذيرفته بود، با صلحى كه امام صرفا بخاطر جلوگيرى از ريختن خون شيعيان، و بمنظور پاسدارى كرامت اهل بيت، و براى نگاهبانى از شرافتى كه همان شرف دينى است - انجام داد، همه اين


صفحه 9

پيمانها را شكست. از اين امورى كه " معاويه " به آن توجه داشت، امام با دانش گسترده اى كه داشت غافل نبود، و مى دانست كه طاغوت و محارب فقط كسى نيست كه فردى را كه به او دست يافته و چيره شده به قتل برساند، بلكه گاهى چنين كسى را مجال مى دهد تا مگر بر او منت بگذارد تا بيش از پيش لگام گسيختگى خود را اثبات كند، و اين لگامى را كه بر دهان و دندان دارد، آنچنان رها كند تا بار ديگر جنايات پيشينيان و اسلاف خود - خاندان قريش - كه در روز فتح مكه داشتند، مقايسه شود، آنجا كه رسول الله صلى الله عليه و آله بر بندگان قريش منت نهاد و آنان را نعمت بخشيد و آزادشان كرد و بدينگونه اين طائفه بنام آزاد شدگان " طلقاء " مشهور شدند. و اين ننگ را به بنى هاشم بچسباند، لكن بدين وسيله آرزوهايش را استوار كرد و خيالات پريشان و آشفته در سر آورد. و سرانجام، اين صلحى كه از آثار آن پايندگى شرافت خاندان هاشمى و اثبات پاكى آنها از هر ننگى بود، او را نوميد كرد و به نتايج بس مهمى انجاميد، كه هر از آنها امام عليه السلام را به صلح ملزم مى كرد، و لو اينكه معاويه خائن بود و از پيمان ها وعهد هاى خود سرباز مى زد و كيد ها و غدرهايش همه به ذمه خود اوست. مطابق اين پيمان، " معاويه " پذيرفت كه ديگر بر بالاى منبر ها به پدر بزرگوار امام سب و نفرين نكند، و حال آنكه او اين سب و نفرين را به عنوان يك آيين تخلف ناپذير در مجالس اسلامى در آورد و ادامه داد.

وى عهد كرد كه ديگر متعرض شيعيان پدر بزرگوار آن حضرت نشود، شيعيانى كه سخت به قتلشان رساند، و در شهر ها و در كنار هر سنگ و ويرانه اى آواره شان كرد. شيعيانى كه آنچنان در خوف و ناامنى بسر مى بردند، كه هر گاه آنها را به يهودى بودن متهم مى كردند، از انتسابشان به " ابو تراب " (على) عليه السلام راحت تر و آسانتر بود.


صفحه 10

و باز " معاويه " پذيرفت كه ديگر پس از اين با كسى قرار دادى نبندد و به امام عليه السلام نوشت: " هر گاه از خلافت اعراض و با من بيعت كنى، من به اين پيمانها عمل خواهم كرد و شرائطى كه پذيرفته ام بكار خواهم بست، و مصداق شعر اعشى بن قيس خواهم بود، آنجا كه گويد:

و ان احد اسدى اليك امانه فاوف بها تدعى اذا مت وافيا

و لا تحسد المولى اذا كان ذاغنى و لا تجفه ان كان فى المال فانيا

يعنى: هر گاه كسى تر امانتى سپرد، پس بدان وفا كن، تا در شمار وفاداران بميرى. هرگز بر آقاى خود كه بى نياز است رشك مبر و هر گاه در بسيارى مال غوطه ور است، باز بدو جفا روا مدار.

و پس از من خلافت از آن تو خواهد بود، كه تو بدين مقام سزاوار ترى "

با وجود اين پيمانها، بر پسر خود، آن بى عار بى حيا سفارش داد كه پس از كشتن امام، محيط را براى خودش آماده كند.

و همينكه صلح انجام شد، " امام حسن " نامه اى بدين صورت به " معاويه " نوشت:

بسم الله الرحمن الرحيم

اين متن صلحنامه اى است كه حسن بن على - خداوند از او خشنود باد - با معاويه پسر ابو سفيان منعقد كرده و پذيرفته است كه ولايت مسلمانان را بدو گمارد، بشرط آنكه به كتاب خداى تعالى و سنت رسول الله صلى الله عليه واله و سيره خلفاى راشدين هدايت يافته عمل كند. و معاويه نمى تواند پس از اين با كسى عهد و پيمان ببندد، بلكه پس از او كار با شوراى مسلمين خواهد. و مطابق اين پيمان، مردم شام و عراق و حجاز و يمن، هر كجا در روى زمين خدا باشند، در امان باشند


صفحه 11

و اصحاب و پيروان على عليه السلام، مال و جان و زنان و فرزندانشان، هر كجا باشند در امان خواهند بود. معاويه بن ابى سفيان موظف است كه به حسن بن على و برادرش حسين و بر هيچيك از افراد خاندان رسول الله توطئه نهايى يا آشكار نكند، و كسى از اينان را در آفاق در معرض بيم و نگرانى قرار ندهد. من بدين امر كه با او بيعت كردم، گواهى مى كنم و خداوند بهترين گواه است.

پس هنگامى كه كار " معاويه " سامان پيدا كرد و وارد كوفه شد، خطاب به مردم گفت: " اى مردم كوفه، آيا گمان مى كنيد كه من در باره نماز و زكات و حج با شما جنگ كردم؟ نه، من فقط براى آن جنگيدم، تا بر شما فرمانروايى كنم ".

تا رسيد به اين جمله كه گفت: " هر شرطى كه با شما كرده بودم اينك زير پا مى گذارم ".

" ابو اسحق سبيعى " نقل مى كند كه " معاويه " در ضمن خطبه اى كه در " نخيله " ايراد كرده، گفته بود: " آگاه شويد هر پيمانى كه با حسن بن على بسته ام زير پا گذاشتم و ديگر بدان اعتنائى نخواهم كرد " و بنقد ابو اسحق: " او ستمكار بود ".

پس اين مرد، سخت ترين دشمن اين سبط شهيد بود. او كه پيمان خود را شكست، آن بزرگوار را خوار و بى مقدار داشت، با اين امام بزرگ قطع رحم كرد: و هر گز احترام جد بزرگوارش پيامبر گرامى و پدر بزرگوارش را - كه وصى بلافاصله او بود - مراعات نكرد، و رعايت احترام مادر بزرگوارش صديقه طاهره و خود آن بزرگوار را كه از هر جهت و ازديد گاههاى مختلف فضائل و برتريها


صفحه 12

او را در بر گرفته بود، نكرد. حقوق اسلام را در نظر نگرفت و احترام صحابه و اقتضاى قرابت و نزديكى و نص گفته رسول الله صلى الله عليه و اله را مراعات نكرد و بحق سوگند كه هر گاه به دشمنى و ابراز خصومت بيش از اين ماموريت مى داشت، انجام مى داد و حتى در نماز ها هم به آن بزرگوار لعن مى كرد.

" ابو الفرج " نقل كرده از " يحيى بن معين " كه او هم از " ابو الفضل لبان " و او از " عبدالحمن بن شريك " و او از " اسماعيل بن ابى خالد " و او از " حبيب بن ابى ثابت " نقل كرده است: معاويه كه به كوفه آمد، خطبه خواند - حسن و حسين هر دو نشسته بودند - معاويه نام على را برد و او را دشنام داد. آنگاه به حسن ناسزا گفت. حسين بر خاست تا جوابش بدهد، حسن دست حسين را گرفت و او را نشانيد. آنگاه برخاست و چنين گفت:

اى كسى كه از على ياد كردى، من حسنم و پدرم على است، و تو معاويه‏اى و پدرت صخر. مادر من فاطمه، و مادر تو هند است. جد من رسول الله و جد تو عقبه بن ربيعه است. مادر بزرگ من خديجه و مادر بزرگ تو قتيله است.

خداى كسى را كه از ما به بدى ياد مى كند و تبار ما را پست مى دارد، و در گذشته و حال به ما خاندان بدى كرده و كفر و نفاق را بر انگيخته است، لعنت كند ".

گروههايى از حاضران مسجد آمين مى گويند. على بن حسين اصفهانى هم آمين گفت. عبدالحميد بن ابى الحديد (شارح معروف) مصنف اين كتاب مى گويد:

من هم آمين مى گويم ". امينى (مولف كتاب حاضر) هم آمين مى گويد.

آخرين تيرى كه از تيردان انداخت و جنايتى كه مرتكب شد اين بود كه به حيله متوسل شد و زهر به آن حضرت داد و آن بزرگوار، دردمند و رنجور، به شهادت رسيد و زهر احشائش را پاره پاره كرد.

" ابن سعد " در " طبقات " مى نويسد: " معاويه بارها به آن حضرت زهر داد


صفحه 13

زيرا او و برادرش حسين در شام نزد معاويه مى رفتند " به روايت " واقدى ": آن بزرگوار مسموم شد، آنگاه مزاجش بهم خورد، بار ديگر مسموم شد و از بين نرفت، و سرانجام شهيد گرديد. در نزديكيهاى وفات، پزشك كه از او ديدن كرد، گفت: سم احشاء اين شخص را پاره پاره كرده است. پس امام حسين فرمود: اى ابو محمد، به من بگو چه كسى ترا سم داده؟ اظهار داشت: چرا بگويم برادر؟ گفت: تا پيش از آنكه ترا به خاك سپارند، او را بكشم و هر گاه قدرت پيدا نكنم، باز اين كار را مى كنم، مگر اينكه به سرزمينى برود كه نتوانم خودم را به او برسانم. پس امام حسن گفت: اى برادر، اين دنيا بجز شبهاى تار، چيزى نيست. او را رها كن تا در پيشگاه خدا با او روبرو شوم، و بدين ترتيب از معرفى او خوددارى كرد. و من شنيدم كه يكنفر مى گفت كه معاويه بعضى از خدمتكاران را تشويق كرد، تا او را سم دادند ".

" مسعودى " نقل مى كند: " وقتى مسموم، برخاست و رفت. و چون برگشت، گفت من بارها مسموم شده ام، ولى مثل اين بار مسموم نشده بودم.

پاره اي از کبدش را که به دهانش آمده بود، روس دست گرفت و با چوبي برگرداند.

امام حسين گفت: اى برادر، چه كسى ترا سم داد؟ فرمود: چكار دارى با او؟ همان كسى كه من گمان مى برم، خدا بهتر به حساب او مى رسد و هر گاه جز او كسى سم داده، نمى خواهم كه خدا بيگناهى را بخاطر من كيفر دهد. سه روز بيشتر در اين دنيا نماند تا وفات كرد. خدا از او خشنود باد.

و نقل كرده اند كه زنش جعده دختر اشعث بن قيس كندى او را سم داد. و معاويه او را تحريك كرده بود كه هر گاه در كشتن حسن اقدام كنى، صد هزار دينار مى فرستم و ترا به يزيد تزويج مى كنم و همين وعده، او را به قتل حسن عليه السلام بر انگيخت. و هنگامى كه با اين سم وفات فرمود، معاويه با فرستادن آن وجه به عهد خود وفا كرد، و لكن اظهار داشت هر گاه اين بيوفائى در حق همسرت


صفحه 14

نمى كردى، به پسرم يزيد تزويج مى كردم، لكن حيات يزيد مورد علاقه من است.

و نقل شده كه امام حسن به هنگام وفات فرمود: شربتى كه خورده در او اثر كرده و قاتل به آرزوى خود رسيده است و او به وعده خود وفا نمى كند و در آنچه گفته صداقت ندارد. و نجاشى شاعر كه از شيعيان على بود در باره اين كار جعده گفته است:

" اى جعده در مرگ امام گريه كن پس از گريه اى كه بيوه زنى بى پناه سر مى دهد و دلتنگ مباش چرا كه ديگر هيچ كس همچون آن شخصيت بزرگ نه از بزرگان و از كوچكان (برهنه پاى و كفش پوشيده) در اين خانه بسر نخواهد برد. اين خانه اى بود كه هر گاه آتش مهمانى در آن بر افروخته مى شد مهمانان با تبار بزرگ بدان مشرف مى شدند تا چه رسد به بيچارگان كه بى كس و بى فرياد رسند. در اين خانه گوشت طعامها چنان پخته و جوشانده مى شد كه صرف كردن آن براى هيچ خورنده اى دشوار نبود. "

" ابو الفرج اصفهانى " مى نويسد: " امام حسن با معاويه پيمان بسته بود كه در خلافت با كسى پيمان نبندد و پس از او خلافت با او باشد. لكن معاويه خواست فرزندش يزيد خليفه بشود و در اين راه مانعى بزرگتر از حسن بن على و سعد


صفحه 15

بن ابى وقاص نبود، پس به هر دو سم داد و به دختر اشعث پيام فرستاد كه هر گاه امام حسن را زهر بدهى، ترا به پسرم يزيد تزويج مى كنم. صد هزار درهم نيز با اين پيام كه به او فرستاد اين پول را بدو داد لكن بر پسرش تزويج نكرد "

(مقاتل الطالبيين ص 29. ابن ابى الحديد در شرح نهج البلاغه 11:4 و17، از طريق مغيره و ابو بكر بن حفص از او اين واقعه را نقل كرده است).

" ابو الحسن مدائنى " مى نويسد:" وفات آن بزرگوار، به سال 49 هجرى بود و چهل روز بيمار شدند و در 47 سالگى شهيد شدند. معاويه بدست جعده دختر اشعث زن امام حسن عليه السلام به آن بزرگوار زهر داد و به او گفت: هر گاه او را با سم بكشى، صد هزار درهم مى دهم و يزيد را به همسرى تو انتخاب مى كنم. امام كه در گذشت، پول را بدو داد لكن شرط دوم را عمل نكرد و گفت: بيم آن دارم كه اين معامله را كه با پسر رسول الله صلى الله عليه و آله كردى، با پسر من انجام بدهى "

(شرح ابن ابى الحديد. 4: 4).

"حصين بن منذر رقاشى " مى گفت: سوگند به خدا كه معاويه هيچيك از تعهداتى را كه بر امام حسن عليه السلام داده بود انجام نداد، حجر و يارانش را كشت، با پسر خود يزيد بيعت كرد و امام حسن عليه السلام را زهر داد " (شرح ابن ابى الحديد 7:4)

" ابو عمر " در استيعاب (141:1) به نقل از قتاده و ابو بكر بن حفص نقل مى كند: " حسن بن على مسموم شد. او را زنش كه دختراشعث بن قيس بود، مسموم كرد. گروهى، ديگر بر آنند كه اين كار را با دسيسه معاويه انجام داد و پولهايى هم از او گرفت، خدا مى داند " آنگاه صدر روايت مسعودى را نقل مى كند.

" سبط بن جوزى " در تذكره ص 121 مى نويسد: " دانشمندان سيره نويس از جمله ابن عبدالبر نقل كرده اند كه آن بزرگوار را زنش جعده دختر اشعث بن قيس كندى مسموم كرد. و سدى نقل مى كند: يزيد بن معاويه، او را به مسموم كردن امام تحريك كرد و گفت: ترا به زنى خود مى گيرم. پس او هم مسموم


صفحه 16

كرد و هنگامى كه امام وفات فرمود، جعده به يزيد پيام داد كه به عهدش وفا كند يزيد گفت: من ترا به امام حسن نمى پسنديدم، براى خودم بپسندم؟ به نوشته شعبى معاويه اين زن را بر انگيخت و گفت: امام حسن را مسموم كن، ترا به پسرم يزيد تزويج مى كنم و هزار درهم نيز پول مى دهم. وقتى كه امام وفات كرد، پيش معاويه كس فرستاد و خواست كه به وعده اش وفا كند. معاويه نيز پول را فرستاد، ولى اظهار داشت من يزيد را دوست دارم و به حياتش دل بسته ام. هرگاه اين دلبستگى نبود، ترا بدو تزويج مى كردم.

و شعبى قريب به اين مضموم را نقل كرده است: امام حسن به هنگام مرگ فرمود: او به هدفى كه معاويه از كشتن من داشت، رسيد. سمى كه به من داد، كارش را كرد و او به آرزوى خودش رسيد. اما بخدا سوگند كه او به عهد خود وفا نمى كند و آنچه گفته راست نيست ". آنگاه از طبقات ابن سعد نقل مى كند كه معاويه بارها آن بزرگوار را سم داده بود.

" ابن عساكر " در تاريخ خود 229:4 نقل مى كند: " به او بارها زهر داده شد و پس از آن نجات يافت، لكن اين بار اخير ديگر جان سالم بدر نبرد و گفته اند كه معاويه يكى از خدمتگزاران را بر انگيخت و او را سم داد واين سم چندان اثر كرد كه طشتى قرار داد و چهل بار قى نمود. محمد بن مرزبان نقل مى كند:

جعده دختر اشعث بن قيس كه زن او بود، به دسيسه يزيد او را سم داد و يزيد وعده داد كه او ار به زنى خود بگيرد. و چون وفات كرد، به يزيد پيام فرستاد كه به وعده ات وفا كن و گفت: بخدا سوگند ترا به حسن راضى نبوديم، چگونه به خودمان بپسنديم؟ كثير - و به روايتى نجاشى - اين اشعار را سروده است:

اى جعده، گريه كن و دلتنگ مباش، گريه اى كه براستى لازم است، نه گريه از روى باطل. تو اين خانه را ديگر بر هيچ كسى به مانند او نمى توانى بپوشانى. يعنى خانه اى كه عيالش او را به دست زمانه ستمكار سپرد، خانه اى


صفحه 17

كه در آن آتشى بر افروخته شده كه شعله آن بريك نسب بزرگى رسيده است.

وقتى مى خواست گوشت را مى جوشاند تا جائى كه آنچنان پخته شود كه براى خورنده دشوار نباشد. مزى در " تهذيب الكمال فى اسماء الرجال " از ام بكر دختر مسور نقل مى كند: " حسن عليه السلام بارها مسموم شد و سرانجام، وفات كرد و كبدش ناراحت بود. از دنيا كه رحلت كرد، زنان بنى هاشم يك ماه تمام اقامه عزا كردند و نوحه سر دادند ". در همان كتاب از عبدالله بن حسن نقل شده كه شنيدم معاويه يكى از خدمتكارانش را تحريك كرد كه او را سم بدهد. و ابو عوانه از مغيره و او از ام موسى نقل كرده: " جعده دختر اشعث او را سم داد و چهل روز امام از اثر اين زهر نالان بود ".

در "مرئاة العجائب و احاسن الاخبار الغرائب " نيز نقل شده است: "سبب وفات حسن بن علي، سمي بود که بدان وسيله مسموم گرديد. گفته اند که زوجه اش جعده دختر اسود بن قيس کندي آن سم را بدو داد و نيز گفته اند - و خدا به حقيقت امور آگاهتر است- که معاويه او را فريب داد که صد هزار درهم به او مي دهد و به پسرش يزيد تزويج مي کند. لکن همين که حسن وفات يافت، معاويه پول را به او داد، اما گفت حيات يزيد را من ترجيح مي دهم و گفته اند که حسن هنگام مرگش گفت: شربت سمي تأثير خود را کرد، اما او به آنچه وعده داده وفا نمي کند و صداقتي در آنچه گفته ندارد. در باب مسموميت آن بزرگوار، يکي از شيعيان


صفحه 18

گفته است:

تسليتى را به شما عرضه مى كند، كه هر چه اندوه دارى از دل بزدايد: مرگ پيامبر و كشته شدن وصى او و كشته شدن حسين و مسموم گشتن حسن "!

" زمخشرى " در باب هشتاد و يكم " ربيع الابرار " نقل كرده است: " معاويه به دختر اشعث، زن امام حسن، يعنى جعده صد هزار درهم داد، تا او را مسموم كرد. آن حضرت دو ماه پس از خون بود و مى فرمود: من بارها سم داده شده ام، اما مثل اين بار آخر صدمه نديده بودم و كبدم پاره پاره شده است ".

و در كتاب " حسن السريره " آمده است: " بسال چهل و هفتم هجرت به تحريك معاويه، جعده دختر اشعث بن قيس كندى زن حسن بن على، آن حضرت را زهر داد و صد هزار درهم بدو داد و به پسرش يزيد تزويج كرد. معاويه امام سبط عليه السلام‏را مانع بزرگى در راه آرزوى پليد خود - يعنى بيعت بريزيد - مى ديد و خود را از دو ناحيه در خطر مى ديد: پيمان صلحى كه با او بست و از طرف ديگر شايستگى ابو محمد زكى (امام حسن) و هشدارى كه مردم به وى داده بودند. از اين ورطه، خود را با مسموم كردن امام نجات داد و وقتى خبر مرگ امام بدو رسيد خوشحال شد و شادى و مسرت خود را ابراز داشت و او و پيرامونيانش همه به سجده افتادند ".

" ابن قتيبه " گويد: " حسن بن على كه بيمار شد - در همان بيمارى كه منجر به وفاتش گرديد - عامل مدينه ضمن نامه اى به معاويه، شكايت حسن بن


صفحه 19

على را مطرح كرد. معاويه در جواب نوشت: هر گاه توانائى دارى كه حتى يك روز بر من نگذرد كه خبر وفات او را بشنوم، اين كار را بكن. و پيوسته حال امام را گزارش مى داد و چون خبر در گذشت او را داد، اظهار شادى و مسرت كرد و او و همه اطرافيانش سجده افتادند. اين خبر به عبدالله بن عباس، كه در آن هنگام در شام بود، رسيد. وارد حضور معاويه شد. همين كه نشست، معاويه گفت: اى ابن عباس، آيا حسن بن على هلاك شد؟ گفت: بلى هلاك شد، انا لله و انا اليه راجعون. و دو بار تكرار كرد و گفت: " خبر آن سرور و فرحى كه اظهار داشته اى، به من رسيد، سوگند بخدا،جسد او جلو قبر ترا نگرفت و كمى اجل او در عمر تو نيفزود. او در حالى مرد كه از تو بهتر بود. و هر گاه ما در مصيبت او داغديده ايم پيش از اين به مصيبت جدش رسول الله صلى الله عليه و اله نيز ماتم زده بوده ايم. خدا اين مصيبت را بر ما جبران كرد و بجاى او بهترين جانشين را معين فرمود " آنگاه ابن عباس فريادى كشيد و گريه كرد ".

و در " عقد الفريد " 298:2 نقل شده: " هنگامى كه خبر مرگ حسن بن على به معاويه رسيد، در پيشگاه خداوند به سجده افتاد. آنگاه به ابن عباس كه در شام با او بود، پيام فرستاد و تسليت گفت، در حالى كه خيلى خوشحال بود و به او گفت: چند سال است كه ابو محمد در گذشته است؟ گفت سن او پيش قريش زبانزد است و شگفت است كه چون توئى آگاهى از اين مساله نداشته باشد.

گفت: به من خبر دادند كه او اطفال صغيرى دارد. گفت: هر چه صغير باشند، سرانجام كبير خواهند شد. اطفال خاندان، بزرگسالان و صغيران، كبير هستند.

آنگاه گفت: اى معاويه چه شده است كه ترا چنين خوشحال مى بينم؟، آيا از مرگ حسن بن على چنين خوشحالى؟ به خدا سوگند كه مرگ تو نيز فراموش نمى شود و مرگ او گور ترا پر نمى كند و پس از او بقاى ما چقدر اندك است ".


صفحه 20

" راغب " در " محاضرات " 224:2، اين قضيه را ذكر كرده است.

در " حياه الحيوان " 58:1، و در " تاريخ الخميس " 294:2، و در ط: 328، " ابن خلكان " نقل مى كند: " امام حسن كه مريض شد، اين قضيه را مروان بن حكم به معاويه خبر داد و معاويه در جوابش چنين نوشت: خبر مرگ حسن را را با سواره اى زود به من برسان. پس هنگامى كه معاويه مرگ او را شنيد، تكبيرى از آسمان بگوشش رسيد و مردم شام نيز بدنبال آن تكبير گفتند. فاخته دختر قرنطه به معاويه گفت: خدا چشم ترا روشن كند، براى چه تكبير گفتى؟

او گفت: حسن مرد. گفت: آيا به مرگ پسر فاطمه تكبير مى گويى؟ گفت: من براى شماتت مرگ او، تكبير نگفتم، بلكه دلم آرام گرفت. و ابن عباس به حضور معاويه آمد. معاويه گفت: اى ابن عباس، آيا مى دانى در باب اهل بيت تو چه گفته مى شود؟ گفت: نمى دانم جز اينكه مى بينيم تو خوشحالى و صداى تكبيرت را شنيدم. پس گفت: حسن در گذشته است. ابن عباس به او گفت: خدا ابو محمد را رحمت كند و سه بار اين را تكرار كرد. سوگند بخدا اى معاويه قبر او قبر ترا نخواهد پوشاند و عمر او در عمر تو افزوده نمى شود. هر موقع كه امام حسن را مى ديدم در واقع امام متقيان و خاتم پيغمبران را مشاهده مى كرديم.

خداوند اين شكست و شكاف را جبران فرمود و اشكها تسكين يافت و از آن پس جانشينان او امام ما خواهند بود. و اين پسر هند حتى پيش از امام حسن فرزند بزرگوار على عليه السلام از مرگ امام اميرالمومنين عليه السلام خيلى خوشحال بود خبر اين موضوع كه به امام حسن رسيد، نامه اى بدو نوشت: بمن خبر داده اند كه تو در موضوعى كه هيچ خردمندى شماتت نمى كند، شماتت كرده‏اى داستان تو همان حكايت كسى است كه اين شاعر گفته است: از من بر آن كسى كه بر خلاف آنچه گذشته


صفحه 21

است باقى مانده، بگو كه آماده باش كه تو نيز به سرگذشت پيشينيان گرفتار خواهى شد. ما و آن كسى كه از ميان ما رفته است به مثابه همان زنده اى هستيم كه پيوسته روز و شب را سپرى مى كند و مردم از او پيروى مى كنند.

و به خاطر خوش آمد معاويه بود، كه نگذاشتند حسين بن على برادر امام حسن، آن بزرگوار را مطابق‏وصيتش در حجره شريف پدرش به خاك بسپارد، در حالى كه او سزاوارترين كس بود كه در آن محل مقدس دفن بشود ".

" ابن كثير " در تاريخ 44:8 مى نويسد: " مروان از اين كار جلوگيرى كرد. وى در آن اوان عزل شده بود. و مى خواست بدين وسيله، جلب رضايتى از معاويه كرده باشد ". " ابن عساكر " 226:4 نقل كرده كه " مروان " گفته بود:

" اجازه نمى دهم كه امام حسن در كنار جدش رسول الله به خاك سپرده شود، در جائى كه عثمان در بقيع دفن شده است. و مروان در آن موقع معزول شده بود و مى خواست رضايت معاويه را جلب كند و پيوسته تا لحظه مرگ، با بنى هاشم دشمنى مى ورزيد.

اين بود نمونه هايى از جنايات " معاويه " بر ريحانه رسول الله صلى الله عليه و اله و چه بسا كه چندين برابر آن را تاريخ فرو گذار كرده و ننوشته است. و آيا ديگر هيچ مساله اى هست كه تقصير " امام مجتبى " سلام الله عليه را توجيه كند، كه چه تقصيرى خداى ناكرده آن بزرگوار داشت كه اينهمه بلا و سختى ها به او برسد؟

و آيا اين پسر جگر خواره چه جوابى آماده كرده است كه در برابر اين جنايت خود بدهد؟ و آيا گناه " امام حسن "، جز اين بود كه سبط پيامبر بود، پيامبرى كه كيش پدران بت پرست " معاويه " را تعطيل و منسوخ كرده بود؟ و جز اين بود كه پسر " على " خليفه خدا بر روى زمين بود، و پسر كسى بود كه اسلاف بت پرست او را از دم تيغ گذرانده، و مادران خاندان اموى را با همه جيزه خوارانش در ماتم نشانده بود؟ " معاويه " بعنوان تشفى خاطر خود، خواسته بود كه در برابر


صفحه 22

آن همه اندوهها، انواع شكنجه ها و آزارها را در حق " امام حسن " معمول دارد و او را با زهر كشنده اى به هلاكت رساند. " معاويه "، آن چنان دست پاچه و مغلوب نفس خود شده بود كه حتى در مرگ " امام حسن "، شادى خود را نتوانست مخفى نگاه دارد، و خبر مرگ او را كه شنيد به سجده افتاد، و من نمى دانم او به لات اش سجده كرد، يا به الله خداى سبحان؟ و زبان حال او، همان چيزى بوده است كه پسر حرام زاده اش " يزيد " گفته است: " من مهتران و پيشوايانشان را به قتل رساندم. و كاشكى بزرگان تبار من در بدر، شاهد جزع قبيله انصار (خزرج) بود ند كه چگونه شمشير بر آنها فرود آمد. پيامبر هم با فرمانروايى بازى مى كرد نه خبر ى از خدا رسيده و نه وحى نازل " شده است.

وى، پاره تن فاطمه زهرا صديقه محبوب پيامبر صلى الله عليه واله بود، پاره تن كسى كه از سلاله پاكش، دنيا از نسب پاك و حسب درخشان آكنده شده است و شرف عالى و دين حنيف، همه بوسيله اينها جلوه كرد و معاويه بر عكس، بر ضد همه اين ارزشها پيكار كرد و آيه ها و انذارهاى قرآنى در او تاثيرى نكرد.

" و در قرآن كريم مى خوانيم: ساصرف عن آياتى الذين يتكبرون فى الارض بغيرالحق وان يروا كل آيه لا يومنوا بها و ان يروا سبيل الرشد لا يتخدوه سبيلا و ان يروا سبيل الغى يتخذوه سبيلا ذلك بانهم كذبوا باياتنا و كانو ا عنها غافلين ".

(اعراف 146)


صفحه 23

معاويه و پيروان اميرالمومنين على بن ابيطالب

" معاويه "، پيوسته در تحكيم فرمانروائى خويش، به هر خيانت بزرگى دست مى زد و به آسانى دست به كارهاى سخت ناشايست مى زد، هر فاجعه اى را آسان ميگرفت و به ريختن خون پيروان و شيعيان امام پاك در قلمرو حكومت خود خو كرده بود. مال و جان و ناموس شيعيان را مباح مى شمرد و خاندان و كودكانشان را به قتل مى رساند، حتى زنان هم از كشتار او مستثنى نبودند، شيعه اى كه صاحب رسالت صلى الله عليه واله آنان را بزرگ داشته بود و گفتار اين موضوع در جلد سوم ص 78 ط 2 ياد شد.

فرض كنيد كه اين بزرگداشت و سفارش شيعه، از جانب پيامبر صادر نشده و روايت آن به "پسر هند جگر خوار " نرسيده باشد، آيا " معاويه " و طرفدارانش از قلمرو اسلام، اسلامى كه در كتاب و سنت و رسولش، مال و جان مردم را محترم شمرده، خارج بودند؟ و آيا اين شيعيان، گناه نابخشودنى داشتند و آيا لغزش اينان، جز اين بود كه به دوستى امامى دل بسته بودند كه بودند كه همه مسلمانان بر جانشينى او گزينش او توسط پيامبر اجماع داشتند و پيامبرشان بر طبق كتاب آسمانى به ولايت و دوستى امام توصيه كرده بود و آيا اين " پسر صخر " از چيزى آگاهى داشت كه اجماع مسلمين از آن بى اطلاع بودند؟ و او به احكام كتاب آسمانى و سنت، آگاهتر از همه مسلمانان بود؟ يا اينكه او هوس و ولع خونريزى داشت؟


صفحه 24

" معاويه "، پس از داورى حكمين در حالى كه "على بن ابيطالب "على بن ابيطالب " عليه السلام هنوز زنده بود "بسر بن اطاره " را مامور بسيج لشگرى و بوسيله "عامر " لشگر ديگرى فراهم ساخت و "ضحاك بن قيس فهرى " را نيز به لشگر آرايى ديگر برگماشت و به همه اين لشگريان فرمان داد كه در شهرها هركس را از شيعه " على بن ابيطالب " عليه السلام و خاندانش يافتند، بكشند و كارگزاران او را به قتل برسانند، و حتى از زنان و كودكان نيز دست بر ندارند، " بسر " با اين ماموريت به "مدينه " رسيد و گروهى از اصحاب "على " عليه السلام در در آنجا كشت و خانه هاشان را ويران كرد.

آنگاه به "مكه "رفت، گروهى از خاندان " ابو لهب " رابه قتل رساند، سپس وارد " سراه " شد و گروهى را هم در آنجا كشت. سپس وارد " نجران " شد و در آنجا " عبدالله بن عبدالمدان حارثى " و پسرش را كه هر دو از دامادهاى بنى عباس و كارگزاران " على " عليه السلام بودند، بقتل رساند. آنگاه به " يمن " كه رسيد " عبيدالله بن عباس " كار گزار على عليه السلام بودند، بقتل رساند. آنگاه به " يمن " كه رسيد " عبيد الله بن عباس " كار گزار على عليه السلام در آنجا نبود. و نقل كرده اند كه از آمدن " بسر " با خبر شد رفته بود. بسر او را نيافت. بسر ملعون دو كودك خردسال او را گرفت و بدست خود با دشنه اى كه داشت، سرهايشان را از بدن جدا كرد، و به حضور " معاويه " باز گشت.

همين جنايتها را در حق ديگر كسان نيز انجام داد. آنگاه بسوى " انبار " به قصد كشتن " علمرى " رهسپار شد و " ابن حسان بكرى " و مردان و زنان شيعه آنجا را بقتل رساند. و به روايت " ابو صادقه ": لشگريان معاويه بر انبار حمله بردند و يكى از كارگزاران على عليه السلام بنام حسان را به قتل رساندند،


صفحه 25

و شمار زيادى از مردان و زنان را كشتند. اين خبر كه به على عليه السلام رسيد، از خانه بيرون آمد و بلاى منبر رفت. خداى را حمد و ثنا گفت و بر پيامبر صلى الله عليه و آله درود فرستاد، آنگاه فرمود:

"جهاد، درى از درهاى بهشت است. پس هر كس آنرا رها كند، خداوند جامه خوارى و ذلت بدو مى پوشاند و مشمول بلايش مى كند و بر كودكانش تهمت و اهانت مى شود و در معرض فرومايگى و پستى قرار مى گيرد. من بر شما هشدار دادم كه پيش از آنكه آنها به پيكار شما برخيزند با آنها بجنگيد. و سرانجام هر گروهى كه از پيكاران با اينان سر باز زد، به ذلت و خوارى رسيد رسيد شما اين مهم را به گردن يكديگر انداختيد و راه پستى را پيش گرفتيد و سخن مرا به پشت سر انداختيد، تا جائيكه حمله هاى پى در پى بر شما كردند. اينك كار بجائى رسيده است كه اخو عامر پاى بر شهر انبار گذاشته و حسان بن حسان كارگزار آنجا را به قتل رسانده است و مردان و زنان پر شمارى را كشته است و به من خبر داده اند كه اين مرد، وارد خانه زن مسلمان و زن ذمى شده است و گوشواره ها و گردنبند آنها را كنده و گرفته و در باز گشت با چپاول اموال و با دست پر باز گشته، لكن كسى لب به اعتراض نگشوده است. در برابر اين ننگ، هر گاه مرد مسلمانى از فرط تاسف و اندوه قالب تهى كند و بميرد، نه تنها جاى ملامت نيست، بلكه شايسته است....".

ام حكيم دختر قارط، زن عبدالله در كشته شدن دو پسرش، آنچنان آسيمه سر و بيخود شده بود كه ديگر گوش به اخبار قتل فرزندانش نمى داد و پيوسته در مراسم مى گرديد و درباره فرزندانش اين ابيات را زمزمه مى كرد:

" - اى كسى كه فرزندان مرا ديده اى، فرزندانى كه همچون دو مرواريد بر خاسته از صدف بودند.

- اى كسانى كه از دو فرزند من سراغى داريد، فرزندى كه گوش و دل من


صفحه 26

بودند، اينك دلم بتنگ آمده است.

- اى كسانى كه فرزندان دلبند همچون پى و استخوانم را كه از من گرفته اند، ديده ايد.

- اخبار درندگى بسر را به من گفتند، لكن من آنرا دروغ پنداشتم و باور نكردم.

- تا بدانجا كه مردانى را كه بوى شرف به مشامشان رسيده، ديدم و اين سخن را گفتند.

- اينك بسر را كه سزاوار هر نفرينى مى دانم و او و همه يارانش تبهكارند.

- چه كسى اين مادر دلداده و سرگشته را، به دو فرزندش كه چندى است از دست داده، برساند؟ ".

نقل كرده اند: حادثه كشتن اين دو كودك را به دست بسر، كه به على عليه السلام اطلاع دادند، ناله بلندى سر داد و از خدا خواست كه لعنت خود را شامل او كند.

فرمود: خدايا نعمت دين را از او بگير و از دنيا مبر، مگر آنكه عقل را از او گرفته باشى. اين دعا مستجاب شد و او عقل خود را باخت و پيوسته هذيان مى گفت و شمشيرى چوبين بدست مى گرفت و خيك دميده اى در جلو داشت كه بر آن آنقدر


صفحه 27

مى كوفت كه خسته مى شد ".

تصوير مفصل معاويه

معاويه به سال 39 بر شيعيان " على " عليه السلام يورش برد، و سپاهيانش را در تمام قلمروش در هم شكست و گروهى را كه ايمان نداشتند، بر قتل اين پاكان بر گماشت و فرمان داد هر جا كسى از ايشان را يافتند بكشند. و " نعمان بن بشير" را با هزار نفر به " عين التمر " فرستاد.

همچنين " سفيان بن عوف " را با شش هزار سپاهى بطرف " هيت " فرستاد و دستور داد از آنجا به " انبار و مدائن برود و مردمش را نابود كند و او نيز به اين نقاط و به كشتن اصحاب على كمر بست و با آنها جنگيد و " اشرس بن حسان بكرى " و سى نفر را بقتل رساند. هر چه دارائيهاانبار بود، برداشتند و بسوى " معاويه " برگشتند.

از آن جمله " عبدالله بن مسعده بن حكمه فزارى " سختترين دشمنان " على " بود، كه از طرف " معاويه " با هزار و هفتصد سپاهى به " ثيما " گسيل شد " معاويه " به او فرمان داد از مردم باديه، هر كسى خلاف او را تصديق كند، امان يابد.

و هر كس كه سر باز زد: به قتل برسد. او نيز اين ماموريت را انجام داد وارد " مكه " و " مدينه " شد و همين فجايع را در آنجا ادامه داد.

" معاويه "، " ضحاك بن قيس " را دستور كه به " واقصه " برود و بر هر كسى كه در فرمان " على " عليه السلام است: حمله ور شود. و سه هزار نفر را با او همراه كرد.

او به راه افتاد و مال مردم را غارت كرد. از " ثعلبيه " كه رد مى شد، بسيارى را بقتل رساند و به انبار اسلحه " على " عليه السلام " حمله کرد و از آنجا به " قطقطانه " آمد.

خبر که به " علي " عليه السلام رسيد، " حجر بن عدى " را با چهار هزار نفر به نبرد


صفحه 28

اينان فرستاد. " ضحاك " ضربه سختى ديد و 19 نفر از ياران وى كشته شدند.

از اصحاب على نيز دو نفر بقتل رسيد. شب فرارسيد: " ضحاك " و يارانش فرار كردند و " حجر " با همراهان باز گشت.

" معاويه "، همچنين " عبدالرحمن بن قباث بن اشيم " را به شهرهاى "جزيره " فرستاد و " شيب بن عامر جد كرمانى " كه در " خراسان " بود، در آنجا حضور داشت، و نامه اى به كميل بن زياد كه در " هيت " اقامت داشت، نوشت و او را از واقعه اى آگاه كرد. " كمل " با او به جنگ برخاست و شكست داد، و بر لشگر " عبدالرحمن " پيروز شد و گروهى از شاميان به قتل رسيدند و دستور داد فراريان را دنبال نكنند و بر مجروحان حمله نبرند.

و " حرث بن نمر تنوخى " را به " الجزيره " فرستاد تا بر پيروان على حمله برد. او نيز هفت نفر از " بنى تغلب " را دستگير كرد و كشتارى در آنجا بوقوع پيوست.

و " زهير بن مكحول عامرى " را به " سماوه " فرستاد و دستور داد كه مالياتهاى مردم را بگيرد. اين خبر به على عليه السلام رسيد و او سه نفر از جمله " جعفر بن عبدالله اشجعى "را فرستاد تا كسانى از قبيله بكرو كلب را كه در طاعت او بودند صدقه دهند كه آنها بر زهير رسيدند و جنگى در پيوستند. اصحاب على تار و مار شدند و " جعفر بن عبدالله " بقتل رسيد.

و بسال 40 هجرى، " بسر بن ارطاه " را به لشگرى فرستاد، تا اينكه به " مدينه " رسيد و " ابو ايوب انصارى " عامل على عليه السلام در آنجا بود. ابو ايوب از آنجا گريخته، به حضور على عليه السلام در كوفه آمد. " بسر " كه به مدينه وارد شد، كسى با او نجنگيد و ببالاى منبر رفت و ندا كرد: " اى دينار - اى نجار - اى زريق - (بزرگان انصار بودند) شيخ و رهبر ما عثمان، كه با او پيمان بسته بوديم، كجا است؟ " آنگاه گفت:


صفحه 29

" اى مردم مدينه، سوگند بخدا، هر گاه معاويه دستور داده بود، حتى هيچ كودك نا بالغى را از كشته شدن باز نمى داشتم. " و كسى را پيش بنى سلمه فرستاد و پيغام داد: بر شما هيچ اماني نمي دهم، مگر آنکه " جابر بن عبدالله " را پيش من بفرستيد. جابر به نزد ام سلمه همسر پيامبر صلي الله عليه و آله آمد و گفت: چه دستور مي دهي؟ اين بيعت گمراهي و ضلالت است و من، آيا مي ترسي من کشته مي شوم؟ او گفت: من صلاح مي بينم که بيعت کني و به داماد " عبدالله بن زمعه " و دو پسر " عمر بن ابي سلمه " نيز توصيه کرده ام که بيعت کنند.

" بسر " خانه هاي مدينه را ويران کرده، آنگه روي به مکه نهاد و " ابو موسي " از ترس کشته شدن فرار کرد.

"ابو موسي " به "يمن" نامه نوشت که لشکري از طرف معاويه مأمور شده اند، که مردم را بکشند و هر کس را که از قبول حکومت معاويه سر باز زند، به قتل رسانند. سپس " بسر " به يمن رفت و عبيدالله بن عبدالمدان حارثى را بجاى خود تعيين كرد. بسر كه رسيد، او و پسرش را كشت. پس از آن بسر با ثقل بن عبيدالله بن عباس را با دو پسر خرد سالش ملاقات كرد، و هر دو اين كودكان را كه عبدالرحمن وقثم ناميده مى شدند، سر بريد و برخى گفته اند: آن دو فرزند را در نزد بنى كنانه يافت. خواست كه آنها را بكشد. كنانى گفت: چرا اين دو كودك بيگناه را مى كشى؟ هر گاه اين دو را بخواهى بقتل رسانى، نخست مرا بكش. گفت: به همين ترتيب رفتار مى كنم. اول كنانى و آنگاه كودكان را كشت. زنى از بنى كنانه بيرون آمد و فرياد زد: " اى مرد، مردان را كشتى، چرا اين دو كودك را بقتل مى رسانى؟ سوگند بخدا كه در جاهليت و در اسلام چنين فاجعه اى ديده نشده. بخدا كه اى بسر بن ارطاه آن فرمانروائى كه با كشتن كودكان و سالخوردگان و از بين بردن آيين رحمت و ضايع كردن حقوق ارحام


صفحه 30

حاصل مى شود، يك حكومت تباهى است ". بسر در سر راه خود به يمن، گروه ديگرى از شيعيان على عليه السلام را بقتل رساند، و اين خبر به على عليه السلام رسيد (تاريخ طبرى 77:6 -81، كامل ابن اثير 162:3- 167، تاريخ ابن عساكر 222:3 و459، الاستيعاب 65:1- 66، تاريخ ابن كثير 319:7- 322، وفاء الوفاء.31:1).

و ابن عبدالبر در استيعاب آورده است 65:1: " يحيى بن معين مى گفت:

بسر بن ارطاه مرد بدى بود و ابو عمر مى گويد: آن بدين جهت بود كه او در اسلام، جنايات بزرگى مرتكب شده بود. كه مورخان و محدثان آورده اند كه سر بريدن دو پسر صغير عبيدالله بن عباس در برابر چشمان مادرشان از آن جمله است.

و دار قطنى نقل مى كند: او پس از درگذشت پيامبر صلى الله عليه و اله، هرگز بر راه راست نبوده است و همو بود كه دو كودك عبيد الله بن عباس را به قتل رساند.

. و ابو عمر شيبانى مى گويد: هنگامى كه معاويه بن ابى سفيان، بسر بن ارطاه فهر ى را مامور كشتن شيعه على رضى الله عنه كرد، معن يا عمرو بن يزيد سلمى و زياد بن اشهب جعدى از جاى برخاسته و اظهار داشتند: اى امير مومنان، ترا بخدا سوگند مى دهم كه رحم كن مباد كه بسر را بر قيس سلطه و فرمانروايى بخشى، چرا كه قيس را به انتقام بنوسليم كه از بنى فهد و كنانه در ورود رسول الله صلى الله عليه و اله به مدينه كشته بودند، خواهد كشت.

معاويه گفت: اى بسر، بر قيس فرمانروا نيستى. آنگاه بسر به مدينه آمد و دو فرزند عبيدالله را كشت و اهالى مدينه فرار كردند و وارد حره شدند، حره بنى سليم. (ابو عمرو مى گويد:) و در اين حمله بود كه بروايت ابو عمرو شيبانى، بسر بن ارطاه بهمدان حمله برد و زنانشان را اسير كرد و اينان نخستين زنانى بودند كه در اسلام به اسارت گرفته شدند. آنگاه زندگان بنى سعد را به قتل رسانيد.

سپس ابو عمرو به دو واسطه از ابوذر نقل مى كند كه ابوذر دعا كرد، و در نمازى


صفحه 31

كه اقامه كرد، تعويذ خواند و قيام و ركوع و سجود آن را طول داد. اين دو مرد پرسيدند: چرا " اعوذ بالله من الشيطان " گفتى (تعوذ كردى) و درباره چه كسى دعا مى كردى؟ گفت: بخدا از روز بلايى پناه بردم كه بر من مى رسد و از آن روزى كه بيم و زيان مرا مى رسد. گفتند: مرادت چيست؟ گفت: اما روز بلا، روزى است كه دو طائفه مسلمانان با هم روبرو مى شوند و يكديگر را به قتل مى رسانند. و اما روز بيم و خطر، روزى است كه زنان مسلمانان را اسير مى گيرند و پادشاهان را لخت مى كنند، و هر كدام كه از پاها فربه تر باشد او را مى خرند. از خدا خواستم كه چنين روزى را بر من نصيب نكند و شايد شما آن روز را ببينيد.

و عثمان كه كشته شد، معاويه، بسر بن ارطاه را به يمن فرستاد و زنان مسلمان را اسير كرد و در بازارها به معرض فروش قرار داد."

در تاريخ ابن عساكر 220:3- 224 آمده: " بسر از پيروان معاويه بود و با او در جنگ صفين شركت داشت. معاويه او را در آغاز سال چهلم هجرت به يمن و حجاز فرستاد و دستور داد كه شيعيان على را بخواند و بر آنها حمله برد. او در مكه و مدينه و يمن، كارهايى زشت انجام داد و از طرف معاويه والى " بحر " شد و در يمن، دو كودك عبيدالله بن عباس را كشت. و دار قطنى مى گويد كه بسر از اصحاب بود، لكن پس از پيامبر صلى الله عليه واله استقامت در دين را از دست داد، يعنى مرتد شد.

و نقل مى كند كه بخارى در تاريخ روايت كرده: معاويه بسال 37 بسر را ماموريت داد واو وارد مدينه شد و بيعت گرفت. سپس به مكه و يمن آمد و عبدالرحمن وقثم، دو طفل عبيدالله بن عباس را به قتل رساند، و بروايت زهرى، معاويه در سال 39، او را ماموريت داد و او بمنظور تبليغ معاويه به مدينه آمد و خانه زراره بن خيرون برادر بنى عمرو بن عوف را آتش زد و خانه ي رفاعة بن رافع و خانه عبد الله بن سعد از بني اشهل را نيز آتش زد. سپس بسوى مكه و يمن


صفحه 32

براه افتاد و عبدالرحمن بن عبيد و عمرو بن ام ادرا كه ثقفى را بقتل رساند. و همه اين امور، بگفته ابن سعد، براى آن بود كه معاويه او را گفته بود كه هر كس را كه در اطاعت على عليه السلام است، بقتل رساند. او يكماه در مدينه اقامت كرد. در باره هر كس كه گفته مى شد بر عليه عثمان كمك كرده، او را بقتل رساند و گروهى از بنى كعب را بر سر آب بين مكه و مدينه كشت و اجسادشان را به چاه انداخت و سپس به يمن آمد و هر كه از قبيله همدان در صفين با على عليه السلام بود، به قتل رساند و بيش از دويست تن را كشت و بسيارى از كودكان را بقتل رساند و همه اينها پس از كشتن على عليه السلام روى داد.

ابن يونس گويد: عبيد الله بن عباس دو فرزند خود عبدالرحمن وقثم را در نزد مردى از بنى كنانه سپرده بود و هر دو صغير بودند. وقتى بسر به ميان بنى كنانه رسيد، خواست كه آن دو را بكشد. كنانى كه كار را بدين منوال ديد، داخل خانه خود شد و شمشير خود را سر برهنه بر حمله كنندگان كشيد و اين شعر را مى خواند:

" شير آن است كه در حريم خانه خود دفاع كند و همواره شمشير بدست از همسايه خانه دفاع مى كند، و اين نيست بجز جوانى كه زيبا و شگفت و دلاور و بدور از مكر باشد ".

آنگاه بسر اظهار داشت: مادر ت بعزايت بنشيند. بخدا ما نمى خواستيم ترا بكشيم. چرا خود را به كشتن مى دهى؟ او گفت: بخدا كه در كنار همسايه ام كشته مى شوم، تا مگر در پيشگاه خدا و نزد مردم معذور باشم. پس كشته شد و بسر پيش دو كودك آمد و سر آنها را از تن جدا كرد. زنان بنى كنانه بيرون آمدند و زنى از آن ميان گفت: اى مرد، اين مردها را كشتى، پس چرا كودكان را مى كشى؟


صفحه 33

بخدا سو گند كه نه در جاهليت و نه در اسلام، كودكان را چنين نمى كشتند. بخدا هر آن حكومتى كه جز با كشتن كودكان شير خواره و پيران كهنسال و از بين بردن آيين رحم و عقوق ارحام حاصل نشود، حكومت تباهى است. بسر در جواب گفت: بخدا مى خواستم شما زنان را نيز از دم تيغ بگذارنم. گفت: من نيز بخدا خواهر آن زنى هستم كه تو او را كشتى، و لذا از تو در امان نيستم. آنگاه به زنان اطراف خود گفت: واى بر شما. متفرق بشويد. "

و در " الاصابه " 9:3 آمده است: " بسر بن ارطاه، عمرو بن عميس را در ماموريتى كه از طرف معاويه بمنظور حمله به كار گزاران على و كشتن گروه زيادى از ماموران على عليه السلام در حجاز و يمن داشت، بقتل رسانيد ".

تصوير مفصل بسر بن ارطاه

" بسر بن ارطاه " يك فرد سنگدل و درشت خو و خونخوار بود. از رحمت و مهربانى بوئى نبرده بود. بدستور معاويه تمام راه حجاز و مدينه و مكه را گرفت، تا به بمن رسيد. معاويه دستور داده بود: بر هر جايى كه مردمش از على عليه السلام پيروى مى كنند رسيد، زبان خشونت و ناسزا گويى را بر آنها بگشاى، آنگونه كه هيچ گريزى پيدا نكنند، و تو بر مال و جان آنها مسلطى. سپس همه را به بيعت دعوت كن، و هر كس مخالفت كرد، به قتل برسان. شيعيان على را هر جا ديدى به قتل برسان.

" ابراهيم ثقفى " در " الغارات " در حوادث سال چهلم نقل مى كند: " معاويه، بسر بن ارطاه را با سه هزار نفر مامور كرد و گفت: " برو، به مدينه كه رسيدى، مردم را جمع كن و بر هر كسى كه ديدى، اهانت كن. و دارائى كسانى را كه در پيروى ما قدمى بر نداشته اند، تاراج كن و در مدينه و انمود كن كه همه آنها را خواهى كشت، و آگاه كن كه از دست تو در امان نخواهند بود. و هيچ عذرى را نپذير، تا يقين كنند كه مخالفان را خواهى كشت. و آنگاه به مكه روانه شو، اما در آنجا


صفحه 34

متعرض كسى نباش و مردم سر راه را بترسان تا فرار كنند، تا به صنعا و جند برسى، كه در آنجا ما دوستانى داريم و نامه هائى هم نوشته اند.

" بسر، با اين ماموريت، همراه سپاه حركت كرد. وقتى كه وارد آنجا مى شد، شتران اهالى را مى گرفت و سوار مى شد و شتران آنها را مى گرفتند و شتر خود را رد مى كردند. و پيوسته اين كار را مى كردند، تا كه به نزديكى مدينه رسيدند.

قبيله قضاعه به استقبال آمده، و شتر قربانى كردند، بدين ترتيب وارد مدينه شدند.

عامل مدينه، ابو ايوب انصارى صاحبخانه رسول الله صلى الله عليه و آله بود. او از آن خانه گريخت و بسر وارد مدينه شد، و خطاب به مردم، همه آنان را شتم و ناسزا گفت و تهديد كرد و بيم داد و گفت: " رنگ رخساره ها تيره شد. و خداى تعالى مثل زد قريه اى را كه مردم آن ايمان آورده بودند و روزى و نعمت فراخ و فراوان داشت و خداوند آن مثل را درباره شما عملى كرده، و شما مردم را شهر هجرت پيامبر صلى الله عليه و آله قرار داده، كه خانه او و قبر آن بزرگوار و خانه خلفاى ديگر، همه در اين شهر است. چرا شما شكر نعمت پروردگار را بجاى نياوريد و حقوق پيامبرتان را رعايت نكرديد؟ شمائيد كه خليفه خدا در ميان شما بقتل رسيد و برخى در قتل و برخى در شتم و هزيمت او شركت داشتيد. هر گاه مومنان پيش رفتند، گفتيد:

آيا ما با شما نبوديم؟ و بر كافران هم گفتيد: آيا ما نبوديم كه بر شما چيره بوديم و از گزند مومنان بازداشتيم؟ " آنگاه به انصار ناسزا گفت و اظهار داشت: " اى جمع يهود و اى فرزندان غلامان و بندگان، اى بنى زريق و اى بنى نجار و اى بنى سالم و اى بنى عبداشهل، بخدا بلائى بر سر شما مى آوردم كه آتش دل مومنان و آل عثمان خاموش مى شود و تسكين مى يابد. بخدا شما را بر سر زبان مردم خواهم انداخت، چنانكه مثل امتهاى پيشين زبانزد بشويد " و آنچنان تهديدى در پيوست، كه مردم ترسيدند كه آنها را بكشد. به حويطب بن عبدالعزى پناهنده


صفحه 35

شدند و گويا كه اين مرد، شوهر مادرش بود و بر بالاى منبر شد و او را انصار رسول الله صلى الله عليه و آله را كه در قتل عثمان شركت نداشتند، مورد خطاب قرار داد و مردم را به بيعت معاويه دعوت كرد. جمعى بيعت كردند. آنگاه از منبر پائين آمد و خانه هاى بسيارى زد، از جمله خانه زراره بن حرون يكى از فرزندان عمرو بن عوف، خانه رفاعه بن رافع زرقى، خانه ابو ايوب انصارى. و جابر بن عبدالله انصارى را نيافت و گفت: اى بنى سلمه، چرا جابر بن عبدالله را نمى بينم؟ مادام كه جابر را به من نرسانيد، در امان نخواهيد بود. جابر به ام سلمه رضى الله عنها پناه برده بود و ام سلمه نيز او را به بسر معرفى كرد و گفت: تا بيعت نكند، او را امان نده. و به جابر گفت: برو بيعت كن. و هر دو رفتند وبيعت كردند.

و از طريق وهب بن كيسان نقل شده كه گفته است: از جابر بن عبدالله انصارى شنيدم كه مى گفت: وقتى كه از ترس بسر فرار كردم، او به طايفه من گفته بود: شما تا جابر را بمن ندهيد، امان نخواهيد داشت. و آنها هم همگى پيش من آمده، اظهار داشتند: ترا بخدا بيعت كن تا هم خود و هم ما در امان باشيم و خون تو و قبيله ات ريخته نشود. اگر اين كار را نكنى، همگى كشته خواهيم شد و اهلبيت ما هم اسير خواهند گرديد. پس من هم يك شب از آنها مهلت خواستم.

روز كه شد، وارد خانه ام سلمه شدم و جريان را به او گفتم. او گفت. اى اى فرزندم برو و بيعت كن، جان خود و خون همه قبيله را حفظ كن. چرا كه من برادر زاده ام را هم دستور دادم كه برود و بيعت كند، و من خود مى دانم كه اين بيعت، گمراهى است.

ابراهيم مى گويد: بسر چند روز در مدينه اقامت كرد، سپس به مردم گفت: من شما را اگر چه سزاوار عفو نيستيد، عفو كردم. نبايد مردمى كه امامشان در پشت سرشان كشته شده، عفو بشوند و عذاب از آنها برداشته شود. و اگر چه بخشش من شامل شما مى گردد، لكن اميدوارم كه رحمت خدا عزوجل در آخرت


صفحه 36

شامل شما نگردد. من ابو هريره را در اينجا به جانشينى خود قرار دادم و مبادا كه با او مخالفت كنيد. سپس به سوى مكه روانه شد.

وليد پسر هشام روايت مى كند: بسر روى به مدينه آورد و بالاى منبر پيغمبر صلى الله عليه و آله رفت، آنگاه چنين گفت: اى اهل مدينه رو به مدينه رو در روى حاكم قرار گرفتيد و عثمان را آغشته به خون كرديد. بخدا در اين مسجد هر كسى را دستش به خون او آلوده است خواهم كشت. سپس به اصحاب خود گفت: در هاى مسجد را تحت نظر بگيريد، و مى خواست كشت. سپس به اصحاب خود گفت: در هاى مسجد را تحت نظر بگيريد، و مى خواست كه مانع خروج آنها شود. پس عبدالله بن زبير و ابو قيس يكى از بنى عامر بن لوى برخاستند و از او خواهش كردند كه از مردم در گذرد. پس بسر روانه مكه شد و در نزديكى مكه با قثم بن عباس كه از طرف على عليه السلام حاكم مكه بود، جنگيد و سرانجام داخل مكه شد. اهالى مكه را ناسزا گفت و سرزنش كرد، و سپس از مكه رفت و شيبه بن عثمان را به فرمانروايى آنجا برگماشت.

عوانه از كلبى روايت مى كند كه چون بسر از مدينه به مكه حركت كرد و سر راه خود مروان را كشت و اموالى را غارت كرد، مردم مكه كه خبر آمدن او را شنيد ند، همه اهالى آنجا را ترك كردند و مردم به امير ى شيبه بن عثمان رضايت دادند، زمانى كه ديدند قثم بن عباس از مكه بيرو ن شد ه است. گروهى از قريش بربسر شوريدند و با او رويا روى شدند. او آنها را شتم كرد و گفت:

بخدا كه كسى از شما را ترك نمى كنم و اجازه نمى دهم روحى در زمين شما حركت كند.

گفتند: خدا را در باره اهل و عترت خود بياد تو مى آوريم. پس ساكت شد.

آنگاه وارد بيت شد و طواف كرد و دو ركعت نماز گزارد و خطاب به آنها گفت:

" خدا را سپاس كه دعوت ما را پسنديد و الفت ما را پديد آورد و دشمن ما را با كشتن و پراكندگى خوار گردانيد. و اين پسر ابو طالب است كه در سرزمين عراق در تنگى و مضيقه به سر مى برد و خدا او را به سر انجام خطايش گرفتار كرده


صفحه 37

و به دست جرائم سپرده است. يارانش عتاب كنان از او متفرق شدند و معاويه گيرنده خون عثمان ولايت امور را به كف گرفته است، پس اى مردم بيعت كنيد و جانتان را به خطر ميفكنيد ". پس بيعت كردند. آنگاه سعد بن عاص ناپديد شد.

هر چه گشت، او را نيافت. پس از چند روزى خطاب به مردم گفت: اى مردم مكه، من شما را بخشيدم و مبادا كه مخالفت كنيد. پس بخدا سوگند هر گاه مخالفت بكنيد، كسى را بر شما مى گمارم كه از ريشه شما را بر مى اندازد، و اموالتان را مى گيرد و خانه هاتان را ويران كند سپس بسوى طائف حركت كرد.

ابراهيم ثقفى نقل مى كند: مردى از قريش را به نباله فرستاد كه در آنجا گروهى از شيعيان على عليه السلام بودند و دستور داد آنها را بكشد. او هم آنها را دستگير كرد و با آنها سخن گفت: مردم گفتند: اينها همه قوم تو هستند. از اينها دست بردار، تا ما از بسر امان نامه بياوريم، پس آنها را زندانى كرد و " منيع باهلى " از بين آنها به پيش بسر رفت، تا از او شفاعت بگيرد و او در طائف بود. آنگاه در باره ايشان با او سخن گفت، و نامه اى خواستند كه آنها را آزاد كند. او هم وعده داد و نامه را به تاخير انداخت، به گمان اينكه آن قريشى كه مامور قتل بود، همه را كشته است و اين نامه وقتى برسد كه او همه را كشته باشد. سپس اين نامه را نوشت و منيع آنرا به منزل خود آورد و به خانه زنى كه در طائف به منزل او وارد شده بود: رفت، او را نيافت، و رداى خود را روى ناقه انداخت و سوار شد. روز جمعه و شب شنبه به حركت خود ادامه داد و هنگام طلوع به نباله رسيد. مردم رابيرون آورده بودند كه بكشند و نامه بسر نرسيده بود. مردى از آنها را آوردند، مردى از اهالى شام او را زد، لكن شمشيرش شكست شاميان به يكديگر گفتند:

شمشيرهاى خود را در آفتاب پهن كنيد تا نرم شود، آنگه بر كشيد. منيع باهلى كه برق شمشيرها را ديد، لباسش را حركت داد. مردم گفتند: اين سواره خبرى آورده است، بس او را نگاه داشتند. شتر كه ايستاد، او پياده شد. با پاى خود


صفحه 38

نامه را آورده وتسليم كرد. آنگاه همگى آزاد شدند. آن مردى كه با شمشير زده شده و شمشير شكسته بود، برادر منيع بود.

ابراهيم نقل مى كند كه على بن مجاهد از ابن اسحاق روايت كرده است:

مردم مكه كه كارهاى بسر را شنيدند، بسيار ترسيدند و فرار كردند. دو پسر عبيد الله بن عباس بنامهاى سليمان و داود، و مادرشان حوريه كه دختر خالد بن فارط كنانيه بود و كنيه ام حكيم دادشت، خارج شدند كه اينها همپيمانان بنى زهره بودند. اين دو كودك كه با مكيان بودن، در كنار چاه ميمون بن حضر مى گم شدند، و اين ميمون براد علاء بن حضر مى است. بسر به آنها حمله كرد و دستگيرشان نمود و آنها را كشت. مادرشان اين شعر را مى خواند:

" هان، چه كسى دو فرزند مرا كه همچون دو مرواريد از صدف جدا شده بودند، ديده است؟ ".

بروايتى، نام آن دو كودك، قثم و عبدالرحمن بود، و روايت است كه بسر آنها را در يمن كشته و بر سر راه صنعا سرشان را بريده است. عبدالملك بن‏نوفل از پدرش نقل كرده كه وقتى بسر وارد طائف شد و مغيره با او سخن گفته بود و او گفته بود بمن راست گفتى و نصيحت كردى، شب آنجا مانده و سپس رفته بود و ساعتى هم مغيره او را مشايعت كرد. آنگاه وداع كرده و بازگشت. آنگاه به بنى كنانه رسيد كه دو پسر عبيدالله بن عباس و مادرشان در ميان آنها بودند.

هنگامى كه بسر به كنار آنها رسيد، آنها را خواست. مردى از بنى كنانه كه پدر آن دو كودك آنها را به او سپرده بوده، پيش آمد. شمشير را از خانه اش گرفت و بيرون آمد. بسر او را گفت: مادرت به عزايت بنشيند، ما نمى خواستيم ترا بكشيم، چرا خود را در معرض مرگ قرار مى دهى؟ گفت: مرا در پيش همسايه ام


صفحه 39

بكش تا پيش خدا و مردم معذور باشم، آنگاه با شمشير برهنه به ياران بسر حمله آورد و اين رجز را مى خواند:

" سوگند خورده ام كه نيازهاى اين خانه را بر آورم كسى كه در كنار همسايه شمشير مى كشد و دفاع مى كند، نمى ميرد مگر آنكه جوانى نيرومند و خوش اندام باشد و هيچ مكرى نكند ".

آنقدر با شمشير جنگيد تا كشته شد. سپس آن دو كودك را آوردند و هر دو را كشتند. زنان بنى كنانه بيرون آمدند. زنى از آن ميان فرياد زد:

شما اين مردان را مى كشيد، گناه كودكان چيست؟ بخدا سوگند كه نه در جاهليت و نه در اسلام اينها را نمى كشند. بخدا آن فرمانروائى كه با كشتن شير خوارگان ضعيف و پيران كهنسال و منسوخ كردن آيين رحم و قطع ارحام حكومت كند، فرمانرواى بدى است. بسر گفت: بخدا كه مى خواستم شما زنان را از دم تيغ بگذرانم. آن زن گفت: بخدا هر گاه اين كار را بكنى، در نظر من بهتر است.

ابراهيم نقل مى كند:بسر از طائف خارج شد و به نجران آمد، و عبدالله پسر عبد مدان و پسرش مالك را به قتل رساند، و اين عبدالله داماد عبيد الله بن عباس بود. آنگاه مردم را گرد كرد و خطاب به آنها چنين گفت: اى گروه نصارى و برادران ميمونها، بخدا سوگند هر گاه به من خبر دهند كه بر خلاف خواسته من عمل مى كنيد، كارى مى كنم كه نسلتان از روزى زمين قطع مى شود و زراعتتان از بين مى رود و خانه هاتان ويران مى شود، و تهديد طولانى كرد. سپس حركت كرد تا وارد ارحب شد و ابو كرب را كه خود را شيعه مى خواند، به قتل رساند.

و مى گويند: اين شخص، سرور همه كسانى بود كه در باديه همدان مى زيستند.

پيش آمد و او را كشت. آنگاه به صنعا رسيد كه قبلا عبيد الله بن عباس و سعيد بن


صفحه 40

نمران آنجا را ترك گفته بودند و عبيد الله عمر بن اراكه ثقفى را به جانشينى خود گماشته بود. او مانع آمدن بسر شد و با بسر جنگيد. بسر او را به قتل رساند و وارد صنعا شد و گروهى را به قتل رساند. آنگاه گروهى از مارب رسيدند، كه همه آنها را كشت و تنها يك مرد جان سالم بدر برد. سپس پيش قوم خود باز شد و اعلام كرد. خبر كشتگان آورده ام، كشتگانى از پير و جوان ".

ابراهيم نقل مى كند: اين ابيات از عبد بن اراكه ثقفى است كه مشهور است در رثاى پسرش عمر گفته است:

" بجانم سوگند كه پسر ارطاه پهلوانى را كشت كه همچون هژير نامدار بود، هر گاه گريه موجب بر گرداندن كشته اى مى شد، بايد به پاس عمر و بگريى.

اما پس از مرگ ياران على و عباس و آل ابى بكر، ديگر بر كسى اشك نريزيد ".

مى گويد: بسر از آن پس بسوى صنعا رفت و با اهالى حسبان كه از شيعيان على عليه السلام بودند، جنگ كرد و آنها را شكست سختى داد. سپس به صنعا باز گشت در آنجا يكصد پير مرد را از ابناء فارس به قتل رساند، چرا كه دو پسر عبيد الله بن عباس در خانه زنى بنام دختر بزرج از ابناء فارس مخفى شده بود و از اين جهت، سى هزار آدم كشته بود و گروهى را آتش زده بود. و يزيد بن مفرغ، اين اشعار را گفته است:

" چه اشخاصى را كه در بند كرده و كسانى را به بند كشيده، كه شبان تا روز جا دارد بيادش بيدارى كنيد. تيغهاى درخشان، كه اندامها را مى شكافد و كليه را مى برد و سيل خون در خانه روان ساخته است. اين سيل بر روى شرف اعلى


صفحه 41

بر رامهرمز بر كناره نهر اربق دست مارين طول شط، مجمع سلان، گذشته و جارى شده است. جريان اين خون تا دجله بغداد، و آنجا كه دو نهر با هم گره مى خورند و تا جائى كه از هم جدا مى شوند، كشيده شده است. اين خونها در تمام جاهائى كه بسر و لشكريانش گذر كرده اند، جريان يافته است، بسر هر چه توانسته كشته و آتش زده است ".

و مى گويد على عليه السلام در باره بسر چنين دعا كرد:

" خدايا، بسر دينش را به دنيا فروخته و حرامهايت را هتك كرده و بر بندگى مخلوق تباهكارى كمر بسته است. خدايا هر نعمتى كه به او داده اى بگير، و او را در حالى كه خرد را از او گرفته اى بميران، رحمت خود را بر او مفرست و ساعتى از روز را توفيق نده.

خدايا بسر و عمر و معاويه را لعنت فرست و خشم خود را بر آنها شامل كن. و مجازات خود را بر آنها ناز ل كن. كيفرى بده كه جز مجرمان نبينند ".

پس از اين نفرين، بسر جز مدت كمى نماند، تا كه عقلش را باخت و شمشير خود هذيان مى گفت و اظهار مى داشت: شمشير بمن بدهيد تا بكشم. و پيوسته حالش اين بود، تا اينكه شمشيرى چوبين به او دادند و بالشى پيش او مى گذاشتند.

آنقدر با شمشير مى زد، تا كه از هوش مى رفت و تا مرگ به اين سرنوشت دچار بود ".


صفحه 42

و در " شرح ابن ابى الحديد " 15:3:

ابو الحسن على بن محمد بن ابى سيف مداينى در فضل ابو تراب عليه السلام و خاندانش آورده است: از آن پس خطيبان هر محلى، بر بالاى منبر، على عليه السلام را لعنت و معاويه را تبرئه مى كردند و گناه را از على و اهل بيتش عليه السلام مى خواندند. و مردم كوفه كه بيشتر شيعيان على عليه السلام بودند، بيشتر در معرض بلا واقع شدند. معاويه بر كوفه و بصره، زياد بن سميه را مامور كرد. او شيعيان را جستجو مى كرد و بلحاظ آنكه در روز گار على عليه السلام آنجا بود، آنان را مى شناخت و دستگير مى كرد. و هر كجا و كنار هر سنگى كه آنها را مى يافت، مى كشت و مى ترسانيد. دستها و پاها را مى بريد و چشمان را كور مى كرد و بردار مى آويخت، چندانكه همه شيعيان را از عراق راند و پراكنده ساخت و ديگر مرد سرشناسى در آنجا باقى نگذاشت.

معاويه به ماموران خود در همه نواحى نوشت شيعيان و خاندان على عليه السلام را كسى نبايد پناه بدهد و ضمنا نوشت كه از شيعيان و هواداران عثمان، هر جا يافتند بزرگداشت به عمل آوريد و در مجالسشان شركت كنيد و هر يك از آنان را با اسم خود و نام پدر و نام قبيله و مشخصات به من معرفى كنيد. اين ماموريت را انجام دادند، چندانكه بيشتر مردم در بيان فضائل و مناقب عثمان همت گماشتند و معاويه نيز بر صله ها و ارسال لباس و پوشش و مالياتها افزود و اعراب و موالى مى داد، بطورى كه در شهرى مقدار زيادى به اين كار پرداختند و در اندوختن مال و مسكن با هم پيش دستى كردند. و هر كس از كارگزاران كه از چشم مى افتاد و مردود شناخته مى شد، كافى بود كه در مناقب عثمان قلمفرسائى و تبليغ نمايد. فورا نامش در شمار مقربان به ثبت مى رسيد و از او شفاعت مى شد و در مقام خود تثبيت مى شد.

سپس معاويه، ضمن نامه اى به كارگزاران نوشت: احاديث در فضل عثمان زياد گفته شده و در شهر و هر ناحيه شايع گرديده است، اينك اين نامه كه به شما برسد، مردم را به روايت مناقب ديگر خلفا و صحابه تشويق كنيد. و هيچ روايتى


صفحه 43

را در مناقب على عليه السلام كه نقل شده باشد، ترك نكنيد، مگر آنكه يك روايت نقيض آنرا بياوريد تا دروغ بودن آنرا ثابت كند. اين اقدامى است كه من دوست دارم و چشمانم روشن مى شود كه ببينم برهان هواداران على باطل گرديد، و مناقب عثمان و فضايل او رونق يافته است.

آنگاه بخشنامه اى با اين مضمون به همه كار گزاران خود در شهر ها صادر كرد: دقت كنيد هر كس كه اقامه دليل بر دوستى على و اهل بيتش عليه السلام بكند، او را از كار ديوانى اخراج و حقوقش را قطع كنيد.

بخشنامه ديگرى به ضميمه آن فرستاد كه هر كس را متهم به هوادارى على عليه السلام كرديد، شكنجه اش دهيد و نابودش كنيد و خانه اش را ويران كنيد. و بدين ترتيب بلاى عظيمى، عراق بويژه كوفه را فرا گرفت. و هر كس بجايى يا خانه اى كه مورد اعتمادش بود، مى رفت و سخنى مى گفت، از خدمتكاران يا اربابان او مى ترسيد كه راز او را فاش كنند و متهم گردانند، و بازار گفتگو و بهتان داغ شد ".

زياد، سمره بن جندب را بجاى خود در بصره گماشت، آنجا كه معاويه زياد را مامور كوفه و بصره كرد. زياد، شش ماه در كوفه بود و سمره هم از كسانى بود كه با اطلاع و دستور شخص معاويه در قتل مردم افراط كرد. " طبرى " از طريق محمد بن سليم روايت كرده است كه انس بن سير ين پرسيدم: آيا سمره كسى را به قتل رسانده است؟ گفت آيا مى توان كشتار سمره بن جندب را به شمار آورد؟

زياد او را در بصره جانشين خود كرد و وارد كوفه شد، و در حالى آمد كه هشت هزار نفر را به قتل رسانده بود و معاويه به او گفته بود: آيا از اينكه بى گناهى را به قتل رسانده باشى، هراسى دارى؟ گفت: هيچ پروائى از اينكه چنين كسانى را بكشم ندارم. ابو السوار عدوى نقل كرده و گفته است: او در يك صبحگاه، چهل و هفت نفر را از قبيله من به قتل رساند، و همه از كسانى بودند كه قرآن را جمع كرده بودند.


صفحه 44

و به سندش از عوف روايت شده كه سمره از مدينه آمد. همين كه به كنار خانه هاى بنى اسد رسيد، مردى از دلاوران آن قوم پيش آمد و گروهى به او حمله كردند و به قتل رساندند. سپس لشكريان حركت كردند و سمره بر سر او حاضر شد در حالى كه در خونش غلطيده بود. گفت اين كيست؟ گفتند: پيشروان لشگر او را كشته اند. گفت: اى مردم، هر گاه شنيديد كه ما بر مركب سوار شده ايم، از سر نيزه هاى ما بترسيد.

" معاويه " چهارصد هزار درهم از بيت المال به " سمره بن جندب " داد تا در ميان مردم شام سخنرانى كند و ضمن آن بگويد كه آيه: " و من الناس من يعجبك قوله فى الحيوه الدنيا و يشهد الله على ما فى قلبه و هو الد الخصام واذا تولى سعى فى الارض ليفسد فيها و يهلك الحرث و النسل و الله لا يحب الفساد ".

يعنى: " از مردم كسى هست كه گفتارش در زندگانى دنيا بر تو خوش و شگفت آيد و بر آنچه در دلش است خداى را گواه مى گيرد و او سخت ترين دشمنان است. و هر گاه روى بر تابد، در زمين مى كوشد تا فساد بر انگيزد و كشت و نژاد را نابود كند، و خدا فساد را خوش ندارد "، در باره على ابن ابيطالب عليه السلام است و همچنين بگويد كه آيه " و من الناس من يشرى نفسه ابتغاء مرضات الله " يعنى:

" از مردم كسى هست كه جان خود را در راه كسب خشنودى خدا مى فروشد و از خودش در مى گذرد " در باره " ابن ملجم " شقى ترين فرد مرادى نازل شده است ".

طبرى از طريق عمر بن شبه نقل مى كند: " زياد كه سمره بن جندب را


صفحه 45

جانشين خود در بصره كرده بود، در گذشت و سمره هشت ماه بر بصره حكومت كرد.

عمر مى گويد: جعفر به من گفت كه معاوهى، سمره را پس از زياد شش ماه در بصره مستقر كرد، آنگاه او را عز ل كرد. سمره گفت خدا معاويه را لعنت كند، بخدا كه هر گاه اطاعتى را كه از معاويه كرده بودم، از خدا مى كردم، هر گز مرا عذاب نمى كرد. و از طريق سليمان بن مسلم عجلى روايت كرده كه گفته است: پدرم مى گفت: " وارد مسجدى شدم. مردى پيش سمره آمد. نخست زكوه مالش را پرداخت كرد. سپس داخل مسجد شد و شروع كرد نماز خواندن. آنگاه بيرون آمد و او را گردن زد، چنانكه سرش در گوشه اى و بدنش در گوشه ديگر مسجد افتاد. ابو بكر كه مى گشت، گفت: خداى سبحان مى فرمايد: " قد افلح من تزكى ": " رستگار شد كسى كه زكوه داد، و نام پروردگار بر زبان آورد و نماز گزارد " پدرم مى گويد من شاهد بودم كه سمره پيش از مرگ، سرماى سختى خورد و به بدترين وضعى در گذشت. و نيز شاهد بودم كه مردم زيادى را جمع كرد و گروهى را پيش روى خود نگه داشت از م‏مردى پرسيد: دين تو چيست؟

و او مى گفت: شهادت مى دهم بر اينكه خدايى جز خداى يگانه نيست و بر اينكه محمد صلى الله عليه و آله بنده و پيامبر اوست و من از حروريه مبرا هستم. او جلو مى آمد و گردنش را مى زد تا بيست و چند روز بعد در گذشت ".

از كسانى كه در ميان ماموران معاويه به دشمنى با سيد عترت معروف، و در هجوم به پيروان آل الله با تمام نيروى ممكن پيشاهنگ بودند، " زياد بن سميه" بود و جنايات هولناكى كه از او در صفحه تاريخ باقى مانده، در اينجا ديگر نياز به تكرار ندارد، جناياتى مرتكب شده است كه صفحه تاريخ را سياه


صفحه 46

كرده و اينهمه جنايات از كسى - از روسپى زادگان و بى پدران معروف - هيچ بعيد نيست. او دست پرورده سميه تبهكار بود، و از كوزه همان برون تراود كه در اوست،و خار هرگز انگور بر نمى دهد و براستى كه پيغمبر صلى الله عليه و آله در باره دو سبط بزرگوار و پدر و مادر آنها عليه السلام زيبا فرموده است كه: " ايشان را جز اشخاص با سعادت و پاكزاد دوست نمى دارد. و هم آنها را جز افرادى كه از تبار پست باشند، دشمن نمى دارد " و پيشينيان اولا دشان را به دوستى و محبت على عليه السلام مى آزمودند و هر كس او را دوست نداشت، معلوم مى شد كه رشد، نيافته است. پس عجب نيست از اين حرامزاده و نامه در آورى كه به امام سبط حسن زكى عليه السلام نوشت و در باره مردى از شيعيانش شفاعت كرد. " ابن عساكر " مى نويسد: " سعد بن سرح مولاى حبيب بن عبد شمس، از شيعيان على ابن ابيطالب عليه السلام بود.

هنگامى كه زياد به كوفه آمد، زياد او را ترسانيد و او را به حضور خود خواست.

پس نزد حسن بن على عليه السلام آمد، زياد بر برادر و زن و فرزندانش حمله كرد و همه را زندان انداخت و مال و خواسته او را گرفت. آنگاه حسن عليه السلام به زياد نوشت:

" از حسن بن على به زياد: تو مردى از مسلمانان را مبتلا كرده اى كه خير او از خير مسلمين و شر او از شر مسلمين جدا نيست و خانه اش را ويران و مالش را مصادره و خانواده اش را زندانى كرده اى. اين نامه من كه بر تو رسد، خانه اش را بساز و آبادى كن. و مال و عيالش را باز گردان چرا كه من به او پناه داده ام و از او پيش تو شفاعت مى كنم ".

زياد در پاسخ چنين نوشت:

" از زياد بن سفيان به حسن بن فاطمه. اما بعد نامه تو كه در آن خود را بر تر شمرده اى، در حالى كه تقاضائى داشتى، رسيد. من سلطانم و تو يك فرد عادى يك فاسقى را به من سفارش كرده اى كه از فرط پستى و حقارت قابل ذكر نيست و بدتر از آن اين است كه اين شخص ترا و پدرت را دوست دارد. و من آگاهم كه او را با سوء


صفحه 47

نيت به خود نزديك كرده و پناه داده اى. بخدا كه او را نگه ندار. بخدا هر گاه در نزديكى بين پوست و گوشتت جاى بگيرد، باز با تو دوست نيست. گواراترين گوشت در نظر من، خوردن آن گوشتى است كه گوشت بدن تو از وجود او روئيده است. اين مرد را بخاطر جرمى كه دارد، بر كسى تحويل بده كه از تو اوليتر است هر گاه از گناه او در گذرم هر گز شفاعت ترا از او نخواهم پذيرفت. و هرگاه او را بكشم، جز به خاطر محبت پدر فاسقت نكشته ام. والسلام ".

" زياد "، مردم را در كوفه بر در گاه قصر خود جمع كرده، و آنها را به لعن " على " عليه السلام تشويق مى كرد، و به نوشته " بيهقى "، آنها را بر كناره گيرى از " على " عليه السلام ‏تحرص مى كرد. و از اين مردم مسجد و صحن پر شدند، و هر كس از حضور خوددارى مى كرد، از لبه شمشير گذرانده مى شد.

در " منتظم " ابن جوزى آمده: " هنگامى كه زياد در كوفه، بالاى منبراهالى را دور خود جمع كرد، دست هشتاد نفر از آنها را بريد و خواست كه خانه هاشان را ويران كند، و درختان خرمايشان را آتش بزند، آنها را خواند تا مسجد و صحن پر شد. پيشنهاد كرد كه همه از على عليه السلام تبرى كنند، در حالى كه مى دانست آنها از اين عمل خوددارى خواهند كرد، و او اين خودارى را دستاويز نابودى و ويران كردن خانه هاى ايشان خواهد كرد. " عبدالرحمن بن سائب " نقل كرده مى گويد: من هم با گروهى از انصار احضار شده و در صحن مسجد حاضر شديم. من در خواب ديدم كه در بين مردمى نشسته ام و سپس از آن ميان خفه شدم.

و چيز بلندى ديدم كه دارد نزديك مى شود. پرسيدم: كيست؟ گفت: من بازرسى صاحب قدرت هستم، و مامورم صاحب اين قصر را دستگير كنم. از ترس، از خواب بيدار شدم، مقدار يك ساعت نگذشته بود، كه كسى از خارج وارد شد، و اعلام‏كرد: همگى برگرديد، امير از شما روگردان شده، و ناگهان بدو آن بلائى نازل


صفحه 48

شد كه " عبدالله بن سائب " گويد:

هنوز جناياتى كه بر عليه ما در سر مى پروريد به انجام نرسيده بود كه قدرتمندى بالاى سرش حاضر شد. او كه بر صاحب رحبه على بن ابيطالب عليه السلام ظلم و تجاوز پيشه كرده بود، ناگهان با ضربه اى نابود گرديد ".

" امينى " گويد: با من بيائيد تا اين اوراق سياه را، كه به انواع رسوائى ها آلوده و آكنده از ننگ و فساد و مهلكات است بخوانيم و ببينيم آيا در شريعت تابناك يا در نواميس انسانى و مقياس هاى عدل، مجوزى براى اين جنايات ديده مى شود و آيا اين جناياتى كه به دست فرزند هند به عمل آمده، هيچيك از جنايتكاران تاريخ، مرتكب آن مى شدند؟ شما نمى توانيد كسى را بيابيد. چنين جناياتى از هيچ جنايتكارى شنيده نشده است، نه تنها از گروندگان دين حنيف، بل از كسى كه لااقل از عاطفه انسانى بوئى برده بادش و اين همه شقاوت و جنايت را جايز شمرد، و يا اين مايه ننگ و رسوايى را تحمل كند. و آيا مى توانى " معاويه " را، با اين همه جنايات از مصاديق اين آيه كريمه بدانى؟

" محمد رسول الله والذين معه اشداء على الكفار رحماء بينهم ترا هم ركعا سجدا يبتغون فضلا من الله و آنانكه با اويند، بر كافران سخت و با همديگر مهربانند.

آنها را مى بينى كه ركوع گزاران و سجده كنان هستند، فضلى را كه از پروردگار


صفحه 49

مى رسد و خشنودى او را مى اندوزد، نشانى ايشان از سجده در چهره ها يشان است...:.

و اكنون آيا " پسر ابى سفيان " را خارج از اين گروه مومنان نمى بينى؟

براستى كه او نه با رسول الله صلى الله عليه و آله بود و نه به خاندان و هواداران او رحمت مى آورد و مهر مى ورزيد. بلكه او از كسانى بود كه با او دشمنى ورزيدند، او را سب و نفرين كردند، كشتند، هتك نمو دند، و همه اينان از ربقه اسلام خارج اند.

و مگر نه اين است كه " معاويه " بر برگزيد گان امت پيامبر اسلام سخت گرفت، بر مردمى كه ركوع گزار و سجده كننده و عاشقان فضل و خشنودى پروردگار بودند؟ اينجا است كه فقط انصاف مى تواند داورى كند.

و اينجا است كه قاتلان " عثمان " به فراموشى سپرده مى شوند و تبعات و گناه كار همه، به نام ولاى " على " عليه السلام نوشته مى شود، كه خداوند متعال ولايت خود را با دوستى او و دوستى پيامبر صلى الله عليه و اله مقرون داشته‏و دوستى او را همرديف محبت خدا و پيغمبر قرار داده پيروى آنها را بر كسانى كه طاعت خود بر آنها فرض شده و مودت آنها را براى كسانى كه خداوند بدانها داده، اجر رسالت قرار داد.

" معاويه " و كار گزارانش، هيچكس را جز على عليه السلام و هوادارانش دشمن نداشته و مرتكب اعمالى شدند كه جز بر كشتگان از دين و دشمنان خدا، دست به چنان كارهائى نمى زنند. يك فرد طرد شده ملعون، پسر " مروان " طرد شده ديگر و بدترين مرد قبيله " ثقيف " يعنى " مغيره بن شعبه " و جوانان فاسق قريش همه در امن و رفاه بودند و حكومت را به دست افراد فاجر بى تبار كه دشمن اهل بيت وحى بودند، سپرده بود: افراد ى همچون " بسر بن ارطاه " " مروان بن حكم " " سفيان بن عوف "، " نعمان بن بشير "، " ضحاك بن قيس "، " سمره بن جندب " و نظاير آنان.

اين افراد را بر بندگان خدا مسلط مى كرد، و با اينكه خود به خوبى اينان


صفحه 50

را مى شناخت و هر گز اعتنائى به اين سخن رسول الله صلى الله عليه و اله نمى كرد، كه فرمود:

" هر گاه كسى فرمانروايى مسلمانان را بپذيرد، و كسى را مامود كارى كند، و بداند كه در ميان بندگان خدا شخص ديگرى از او داناتر و آگاه تر به كتاب خدا و سنت رسولش و جود دارد، بر خدا و رسول او و همه مومنان خيانت كرده است ".

اينان به كارهاى زشت مشغول بودند، و به امر " معاويه "، به انواع گناهان و و تباهى هادست مى يازيدند، لكن از نظر او هيچ منع دينى براى ارتكاب چنين جرائم وجود وجود نداشت. پس " معاويه " فرمان داد كه بر مكه مكرمه هجوم برند، شهرى كه خدا آنجا را بر واردين و ساكنانش، ولو كافر باشند، جاى امن قرار داده است، و اهالى و پرندگان و حيوانات و گياهان آنها را در دين خود محترم داشته و تجاوز به آن را حرام كرده است.

و اين همان شهرى است كه پيامبر خدا صلى الله عليه و اله آنگاه كه آنجا را تسخير فرمود خون " ابو سفيان " و نظاير او را كه پرچمداران كفر و الحاد بودند، محترم شمرد.

و در روز فتح و ديگر ايام، اين اصل را رعايت فرمود. و پيامبر صلى الله عليه و اله مى فرمود:

" اين شهرى است كه خداوند، آنگاه كه آسمان ها و زمين را آفريد، اينجا را محترم شمرد. و تا روز قيامت اين شهر در حريم حرمت الهى است و پيش از من بر احدى كشتار در آنجا حلال نبوده، و بر من نيز جز ساعتى در روز حلال نيست و اين به حكم خدا تا روز قيامت حرام است. حتى خارى از آن نبايد بريده شود و در آن شكار حرام است، و آنچه بر روى زمين بيفتد، جز در مواردى كه صاحبش را بشناسند و رد كنند، نمى توانند بر دارند ".

و پيامبر صلى الله عليه و آله فرموده است: " شهر مكه را خدا نه مردم، حرام داشته است.


صفحه 51

كسى كه به خدا و روز قيامت ايمان دارد، نمى تواند در آنجا خونى بريزد، يا درختى ببرد و اگر كسى براى جنگ با پيامبر خدا اجازه خواست، به او بگوئيد:

كسى نمى تواند با پيامبر صلى الله عليه و اله بجنگد و فقط خدا به پيامبرش صلى الله عليه و اله اجازه داده و بر شما اجازه نداده است. و آنهم فقط يكساعت در روز، اين اجازه را داده و حرمت مكه امروز همان حرمت ديروز است. هر كه حاضر است، اين امر را به غايبان برساند ".

و " پسر هند " امر كرد تا مدينه رسول الله صلى الله عليه و اله را محاصره كردند. و اهالى آنجا را بيم دادند و صدماتى بر آنها رساندند، و دستور داد تا بگردند تا هر كس از شيعيان امير المو منين " على " عليه السلام يافتند، دستگير كنند، در حالى كه حرمت مدينه منوره در اسلام كاملا محرز است و پيامبر اكرم صلى الله عليه و اله ضمن رواياتى فرموده اند:

" مدينه حرمى است از " عائر " تا " فلان " هر كس در آن كار زشتى انجام دهد، يا گناهكارى را در آن بپذيرد، لعنت خدا و فرشتگان و همه مردم بر او باد.

ديگر توبه و عبادت او پذيرفته نيست. حقوق مسلمانان همه برابر است، و هر گاه مسلمانى پيمان شكنى كند، لعنت خدا و فرشتگان و همه مردم بر او باد، و توبه و عمل چنين كسى هرگز پذيرفته نمى شود ".

" كسى بر اهل مدينه كيد نمى كند و توطئه نمى چيند، مگر آنكه همچون نمك در آب، حل و مضمحل مى شود و از بين مى رود ".

" هر كس بخواهد بر اهل مدينه بدى برساند، خداوند او را، همچون سرب در آتش يا نمك در آب متلاشى مى كند ".


صفحه 52

" خدايا، ابراهيم، مكه را حرم قرار داد و من نيز مدينه را همچون حرمت مكه و منى محترم و حرم شمرده ام. مباد كه در آن جا خونى ريخته يا سلاحى از براى جنگ بكار رود، و نبايد درخت او بريده شود. مگر آنكه براى علوفه لازم باشد ".

و فرمود ه است: " هر كس درباره اين شهر اراده بدى كند، خداوند او را همچون نمك در آب ذوب مى كند "، و در عبارت سعد آمده است: " هر كس در باره مردم مدينه انديشه بدى داشته باشد، خداوند او را ذوب و نابود مى كند...".

" مدينه از اينجا تا آنجا حرم است. نبايد درختى از آن بريده شود، و در آن كار زشتى انجام گيرد (زنا شود). هر كس در مدينه مرتكب اين اعمال شود خدا و فرشتگان و همه مردم او را نفرين مى كنند ".

" هر ستمگرى كه فكر بدى در باره مدينه داشته باشد، خداوند او را از بين مى برد، همچنانكه براى اهل مدينه اراده سوئى داشته باشد...".

" خدايا، هر كس مردم مدينه را بترساند و ستم روا دارد، او را بترسان و لعنت خدا و فرشتگان و مردم بر چنين كسى باد. ديگر توبه و باز گشت او پذيرفته نمى شود ".

" هر كس مردم مدينه را بترساند، خداى در روز قيامت او را بيم مى دهد و هرگز عمل و توبه او قبول نيست ".


صفحه 53

" هر كس مردم مدينه را با ستم خود بترساند، خداوند او را لعنت مى فرستد ".

و در عبارت ابن نجار چنين است: " هر كس مردم مدينه را از روى ظلم بترساند خداوند او را مشمول ترس مى كند، و خدا و فرشتگان و مردم بر او لعنت كنند ".

" هر كس مردم مدينه را بترساند، دل مرا ترسانيده است ". احمد در " مسند " 354:3، اين روايت را بواسطه " جابر بن عبدالله " چنين نقل كرده:

" يكى از فرمانروايان فتنه و فساد، وارد مدينه شد، و در آن هنگام، نور چشم جابر زايل شده بود. به جابر گفتند: مى توانى از اين حاكم دور بشوى. پس بيرون آمد و در ميان دو پسرش راه مى رفت. سنگى به پايش خورد و آن را خون آلود كرد، و گفت: نابود و سرنگون باد كسى كه رسول الله را ترسانيد. يكى از پسران وى يا هر دو آنها گفتند: اى پدر، رسول الله صلى الله عليه و اله را چگونه مى ترسانند، با اينكه او وفات فرموده است؟ گفت: از رسول الله صلى الله عليه و اله شنيدم كه فرمود: " هر كس بترساند..." تا آخر حديث.

به اعتقاد من (امينى): اين اميرى كه در حديث اشاره شده، همان " بسر بن ارطاه " است، چنانكه " سمهودى " در " وفاء الوفاء " 31:1 روايت كرده و صحيح دانسته است.

و بنا به نقل " طبرانى " در " الكبير "، پيغمبر صلى الله عليه و اله فرموده است: " هر كه مردم مدينه را اذيت كند، خدا را ايذاء كرده و لعنت خدا و فرشتگان و همه مردم بر او است، و ديگر هيچ عبادت و تو به اى از او پذيرفته نيست ".

آرى، " بسر " به اميرى رسيد خود نيز، هيچ يك از اين جنايات را انكار نكرد، بر محرمات دست زد، كشتارها كرد، زن ها را اسير نمود اطفال را سر بريد، خانه ها را ويران ساخت، عرض مردم را مورد


صفحه 54

شتم و تجاوز قرار داد، حقوق رسول الله صلى الله عليه و اله و مجاوران حرم امن آن بزرگوار را لگد مال كرد، و به مجاورانش توهين روا داشت، مجاوران حرمى كه همچون حرم خدا محترم است، در حالى كه خدا فرموده:

" والذين يوذون رسول الله لهم عذاب اليم ": " آنانكه رسول الله را برنجانند، بر آنها كيفر دردناكى است".

" و ان الذين يوذون الله و رسوله لعنهم الله فى الدنيا و الاخره ": " آنانكه خدا و رسولش را مى آزارند، خداوند در دنيا و آخرت بر ايشان لعنت مى كند ".

واى بر كسى كه جرات را به جائى برساند كه او را به دشمنى با خدا و رسولش بر انگيزد، و بر عليه دين او قيام كند. چنانكه " يزيد " نيز پاى بجاى پاى پدرش گذاشت و در گناهان سنگين و هجوم به مردم مدينه منوره و مشرفه از او گوى سبقت ربود. و برابر وصيت پدرش، " مسلم بن عقبه " را مامور كرد كه در جوار اين سرزمين مقدس به جنايت و خرابكارى بپردازد.

و " ابن ابى حيثمه " باسنادش از " جويريه دختر اسماء نقل مى كند: از بزرگان و سالخوردگان مدينه كه با هم صحبت مى كردند، شنيدم كه مى گفتند:

وقتى معاويه به حال احتضار افتاد، يزيد را خواست و بدو گفت: " هر گاه مردم مدينه،بر تو بشورند، مسلم بن عقبه را كه هوادارى او را من تصديق دارم، بر آنجا بگمارد ". هنگامى كه " يزيد " والى شد " عبدالله بن حنظله " با گروهى به پيش او رفتند و او خيلى احترام كرد. لكن در برگشت، مردم را بر عليه " يزيد " تحريض كرد، و عيب هاى او را باز گفت، و دعوت كرد كه " يزيد" را از مقامش


صفحه 55

خلع كنند و مردم هم موافقت نمودند، پس يزيد مسلم بن عقبه را با تجهيزات روانه كرد - الخ.

و بلا ذرى در " انساب الاشراف " 43:5، روايت فوق را مبسوط تر از " سمهودى " نقل كرده است.


صفحه 56

جنايات معاويه نسبت به حجر بن عدى و ياران او

" معاويه " به سال 41 هجرت، " مغيره بن شعبه " را والى كوفه كرد، و هنگامى كه فرمانروايى آنجا را به او مى داد، چنين گفت:

" هر كس پيش از اين حلم و بردبارى داشته، امروز وقت آن است كه بخواهد و بفهمد، و " متلمس " گويد:

لذى الحلم قبل اليوم ما تقرع العصا و ما علم الانسان الا ليعلما

بنابر اعتماد و رضايت خاطرى كه بر بصيرت شما داريم، و خداى حكيم بدون تعليم از راه برون در نهاد تو لبافتى سرشته، امروز چند سفارشى در اختيار تو قرار مى دهم،سفارش هايى كه كار بستن آنها سلطه مرا استوار، و كار رعيت مرا بسامان مى كند. من ترا بر بر گزيدن خصلتى سفارش مى كنم كه به موجب آن، هرگز از شتم و توهين " على " چشم نپوشى، و بر " عثمان " شفقت و مهر ورزى، و بر او آمرزش بخواهى و بر ياران " على " عيبجويى و لعن كنى و سخن آنان را هرگز گوش نكنى، پيروان " عثمان " را تشويق كنى و بر خود نزديك گردانى، و به گزارش هاى آنان گوش فرا دارى. "

" مغيره " اظهار داشت: " آزمودم آزموده شدم و پيش از تو بر ديگران خدمتگزارى


صفحه 57

كرده ام، مرا ترفيع مقام يا فرود آمدن از مسند، اثر نكرده. تو نيز مرا خواهى آزمود و سر انجام ستايش يا نكوهش خواهى كرد ".

" معاويه " گفت: انشاء الله خواهم ستود.

از آن پس، " مغيره " هفت سال و چند ماه بر كوفه فرمانروائى كرد. او سيرت نيكو داشت و سخت دلباخته عافيت و سلامت بود، لكن شتم و عيبجوئى از "على " را هرگز ترك نمى كرد، و پيوسته بر قاتلان " عثمان " نفرين مى كرد، و بر " عثمان " رحمت و دعا مى فرستاد و ياران او را مى ستود.

" حجر بن عدى "، چون اين رفتار را ديد، گفت: " بلكه شما خدا را نكوهش مى كنيد و لعن مى فرستيد، چرا كه خداى غز و جل فرموده است: " كونوا قوانين بالقسط شهداء لله " (همگى بر پا دارندگان عدل و گواهان خدا باشيد، و براى خدا شهادت دهيد)، و بنابراين من گواهى مى دهم كه كسانى را كه شما مى نكوهيد و عيبجويى مى كنيد، شايسته فضيلت و ستايش اند، و كسانى را هم كه مى ستائيد و مدح مى كنيد حقا كه شايسته نكوهش هستند ".

" مغيره " در پاسخ گفت: " اى حجر واى بر تو. از امير بترس. از خشم و شكوه او بيم داشته باش، چرا كه خشم سلطان، اى بسا امثال تو را هلاك كرده است ".

آنگاه از او جدا مى شد و چشم پوشى مى كرد. و كار بدين منوال بود كه در پايان امارتش، روزى " مغيره " بر پا خاست و در باب على و عثمان اظهارات پيشين خود را تكرار كرد و گفت:

" خدا يا بر عثمان بن عفان رحم كن، و از گناهانش در گذر و بهترين پاداش را به او بده چرا كه او به كتاب تو عمل، واز سنت پيامبرت صلى الله عليه و اله پيروى كرد، و همه ما را يك سخن و متحد ساخت. خون ما ها را حفظ كرد، لكن خود مظلوم


صفحه 58

كشته شد. خدايا ياران و هواداران و دوستان و پيروان او را به خاطر خون او رحم كن و رحمت فرست " و به " على بن ابيطالب " كه رسيد، او و پيروانش را نفرين كرد.

آنگاه بر " حجر " حمله كرد بطورى كه او چنان فريادى كشيد كه همه كسانى كه در مسجد و بيرون مسجد بو دند، صدايش را شنيدند. " حجر " گفت:

" نمى دانى چه كسى را مورد حمله قرار داده اى، اى انسان دستور بده كه ارزاق و حقوق ماها راكه توقيف كرده اى، بدهند، كه اينها حق تو نيست و حاكمى كه پيش از تو بود، در اين حقوق طمع نمى كرد تو بر نفرين اميرالمومنين عليه السلام حريص گشته اى، و از مجرمان حمايت مى كنى ".

پس آنگاه بيش از دو ثلث مردم با او بر پا خاستند و همگى اظهار داشتند:

" به خدا سوگند، " حجر " راست مى گويد و بر حق است. تو دستور بده كه ارزاق و حقوق ما را بدهند، و گرنه اين سخنان كه مى گويى سودى بر حال ما ندارد و چندان از اين سخنان گفتند كه " مغيره " پايين آمد و وارد قصر شد.

پيروانش اجازه خواستند كه او را ببينند و او اجازه داد. آنها گفتند:

" چرا اجازه مى دهى كه اين مرد اين اظهارات را بكند و در سلطنت و فرمانروايى خود، جرات را بدن پايه برساند كه بر حكومت تو اهانت كند، " و امير المومنين معاويه را بر عليه تو به خشم آورد ".

" عبدالله بن ابى عقيل ثقفى " بيش از همه درباره" حجر "، با امير به درشتى سخن مى گفت، و او را بزرگ مى داشت.

" مغيره " در پاسخ آنها گفت: " من او را براى آن كشتم كه پس از من اميرى كه خواهد آمد، همين عملى را كه من كردم، درباره من انجام خواهد


صفحه 59

داد، و اول بار دشمن را مى گيرد و او را مى كشد. اما اجل من نزديك است، و دوران فرمانروائى من به سر آمده و دوست ندارم شروع به كشتن برگزيدگان اين شهر بكنم، ديگران به امن و آسايش برسند، اما من بدبخت شوم، معاويه در دنيا به و مغيره در آخرت نگونبخت گردد.

" پس از آن " مغيره " به سال 51 هلاك شد. مردم كوفه و بصره پيرامون زياد جمع شدند. " زياد " آمد و وارد قصر كوفه شد. فرستاد و " حجر " را خبر داد.

او آمد - و پيش از آن با او دوست بود - به او گفت:

" من از رفتارى كه با مغيره‏كردى آگاهم و او كار تو را تحمل مى كرد، اما من بخدا كه مثل چنان رفتارى را از تو تحمل نخواهم كرد. مى دانى در گذشته در چه پايه " على " را دوست داشتم، و خدا آن دوستى را از دل من خالى كرد، و به كينه و دشمنى مبدل گردانيد. و نيز مى دانى كه چقدر " معاويه " را دشمن داشتم، لكن خداوند آن دشمنى را از دل من زدود و تبديل به مهر و مودت او كرد. من برادر متعهد تو هستم. هر گاه آمدى ديدى كه من بين مردم نشسته ام، در كنار من بنشين. و هر گاه ديدى كه ننشسته ام تو بنشين تا من بيايم، من هر روز از تو دو چيز مى خواهم: يكى به هنگام صبح و ديگرى به هنگام شب. هر گاه استقامت داشته باشى، دين و دنيايت سالم مى ماند، اما هر گاه به راست و چپ انحراف پيدا كنى، خود را هلاك كرده اى و خونت در نزد من ريخته خواهد شد.

من قصاص قبل از جنايت نمى كنم و بدون دليل از كسى مواخذه نمى نمايم. خدايا شاهد باش. "

" حجر " گفت: " امير، جز آن چيزى كه مى خواهد، از من نخواهد ديد.

او به من خبر خواهى كرد، و نصيحت او را مى پذيرم. سپس از نزد او بيرون آمد ".

هنگامى كه " زياد " به حكومت رسيد، مردم كوفه را دعوت كرد. مسجد و صحن و اطراف كاخ، همه پر از جمعيت شد. مراد او اين بود كه رسالت خود را در


صفحه 60

رو گردانى و تبرى از على عليه السلام به مردم برساند. آنگاه بر خاست و خطبه اى خواند و بر " عثمان " رجكن فرسنت‏ء، و بر يارانش درود نثار كرد، و بر قاتلانش نفرين كرد.

پس از او " حجر " برخاست و همانسان كه با " مغيره " سخن گفته بود، آغاز سخن كرد.

" زياد " شش ماه در كوفه و شش ماه در بصره اقامت مى كرد. سپس به بصره باز گشت و " عمرو بن حريث " را جانشين خود در كوفه معرفى كرد. زمانى به او خبر دادند كه " حجر "، شيعيان على عليه السلام را به دور خود جمع كرده، و آنها لعن بر " معاويه " را آشكارا بر زبان مى آورند، و از او بيزارى مى جويند، و از " عمرو بن حريث " روى گردانده اند. پس وارد كوفه شد و به قصر آمد، آنگاه از آنجا بيرون شد و بالاى منبر رفت و قباى حرير و جامه خز كبود بر تن كرده بود، در حالى كه " حجر " هم پيشاپيش او در مسجد نشسته بود، و بيشتر اصحابش پيرامون او را گرفته بودند. پس شروع كرد به خطبه خواندن و مردم را بيم داد و چنين گفت:

اما بعد، و سرانجام ستم و گمراهى بسى و خيم است. اين مردم نزديك شدند آنگاه تكبر كردند و غرور دامنگيرشان شد. مرا امين شناختند، لكن بخداوند جرات و جسارت كردند. هرگاه با درمانى كه من مى كنم، شما بهبود پيدا نكنيد و به استقامت نيائيد، من ديگر هيچ هستم، هر گاه " حجر " را از كوفه بر ندارم، و او را عبرت ديگران قرار ندهم. واى بر تو اى حجر عشا با پاى خود به دامن گرگ آمده است (سرحان مردى بود كه به گرگ برخورد و گرگ او دريد و خورد).

آنگاه به " شداد بن هيثم هلالى "، فرمانده پليس، دستور داد كه " حجر "را بياورند. او آمد، و ياران " حجر " گفتند: او نمى آيد و ما از شما بيزاريم، و به نماينده لشگر توهين كردند و لعنت فرستادند. اين امر را به " زياد " خبر دادند. " زياد " گفت: " اى مردم كوفه آيا با يك دست اختلاف مى اندازيد، و با دست ديگر آشتى مى كنيد بدنهايتان در اختيار من است، لكن دلباخته اين ديوانه


صفحه 61

احمق هستيد؟ ".

در عبارت " الكامل " آمده است كه گفت: " بدنهايتان با من و دلهايتان با حجر احمق است. بخدا سوگند، بايد ثابت كنيد كه از هوادارى ايشان مبرا هستيد، و گرنه گروهى را بر شما بر مى گمارم كه كجى ها و انحرافات شما را اصلاح مى كند ". گفتند: " معاذالله، كه ما جز اطاعت و خشنودى تو انديشه اى داشته باشيم ". آنگاه گفت: " پس هر كدام شما بر خيزد و هر كس از طايفه و اطرافيانش را كه با حجر همراه است، به اينجا دعوت كند ". گروه زيادى از "حجر" برگشتند. " زياد " به رئيس شرطه اش گفت: " برو و حجر را بياور. هر گاه نيامد، با او و همراهانش بجنگ و بر آنها شمشير بكش تا اينكه او را پيش من بياورى ".

فرمانده لشكر آمد و او را فرا خواند. يارانش نپذيرفتند. آنگاه به آنها حمله كرد. در آن حال، " ابو عمر طه كندى " به حجر گفت: جز من كسى كه شمشير داشته باشد، نيست كه از تو دفاع كند. چه بادى كرد؟ برخيز و به قبيله خودت ملحق شو، تا آنها ترا نگهبانى كنند. سپس برخاست در حالى كه " زياد " هم تماشا مى كرد و بر فراز منبر نشسته بود. ياران " زياد " آنها را محاصره كردند.

مردى‏ به نام " بكر بن عبيد" با عمودى بر سر " عمر و بن حمق " - از ياران حجر - زد و او افتاد و دو نفر مرد از طايفه " ازد " حمله كردند و او را به خانه مردى آوردند، بنام " عبيدالله " بن موعد ازدى ". يكى از شرطه ها دست " عائد بن حمله تميمى " را با شمشير بريد، و دندان هايش را شكست و عمودى از يكى از شرطه ها گرفت و با او جنگيد، و از " حجر " و اصحاب او حمايت كرد، تا اينكه از ابواب " كنده " خارج شدند.

" حجر " به همراهى " ابو عمر طه " به سوى " دار حجر " بيرون رفت. گروهى


صفحه 62

كثير دور آنها را گرفتند، اما از " كنده " چندان نشدند. " زياد " كه بر بالاى منبر بود، " مذحج " و " همدان " را به " جبانه كنده " روانه كرد و فرمان داد كه‏حجر را دستگير كرده، بياورند و ديگر كسان را از مردم " يمن " فرستاد تا او دستگير كنند و بياورند، و چون اينها آمدند، " مذحج " و " همدان " هم وارد " كنده " شدند و هر كه را يافتند دستگير كردند، چندانكه " زياد " آنها را ستود.

هنگامى كه " حجر "، كمى طرفداران خود را ديد، دستور داد از جنگ دست بر دارند و گفت: " شما در برابر كسى هستيد كه اين همه دشمنان بر شما فراهم كرده و تاخته است و من نمى خواهم كه شما كشته شويد ". آنها بيرون آمدند، " مذحج " و " همدان " كه آنها را ديدند، با آنها جنگيدند. " قيس بن يزيد " را اسير كردند و بقيه نجات يافتند. " حجر " از راهى به سوى قبيله " بنى حوت " آمد و وارد خانه شخصى به نام " سليم بن يزيد " شد. مردى به نام " طلب " از اين امر مطلع شد. آمد كه او را دستگير كند. " سليم " شمشير كشيد تا با او بجنگد. دخترانش گريه كردند. " حجر " گفت: چرا دخترانت را مى ترسانى؟ او پاسخ داد:

" تا من زنده ام، اجازه نمى دهم كه از خانه من اسير بگيرند يا كسى را بكشند ".

آنگاه " حجر " از روزنه اى كه آن خانه داشت، بيرون آمد و روانه " نخع " شد و وارد خانه " عبدالله بن حرث " برادر " اشتر نخعى " گشت. وى، از او پذيرائى شايانى كرد و نسبت به او اظهار خوشوقتى نمود. در اين حال بود كه اطلاع دادند كه شرطه در " نخع " به دنبال تست، و علت آن اين بود كه يك دختر سياه با آنها روبرو شده بود. پرسيده بود: دنبال چه كسى مى گرديد؟ اظهار داشته بودند:

" حجر بن عدى ". دختر گفته بود: او در " نخع " است. پس از آن " حجر " از نزد او بيرون آمد و روانه " ازد " شد، و نزد " ربيعه " بن ناجد " نخعى شد.

وقتى از كاوش او عاجز شدند، " زياد "، " محمد بن اشعث " را فرا خواند:


صفحه 63

" بخدا سوگند يا بايد او را دستگير كرده و پيش من آورى و يا همه درختان خرمايت را قطع، و خانه ات را بر سرت ويران مى كنم و از دست من امان نمى يابى پاره پاره ات مى كنم ". وى از " زياد " مهلت خواست و او نيز سه روز مهلت داد.

" قيس بن يزيد " را اسير آوردند. " زياد " بدو گفت: " بر تو بيمى نيست. نظر تو را درباره عثمان مى دانم، و از امتحانى كه با معاويه در جنگ صفين داده اى آگاهم، و فقط به خاطر حميتى كه داشتى، با حجر نبرد كردى، پس ترا بخشيدم لكن از تو مى خواهم برادرت عمير را به من تسليم كنى ".

و بدين ترتيب مال و جان او را در امان خويش گرفت و امان داد. او نيز برادر را كه زخمى و زير بندهاى آهنين در زحمت بود، آورد و او دستور داد مردها او را بلند كنند و بعد بر زمين بيندازند، و اين كار را چند بار تكرار كدند. آنگاه " قيس بن يزيد " به " زياد " گفت: آيا ديگر به او امان نمى دهى؟ گفت: " آرى امان دادم و خونش ريخته نمى شود " آنگاه ضامن شد و آزاد گرديد.

" حجر بن عدى " يك شبانه روز در خانه " ربيعه " ماند و كسى را نزد " محمد بن اشعث " فرستاد، كه از " زياد " براى او امانى بگيرد تا او را به "معاويه " برساند. " محمد "، گروهى را كه " جرير بن عبدالله " و " حجر بن يزيد " و " عبدالله بن حارث " در بين آنها بودند، تا او را به معاويه برسانند. " زياد " به آنها پاسخ مثبت داد. در نتيجه آنان نزد " حجر " فرستادند، و حجر نزد " زياد " رفت. وقتى " زياد " او ديد گفت: درود بر تو اى " ابو عبدالرحمن "، جنگى است در ميان جنگ، و جنگى است در حالى كه مردم با آرامش اند به كارى اقدام مى كنند كه ضرر آن بر خودشان عايد مى شود.


صفحه 64

حجر گفت: من از طاعت خود منصرف نشده ام و از مردم جدا نگشته ام و بر بيعت خود پايدارم. پس گفت: هيهات هيهات اى حجر، آيا با يك دست اختلاف مى اندازى، و با دست ديگر آشتى مى كنى، و مى خواهى آنجا كه خدا به ما توانائى داده، از تو راضى شويم؟ نه بخدا سوگند من بر بريدن رگ گردن تو شيفته ام.

حجر گفت: آيا به من امان مى دهى تا معاويه بيايد و عقيده او درباره من روشن شود؟ گفت: بلى، او را به زندان ببريد. وقتى كه او را بردند، گفت: اگر اين امان را نمى دادم، بدون زدن گردن از اينجا حركت نمى كرد. او را در يك بامداد سرد، در حالى كه كلاهى بر سر داشت، از آنجا اخراج كردند و ده شب زندانى شد. و زياد هوايى جز بر باد دادن سر اصحاب حجر در سر نداشت.

عمرو بن حمق

" عمرو بن حمق " و " رفاعه بن شداد "، خارج شدند تا به " مدائن " رسيدند و از آنجا به " موصل " آمدند و در كوهى كمين كردند. خبر آمد نشان كه بر " عبيد الله بن ابى يلتعه " عامل آن روستا رسيد، با لشكر خود به طرف آنها حركت كرد، و اينها هم به مقابله برخاستند. " عمرو " گرفتار بيمارى استسقاى معده بود، ولى " رفاعه " كه جوانى قوى بنيه بود، با اسب چابكى كه داشت به لشكريان او حمله كرد و به " عمرو " گفت: از تو هم دفاع مى كنم. گفت: جنگيدن تو سودى بر من ندارد، خودت را نجات بده. سپس حمله كرد، تا آنجا كه لشگر او دور شدند و با اسب خود را از مهلكه نجات داد، لشكريان او را تعقيب كردند و او تيراندازى مى كرد، و هر پهلوانى كه به او نزديك مى شد، تير مى خورد يا زخمى مى شد، تا سرانجام باز گشتند و از تعقيب او منصرف شدند. اما " عمرو بن حمق " را دستگير كرده و پرسيدند: تو كيستى؟ گفت: " كسى هستم كه هرگاه او را رها كنيد،بر شما تسليم و مطيع خواهد شد، و هر گاه بگشيد، زيان خواهيد ديد ". هر چه پرسيدند، از معرفى خوددارى كرد. پس " ابن ابى بلتعه "، او را نزد عامل موصل


صفحه 65

كه " عبدالرحمن بن عبدالله بن عثمان ثقفى " بود، فرستاد. وقتى كه او " عمرو "را ديد، شناخت، و آوردن او را به " معاويه " اطلاع داد. " معاويه " نوشت: " او با پيكانهايى كه همراه داشت، نه نيزه بر بدن عثمان زده است، و ما نمى خواهيم كه بر او بيش از آن بزنيم. شما هم بر او، نه پيكان بزنيد، آنگونه كه بر عثمان زده بود ". پس او را آوردند و نه نيزه بر او زدند، و در همان نيزه اول يا دومى كشته شد، و سر او را براى " معاويه " آوردند، و اين اولين سر بود كه در اسلام حمل كرده اند.

" امينى " مى گويد: " عمرو بن حمق "، اين صحابى بزرگوار، همان كسى است كه عمرى را در عبادت خدا گذرانده، و تن خود را در ميان اصحاب مشهور به عدالت بود، و اقوال و اعمالش حجت است و هرگز عدالت اين اصحاب، قابل اشتباه با جنايت گروهى معلوم الحال و ديوانه نيست. ديوانگانى‏همچون " مغيره بن شعبه "، " حكم بن ابى العاص "، " وليد بن عقبه "، " عبدالله بن ابى سرح "، " زياد بن ابيه " و ديگر جوانان قريش كه چه رسوايى هابار آوردند.

چقدر تفاوت است بين اين عناصر، با چهره هايى چونان " عمروبن حمق "" حجر بن عدى " و " عدى بن حاتم "، " زيد " و " صعصعه " پسران " صوحان "، و فرزندان اين چهره ها كه در راه عبادت خدا جانبازى كرده اند، و با شرع الهى خو گرفته اند.

من نمى دانم چه چيز موجب مى شد كه بر " عمر و بن حمق " دشنام دهند و او را بكشند، و چه چيز موجب شد كه اين همه نيزه بر بدن او وارد كنند و حال آنكه در اولى يا دومى كشته شده بود. واقعه " عثمان "، چيزى بود كه همه صحابه


صفحه 66

در آن شركت داشتند و همگى جمعا سبب يا مباشر آن بودند، چنانكه در الغدير (متن عربى)، جزء 9 ص 169 - 69 ياد شده است. پس چرا قصاص " عثمان " را از آنهمه مردم نمى گيرند، و فقط قصاص اختصاص به كسانى پيدا مى كند كه دوستاران " على " عليه السلام و خدا و رسولش صلى الله عليه و اله بودند. چرا معاويه تجهيزات ارتشى و ماموران خود را به سر وقت " طلحه " و " زبير " كه سختترين دشمنان " عثمان "، و تندروان راه كشتن " عثمان " درنگ كرد، و چندان كار كمك رسانى را به او به عقب انداخت تا كشته شد؟.

چرا اين مرد، اهالى مدينه را به اهالى مدينه را به اتهام اينكه بر " عثمان " كمك و يارى و از او پشتيبانى نكردند، اين همه تهديد كرد، و آنها را از هم پراكنده نمود " در حالى كه بايد سهل انگارى و مسامحه خودش را محكوم مى كرد.

آرى، همه اين جنايات بايد فقط بر مواليان و دوستان " على " - كه درود خدا بر او باد - وارد شود. اين همه جنايات از دشمنان " على " عليه السلام بر طرف مى شود و از نظر " فرزند جگر خواره " بدور مى ماند.

آيا " معاويه " مى تواند ثابت كند كه " عثمان " بانيزه هاى " عمرو " كشته شد؟ در حالى كه همه مورخان بنص صريح، " كنانه بن بشر تجيبى " را در اين مورد معرفى مى كنند. چنانكه در شعر " وليد بن عقبه " هم آمده است:

" آگاه شويد كه مهمترين مردم، پس از سه تن كسى است كه به دست " تجيبى " كه از مصر آمده بود كشته شد ".

و او يا ديگرى گفته است:

" برادر تجيب، عمودى بر سر او فرود آورد،كه سر و پيشانى او را


صفحه 67

شكافت ".

و " حاكم " در " مستدرك " 106:3 از " كنانه عدوى " نقل مى كند كه گفته است: " من از كسانى بودم كه عثمان را محاصره كرده بودند. مى گويد:

پرسيدم آيا " محمد بن ابى بكر " او را كشته است؟ گفت: نه بلكه " جبله بن ايهم " مردى از مصر او را به قتل رساند. گفت: و گفته اند كه " كبيره سكونى " او را كشته بود و در همان لحظه هم به قتل رسيده بود. و نيز گفته اند: " كنانه بن بشر تجيبى " او را كشته است، و شايد همگى در قتل او شركت داشتند و " وليد بن عقبه " گويد:

الا ان خير الناس بعد نبيهم قتيل التجيبى الذى جاء من مصر

آگاه شويد كه بهترين مردم پس از پيامبرشان كسى است كه بدست تبحى مصرى به قتل رسيد ".

در استيعاب 477:2 و 478 آمده است: " اول كسى كه وارد خانه او شد، " محمد بن ابى بكر " بود كه ريش او را گرفت. او گفت: رها كن اى برادر زاده من بخدا سوگند كه پدرت به اين ريش احترام مى گذاشت. او هم شرم كرد و بيرون آمد. آنگاه " رومان بن سرحان " و مردى كوتاه قد كه از پيروان " ذى اصبح " (لقب پادشاه يمن) بود وارد شد و خنجرى بدست داشت و او نيز به استقبال آمد. پرسيد: چه دينى دارى اى " نعثل "؟ گفت: من نعثل نيستم، بلكه " عثمان پسر عفان " هستم. و من بر ملت " ابراهيم " عليه السلام و با دينى خالص و مسلمان هستم و از مشركان نمى باشم. گفت: دروغ ميگوئى. آنگاه بر گيجگاه راست او زد و او را كشت و به زمين افتاد ".

صاحب " استيعاب " گفته است ": " در مورد مباشر قتل عثمان اختلاف است.


صفحه 68

گفته اند " محمد بن ابى بكر " با پيكان او را زده است: و نقل كرده اند " " محمد بن ابى بكر " او را محبوس كرده و ديگرى او را كشته است و كسى كه او را كشته " سودان بن حمران " بوده و گفته اند بلكه " رومان يمامى " او را بقتل رساند. و نيز گفته شده كه اين " رومان " مردى از قبيله " بنى اسد بن خزيمه " است. نقل كرده اند كه " محمد بن ابى بكر " ريش او را گرفته و كشيده و گفته است " معاويه " و " ابن ابى سرح " ترا نجات ندادند و " ابن عامر " از تو پاسدارى نكرد و او در جواب گفت: اى برادر زاده، ريشم را رها كن، بخدا اين ريشى است كه پدرت آن را گرامى مى داشت و پدرت راضى نيست كه تو با من اين چنين رفتار بكنى. مى گويند كه در اين موقع او هم ترك كرد و رفت. برخى هم روايت مى كنند در آن حال بر يكى از كسانى كه همراه او بودند، اشاره كرد و يكى از آنها تيرى انداخت تا او را كشتند و خدا داناتر است ".

صاحب " استيعاب " و همچنين روايت مستدرك را با اين عبارت آورده است:

" محمد بن طلحه گفت كه به " كنانه " گفتم: آيا " محمد بن ابى بكر " دستش را به خون او دخالتى نكرد. مى گويد: به كنانه گفتم: پس چه كسى او را كشت؟ گفت: مردى از اهالى مصر بنام " جبله بن ايهم " او را كشت. آنگاه سه بار در مدينه طواف كرد و گفت من قاتل " نعثل هستم ".

و " محب طبرى " در " رياض النضره " 130:2 روايت " ابو عمر " را در " استيعاب " كه بر طبق آن " محمد بن ابى بكر " از كشتن " عثمان " شرم كرده و از خانه او بيرون آمده و گفته است: مى گويند " جبله بن ايهم " او را كشته و برخى مى گويند " اسود نجيبى " او را كشته و بنا بر نقل ديگر " يسار بن غلياض " او را به قتل رسانده است.


صفحه 69

و " ابن عساكر " از گفتار " ابن كثير " در " تاريخ " خودش نقل كرده 175:7 كه مردى از " كنذه مصر " ملقب به " حمار " كه كنيه اش " ابو رومان " بوده آمده و با يك حربه او را زد، در حالى كه شمشير خود را از نيام كشيده و بدست گرفته بود. " قتاده " مى گويد: نام اين مرد، " رومان " بود و ديگرى گويد رنگ صورتش سرخ و سفيد بود. و گفته اند نامش " سودان بن رومان مرادى " بود و از " ابن عمر " نقل شده كه گفته است: نام قاتل عثمان، " اسود بن حمران " است.

و " ابن كثير " در " تاريخ " خود 198:7 مى نويسد: " اما اينكه بعضى از مردم مى گويند كه يكى از صحابه او را تسليم كرده و راضى به كشتن شد، درست نيست، بلكه همه اين كار را ناپسند دانسته و از اين عمل بيزارى جسته و مرتكب اين عمل را نفرين كرده اند. اما برخى بودند كه اين كار را مى پسنديدند، همچون " عمار بن ياسر "، " محمد بن ابى بكر "، عمرو بن حمق " و ديگران ".

اكنون بايد ديد " پسر هند " چه بهانه اى داشت كه پس از يك نيزه كه " عمرو بن حمق " را هلاك كرد، امر كرد نه نيزه تمام بر او بزنند؟ و آيا در شريعت تعبدى است كه اجازه دهد كه با قصاص شونده برابر قصاص شده رفتار كنيد يا فقط مراد از قصاص كه همان اعدام باشد، اگر حاصل شد كفايت مى كند؟ شايد در نزد " فقيه بنى اميه "، اين جنايات تجويز شده، كه ما از آن آگاهى نداريم، و بر آن جنايات اضافه كنيد گرداندن سر او را از شهرى به شهرى، و او، اولين سرى است كه در اسلام او را گردانده اند.

نسابه " ابو جعفر محمد بن حبيب " در كتاب " المحبر " ص 490 مى نويسد:


صفحه 70

" معاويه، دستور داد سر بريده عمرو بن حمق خزاعى را كه مردى شيعى بود، بالاى نيزه در بازارها بگردانند، و عبدالرحمن ابن ام الحكم آنرا در جزيره گرفته بود. ابن كثير گويد: در شام و ديگر شهرها هم سر او را گرداندند و اين اولين سر بود كه آنرا گردانده اند. آنگاه معاويه سر او را به زنش آمنه دختر شريد فرستاد - در حاليكه او در زندان معاويه بود - و سر را در دامن او انداخت. او دستش را در پيشانى آن بگذشت و دهانش را بوسيد و گفت: مدتها او را از من جدا كرديد آنگاه كشته او را به من پس داديد، پس درود بر اين هديه اى باد كه نه دشمنى مى ورزيد و نه كسى او را دشمن مى داشت ".

آرى، اينها و امثال اينها، جناياتى است كه نمونه هاى آن در فقه اين " پسر جگر خواره " جايز شمرده مى شود. و اين جنايتى است كه نخست بار بر عموى گرامى پيامبر بزرگ يعنى " حمزه سيدالشهدا " وارد آمد و اين عمل پدر را پسرش " يزيد بن معاويه " نيز در باره پيشواى جوانان بهشت " حسين صلوات الله عليه " روا داشت. او و ياران بزرگوارش را با شنيع ترين وضعى كشت و سرهاى گرامى آن بزرگواران را بر بالاى نيزه ها در شهر ها بگردانيد و بدينسان نفرين و پستى ئى از خود در صفحه روزگار بجا گذاشت كه با گذشت روزگاران هرگز شسته نمى شود. و ننگى ببار آورد كه هميشه بر سرزبانها است.

با اينكه هرگاه در آنجاقصاصى مى خواست صورت بگيرد، اولياى دم يعنى فرزندان " عثمان " بايد قصاص مى كردند و هر گاه ولى دم از گرفتن خونش عاجز بود، وظيفه خليفه وقت بود كه از مو منان بر جانها يشان بيش از خودشان ولايت دارد.

خليفه در آن روز و پيش از آن هم، مولينا " امير المومنين على سلام الله عليه " بود اين كار در قلمرو او بود، " عمرو بن حمق " در اختيار او بود، وضع او را كاملا مى دانست، مراتب اخلاصش را مى ديد، هر گاه قصاصى لازم بود آن حضرت اجرا مى كرد، در راه خدا از ملامت ملامتگران نمى هراسيد، و در برابر عدل او دور


صفحه 71

و نزديك برابر بودند، در آن روز دست " على عليه اسلام " باز بود و " عمرو " مانند سايه كه از صاحب سايه پيروى مى كند در برابر " على عليه السلام " فرمانبردار بود.

و " معاويه " در آن روز يكى از افراد امت بود و قدرتى نداشت و هيچ حكمى از احكام شريعت متوجه او نمى شد. لكن كينه توزى او از " على عليه السلام " و دوستان حضرتش، او را وادار كرد كه در منجلاب و ورطه هلاك سرنگون گردد و خداوند انتقام آنها را سر انجام خواهد گرفت.

صيفى بن فسيل

" زياد " در دستگيرى ياران " حجر " خيلى كوشش بخرج داد. آنها فرار مى كردند و او هم هر چه مى توانست آنها را دستگير مى كرد. " قيس بن عباد شيبانى " نزد " زياد " آمده گفت: يكى از مردان، بنام " صيفى بن فسيل " از بزرگترين ياران " حجر " است كه خيلى طرفدار او ست. فرستاد تا او را آوردند. " زياد " به او گفت: اى دشمن خدا، عقيده ات در باره " ابو تراب " چيست؟ او گفت " ابو تراب را نمى شناسم. گفت او را من بشناسانم. آيا " على بن ابيطالب عليه السلام " را نمى شناسى؟

گفت بلى. پس گفت: او همان " ابو تراب " است. گفت: نه چنين نيست، او پدر " حسن و حسين " عليه السلام است. رئيس شرطه گفت: " آيا امير او را ابو تراب مى خواند و تو تكذيب مى كنى و مى گويى نه؟ امير، چيزى را تكذيب بكند، من تكذيب مى كنم و همچنان كه او چيزى را باطل بداند من باطل بداند من باطل مى شمارم. " زياد " به او گفت: " اين خود گناه بزرگى است كه مرتكب مى شوى، عصاى مرا بياوريد ". عصا را آوردند.

پس گفت: عقيده تو درباره" على " چيست؟ گفت: " بهترين سخنى كه درباره بنده اى از بندگان خدا بگويند، من درباره على امير المو منين مى گويم ". گفت آن قدر او را از پشت گردن بزنيد، تا نقش زمين شود. چندان او را زدند كه نقش زمين شد. سپس گفت: از او دست برداريد. و خطاب به او گفت: اى مرد، درباره على چه مى گوئى؟ گفت: " بخدا كه هر گاه با تيغ و دشنه بدنم را قطعه قطعه كنى،


صفحه 72

همان خواهم گفت كه از من شنيدى ". گفت: يا او را لعنت بفرست، يا گردنت را مى زنم. گفت: پيش از آن گردنم را بزن كه من سعادتمند مى شوم و تو به شقاوت مى رسى. گفت: او را از اينجا برانيد و با آهن و زنجير بارش كنيد و بزندان بيفكنيد، سپس همانند " حجر "و يارانش كشته شد.

" امينى " مى گويد: اين چه جنايت بزرگى است كه در حق چنين كسى معمول مى شود كه جز به خدا و دين رسالت معتقد نيست و امام بر حق را مهر مى ورزد و هيچ گناهى كه مستوجب چنين عقوبتى شود ندارد، عقوبتى كه به اشاره " فرزند جگر خواره " بدست " پسر سميه " انجام گرفت. گناه او فقط اين بود كه در برابر ولايتى كه كتاب خدا به آن سفارش كرده و در سنت با سندهاى پى در پى تاكيد شده خضوع مى كرد. آيا خوددارى از لعن كسى كه خدا امر كرده از او پيروى كنند و خدا او را تطهير و تقديس نموده، موجب حبس و قتل است؟ من نمى دانم.

آن زنازاده " و كسى كه او را بر حكومت شهر ها گماشته است، مى دانند و اين همه بخاطر كينه سخت اينان بر " صاحب ولايت كبرى " بوده است كه وادارشان كرد خون هر كسى را كه روى بخدا آورده و نكوكارى پيشه كرده است بريزند. سرانجام كارها بسوى خدا است.

قبيصه بن ضبيعه

" زياد "، رئيس شرطه خود " شداد بن هيثم " را مامور كرد كه " قبيصه پسر ضبيعه پسر حرمله عبسى " را دستگير نمايد. او " قبيصه " را از قبيله اش خواست. او نيز شمشيرش را در دست گرفت. " ربعى بن حراش بن جحش عبسى " و مردانى از قبيله اش پيش او آمدند تا با فرستاده " زياد " بجنگند. اما فرستاده " زياد " گفت: تو اى " قبيصه "، خون و مالت در امان دادند، چرا مى جنگى؟ اصحابش به او گفتند: حال كه امان دادند، چرا مى جنگى و ما را هم به جنگيدن وادار مى كنى؟ گفت: واى بر شما، اين " پسر آن زنازاده "


صفحه 73

است كه هرگاه بر من دست يابد، هرگز از دست اورهايى ممكن نيست و سرانجام مرا مى كشد. اهل قبيله گفتند: چنين نيست. آنگاه وى دست خود را در دست آنان قرار داد و آنها او را پيش " زياد " وردند. او گفت: " بشتابيد، كار او را تمام كنيد، چرا گرفتارى مرا بيشتر مى كنيد؟ من چگونه مى توانم كسى را آزاد كنم كه فتنه ها بر مى انگيزد و بر فرمانروايان حمله مى كند؟ " گفت: " من فقط از روى امانى كه به من دادند پيش تو آمدم ". زياد گفت: " او به زندان بيندازيد " و سرانجام با ياران " حجر " كشته شد.

عبدالله بن خليفه

" زياد "، " بكير بن حمران احمرى " را فرستاد تا " عبدالله بن خليفه طائى " را دستگير كند، چرا كه او را با " حجر " ديده بود. گروهى را به جستجوى او گماشتند، تا او را در " مسجد عدى بن حاتم " يافتند و از آنجا بيرون كردند. وقتى كه مى خواستند او را بيرون بياورند، او با عزت نفسى كه داشت خود دارى كرد،پس با آنها به جنگ برخاست. پس به او آنقدر سنگ انداختند تا بيفتاد. خواهرش " ميثاء " فرياد زد: اى قبيله " طى " آيا پسر خليفه را تسليم مى كنيد؟ زبانتان را باز كنيد و نيزه هاتان را بكار گيريد. " احمرى " كه اين فرياد را شنيد، ترسيد كه قبيله " طى " جمع شوند و او رابكشند. لذا فرار كرد. گروهى از زنان " طى " بيرون ريختيد و او را در خانه اى بردند و " احمرى " از آنجا فرار كرد تا به نزد " زياد " رسيد و گفت كه قبيله " طى " بر سر من ريختند و نتوانستم با آنها روبرو شوم، لذا پيش تو آمدم. زياد پيش " عدى " كسى فرستاد، در حالى كه او در مسجد بود. او را به زندان افكند، چرا كه از جاى " عبدالله " خبر داشت. " عدى " گفت: من چگونه كسى را پيش تو بياورم كه مردم او را كشته اند؟ گفت: بياوريد تا بكشندش. او بهانه آورد و گفت: من نمى دانم كجا است و چه كار مكند پس او زندانى كرد.

ديگر از اهالى " مصر "، از قبيله " يمن " و " مضر " و " ربيعه " كسى نماند


صفحه 74

مگر اينكه او را گرفته و پيش " زياد " مى آوردند و باز جوئى مى كردند و در مورد " عبدالله " مى پرسيدند، تا اينكه " عبدالله " خارج شد و مدتى در ميان قبيله " بحتر " پنهان گرديد. " عبدالله " به " عدى " پيام فرستاد كه هر گاه دوست دارى من بيايم و با تو پيمان ببندم. " عدى " در پاسخ گفت: " بخدا هر گاه تو زير پاهاى من بودى هرگز قدم از روى تو بر نمى داشتم و از تو نمى گذشتم ". زياد، عدى را خواست و به او گفت: " من ترا آزاد كردم به شرطى كه او را به كوفه ببرى و در ميان كوههاى " طى " اقامت كنيد. او موافقت كرد، آنگاه بر گشت و به " عبدالله بن خليفه " پيغام داد: " خارج شو كه هر گاه ببينم خشم او فرو نشسته است، با او صحبت مى كنم تا از تو دست بردار شود، انشاء الله ". سپس بطرف دو كوه " طى " بيرون آمد و پيش از مرگ " زياد " در آنجا وفات كرد.

گواهى دروغ بر عليه حجر

زياد، دروازه نفر از اصحاب حجر بن عدى را در زندان جمع كرد. و نيز روساى محله ها را احضار كرد كه عبارت بودند از: " عمرو بن حريث " رئيس محله " اهل المدينه "، " خالد بن عرفطه " رئيس محله " تميم " و " همدان "، " قيس بن وليد " رئيس محله " ربيعه " و " كنده "، و " ابو برده بن ابى موسى " رئيس محله " مذ حج " و " اسد "، اينها همگى شهادت دادند كه " حجر " گروهها را دور خود جمع كرده و شتم خليفه را آشكار كرده و به جنگ " اميرالمو منين " برخاسته و بر آن است كه اين مقامات جز در صلاحيت " خاندان ابوطالب " نيست و مطالبى در معذور بودن " ابوتراب " و لزوم مهربانى بر او و دورى از دشمنان آن حضرت بيان داشته است. و چنان وانمود كردند كه اين اشخاص همگى حامل راى و پيام همه طوايفى هستند كه رياست آنها را بر عهده دارند.

" زياد " در گواهى شاهدان نظر كرد و گفت: " گمان نمى كنم كه اين گواهى قطعى باشد و دوست دارم كه شاهدان بيش از چهار نفر باشند ". از اين رو


صفحه 75

مردم را دعوت كرد تا بر عليه " حجر " شهادت بدهند: " زياد " گفت: " يك چنين شهادتى است كه سزاوار است همگى گواهى بدهيد. بخدا سوگند كه در بريدن رگ گردن اين خائن احمق خواهم كوشيد ". " عثمان بن شر حبيل تيمى " برخاست و بعنوان نخستين شاهد گفت كه نام مرا بنويسيد. " زياد " گفت: " از قريش شروع كنيد و آنگاه اسامى كسانى را كه مى شناسيم، بنويسيد ". بدين ترتيب، هفتاد نفر بر عليه "حجر " شهادت دادند. آنگاه " زياد " حكم كرد: " دوستان على را هر جا يافتيد، بيفكنيد مگر كسانى كه در عقيده شان شكى نداريم ". و تعدادى را كه بالغ بر چهل و چهار نفر بودند، فراهم كردند كه " عمر بن سعد ابى و قاص "، "شمر بن ذى الجوشن " " شبث ربعى " و " زجر بن قيس " از آن جمله بودند.

از جمله كسانى كه در اين گواهى شركت كردند، " شداد بن منذر " برادر " حضين " است كه به " ابن بزيعه " معروف بود و در متن شهادت خود چنين نوشته بود:" شهادت ابن بزيعه " زياد گفت: " آيا اين شخص پدر نداشت كه نام او نيز نوشته شود؟ او را از شاهدان خارج كنيد ". گفتند: " او همان اخوالحضين پسر منذر است ". زياد گفت: " نسبت پدرى را هم در شهادت بنويسيد " و چنين نوشتند.

اين جريان به گوش " شداد " رسيد. گفت: " بر اين زنا زاده تاسف مى خورم.

آيا مگر مادرش معروفتر از پدر نيست كه او را بنام مادرش مى خوانند؟ بخدا كه همه جا او را به نام مادرش سميه نسبت مى دهند ".

در ميان شاهدان، نام " شريح بن حارث " و " شريح‏ بن هانى " نيز ديده مى شد.

" شريح بن حرث " مى گويد: " از من درباره على عليه السلام پرسيدند. گفتم: آيا چنين نيست كه على عليه السلام روزه بگيرد، شب خيز، و عابد بود؟ " " شريح بن هانى " نيز مى گويد: " به من گفتند كه متن گواهى من قبلا نوشته شده است. من بلافاصله تكذيب و اين كار را محكوم كردم ". او نامه اى توسط " وائل بن حجر " به " معاويه


صفحه 76

فرستاده و در آن نوشته بود: " من آگاه شدم كه شهادت مرا زياد نوشته است، در حالى كه من شهادت مى دهم كه حجر از كسانى است كه نماز مى گزارد، زكات مى دهد، پيوسته حج و عمره بجاى مى آورد، امر بمعروف و نهى از منكر مى كند و تجاوز به خون و مالش بر همه حرام است. اكنون هرگاه بخواهى او را بكش و اگر خواهى آزادش كن ". " معاويه " كه اين نامه را خواند، گفت: " اين شخص به اعتقاد من خواسته است كه از شهادتى كه گرفته ايد خود را كنار بكشد ".

از جمله كسانى كه در غياب او شهادتنامه بر عليه " حجر " به نامش نوشته بودند، " سرى بن وقاص حارثى " بوده است.

"امينى " مى نويسد: اين شهادتهاى دروغ را فقط كسى فرزند مادرش يا فرزند پدرش بود، جمع آورده و از مردمانى صالح و نيكوكار كه به صراحت اين شهادتها را تكذيب كرده اند در آن به دروغ ياد شده است، همچون " شريح بن حرث "، " شريح بن هانى " و كسانى كه در اين پايه بوده اند، و درست بر خلاف شهادت اينها شهادتنامه تنظيم كرده اند. گروهى بودند كه حتى از زمان و مكان شهادت خبر نداشتند، لكن سرانجام دروغى كه بنام آنها ساخته بودند، و درست بر خلاف شهادت اينها شهادتنامه تنظيم كرده اند. گروهى بودند كه حتى از زمان و مكان شهادت خبر نداشتند، لكن سرانجام دروغى كه بنام آنها ساخته بودند، آشكار شد. كسانى از قبيل " ابن وقاص حارثى "، از اين گروه بودند. در برابر اين مردان، گروهى هم بودند كه كار بيخردى و آشفتگى شان بجائى رسيده بود كه اين گواهيهاى دروغين را آسان مى شمردند و شهادت دروغ مى دادند تا مجريان امور، خون مردم را بريزند. اينان كسانى بودند كه نه در اسلام گامى برداشته بودند و نه سابقه اى از آنها در دست بود. كسانى مثل: " عمر بن سعد "، " شمر بن ذى الجوشن "، " شبث بن ربعى " و " زجر بن قيس " از اين طايفه بودند كه شهادتهاى دروغين را فرياد كشيدند.

بيهوده نيست كه آن زنازاده تبهكار، اين دورغ زنان را با او صافى‏مانند " برگزيدگان و اشراف مصر "، و " بزرگان دين و تقوى " مى ستود، در حالى كه خود " معاويه حقيقت احوال را بهتر از همه مى دانست. اما شهوت و هوى نفس او را بر آن داشت


صفحه 77

كه اين همه شهادتهاى دروغ را تحسين كند و بر عليه " حجر " و ياران صالح و پرهيزكار او اقدام كند و بدينسان اصول صلاح و تقوى را زير پا بگذارد و از ارتكاب هيچ عمل ناپسنديده در اين راه باكى نداشت، كه به خدا پناه بايد برد.

حركت دادن حجر و يارانش به طرف معاويه و قتلگاهشان

" زياد "، " حجر بن عدى " و يارانش را بدست " وائل بن حجر حضرمى " و " كثير بن شهاب " سپرد و دستور داد آنها را به شام ببرند. آنها را شبانه خارج كردند و وقتى كه به " جبانه عرزم " رسيدند، " قبيصه بن ضبيعه عبسى " كه، نگاهش به خانه خود در " جبانه عرزم " افتاد و دخترانش را ديد، به " وائل " و " كثير " گفت كه اجازه دهيد تا من به اهلبيت خود وصيتى كنم. اجازه اش دادند.

وقتى كه به آنها نزديك شد، همگى گريه مي کردند. ساعتي ساکت شد. سپس به آنها گفتم: شما هم ساکت شويد. آنگاه چنين گفت:

" از خداي عز و جل بترسيد و همگي شكيبا باشيد. و من از خداوند يكى از دو پيروزى را انتظار دارم: يا شهادت كه خود سعادت بزرگى است، و يا اينكه به سلامتى باز خواهم گشت، آن خدا است كه شما را روزى مى دهد و مرا در باره مخارج شما كفايت مى كند، او زنده اى است كه نمى ميرد، اميدوارم خداوند شما را وا نگذارد و مرا نيز در بين شما نگهدارد ".

سپس باز گشت و همه قبيله و خاندانش دست به دعا، عافيت او را از خدا آرزو كردند. آنگاه حركت كردند تا به " مرج عذراء " در نزديكى " دمشق " رسيدند، در حالى كه دوازده نفر بودند، بدين قرار: " حجر بن عدى "، " ارقم بن عبدالله " " شريك بن شداد "، " صيفى بن فسيل "، قبيصه بن ضبيعه "، عاصم بن عوف "، " ورقاء بن سمى "، " كدام بن حيان، عبدالرحمن بن حسان "، " محرز بن شهاب " و " عبدالله بن حويه ".

دو نفر ديگر را نيز زياد با " عامر بن اسود " همراه كرد كه جمعا چهارده


صفحه 78

تن شده، و در مرج عذرا زندانى شدند. پس " معاويه "، " وائل بن حجر " و " كثيربن شهاب " را خواست. وقتى كه آنها وارد شدند، نامه شان را گرفت و بر مردم شام خواند. در آن نامه چنين آمده بود:

" بسم الله الرحمن الرحيم، به بنده خدا معاويه پسر ابو سفيان، امير مو منان از زياد پسر ابو سفيان.

اما بعد: خداوند در پيشگاه امير المومنين‏بهترين آزمايش را فراهم كرده و دشمنان خود را به دست او گرفتار ساخته و كسانى ك كه به حقوق خدا تجاوز كرده اند، بدست او سپرده است، طاغوتيان زمان كه در راس آنها، حجر بن عدى قرار داشت و با امير مومنان به مخالفت بر خاسته بودند و بين مسلمانان تفرقه مى انداختند و جنگ را بر ما تحميل مى كردند. اينك خدا ما را برايشان پيروز گردانيد و مسلط كرده. من بر گزيدگان مردم مصر و برجستگان و اشراف‏آنها را كه به داشتن خرد و دين شهره بودند، فراخواندم و همگى بر عليه اين ياغيان شهادت دادند و آنچه را ديده و آگاه شده بودند، بيان داشتند. اينك آن مخالفان را به پيش امير مومنان آورده ام و گواهى مردم با صلاحيت و برگزيده مصر را كه در زير اين نامه آمده است تقديم مى دارم ".

هنگامى كه " معاويه " اين نامه و شهادت شاهدان را خواند، گفت: " درباره اين كسان، كه آشنايان و طايفه خودشان عليه آنها اينچنين شهادت دادند، چه بايد كرد؟ ".

" يزيد بن اسد بجلى " اظهار داشت: به اعتقاد من، آنها را در روستاهاى شام بپراكنيد كه مردم آنجا خودشان به خدمتشان مى رسند. " معاويه " به " زياد " چنين نوشت: از داستان حجر و يارانش و شهادتنامه هايى كه بر عليه آنها فراهم شده بود آگاه شدم، و در كارشان مطالعه كردم، گاهى بنظر من ميرسد كه كشتن اينان بهتر از آزاد كردنشان است و گاهى معتقد مى شوم كه عفوشان بهتر از


صفحه 79

از قتلشان است. والسلام ".

در پاسخ اين نامه، " زياد " با " يزيد بن حجيه تميمى " چنين نوشتند:

" اما بعد، نامه شما را خواندم و نظرتان را درباره حجر و يارانش دريافتم، و در اينكه كار ايشان بر شما مشتبه شده در شگفت ماندم. در حالى كه بر عليه اين كسان، اشخاصى شهادت داده اند كه از خودشان هم به احوال آنها آگاهتر هستند. پس هر گاه در مصر شما را نيازى هست، ديگر حجر و يارانش را بر من باز نگردان ".

"يزيد بن حجيه " آنها را حركت داد، تا به " عذراء " رسيد، گفت:

" اى مردان، بخدا سوگند، من ديگر راهى جهت آزادى و تبرئه شما جز كشتن نمى بينم، چرا كه دستور دارم شما را بقتل برسانم. پس كارى بكنيد كه نفع و سود شما در آن باشد و من بتوانم در آزادى شما سخن بگويم ".

" حجر " چنين گفت: " به معاويه بگو ما بر بيعت خود پايداريم و هرگز آن را نخواهم شكست. فقط كسانى بر عليه ما شهادت داده اند كه دشمنان و بدانديشان بودند ".

" يزيد " اين نامه را به " معاويه " رساند و اظهارات " حجر " را به او اطلاع داد. " معاويه " گفت: " در نظر ما زياد راستگوتر از حجر است " " عبدالرحمن بن ام حكم ثقفى " گفت: " آنها را تكه تكه كنيد " " معاويه " گفت: " اين موضوع را آشكارا نگو كه سالمترى ".

مردم شام براه افتادند و فهميدند كه " معاويه " و " عبدالرحمن " چه مى گويند. " نعمان بن بشير " را آوردند و اظهارات " پسر ام حكم " را به او گفتند. " نعمان بن بشير " را آوردند و اظهارات" پسر ام حكم " را به او گفتند. " نعمان " گفت: " همگى كشته مى شوند ".

" عامر بن اسود عجلى " در عذراء بود و مى خواست احوال آن دو مرد را كه " زياد " پيش او فرستاده بود تا به " حجر " بپيوند، به " معاويه " بگويد.


صفحه 80

وى نزد " معاويه " آمد. هنگامى كه خواست از برابر " حجر " بگذرد، " حجر " برخاست، با همان بندهاى خود به طرف او آمد و گفت: " اى عامر، اين سخنان را از من به معاويه برسان كه خونهاى ما بر او حرام است. به او بگو كه ما با او آشتى و امان هستيم. از خدا بترسد و در كار ما دقت كند " و اين اظهارات را چند بار تكرار كرد.

" عامر " كه به حضور " معاويه " رسيد، نخست گزارش آن دو مرد را رساند.

" يزيد بن اسد بجلى " بپاى خاست و بخشيدن آن دو مرد را پيشنهاد كرد. " جرير بن عبدالله " ضمن نامه اى در باره اين دو مرد نوشته بود: " اين دو نفر از خاندان من و از اهل جماعت هستند و بهترين راى و عقيده اين است كه سخن چين بد گمانى، در باره آنها پيش زياد سخن چينى كرده و اينها از كسانى هستند كه هرگز در اسلام بدى نكرده اند و هيچ كار خلافى عليه خليفه انجام نداده اند كه به حالشان سودى داشته باشد و يا بهره اى گرفته باشند ". " معاويه"به خاطر او و " يزيد بن اسد " آنها را بخشيد.

" وائل بن حجر " درباره " ارقم " عفو خواست. در نتيجه ارقم را آزاد كردند.

" ابو الاعور "، " عقبه بن اخنس " را وساطت كرد، پس بخشيده شد.

" حمزه بن مالك همدانى " درباره " سعيد بن نمران " وساطت كرد، و " معاويه " او را بخشيد.

" حبيب بن مسلمه " آزادى " عبدالله بن حويه تميمى " را خواست و او نيز آزاد شد.

" مالك بن هبيره " برخاست و بخشودگى " حجر " را خواست، اما " معاويه " نپذيرفت و خشمگين شد و در خانه اش نشست. " معاويه " " هد به بن فياض قضاعى " را كه از فرزندان " سلامان بن سعد " بود، و " تحصين بن عبدالله كلابى " " و ابو شريف بدى " - و به روايت اغانى، " ابو حريف بدرى " - را فرستاد و موقع


صفحه 81

عصر پيش آنها آمدند.

" خثعمى "، وقتى كه " اعور " را ديد كه مى آيد، گفت: " نيمه اى از ما كشته و نيمه اى آزاد مى شوند ".

" سعيد بن نمران " گفت: " خدايا مرا از كسانى قرار بده كه آزاد مى شوند و از من راضى باش ".

" عبدالرحمن بن حسان عنزى " گفت: " خدايا مرا از كسانى قرار بده كه بخاطر خوارى شان گرامى مى دارى و از من خشنود باش. چقدر موقعيتها كه خود در معرض كشتن قرار داده ام و خدا نخواسته است كه كشته شوم ".

اينجا بود كه فرستاده " معاويه "، دستور او را كه گفته بود " شش نفرشان آزاد و هشت نفرشان كشته شوند " ابلاغ كرد. نمايندگان " معاويه " به آنها چنين گفتند:

" ما ماموريت داريم كه پيشنهاد كنيم از على تبرى جوئيد و او را لعن كنيد.

هر گاه چنين كرديد، شما را آزاد كنيم و گرنه خواهيم كشت، و اميرالمومنين بخوبى مى داند كه خونهاى شما بمناسبت شهادتهايى كه اهالى محل تان بر عليه شماداده اند، حلال است. جز اينكه او از گناه شما - در صورتى كه از اين مرد تبرى كنيد - مى گذرد و ما آزادتان مى كنيم ".

همگى گفتند: " ما اين كار نكنيم " پس دستور دادند كه به زنجير ها بسته شوند و گورهاشان كنده شود و كفنهايشان حاضر شود. آن شب همگى به نماز برخاستند.

صبح كه شد، ياران " معاويه " گفتند:اى مردان، ما ديشب ديديم كه نمازهاى طولانى و دعاهاى نيكويى داشتيد. به ما بگوئيد كه در باره عثمان چه مى گوئيد؟

گفتند: او اول كسى است كه در حكومت ستم كرده است و به غير حق عمل كرد ".

اصحاب " معاويه " گفتند: " اميرالمو منين شما را بهتر مى شناسد ". بعد به طرف آنها بلند شدند و گفتند: " آيا از اين مرد (مراد، على عليه السلام است) تبرى


صفحه 82

مى كنيد يا نه " گفتند: " نه، بلكه او را دوست داريم ".

هر يك از ماموران، يكى از آنها را گرفت تا بكشد. " قبيصه بن ضبيعه " بدست " ابو شريف بدى " افتاد و " قبيصه " به او گفت: " بدترين افراد در بين قبيله تو و قبيله من در امان است و تو مرا مى كشى. بگذار غير تو مرا بكشد ".

" حضر مى " او را گرفت و به قتل رساند و " قضاعى " هم دوستش را كشت.

" حجر " به آنها گفت: بگذاريد من دو ركعت نماز بخوانم. سوگند به خدا، هرگز وضو نگرفته ام، مگر آنكه دو ركعت نماز خوانده ام ". گفتند بخوان.

او نماز خواند. سپس باز گشت و گفت: " بخدا كه تاكنون نمازى كوتاهتر از اين نخوانده بودم. و هرگاه نبود كه شما خيال كنيد كه بخاطر ترس از مرگ نماز را طول مى دهم، هر آينه اين دو ركعت را طول مى دادم ". سپس گفت: " خدايا مااز تو درباره امت خود يارى مى خواهيم. مردم كوفه عليه ما شهادت دادند و مردم شام هم ما را مى كشند. بخدا سوگند كه هر گاه مرا بكشيد، من اول مسلمانى خواهم بود كه در وادى شام سلوك كرده و نخستين مردى از مسلمانان خواهم بود كه سگها بر او فرياد خواهند كرد ".

" هدبه اعور " پيش آمد، در حالى كه گوشتهاى زانوانش به لرزه افتاده بودند، گفت: " هرگز گمان نداشتم كه تو از مرگ نهراسى. من ترا آزاد مى كنم تا از دوست خود تبرى كنى " گفت: " چرا از مرگ نترسم، در حالى كه قبر خود را آماده و كفن خود را گسترده مى بينم و شمشير بالاى سرم بر كشيده اند.

بخدا من هرگاه از مرگ مى ترسم، سخنى كه خدا را به خشم آورد بر زبان نمى آورم ". آنگاه گفتند گردنت را خم كن. گفت: اين خونى است كه من هرگز به ريختن آن كمك نمى كردم ". آنگاه او را جلو آوردند و گردنش را زدند و يك يك افراد را بدينسان كشتند، تا آنكه هر شش نفر كشته شدند.


صفحه 83

خثعمى و عنزى، ياران حجر

" عبدالرحمن بن حسان عنزى " و " كريم بن عفيف خثعمى " گفتند: " ما را پيش امير المومنين " ببريد، تا درباره اين مرد همانند گفتار او سخن بگوئيم ".

آنها را نزد " معاويه " فرستادند و به وى خبر دادند. گفت: " آنها را نزد من بياوريد ". پس به سوى " حجر " رو كردند. " عنزى " به او گفت: " اى حجر، دورى مكن، و آرامگاه تو دور نيست، توچه يار خوبى به اسلام بودى " و " خثعمى " نيز مثل او اظهاراتى كرد، سپس آنها گذشتند و " عنزى " به اين شعر تمثل كرد:

كفى بشفاه القبر بعدا لهالك و بالموت قطاعا لحبل القرائن

و " خثعمى " كه وارد شد، به او چنين گفت: " الله الله اى معاويه! تو سر انجام از اين خانه ناپايدار به سراى آخرت خواهى شتافت، و در اين كشتن، مسوليت خواهى داشت، تو چرا خون ما را مى ريزى؟ ".

" معاويه " گفت: " درباره على عقيده ات چيست؟ " گفت: " همان چيزى را مى گويم كه تو ادعا مى كنى، يعنى آيا تو از دين على كه به آئين بر حق خدا بود تبرى مى كنى؟ ". "معاويه " ساكت شد و نخواست جوابى بدهد.

در اين حال، " شمر بن عبدالله خثعمى " برخاست و پيشنهاد كرد " معاويه " او را آزاد كند. " معاويه " گفت: " بخاطر تو آزاد مى كنم، لكن يك ماه نگه مى دارم " سپس او را زندانى كرد و هر دو روز يكبار او را مى خواست و باوى صحبت مى كرد.

سرانجام او را آزاد كرد، بشرط آنكه مادام كه حكومت بدست " معاويه " است نبايد وارد " كوفه " شود. آنگاه به "موصل " مى آمد و مى گفت: اگر " معاويه " مى مرد، وارد شهر مى شدم. وى يك ماه پيش از مرگ معاويه وفات يافت.


صفحه 84

سپس " عبدالرحمن بن حسان " را آوردند. " معاويه " بدو گفت:

" بگو به بينم اى برادر ربيعه، درباره على چه مى گوئى؟ " گفت: " مرا رها كن و از من مپرس كه اين براى تو بهتر است ". گفت: " بخدا سوگند كه ترا آزاد نمى كنم تا درباره‏على سخن بگوئى " " عبدالرحمن " گفت: " گواهى مى دهم كه على از كسانى بود كه خدا را همواره ياد مى كرد، همواره امر به معروف و نهى از منكر مى نمود و از مردم در مى گذشت ". " معاويه " گفت: درباره عثمان چه مى گوئى؟

گفت: " او نخستين كسى است كه باب ستم را گشود و درهاى حق را بست ". گفت: " خودت را به كشتن دادى ". گفت: " بلكه در وادى محشر، تو خودت را به كشتن دادى نه ربيعه - يعنى كه در آنجا از قبيله او كسى نيست كه چنين سخن بگويد - آنگاه معاويه نماينده اى بطرف " زياد " فرستاد و نوشت: " اما بعد، اين عنزى بدترين كسى است كه من مى فرستم. آن كيفرى را كه شايسته اوست، در حق او معمول بدار، و به بدترين وضع ممكن او را بكش. " وقتى او را پيش " زياد " آوردند، او را به ناحيه " قس الناطف " فرستاد و در آنجا زنده بگورش كردند.

كسانى از ياران حجر، كه با او كشته شدند عبارتند از:

" شريك بن شداد حضرمى "، " صيفى بن فسيل شيبانى "، " قبيثه بن ضبيعه عيسى "، " محرز بن شهاب منقرى "، " كدام بن حيان عنزى " و " عبدالرحمن بن حسان عنزى ".

و گروهى از ياران حجر كه آزاد شدند عبارتند از:

" كريم بن عفيف خثعمى "، " عبدالله بن حويه تميمى "، " عاصم بن عوف بجلى " " ورقاء بن سمى بجلى "، " ارقم بن عبدالله‏كندى "، " عتبه بن اخنس سعدى " و " سعد بن نمران همدانى ".

ماخذ اين فصل (معاويه و حجر بن عدى و يارانش - صفحه -) بدين قرار


صفحه 85

است: " اغانى " 2:16- 11، " عيون الاخبار " ابن قتيبه 147:1، " تاريخ طبرى " 141:6- 156، " مستدرك " حاكم 468:3، " تاريخ " ابن عساكر 84:4 و 459:6، " كامل " ابن اثير 202:3- 208، " تاريخ " ابن كثير. 49:8- 55.

" امينى " مى نويسد: " حجر بن عدى " چه كسى بود و ياران او چه كسانى بودند و هدف و آرمانشان از اين خطرات و مبارزات چه بود؟ چه گناهى داشتند كه اينچنين كشته شدند؟ چرا اينگونه بر آنها هتك حرمت شد، و بند هاى حياتشان گسسته شد؟ نه مگر همگى مسلمان بودند؟

" حجر بن عدى " از عادلان صحابه بشمار مى رفت يا يكى از عدول صحابه و راهب و پارساى اصحاب محمد صلى الله عليه و اله و به تعبير " حاكم "، او از بزرگان صحابه بود و در سنين كودكى - آنگونه كه از روايت " استيعاب " 135:1 بر مى آيد - يك شخص مستجاب الدعوه بود و بنا بنوشته " ابن سعد " يك ثقه معروف بود.

" مرزبانى " مى گويد: " او به حضور رسول الله صلى الله عليه و اله شرفياب شد. وى از بندگان خالص خدا و شخصى پارسا بو د و در حق مادرش خيلى خدمت كرد و بسيار نماز خواند و بسيار روزه دار بود ".

"ابو معشر" نوشته است: " او عابدى بود كه هيچ حدثى به او دست نمى داد مگر اينكه بيدرنگ وضو ميگرفت و هيج وضو نميگرفت مگر آنكه بدنبال آن دو ركعت نماز مى خواند " و چنانكه در " شذرات " آمده، " مراتب دوستى و


صفحه 86

خدمتگذارى و جهاد و عبادت او مشهور بود " او داراى كرامت و مقام استجابت دعا و همواره در برابر خدا تسليم بود.

" ابن جنيد " در كتاب " الاولياء " روايت كرده است: " حجر بن عدى را جنابت دست داد. به نگهبان خود در زندان گفت: آب خوردن مرا بدهيد، تا با آن تطهير كنم و جيره فردايم را ندهيد. نگهبان گفت: مى ترسم كه از تشنگى بميرى و معاويه مرا بكشد. مى گويد دعا كرد و خداوند از آسمان ابرى فرستاد و باران بريخت و او بقدر نياز خود از آب آن گرفت. يارانش به او گفتند دعا كن خدا ما را آزاد كند. پس او گفت: خدايا به ما خير عطا كن".

عائشه گفت: " بخدا تا آنجا كه من مى دانم، او مرد مسلمان و مرد حج گزار و عمره گزارى بود " و به " معاويه " گفت:،" آيا حجر و ياران او را كشتى؟ بخدا كه به من خبر رسيده است و آگاهى يافته ام كه در عذراء، هفت نفر كشته مى شوند و به تعبير گروهى - خداوند و ساكنان آسمان از كشتن آنان بخشم در آيند ".

مولا نا امير المومنين عليه السلام فرموده است: " اى مردم كوفه، هفت تن از برگزيدگان شما را در عذراء مى كشند كه مثل آنان مانند داستان اصحاب اخدود است " و در عبارتى ديگر آمده: " حجر بن عدى و ياران او همچون اصحاب اخدود مى باشند و دشمن نداشتند از ايشان، جز اينكه بخداى عزيز حميد ايمان آورده باشند ".


صفحه 87

و در نامه كه امام حسين سبط عليه السلام به " معاويه " نوشته، چنين آمده است:

" آيا تو قاتل حجر و اصحاب پارساى او نبودى؟ كسانى كه بدعتها را مى كوبيدند و امر به معروف و نهى از منكر مى كردند، و تو پس از آنكه با آنها پيمان هاى سخت و عهد هاى استوار بستى، جسارت بر خداوند و سبك داشتن پيمان را به حدى رساندى كه همه آنها را از روى ظلم و دشمنى به قتل رساندي؟

آيا تو همان قاتل عمرو بن حمق نيستى كه عبادت و طاعت، تن او را فرسوده ‏بود و پس از پيمانى كه با او بستى، باز او را كشتى و جنايتى كردى كه هرگاه آهوان خبر مى شدند، از كوهها سرازير مى گشتند؟

آيا تو همان قاتل حضرمى نيستى، كسى كه زياد درباره او بر تو نوشته بود:

او بر دين على كرم الله وجهه است؟ در حالى كه دين على، همان دين عموزاده اش پيامبر صلى الله عليه و اله است، دينى كه تو ادعاى رهبرى آن را دارى و بر مسند آن تكيه زده اى، و بزرگترين‏شرف و افتخار تو و نياكان تو همين انتساب به پيغمبر بود كه خداوند تكلف و سختى دو بار كوچ سالانه رحلت تابستان و زمستان را به (بركت) ما، از شما مكيان برداشت به جهت منتى كه خداى تعالى بر شما دارد ".

اين " حجر " و ياران اوست، اما هدف اين بنده صالح و پيروانش در تمام موقعيتها جز نيكوكارى و نهى از منكر و بازداشتن از لعن على - سلام الله عليه - بر بالاى منابر چيزى نبود. و اين جر مى بود كه هر كس مرتكب مى شد، كارگزاران " معاويه " بر صورت او خاك مى پاشيدند. و بر امام منصوب و بر حق، على عليه السلام و پيروانش سخت مى گرفتند و جز اين تقصيرى نداشتند كه ماموران " معاويه " در جامعه اينهمه فساد ببار آوردند و سلطه اسلام و عظمت مسلمانان را شكست دادند، و " حجر " كه پيشواى


صفحه 88

قبيله خود بود مى گفت: " آگاه شويد من بر بيعت خود پايدارم و نه آن را عوض مى كنم و نه فسخ و باطل مى گردانم. خدا و مردم اين را از من شنيده اند ".

و به " يزيدبن حجيه " گفت: " به معاويه بگو كه ما بر بيعت خود هستيم و آنرا باطل و دگرگون نمى كنيم، و اين شهادتنامه هايى كه بر عليه ما اقامه شده ساخته دشمنان و بدانديشان ما است ".

و پيوسته مى گفت: " من هرگز از اطاعت كسى سرباز نزدم و ميان مردم، تفرقه ايجاد نكردم و بر بيعت خود استوار مى باشم ". و آنگاه كه او را بر معاويه، وارد ساختند، او را به امير مو منان تهنيت گفت.

صلاحيت و ايمان اين مرد و يارانش، بر كسى پوشيده نبود، حتى بر امثال " مغيره " كه از فرومايگان و متعصبان مامورين " معاويه " و يارانش به شمار مى رفت، " مغيره " اى كه سخت با شيعيان على عليه السلام دشمنى مى ورزيد. اين شخص، وقتى كه شكنجه و كيفر دادن " حجر " را به او پيشنهاد كردند، گفت: دوست ندارم كه در كشتن مردم اين شهر، از كسى شروع كنم كه برگزيده همگان است و در نتيجه آنان به سعادت برسند و من شقاوت يابم و سرانجام معاويه در دنيا به عزت برسد و مغيره در آخرت به ذلت برسد ".

و چنانكه در " مستدرك " 470:3 نقل شده: اصحاب معاويه در آخرين شب زندگى اين افراد ديده بودند و از تحسين و بزرگداشت اخلاصشان نتوانسته بودند خوددارى كنند. لكن به اشاره معاويه به آنها پيشنهاد كرده بودند كه هر گاه على عليه اسلام را لعن و از او تبرى كنند در امان خواهند بود و آزاد مى گردند، و هيچيك از آنها اين پيشنهاد را نپذيرفته بودند و در راه دوستى و مهر على عليه السلام


صفحه 89

كشته شده بودند ".

و در سخنان امام سبط - " حسين بن على " سلام الله عليه - شنيده ايم كه خطاب به " معاويه " فرمود:

" آيا تو قاتل حضر مى نيستى، آن كسى كه زياد درباره او بر تو نوشت:

او بر دين على عليه السلام استوار است و گناهش جز اين نيست كه كسى را دوست مى دارد كه موالات او را خداوند در قرآن كريم با ولايت خود و ولايت رسول الله مقرون دانسته است ".

و ما نمى فهميم كه آيا در شريعت چنين چيزى هست كه خوددارى از مهر امام هدايت و دشنام بر او، موجب گرفتن امان، و الا مستوجب اعدام بايد شود، يا اينكه بر عكس، ولايت آن حضرت، فريضه ثابتى است كه هر كس بايد به اين ضرورت دين عمل كند، و در واقع ترك موالات بايد موجب كشتن شود و حال اينكه كشتن دوستان" على " عليه السلام گرامى ترين كار در نظر " معاويه " بود. و بيهوده نيست كه در روايت " ابن كثير " در تاريخش 54:8 مى خوانيم: " عبدالرحمن بن حارث به معاويه " گفت: آيا حجر بن ادبر را مى كشى؟ معاويه گفت: كشتن او در نظر من از كشتن صد هزار تن بهتر است.

آرى، ما نمى فهميم، لكن در فقه " معاويه " و در قاموس شهوات او چنين اعمالى روا است. او هر گز به نصيحت هيچ خير خواهى گوش نمى داد. و آنگاه كه " حجر " در زندان " عذرا " بود و معاويه با رايزنان خود به مشورت نشسته بود، " عبدالله بن زيد بن اسد بجلى " به وى گفت: " اى امير المومنان، تو رهبر مائى و ما رعيت تو، تو ركن مائى و ما ستون نگهدار تو، هرگاه عقاب كنى گوئيم سزاوار است و هرگاه ببخشائى گوئيم كار نيكو كردى، عفو به تقوى نزديكتر


صفحه 90

است و هر پيشوايى مسوول زير دستان خودش است ".

پس " حجر " و ياران پرهيز كارش و كسانى كه در تقوى و صلاح نظير ايشان و حاملان اسلام بودند و روى خوشى به حكومت اين خليفه و امارت اين سگان و سگ زادگان و... نشان نداده بودند و راضى نشده بودند كه كسانى مثل " زناكار ترين ثقيف، مغيره " و رها شده دامن او ر بسر بن ارطاه " و " پسر پدرش زياد " و " خليفه فرزند هند " به حكومت برسند، چه گناهى داشتند " اما " حجر " و يارانش كسانى هستند كه در پيمان خود با خدا پايدار بوده و آنچه را پيامبرش آورده، بخوبى پذيرفته بودند.

و چه درست فرموده است پيامبر صلى الله عليه و اله آنجا كه به " جابر بن عبدالله " فرمود:

" ترا به خدا مى سپارم از حكومت سفيهان ". " جابر " عرض كرد: " مراد از حكومت سفيهان چيست؟ " " فرمود: " فرمانروايانى كه پس از من مى آيند و هرگز به هدايت من گردن نمى نهند و از سنت من پيروى نمى كنند. كسانى كه دورغ آنها را تصديق و بر ظلمشان ياريشان كنند، از من نيستند و من نيز از آنها بدورم و با من وارد حوض كوثر نمى شوند. اما كسانى كه دروغ آنها را نپذيرند و آنها را در ستمشان يارى نكنند، با من خواهند بود و من نيز با آنها هستم و با من وارد حوض كوثر خواهند شد ".

و نيز پيامبر خاتم صلى الله عليه و اله فرموده است: " امت من بوسيله روسا و فرمانروايان سفيه و خود باخته قريش به هلاكت و فساد كشيده مى شود ".

از " كعب بن عجره " روايتى به پيغامبر اسلام مى رسد كه فرمود: فرمانروايانى خواهند آمد كه دروغگو و ستم پيشه خواهند بود. هر كس دورغ آنها را تاييد و بر


صفحه 91

ظلمشان كمك كند، از من نيست و من نيز از او بيزارم و در قيامت وارد حوض نخواهد شد. اما هر كس دروغ آنها را تصديق و ظلم ايشان را تاييد نكند، از من است و من نيز از او هستم و در قيامت با من خواهد بود ".

و نيز آن حضرت فرموده است: " فرمانروايانى بر شما حكم خواهند راند كه كارهاى روزمره، آنها را از نماز بموقع باز مى دارد، چندانكه وقت آن را به تاخير مى اندازند، اما شما نمازها را به هنگام ادا كنيد " و " پسر سميه "، از همان كسانى است كه نماز را به تاخير انداخت و چنانكه در جزء دهم ص 120 ياد شده،" حجر بن عدى " بر اين عملش او را نكوهش كرده است.

" معاويه " در برابر كشتن اين پاكان، هيچ عذرى نداشت كه ارائه كند و فقط به بهانه هاى بى اصل و واهى متشبث مى شد و در جواب ضد و نقيض صحبت مى كرد و مثلا مى گفت: " من كشتن آنها را به صلاح امت ديدم و ماندنشان مايه فساد امت بود. من معتقدم كه كشتن مردى كه به صلاح مردم منتهى شود، از زنده نگاه داشتن او كه مايه فساد مردم باشد بهتر است ". آيا صلاح مردم در وا داشتن آنها به لعن امير المومنين على عليه السلام و اظهار تبرى از او بود؟ و فساد امت، آيا در اين بود كه تبرى از على عليه السلام را ترك كنند؟ حال دقت كن و بينديش، شايد بتوان در غير شريعت اسلام ‏وجهى بر اين اعمال پيدا كرد!

و يا بهانه هايى نظير اين سخن را مطرح مى كرد كه: " من ايشان را نكشتم، بلكه آنها را كسانى كشتند كه بر عليه شان شهادت دادند " اينك شما از كيفيت اين شهادتهاى دروغ آگاه شديد و اينكه از طرف كسانى اقامه شده بود كه قابل


صفحه 92

اعتنا نبودند.

" معاويه "، خودش ماهيت اين گواهان و گواهيها را بخوبى مى دانست. ‏و با وجود انيهمه، خون مردم را مباح شمرد و اين گفتارها را سپرى در برابر طعنه منتقدان قرار داد. و براستى كه انسان، خودش بهتر از هر كس به چگونگى اعمالش آگاهى دارد، ولو اينكه عذرها بر انگيزد و بهانه ها جويد.

و يا همچون اين سخن " معاويه " كه گفته بود: " من در برابر اين گزارشهايى كه زياد به من نوشته و شدت عمل را در برابر اين گروه لازم ديده، چه مى توانستم بكنم؟ چرا كه اين گزارشها حاكى بود كه مى خواهند چنان تفرقه اى در قلمرو من بيفكنند كه ديگر هيچ چيز قادر به جبران آن نمىتواند باشد "

و همچنين " معويه " گفته بود: " پسر سميه مرا به اين كار واداشته است"خداوند دروغگو ولافزن را لعنت كند. آيا او عامل " زياد " بود يا " زياد " عامل و كارگزار او؟ تا كه با اشاره يك مامور، به چنين جناياتى دست بزند. و آيا جامعه دينى اجازه مى دهد كه خون پاكان و نيكان به گفته يك فاسق فرومايه ريخته شود؟

در حالى كه خدا مى فرمايد: " كسانى كه ايمان آورده ايد، هر گاه فاسقى خبرى آورد، نخست تحقيق كنيد، مباد كه از روى جهالت با مردمى روبرو شويد،و سپس بر كرده خويشتن پشيمان گرديد ".

اما " معاويه "، پس از آنكه " زياد " را به هوادارى " ابو سفيان " در آورد، او را واداشت كه هرگز از رضاى خاطر و هواى دل او عدول نكند تا بتواند آتش دل و كينه باطن خود را فرو نشاند، و لو اينكه فرسنگها از خطاب آيه شريفه بدور افتد و فاصله بگيرد.


صفحه 93

و همچنين " معاويه "، آنجا كه " عايشه " او را بمناسبت كشتن " حجر " ويارانش نكوهش كرد ه بود، در جواب گفته بود: " من و حجر را رها كنيد. در پيشگاه پروردگار همديگر را ملاقات مى كنيم ".

و نيز در جواب " عايشه " كه پرسيد: " آن حلم و بردبارى ابو سفيان، هنگامى كه حجر و يارانش را كشتى كجا رفت "؟ گفته بود: " در آن موقعيت، بردبارانى مثل شما از مجلس من غائب بوديد".

همه اين بهانه ها جز توهين به خدا و پيغمبرش چيز ديگرى نيست. آيا آن همه اندرزهاى قرآنى و شريعت محمدى صلى الله عليه و اله بسنده نبود كه او را از اين مايه خونريزى باز دارد، و از ريختن خون مومنان و پاكان مانع شود؟ آيا " معاويه‏در روز قيامت در برابر آيه شريفه: " و لا تقتلوا النفس التى حرم الله الا بالحق " (هرگز كسى را مكشيد كه خدا او را محترم داشته مگر آنكه مطابق حق باشد اسراء: 33 )با اين اظهارات پوچى كه مى كند، مى تواند از خود دفاع نمايد و چه جوابى آماده كرده است؟ همچنين پاسخ او در جواب آيات قرآن چيست؟

" و ما كان لمومن ان يقتل مومنا الا خطا و من يقتل مومنا متعمدا فجزاو جهنم خالدا فيها و غضب الله عليه و اعد له عذابا عظيما. " (هرگز فرد با ايمانى، يك شخص با ايمان را نمى تواند بكشد مگر آنكه به اشتباه و خطا باشد و هر كس مومنى را عمدا از پاى در آورد، كيفرش جهنم و در آن هميشگى است، خداى بر چنين كسى غضب و نفرين‏مى كند و كيفر سختى آماده كرده است - نساء: 92 و 93).

" ان الذين يكفرون بايات الله و يقتلون النبيين بغير حق و يقتلون الذين بامرون بالقسط من الناس فبشر هم بعذاب اليم " (آنانكه به آيات خدا كافر مى شوند و پيامبران را بغير حق مى كشند و كسانى را از مردم كه به داد و عدل دعوت مى كنند به قتل مى رسانند، بر آنها به عذابى دردناك مژده بده - آل عمران:21).


صفحه 94

" عباد الرحمن الذين يمشون فى الارض هونا " تا آنجا كه فرمايد: " و لا يقتلون النفس التى حرم الله الا بالحق و لا يزنون و من يفعل ذلك يلق اثاما " (بندگان خدا آنها يند كه در روى زمين بفروتنى و نرمى راه مى روند... و نمى كشند نفسى را كه خدا حرام كرده مگر بحق. و زنا نمى كنند و هر كه اين كار ناشايسته را مى كند، عقوبت خدا را مى يابد - فرقان: 68).

آيا براى " معاويه "، اين روايتى كه خودش از رسول الله صلى الله عليه و اله نقل كرد كه:

" هر گناهى را اميد است كه خداى ببخشايد، مگر كسى را كه كافر بميرد، يا مومنى را عمدا بقتل برساند " بس نيست؟ (" مسند " احمد 96:4).

آيا او با دست پليد خود به مولا امير المومنين عليه السلام ضمن نامه اى ننوشت ‏كه: من از رسول الله صلى الله عليه و اله شنيدم كه مى فرمود: هر گاه ساكنان صنعا و عدن همگى بر كشتن يك فرد از مسلمانان جمع شوند، خداوند همه آنها را به آتش سر نگون مى كند؟ ".

نه مگر " ابن عمر " روايت كرده كه پيغمبر صلى الله عليه و آله فرموده است: " مادام كه دست مو من به خون حرامى آلوده نشده، اميد است كه دينش را نگاه دارد "؟.

نه مگر " براء بن عازب " از پيغمبر صلى الله عليه و اله نقل كرده است: " در پيشگاه خدا، نابودى جهان از كشتن يك مومن بغير حق سبكتر است "؟ اين روايت را " ابن ماجه " و " بيهقى " روايت كرده اند و " اصفهانى " اين عبارت را اضافه مى كند:

" هر گاه ساكنان آسمانها و زمين در قتل يك مومن شركت كنند، خدا همه آنها را به آتش مى برد ".

و در روايت ديگرى كه " بريده " از پيغمبر صلى الله عليه و اله نقل كرده، آمده است:

" در پيشگاه خدا، قتل مومن نابود دنيا بزرگتر است ".

و در حديثى كه از طريق " ابو هريره " رسيده آمده است: " هرگاه ساكنان آسمانها و زمين در ريختن خون مومنى شركت كنند، خدا همه آنها را به آتش


صفحه 95

مى افكند ".

و در حديثى از " ابن عباس " آمده: " هرگاه اهل آسمانها و زمين در قتل يك شخص شركت كنند، خداوند همگى را گرفتار عذاب مى كند، مگر آنكه مشيت ديگرى داشته باشد ".

و در حديث مرفوع ديگرى از " ابو بكر ": " هر گاه ساكنان آسمانها و زمين بر قتل مسلمانى جمع شوند، خداوند همگى را به رويشان به آتش مى افكند ".

باز در حديث مرفوع از " ابن عباس " آمده است: " بدترين مردم در پيشگاه خدا، كسى است كه در حرم كافر شود و در اسلام سنت جاهليت را بجويد و خون يك نفر را بخواهد بغير حق ريخته شود " - صحيح بخارى و سنن بيهقى 27:8.

و حديثى بطور مرفوع از " ابو هريره " نقل شده كه: " هر كس در قتل مومنى به اندازه نيمه كلمه اى كمك كند، خدا را در حالى ملاقات مى كند كه در بين دو چشمش نوشته باشند:از رحمت خدا نوميد است ".

و در حديث مرفوعى از " ابو موسى " نقل شده: " شيطان لشكريانش را مامور مى كند هر كس امروز مسلمانى را تباه كند، من تاجى به او مى بخشم. يكى از آنها آمد و گفت: كارى كردم كه فلان مسلمان زنش را طلاق داد. ابليس گفت:

امكان دارد كه دوباره ازدواج كنند. ديگرى آمد و اظهار داشت: كارى كردم كه فلانى عاق والدين شد. گفت: ممكن است دوباره بر آنها نيكى كند. اما ديگرى آمده گفت: كارى كردم كه فلان بنده خدا مشرك شد. گفت: تو، موفق شدى.

سرانجام يكى آمد و گفت: يك نفر را چنان فريب دادم كه مرتكب قتل شد. شيطان گفت: تو، تو موفق شدى و تاج را به او داد ".


صفحه 96

و در حديثى مرفوع از " عبدالله بن عمرو " آمده: " هر كس يك مرد معاهد را بكشد، بوى بهشت به مشامش نمى رسد، در حالى كه بوى بهشت پس از چهل سال نيز عطر خود را مى دهد و هر كس زن معاهده اى را بنا حق بكشد، خداوند بهشت را بر او حرام مى كند و بوى بهشت را نيز نمى تواند ببرد ".

احاديث فراوان ديگرى در اين زمينه هست، كه حافظان و پيشوايان حديث در صحاح و مسانيد جمع كرده اند و " حافظ منذرى " بخشى از آنها در " الترغيب و الترهيب " 120:3- 123 گرد آورده است.

با وجود اين آيات و احاديث، ديگر نيازى نبود كه " معاويه " نصايح كسانى مانند " عايشه " را بشنود، همان كسى كه خود او نيز در ريختن خونهاى هزاران هواداران اسلام كه همه را فرزندان خود مى دانست باكى نداشت، چنانكه شاعر گويد:

" او با سپاهيانش با شقى ترين مردم سوار بر تختى بر بصره لشكر كشيد و در جنايتى كه انجام داد، همچون گربه اى قصد داشت كه فرزندان خود را بخورد ".

آرى، " حجر " سلام الله عليه با روى سپيد و پيشانى گشاده به پيشگاه خدا شتافت. و نيكنام و نيكبخت و مظلوم، و در حالى كه حقوقش غصب شده بود و آغشته بخون و بندهاى ظلم و ستم بر دست و پاى، از دنيا رفت.

به هنگام پايان زندگى، نماز خواند و اين سخنان بر زبان آورد: " بندهاى آهنين را از من بر نداريد، و با خونم غسل بدهيد و با همين لباسهايم دفن كنيد كه من در حال پيكار مى ميرم " و در عبارت ديگر آمده كه گفت: " ما بر راه صراط با


صفحه 97

معاويه ديدار خواهيم كرد ".

اين جنايت، نكبت جاويد بر " معاويه " بار خواهد آورد. " حسن "، چهار خصلت را كه " معاويه " داشت، بر شمرد و گفت: " تنها اين يكى كه حجر را بقتل رساند، كافى است كه جنايتكارى او ثابت كند ". و گفت: " واى بر معاويه در باره حجر و ياران حجر ".

ما يقين داريم كه خداى متعال، " فرزند جگر خواره " را سر انجام به كيفر يان همه جناياتى كه با دست گناهكارش درباره اهل " بصره " مرتكب شد، خواهد رسانيد، چنانكه فرموده است:

" ريختن خونى كه حلال نيست و كشتن نفوسى كه خداوند حرام كرده، يك هلاكت درد آور و زيانكارى آشكار است كه هرگز خداوند از كسى كه خونى را به ظلم و تجاوز ريخته، نخواهد گذشت ".


صفحه 98

دو تن حضرمى و كشته شدن آنها به گناه تشيع

" نسابه ابو جعفر محمد بن حبيب بغدادى " متوفى 245 در كتاب خود بنام " المحبر " ص 479 نقل كرده است: " زياد بن ابيه، مسلم بن زيمر و عبدالله بن نجى را - كه هر دو حضر مى بودند - در كوفه بر بالاى خانه شان بردار كشيد و چند روز به همان حال بالاى دار ماندند و گناهشان اين بود كه هر دو شيعه بودند.

اين امر به فرمان معاويه صورت گرفت و حسسين بن على رضى الله عنهما در نامه خود به معاويه‏در اين مورد نوشت: آيا تو نبود كه حجر و آن دو نفر حضر مى را - كه پسر سميه درباره آنها بر تو نوشت كه اينان بر آيين على و فرمانبر او باشد او را بكش و نابود گردان؟ و او هم آنها را كشت و فرمان ترا امتثال كرد.

آيين على و آيين پسر عمويش، همان دينى كه پدرت بر آن تمثل مى كرد و آنرا بيان مى نمود، و تو در جايگاه او نشسته اى. و هر گاه اين آيين نبود بزرگترين شرف تو و پدرت اين مى بود كه هر سال دوبار بايد كوچ مى كرديد و بواسطه ما خاندان بود كه خداوند مشقت آن دو رحلت، را از شما برداشت ".

" امينى " مى نويسد: اى پيروان دين خدا، با من بيائيد، و ببينيد كه آيا


صفحه 99

گرويدن به دين و ايمان على - سلام الله عليه - چيزى است كه خون مسلمانى را مباح كند و مثله و شكنجه را كه در شريعت مطهر، حتى در مورد سگ گزنده حرام شده، موجب گردد؟

نه مگر دين " على " عليه السلام همان دين " محمد " صلى الله عليه و اله است كه خداوند گرفته است؟ آرى حقيقت اين است، اما " معاويه " از اين دين استوار روى برتافته و هيچ و زنى بر آن قائل نگرديده است و از هتك حرمت و اهانت و جسارت به آن هرگز درنگ نكرده است.


صفحه 100

مالك اشتر

از صالحان و شايستگان اسلام، كه " معاويه " بى هيچ گناهى به قتل رساند " مالك بن حارث اشتر نخعى " است كه خداوند خير فراوان بر او بدهد، مالكى كه صلابت كوهها و سنگها را داشت و بايد رامشگران و سوگواران بر شهادت چنين شخصيتى اشك بريزند.

اى " مالك " آيا موجودى همچون تو پيدا مى شود؟ آيا در ميان بندگان خدا مقاومتر از لحاظ حسب گرامى تر و در برابر تبهكاران همچون آتش سوزانتر از تو يافت ميشود؟ تو در ميان مردم، از پليدى و ننگ از همه آنها پاكتر بودى. شمشيرى برنده بودى كه هرگز كند نمى شد. به هنگام صلح و آرامش، صاحب حكمت و عرفان: و در ميدان جنگ، رزمنده اى توانا بودى. انديشه استوار داشتى و از صبر جميل برخوردار بودى.

براستى كه " مالك " از كسانى بود كه هرگز بيم سقوط يا سستى از آنها نمى رود: و در راهى كه بايد شتاب بخرج داد هرگز سستى و كندى پيش نمى گيرند: و آنجا كه بايد آرام بود تندى نمى كنند. از كسانى بود كه درشتى و نرمى را با هم دارند.

به هنگام حمله، حمله مى كرد، و به هنگام مدارا و رفق، نرمى پيش مى گرفت.

او پهلوانى نيرومند و سخت كوش، پيشوايى بردبار و مردى نكوكار و سخنور و شاعر بود.


صفحه 101

" على " عليه السلام، در نامه اى به " مالك "، آنگاه كه او در " نصيبين " بود، مى نويسد:

" اما بعد، تو از كسانى هستى كه من اعتماد كرده ام تا دين را بر پا دارند و سركشى گناهكاران برطرف شود، و من محمد بن ابى بكر را بر مصر فرمانروا كرده بودم. از آن پس، خوارجى آنجا برخواسته اند، از جمله جوان كم سالى كه هيچ تجربه جنگى ندارد و در كارها آزموده نيست، پس درباره او بررسى و دقت لازم را بكن و به من گزارش بده تا تصميم مناسب گرفته شود. پيوسته در كارها، افراد مورد اعتماد و خير خواه از ياران خود را مامور كن. و السلام ".

" مالك " به حضور " على " عليه السلام آمد و گزارش كار مردم " مصر " را تقديم كرد. " حضرت على - سلام الله عليه - " فرمود:

" جز تو كسى شايسته حكومت مصر نيست. پس به مصر برو، خداى ترا رحمت كند. و من ترا وصيت كردم و به‏تدبير و راى تو اعتماد ورزيدم. از خداوند در كارها يارى بخواه. همواره درشتى را با نرمى در آميز. و آنجا كه مدارا بهتر باشد، رفق و مدارا كن. و آنجا كه جز با سختگيرى كار پيش نمى رود، سختى به خرج بده ".

از آن پس، " اشتر " از حضور " على " عليه السلام مرخص شد و اسباب سفر آماده كرد و مهياى رفتن به " مصر " شد. جاسوسان " معاويه او را خبر كردند كه " على " عليه السلام " اشتر "را به ولايت " مصر " منصوب كرده است. او كه طمع حكومت " مصر " را داشت، اين انتصاب خيلى برايش گران آمد. و يقين داشت كه هرگاه " اشتر " به " مصر " برود، از " محمد بن ابى بكر " هم قاطع تر و در دشمنى با او (معاويه) سخت تر است. از اين رو سفارشى به رئيس خراج " قلزم " فرستاد


صفحه 102

و گفت: " مالك اشتر رو به مصر نهاده و مى آمد. هر گاه كار او را تمام كنى، ماليات قلزم را تا من زنده ام و تو زنده اى، بر تو مى بخشم. تا مى توانى از حركت او مانع باش ".

اين شخص آمد و در " قلزم " اقامت كرد. " اشتر " نيز از " عراق " به طرف " مصر " حركت كرد. و چون وارد " قلزم شد، آن مرد به استقبال آمد و پيشنهاد كرد كه در آنجا توقف كند و اظهار داشت: " اينجا منزل خوش و طعام هم آماده و علف ستوران نيز فراهم است و من فردى از افراد ماليات بده اين سرزمين هستم ". " مالك " پياده شد و او طعامى آورد. طعام كه صرف شد، شربتى از عسل كه در آن زهر ريخته بود، آورد و به او داد. چون " مالك " آنرا خورد، وفات كرد.

اما " معاويه " خطاب به مردم " شام " گفت: " على عليه السلام، اشتر را به مصر فرستاده است. از خدا بخواهيد كه در خدمت شما توفيق پيدا كند ". از اين رو مردم هر روز بر " اشتر " آگاه كرد، سپس " معاويه " بپاخاست و خطبه اى خواند و در ضمن آن خدا را حمد و ثنا گفت. اظهار داشت: " براستى كه على دو بازوى توانا داشت كه يكى - يعنى عمار ياسر - در صفين و ديگرى - يعنى اشتر - امروز بريده شد ". و در عبارت " ابن قتيبه " در " العيون " 201:1 آمده كه معاويه هنگامى كه از خبر آگاه شد، گفت: " چقدر جگرم راحت و خنك شد، خدا لشكريانى دارد كه اين عسل (كه بوسيله آن مالك كشته شد) از آن جمله است " و على عليه السلام فرمود كه: اين كار دو دست و دهان خودش بود (كه او را به كشتن داد).


صفحه 103

و در عبارت " مسعودى " در " مروج الذهب " 39:2 آمده است: " على عليه السلام " اشتر را به مصر فرستاد و سپاهى را با او همراه كرد. معاويه كه از اين خبر آگاه شد، دسيسه اى بكار برد و دهقانى را كه در عريش بود تشويق كرد و گفت (در صورت مسموم كردن مالك اشتر) بيست سال از پرداخت ماليات معاف خواهى بود او سمى را در غذا به اشتر خورانيد. هنگامى كه اشتر در عريش پياده شد، دهقان پرسيد: چه غذا و نوشابه اى را بيشتر دوست داريد؟ گفته شد: عسل. آنگاه دهقان عسلى براى او آورد و آن را خيلى تعريف كرد كه چنين و چنان است. در آن حال اشتر روزه بود. سر انجام از آن عسل، شربتى كه خورد، ديرى نپاييد كه در گذشت.

كسانى هم كه با او بودند پيش دهقان آمدند. گفته شده كه اين واقعه در قلزم اتفاق افتاد، ولى روايت اولى صحيح تر است. خبر اين واقعه كه به على عليه السلام رسيد، فرمود كه حاصل دو دست و دهان است. اين جريان را كه به معاويه گفتند: گفت خداوند لشكرى از عسل دارد ".

" امينى " مى نويسد: اينجاست كه مى بينى " معاويه " چگونه از اين گناه بزرگ - گناه كشتن بنده صالحى كه از زبان رسول الله صلى الله عليه و اله و جانشينش مولانا اميرالمومنين - سلام الله عليه - تعريف و ستايش شده - هيچ پروايى نمى كند، و توبه و پشيمانى بدو دست نمى دهد، بلكه او و مردم " شام " از مرگ اين قهرمان بزرگ اظهار شادمانى مى كنند. جرم " مالك " اين بود كه امام زمان خود را يارى مى كرد، امامى را كه همه در خلافت او اجماع داشتند. و شگفت نيست هر چيزى كه از ديد گاه حق و از نظر ائمه هدى و اجماع داشتند. و شگفت نيست هر چيزى كه از ديدگاه حق و از نظر ائمه هدى و اولياى صالح و پاك خدا شايسته نباشد، از نظر او ارزنده است و مايه شادى او ست. هر چه " معاويه " مى توانست، در خوار داشتن شخصيت هاى محترم اسلامى كوشيد و پيشوايان اسلام و و ياران ايشان را به شكنجه


صفحه 104

و كيفر رسانيد. ظواهر اسلام از نظر او با حقايق و فرمانبرى واقعى خدا تفاوتى نداشت. و كار گزاران سركش و كافر او، تا توانستند با فجيع ترين شكلى، برگزيده ترين اصحاب محمد صلى الله عليه واله و ياران آنها را به قتل رساندند و دوستاران آنها را به گناه اينكه از حرمت اهل بيت گرامى پيغمبر هوادارى مى كردند از پا در آوردند.


صفحه 105

محمد بن ابى بكر

" محمد بن ابى بكر "، اين زاده حرم امن خداوند، و پروريده خاندان عصمت و پاكى نيز از كسانى است كه در حكومت " معاويه " شهيد شدند و بدست فرمانروايان معاويه از پا در آمدند.

" معاويه "، " عمرو بن عاص " را با شش هزار تن به " مصر " فرستاد، در حالى كه " محمد بن ابى بكر " عامل و كار گزار " على " عليه السلام در " مصر " بود. " عمرو " حركت كرده و در نزديكيهاى " مصر " فرود آمد. طرفداران " عثمان " پيرامون او جمع شدند و او در بين آنها اقامت كرد و به " محمد بن ابى بكر " چنين نوشت:

" اى پسر ابو بكر، من نمى خواهم كه بر تو چيره شوم. آگاه باش كه مردم اين شهرها بر عليه تو جمع گشته اند و همگى متحدا بر تو شوريده اند و از اينكه ترا پيروى كنند، پشيمان اند. و هر گاه كارد به استخوان برسد، ترا دستگير مى كنند. من ترا نصيحت مى كنم كه از مصر خارج شوى والسلام ".

همچنين " عمرو " نامه اى را كه " معاويه " به او نوشته بود، فرستاد. در آن نامه چنين آمده است:

" اما بعد، ستم و ظلم سرانجام كيفر سخت دارد، و خونريزى حرام است. و هر كه مرتكب آن شود، از انتقام در اين جهان و كيفر دردناك آخرت در امان نيست. و ما كسى را سراغ نداريم كه پيش از تو بر عثمان ستم روا داشته و به او صدمه زده باشد. تو در شمار كسانى هستى كه بر عليه او سخن چينى كرده اى و در ريختن


صفحه 106

خونش شركت داشتى. آيا گمان دارى كه من اينهمه را ناديده مى گيرم و يا فراموش مى كنم، و كار را به جائى برسانى كه در شهرهايى كه بيشتر ساكنانش ياران منند، بخواهى فرمانروائى كنى؟ مردم آن شهرها از من فرمان مى برند و بر سخن من گردن مى نهند و پيوسته از من داد خواهى و فرياد رسى مى خواهند.

و اينك من گروهى را كه تشنه خون تو اند و بر جهاد در راه كشتن تو، به خدا تقرب مى جويند، بسوى تو روانه گردم. اينان با خدا پيمان بسته اند كه ترا به كيفر كردارت برسانند و هرگاه جز با كشتن تو خشنود نشوند، از نظر من هيچ زيانى ندارد. و من دوست دارم كه ترا بخاطر ستمى كه كرده اى و عداوتى كه با عثمان داشتى و نيزه تو رگ گردن او را مى بريد، ترا به قتل برسانند، لكن من از اينكه يك فرد از خاندان قريش را به چنين كيفرى برسانم، اكراه دارم و اين خدا است كه هر كجا باشى هرگز ترا از قصاص نجات نخواهد داد. والسلام ".

" محمد " هر دو نامه را پيچيده و به " على " عليه السلام و پاسخ نامه " معاويه " را چنين نوشت:

" اما بعد، نامه تو كه در آن كار عثمان را آنگونه ياد كرده اى كه من از آن هيچ عذر خواهى نمى كنم، رسيد، در آن نامه،مرا از خودت ترسانده و مدعى شده اى كه خير خواه من هستى، و مرا از روى شفقت از كشته شدن ترسانده اى، لكن من اميدوارم كه زمانت چنان بچرخد كه من با شما در ميدان كارزار بستيزم.

هر گاه شما پيروز شديد و حكومت دنيا را به كف آورديد، چقدر ستمكاران كه در جهان حكم رانده اند، و چقدر مردان با ايمان كه شما كشته و مثله كرده ايد. چه باك كه باز گشت شما و آنها همه به خدا است. و همه كارها به خدا بر ميگردد و او مهربانترين مهربانان است و بر آنچه مى گويد داورى مى كند والسلام ".

و به " عمرو بن عاص " چنين پاسخ داد:

" اما بعد، اى عمرو عاص، از آنچه در نامه ات نوشته بودى، آگاه شدم. من


صفحه 107

گمان دارم كه تو از اينكه پيروزى به من روى نمايد، ناراحت هستى. من گواهى مى دهم كه تو خطا مى كنى. تو مى پندارى كه خير خواه من هستى. من سوگند مى خورم‏كه تو بدخواه منى، تو تصور مى كنى كه مردم راى و حكومت مرا رها كرده و از پيروى من پشيمان شده اند، و همه پيروى تو و شيطان رجيم را برگزيده اند. خدا پروردگار جهانيان ما را بس است. ما بر خداى عرش بزرگ توكل كرده ايم. والسلام ".

" عمرو بن عاص " رو به " مصر " نهاد. " محمد بن ابى بكر " در ميان مردم برخاست و چنين سخن گفت:

" اما بعد، اى مسلمانان و مومنان، آن گروهى كه حرمت اسلام را هتك مى كنند و گمراهى را رونق مى دهند و آتش فتنه را بر مى افروزند و با جبر مى خواهند بر مردم مسلط بشوند، اينك در صدد دشمنى بر آمده و لشكريان خود را بطرف شما فرستاده اند. اى بندگان خدا، هر كس بهشت و بخشايش خدا را مى خواهد، بايد برود و در راه خدا با اين گروه جهاد كند، بشتابيد و پاسخ اينان را با كنانه بن بشر بدهيد، خداى بر شما رحمت كند ".

نزديك به دو هزار نفر به " كنانه " پاسخ مثبت دادند. " محمد " با دو هزار مرد بيرون، آمد. " كنانه " به جلو " عمرو بن عاص " رفت و پيشاپيش " محمد " حركت كرد، " عمرو " به طرف " كنانه " آمد. وقتى كه نزديك شد، نامه ها را يك يك شرح كرد. و هر نامه اى را كه از نامه هاى مردم " شام " در مى آورد، با بى اعتنائى و شدت عمل " كنانه " روبرو مى شد و آن را به زمين مى انداخت، تا اينكه به " عمرو بن عاص " نزديك مى شد و اين كار را چند بار تكرار كرد. " عمرو "، " معاويه بن حديج سكونى " را احضار كرد و در ميان گروه زيادى به حضور او رسيد و " كنانه " و يارانش را احاطه كرد. مردم " شام " از هر طرف جمع شدند و " كنانه بن بشر " كه حال را چنين ديد، از اسبش پياده شد در حالى كه مى گفت:


صفحه 108

" هيچ موجودى نيست مگر آن كه به اذن پروردگار مى ميرد و اين سرنوشتى است كه براى همه معين شده. و هر كس پاداش اين جهانى خواهد، آنرا بدو مى دهيم و هر كس پاداش آخرت جويد، باز بدو مى دهيم و سپاسگزاران را پاداش خواهيم داد. " آنگاه با شمشير خود با آنها جنگيد تا آنكه شهيد شد. خدايش رحمت كند.

آنگاه " عمرو بن عاص " به جانب " محمد بن ابى بكر "، كه يارانش پس ازشنيدن قتل " كنانه " همه پراكنده شده بودند، روى نهاد. تا جائى كه ديگر كسى از يارانش پيرامون او نبود. " محمد " كه وضع را اينگونه ديد، خارج شد و راهروى مى كرد، تا آنكه به خرابه اى بر سر راهى رسيد و به آنجا پناه برد.

آنگاه " عمرو بن عاص " وارد شد و " معاويه بن حديج " هم از طرفى در جستجوى " محمد " هر جا را مى گشت، تا آنكه بر سر راه به ولگردانى برخود، و پرسيد:

" آيا ناشناسى از اينجا گذشته است "؟ يكى از آنها گفت: " نه بخدا، كعبه سوگند، كه او همان محمد است ". پس همگى به شتاب دويدند و وارد خرابه شده و او را بيرون كشيدند. چيزى نمانده بود كه از شدت تشنگى بميرد. آنگاه او را به زندان " مصر " بردند. و برادرش " عبدالرحمن بن ابى بكر "، بر " " عمرو بن عاص " كه در ميان سپاه خودش بود، حمله كرد: " آيا مى خواهى برادرم را بكشى؟

كسى را پيش معاويه بن حديج بفرست و او را از اين عمل باز دار ". " عمرو بن عاص به " معاويه بن حديج " سفارش كرد كه " محمد بن ابى بكر " را پيش او بياورد. " معاويه " گفت: " آيا شما كنانه بن بشر را بكشيد و من محمد بن ابى بكر را ببخشم؟ اين محال است. آيا كافران شما بهتر از اينان بودند يا اينكه در كتابهاى شما تبرئه شده اند؟ "

" محمد " به آنها چنين گفت: " اندكى آب بدهيد تا بخورم ".


صفحه 109

" معاويه بن حديج " اظهار داشت: " خدا كسى را كه قطره اى به تو آب دهد، هرگز سيراب نكند. شما نگذاشتيد عثمان آب بخورد و او را كه روزه بود كشتيد و او با شراب مهر خورده در بهشت با خدا ديدار كرد. سوگند بخدا كه اى ابن ابى بكر، ترا مى كشم تا در جهنم از آب داغ و سرد آن بخورى ".

" محمد " در جواب او گفت: " اى پسر زن يهودى نساجه، اين كار از قدرت تو خارج است. اين خداى عز و جل است كه اوليائش را سيراب مى كند و دشمنانش را كه تو و دوستان تو باشند، تشنه مى دارد. بخدا سوگند هرگاه شمشير بدست داشتم، كسى از شما اين جرئت را نمى كرد ".

" معاويه " در جواب گفت: " آيا مى دانى با تو چه مى كنم؟ ترا در پوست خز مى كنم، آنگاه آتش مى زنم ".

" محمد " در جواب گفت: هر گاه اين عمل را بكنى، چقدر از اين جنايات كه در خصوص اولياى خدا انجام داده اند. و من اميد وارم كه اين آتشى را كه تو با آن مرا بسوزانى: به امر پروردگار سرد و سالم شود. و اين كارى است كه بر دوست خودش ابراهيم كرده است و با تو و هواداران تو، همان كارى را بكند كه با نمرود و دوستان او كرده است. خدا ترا و آن كسى را كه پيش از اين نام بردى، و رهبر ترا كه معاويه است و اين مرد را - اشاره كرد به معاويه - با آن آتشى كه زبانه مى كشد و هر چه فروكش كند، خدا بيشتر شعله آنرا بلند مى كند، خواهد سوزاند ".

" معاويه " گفت: " من فقط ترا به خاطر عثمان مى كشم ".

" محمد " به او گفت: " ترا با عثمان چه كار است؟ عثمان با ظلم و ستم عمل كرد و حكم قرآن را تغيير داد و خداى تعالى فرموده است: " و من لم يحكم بما انزل الله فاولئك هم الفاسقون " (هر كس مطابق آنچه خدا فرستاده حكم نكند در شمار فاسقان است. )و ما بخاطر اين كارش بود كه از او انتقام گرفتيم و او را


صفحه 110

كشتيم و اينكه تو و يارانت او را تحسين مى كنيد. انشاء الله خداوند ما را از گناهانى كه او مرتكب شده مبرا و پاك كند. اما تو در جرائم و گناهانى كه او مرتكب شده است شريك او هستى ".

مى گويد كه " معاويه " خشم گرفت و دستور داد او را كشتند، سپس او را در پوست خزى داخل كردند، آنگاه آتش زدند.

اين خبر كه بگوش " عايشه " رسيد، براى او خيلى ناله كرد و پس از نماز بر عليه " معاويه " و " عمرو " نفرين " كرد.

و در " نجوم الزاهره " 110:1 آمده است كه سر او را بريدند و نزد " معاويه بن ابى سفيان " در " دمشق " فرستاد. و آن سررا در آنجا گرداندند و در اسلام، اين اولين سرى است كه در همه جا گردانده اند.

تصويرى ديگر از شهادت محمد بن ابى بكر

" معاويه " در سال 38، " عمرو بن عاص " را همراه چهار هزار سپاهى به " مصر " فرستاد و " معاويه بن حديج " و " ابو الاعور سلمى " هم با او همراهى كردند و " عمر " زندگانى خود را صرف اين كار كرد و در آنجا " محمد بن ابى بكر " از طرف " على عليه السلام " حكومت مى كرد و مركز حكومتش در محلى بنام " مسناه " بود. جنگى بين اينها در پيوست كه " كنانه بن بشر " در آن كشته شد. و " محمد بن ابى بكر " بمناسبت اينكه يارانش او را تنها گذاشتند، فرار كرد و در نزد مردى بنام " جبله بن مسروق " مخفى شد. پس از آن جاى او را شناختند و " معاويه بن حديج " و يارانش او را محاصره كردند. آنگاه " محمد بن ابى بكر " بيرون آمد


صفحه 111

و با آنها جنگيد و كشته شد، و " معاويه بن حديج " و " عمر و بن عاص " او را در پوستين خزى داخل كرده و آتش زدند. اين فاجعه در ناحيتى از مصر بنام " كوم شريك " اتفاق افتاد. نقل كرده اند كه اين جنايت در حالى صورت گرفت كه هنوز " محمد بن ابى بكر " رمقى از حيات داشت.

خبر كشتن " محمد " كه به " معاويه " و يارانش رسيد، خيلى شادمانى و خوشحالى كردند. و خبر كشته شدن " محمد " و شادمانى " معاويه " را كه به " على " عليه السلام رساندند، فرمود:

" به همان اندازه كه آنها شادى مى كنند، ما اندوهگينيم و از آغاز جنگ تا كنون، من درباره هيچ كس به اين اندازه ناله و اندوه نداشته ام. او دست پرورده من بود و من او را فرزند خود مى شمردم و انيهمه حزن و اندوه بى جهت نيست. چرا كه او مرد نيكوكار و برادر زاده من بود اين قربانى را در راه خدا مى دهيم. "

"عبدالرحمن فزارى " كه از طرف حضرت " على " عليه السلام در " شام " خبر گزار بود، به حضور حضرتش آمد و چنين گزارش داد:

" از شام كه بيرون آمدم، نمايندگانى از جانب عمرو بن عاص مژده مى آورند كه مصر را فتح كرده اند و محمد را كشته اند. حتى قتل او را بر منابر اعلام كردند.

اى امير مو منان، من تا كنون خيلى كم ناظر چنين شادمانى بودم و اين خوشحالى مردم شام را از شنيدن خبر قتل محمد كم نظير ديدم ".

" على " عليه السلام فرمود: " اما اندوه ما، چندين برابر مسرت آنها است ". و در اين باره، آنچنان اندوهگين و متاثر شد كه آثار آن بر چهره اش نمايان بود.

آن بزرگوار همچنين خطبه اى در ميان مردم خوانده، خدا را حمد و ثنا


صفحه 112

گفت و بر رسولش صلى الله عليه و اله درود فرستاد و گفت:

" آگاه باشيد كه مصر را ستمگران و طرفداران فسق و فجور فتح كرده اند.

اينها كسانى هستند كه در برابر خدا سدى افكنده و اسلام را به راه كج برده اند. آگاه باشيد كه محمد بن ابى بكر در راه خدا شهيد شده است. خدايش رحمت كناد و ما او را در پيشگاه خدا مى دانيم. سوگند بخدا كه هر گاه من يقين نداشتم كه روز باز خواست در انتظار همه است و كار ها پاداش و كيفر داده مى شود و توهم فاجران سرانجام بد دارد و هدايت و ايمان مومنان عاقبت پسنديده خواهد داشت... " تا آخر خطبه.

" ابو عمر " روايت مى كند كه " محمد بن ابى بكر " را پيش " عمرو بن عاص " آوردند و " عمرو " با زهر او را به قتل رسانيد. " شعبه " و " ابن عيينيه " از " عمرو بن دينار " روايت كرده اند كه گفت: " محمد بن ابى بكر را دستگير كرده پيش عمرو بن عاص آوردند. گفت: آيا پيمانى دارى، و آيا با كسى عقد و قرار دادى دارى؟ گفت: نه. آنگاه او را دستور داد كه كشتند. على بن ابيطالب پيوسته محمد بن ابى بكر را مى ستود و در فضيلت وى سخن مى گفت، چرا كه او اهل عبادت و جهاد بود ".

" ابن حجر " نقل مى كند كه گفته اند: " او در خانه زنى از قبيله غافق مخفى شده بود، خانه اى كه برادرش راهنمايى كرده بود كه خود او تخت تعقيب معاويه بن حديج بود. خواهر اين مرد كه آنها را ديد كه آمدند، پنداشت كه آمدند برادرش را دستگير كنند. ناگهان گفت: آيا شما را به محل محمد بن ابى بكر راهنمايى كنم تا برادرم را نكشيد؟ گفتند: بسيار خوب، آنگاه او را به ايشان نشان داد و گفت: مرا بخاطر ابو بكر نگهداريد. معاويه گفت: من هشتاد نفر از


صفحه 113

طايفه خودم را به انتقام خون عثمان كشته ام، آيا ترا رها مى كنم؟ " تهذيب التهذيب. 80:9.

" امينى " مى نويسد: امثال اين فجايع و تبهكاريها و جنايات، از اين " پسر تبهكار " بعيد نيست. و همه چيزهايى است كه در راه كسب مقام و تقرب آن " پسر جگر خواره " و به دست كسانى صورت مى گرفت كه در ريختن خونهاى پاك، از همان سالهايى كه توانايى پيدا كردند، بخصوص از هنگامى كه آتش جنگ صفين را شعله ور كردند، هرگز بيمى نداشتند. كسانى كه اسير شهوات خود شدند و نتوانستند از ريختن اين همه خون نيكان و پاكان دست بردارند.

فرض كنيد كه " محمد "، اين اعمالى كه آنها پنداشته اند، بر عليه " عثمان " انجام داده بود. باز جاى شگفت است كه به خونخواهى او، كسى مثل " معاويه " - كه هنگامى كه " عثمان " كمك مى خواست، پاسخ نداد و دست نگهداشت - برخيزد، يا كسى مثل " عمرو عاص " از او حمايت كند كه از قتل " عثمان " اظهار شادى كرد. و گفته بود: من، ابو عبدالله، او را كشتم و در وادى سباع بودم ".

و هم گفته بود: " من، ابو عبدالله، كسى هستم كه وقتى زخمى را بشكافم، ريم به هم رساند " و مثل معروف را گفته بود كه: " شتر سر گرم چرا و عيش است و داغگاه آماده " و بر عليه او همچون چوپانى كه بالاى كوه گوسفندان را جمع كند، افراد گرد مى آورد و به فتنه انگيزى مشغول بود.

چرا " معاويه " اينهمه سپاه و افراد را به يارى " عايشه " نفرستاد كه در بين مردم فرياد بر آورد: " نعثل را بكشيد كه عثمان را كشته و كافر شده است " و چرا دنبال " طلحه " و " زبير " نفرستاد، كه دشمنترين مردم بر عليه " عثمان " بودند؟

" طلحه "، همان كسى بود كه در محاصره " عثمان " اجازه نداد به او آب بدهند و نگذاشت مردم به او كمك رسانند، و مانع شد كه در مدينه به خاكش سپارند، جز در " حش كوكب " (گورستان يهود).


صفحه 114

گزارش اين اعمال، بتفصيل در جزء نهم: 92- 111 آمده است و " شهرستانى " در " ملل و نحل ر ص 25 مى نويسد: " امراى ارتش عثمان، عبارت بودند از معاويه عامل شام، سعيد بن ابى وقاص عامل كوفه و پس از او وليد بن عقبه و عبدالله بن عامر عامل بصره و عبدالله بن ابى سرح عامل مصر، كه همگى عثمان را خوار داشتند و او را رها كردند، تا كه به سرنوشت خود رسيد ".

آرى، كشندگان " عثمان " اينها بودند. لكن " معاويه " فقط مى خواست كه قصاص " عثمان " را از هواداران " على " عليه السلام بگيرد، و آنها را هر جا ببيند، در كنار هر سنگ و كلوخى بيابد، از ريشه بر اندازد و هر قساوت و شكنجه اى را بر آنها روا بدارد. وى با دشمنان " على " - سلام الله عليه -، هيچ مقصد و آرمان درستى را تعقيب نمى كرد، و گرنه خونخواهى كسى كه همه صحابه در ريختن خون او اتفاق راى و اجماع داشتند، چه موجبى داشت، با وجود آنكه آياتى صحت اين امر را اثبات مى كرد، چنانكه در جزء نهم ص 164- 168 و205 گذشت.

هر گاه اين نبود كه مردم بدنبال راى صحابه پيغمبر بودند و به سخنان و اعمال آنها رفتار و استدلال مى كردند، و مطابق ميل و هوى دل خود عمل مى كردند، در خلافت " ابو بكر " با آنكه اجماعى نبود، ادعاى اجماع مى كردند، و در قتل " عثمان " كه اجماع ثابت شده، استدلال به عدم اجماع مى كردند.

فرض كنيد كه " محمد بن ابى بكر "، تنها قاتل " عثمان " است و هيچ دليلى بر شركت ديگران نيست و محكوم به قصاص شده است و در قصاص حيات جامعه است، آيا در شريعت اسلام قصاصى به اين كيفيت داريم كه مجرم را در پوست خز بكنند و آنگاه با آتش بسوزانند و سرش را در شهرها بگردانند؟ آيا اين رفتارى كه با " محمد بن ابى بكر " شده، در دين خدا درست است يا در دين " هبل " بت


صفحه 115

" معاويه " و در دين پدران او كه در قرآن، وصفشان آمده، چنين جناياتى پذيرفتنى است؟

ما اخبار آنها را بر تو از روى حق گزارش مى كنيم و اخبار آن چيزهايى كه ريشخند مى كردند، سرانجام خواهد آمد. حكم فقط از خدا است كه بر حق سخن مى گويد و او بهترين جدا كنندگان است.


صفحه 117

نگاهى به مناقب دروغين پسر هند
صفحه قبل جلد 21 > فهرست صفحه بعد


صفحه 119

مقدمه

شايد تا كنون " معاويه " را شناخته باشيد و روشن شده باشد كه اين مرد چه كسى است و چه نفسانيات و عاداتى داشته است. كسى بوده كه بجز در آتش نشيمن ندارد و در ميدان تبهكارى و ماجراجوئى نظير ندارد. راويان و مورخان بد كردار، چه فضيلتى مى توانند به او نسبت دهند، و قلمهاى مزدور و اجير چگونه از اعمال اين مرد - كه آلوده به شهوات و هوسهاى گونه گون است - مى توانند به دورغزنى بپردازند در حالى كه در بازار عبرت پذيرى، رفتار او هيچ وزنى ندارد و در گذرگاه حق، اعمال او هيچ توجيهى نمى تواند داشته باشد؟ پس، چشم بسته ظن بخرج بده و هرگز از احوال او مپرس.

آيا اين " معاويه " عامل اصلى اين همه جنايات و جسارت به درگاه خدا و بر اسلام و پيامبر و كتاب و سنت او نبوده كتاب و سنتى كه هرگز دگرگونى پذير نيست.

آيا او نبود كه حرمتهاى الهى را هتك و مقام اولياى خدا را پست داشته است؟

آيا او نبود كه خونهاى پاك اولياى خدا را ريخته و با نابود كردن نفسهاى پاك و مبرا از گناه، ستم را رواج داده است؟ در حالى كه: " هر كس مومنى را به عمد بكشد، كيفرش جهنم و در آن بطور جاويد ماندگار است و خداوند بر او لعنت


صفحه 120

و غضب فرستاده و عذاب بزرگى آماده كرده است ".

آيا همين " معاويه " نبود، كه با كشتن صالحان امت و عادلان صحابه نخستين و تابعين آنها كه خون و ناموسشان محترم بود و با انداختن آنها به ژرفاى زندانها و دور كردن آنها از خانه و عائله و با ترساندن خاندانشان خدا و پيامبرش را آزرده است؟ " آنانكه خدا و رسولش را بيازارند خداوند در دنيا و آخرت بر آنها لعنت كند و عذاب دردناكى آماده آنها مى نمايد. و كسانى كه مردان و زنان با ايمان را خلاف آنچه كردار آنها است بيازارند، بهتان و گناه بس بزرگى را اندوخته اند ".

نه مگر او كسى است كه با جنگ افروزى بر عليه جانشين و خليفه راستين او، پيغمبر را آزرده است؟ در حالى كه فرمانبردارى و فروتنى در برابر او و كسب رضاى او واجب بوده است، " كسانى كه پيامبر خدا را بيازارند عذاب سختى خواهند ديد ".

آيا " معاويه " نبود كه حرمت رسول بزرگوار را درباره نزديكان و ذوى القربى او نگاه نداشت، احترام پدر فرزندان او را با لعن گفتن بر او زير پا گذاشت، مجامع دينى را به اجراى اين جنايت و گناه بزرگ اسلام را كه خداوند مطهر داشته، به دروغها و افتراهاى گوناگون متهم ساخت؟

آيا اين " معاويه " نيست كه گوى سبقت را در انجام اين همه گناهان برد؟ اول كسى از خلفا بود كه شراب خريد و شراب خورد، در حالى كه مى دانيم هر كس شراب بفروشد و بخرد و بخورد، ملعون است.


صفحه 121

او اول كسى است كه فحشاء را در جامعه اسلامى رونق داد: " كسانى كه دوست دارند كه فحشا رواج يابد، كيفر سختى در دنيا و آخرت خواهند ديد و خدا مى داند و شما نمى دانيد " (نور:20).

اول كسى كه ربا را حلال كرد و ربا خورد، او بود. " در حالى كه خدا خريد و فروش را حلال و ربا را حرام كرده است و آنها كه ربا مى خورند، بر نمى خيزند مگر همچون كسى كه شيطان از جنون او را بزمين افكنده و برخاسته باشد. " (بقره: 277) و پيامبرش صلى الله عليه و اله فرموده است: " ربا خوار و ربا دهند ه، هر دو ملعون هستند ".

" معاويه " اول كسى است كه نماز مسافر را تمام خواند، تا مگر سخن عموزاده خود را بزرگ داشته و احترام كرده باشد.

او اول كسى است كه اذان گفتن را در نماز عيدين پديد آورد. او نخستين كسى است كه جمع بين دو خواهر را مطابق مذهب " عثمان " روا دانسته است.

او اول كسى است كه قوانين سنت را در باب ديات تغيير داده و چيزهايى را كه نبوده، در آن وارد كرده است.

او اول كسى است كه هر موقع كه به هوى و انتصابى دست مى يافت، تكبير را در نماز ها ترك مى كرد، در حالى كه تكبير سنت ثابت در نماز است.

او اول كسى است كه تلبيه را ترك كرد و دستور داد در اين مورد با " على امير مومنان " عليه السلام كه به سنت خدا و رسول عمل مى كرد، مخالفت شود. او اول كسى است كه در نماز عيد، خطبه را بر نماز مقدم داشت تا مگر لعن " على " عليه السلام را به گوشها برساند، در حالى كه از پيامبر صلى الله عليه و اله روايت است كه فرمود " هر كس على عليه السلام را سب كند، او را سب كرده و هر كس او را سب كند، خدا را سب كرده است ".

او اول كسى است كه با ترك كردن حدود و بر پا نداشتن سنت پروردگار،


صفحه 122

بر او مخالفت كرده، در حالى كه: " هر كس بر خدا و پيامبرش عصيان و مخالفت كند و از حدود خدا تجاوز نمايد، خدا او را در آتش هميشگى وارد كند و عذاب سخت و خوار كننده اى خواهد ديد " (سوره نساء: 19).

او اول كسى است كه حكم زنا كار را نقض كرد و آيينها و رسوم جاهليت را زنده كرد و با دين " محمد " صلى الله عليه و اله مخالفت كرد و حال آنكه مى دانيم، فرزند از آن همسر زن است، لكن زنا كار نمى تواند صاحب فرزند باشد.

او اول كسى است كه انگشتر به دست چپ خود زد و اين كار ادامه داشت تا زمانى كه " سفاح " بدست راست انگشتر زد و اين آئين تا زمان " رشيد " بود كه او نيز دوباره به دست چپ زد.

او اول كسى است كه سب و دشنام به " على ر عليه السلام را رايج و مقرر كرد و آن را به عنوان سنت جارى متداول نمود و بدنبال او كسانى كه نماز را ضايع و مهمل مى داشتند و از شهوات پيروى مى كردند، از او تقليد نمودند و او خطبه هاى منابر را به دشنام " على " عليه السلام آلوده كرد.

او اول كسى است كه بر امام روزگار خود شوريد و ستم روا داشت، با او به نبرد برخاست و او و امت بسيارى را كه از صالحان صحابه بدر و اهل بيت شجره پاك - كه خدا از آنها و آنها از خدا خشنود بودند -از ميان برد و به قتل رساند.

او اول كسى است كه براى وضع حديث صرف مال كرد و پول داد تا كتاب خدا و كلمه طيبه او را تحريف و دگرگون كنند.

او اول كسى است كه ترك دوستى " على " عليه السلام و بر كنارى از او را شرط بيعت بر خلافت خويش قرار داد، خلافت ستمگرانه و فرمانروايى سختگير و آزار دهنده.

او اول كسى است كه سر صحابى عادل، " عمرو بن حمق "، را كه به حضورش


صفحه 123

آوردند، دستور داد در شهر ها بگردانند. او نخستين كسى است كه عادلان صحابه اولين و تابعان آنها را كه همگى از بزرگان امت و پارسايان و عابدان بودند،به گناه دوستى با عترت از پاى در آورد، در حالى كه دوستى عترت همان چيزى است كه خداوند آنرا پاداش رسالت پيامبرش قرار داده است.

او اول كسى است كه زنان دوستاران اهل بيت پيغمبر - صلى الله عليهم اجمعين - را كشت، كودكانشان را سر بريد، اموالشان را غارت نمود، حتى كشتگان را مثله كرد، جمعيت آنها را پراكنده ساخت، خاندانهاشان را بر باد داد، از كنج خانه هايشان تبعيد كرد، و در كنار هر سنگ و بيابانى ويلان و سر گردان شان ساخت.

او اول كسى است كه زير دستانش او را فريب مى دادند، گواهى هاى دروغ و بى اساس در حضور او رونق گرفت، و در زمان او اشرار و ستم پيشگان بر صالحان و نيكان امت " محمد " صلى الله عليه و اله تسلط پيدا كردند.

او اول كسى است كه اقدام به انتقال منبر رسول الله صلى الله عليه و اله از " مدينه " به " شام " كرد، و آنگاه كه منبر را حركت مى دادند، خورشيد كسوف كرد و او منصرف شد.

او اول كسى است كه خلافت اسلامى را به بدترين حكومت و سلطه گرى زشت تبديل كرد.

او اول كسى است كه پادشاهى و تفاخر را با پوشيدن لباس ابريشم و حرير وارد كرد، در ظرفهاى طلا و نقره نوشابه صرف كرد و مركبهاى آراسته به طلا و نقره سوار شد.

او اول كسى است كه ادعا داشت امير المومنين است، در حالى كه به آواز غنا گوش داد، به طرب برخاست و بر خنيا گران صله ها داد.


صفحه 124

او اول كسى است كه با جانشين كردن " پسر تبهكار خودش " كه بى پروا فساد مى كرد و نماز را ترك مى نمود، دين خدا را به بازى گرفت.

او اول كسى است كه بر حرم امن الهى، مدينه رسول الله صلى الله عليه و اله هجوم آورد، مردم آنجا را بيم داد و حرمت اين جوار مقدس را نگاه نداشت.

اينها و نظاير اينها، جرائم و جناياتى است كه " معاويه " در ارتكاب آن گوى سبقت برده است.

پس آيا درست است و امكان دارد كه از مصدر نبوت درباره چنين طاغوت نابكارى كلمه تعريف و ستايشى صادر شود، يا از دهان پيامبر عدل و حق و صدق، واژه اى كه موهم ثناى وى باشد خارج شود؟ نه، هر گز چنين چيزى ممكن نيست.

بلكه پيامبر گرامى، بزرگترين شخصيتى است كه چنين انسانى را با آنهمه جرائم مى نكوهد. چرا كه اين مرد، سرسختترين دشمنان آن بزرگوار صلى الله عليه و اله هم در جاهليت و هم در اسلام بوده است. هر گاه آن حضرت كوچكترين كلمه اى در ثناى " معاويه " فرموده بود - كه پيغمبر بزرگوار از چنين تصورى منزه است - اين نوعى ترويج از باطل، نوعى اجازه دادن به گناه و بزرگترين اهانت به حق محسوب مى شود.

" عبدالله بن احمد بن حنبل " گفته است: " از پدرم در باره على و معاويه پرسيدم. گفت: بدان كه على دشمنان بسيار دارد و هر چه دشمنانش خواسته انددر او عيبى بيابند، موفق نشده اند. پس دور كسى جمع شده اند كه با او محاربه و جنگ كرده است و او را در حيله و مكر بر عليه على تحريك نموده اند ".

"حاكم " گويد: " از ابوالعباس محمد بن يعقوب بن يوسف شنيدم كه مى گفت: از پدرم‏شنيدم كه مى گفت: از اسحاق بن ابراهيم حنظلى شنيدم كه مى گفت:


صفحه 125

در فضيلت معاويه، هيچ حديث درستى نيست ".

" بخارى " كه در صحيح خود حديثى در ذكر مناقب " معاويه " نيافته، بناچار آنجا كه از مناقب صحابه سخن گفته، بابى گشوده است بنام ياد كرد معاويه رضى الله عنه و " ابن حجر " در " فتح البارى " 83:7 مى نويسد: " اين خود دليل آن است كه فضايلى كه در خصوص معاويه احاديث فراوانى وارد شده كه هيچ يك طريق اسناد درستى ندارد و اسحاق بن راهويه و نسائى و ديگران هم بر اين عقيده اند.

اما " مسلم " و " ابن ماجه " نيز كه حديث صحيحى - كه در فضائل " معاويه " قابل نقل باشد - نيافته اند، در " صحيح " و " سنن " خود صفحه اى در مناقب صحابه آورده اند.

" ترمذى " هم جز يك حديث (خدايا او را هدايت كننده و هدايت شده قرار بده و چنان كن كه بوجود او ديگران هدايت بشوند) نقل نكرده و گفته است: " حديث حسن غريب است "، و ما جزء دهم " الغدير "، بطلان آنرا ثابت كرديم و آن حديث چنين ذكر شده: " خدايا او را هدايت كن ". " عمر و بن واقد " اين حديث را به خود نسبت داده و اين " عمرو " يكى از دروغپردازانى است كه در جزء پنجم ص 249 ط 2 از او ياد كرده ايم و " صحاح " و " سنن " از اين‏ دروغهايى كه راويان تبهكار در فضيلت اين مرد بافته اند، خالى است.

" حافظ نسائى " صاحب " سنن "، وارد " دمشق " شد و از مردم آنجا خواست چيزى از فضايل " معاويه " بر شمردند، و گفت: " آيا كفايت نمى كند كه هر كس بيايد واز فضائل او سخن گويد "؟ همه برخاستند و آنقدر در خايه هايش زدند كه از مسجد جامع بيرونش كردند و خودش نقل مى كند: " مرا به مكه برده


صفحه 126

و از آنجا نيز بيرون كردند ". وى در آنجا مريض شد و همانجا كشته و شهيد شد.

" ابن تيميه " در " منهاج " خود 207:2 مى نويسد: " گروهى فضايلى براى معاويه نقل كرده و احاديثى از پيغمبر صلى الله عليه و اله در آن باره روايت نموده اند، كه همه آنها دروغ است ".

" فيروز آبادى " در پايان كتاب " سفرالسعاده " و " عجلونى " در " كشف الخفاء " ص 420، در باب " فضائل معاويه نوشته اند: " حديث صحيحي در اين باره وجود ندارد">

"عيني " در " عمده القاري " مي نويسد: " هر گاه بگويي که در فضايل معاويه احاديث فراوانى هست، گويم آرى، ولكن هيچيك از آن احاديث از طريق اسناد صحت ندارد و صحيح نيست ". اسحاق بن راهويه و نسائى و ديگران نيز همين مطلب را ذكر كرده اند و بيهوده نيست كه بخارى عبارت " باب ذكر معاويه " آورده و نگفته " فضيلت و يا منقبت معاويه ".

" شوكانى در " فوائد المجموعه " مى نويسد: " حافظان حديث، همگى اتفاق دارند، بر اينكه هيچ حديثى در فضيلت معاويه صحت ندارد ".

آرى، غلوى كه در دوستى اين مرد به عمل آمده، موجب شده كه فضائل دروغينى براى اين مرد بسازند، كه ساحت اقدس پيامبر صلى الله عليه و اله منزه و پاك است از اينكه چيزى از آن قبيل بفرمايد، بلكه اين احاديث بدست بافندگانى بافته و ساخته شده كه چهره انسانيت از قبول آن سرباز مى زند. و " محمد بن عبدالواحد ابو عمر " غلام " ثعلب "، رساله اى در فضايل اين آدم، اين مردى كه دامنش به رذائل گوناگون آلوده است، پرداخته و چنانكه " ابن حجر " در " لسان الميزان " 374: 1 ذيل نام " اسحاق بن محمد سوسى " نوشته است.

" اين مرد، موضوعات زشتى در فضائل معاويه آورده، كه عبيد الله سقطى هم


صفحه 127

از او نقل كرده است و او يا استادش اين سخنان را پديد آورده اند ".

و اينك به اجمال، بخشهايى از اكاذيب و ياوه هايى را كه بدست گناهكار راويان در مناقب اين مرد ساخته شده، مى آوريم. اين تكه هايى از اكاذيب است كه پيش از اين ياد نكرده ايم. و بدين ترتيب خواننده آزاده بيدار، خود به داورى خواهد نشست و خدا بهترين ياور است.


صفحه 128

درود پيامبر بر معاويه

1( به روايت مرفوع از " انس نقل شده: " من از ياران خود، كسى را جزمعاويه از دست نمى دهم. و او را پس از هشتاد سال ديدار مى كنم. پس از گذشت شتاد سال، شترى كه به رحمت خدا از مشك اذفر آكنده شده است و پاهاى زبر جدى دارد، پيش من مى رسد. مى پرسم: آيا معاويه آمده است؟ مى گويد: لبيك اى محمد. مى پرسم: اين هشتاد سال كجا بودى؟ مى گويد: در باغى زير عرش پروردگارم ‏بسر مى بردم. او با من و من با او نجوى داشتم. خدا بر من درود مى فرستاد و من بر او درود مى گفتم. مى گويد: اين به پاداش دشنامها و ناسزاهايى است كه در دار دنيا بمن نثار شده است ".

سلام خدا بر معاويه

2( از انس به روايت مرفوع نقل شده است: " جبرئيل، در حالى كه قلمى از طلاى ناب بدست داشت، بر من وارد شد و گفت: خداى على اعلى ترا سلام مى رساند و مى گويد: اى حبيب من، اين قلم را از بالاى عرش، خود به معاويه اهدا كردم، قلم را بر او برسان و امر كن كه با اين قلم و با خط خود آيه الكرسى را بنويسد و مرتب كند و نقطه و حركت بگذارد و بر تو عرضه كند، و من ساعتى كه او اين آيه را بنويسد تا روز قيامت، به تعداد كسانى كه آنرا خواهند خواند، ثواب بر او خواهم نوشت. رسول الله صلى الله عليه و اله فرمود: چه كسى عبدالرحمن )معاويه( را


صفحه 129

به من مى رساند؟ ابو بكر بر خاست و رفت و دست او را گرفت و به حضور پيامبر صلى الله عليه و اله آمدند و سلام عرض كردند و پيامبر صلى الله عليه و اله جواب سلام آنها را دادند، آنگاه به معاويه فرمود: نزديك من بيا اى عبدالرحمن. نزديك پيغمبر كه آمد، پيغمبر اين قلم را به او داد و فرمود: اى معاويه، اين قلمى است كه پروردگارت از بالاى عرش بر تو فرستاد تا آيه الكرسى را با آن بنويسى و بيارايى و نقطه و حركت آنرا بخوبى بنگارى و به من بدهى. و خدا را حمد و سپاس مى گويم كه بر تو اين مايه عطا كرده، و خداوند از ساعتى كه آنرا بنويسى تا روز قيامت، به تعداد خوانندگان آن بر تو ثواب خواهد نوشت. پس معاويه‏قلم را از پيامبر صلى الله عليه و اله گرفته و بر بالاى گوش خود قرار داد، و رسول الله صلى الله عليه و اله فرمود: خدايا تو آگاهى كه من قلم را به او رسانيدم و سه بار اين جمله را تكرار فرمود. معاويه در پيش رسول الله صلى الله عليه و اله زانو زد و پيوسته خدا را بر اين مايه كرامتى كه عطا كرده، حمد و سپاس مى گفت تا آنكه كاغذ و دوات آوردند و او قلم را به دست گرفته و نوشتن آيه الكرسى را به بهترين خط ممكن آغاز كرد تا آنكه بخوبى بپايان رساند و بر پيغمبر صلى الله عليه و اله تقديم داشت و رسول الله صلى الله عليه و اله فرمود: اى معاويه، خداوند به تعداد تمام كسانى كه اين آيه الكرسى را تا روز قيامت مى خوانند بر تو ثواب نوشت."

معاويه فردى امين است

3( از " جابر " روايت شده: " رسول الله صلى الله عليه و اله با جبرئيل مشورت كرد كه آيا معاويه را بر نوشتن بگمارد: او گفت: بگمارد كه فردى امينى است ".

4( از " عباده بن صامت ": " خدا بر پيامبر صلى الله عليه و اله وحى كرد: معاويه را به كار نوشتن بگمار كه امين و مامون است ". ر ك ص 261 ط 1 و305 ط. 2


صفحه 130

5( روايت مرفوعى است از " انس ": " امينان هفت تن هستند: لوح، قلم، اسرافيل، ميكائيل و جبرئيل و محمد و معاويه ". ر ك: جزء 5 ص 262 ط 1 و308 ط 2

6( روايت مرفوعى است از " ابو هريره ": " امينان در پيشگاه خدا سه تن هستند: من و جبرئيل و معاويه " ر ك: جزء 5 ص 261 ط 1 و306 ط 2

7( مردى از مردى نقل مى كند كه گفته: " ده تن از بنى هاشم گرد هم آمده و بحضور پيغمبر صلى الله عليه و اله رسيدند. همينكه نماز خوانده شد، عرض كردند:

يا رسول الله، آمده ايم تا بعضى امور را با تو در ميان بگذاريم خداوند با اين رسالت تفضل فرموده و ترا بدان مشرف گردانيده و ما را هم به وجود تو مشرف كرده است. اينك معاويه بن ابو سفيان را معرفى مى كنيم، تا كاتب وحى تو گردد، چرا كه ما مى بينيم كه غير او از خاندان تو در پيش تو منزلت بهترى دارد. فرمود: آرى كسى غير او را بررسى كنيد. مى گويد كه از هر چهار روز يكبار از جانب خدا وحى به محمد صلى الله عليه و اله رسيد و جبرئيل چهل روز درنگ مى كرد و نازل نمى شد و پس از چهل روز، اربعين با صحيفه اى كه در آن چنين نوشته شده بود، نازل شد:

اى محمد نبايد آن كسى را كه خدا برگزيده تغيير دهى و ديگرى را به نوشتن وحى بگمارى، او را معين كن كه امين است ". ر ك: جزء 5 ص 262 ط1 و207 ط 2.

8( روايت مرفوعى است از " واثله ": " خداوند بر نوشتن وحى خود، من و جبرئيل و معاويه را امين شناخت و نزديك بود كه معاويه را بمناسبت فراوانى دانش و امانتى‏كه بر كلام خود داشت، او را سمت پيغمبرى دهد. خدا گناهان معاويه را مى بخشد و او را از حساب نگه مى دارد و كتابش را باو مى آموزد و او را هادى و هدايت شده قرار مى دهد " رك جزء 5 ص 262 ط 308:1 ط 2.

مباهات پيامبر به كتابت وحى توسط معاويه

9( از " سعد " روايت شده: " پيامبر صلى الله عليه و اله به معاويه گفت: براستى كه در روز قيامت، من در لباس ابريشمى از نور كه ظاهرش رحمت و باطنش رضاى


صفحه 131

پروردگار است، پيش خدا محشور مى شوم كه در ميان همگان مباهات مى كنم، چرا كه وحى در آن نوشته شده است " رك جزء 5 ص 276 ط 21

ملاقات معاويه با پيامبر در بهشت

10( از " عبدالله بن عمر ": " جعفر بن ابى طالب يك عدد " به " به پيغمبر صلى الله عليه و اله اهدا كرد. سپس معاويه سه تا " به " آورد. پيغمبر صلى الله عليه و اله گفت: در بهشت با اينها با من ملاقات مى كند. " رك: جزء 5 ص 281 ط 1 و329.

" ابن حبان " مى گويد: " اين حديث موضوع است " ط 2 خطيب مى گويد:

" حديثى است كه ثابت نيست ". و " ابن عساكر " گويد: " اصل ندارد ". رك. " اللئالى المصنوعه ". 423:1 و422.

معاويه از اهل بهشت است

11( روايتى است موفع از " عبدالله بن عمر " الان مردى از اهل بهشت بر شما ظاهر مى شود، بلافاصله معاويه وارد شد، فرمود تو اى معاويه از منى و من از تو هستم، و بر در بهشت مانند اين دو انگشت )اشاره به انگشتان( در كنار من خواهى بود ".

" ذهبى " در " ميزان " 133:2 اين روايت را ياد كرده و مى نويسد: " خبر باطل است ".

پر شدن شكم معاويه از دانش و حلم

12(" بخارى " در " تاريخ خود )جلد 4 قسم 2 ص 180( از " اسحق بن يزيد " از " محمد بن مبارك صورى " از " صدقه بن خالد " از " وحشى بن حرب ابن وحشى " و او از پدرش و او از جدش روايت كرده است: " معاويه عقب پيغمبر صلى الله عليه و اله‏سوار شده بود. پس گفت: اى معاويه چه قسمت از تن تو به من نزديك است؟ گفت شكم، فرمود: خدايا آنرا از دانش و حلم پر كن ". و " ذهبى " در


صفحه 132

" الميزان " 286:3 اين روايت را ذكر كرده است.

" امينى " گويد: هر گاه اين روايت پيش " بخارى " كمترين اعتبارى داشت، آنرا در " صحيح " خود نقل مى كرد، و باب ذكر " معاويه " را خالى از هرگونه فضيلت و منقبت نمى گذاشت، در گذاشت، در حالى او خود مى دانست كه " معاويه " بكلى عارى از علم است و چگونه مى تواند مردى را تصديق كند، كه شهره نادانى و خشم - اين دو صفت تباه كننده - است؟

هر گاه رسول الله صلى الله عليه اله مى خواست در باره كسى دعا كند شكم كسى از علم و حلم خالى بماند، آيا جز " معاويه " كسى سزاوار چنين دعايى بود؟ كدام يك از اعمال اين مرد، از اين دو خصلت حكايت دارد؟ و در ميان دوره جاهليت پست و اسلام تاريك اين مرد، چه تفاوتى هست؟ هيچ كدام با هم تفاوتى ندارد و خود او همواره بين دو حالت قرار دارد.

هنگامى كه از " عباده بن صامت " در مورد علم او پرسيدند: آيا اطلاع دارى؟ گفت: " مادرش هند از او داناتر است و آنجا كه از " شريك " سوال مى شود كه آيا در حلم او چيزى مى دانى؟ مى گويد: " آن كسى كه حق را كوبيده و على را كشته نمى تواند حليم باشد ".

" عائشه ام المومنين " مى گويد: " پس حلم معاويه، آنجا كه حجر و يارانش را مى كشت كجا بود؟ واى بر او كه حجر و يارانش را كشته است ".

" شريك "، آنجا كه از حلم معاويه پيش او صحبت مى شد، گفت: آيا معاويه جز كان سفاهت چيزى بود؟ بخدا سوگند زمانى كه كشتن امير مومنان را شنيد ابتدا، تكيه داده بود، آنگاه برخاست و نشست و سپس به كنيز خود گفت بر من آواز بخوان كه امروز چشمهايم روشن شد و او نيز اين اشعار را خواند:


صفحه 133

" آيا بر معاويه پسر حرب اين سخن را برسانم كه هرگز چشم پرخاشگران روشن مباد؟ آيا شما در ماه روزه ما را به اندوه كشتن كسى كه بهترين همه مردم بود؟ شما بهترين شخصيتى را كشته ايد كه تا كنون سوار بر اشتر يا كشتى شده است ".

معاويه عمودى را كه پيش خودش بود، برداشت و سر و مغز آن كنيز را مضروب كرد، آيا باز معاويه حليم و بردبار بود؟ در اين لحظه حلمش كجا رفته بود ".

حديثى هم هواداران " معاويه " در باره بطن " معاويه" آورده اند، كه پيغمبر صلى الله عليه و اله دعا فرموده. دعاى پيغمبر چنين بوده:" خدا شكم ترا سير نكند " و جز اين هر سخنى نقل شود، دروغى است كه قابل اعتنا نمي باشد

ملاقات معاويه با پيامبر در بهشت

13( از " جابر " نقل شده است: پيغمبر صلى الله عليه و اله تيرى به معاويه داد و گفت اين را بگير تا با من در بهشت ديدار كنى " و در عبارت " ابو هريرة آمده: " تا در بهشت آن را به من پس بدهى ".

اين را " قاسم بن بهران " روايت مى كند و " ابن حبان " بر آن است كه بهيچوجه احتجاج به اين روايت جايز نيست و " ابن عدى " مى گويد: راوى


صفحه 134

آن سخت دروغگو است ". و " ذهبى " مى نويسد: " حديث موضوع است ".

معاويه در جامه هاى بهشتى

14( از " خارجه بن زيد، و او از پدرش با حديثى مرفوع: " اى ام حبيبه، هر آينه خدا معاويه را بيشتر از تو دوست دارد. من معاويه را گويى در جامه هاى بهشتى مى بينم " )ميزان الاعتدال56:3(.

" ذهبى " مى نويسد: " اين خبر باطلى است كه محمد بن رجا متهم به ساختن آن است ".

" امينى " مى گويد: در اسناد آمده از " عبد الرحمن بن ابى الزناد " كه " يحيى بن معين " گفته است: " او از كسانى نيست كه اصحاب حديث به سخن او اعتماد كنند و صحت ندارد و ضعيف است " و " صالح بن احمد " از پدرش نقل مى كند: " حديث او مضطرب است " و از " ابن مدينى " نقل است كه در نزد اصحاب ما اين ضعيف است. و " نسائى " گويد:" به حديث او اعتماد و احتجاج نمى شود و اينكه از پدرش روايت كرده، آن را ضعيف كرده است " (تهذيب التهذيب170:6)

شيعه معاويه را دشنام نمى گويد

15( " ابو عمرو زاهد " از " على بن محمد بن صائغ " و او از پدرش روايت كرده اند كه گفت:

" حسين را ديدم كه وارد حضور معاويه شد، در حالى كه روز جمعه بود و معاويه بر منبر خطبه مى خواند. مردى از اصحاب گفت: اى امير المومنين، اجازت ده كه حسين نيز بالاى منبر برود. معاويه گفت: واى بر تو، بگذار كه


صفحه 135

افتخار كنم آنگاه خدا را حمد و سپاس گفت. سپس اظهار داشت: اى ابو عبدالله، ترا بخدا سوگند مى دهم كه بگويى كه آيا من زائر بطحاء مكه نيستم؟ جواب داد: آرى، بخدائى كه جدم را بشارت دهنده بر حق فرستاده است. سپس گفت:

" ترا بخدا اى ابو عبدالله، بگو ببينم آيا من خال المومنين (دائى مومنان) نيستم؟ گفت": آرى بخدايى كه جدم را به پيغمبرى برانگيخته است، سپس پرسيد:

ترا بخدا آيا من كاتب وحى نبودم؟ گفت: آرى بخدايى كه جدم را فرستاد تا مردم را بيم دهد. آنگاه معاويه از منبر پائين آمد و حسين بن على بالاى منبر رفت و خدا را به ستايشهايى كه هيچيك از گذشتگان و آيندگان نمى توانست، بستود. سپس گفت: پدرم از جدم و او از جبرئيل و او از خداى تعالى روايت كرده كه در زير ستون عرش ورق كبودى است كه بر آن چنين نوشته است:

خدايى جز خداى يگانه نيست، محمد پيامبر خدا است، اى شيعيان آل محمد. در قيامت كسى از شما كه لا اله الا الله مى گويد، نمى آيد مگر آنكه خدايش وارد بهشت مى كند. معاويه گفت: ترا بخدا سوگند اى ابو عبدالله، شيعيان آل محمد كيانند؟ گفت: كسانى هستند كه شيخين (ابو بكر و عمر) را دشنام نگويند و عثمان را دشنام نگويند و پدرم را دشنام نگويند و ترا نيز اى معاويه دشنام نگويند ".

اين روايت را " ابن عساكر " در تاريخ " خود 312 و 313 آورده گفته:

اين حديث منكرى است كه اسنادش به حسين نمى پيوندد ".

" امينى " مى گويد: آيا تعجب آور نيست از حافظ حديثى كه با اينكه حديث منكر غير مسند است، باز آنرا روايت مى كند؟ آيا " ابو عمر زاهد محمد بن عبد الواحد "، همان دروغزن كذابى نيست كه در فضائل " معاويه " بابى آورده و از راويان اين حديث دروغ نيز بوده است؟ آيا در راويان اين حديث " على بن محمد صائغ "، همان كسى نيست كه " خطيب " در " تاريخ " خود 222: 3 آنرا جدا ضعيف شمرده است؟

آيا اين " حافظ " نيست كه مى گويد: " على بن محمد صائغ " كسى است كه " ابو محمد


صفحه 136

جرجانى " متوفى 374 از او روايت مى كند و اين هم از " مالك " متوفى 179 با يك واسطه نقل مى كند، بنابر اين پدرش از " امام حسين " سبط پيغمبر صلى الله عليه و اله كه بسال 60 شهادت يافته، چگونه ممكن است كه او " معاويه " را درك كرده و در خطبه اش حاضر شود؟

چرا الفاظ اين روايت، صحت آنرا رد نكند؟ آيا چنين روايتى، با آن رواياتى كه از حديث ثابت و صحيح رسول الله صلى الله عليه و اله پيش از اين آورديم، مى توان يك جا جمع و مقايسه كرد، يا با رواياتى كه در كتابى يا از شخصى نقل شده برابر دانست و آيا آن مطالبى كه در سيره " معاويه " در طول حيات خودش با " على " عليه السلام آمده، مى تواند بنفع او باشد؟ بخوانيد و داورى كنيد.

معاويه در ردايى از نور

16( در حديث مرفوعى آمده: " معاويه در حالى كه ردائى از نور بر تن دارد، مبعوث مى شود ".

اين روايت را " ابن حبان " از طريق " جعفر بن محمد انطاكى " آورده و گفته است: " خبر باطل است " (ميزان الاعتدال 193:1، لسان الميزان124:2).

" ذهبى " و " ابن حجر " بطلان اين حديث را اعتراف كرده و ثقه نبودن " انطاكى " را ذكر كرده اند.

معاويه از اهل بهشت است

17( " ابو نعيم " در " حليه " 10 و 393 از " عبدالله بن محمد بن جعفر " و او از " احمد بن محمد بزاز مدنى " و او از " ابرا هيم بن عيسى زاهد " از " احمد دينورى "


صفحه 137

از " عبدالعزيز بن يحيى " و او از " اسمعيل بن عياش " از " عبدالرحمن بن عبدالله‏بن دينار " از پدرش و او از " ابن عمر " نقل كرده كه گفته: رسول الله صلى الله عليه و اله فرموده است: مردى از اهل بهشت بر شما ظاهر مى شود. پس معاويه ‏ظاهر شد ". " ذهبى " گويد: " اين خبر درست نيست " رجوع كنيد به " لسان الميزان "213:2.

" امينى " مى گويد: " احمد پسر مروان " دينورى صاحب " المجالسه، به تصريح " دارقطنى " در " غرائب مالك " مردى بوده كه حديث جعل مى كرده پس از ذكر حديث " سبقت رحمتى غضبى " ص 121 (رحمت من بر خشم من پيشى دارد) مى گويد: " اين اسناد درست نيست و مرادش متهم كردن احمد بن مروان است و اين كسى است كه بنظر من از واضعان حديث بوده است ". لسان الميزان 309:1.

درباره اسناد اين حديث

" عبدالعزيز بن يحيى ": " ابن ابى حاتم " گفته: پدرم از او حديث شنيده بود، سپس ترك كرده و گفته بود: " من از او حديث نقل نمى كنم كه ضعيف است " و " ابو زرعه " مى گويد: " او ثقه نيست، چرا كه من حديث او را به ابراهيم بن منذر كه نقل كردم، او تكذيب كرد، براى ابى مصعب نقل كردم و گفتم كه از سليمان بن بلال نقل كرده. گفت دروغ مى گويد، از آنكه من از او بزرگترم لكن او را درك نكردم ". و " عقيلى " مى گويد: " از ثقات، مضامين باطل را نقل مى كند و حديثهايى مى آورد كه غير او از قدما، از " مالك " و ديگران نقل نكرده اند ". و " ابن عدى " مى گويد: " اين حديث جدا ضعيف است و او حديث مردم را مى دزدد " (ميزان الاعتدال 140:2 تهذيب 363:6)

و درباره او " اسماعيل بن عياش " نقل كرده كه " يحيى بن معين " گفته است: " مردم شام به او چندان اعتنائى نمى كردند و عراقيان نيز گفتار او را خوش


صفحه 138

نداشته اند " و " اسدى " گويد: " هر گاه از حجازيان يا عراقيان سخنى نقل كند هر چه بخواهى بدروغ آلوده مى كند " و " ابن خزيمه " مى نويسد: " به سخن او نمى توان استدلال كرد " و " ابن خزيمه " مى نويسد: " به سخن او نمى توان استدلال كرد " و " ابن مبارك " گفته: " من حديث او را گوارا نمى يابم " و روايت " او را از غير شاميان، " نسائى " و " ابو احمد حاكم " و " برقى " و " ساجى " همگى ضعيف شمرده اند و " حاكم " گفته است: " هر گاه حديثى را فقط او نقل كند قابل قبول نيست چرا حافظه خوبى نداشته است " و " ابن حبان " گويد:

" او نخست از حافظان خوب حديث بود. اما وقتى بزرگ شد و پا به سن گذاشت، حافظه اش را از دست داد و هر چه حديثى كه در كودكى و جوانى نقل كرده از طريق ديگر هم نقل شده، لكن هر چه در سن كبر از احاديث غريب نقل كرده، همه اش آميخته به دروغ است. و اسنادى وارد كرده و متنى را با متن ديگر حديث پيوسته و خودش متوجه نبوده است. پس كسى كه اوصافش باين حد برسد كه در سخن گفتنش هم بيشتر دچار اشتباه مى شود ديگر نمى توان به گفته او استناد كرد " (ميزان الاعتدال 112:1 تهذيب 1: ص324- 326).

و در سلسله اسناد " عبدالرحمن بن عبدالله بن دينار " آمد كه " ابن معين " او را ضعيف دانسته و " ابو حاتم " درباره اش گفته است: " سخنش سست است.

آنرا نقل ميكنند لكن استناد بدان نمى كنند " و " ابن عدى " گفته: " برخى از رواياتش منكر است و پيروى نمى شود و در جمله كسانى است كه حديث ضعيف مى آورند " (ميزان 109:2 - تهذيب التهذيب 206:6)

خداوند علم كتاب را به معاويه مى آموزد

18(" ذهبى " در " ميزان " و " ابن كثير " در تاريخ " خود 121:8 از


صفحه 139

طريق " نصير " و او از " ابى هلال محمد بن سليم " روايت مى كند كه " جبله " از مردى و از " مسلمه بن مخلد " نقل كرده است كه پيغامبر صلى الله عليه و اله فرموده: " خدا يا بر معاويه كتاب خود را بياموز، و او را در شهر ها برقرار كن "،

" ذهبى " مى نويسد: " جبله شناخته نيست و خبرش هم منكر است " (با عقل و شرع ارتباط ندارد) و " ابن حجر " در " لسان الميزان " 96:2 آورده است:

" شايد آفت اين حديث در آن مرد مجهول باشد كه " محمد بن سليم " است " و " ذهبى "در " الميزان " و " ابن حجر " در " لسان " در ترجمه او نوشته اند كه حديث دروغ مى گفته است. مراجعه شود به " ميزان " 62:3 و " لسان الميزان " 192:5.

خدا و پيامبرش معاويه را دوست دارند

19( " عقيلى " از طريق " بشربن بشار سمسار " از " عبدالله بن بكار مقرى " و او از او لاد " ابو موسى اشعرى " و آنها از پدرشان و او از جدش و او از " ابو موسى " رضى الله عنا نقل مى كند كه گفته است: " پيامبر صلى الله عليه و اله به خانه ام حبيبه وارد شد، در حالى كه سر معاويه در دامن او بود و به او گفت: آيا او را دوست مى دارى؟ گفت چرا او را دوست ندارم؟ گفت خدا و پيامبرش او را دوست دارند ".

بنا به روايت " عقيلى "، " ابن عبداله بن بكار " مجهول النسب است و روايتش محفوظ نيست و " ذهبى " در " ميزان " بر آن است كه صحيح نيست.

(ميزان الاعتدال 26:2 - لسان الميزان 263:3)" بشر سمسار " مى گويد: " تبار و نسب " ابن بكار "نا شناخته و مجهولترين چيزى است كه در اين خصوص مى توان ذكر كرد ".


صفحه 140

معاويه از جمله امينان وحى

20( از حديث مرفوعى از " انس " نقل شده: " خداوند، سه نفر را امين وحى قرار داده كه عبارتند از جبرئيل و محمد و معاويه".

" ذهبى " در اشاره به موقعيت " ابن احمد بلخى " مى نويسد: " فردى ضعيف و سارق احاديث بوده و هرگز نمى توان او را از اهل حديث بشمار آورد " رك: ميزان الاعتدال 15:3 - لسان الميزان 34:5.

حشر معاويه در مقام انبياء

21( حديث مرفوع: " معاويه بمناسبت علم و ايماني که به کلام پروردگار من دارد، در حال پيغمبري برانگيخته خواهد شد".

"ذهبي " از طريق " محمد بن حسن" و " اسحاق بن محمد سوسي" از او احاديث گوناگوني در فضل " معاويه " نقل کرده و شايد اين همان " نقاش " صاحب تفسير باشد که مرد کذابي بوده يا يکي ديگر از دروغزنان بوده است. رک ميزان الاعتدال 43:3- لسان الميزان 125:5.

و در " لسان " 374:1 آمده: اسحق بن محمد سوسى، همان مرد جاهلى است كه موضوعات زشت و بيمزه اى در فضائل معاويه آورده كه عبيداله بن محمد بن احمد سقطى نيز از او روايت كرده است و همين شخص خود نيز متهم است و مشايخش همه مجهول اند ".

دعاى پيامبر براى هدايت معاويه

22( " بخارى " در " تاريخ " خود ج 4 قسم 1 ص 328 از طريق " عمرو بن واقد دمشقى " از " ابى ادريس دمشقى " و او از " عمير بن سعد " ساكن " دمشق " نقل كرده: " از معاويه جز ذكر خير چيزى نگوئيد، چرا كه من از رسول الله صلى الله عليه و اله


صفحه 141

شنيدم كه فرمود: خدايا او را هدايت كن ".

" امينى " مى نويسد: كسى از مشايخ حديث در دروغگوئى " عمرو بن واقد دمشقى " شك نمى كند و همه بر آنند كه او قابل اعتنا نيست و فردى ضعيف و منكر حديث بوده است و اسنادها را بهم مى زده و احاديثى‏ معضل و ناشناخته نقل كرده است كه شايسته است همه ترك شود.

آيا در اقطار اسلامى ديگر، از رجال حديث كسى نبود كه به اين دروغها گوش بدهد؟ چرا همه اين احاديث به شاميان اختصاص پيدا كرده حلقه اسناد ها فقط به شاميان ختم مى شود؟ تو خود مى دانى چرا.

معاويه امين وحى است

23( " ابن كثير " در " تاريخ خود 120:8 از طريق " مسيب بن واضح " و او از " ابن عباس " نقل كرده كه گفت: " جبرئيل پيش رسول الله صلى الله عليه و اله آمد و گفت: اى محمد به معاويه سلام برسان و خبر خوشى را بدو سفارش كن كه او بر كتاب خدا و وحى او امين است و نيكو امينى است ".

" امينى " مى گويد: بگفته " دارقطنى "، " مسيب بن واضح " ضعيف است " ابن عدى " گويد: " به عبدان گفتم: از عبدالوهاب بن ضحاك و مسيب بن واضح كداميك پيش تو بهترند؟ گفت هر دو برابرند " و " عبدالوهاب " از دروغزنان و حديث سازان معروف است. شخصيت متروك و ضعيف دارد و بسيار خطا مى كند و خيال پرداز است.

اين روايت را " طبرانى " در " اوسط " آورده و چنين آغاز كرده است:

" على بن سعيد رازى " از " محمد بن فطر الداملى " و او از " مروان بن معاويه


صفحه 142

فزارى " و او از " عطاء بن ابى رباح " و او از " ابن عباس " روايت كرده اند و " هيثمى " نيز اين را در " المجمع " 357:9 آورده و گفته است: " در آن روايت، محمد بن فطر را نمى شناسم، و على بن سعيد رازى هم ضعيف است " " سيوطى" در اللئالى المصنوعه " 419:1 مى نويسد:

" ابن مروان و روايت كننده از او را نه در بين ثقات يافتم و نه در ميان ضعيفان ".

" امينى " مى نويسد: " على بن سعيد رازى " همان كسى است كه " دار قطنى " در حق او كه از وى پرسيده بودند، گفته است: " در حديث چندان مورد اعتماد نيست و شنيده ام كه او والى قريه اى در مصر بود، از مردم ماليات مى خواست و آنها نمى دادند، از اين رو خوكها را در مسجد مى آورد " و آنجا كه از چگونگى او در حديث پرسيدند، گفته است: " احاديثى نقل مى كند كه نمى توان از آن پيروى كرد، سپس گفت من در دل خود او را چنين مى شناسم، و بعضى اصحاب، در مصر اين را گفته اند، و حاصل اينكه: با دست اشاره كرد چنين است و ثقه نيست " (لسان الميزان 231:4).

از آنچه گذشت - " الغدير " 309:5 - مراتب امانت اين مرد را با همه دلايل نشان داديم. اينك براى اينكه دوباره به اين سوال كه امانت چيست پاسخ داده باشيم و معلوم كنيم كه مراد از امين كتاب خدا و وحى بودن چيست، مى گوييم آيا مراد پاسدارى قرآن از تحريف و به كار بستن محتواى آن نيست؟ و آيا مراد از امين كتاب و وحى بودن نگهدارى حدود آنها و بريدن دستهاى تبهكارى كه با آنها بازى مى كنند نبايد باشد؟ و آيا اين " معاويه " نيست كه همه اين حدود را شكست و در تمام كارهايش از اول تا آخر كتاب خدا و وحى را دگرگون ساخت و در تمام اقداماتش به ديده خشم و عصبانيت از آن استفاده كرد و آيا او دشمن سر سخت كتاب و وحى نيست؟ براستى كه اوراق سياه تاريخ اعمالش آكنده


صفحه 143

از همه اين خلافها است، و مندرجات اين كتاب نمونه هايى است كه اين حقيقت را اثبات مى كنند و نام زشت و كردار دروغ او را در صفحه روزگار جاويد مى سازد.

دعاى پيامبر براى معاويه

24( " طبرانى " از " احمد بن محمد صيدلانى " و او از " سرى " و او از " عاصم " و او " عبدالله بن يحيى بن ابن كثير " و او از پدرش " هشام بن عروه " و او از " عايشه " نقل مى كند كه گفت:

" هنگامى كه نوبت ام حبيبه فرا رسيد (كه پيامبر به خانه اش برود) مردى در را زد پيغمبر صلى الله عليه و اله گفت: به بينيد اين كيست؟ گفتند معاويه است.

فرمود: اجازه دهيد بيايد. معاويه كه بر بالاى گوشش قلمى قرار داده بود كه با آن مى نوشت وارد شد. پيغمبر صلى الله عليه و اله فرمود: اى معاويه اين قلم كه بالاى گوش قرار داده اى چيست؟ معاويه گفت: اين قلم را آماده خدمت خدا و پيامبر كرده ام، فرمود: خدا از پيامبرت بهترين پاداش دهد. بخدا كه من ترا براى نوشتن وحى خدا بر گزيدم و من هر چه از اعمال كوچك و بزرگ انجام مى دهم به وحى خدا است. چطورى كه خدا بر تو لباس بپوشاند - يعنى خلافت بدهد - ام حبيبه بر خاست و پيش پيامبر نشست و گفت يا رسول الله آيا خدا اين لباس را بر او پوشاند؟ فرمود: آرى لكن پيراهنى كه عيب ها دارد. گفت: اى پيامبر خدا، از خدا براى او خلافت دعا كن. فرمود: خدايا او را به هدايت خود در آور و از بدى و پستى باز دار، و در دنيا و آخرت از او در گذر ".

" طبرانى " مى نويسد: تنها " سرى بن عاصم " آنرا نقل كرده.


صفحه 144

" امينى " مى نويسد: تنها كسى كه اين دروغ و افتراى فاحش را به رسول الله صلى الله عليه و اله روا داشته، يكى از دروغگويان و حديث سازان معروف است. براى شناخت او رجوع كنيد به جزء 5 ص 231 و ج ص 143 الغدير (متن عربى) كاش معلوم مى شد آيا " معاويه " با همين قلمى كه آماده نگاشتن وحى كرده بود، اين همه دروغ ها و تهمتها را به مولانا امير المومنين عليه السلام نسبت داده است و اين او بود كه به عمال خو د دستورهاى سختى صادر مى كرد، به نفرين " سيد اوصيا " درود خدا بر او باد - و به نفرين " دو سبط بزرگوار و پيشوايان "، بپردازد. او به عمال ستمكار خود نوشت كه خون صالحان امت و شيعيان خاندان وحى عليه السلام را مباح شمارند و بدينگونه از حق مبين و آشكار دور مى شدند و انديشه هاى او كه فاصله زيادى از كتاب و سنت داشت منتشر مى شد و هر چه مى توانست با زبان و قلم به جرم و جنايت دست مى يازيد.

اين دعايى كه به رسول الله صلى الله عليه و اله نسبت داده اند كه از خدا هدايت " پسر هند " را خواسته است و دعا فرمود ه - است ك از بدبختى بدور باشد و بخشايش دنيا و آخرت يابد، آيا به واقعيت و اجابت رسيده است؟ براستى كه اينهمه جنايات و اصرار " معاويه " در ارتكاب آن ها نشان مى دهد كه پيامبر چنين دعايى نفرموده و چنان ادعائى به تحقق نرسيده است. چرا كه چنين دعاى فرضى و ادعاى تخيلى، چيزى است كه گويى اسير بادها گرديده و تو گويى كه پيامبر ضد آنرا در حق او دعا كرده و دعايش مستجاب شده است.

و اين مسلم است كه هر گاه " معاويه " بر راه هدايت و بر كنار از هلاكت مى بود، لازم مى آمد كه خلافت كبرى به " مولانا امير مومنان " عليه السلام مى رسيد، كسى كه با آنهمه قدس و طهارتى كه داشت كاملا از اين شخص بدور بود. چرا كه " معاويه " با او دشمنى مى كرد و همين رفتاررا با " حجر " و يارانش و هر صحابى و تابعى معمول گرديد و همگى در آتش ظلم " معاويه " سوختند، پس آيا


صفحه 145

از هيچ مسلمانى شنيده شده است كه چنين ادعائى بكند؟ خدايا ما را ببخشاى و بازگشت همه مان بسوى تست.

معاويه فردى قوى و امين است

25( " طبرانى " از " يحيى بن عثمان بن صالح " و او از " نعيم بن حماد " و او از " محمد بن شعيب بن سابور " و او از " مروان بن جناح " و او از " يونس بن ميسره بن حلبس " و او از " عبدالله بن بسر " روايت كرده اند: " رسول الله صلى الله عليه و اله با ابو بكر و عمر در كارى مشورت مى كرد و فرمود: راى خود را به من بگوييد آنها گفتند: خدا و پيامبرش بهتر مى دانند پيغمبر صلى الله عليه و اله فرمود: معاويه را بخوانيد. پس ابو بكر و عمر گفتند: آيا دو نفر از رجال قريش براى مشورت كافى نيست كه پيامبر با جوانى از جوانان قريش مشورت مى كند. فرمود بفرستيد معاويه بيايد. هنگامى كه معاويه در پيش پيامبر حاضر شد، رسول الله صلى الله عليه و اله فرمود: " كارتان را با او در ميان بگذاريد و او را در كارتان حاضر كنيد، چرا كه فردى قوى و امين است " " نعيم " عبارت " در كارتان به او رجوع كنيد " را افزوده است.

اما رجال " ابن سعد " بدين قرار است:

1- يحيى بن عثمان: اظهار تشيع مى كرد و شغل كتاب برى و صحافى داشت از كتابهاى ديگران نقل مى كرد واز اين رو مورد طعن قرار گرفته است. تهذيب التهذيب257:11

2- " نعيم بن حماد ": مردى كذاب و متقلب و جعل كننده بود. رك: جزء 5 ص 269 ط (متن عربى الغدير)

3- " محمد بن شعيب ": اهل " شام " و از " بنى اميه " بود.


صفحه 146

4- " مروان بن جناح "، شامى و از " بنى اميه بود. بگفته " ابو حاتم ": به " او " و برادرش " روح " نمى توان اعتماد كرد.

5- " يونس بن ميسره " مردى شامى و نا بينا بود.

6- " عبدالله بن بسر " از شاميان محسوب مى شود و او آخرين كس از صحابه است كه در شام در گذشته است.

اكنون ببينيد كه نادانان كوردل و ساده لوحان امت چگونه با قلب حقايق به هلاكت و گواهى مى افتند.

" ابن كثير " در " تاريخ " خود پس از آنكه اين حديث و تعدادى از احاديث باطل را كه در باب " معاويه " ساخته اند، نقل مى كند، مى نويسد: " علاوه بر اينها ابن عساكر احاديث بسيار ى را كه بى شك همه در فضائل معاويه ساخته شده آورده است كه ما از آنهمه صرف نظر كرديم و در اينجا فقط به نقل احاديث صحاح و حسان و احاديثى ديگر كه همه ساختگى و ناشناخته است، اكتفا كرديم " و پس از ذكر حديث بيست و ششم كه از " سرى " دروغگو و حديث ساز نقل شده نوشته است: " و ابن عساكر پس از اين حديث، احاديث ساختگى بسيارى نقل كرده و شگفت است كه او با آن هشيارى و اطلاعاتى كه داشت چگونه به ناشناختگى و ضعف رجال اين احاديث پى نبرده است و خدا است كه انسان را به راستى توفيق مى دهد ".

ملا حظه مى كنيد كه " ابن كثير "، سخن خود را بر اساس منقولات " ابن عساكر " قرار داده است تا مگر با دروغ ها و ياوه هايى كه او از احاديث ساختگى آورده و نسبت هايى را ذكر كرده كه بتوانند يكى ديگرى را تاييد كند، سخن خود را نيرو بخشد، لكن او فراموش كرده است كه سرانجام پرده از چهره آن فريبكارى كه فضايلى بدو نسبت داده اند به دست كاوشگران بى نظر به كنار زده خواهد شد.


صفحه 147

معاويه از اهل بهشت است

26( " ابن عساكر " از طريق " نعيم بن حماد " و او از " محمد بن حرب " و او از " ابو بكر بن ابى مريم " و او از " محمد بن زياد " و او از " عوف بن مالك اشجعى" نقل كرده است:

" در كليساى يوحنا - كه در آنروز گار مسجدى بوده كه در آنجا نماز مى خواندند - خوابيده بودم بيدار كه شدم ناگاه شيرى ديدم كه در جلوى من قدم مى زند. با اسلحه اى كه داشتم به او حمله كردم. شير گفت: مه! آرام باش كه من ماموريت دارم پيامى به تو برسانم" گفتم: " چه کسي ترا رستاده است؟"

گفت: " خدا مرا فرستاده که بتو بگويم به معاويه سلام برسان و بدو مژده بده كه از اهل بهشت است " پرسيدم: " معاويه كيست "؟ گفت: " معاويه پسر ابو سفيان ".

درباره اسناد اين روايت:

1- " نعيم بن حماد ": پيش از اين معرفى شده كه مردى دروغزن و حديث ساز است.

2- " محمد بن زياد " كه حمصى و شامى و ناصبى بوده از سخترين دشمنان " امير مومنان " عليه السلام بود. " ابن معين " او را توثيق كرده و گفته " ثقه و امين بوده است " و " ابن حبان " او را جزو ثقات آورده و گفته است: " به روايت او اعتماد نمى توان كرد، مگر آنكه از ثقات ديگر نقل شده باشد ". و " حاكم " گفته است: " ناصبى بودن او همچون حريزبن عثمان معروف است ". تهذيب التهذيب. 17:9


صفحه 148

3- " ابو بكر بن ابى مريم " اهل " شام " و عثمانى بود كه بگفته " احمد " و " نسائى " و " دارقطنى " و " ابو زرعه "، فردى ضعيف است " ابن معين " او را تضعيف كرده و ابو زرعه گفته: " ضعيف و حديثش منكر و ناشناخته است"و عبارت " ابو حاتم " درباره او چنين است: " حديث او ضعيف و ساخته دزدانى است كه از طريق آنها به اينها رسيده است ". و " جوز جانى " گويد: قوى نيست ". و " دارقطنى " مى گويد: " متروك است " تهذيب التهذيب 29:12.

" ابن كثير " پس از ذكر حديث مى نويسد: " اين حديث، جدا " ضعيف و واقعا " غريب است و تو گويى كه همگى خواب بوده اند و عبارت " وقتى كه از خواب بيدار شدم " را ابن مريم نقل نكرده است. و خدا داناتر است.

" امينى " مى نويسد: من در شگفتم كه اين شير درنده با بشارت بهشت به " معاويه " چه تناسبى دارد؟ و نسبت اين رسالت با رسالت پيامبر معصومى كه هرگز از هوى دل سخن نمى گويد، چيست؟ در حالى كه پيامبر بر " معاويه " مژده آتش داده واو را نفرين فرموده.

و هم چنين هيچ تناسبى نيست بين رسالت اين شير با آن همه احاديث صحيحى كه از امام معصوم " امير مومنان " عليه السلام و از صحابه عادل نقل شده يا رواياتى كه در خصوص " معاويه " جنايتكار از طريق اصحاب عادل به ما رسيده و، در جزء دهم (الغدير متن عربى) آورديم.

و باز بايد گفت چه نسبت بين پيام اين شير با آنچه در قرآن كريم آمده و ضمن آن بر هر گنهكارى كه بنياد گناهى را بگذارد و خطايش او را در بر گيرد و از حدود اسلام تجاوز كند وعده عذاب داده شده و فرموده است: " هر كس از حدود خدا تجاوز كند از ستمگران است " و باز فرموده است: " نيكى با بدى و نكوكارى با تبهكارى برابر نيست ".

و همچنين چقدر تفاوت هست بين رسالت آن شير و آنچه پيامبر اسلام درباره


صفحه 149

جنايات و تبهكاريها فرموده است و " معاويه " همه آنها را مرتكب شده و صفحه تاريخ ‏را سياه كرده است.

پس چه چيزى را رسالت اين شير - بويژه با آن كيفيتى كه در كليسا روى داده - پس از رسالت " محمد " - صلى الله عليه و اله مى تواند براى " معاويه " ثابت كند،پس از آنهمه اخبار راستينى كه در كتاب عزيز الهى و سنت شريف پيامبر آمده است، پس از آنهمه بشارتها كه در كتاب و سنت درباره اهل صلاح و رستگارى آمده، ديگر براى " معاويه " چه حجتى مى تواند باشد؟

خدا شكم معاويه را سير نكند

27( " احمد " و " مسلم " و " حاكم " و ديگران از طريق " ابن عباس " نقل كرده اند كه گفته است: " با كودكان باز ى مى كردم كه ناگاه رسول الله صلى الله عليه و اله آمدند. پس گفتم كه نيامده اند مگر بخاطر من. پس وارد درى شدم پيامبر بطرف من چند قدم برداشته، فرمودند: برو و معاويه را بگو نزد من بيايد رفته و او را دعوت كردم. گفتند كه دارد غذا مى خورد، آمدم و عوض كردم يا رسول الله صلى الله عليه و اله او غذا مى خورد. فرمود: برو و صدايش كن. من هم رفتم و او را دعوت كردم. گفتند كه غذا مى خورد پس جريان را به پيامبر صلى الله عليه و اله عرض كردم با رسوم فرمود: خدا شكم او را سير نكند " مى گويد كه پس از آن او هرگز سير نشد

اين حديث را " ابن كثير " در ضمن بر شمردن فضايل " معاويه " آورده و گفته است:

" معاويه از اين دعاى پيغمبر در دنيا و آخرت بهره مند بوده است. اما در دنيا بجهت آنكه وقتى كه فرمانرواى شام شد، هر روز هفت مرتبه پيش او كاسه اى پر از گوشت و پياز مى آوردند و صرف مى كرد و هر روز هفت بار غذاى


صفحه 150

گوشتى مى خورد و پس از آن بسيار شيرينى و ميوه صرف مى كرد و مى گفت بخدا سوگند كه سير نمى شوم و از خوردن خسته مى شد. و اين نعمتى است كه همه فرمانروايان ملوك آرزوى آن را دارند كه نعمتى و معده اى چنين داشته باشند.

و امام در آخرت مسلم اين حديث را با حديث بخارى وديگران صحابه نقل كرده اند، يكجا آورده و بموجب آن پيغمبر صلى الله عليه و اله فرموده است: " خدايا من همانا بشر هستم. هر آن بنده اى را كه من نفرين يا دعا كرده ام و شايستگى آن را نداشته، آن را در روز قيامت كفاره و موجب تقرب او قرار بده. " پس مسلم از حديث اول و اين حديث، نوعى فضيلت براى معاويه ساخته است و اين در جاى ديگر نقل نشده است ".

" امينى " مى گويد: اينجا شايسته است از طرفداران " پسر هند " و كسانى كه براى او فضيلت مى تراشند، فضيلت آميخته با رذيلت و دروغ و افترا بر ساحت قدس صاحب رسالت نقل مى كنند، پرسيده شود كه آيا معنى سودمند و زيانبار را مى دانند كه اينچنين قلمداد مى كنند، كه با آن دعاى پيغمبر صلى الله عليه و اله " معاويه " در دنيا و آخرت بهره مند بوده است؟ و آيا مرزهاى انسانيت و كمال نفس را شناخته اند؟

من گمان نمى كنم. و گرنه كسى كه اين را نعمت مى شمارد و مى پندارد كه اميران و فرمانروايان آرزومند آن هستند كه رسيدن به حد برابرى انسان با چهار پايان، نعمتى است كه فقط " پسر هند جگر خواره " مى تواند از آن نصيب برد و اين به بركت دعاى پيغمبر معصوم صلى الله عليه و اله است: كسى كه چنان ادعا مى كند، سعادت زندگى را جز در انباشتن شكم و انبانها به منظور رفع گرسنگى در چيز ديگر نمى شناسند و آدمى هيچ ظرفى را بدتر از شكم خود پر نمى كند و اين آدميزاد فقط اين را مى شناسد كه بخورد و اين خوردنها در صلب او فرو ريزد، خوردنى كه لامحاله ثلثى از آن طعام و ثلث ديگر آشاميدنى و ثلث ديگر براى


صفحه 151

تقويت نفس او است.

اما آنچه از فحواى روايات و ويژگيهاى موقعيت حديث آشكار مى شود، انى است كه مورد، مورد نقمت است نه مورد رحمت، و اين دعاى پيغمبر بر عليه " معاويه " بوده نه به نفع او. " ابن كثير " چگونه مى تواند مردم را بفريبد، در حالى كه " ابو ذر غفارى " در نكوهش اين مرد گفته است: " پيغمبر خدا بر تو لعنت كرده و بر عليه تو دعا فرموده كه هرگز سير نشوى " و اين نقيصه " معاويه " چنان مشهور شده است كه به مرحله مثل رسيده و در باب او اين شعر را گفته اند:

و صاحب لى بطنه كالهاوية كان فى احشائه معاويه

(من يارى دارم كه شكمش بمانند جهنم است، تو گويى كه معده معاويه دارد).

و حديث مسلم كه نشانه هاى دروغ و بهتان در سراپاى آن آشكار است، فقط بخاطر اين هدف و تاويل ساخته شده تا مگر كلام پيغمبر اقدس صلى الله عليه و اله را كه در طعن و لعن و نفرين و دعا درباره كسانى كه در پيشاپيش همه آنها " پسر ابو سفيان " قرار دارد دفاع كنند و از فحش و ناسزا بر " معاويه " مردم را باز دارند.

بدينگونه، در پيروى از پيامبر حيله هاى شگفتى بكار بسته اند و در دلالت الفاظ و نصوصى كه از پيغمبر صلى الله عليه و اله رسيد ه، گفته اند كه پيغمبر صلى الله عليه و اله از روى قصد نفرموده يا سخنانى است كه به مقتضى فطرت بشرى از او صادر شده است. اينان غفلت دارند كه پيغمبر صلى الله عليه و اله" از هوى نفس سخن نمى گويد و كلام او جز وحى


صفحه 152

خدا چيز ديگرى نيست " و او " اخلاق بزرگى دارد " و همچنين در كتابى كه از جانب خداى تعالى بر او نازل شده خدا فرموده است: " كسانى كه مردان و زنان مومن را در غير آنچه انجام داده اند مى آزارند، بهتان و گناه آشكارى را متحمل مى شوند "(احزاب:58).

و در روايت صحيحى است از پيغمبر صلى الله عليه و اله كه فرمود: " مسلمان، كسى است كه مسلمانان از زبان و از دستش در امان باشند ".

و فرموده است: " مومن هرگز نفرين كن نيست ".

و هم فرموده است: " من براى نفرين كردن مبعوث نشده ام بلكه براى رحمت برانگيخته شده ام ".

و فرموده است: " لعنت كردن بر مومن فسق است ".

و فرموده است: " دو نفر كه به هم دشنام مى دهند، دو شيطانى هستند كه همديگر را تكذيب كرده و دروغ مى گويند ".

و فرموده است: " هر كس نسبتى را بر مردى بدهد كه در او نيست و قصدش عيبجوئى باشد، خدا او را چندان در آتش جهنم نگه مى دارد تا آنچه گفته است پايان پذيرد".

آيا اين مردم، پيامبرى را توصيف مى كنند كه حديث " مسلم " درباره او آمده است كه: " عايشه رضى الله عنها يك بار خشم گرفت و رسول الله صلى الله عليه و اله


صفحه 153

به او گفت: چه شده است كه شيطانت پيش تو حاضر شده؟ او گفت: مگر تو شيطان ندارى؟ فرمود: بلى، لكن من از خدا خواستم و خدا مرا بر او پيروز گرداند و او اسلام آورد و تسليم شد و جز خير مرا به چيزى امر نمى كند ".

آيا اينان از پيغمبرى سخن مى گويند كه به " عبدالله بن عمرو بن عاص " فرمود: " بهنگام خشم و رضا و به هر حال از من بنويس. پس به خدايى سوگند كه مرا به حق مبعوث كرده كه از اين جز حق خارج نمى شود " - و اشاره به زبانش كرد -.

" عبدالله بن عمرو " گفته است: من هر چيزى كه از رسول الله صلى الله عليه و اله مى شنوم و مى نويسم و مى خوانم كه آنرا حفظ كنم، قريش مرا از اين كار بازميدارند.

و مى گويند تو هر چه از پيغمبر مى شنوى، مى نويسى، در حاليكه‏پيغمبر صلى الله عليه‏واله بشرى است بمانند ما كه در حال خشم و رضا سخن مى گويد. من از نوشتن خود دارى كردم و اين موضوع را با رسول الله صلى الله عليه و اله در ميان گذاشتم، با انگشت به دهانش اشاره كرد و فرمود: بنويس، بخدايى كه جان من به دست او است، سوگند مى خورم كه از اين دهان جز حق بيرون نمى آيد ".

و بر اساس توصيف " امير مومنان " عليه السلام: " رسول الله صلى الله عليه و اله بخاطر دنيا هرگز خشمگين نمى شد. و آنجا كه بخاطر حق خشم مى گرفت، كسى آن را تشخيص نمى داد و بخاطر اين خشم، چيزى از او بروز نمى كرد تا آنگاه كه بر آن پيروز مى شد ".

آيا اينان بخاطر پاك ساختن دامن امثال " پسر هند "، با اين نسبتهاى


صفحه 154

دروغ، ساحت رسول الله صلى الله عليه و اله را مى خواهند آلوده كنند؟ در حالى كه او فرموده است: " هر گاه بنده اى چيزى را نفرين كند اين نفرين به آسمان ميرود و درهاى آسمان به روى آن بسته مى شود. آنگاه آن لعنت به زمين بر مى گردد،درهاى زمين هم به روى آن بسته مى شود. سپس به راست و چپ مى رود و چون جاى رفتن نمى يابد، به كسى بر مى گردد كه او را نفرين كرده و هرگاه او شايسته آن نباشد به نفرين كننده باز مى گردد ".

و آيا مى توانند با آن دروغها، قداست پيغمبر را آلوده كنند؟ پيغمبرى كه امت خود را به آداب الهى پرورش داد و اصحاب خود را از لعن هر چيزى، حتى از نفرين چهار پايان و بهايم و خروس و كبك و باد بر حذر مى داشت و مى فرمود:

" هر كس بر چيزى نفرين كند كه شايسته آن نيست، آن لعنت به خودش بر مى گردد ".

و به آن مردى كه با او حركت مى كرد و شترش را لعنت كرد، فرمود:

" اى بنده خدا با شترى كه لعنت كردى همراه ما حركت مكن " و نيز وقتى كنيزى بر شترش لعنت كرد، فرمود: " نبايد شترى كه لعنت شده با ما بيايد ".

و در حديث " معمر " آمده: " شما را بخدا آن كاروانى كه مشمول لعنت خدا است و مردم را از لعنت كردن باز مى داشت، تا آنجا كه " سلمه بن اكوع " مى گويد: " هنگامى كه مردى برادرش را لعنت مى كرد، در نظر ما درى از گناهان بزرگ مجسم مى شد ".


صفحه 155

پس ادعاهاى باطل را ترك و سخنان پريشان را رها بايد كرد و هر كه را پيغمبر لعنت كند، او بواقع ملعون است و هر كه را سب بگويد، شايسته آن. و هر كه را تازيانه بزند، از روى شرع مبين زده است. هر كه را پيغمبر صلى الله عليه و اله دعا كند، اين دعا شامل حال او مى شود. و آيا هيچ فرد آگاهى مى توان يافت كه آن پندار خوارى آور را بپذيرد و بتواند قبول كند كه رسول الله صلى الله عليه و اله كسى از نيكان امت را كه شايسته نفرين نيست نفرين كرده باشد يا بر عليه او دعا فرمايد؟ حاشا، پيغمبرى كه بر مكارم اخلاق مبعوث شده، از اين افتراى ساختگى منزه و بدور است.

هر گاه اين توهم صحت داشت، و هن و نا هماهنگى در كردار و گفتار و در قضاوت و حدود پيغمبر صلى الله عليه و اله راه مى يافت و ديگر كسى حاضر نبود كه يك راد ع و دفع كننده الهى را درك كند، و مقام معصوم پيامبر را در مبارزه با شهوت و نشاندن آتش خشم بپذيرد. و سر انجام‏با چنان توهمى، چگونه مى توانستند از سنت او پيروى كنند و آثار رسالتش را سر مشق قرار دهند و پيغمبر در كداميك از اين دو حالت خشم و رضا، مقتداى بشر و حجت مخلوقات و پيشواى امتها شناخته مى شد. و با آن تصور باطل بين پيغمبر و امت او كه غضب گريبانگير آنها و هوى نفس بر آنها مستولى است، چه امتيازى مى ماند؟ و هر گاه پيغمبر چنان سخنى مى فرمود، چه كسى مى توانست رسول الله صلى الله عليه و اله را اسوه خويش قرار دهد؟

و در اين صورت، با آن دعاى پيغمبر، در واقع معصيت آنها نوعى طاعت و نكوكارى و كفاره و تقرب بخدا محسوب مى شد.

گزافه گويى و لافزنى " ابن حجر " بجائى رسيده كه به ذيل حديث " مسلم " - حديثى كه هر گز با عقل و منطق و اصول مسلم دينى سازگار نيست - تمسك كند تا بدان وسيله بتواند از فرومايگى و ملعنت كسى كه رسول الله صلى الله عليه و اله او را نفرين


صفحه 156

كرده و از پيش خود رانده و هم از لعن پسرش " فرومايه، فرومايه زاده " جلوگيرى كند.

و طايفه اى در اين مقام تعبيرات و تاويلات گوناگون ابراز داشته اند، و نمونه آن برداشتى است كه يكى از آنان از ظاهر اين حديث دارد و بر اساس آن اين محظورات را فقط بر پيغمبر صلى الله عليه و اله مباح مى داند. و " سيوطى " در ذكر خصايص رسول الله صلى الله عليه و اله بابى را به اين اختصاص داده كه پيغمبر مى تواند كسى را كه بخواهد بى جهت نفرين كند و " قسطانى " در " المواهب "395:1 روايت مى كند كه پيغمبر صلى الله عليه و اله مى توانست پس از امان دادن هم بكشد، و هر كس را خواهد بى جهت لعن كند، اما خدا لعن و دشنام او را وسيله تقرب لعنت شده و دشنام داده شده قرار مى دهد ".

آيا بر خرد صاحب اين طرز تفكر نمى خندند؟ اين شخص چگونه فرض مى كند لعنت اين ملعون مستوجب رحمت و بخشايش خدا باشد، با آن دعايى كه پيغمبر كرده است و انگهى چه مجوزى مى توان پيدا كرد كه مطابق آن، پيامبر رحمت آنها را در مقابل انظار مردم رسوا كند و حرمتشان را بباد دهد، بى آنكه خود آنها استحقاق اين عمل را داشته باشند؟ و آيا دعاى اخير پيغمبر، لكه ننگ را از آنها كه مشمول دعاى اول او بودند، بر مى دارد؟ و آيا مطابق اين پندار، مباح شمردن اين گناهان بر پيغمبر - گناهانى كه ذاتا گناه و عقلا قبيح شمرده مى شوند - در ساحت صاحب رسالت مى تواند معنى خردمندانه اى داشته باشد؟ و اصولا آيا شكستن حرمت مومنان با آن اوصافى كه در قرآن آمده، مى تواند بر احدى - خواه پيغمبر يا غير او - مباح شمرده شود؟


صفحه 157

من كه نمى توانم اين برداشت را توجيه كنم و بر آنم كه هر كس چنين برداشت و و تاويلى داشته باشد، در غايت نادانى است. هر گاه بپذيريم كه حال پيغمبر آنگونه بوده كه ايشان مى پندارند، چرا رسول الله صلى الله عليه و اله پس از آنكه بر عليه او دعا فرموده هنگامى كه حالت خشم فرو نشست و آتش غضب خاموش شد و ملاحظه كرد كه نفرين نابجا بوده، نخواسته است كه آنرا تلافى كند تا ساحت بى گناهى در طول حيات به لكه ننگ و عار و گوش شنوندگان در طول روزگار به ذكر آنها آلوده نشود؟

و چرا صحابه از پيغمبر صلى الله عليه و اله در چنين مواردى نخواسته اند كه آنان را روشن كند تا از وجه لعنت پيغمبر آگاه شوند و آيا اين نفرين و دعا درست درباره مستحقان و در محل واقعى خود نبوده است كه مدرك مورد اتفاقى درباره لعنت آنان باشد و ديگر كسى بى جهت كسى را لعنت نكند و پيغمبر صلى الله عليه و اله را سر مشق قرار بدهد.

در اينجا نكته دقيق ديگرى هست و آن اينكه اين همه لعنت و طعنى كه در قرآن كريم به وسيله پيغمبر صلى الله عليه و آله متوجه كسانى شده است، آيا باز مى تواند به روش اينان تاويل به مدح و رحمت و تقرب گردد؟ اين لعنتها بهترين دليل است كه اين گروه مردم از ساحت رحمت پروردگار رانده شده اند، آيا باز مى تواند به روش اينان تاويل به مدح و رحمت و تقرب گردد؟ اين لعنتها بهترين دليل است كه اين گروه مردم اژ ساحت رحمت پروردگار رانده شده اند و آيا خداى سبحان پيمانى و حكمى را صادر مى كند و سپس آنرا تبديل به رحمت و قربت و پاكى مى كند يا اينكه آيات الهى در همان مدلول خود هميشگى مى ماند؟ من نمى دانم اين گروه درباره اين استدلال چه دارند بگويند؟آيا حقايق را از الفاظ قرآنى - به همان گونه كه از الفاظ پيغمبر صلى الله عليه و آله سلب كرده اند - سلب مى كنند؟

و اينجاست كه باب هر گونه فهمى باز و راه هر سخنى بسته مى شود، و ديگر دلالات سخن هرگز حقوقى را نگه نمى دارد و در وغز نان و گزافه گويان هر چه مى خواهند مى گويند، و اين ياوه گواست كه هر چه دل اقتضا كند بر زبان


صفحه 158

مى آورد، و به خدا پناه مى بريم از سخنى كه بى انديشه بر زبان آيد.

پيامبر به امر الهى معاويه را امر به كتابت وحى كرد

28( از " مسره بن عبدالله خادم " نقل است كه گفته: " كردو س بن محمد باقلانى " از " يزيد بن محمد مروزى " و او از پدرش و او از جدش روايت كرده اند كه: از امير المومنين على " رضى الله عنه شنيدم كه مى گفت و اين خبر را از او ذكر كرده كه: من درويش رسول الله صلى الله عليه و اله نشسته بودم كه معاويه رسيد و رسول الله صلى الله عليه و اله قلم را از من گرفت و به دست او داد و در خود چيزى جز احساس اينكه خدا او را به اين كار امر كرد نيافتم ".

" ابن حجر " اين مطلب را در " لسان الميزان " 20:6 ذكر كرده و آن را از ساخته هاى " مسره بن خادم " معرفى كرده و گفته است: " متن آن باطل و اسناد دروغ است ".

و " خطيب " در " تاريخ " خود از طريق همين " مسره " منقبتى را درباره " عمر " و " ابو بكر آورده و گفته است: " اين حديث دروغ و ساختگى است.

و رجالى كه در اين حديث آمده همه ثقات و بزرگانند، بجز مسره كه تاريخ شنيدن روايت از ابى زرعه را چهار سال بعد از مرگ او ذكر كرده است ".

معاويه حلقه درب شهر علم پيغمبر است

29( روايت مرفوعى از " انس " نقل شده: " من شهر علمم و على در آن و معاويه حلقه آن در است ".

اين حديث را صاحب " المقاصد " و " ابن حجر " در " الفتاوى الحديثيه " ص 197 و " عجلونى " در " كشف الخفاء " 46:1 و نسبت داده اند.

گمان قاطع من اين است كه اين خرافاتى كه ساخته اند، جز بمنظور


صفحه 159

استهزاء كتابى كه پيغمبر اكرم صلى الله عليه و آله در فضايل مردانى با كفايت از طريق وحى خداوندى آورده نيست و كسى نمى تواند بپذيرد، ولو با هزاران مكر و نيرنگ و جعل هزاران حديث از اين قبيل، كه ساحت پليد " معاويه " و " هندزاده " و نظاير او را پاك و منزه جلوه دهد.

خدايا معاويه را از عذاب خود در امان نگه دار

30( " طبرانى " از طريق " عبدالرحمن بن ابى عميره مزنى " آورده است كه پيغمبر صلى الله عليه و اله به " معاويه " فرمود: خدايا او را كتاب و حساب بياموز و از عذاب خود نگه دار ".

و در عبارت " ترمذى " آمده: " خدايا او را هدايت كننده و هدايت شده قرار بده و هدايتش كن " و " ابن عساكر " نيز در "تاريخ" خود 106:2 نيز چنين عبارتي آورده است. " ابن عبد البر " در الاستيعاب " اين نسبت را داده و گفته است: " ثابت نيست ". رجوع كنيد به مطالبى كه در جزء دهم ص 376 ذكر شد.

پيشگويى رسول خدا به بيعت مردم با معاويه در بيت المقدس

31( از " عبدالرحمن بن ابى عميره " به روايت مرفوع نقل شده: " در بيت المقدس بيعت هدايتى صورت مى گيرد ". " ابن سعد " از " وليد بن مسلم " از شيخى از اهل دمشق و او از " يونس بن ميسره بن جليس " و او از " عبدالرحمن " روايت كرده است.

به سلسله شاميان در اسناد اين دروغ دقت كنيد: " وليد مولى بنى اميه عالم شام كه پيوسته اشتباه و خطا مى كرد روايت مى كند، از دروغگويان نقل


صفحه 160

مى نمايد، آنگاه به نيرنگ كارى شروع مى كند. " اوزاعى " از احاديث ضعيف و ناشناخته نقل كرده، سپس " وليد " همه آنها را از طريق شيخى از اهل شام كه هيچ انس و جنى او را نمى شناسد، نقل شده است، از " يونس " نابيناى شامى كه " معاويه " را درك كرده و از او روايت كرده و بخششهايش را گوارا و لذيذ يافته است، از " عبدالرحمن " كه احاديثش ثابت نيست و چنانكه " ابن عبدالبر " گفته، سخنش قابل اعتماد نيست.

پس آيا نظير اين خرافات را جز بوسيله راويان مثل چنين اشخاصى مى توانند نقل كنند؟ و آيا جز با اين اسنادهاى نارسا روايت مى شوند؟ و آيا مى دانى كه العياذ بالله كدام بيعت ستمگرانه را پيغمبر صلى الله عليه و آله بيعت هدايت ناميده است؟! بيعتى كه حكومتى را تجويز مى كند كه قرآن كريم از آن تنفر دارد و پيغمبر اصحاب خود را به پيكار با دارنده چنان حكومتى تشويق مى كند، و همه مى دانيم كه بيعت اين " آزاد شده فرزند آزاد شده "، چيزى است كه بر اساس تبرى از ولايت كبرى خداوند و ولايت " امير المومنين " - كه كتاب خدا آنرا سفارش كرده و بدان وسيله دين را تكميل فرموده و نعمت خود را به مردم تمام كرده - صورت گرفته است، دشمنى با ولايتى كه خدا آنرا با ولايت خود و ولايت رسول الله صلى الله عليه و اله مقرون دانسته است، بيعتى كه فساد آن اسلام را در بر گرفته و در دل هوادارانش بذر گناهان را افشانده است، حلال را با حرام در آميخته و اموال و خون مردم را بر آزاد شدگان و نفرين شدگان مباح كرده است، و بر عترت محمد صلى الله عليه و آله و بر امت پيامبر تا به امروز مصيبتها فراهم آورده است.


صفحه 161

مشورت پيامبر با معاويه به فرمان الهى

23( " ابن عساكر " نقل مى كند كه " ابو بكر محمد بن محمد " و او از " ابو بكر محمد بن على " و او از " ابو الحسين احمد بن عبدالله " و او از " على بن عبيد عامرى " و او از " جعفر بن محمد انطاكى " و او از " اسمعيل بن عياش " از تمام بن نجيح اسدى " از " عطا " از " ابن عمر " روايت كرده اند كه گفته است:

" من با پيغمبر صلى الله عليه و اله نشسته بودم و دو نفر از اصحاب هم حضور داشتند.

فرمود: هر گاه معاويه پيش ما بود، در برخى كارها با او مشورت مى كرديم.

و بنظر مى رسيد كه با كار ارتباط داشت. آنگاه فرمود كه بر من وحى رسيد كه در پاره اى از امور با پسر ابو سفيان مشورت كنم و خدا بهتر مى داند ".

" امينى " مى گويد: در اين اسناد، چند چيز ناشناخته و مجهول جمع است و در آن " جعفر بن محمد انطاكى " ثقه نيست. و اما " اسماعيل بن عياش حمصى " را، گر چه گروهى توثيق كرده اند، لكن " جوز جانى " درباره او گويد: " گفتار اسمعيل، چقدر به جامه نيشابور شباهت دارد كه به هزار رنگ جلوه مى كند و دست كم ده نفر از او بد گفته اند و علاوه بر اين بيش از همه، از دروغگويان نقل كرده است ".

" ابو اسحاق فزارى " مى گويد: " از اسماعيل، آنچه از معروفان روايت مى شود، ضبط نمى گردد، و او مردى است كه نمى داند از سرش چه چيزى بيرون مى آيد ". " ابن مبارك " گفته است: " من حديث او را گوارا نمى يابم " ر ابن خزيمه " گفته است: " به سخنش نمى توان استناد كرد ". " حاكم " گفته است: " با وجود آنكه جلالت قدر دارد، آنجا كه به تنهايى حديثى را نقل كند،


صفحه 162

بخاطر آنكه حافظه بدى دارد، نمى توان پذيرفت. " " على بن حجر " گويد: " ابن عياش هرگاه بسيار خيال پرداز نبود، حجت بود... ". و تا پايان اين جزء ص 82 از اين گونه مطالب هست.

از جمله كسانى كه در اين روايت ديده مى شوند، " تمام بن نجيح دمشقى " است. " احمد " مى گويد: من او را نمى شناسم. " " حرب " درباره اين نظر مى گويد: " منظور اينست كه حقيقت حال او را در نمى يابم ". " ابو زرعه " مى نويسد: " ضعيف است ". " ابو حاتم " گفته است: " حديثش منكر و رونده است ". " بخارى " گفته است: " جاى تامل است ". " ابن عدى " گفته است:

" همه آنچه او روايت كرده، چيزهايى است كه راويان ثقه نمى پذيرند و او ثقه نيست ". " ابن حبان " گفته: " چيزهايى ساختگى اثقات نقل كرده كه بنظر مى رسد مورد اعتماد است. " بزاز " گفته است: " قوى نيست ". " عقيلى " گويد: " چيزهاى نامانوسى را روايت مى كند ". " آجرى " به نقل از " ابو داود " مى گويد: " احاديث نامانوس نقل مى كند ".

ديدار معاويه با پيامبر در بهشت

33( " ابن عساكر " با اسنادى آورده است كه " ابو الحسن قرضى " روايت كرده از " ابو القاسم بن علاء "، او از "ابو بكر بن عبداله بن احمد بن عثمان بن خلف " و او از " ابو زرعه محمد بن احمد بن ابى عصمه " و او از " احمد بن على و او از " على بن محمد فقيه " و او از " محرزبن عون " و او از " شبابه " و او از " محمد بن راشد " و او از " مكحول " نقل كرده اند:

" پيغمبر صلى الله عليه و اله دو چوبه تير به معاويه داد و گفت: اين دو تا تير اسلام را بگير و با اينها در بهشت با من ديدار مى كنى. و هنگامى كه معاويه وفات كرد،


صفحه 163

آن دو را با او بخاك سپردند. و زمانى كه پيغمبر در منى سرخود را تراشيد، از موى سرش به معاويه داد، و معاويه آن را نگهداشت و وقت مردن موهارا بر دو چشم او قرار دادند و خدا داناتر است ".

" امينى " مى گويد: اين سندها، همه باطل و غير قابل اعتنا است. و با وجود اين راوى اخير مسند ندارد، چرا كه حديث " مكحول دمشقى " مرسل است و آن مرد از اصحاب نيست، و نام او را " ابن سعد " در طبقه سوم از تابعان اهل " شام " آورده اند و او قدريان ضعيف و دروغگو است.

و در اسناد روايت " محمد بن راشد دمشقى " ديده مى شود كه او گر چه اهل ورع و عبادت است، لكن حديث كار او نبوده و احاديث منكر در روايت او بسيار ديده شده كه شايسته است كنار گذاشته شود. و " دارقطنى " گفته است: " اعتبار دارد " و " ابن خراش " گفته است: " حديثش ضعيف است ".

از كسانى كه در اين احاديث ديده مى شوند، " شبا به فزارى " است كه به نفع فرقه " مرجئه " تبليغ مى كرد. " احمد " او را كنار گذاشته و حديثش را ننوشته و هر چه بدو نسبت داده مى شد، نمى پسنديد. " ابو حاتم " مى نويسد:

" حديثش را مى نويسند، لكن بدان احتجاج و استناد نمى شود ". " ابو بكر اثرم " از " احمد بن حنبل " نقل كرده كه او از مبلغان " مرجئه " بود. از او سخنى بدتر از اين مطالب نيز روايت شده، از جمله اينكه اين دعوت به " مرجئه "، حتى در عمل او هم ديده مى شد. و اين سخن‏زشتى است كه نشنيدم كسى از راويان متهم به آن باشد. از او پرسيده اند: " چگونه است كه از چنين كسى روايت كرده اى "؟

جواب داده است: " من اين سخنان را پيش از اينكه اطلاع از عقايد او پيدا كنم، آورده ام ". اين شخص، حتى پيش از همه اين امور، اهل بيت پاك پيغمبر را دشمن


صفحه 164

مى داشت و در هنگام تبليغ، در حالى كه فلج بود، از دنيا رفت.

و در حلقه اسناد، افراد ناشناخته اى وجود دارند كه در فرهنگها يادى از آنها نشده است.

حشر معاويه در مقام نبوت

34( " اسحق بن محمد سوسى " از طريق " محمد بن حسن " با اسناد مرفوعى روايت كرده: " معاويه بمناسبت حلمى كه داشت و اعتمادى كه به كلام پروردگارم داشت، در قيامت در حال پيغمبرى خواهد آمد ".

" ابن حجر " اين روايت را از " لسان الميزان " 125:5 نقل كرده و گفته است: اين " محمد بن حسن " شايد همان " نقاش " صاحب " تفسير " باشد كه مردى دروغگو و يكى از فريبكاران است.

خدا از دوستدار معاويه حساب نمى كشد

35( " سعيد بن مسيب " نقل كرده: " هر كس ابو بكر و عمر و عثمان و على را دوست بدارد و گواهى دهد كه اينان در بهشت معاشر يكديگرند و بر معاويه رحم كند، براستى كه جاى آن دارد كه خدا از او در قيامت حساب نكشد " )تاريخ ابن كثير 139:8(

" امينى " گويد: اول كسى كه خدا از او حساب خواهد كشيد، همين " معاويه " خواهد بود كه " پيغمبر " صلى الله عليه و اله و " على " عليه السلام هر دو او را لعنت كرده اند، چنانكه حديثش گذشت و در اين حساب كشى، همه بزرگان صحابه و عادلان مقرب درگاه خدا ناظر خواهند بود و به اين شخص نفرين خواهند كرد.

بلكه سزاوار است كه خدا ناظر خواهند بود و به اين شخص نفرين خواهند كرد. بلكه سزاوار است كه خدا از هر مومن صالحى هم كه در پيشگاهش مورد عنايت است، بمناسبت كارهايى كه اين " پسر جگر خواره " مرتكب شده يا وظايفى كه


صفحه 165

ترك كرده، هر صبح و شام او را نفرين كرده اند، به دقت حساب كشد.

با اين حساب، آيا مى توان تصور كرد كه خدا از " پسر ابو سفيان "، كه اينگونه احكام قاطع و بى ارزش صادر كرده است، حساب نخواهد كشيد؟ و آيا " معاويه " با اين همه نفرين و دشنامى كه به " على " عليه السلام داده، از پس آنكه او را خوار داشته، مردم را به دشمنى او وادار كرده، با شمشير بر عليه او قيام و به جنگ با او اقدام نموده، و اين همه فجايعى كه در سينه تاريخ از اين مرد سيه كار درباره شيعيان " على " - صلوات الله عليه - بجاى مانده - شيعيانى كه بر جرم محبت او و در راه او شهيد شده اند - باز هم شايسته ترحم است؟

آيا خوددارى " معاويه " از يارى " عثمان " و دست كشيدن او از دفاع او و سفارشى كه در اين باره به سپاهيان خود داده بود، مى تواند نشان محبت " معاويه " به " عثمان " تلقى شود، تا بتواند در بهشت با او محشور و مستوجب ترحم گردد؟ از گفتار بى انديشه به خدا پناه مى بريم.

غبار بينى معاويه از عمر بن عبدالعزيز بهتر است

36( " سعيد بن يعقوب طالقانى " مى گويد: از " عبدالله بن مبارك" شنيدم كه مى گفت: " غبار بينى معاويه، از عمر بن عبدالعزيز بهتر است ". و در عبارت ديگر: " خاك و غبار دو سوراخ بينى معاويه با رسول الله صلى الله عليه و اله، بهتر و گراميتر از عمر بن عبدالعزيز است ". )تارخ ابن كثير139:8(.

و از " احمد بن حنبل " پيشواى حنبليان پرسيده: " معاويه برتر است يا عمر بن عبدالعزيز "؟ جواب داد: " غبار بينى اسب معاويه كه در التزام رسول الله صلى الله عليه و اله بود، بيش از عمر بن عبدالعزيز ارزش دارد ". (شذرات الذهب65:1).

" امينى " گويد: كسانى شايستگى شناخت " معاويه " و مرتبه فضيلت او را دارند، كه هم روزگار او بوده و از نز ديك شاهد كردار او بودند. كسانى او را


صفحه 166

مى شناسند كه با دو چشم رفتار و جنايات او را مشاهده كرده، اصل و نهاد و نفس - پرستى و ديگر خويهاى او را ديده باشند. و در اين ميان يك نفر مرد راستگو - كه از اعتبارى در عالم كرامت برخوردار باشد و سزاوار آن باشد كه از او اعمال " " معاويه " را پرسيد - ديده نمى شود. پس اين دو پسر " ابن حنبل " و " مبارك " كه هر دو از اخبار " معاويه "، روايات را آكنده اند و با تعصب كوركورانه نقل كرده اند، نمى توانند مستند ما باشند. و تو هرگاه بدقت در آنچه در گذشته از احوال " معاويه " آورديم بررسى كنى، مى بينى كه بين گفتار اين دو مرد و سخنانى كه نقل كرديم، سخنانى كه جامع و فصيح و بيان كننده ذكاوت و هوش اوست، چقدر تفاوت هست.

دشمن معاويه در جهنم است

37( يكى از اسلاف نقل مى كند: در حالى كه بر بالاى كوهى در شام نشسته بودم، ناگاه از هاتفى ندايى شنيدم كه مى گفت: " هر كس ابو بكر صديق را دشمن دارد زنديق است. هر كس عمر را دشمن بدارد، در رديف جهنميان خواهد بود.

هر كس دشمن عثمان است، دشمن رحمن است. هر كس على را دشمن باشد، پيغمبر با او دشمن است. و هر كس معاويه را دشمن خود بگيرد، شعله تفته آتش جهنم او را فرا مى گيرد " (تاريخ ابن كثير140:8).

(نويسنده گويد:) شگفتا كه خاك " دمشق "، جز روح هوادارى از امويان منفور نمى پرورد. و هر ندايى كه از زبان شيطان مريد و انسان كينه توز و دشمن حق و صلاح در آيد، آنجا خريدار دارد. كسانى كه در امور دينى فريادهاى ناشناخته را گوش مى دهند و از خيالات بى اساس پيروى كرده و از حقايق ثابت جاويد روى بر ميتابند، چقدر از حق بدورند، و استدلال و برهان راستين را دشمن مى دارند.


صفحه 167

معاويه از اصحاب پيامبر است

38( يكى از راويان نقل مى كند: " رسول الله صلى الله عليه و اله را در حالى كه ابو بكر و عمر و عثمان و على و معاويه در پيشگاهش بودند، ديدم كه مردى پيش او آمد.

عمر گفت: يا رسول الله صلى الله عليه و اله اين مرد از ما عيبجويى و بد گويى مى كند. و شايد رسول الله او را برند. او گفت: يا رسول الله صلى الله عليه و اله، من عيبى در اينها نمى بينم، جز از اين مرد. - مرادش معاويه بود - پيغمبر فرمود: واى بر تو، نه مگر او از اصحاب من است؟ و اين جمله را سه بار تكرار فرمود. سپس حربه‏اى بر داشت و به معاويه داد و فرمود: در سينه او بزن. او با خوردن اين ضربه متنبه شد و با شتاب به خانه من آمد، و همان شب بيمارى خناق گرفت و مرد، و اين شخص راشد كندى بود ". (تاريخ ابن كثير140:8)

" امينى " مى گويد: تعجب دارم از نگهبانان ملت و پيشوايان مذهبى، كه با اين خوابهاى پريشان و اظهارات بى اساس مردم را مى فريبند و با دروغهاى خود، صفحه تاريخ را سياه مى گردانند و گوش صحابه را از اين دروغها آكنده مى كنند، با بحساب آوردن " پسر هند باده گسار " در شمار بزرگان دين، ساحت قدس صالحان امت را بدين وسيله آلوده مى كنند، و اين مرد را با آنان در يك ريسمان مى بندند، خدا جهل را نابود كند.

كاش مى دانستم اين مردى كه اين شخص در خيال خود مجسم كرده، آيا خود پيغمبر اكرم صلى الله عليه و اله بوده، پيغمبرى كه " معاويه " را مى كوبيده و لعنت مى فرستاده و زبان حال او در " پسر هند " كاملا تطبيق مى كند، يا غير آن بزرگوار بوده؟ همين جا منتظرباش تا پاسخ اين رويا بشنوى، و من گمان ندارم و كاش مى دانستم انگيزه عادلان صحابه كه بر " معاويه " عيب مى گيرند و با زبان تند او را به نقص منسوب مى كنند، و در نمازها علنا عليه او دعا مى كنند


صفحه 168

چه بوده و آيا اصولا رسول الله صلى الله عليه و اله اينان را از خود رانده و به " معاويه " حربه داده كه بر سينه آنها بكوبد؟

موشى كه اوراق حاوى فضايل معاويه را خورده بود، مرد

39( " ابو الفتح يوسف قواس " در ميان كتابهايش فصلى در فضايل " معاويه " ديده كه موش آنرا خورده بود. او از خدا خواست كه آن موش را نابود كند. موشى از سقف افتاد و دست و پا زد و مرد )" تاريخ بغداد " خطيب حافظ 327:14(

(نويسنده گويد:) اكنون بيا و بر طرز فكر و خرد اين مرد نادان بخند، كه اين را نوعى كرامت بر " معاويه " مى انگارد، كه خدا بخاطر او موشى را به گناه اينكه بخشى از فضايل " معاويه " را خورده است، هلاك كند و چنانكه پيش از اين گفتيم، گروهى از بزرگان حديث در اين باب متفقند كه اين احاديث درست نيست. آيا براستى موش مكلف به دوستى " پسر جگر خواره " است و موشى كه مشمول دعاى او شده مستحق عذاب بوده است! و آيا شناختى از " معاويه " داشته كه آمده و مناقب او را خورده و آيا اين كار با بصيرت انجام گرفته است؟ و آيا " ابو الفتح قواس " قبلا اين موش را كه فضايل معاويه را خورده، مى شناخته كه حكم كند اين موش هم كه از سقف افتاده و مرده است، همان موش است؟ من سفارش مى كنم كه مبادا انسان از جاهلان باشد.

قصيده كلواذى در فضايل معاويه

40( " كلواذى " در قصيده‏اى درباره " معاويه " گفته است:

" بذر محبت پسر هند در دل من كاشته شده و نكوهشگر و تكذيب كننده من نابود باد ".

و " علامه شهاب الدين احمد حفظى شافعى " با اين ابيات سخن او را رد


صفحه 169

كرده است:

- به ابن كلواذى پيام مرا برسان، كه از آبشخور خطرناكى استفاده كرده و خود را در منجلاب پستى افكنده اى.

- تو اى سبكسر بى خرد، آيا چشم دارى كه پيامبر و جانشين هدايت بار او را خوار گردانى؟

- آيا بر آنى كه مسلمانان را كه براستى به خدا و پيغمبر ايمان آورده و گرويده اند، بكوبى؟.

- آيا تو گوينده اين بيت نيستى، كه بدان وسيله به آتش در بسته جهنم سر نگون خواهى شد؟

- (بذر محبت پسر هند در دل من كاشته شده و نكوهشگر من نابود باد).

- واى بر تو باد، هيچ صاحب يقينى را سراغ دارى كه بر تر اويده زبان خود تسلط نداشته باشد؟

- آيا مى دانى، كه محبت آن گوساله متمرد جز در دل منافق نقش نمى بندد؟

- اين كسى است كه بر وصى پيامبر لعنت فرستاد، احكام الهى را دگرگون ساخت و با دست و زبان بزرگترين گناهان را مرتكب شد.

- هر دوستى با دوست خود محشور خواهد شد و فردا است كه قرار گاه تو تعيين خواهد شد.

- خشم و عذاب خدا بر هر دوى شما و بر هر آنكسى باد كه در باور خود به شما اقتدا كرده است ".


صفحه 170

جمله هاى فروانى در آرا و اقوال نادرست و خيالات و خوابهاى پريشان در باره " پسر هند "، در " تاريخ " ابن كثير 139:8 و140، در " تطهير الجنان و اللسان عن الخطور و التفوه بثلب معاويه بن ابى سفيان " از " ابن حجر هيتمى " و ديگران نقل شده است كه اين مقدار كه ذكر شده بسنده و كافى است.

(واى بر آنان در آنچه نوشته اند و در آنچه اندوخته اند).


صفحه 171

غلو فاحش داستانهاى خرافى
صفحه قبل جلد 21 > فهرست صفحه بعد


صفحه 173

اينك مبحث خود را از آوردن مناقب خلفا كوتاه مى كنيم و خواننده را در برابر نمو نه هاى اندكى از خرافات قرار مى دهيم، خرافاتى كه دست غلو پردازان ساخته و هوى نفس و هوسها پرداخته است و اينهمه در فضايل گروهى از روزگار صحابه تا كنون فراهم آمده است، كه از نزديك آنها را لمس كنيد.

تكلم زيد بن خارجه پس از مرگ

" بيهقى " به اسناد خود از " سعيد بن مسيب " نقل كرده است:

" زيد بن خارجه انصارى در زمان عثمان بن عفان وفات يافت. او را كه در جامه اش پيچيدند، ناگاه‏بانگى از سينه او برخاست و گفت: " احمد "، " احمد " در كتاب نخستين (لوح محفوظ) از او به عنوان قوى و امين ياد شده است. و عثمان بن عفان هم برروش آنهارفته و راست گفته است. بدين ترتيب احمد و سه خليفه پس از او رفتند، و اكنون دو خليفه داريم (معاويه و على!)، بعد از اينها قويها ضعيفها را مى خورند و قيامت بر پا مى شود. از سپاه شما خبر چاه ادريس مى رسد، و چه مى دانى كه چاه‏ادريس چيست؟ ".

و در عبارت ديگر از طريق " نعمان بن بشير " روايت شده، كه گفته است:

" سومين خليفه " تواناترين سه خليفه بوده كه در راه خدا از ملامت


صفحه 174

ملامتگران نترسيد و مردم را سفارش مى كرد كه نيرومندان ناتوانان را بكشند.

بنده خدا امير مومنان راست گفته است، راست گفته است و اين در كتاب اول ضبط شده. سپس گفته است كه عثمان امير مو منان، كسى است كه از خطاى مردم در مى گذشت و در روزگار او دو خليفه رفته بودند و چهار تا باقى بودند. سپس مردم اختلاف كردند و يكى ديگرى را خورد و نظامى بر قرار نشد. دلاوران رفتند و مومنان‏باز داشت شدند، و گفت كتاب و تقدير خدا را در نظر بگيريد، اى مردم بر امير تان روى آوريد و از او سخن بشنويد و او را اظاعت كنيد. هر كس روى بر تابد،خونش تضمين نمى شود، و امر خداوندى مقدر است، الله اكبر اين بهشت و اين جهنم است، پيامبران و صديقان مى گويند: درود بر شما باد اى عبدالله بن رواحه، آيا احساس كرده اى كه خارجه و سعد در روز احد كشته شده اند؟ نه چنين نيست، اين‏آتش بريان كننده و سر كش است كه هر آنكسى را كه روى بر گرداند و پشت كند و جمع كند، فرا خواهد گرفت.

سرانجام صدايش خاموش شد. از آن جمعى كه آنجا بودند، در باره اين سخنان كه از او شنيدم تحقيق كردم. گفتند كه شنيديم كه او مى گفت: خاموش باشيد. ساكت باشيد. اين احمد رسول خدا است. درود بر تو اى رسول خدا و رحمت و بركات خدا بر تو باد، ابو بكر صديق امين جانشين رسول خدا، تنش ضعيف، اما در راه امر خدا قوى بود. درست است درست است و در كتاب اول همچنين است... " الخ.

و تعبير " قاضى " در " شفا " چنين است: " گفت ساكت شويد ساكت شويد. محمد رسول خدا پيامبر ايم و خاتم انبيا است و اين در كتاب اول ضبط شده است... " الخ.

رك: " الاستيعاب " 192:1، " تاريخ " ابن كثير 156:6، " الشفا " قاضى عياض، " الروض الانف " 370:2، " الاصابه " ج 565:1، ج 24:2، " تهذيب التهذيب " 410:3، " الخصايص الكبرى " 85:2، " شرح الشفا " خفاجى 108:3


صفحه 175

سپس گفته است: " اين روايتى است كه طبرانى و ابو نعيم و ابن منده نقل كرده اند و اين را ابن ابى الدنيا از انس روايت كرده و در ص 105 از ابن عبدالبر و از ابن سيد الناس و ابن الاثير و دهبى و ابن جوزى و ابن ابى الدنيا نقل شده است ".

" امينى " مى نويسد: چه نيكو بنيادى بر اساس مبادى و اصولى گذاشته اند، كه اين كرده آن را بر عهده گرفته و به ساختن و بدعت يافته ها نيز قناعت نكرده اند، بلكه بر اساس اين سخنان سست، امثال اين روايات را آورده اند و بر پژو هنده محقق لازم است كه در اينجا بخوبى بررسى كند. اما اينها را ما بر خرد خواننده واگذار مى كنيم. جاى آن دارد كه از آورنده اين مطالب مسخره بپرسيم:آيا روزى كه " ابن خارجه " مرد، قيامت بر پا شده بود، كه خدا در آن مردگان را به تكلم وادارد، يا اين جوابى است كه از سو ال برژخ شنيده اند و يا اينكه عقيده اماميه " در مساله " رجعت " تحقق پيدا كرده و " ابن خارجه " باز گشته است؟ اين بازگشت، در نظر حسابگران كه مى خواهند حقايق را بررسى كنند، چيزى جز سخنان بى ارج و بى اساس نيست. آيا " ابن خارجه " از اينكه در ايام خلافت خلفا به هلاكت نرسيده، متاثر بوده است و آيا اين حسرت پس از مرگ در دل او باقى مانده كه پس از مرگ داشته باشد؟ يا اينكه خداوند براى اقامه حجت خود بر مردم، او را پس از مرگ به تكلم آورده است و در كتاب اول او را مقامى داده است كه بر پيغمبر و رسول امين خود آن را نداده است و اين ابلاغ را بر " ابن خارجه " اختصاص داده و او را آن پايگاه بخشيده كه بر صاحب رسالت و خاتميت آنرا نبخشيده است؟ اما اينكه چرا در اين ميان اسم خليفه چهارم را انداخته و او را در شمار خلفاى بر حق نياورده است و درباره او عبارت: " در كتاب اول آمده و براستى كه راست گفته است " را ذكر نكرده، در حالى كه اين جان پيامبر بزرگوار - كه او را در كتاب دوم ياد كرده و به آيه تطهير اختصاص داده


صفحه 176

و ولايت او را خداوند به ولايت خودش و پيغمبرش مقرون داشته است - هيچ يادى از اينها نشده و اين بسى شگفتى آور است.

اما چه بسا كه از اين ستم آشكار در شگفت نمانى، چرا كه پس از بررسى خواهى ديد كه اين روايت به " سعيد بن مسيب " و " نعمان بن بشر " منتهى مى شود واينها همانهايى هستند كه پيش از اين درباره آنها بحث كرديم و در طليعه دشمنان " امير المومنين " عليه السلام قرار دارند.

در اينجا مشكل ديگرى هست كه جز با اين حل نمى شود، كه بدانيم " ابن خارجه " در روزگار خلافت " عثمان " وفات يافته. پس آيا اصحاب عادل و عدول صحابه، چنين كرامتى را از جمعى ديده و تصديق كرده و به خبر " ابن خارجه " اعتماد كرده اند و سپس با وجود اينكه خيلى نزديك به اين تارخ مى زيستند، عهد و پيام رسول الله صلى الله عليه و اله را در روز غدير خم، كه در ميان صد هزار نفر يا بيشتر به مردم رسانده اند، از ياد برده اند و آنگاه پس از آن حجت بالغه بر قتل " عثمان " گرد آمده اند و آنگاه به خبر " ابن خارجه " دل بسته اند و آن همه سفارش پيغمبر را كان لم يكن محسوب كرده اند؟

اينك تو مقدار خرد اين حافظان حديث را حدس مى زنى، كه از چه پايه علمى و مايه اعتمادى بر خوردار بوده اند، كه چنين مطالب بى اساس و دروغين نقل مى كنند و اين روايات را در شمار روايات صحيح و اسانيد درست پنداشته اند.

خداى آن محبتى را كه كور و كر مى كند، نابود سازد.

انصارى پس از كشته شدن سخن مى گويد

" بيهقى "، آنجا كه كسانى را نام مى برد كه پس از مرگ سخن گفته و صحبت كرده اند، مى نويسد: گفت: من " ابو سعيد ابى عمر " هستم: اين روايت


صفحه 177

را " ابو العباس محمد بن يعقوب " و " يحيى بن ابيطالب " روايت كرده اند: من " على بن عاصم " هستم: من " حصين بن عبدالرحمن " هستم، از " عبدالله بن عبيد انصارى " نقل است كه گفته:

" هنگامى كه كشتگان روز صفين يا روز جمل را به خاك مى سپردند، بناگاه مردى از انصار از ميان كشتگان به سخن آمد و تكلم كرد و گفت: محمد رسول خدا است، ابو بكر صديق، عمر شهيد، عثمان رحيم. سپس خاموش شد ".

" امينى " مى نويسد: در مورد اسناد " يحيى بن ابى طالب "، " موسى بن هارون " گفته است: " گواهى مى دهم كه او در سخن خود از طرف من دروغ مى گفته"و " على بن عاصم " اظهار داشته است: " اين خالد حذاء آدم دروغگويى بوده از او دورى كنيد ". از " شعبه " روايت شده كه گفته است: " از او چيزى نقل نكنيد ". و از " يحيى بن معين " نقل شده: " او آدم دروغگويى است و قابل اعتبار نيست " و باز از او نقل شده: " سخنش قابل اعتنا نيست و نمى توان استناد كرد و از كسانى‏نيست كه بتوان حديثش را نوشت " و " يزيد بن هارون " گفته است: " ما او را پيوسته به دروغگويى مى شناسيم ". و " بخارى " گفته است:

" در نزد من آدم قويى ‏نيست ".

و دقت در متن همان روايت، همان سابقه اين روايتها را هم روشن مى كند.

و ما در اينجا همه آنچه را كه آورده اند، ذكر كرديم و نتيجه آنكه اين روايت " قتيل انصارى " از " ابن خارجه " بعيد تر نيست.


صفحه 178

شيبان خر مرده خود را زنده مى كند

از " شعبى " روايت شده: " مردى بنام شيبان، در زمان عمر، سوار بر خر خودش از نخع بيرون آمد. ناگاه خرش افتاد و مرد. يارانش او را دعوت كردند كه‏او و اثاثيه اش را حمل بكنند و او نپذيرفت. شيبان برخاست و وضو كرد و آنگاه بر بالاى سر آن خر ايستاد و چنين گفت: خدايا، من در حالى كه فرمانبر تو هستم، روى به تو آوردم، و در راه تو براى بدست آوردن خشنودى تو مهاجرت كردم و اين خر من مرا كمك مى كرد و از منت كشيدن از مردم مرا كفايت مى كرد. مرا با زنده كردن او نيرو بخش، و او را زنده گردان، و منت كسى را بر من مپسند. ناگاه، خر سرش را تكان داد و بلند شد، او نشست و به ياران خود پيوست.

ابن ابى الدنيا بواسطه مسلم بن عبدالله نخعى نظير همين داستان را نقل كرده و صاحب اين خر را نباته بن زيد ناميده است. و حسن بن عروه قصه اين خر را از ابى سبره نخعى نقل كرده و گفته است: مردى از يمن آمد... تا آخر ".

(تارخ ابن كثير 153:6 و 292، الاصابه169:2)

" امينى " مى گويد: براى خدا دشوار نيست كه در ميان افراد گمنامى از امت پيغمبر صلى الله عليه و اله، در سپاهيان " عمر "، كسى را توان " روح الله عيسى بن مريم " عليه السلام بخشد، تا به اذن پروردگار مرده اى را زنده كند، ولو اينكه ان مرده خر باشد، ليكن مطلب اين است كه اين قصه و نظاير آن همه اختصاص به رجال زمان " ابو بكر " و " عمر " و " عثمان " و پس از آنها دوستداران و هواداران آنها دارد.

هر گاه اين حديث درباره غير اينان مى آمد، بدشوارى قبول مى شد و همه چيز را به مناقشه و حساب مى سپردند. چرا بايد اينطور باشد؟ من كه نمى دانم.


صفحه 179

از " ابى منظور " نقل شده كه گفت: " هنگامى كه پيغمبر صلى الله عليه و اله خيبر را فتح كرد، از سهم غنايم چهار جفت استر و چهار جفت شتر سالمند و ده اواق (هر اواقى چهل در مسنگ است) طلا و نقره و يك اسب سياه و يك عدد زنبيل بدو رسيد.

پيغمبر صلى الله عليه و اله با خر صحبت كرد و خر نيز سخن گفت. پيغمبر فرمود: اسم تو چيست؟

گفت: يزيد بن شهاب هستم. خدا از نسل جد من شصت خر داده كه جز پيغمبران كسى بر آنها سوار نشده است و از نسل جد من جز خود من الان هيچ نمانده و از پيغامبران نيز جز تو كسى نمانده است، و من اميدوارم بودم كه تو بر من سوار شوى. من پيش از تو مال يك يهودى بودم و او را عمدا سر مى دادم و به زمين مى زدم و او هم از شكم و پشت من با تازيانه مى زد و به درد مى آورد. پس پيغمبر صلى الله عليه و اله فرمود: نام تو را يعفور گذاشتم، اى يعفور! گفت: لبيك. گفت: زن مى خواهى؟ گفت: نه. پيغمبر هر گاه احتياج پيدا مى كرد، بر آن سوار مى شد و وقتى كه پياده مى شد، او را به در آن مردمى فرستاد و او به در كه مى رسيد، سرش را به در مى زد و صاحب خانه كه مى آمد به او اشاره مى كرد كه از پيغمبر اطاعت كن، وقتى هم كه پيغمبر صلى الله عليه و اله‏از دنيا رفت، او بر كنار چاهى كه مال ابو الهيثم بن تيهان بو د آمد و در آنجا مرد، و قبرش نيز همانجا است ".

عصاى اسيد و عباد

از " انس " روايت شده: " اسيد بن حضير و عباد بن بشر در يك شب سخت تاريك، نزد پيغمبر صلى الله عليه و اله بودند. وقتى از پيشگاه او خارج شدند كه بيايند،از عصاى يكى از آنها نورى تابيد كه در روشنايى آن راه رفتند. و چون خواستند كه بر سر دو راهى از هم جدا شوند، عصاى ديگرى هم پرتو افشانى كرد ". صحيح بخارى 3: 6، ارشاد السارى 154:6، طرح التثرب 35:1، اسد الغابه 101:3 تارخ ابن كثير 152:6.


صفحه 180

" امينى " مى نويسد: آيا باور مى كنى اين كرامت بزرگ از يكى از بزرگان صحابه، آنهم در آغاز اسلام در عهد پيغمبر اكرم صادر شود، لكن بر همه مردم مجهول و ناشناخته بماند و فقط انحصارا " انس " از آن آگاهى پيدا كند و ديگران هرگز آنرا نقل نكنند و در جامعه دينى شهرت پيدا نكند؟!

آيا باور دارى كه اين دو مردكه از مسلمانان متاخرى بودند كه در مدينه اسلام آوردند، از يك چنين پايگاه فضيلت بر خوردار باشند، اما پيغمبر صلى الله عليه و اله كرامت اينان را ولو بطور خصوصى بر زبان نياورد، و از آن پس امت پيغمبر هم از آن ولو به مقياس اندك ياد نكنند، و بزرگان دين اين كرامت را در طول حيات رسول الله صلى الله عليه و اله نديده و نشناخته باشند؟!

شايد جهت اينكه چرا " اسيد " سزاوار چنين منقبتى شده، براى تو مجهول نباشد، چرا كه اين منقبت درباره كسى ساخته شده كه در روز سقيفه پيش از همه با " ابو بكر " دست بيعت داد، و او اول كسى از انصار بود كه در آن روز بيعت كرد و اتحاد مسلمين را نابود كرد و بنا بگفته " ابن اثير ": " اين بيعت او بر ابو بكر اثر عظيم داشت ".

و گفته است: " ابو بكر صديق نسبت به او احترام خاصى قايل بود و كسى را بر او مقدم نمى داشت " و البته كه اين شخص با اين بيعتى كه كرده بود، سزاوار ترين فرد است كه از طرف هواداران ابو بكر به چنين مدال افتخارى نايل گردد.

مدالى كه سزاوار آن نيست. و نيز چنين منقبت و افتخارى را كسانى مثل ابو عبيده جراح - كه حفر كننده قبور بود - پيدا مى كنند كه عمر بن خطاب پاى او را مى بوسيد و باز بيهوده نيست كه " عايشه "، اين " اسيد " را مى ستايد و چنين مى گويد: " او از افاضل مردم بود " و نيز گفته است: " سه نفر از انصار هستند


صفحه 181

كه بعد از رسول الله كسى در فضيلت به پاى آنها نمى رسد: سعد بن معاذ، اسيد بن حضير، عباد بن بشر " اين سخن را " ام المومنين " در حالى گفته است كه بهتر مى داند بعد از رسول الله صلى الله عليه و اله شخصيتهايى مى زيسته اند كه در " بدر " شركت كرده بودند و مادر دهر از زادن چنان افرادى عقيم است. كسانى مثل:

" ابو ايوب انصارى "، " خزيمه ذى الشهادتين "، " جابر بن عبدالله "، " قيس بن سعد " و گروهى از ياران پيغمبر. اما چه بايد كرد كه معرفى اينان بر " ام المومنين " گوارا نبود، چرا كه همگى هواداران " على " عليه السلام بودند.

از نظر او، " اسيد " تنها شايسته اين فضيلت بود، بمناسبت آنكه پيمان " مصطفى " صلى الله عليه و اله را در راه برادرش " على " عليه السلام كه پرچم هدايت امت بود، شكسته بود و به شتاب تمام در بيعت پدرش پيشدستى كرده و در تحكيم خلافت " ابو بكر " كمتر از " اسيد " قدم بر نداشته بود، و او بود كه در زير پرچم " ابو بكر " در واقعه " يمامه " كشته شد و " عايشه " در باره او ستايش بسيارى كرده است.

بر اثر دعاى خالد باده تبديل به عسل شده است

از " اعمش " بواسطه " خيثمه " نقل شده است: " مردى با مشكى پر از باده پيش خالد بن وليد آمد، خالد گفت: اين چيست؟ مرد گفت: عسل است: خالد گفت: خدايا آنرا تبديل به سر كه كن. اين مرد پيش ياران خود كه آمد، گفت: شما را باده اى آورده ام كه تا كنون كسى مثل آنرا ننوشيده است. سر سبو را كه باز كرد، ناگاه ديد سركه است. گفت: بخدا سوگند كه دعاى خالد رضى الله عنه اين اثر را گذاشته است ".


صفحه 182

و در عبارت ديگر آمده كه: " خالد گفته بود خدايا اين را عسل بكن و تبديل به عسل شده بود " (" تاريخ " ابن كثير 114:7، " الاصابه "414:1).

" امينى " مى گويد: اوراق سياه زندگانى " خالد " را در جزء هفتم، صفحه 156- 168 ط 1 مطالعه و ملاحظه كنيد و احوال او را از " بنى جذيمه " و " مالك بن نويره " و " زنش " و " عمر خليفه " بپرسيد تا عملكرد او را بدرستى بشناسيد، آنگاه داورى كنيد كه شايسته چه چيز بوده است.

آتش ابومسلم را نمى سوزاند

" اسود عنسى " - كه ادعاى پيامبرى داشت - " ابو مسلم خولانى "، " عبدالله بن ثوب يمنى تابعى " را كه بسال 62/60 وفات كرده دعوت نمود، و آتشى عظيم افروخته بود. " ابومسلم " را گرفت و در آن انداخت، اما هيچ صدمه اى نزد و خدا او را از شعله آن رهانيد، و اين شباهت به "ابراهيم خليل " دارد، روزى او نزد " ابو بكر " آمد و سلام كرد و گفت: " خداى را سپاس كه آنقدر به من عمر داد كه در ميان امت محمد صلى الله عليه و اله كسى را به من نشان داد، كه با او همان معجزه ابراهيم خليل را كرده است ".

و در روايت " ابن كثيره " بدينسان نقل شده است: " پيش ابو بكر صديق آمد و او را در ميان خود و عمر نشانيد. عمر بدو گفت خدايرا سپاس كه جان مرا نگرفت تا در ميان امت محمد صلى الله عليه و اله همان معجزه ابراهيم خليل را مشاهده كردم و ميان دو چشم او را بوسيد " (" الستيعاب " 666:2، " صفه الصفوه " 181:4، " تارخ " ابن عساكر 318:7،" تذكره الحفاظ ذهبى " 46:1، " تاريخ ابن كثير " 146:8، " شذرات الذهب " 70:1، " تهذيب " 236:12) اين موضوع را سيد محمد امين بن عابدين " در " العقود الدريه " 393:2 از جدش " عمادى " و او در رساله خود بنام " الروضه الريا فيمن دفن فى دريا " از " ابو نعيم "، " ابن عساكر "،


صفحه 183

" ابن زملكانى " و " ابن كثير " نقل كرده است.

ابو مسلم به وسيله دعايى كه كرد از دجله گذشت

" ابو مسلم خولانى " روزى بر كنار " دجله " آمد و در آن روز، " دجله " جزر و مد داشت و امواجش به ساحل مى خورد. " ابو مسلم " ايستاد و خداى تبارك و تعالى را حمد و ثنا گفت و روانه شدن " بنى اسراييل را از دريا ياد كرد، آنگاه مركب خود را بر " دجله " راند و وارد آب شد و مردم هم به دنبال او از آن گذشتند.

اين روايت را " ابن عساكر " در " تاريخ " خود 317:7 نقل كرده است.

تسبيح ابومسلم در دستش خدا را تسبيح مى گويد

" ابو مسلم خولانى " تسبيحى در دست داشت كه پيوسته با آن خدا را تسبيح مى گفت. يكبار خوابش در ربود و تسبيح بر بازوى او پيچيده و شروع كرد به تسبيح گفتن. و در حالى بازوى او مى پيچيد، مى گفت: " منزهى تو اى روياننده گياهان اى پاينده هميشگى ". " ابو مسلم " به زنش گفت: اى مسلم بيا و اين شگفت ترين شگفتى ها را ببين " او كه آمد، ديد تسبيح در بازوى " ابو مسلم " دور مى زند و " سبحان الله مى گويد. چون نشست تسبيح خاموش شد. اين روايت را حافظ " ابن عساكر " در " تاريخ شام " آورده است. 318:7

گروهى بدون توشه و آذوقه سفر مى كنند

گروهى پيش " ابو مسلم خولانى " آمده و گفتند: " آيا با ما به حج مى روى؟ " گفت: " بلى، هر گاه يارانى پيدا كنم ". گفتند: " ما ياران توايم و با تو همراهى


صفحه 184

مى كنيم ". او گفت: " شما اصحاب و ياران من نيستيد، چرا كه ياران من كسانى هستند كه توشه و آذوقه بر ندارند " و گفت: " آيا نمى بينيد كه پرندگان بدون زاد و توشه هر صبح و شام به حركت در مى آيند و اين خدا است كه به آنها غذا مى رساند و آنها نه خريد و فروشى دارند و نه كشت و زرع مى كنند؟ " آنها گفتند: " ما با تو مى آييم ". گفت: " پس به بركت خدا آماده شويد ".

بامدادان، از " دمشق " حركت كردند و زاد و توشه اى با خود نبردند.

هنگامى كه به منزل رسيدند، گفتند: " اى ابو مسلم، نياز به خوراك داريم كه بخوريم و چهار پايان هم علف مى خواهند ". گفت:

" بسيار خوب " و از آنجا دور شد. روى سنگها ايستاد و دو ركعت نماز خواند. آنگاه با دو زانو نشست و گفت: " خدايا تو مى دانى كه چه انگيزه‏اى مرا از منزلم بيرون آورده و فقط به قصد زيارت تو آمده ام. من ديده‏ام كه هر گاه گروهى از مردم بر بخيلى از او لاد آدم وارد شوند تا قدر امكان از آنها پذيرايى مى كند، و آنان را مهمان مى كند. ما همه مهمانان و زايران تو هستيم، پس بر ما غذا و نوشابه و بر چهار پايان ما علف عطا كن ".

سفره اى حاضر و در پيش آنها گسترده شد و كاسه اى آبگوشت داغ و دو كوزه آب بر روى آن قرار گرفت. علف ستوران هم حاضر شد كه نفهميدند چه كسى اينها را آورد حال تا آخر سفر بدينسان بود كه از او جدا شدند و مراجعت كردند و از جهت آب و نان سختى نديدند.

حافظ " ابن عساكر " در تاريخ شام " اين روايت را نقل كرده. 318:7.

" امينى " مى گويد: من در اين مقام كلمه اى نمى گويم. فقط نظر بررسى كننده را جلب مى كنم به سخن " طاش كبرى زاده " كه در " مفتاح السعاده " 345:3 چنين روايت كرفه: " هر كس بدون توشه و آذوقه را ه بيابانها را پيش گيرد، به اين اميد كه توكل خود را مى خواهد تكميل كند، بدعت پديد آورده است، چرا كه گذشتگان ما نخست توشه بر مى داشتند، آنگاه توكل مى كردند. "


صفحه 185

دعاى ابومسلم به نفع و ضرر يك زن

" ابو مسلم خولانى " وارد خانه كه شد، در وسط خانه تكبير مى گفت، آنگاه داخل خانه مى شد، لباس و كفش خود را در مى آورد، نزد همسرش مى آمد و با او غذا مى خورد. يك شب آمد و تكبير گفت، اما جوابى نشنيد. در آن موقع خانه او چراغ نداشت و همسرش هم نشسته بود. عصا به زمين زنان، به او نزديك شد و گفت:

" چه شده است كه جواب نمى دهى؟ همسرش گفت: " مردم همه رفاه هستند، و تو ابو مسلم هر گاه پيش معاويه مى رفتى، او دستور مى داد خدمتگذارى به ما مى داد و چندان مال ميداد كه به خوشى با آن زندگى مى كردى ". " ابومسلم " گفت:

" خدايا هر كس فكر همسر مرا خراب كرده، او را كور كن ". پيش از او زنى آمده بود و به زن " ابو مسلم خولانى " گفته بود: " هر گاه به شوهرت بگويى از معاويه خدمتگزارى بخواهد تا شما را كمك كند، مى پذيرد ". در همين موقع كه آن زن در خانه خود نشسته بود ناگاه چشمش تاريك شد. گفت:

" چراغ بياوريد كه چراغ ما خاموش شد ". گفتند: " نه، چراغ خاموش نشده ". گفت: " بخدا كه چشم من كور شد ". اين زن نزد " ابو مسلم آمد و پيوسته از او خواهش مى كرد و به خدا سوگند مى داد كه دعا كند خدا نور چشمش را باز گرداند. " ابو مسلم " دعا كرد و بينايى زن به او باز گشت و زن به آن حال نخستين خود بر گشت. " ابن عساكر " در " تاريخ " خود اين مطلب را نقل كرده. 317:7.

" امينى " مى گويد: دارنده اين معجزات چقدر سنگدل بوده كه زن مسلمانى را، بدون گناهى كه مستوجب اين كيفر باشد، كور كرده. مراجعه به " معاويه " هم مثل ديگر مسلمانان، چه سودى مى توانست داشته باشد: او فقط از نظر آنها امير بحساب مى آمد. - و اين مرد در صف اول هواداران او بود - بخاطر آنكه


صفحه 186

شكوه او را اينچنين گسترده بكنند اين را نقل كرده اند، اين زن بيچاره بى آنكه گناهى مرتكب شود، چگونه شايسته اين كيفر ميتوانست باشد؟ چرا " ابو مسلم " از خدا نخواست كه زن خود و آن زن - هر دو - را صبر و شكيب و تقوى عطا فرمايد؟

اگر او چنين مستجاب الدعوه بود، چرا اين كار را كرد و جز قساوت چيزى دعا نكرد؟اين توهم، درست بر عكس آنكه كرامت اين مرد را برساند، قساوت او را مى نماياند ما خدا را برتر و منزه تر از آن مى دانيم كه به امثال چنين كسانى چنان كرامتى دهد و دعاى ناشى از جهل او را مستجاب كند.

آهو به دعاى ابومسلم به دام مى افتد

" ابن عساكر " در " تاريخ " خود 317:7 از " بلال بن كعب " روايت مى كند: " بسا اوقات اتفاق مى افتاد كه بچه ها از ابو مسلم خولانى مى خواستند كه دعا كند خداوند آهو را به دام ما بيندازد، و او دعا مى كرد. آهو به دام مى افتاد وبچه ها مى رفتند و او را مى گرفتند ".

" امينى " مى گويد: اين گروه راويان، هر معجزه يا آيتى را كه به انبياء اختصاص داشته، كوشيده اند درباره كسانى نقل كنند كه آنان را دوست داشتند، بلكه اينان مى كوشند هر آن چيزى را كه عقل آنرا مباح يا محال مى داند، بر اولياى خود ببيند. مى نمى دانم كه آيا اينان با اين عملشان خواسته اند از مقام پيغمبران بكاهند، يا پايگاه اين اشخاص را بالا ببرند؟ انگيزه اينها هر چه باشد راويان بدى بوده اند كه روايات نامعقول آورده اند و بالا را پست گرفته اند. آيا " ابو مسلم خولانى " دارنده اين خز عبلات را مى شناسيد؟ آيا مى دانيد كه اين شخص، اين همه كرامات را در بافندگى خود رشته و بافته است؟ آيا مى توان قبول كرد كه يك مرد الهى زير پرچم " پسر هند " در آيد و به او و به ايمان او ايمان


صفحه 187

آورد، و نزديكى به او را بر تقرب پروردگار ترجيح دهد، و خودش از كرامت و آگاهى برخوردار باشد؟ آيا باور دارى كه جامعه " شام " در عصر " معاويه "، كسى را بپرورد كه خداشناس باشد و كارهايش از روى بصيرت انجام گيرد و بخششها و عطاياى آن فرمانرواى گزنده و خطرناك او را از راه حق منحرف نكند؟ آرى، دست دروغ و مكر، اين همه دروغها را همچون علامت و نشانى بمنظور تشكر از " ابو مسلم و بپاس دوستى او با خاندان " بنى اميه " و دشمنى با خاندان وحى ساخته و پرداخته است. اين مرد از طرفداران " عثمان " و منسوب به امويان بود و در زير پرچم " قاسطين " بر امام زمان خود خروج كرده و گفته بود: " اى مردم مدينه، شما در ميان قاتل و خاذل قرار گرفته ايد كه خدا بر هر دو كيفر بدى بدهد، اى مردم مدينه، شما از قوم ثمود هم بدتريد، چرا كه قوم ثمود ناقه خدا را كشتند و شما خليفه الله را به قتل رسانديد، و معلوم است كه خليفه خدا از ناقه خدا برتر است ".

اين مرد، در جنگ " صفين "، سفير " معاويه " نزد " على " عليه السلام بود.

و برخى نامه هاى " معاويه " را بر " امام " رسانيد، آنگاه كه " ا " امام " عليه السلام اقامه حجت كرد و او را در برهان مغلوب نمود، او بيرون آمد و گفت: اكنون جنگ و نبرد بر ما گوارا شد و همو بود كه در روز صفين رجز مى خواند:

" دردى ندارم، دردى ندارم، زره خود را به تن كرده و در پيشگاه طاعت ‏خود مى ميرم ".

آيا اين چه كسى است كه در اطاعت " پسر هند " حاضر به مرگ شده است، بدنبال هوسها و شهوات او مى تازد، در تمام كارها و خودداريها او را امام


صفحه 188

متبع مى شمارد، با امام زمان خود كه به فرموده خدا مطهر است، به نبرد بر - مى خيزد و او را نمى شناسد، از آنچه رسول الله صلى الله عليه و اله درباره جنگ با " على " صلى الله عليه و اله بطور عموم و در جنگ " صفين " خصوصا سفارش فرموده بود اعراض كرد و گامهاى بلندى در اين جنايات برداشت، تا اينكه در نظر " بنى اميه " صاحب اين كرامات و منزلت رفيعى گرديد كه با مقام انبياء برابرى مى كند، و مقام هر ولى صادقى از آن فروتر است. پناه بر خدا كه، همچو چيزى خدا نيافريده است. و به خدا كه جز دروغ و يك امر ساختگى، چيز ديگرى نيست، اسلام و مبانى و مبادى اسلام آنرا نمى پذيرد و عقل و منطق آنرا قبول ندارد.

خدا اين تعصب كوركورانه و جاهلانه را نابود كند، اين آدميزاد بر چه رفيقه هاى پستى رجز خوانى مى كند، از " ابو مسلم " شامى خارجى و باغى كه با امام عصر خود به محاربه بر خواسته بود، يك چهره عابد و زاهد پارسا مى سازد كه صاحب كرامات و مقامات باشد، و از اين مرد شيوعى مشرك، شخصيتى مى سازد كه در زهد و اطاعت و قربانى و عبادت، او را پايگاهى همچون " عيسى بن مريم " عليه السلام ممدوح " نبى اعظم " صلى الله عليه و اله ببخشد، و سر انجام در زندان جان سپارد، خدايا ما را ببخشاى و بازگشت ما به سوى تست.

ربيع پس از مرگ سخن مى گويد

از " ربعى بن خراش عبسى " نقل شده كه گفت: " برادرم ربيع بن خراش بيمار شد و با همان بيمارى در گذشت. وقتى آمديم كه جامه را از رويش بكشيم، گفت: سلام بر شما. گفتم: و سلام بر تو. آيا دوباره آمدى؟ گفت: آرى، و لكن پس از شما با خدا ديدار كردم و او با روح و ريحان و بدون خشم با من ديدار كرد، سپس لباسى از حرير سبز بر من پوشاند و من از او اجازه خواستم كه بشارت اين حال را بر شما بگويم و خدا اجازت فرمود و اكنون حال من اينچنين است كه


صفحه 189

مى بينيد. پس كار نيك كنيد و بخدا نزديك شويد و شما را مژده باد و نترسيد ".

و در روايت " ابى نعيم " آمده: " برادرم ربيع به خراش وفات يافت و ما دور او حلقه زده بوديم. كسى فرستاديم كه جهت او كفن بخرد. ناگاه روى خود را باز كرد، و گفت: سلام بر شما. مردم گفتند: و سلام بر شما اى برادر، آيا پس از مرگ زنده شدى؟ گفت: آرى، من پس از جائى از شما پروردگارم را ملاقات كردم، پروردگارى كه خشمگين نبود. او مرا با روح و ريحان و استبرق استقبال كرد، و اينك ابو القاسم صلى الله عليه و اله در انتظار است كه بر من نماز بخواند. شتاب كنيد و تاخير نكنيد. سپس او همانند دانه شنى گرديد كه بر تشت بيندازند ".

و در عبارت ديگر چنين آمده: " برادرم ربيع در گذشت و من او را پوشانيدم.

او خنديد. پرسيدم: اى برادر! آيا پس از مرگ زنده شده اى؟ گفت: نه، لكن پروردگارم را ملاقات كردم و با من با روح و ريحان و چهره نا غضبناك ديدار كرد.

گفتم: كارها از چه قرار است؟ گفت: راحت تر از آنچه مى پنداريد. اين واقعه را به عايشه گفتند - او اظهار داشت: ربعى راست گفته است. چرا كه من از رسول الله صلى الله عليه و اله شنيدم كه فرمود: از امت من كسانى پس از مرگ سخن مى گويند ".

" امينى " مى نويسد: من نمى فهمم اينان چرا ديگر اعتقاد به رجعت را محال مى دانند، در حاليكه رجعت جز باز گشت حيات مرده پس از رفتن جان از بدن چيز ديگرى نيست. و اينان نظاير داستان " زيد بن خارجه " را مى بينند و با وجود آن، باز رجعت را تحقير مى كنند، در حالى كه نتيجه اين روايت از مصاديق همان رجعت است. اينان با ما در مساله رجعت و در اينكه با مرگ فاصله نزديك يا دور خواهد داشت و در طول مدت كوتاهى آن مناقشه دارند، كه بر اساس تاييد مذهب صورت


صفحه 190

مى گيرد يا چرا از طريق عترت طاهره بايد اين موضوع به ما برسد، لكن همه اينها در جوهريت امكان، تاثير نمى گذارد و عقلا و شرعا اين موضوع ناروا و ناممكن نيست.

و اين داستان " ابن خراش " چقدر فاصله دارد با آنچه " ابن سعد "در " طبقات " خود آورده 273:3 و از " سالم بن عبدالله بن عمر " نقل كرده كه گفته است: " شنيدم مردى از انصار مى گفت: از خدا خواستم كه عمر را به خواب من بياورد. پس از ده سال او را در خواب ديدم و او عرق را از پيشانى خود پاك مى كرد. " پرسيدم: " اى امير مومنان چه مى كنى "؟ گفت: " الان فارغ شدم. هر گاه رحمت پروردگار نبود، من هلاك مى گشتم ". " سيوطى " در " تاريخ الخلفا"ص 99 اين موضوع را آورده است.

و" ابن جوزى " در " سيره عمر " ص 205 از " عبدالله بن عمر " نقل مى كندكه گفته است: " عمر را در خواب ديده و پرسيده است چه كار مى كنى؟ و او گفته است حالم خوب است. هر گاه پروردگار را بخشاينده نمى يافتم، از مكان خود مى افتادم و ساقط مى شدم. آنگاه پرسيد: پس از چند وقت، از حساب فراغت يافته اى؟ گفته است: پس از دوازده سال. و اضافه كرده كه الان از حساب فارغ شدم ". و نظير اين روايت را حافظ " محب طبرى " در " رياض " 80:2 آورده است.

اين موقعيت و تنگناى " عمر " است در حساب، كه ملاحظه مى كنيم كه هرگز پروردگار با روح و ريحان به استقبال او نرفته و لباس حرير سبزش نپوشانده است، و رسول الله صلى الله عليه و اله در انتظار نماز او نايستاده است. و پس از دوازده سال از حساب فراغت يافته، كه هرگاه رحمت پروردگار نبود، هلاكت ابدى مى يافت. پس اين را مقايسه كنيد با " ابن خراش " كه به آن سرعت پيش رفته است و آينده اين هر دو را ملاحظه و داورى كن.


صفحه 191

چهار هزار سپاهى از آب مى گذرند

از " ابو هريره " و " انس " روايت شده است: " عمر بن خطاب لشكرى بياراست و علاء بن حضرمى را بر فرماندهى آن گماشت و من نيز در جنگها با او بودم. ديديم كه مردم بر ما سبقت گرفتند و از يافتن آثار آب نيز ناتوان شدند.

هوا گرم و عطش بر همگى ما و بر چهار پايان غالب شده بود و روز جمعه بود.

هنگامى كه آفتاب متمايل به مغرب شد، او دو ركعت نماز خواند. آنگاه دستهايش را به آسمان بر داشت و ما در آسمان چيزى نمى ديديم. او گفت: بخدا سوگند كه هنوز دستش را فرو نياورده بود كه ناگاه خداوند بادى بر انگيخت و ابرى فرستاد و باران آنچنان ريخت كه تمام آبدانها و مسيلها لبريز شد و ما همگى سيراب شديم و چهار پايان را آب داديم. سپس آمديم با دشمن بجنگيم، كه آنها از خليج دريا به جويره اى عبور كرده بودند. او بر كنار خليج ايستاد و گفت: يا على يا عظيم يا حليم يا كريم. سپس گفت: بنام خدا وارد آب شويد. ما كه وارد شديم، آب حتى پاهاى چهار پايان ما را خيس نكرد - در روايت " صفورى " تعداد لشكر، چهار هزار نفر ذكر شده است - كمى توقف كرده بوديم ك بر جنازه اش تير اندازى شد. و ما قبر او را كنديم و غسل و دفن كرديم. پس از آنكه از دفن فارغ شديم، مردى آمد و گفت: اين چه كسى است كه بخاك سپرديد؟ گفتيم اين بهترين آدميان، " ابن حضر مى " است، او گفت: خاك اين زمين، مرده ها را نگه نمى دارد و بيرون مى اندازد. هر گاه يكى دو فرسخ آنطرف ببريد و دفن كنيد، مى پذيرد، گفتيم ما كه نمى توانيم جسد او را در معرض درندگان قرار بدهيم تا بخورند.

جمع شديم و قبر را نبش كرديم. به گور كه رسيديم، ديديم دوست ما آنجا نيست و از قبر نور خيره كننده اى چشمان ما را خيره كرد، مى گويد خاكها را بر گور


صفحه 192

ريخته و رهسپار شديم ".

" امينى " مى گويد: در اينجا ما هيچ سخنى نمى گوئيم و در اسناد باطل آن نمى خواهيم مطلبى ذكر كنيم و راويان اين داستان را كه " ابن حضرمى " را " خيرالبشر " ناميده اند، ملامت نمى كنيم، ادعايى كذب فاحش و چيزى كه هيچيك از امت آن را نگفته اند. بر خدا دشوار نيست كه همه سپاهيانى را كه " عمر " بسيج كرده، صاحب كرامت بكند، اما معنى اين سخن را كه " خاك اين زمين، جسد مردگان را بيرون مى اندازد " نمى فهميم. چنين كارى در كدام سرزمين و كدام ناحيه‏تا كنون صورت گرفته و آيا چنين خاصيتى از خاك قابل قبول است؟

و آيا خاك اختصاصا آگاهى بر آن دارد يا نه؟ و آيا تا امروز چنين خاصيتى ديده شده يا نه؟ و چرا اين ويژگى در ميان سرزمينهاى عالم فقط به اين ناحيه اختصاص يافته است؟ و چرا اين ويژگى را در خصوص اين مرده انجام نداده؟ و آيا پس از نبش قبر، اينگونه پرتو افشانى امكان دارد، كه چشمانشان را خيره ساخته و پنداشتند كه در قبر نيست و قبر را ترك گفته و جايى رفته كه معلوم نيست و پرتو هاى خود را آنجا نگه داشته است؟ من كه اين پرسشها را جوابى ندارم.

و در توانايى راوى يا پردازنده اين قصه و شنونده آن هست كه به اين پرسشها پاسخ بگويند يا نه، نمى دانم.

لشگرى به دعاى سعد از آب گذر مى كند

" عمر بن خطاب رضى الله عنه لشكرى به مدائن كسرى فرستاد. چون لشكر به كنار دجله رسيد، كشتى را نيافتند. سعد بن ابى وقاص رضى الله عنه كه فرمانده لشكر بود، و خالد بن وليد رضى الله عنه، گفتند: اى دريا، تو كه به فرمان خدا جارى هستى، پس ترا به حرمت محمد صلى الله عليه و اله و عدل عمر رضى الله عنه


صفحه 193

سوگند مى دهيم كه راه بدهى و ما عبور كنيم. آنگاه همگى، بى آنكه پاى اسبان و شترانشان خيس شود، از آن گذشتند ".

" امينى " مى گويد: چگونه ممكن است كه پاى اسبان و شتران در اثر دعاى اين مرد الهى! - " سعد " - كه از بيعت امام معصوم سر تافته بود و اجماع نظر امت را - كه هرگز به خطا نمى رود - شكسته بود، حتى تر نشود؟ بخصوص كه دعاى رفيقش " خالد بن وليد " آن زناكار خونخوار و دارنده انواع اعمال فسق و فجور به دعاى او ضميمه شده است. و سر انجام بر ما روشن نشد كه، خداى تعالى چرا قسم او را راست گردانيد؟ آيا به حرمت مجموع كسانى است كه در دعا به حرمت آنها تكيه شده (" محمد " صلى الله عليه و اله و " عمر بن خطاب ") و تحقق اين دعا بمناسبت شمول برابر اين قسم بر نام آن دو بوده است؟ يا اينكه فقط به احترام پيغمبر صورت پذير است؟ كسى كه به كرده ها و نكرده هاى " عمر " بنگرد، خواهد ديد كه در كنار پيغمبر صلى الله عليه و اله، او چه مايه و زنى مى تواند داشته باشد و ما پيش از اين بخشى از اين موضوع را از " نوادر الاثر " در جزء 6 آورده ايم.

دعاى سعد اجل او را به تاخير مى افكند

" ابن جوزى " در " صفه الصفوه " 140:1 از طريق " لبيبه " نقل كرده كه گفت: " سعد دعا كرد و گفت پروردگارا من بچه هاى كوچكى دارم، اجل مرا به تاخير بينداز، تا آنها به سن بلوغ برسند. خدا هم اجل او را بيست سال به تاخير انداخت ".

" امينى " مى گويد: اين اولاد " سعد " كه در ميان آنها " عمر بن سعد " قاتل " امام سبط شهيد " - صلوات الله عليه - بوده، در پيشگاه خداوند چقدر بايد گرامى باشند، و حقا كه خداوند بايد دعاى " سعد " را مستجاب كند


صفحه 194

و اجلش را تمديد نمايد تا كسى را تربيت كند كه در كشتن " ريحانه رسول الله صلى الله عليه و اله " و هلاكت خاندانش اقدام كند. كاش مى دانستم اين چه كسى است كه " سعد " يا " لبيبه " يا نقل كننده اين قصه را خبر كرده است؟ و از كجا تاريخ اجل خود را مى دانست؟ اجلى كه " چون فرا رسد، نه ساعتى پيش مى افتد و نه تاخير مى كند " پس چگونه خدا بيست سال اجل او را به بركت آن دعا به تاخير مى اندازد؟ آيا چنين علمى در بشر عادى مثل " سعد " و " لبيبه " پيدا مى شود؟ و آيا كسى از آدميزادگان راهى بر كشف اين امور غيبى دارد؟ آرى يك انسان جهول، خواه سعيد و خواه شقى، هر گاه بر غيب آگاهى داشته باشد، حتما خداوند از اين موضوع اطلاع دارد، و ما در قرآن مى خوانيم كه " خداوند، غيب خودش را آشكار نمى سازد مگر بر كسى كه بر گزيده باشد از پيغمبر كه بر بعضى از آن اطلاع دهد، پس خداى از پيش روى آن رسول و از پس نگهبانانى در مى آورد كه او را حراست كنند. "

ابرى آبيارى مى كند و مى روياند

از " حسن بصرى " روايت شده كه گفت: " در روزگار خلافت عثمان، هرم بن حيان در يك روز سخت گرم وفات يافت. از قبر او كه بلند شدند ابرى بالاى قبر رسيد، كه نه كوتاهتر از قبر بود و نه بلندتر و آبيارى كرد. آنگاه باز گشت ".

و در عبادت " قتاده " آمده: " همان روز وفات، باران بر قبر او باريد و همان روز بر خاك او علف روبيد ".

نويسنده گويد: ما اين كه كرامت را بر قبر " هرم بن حيان " بزرگ


صفحه 195

نمى دانيم، چرا كه در شكم مادر خود چهار سال مانده بود و اين از آن بزرگتر و شگفت تر است، سبحان الخالق القادر.

ابراهيمى تيمى چهل روز را به هم مى پيوندد

از " اعمش " نقل شده كه گفته است: " به ابراهيم تيمى متوفى 92 گفتم: به من گفته اند كه يك ماه تمام هيچ نمى خورى. گفت آرى، دو ماه من چهل شب است كه هيچ نخورده ام. فقط دانه انگورى اهلبيت من به من خورانده اند. آن را هم فورا از دهانم بيرون انداخته ام ".

در " طبقات " شعرانى 36:1 آمده است: " او چهار ماه تمام نه مى خورد و نه مى آشاميد ".

(نويسنده گويد:) دانشمندان طب و پزشكان، بردارنده چنين چيزى شنيده نشده و ناموس جارى خداوند كه بشر را آفريده بر چنين چيزى تعلق نمى گيرد. و جز غلو در فضايل، چيزى نمى تواند اينگونه ادعاها را بپذيرد، و در اين دعوى، گروهى ديگر هم با " ابراهيم تيمى " برابرى مى كنند و حتى بر او مى چربند كه از بر خى از آنها ياد خواهيم كرد.

حافظ بر عليه كسى دعا كرد و او مرد

" غيلان بن جرير بصرى " روايت كرده است: " مردى به مطرف بن عبدالله حافظ متوفى 95 دروغ بست. مطرف گفت: خدايا چنانچه دروغ مى گويد،


صفحه 196

او را بميران. آنگاه او افتاد و مرد ".

" امينى " مى گويد: دعاى اين مستجاب الدعوه، از قساوتى كه در روايت " ابو مسلم خولانى " ياد شد، بيشتر نيست، چرا كه او در باب يك زن نابيناى بى گناه اين دعا را كرده بود. دروغ، گر چه حرام است، لكن جزايش اعدام دروغگو نيست و اين مشكل و ناروا است كه دعاى هر فرد غير معصومى در خصوص دشمن مستجاب شود، چرا كه در ميان آنها افراد تندى مثل " ابو مسلم خولانى " و " مطرب بصرى " كم نيستند. و گر نه بر افراد امت كه اين چنين مستجاب الدعوه باشند، باشند، لازم مى آمد كه دعايى هم بر عليه اين دروغزنان بكنند، و واجب مى آمد كه خداوند اجابت كرده و اين راويان اين قصه ها را مى ميراند. و بر مزار بسيارى از حافظان و راويان و بزرگان حديث و كسانى كه از صواب و خطاى سخن - پروايى ندارند، بقعه و بارگاه ساخته مى شد، تا امت " محمد " صلى الله عليه و اله از اين پريشان گوئيها، كه خالى از هر گونه اعتبار و سر انجامى است، نجات مى يافتند.

ابرى بر سر كرزبن و بره سايه مى افكند

از " ابو سليمان مكتب " نقل شده كه گفته است: با " كرز بن و بره " در سفر مكه همراه بودم. وقتى كه جايى پياده مى شد، لباسش را در مى آورد و در پالان مى گذاشت و آنگاه از ما دور مى شد و نماز مى خواند. و هرگاه بانگ شتر بر مى خاست، بلند مى شد و مى‏آمد. يك روز بهنگام حركت تاخير كرد و نيامد، اصحاب در جستجوى او شدند و من نيز با آنها بودم. آنگاه او را ديدم كه در ساعت حرارت آفتاب، در زمين پستى نماز مى خواند و ناگاه ديدم كه ابرى بالاى سر او سايه افكنده است. مرا ديد، پيش من آمد و گفت: اى ابو سليمان، من حاجتى


صفحه 197

بر تو دارم. گفتم: اى ابو عبدالله، حاجتت چيست؟ گفت: دوست دارم آنچه را ديدى پنهان دارى. گفتم: اين حاجت تو بر آورده مى شود. گفت: بمن اطمينان بده. من سوگند ياد كردم كه بر كسى اين را نگويم تا بميرد ".

" حليه الاولياء حافظ ابو نعيم 80:5، " الاصابه "321:3.

فقيرى زمين را پر طلا مى كند

از " حسن بصرى " رحمه الله عليه روايت شده كه گفت: " مرد فقير سياهى در آبادان مى زيست، كه در خرابات به سر مى برد. چيزى بدست من رسيد، او را خواستم. وقتى كه چشمش به من خورد، لبخندى زد و با دستش به زمين اشاره كرد و تمام زمين طلا شد و برق زد. سپس گفت: آنچه آوردى بده. من دادم، لكن سخت ترسيدم و فرار كردم. " " الروض الفائق " 126

(نويسنده گويد:) بخوان و تعجب كن، بخند يا گريه كن.

غطفانى در حالى كه مرده است لبخند مى زند

از " حارث غنوى " روايت شده كه گفت: " ربعى بن حراش غطفانى متوفى 101/ 4 سوگند خورده بود كه تا زمانى كه نداند كه اهل بهشت است يا جهنم خواهد بود، نخندد. غسل دهنده او به من گفت كه او پيوسته بر روى تخت مى خنديد و ما همچنان او را غسل داديم تا اينكه فارغ شديم ". " صفه الصوه " 19:3، " طبقات " الشعرانى 37:1، " تاريخ " ابن عساكر298:5

عمر بن عبدالعزيز در تورات

خالد ربعى " مى گويد: " در تورات نوشتته شده است كه آسمان و زمين چهل


صفحه 198

روز بر عمر بن عبدالعزيز مى گريد " " روض الفائق " حريفيش ص 255.

(نويسنده گويد:) شايد اين خصوصيت تورات " ربعى " است كه اين مطلب را درباره " عمر بن عبدالعزيز " نوشته است، و گرنه تورات " موسى عليه السلام " در آن عصر هم نمى تواند حجتى باشد، و با اينهمه نسخه ها و اختلاف طبعها كه دارد، از اين نسبت دروغ خالى است.

و اما در شناخت بزرگى " عمر بن عبدالعزيز "، سخن امام " احمد بن حنبل " ترا كافى است، آنجا كه از او پرسيد: " معاويه افضل است يا عمر بن عبدالعزيز "؟

او گفته بود: " غبارى كه بر بينى اسب معاويه نشسته باشد، در پيشگاه پيغمبر صلى الله عليه و اله از عمر بن عبدالعزيز بهتر است ".

" عبدالله بن مبارك " گفته است: " خاك بينى معاويه از عمر بن عبدالعزيز افضل است ". و در عبارتى: " خاك دو سوراخ بينى معاويه كه با پيغمبر باشد، بهتر و افضل تر از عمر بن عبدالعزيز است ".

پس چه اهميتى خواهد داشت اين مردى كه خاك بينى " پسر هند " و خاك بينى اسب او از وى بهتر باشد تا در " تورات " بنويسد؟ يا آسمان و زمين چهل روز بر او بگريند، و (آسمان و زمين بر آنها گريه نمى كند و آنها نگه داشته نمى شوند.)

گوسفند چرانان در خلافت عمر بن عبدالعزيز

" يافعى " در " روض الرياحين " ص 165 نقل كرده است: " هنگامى كه


صفحه 199

عمر بن عبدالعزيز رضى الله عنه به خلافت رسيد، چوپانان گوسفند بر بالاى كوهها مى گفتند كه اين خليفه صالحى كه بر مردم فرمانروايى مى كند كيست؟ گفتند مراد شما از دانستن نام او چيست؟ گفتند: هر آن گاه كه خليفه صالحى حكومت كند، گرگان و شيران دست از گوسفندان ما بر مى دارند ".

" امينى " مى گويد: گرگان درنده در طول قرنها، چه مى دانند كه خليفه صالح و طالح چيست، تا از درندگى دست بردارند. و اين انسان نادان جفا كار، چه نادان است كه روى در مخاصمه و دشمنى و كينه با اينها دارد. هر گاه اين سيرت در ميان درندگان در ادوار گوناگون تاريخ درست بود و اختصاص به عصر " عمر بن عبدالعزيز " نداشت، لازم مى آمد كه تمام گوسفندان دنيا در زمان " معاويه " و " يزيد " و نظاير آنها هلاك مى شدند و چيزى از آنها نمى ماند.

تبرئه نامه عمر بن عبدالعزيز

" عمر بن عبدالعزيز "، شب هنگامى به مساجد دور دست مى رفت و تا آنجا كه خداوند توان داده بود نماز مى خواند، و هنگام صبح پيشانى بر خاك مى نهاد و صورت خويش بر خاك مى ماليد و تا سپيده دم گريه مى كرد. در برخى شبها كه بر طبق معمول، اين عبادت را انجام مى داد و از عبادت فارغ مى شد و از نماز و تضرع به درگاه خدا سر بر مى داشت، نامه سبز رنگى كه نور آن تا آسمان امتداد مى يافت، ديد كه در آن چنين نوشته شده بود: " اين برائت و تبرئه نامه از آتش است كه خداى عزيز بر بنده اش عبدالعزيز داده است ".

" ابن ابى شيبه " از طريق " عبدالعزيز بن ابى سلمه " روايت كرده است:

" وقتى عمر بن عبدالعزيز به قبر گذاشته شد، باد سختى وزيدن گرفت و نامه اى با بهترين خط از آسمان افتاد. آنرا كه خواندند، چنين نوشته شده بود: براءتى است از آتش از جانب خدا بر عمر بن عبدالعزيز. پس اين نامه را در لاى كفن


صفحه 200

او قرار داده او دفن كردند ". " تاريخ " ابن كثير 210:9، " الروض الفائق " حريفيش ص 256.

و " ابن عساكر " در ترجمه " يوسف بن مالك " روايت كرده و گفته است:

" در آن حالى كه ما خاكها را كنار فى زيم تا قبر عمر بن عبد العزيز را آماده كنيم. ناگاه از آسمان نامه اى افتاد و در آن نوشته شده بود: بسم الله الرحمن الرحيم. اين امان نامه است از آتش از جانب خدا بر عمر بن عبد العزيز "

" امينى مى گويد: رشد و هدايت، از گمراهى، در " روز عرض اكبر " روشن خواهد شد.

زنى بواسطه دعاى مالك بن دينار پسر چهار ساله مى زايد

" بيهقى " در " سنن الكبرى " 443: 7 از طريق " هاشم مجاشعى " روايت كرده و گفته است: " يكروز مالك بن دينار - متوفى 123 يا غير است آبستن نشسته بود كه مردى آمد و گفت: اى ابو يحيى بر زنى كه چهار سال است آبستن است و در اندوه سختى بسر مى برد، دعا كن. مالك از شنيدن اين خبر در خشم شد و قرآن را بست و آنگاه گفت: اين مردم ما را همان پيغمبران فرض كرده اند. سپس دعا كرد و گفت: خدايا هر گاه در شكم اين بادى است، آنرا همين ساعت بيرون آورد و هر گاه در شكم او دخترى است آنرا بصورت پسر در آور و اين تويى كه آنچه را خواهى محو مى كنى يا موجود مى سازى، و ام الكتاب در دست تو است. سپس مالك خود را بلند كرده و گفت كه زنت را درياب. مرد رفت، و مالك هنوز دستش را پائين نياورده بود، كه آن مرد از در مسجد وارد شد و پسر را با موى مجعد و كوتاه و چهار ساله كه دندانهايش را در آورده و هنوز نافش بريده نشده بود، بر گردن خود سوار كرده و آورد ".


صفحه 201

" امينى " مى گويد: گفتن محال، محال نيست، اما تقوى يا حيا انسان را منع مى كند كه چيزى را كه خارج از قلمرو عقل است بر زبان بياورد. آيا هيچ بر راوى اين خبر مساله اى نيست كه شكم يك زن آنقدر وسعت داشته باشد، كه يك پسر چهار ساله را جاى دهد و آنگاه دندانهايش در آمده باشد و موى هم آورده وسوار گردن آن مرد هم بشود؟ فرض كنيد كه شكم او هم آن كشندگى و گنجايش را داشته باشد، آيا بنيه اندام انسان مى تواند آن را تحمل كند؟ اين مستلزم آن است كه بيش از زنان عادى شكم او بر آمده باشد. و آيا مادر غلام، همين وضع را داشت، با اينكه او مثل زنان آبستن عادى بود و اين يك كرامت ديگرى بر او محسوب مى شود؟ منزه است آن - خدائى كه بر اين زن مسكين آن قدر مهلت داد، كه استخوانهايش نشكسته و رگهايش قطع و پوست بدنش شكافته نشده است و خداى سبحان در زمان گذشته هر چه خواسته انجام داده است.

و خدا بر " مالك بن دنيار " رحمت كند، كه هر گاه بر اين زن بيچاره دعا نمى كرد، چنين او در شكمش، چهل سال، يا آن گاه كه خدا خواهد، مى ماند!

اكنون اين سوال مطرح است كه آيا اين نوزاد. نخست در بطن مادر دختر بود و سپس با دعاى " ابن دينار " پسر گرديده است؟ و يا اينكه پسر بوده و اين دعا تاثيرى در آن نداشته است؟ در حالى كه اين خدا است كه هر كس را بخواهد،دختر مى دهد و هر كه را خواهد پسر. آيا اين قطيعت دارد كه در همان ساعت خلقت، مولود تبديل شده يا اينكه ديگر مجالى براى اين كار نبوده و همان دختر يا پسر قبلى بوده است و ديگر دعاى " ابن دينار " (كه هر گاه دختر است خدايا پسر گردان) محلى از اعراب نداشت و آيا اين دعاى مستجاب بر طبق گفته او " انك نمحو ما تشاء و تثبت " (بدرستى كه تو هر چه بخواهى، محو مى كنى و هر چه را خواهى پديد مى آورى) بود؟ اين بر خداوند دشوار نيست. و او از چيزى كه مى كند، سوال نمى شود و بر هر چيزى توانا است.


صفحه 202

يك ناصبى مستجاب الدعوه

" سعيد بن اياس جريرى " متوفى 144 روايت كرده: " عبد الله بن شقيق عقيلى پدر عبد الرحمن بصرى مستجاب الدعوه بود، چنانكه ابرى كه بالاى سرش مى گذشت، مى گفت: خدايا اين را از اينجا رد مكن، مگر آنكه برما ببارد و آن نيز شروع به بارش مى كرد ". " اين ابى خثيمه " اين روايت را در " تاريخ " خود آورده است (تهذيب254:5).

" امينى مى گويد: اين كه دعاى يكى از اولياى الهى بر آورده شود. استعبادى ندارد و بر مولى سبحانه دشوار نيست كه بر بندگان صالحش كرامت بدهد، اما نسبت كرامت بر " عقيلى " استعباد دارد و به فاصله شرق تا غرب، از او دور است، چرا كه او از كسانى است كه بر عداوت " سيد عترت " كمر بسته اند، و بنقل " ابن خراش ": " از طرفداران عثمان و دشمنان على بود ". " احمد بن حنبل " گفته است: " اين مرد به على حمله مى كرد پس براى آن " پسر مادر " كه دوستى " سيد عرب امير مومنان " عليه السلام را پيشه نكند، ديگر چه كرامتى مى ماند؟ آنهم عداوتى كه پس از دعاى مستجاب پيغمبر اقدس در باره " على " عليه السلام انجام گيرد، دعايى كه مضمون آن اين است: " خدايا هر كه او را دوست بدارد، او را دوست بدار.

و هر كه با او دشمنى ورزد، او را دشمن بدار ".

و پس از آنكه پيغمبر صلى الله عليه و اله و سلم فرموده است: " على را جز آدم مومن دوست نمى دارد. و غير از منافق او را كسى دشمن نمى دارد ".

و پس از اين سخن پيغمبر صلى الله عليه و اله كه فرمود: " اى على انسان مومن ترا


صفحه 203

دشمنى نمى كند و منافق هم دوست ندارد ".

و پس از اين فرموده پيامبر صلى الله عليه و اله كه فرمود: " على را منافق دوست نمى دارد و مومن دشمن نمى شمرد ".

و پس از اين گفته پيغمبر صلى الله عليه و آله كه فرمود: " اى على هر گاه تو نبودى پس از من مومنان شناخته نمى شدند ".

و فرموده است: " سوگند بخدا كه هر كس على را دشمن بدارد، خواه از خاندان من يا جز آنها، از دايره ايمان خارج شده است ".

و باز فرموده است: " اى على تو در دنيا و در آخرت پيشوايى. دوستار تو دوست من است و دوست من دوست خدا است. دشمن تو دشمن من است و دشمن من دشمن خدا است. واى بر آن كه پس از من با تو دشمنى كند ".

و باز پيغمبر صلى الله عليه و آله فرموده است: " اى على خوشا بر كسى كه ترا دوست دارد و بر تو اخلاص ورزد، و واى بر كسى كه با تو دشمنى كند و ترا تكذيب نمايد ".

و باز خطاب به " على " عليه السلام فرموده است: " هر كس ترا دوست بدارد مرا دوست داشته و هر كسى ترا دشمن بدارد مرا دشمن داشته است ". و احاديث فراوان ديگرى كه در اين باره آمده است.


صفحه 204

پس يك مسلمان چگونه مى تواند كه سخنان رسول الله صلى الله عليه و آله را تصديق كند و آنگاه كرامت كسانى مثل " شقيق " را كه دشمن " على " عليه السلام و دشنام دهنده به او بود، بپذيرد و او را مستجاب الدعوه بشمارد و دعايش را در ابر نافذ بداند؟

آرى آنجا كه از روى نا آگاهى خواسته شود در فضايل غلو بكار رود، چنين نسبتهايى را مى اتوان داد.

اما " جريرى " كه اين روايت خنده آور را نقل كرده، كسى است كه در همين كتاب احوال او را شناخته ايد و همو است كه سه سال پيش از مرگش عقل خود را باخته و همين روايت از فراورده هاى جنون اوست.

سختيانى آب جارى مى كند

" ابو نعيم " در " حيله الزلياء " 5:3، با اسنادش از " عبد الواحد بن زيد "" روايت كرده كه گفته است: " با ايوب سختيانى در كوه حرا بودم. سخت تشنه شدم، تا اينكه تشنگى را در چهره من ديد. گفت: چه عارضه‏اى بر تو رسيده؟

گفتم: تشنه ام، و بر جان خود مى ترسيدم. گفت: آيا كار مرا مخفى مى دارى؟ گفتم آرى. گفت پس سوگند بخور. من نيز سوگند خوردم مادام كه زنده است، احوال او را نگويم. آنگاه با پاى خود بر حرا زد و آب جارى شد. از آن آب نوشيديم و سيراب شديم و مقدارى هم با خود برداشتيم. و تا او نمرده بود، به كسى از اين قضيه چيزى نگفتم ".

و در " روض الفائق " ص 126 چنين آمده است: " گروهى با ايوب سختيانى مسافرت مى گردند. نتوانستند آب بدست بياورند. ايوب گفت: آيا تا من زنده ام مخفى مى داريد؟ همگى گفتند: آرى. آنگاه دايره اى ترسيم كرد و آب از درون آن جارى گشت و همگى سيراب شديم. به بصره كه آمديم، حماد بن زيد اين


صفحه 205

موضوع را خبر داد و عبد الواحد بن زيد گفت: من در همان روز با از بودم ".

شيخى در بهشت كاخ مى فروشد

" مردى از خراسان نزد حبيب بن محمد عجمى بصرى و مى خواست به مكه برود. به او گفت: اى شيخ براى من خانه اى بخر و پولى داد و عازم مكه شد. حبيب پول را گرفت و تصدق داد. اين مرد كه از مكه بازگشت، گفت با من بيا و خانه را كه خريده اى نشان بده. او گفت امروز آن خانه را نخواهى ديد، اما آنگاه كه بميرى آن خانه را مشاهده خواهى كرد. پس آن مرد خراسانى گفت پيمان نامه آنرا بنويس تا با خود همراه كنم. حبيب چنين نوشت:

" بسم الله الرحمن الرحيم. اين نامه خانه اى است كه حبيب در بهشت خريدارى كرده است. اين خانه چنين و چنان و ارتفاعش چنين و چنان است ". سپس نامه را مهر زد و به او داد. مرد اين نامه را گرفت و به خراسان پيش اهل بيت خود رفت. خانواده اش گفتند: تو ديوانه شده اى. هر گاه مالت را ضايع نمى كردى، تو را صاحب خانه كرد، و اين عمل تو كار ديوانگان است آن مرد، تا زمانى كه خدا خواسته بود. زنده مانده و هنگامى كه حال مرگش فرا رسيد، به اهل بيت خود گفت: اين نامه را در كفن من قرار دهيد، و چون درگذشت آنرا در كفن او قرار دادند و او را در قبر گذاشتند. حبيب كه در بصره بود، ناگاه آن نامه را در كنار خود ديد كه در ذيل آن نوشته شده بود: اى ابو محمد، خداوند آن قصرى را كه تو خريده بودى بر آن مرد داد. او هم نزد خانواده آن مرد رفته و گفت: خداوند بر پدر شما قصرى داد و اين هم نامه اش. آنگاه همگى مشاهده كردند، و ديدند همان نامه اى است كه با او به خاك سپرده بودند ".

" ابن عساكر " در " تاريخ " خود 32:4 اين روايت را نقل كرده و مصحح كتاب، در اين موضع، گفته است كه: " مولف، اين واقعه را به دو صوت كوتاه


صفحه 206

و مفصل روايت كرده، لكن مضمون هر دو، يكى است و اين واقعه به حبيب تعلق دارد و اميد است كه مدعيان بر دور او جمع نشوند و آنرا نردبانى براى خوردن مال مردم قرار ندهند و احوال امثال حبيب، قياس پذير نيست و قاعده علمى ندارد ".

شخص غائبى به دعاى معروف حاضر مى شود

امام " ابو محمد ضياء الدين شيخ احمد وترى شافعى " كه بسال 680 در " مصر " وفات كرده است، در كتاب خود " روضه الناظرين " ص 8 از " خليل بن محمد صيادانه " نقل كرده و گفته است: " پدرم ناپديد شد و من خيلى ناراحت شدم. نزد معروف كرخى متوفى 200 (يا 201 يا 204) آمدم و گفتم: پدرم ناپديد شده است. گفت: چه مى خواهى؟ گفتم باز گشت پدرم را. از گفت: خدايا آسمان، آسمان تو و و زمين تست، و هر چه بين آسمان و زمين از تست. محمد را بياور من كه بر دروازه شام آمدم، ديدم كه او ايستاده. پرسيدم: كجا بودى؟ گفت. الساعه در انبار بودم و نمى دانم چه شد ".

(نويسنده گويد:) شگفتا از اين عقلها كه چنين عقلها كه چنين كراماتى را در حق هر معروف و منكرى مى پذيرند، اما حاضر نيستند در باره " امير مومنان على " عليه السلام بپذيرند، آنجا كه براى غسل دادن " سلمان " وارد " مدائن " شد در حالى كه پيش از آن در " مدينه " بودند. به جلد پنجم ص 21 - 15 ط 2 مراجعه شود.

مردى در هوا چهار زانو نشسته است

" ابن جوزى " در " صفه الصفوه " 245:4 از " حذيفه بن قتاده مرعشى "


صفحه 207

متوفى 207 نقل كرده كه گفته است: " سوار كشى بودم كه ناگاه كشتى شكست.

من و زنى بر روى تخته اى افتاديم كه از تخته هاى كشتى جدا شده بود و هفت روز روى آن تخته مانديم. آن زن گفت من تشنه ام. من از خداى تعالى خواستم كه ما را سيراب كند. ناگاه از آسمان زنجيرى ظاهر شد كه كوزه اى پر آب بر انتهاى آن آويزان بود. آب را كه خورديم، من سر برداشتم، تا آن زنجير را تماشا كنم.

ناگاه ديدم مردى در هوا چهار زانو نشسته است. پرسيدم: شما چه كسى هستيد؟

گفت: از انس هستم. پرسيدم: چه چيزى شما را به اين مقام رسانيد؟ گفت:

خواسته خداى عز و جل را بر خواهش نفس خود ترجيح دادم. بدان جهت مرا اينگونه كه مى بينى نشانيد ".

(نويسنده گويد:) هر گاه جاى تعجب باشد، در اينجاست كه چگونه اين دسته مردم اين كرامتها را مى پذيرند، لكن حديث بساط " مولانا امير مومنان " عليه السلام بر ايشان گران مى آيد.

جن با خزاعى سخن مى گويد

" ابن جوزى " در " صفه الصفوه " 205:2 از " احمد بن نصر خزاعى " كه يكى از پيشوايان مشهور سنت بود و به سال 231 در گذشته است، نقل كرده كه گفته: " ديوانه اى را ديدم كه افتاده. من در گوش او چيزى خواندم. از گوش او يك جنى با من سخن گفت و اظهار داشت: اى ابو عبد الله، ترا بخدا مرا رها كن


صفحه 208

تا او را خفه بكنم، چرا كه به عقيده او قرآن مخلوق است ".

(نويسنده گويد:) چقدر بالطافت وريزه كارى بر باطل دعوت مى كند.

خدا به آن جنى بركت بدهد كه عملش به اين درجه رسيده كه او عدم خلق قرآن را پذيرفه است. ما خدا را بر بطلان آن عقيده سخيف سپاس مى گوئيم. تا امروز كسى پيدا كه به اين عقيده تمايل كند و آنرا بپذيرد.

سر احمد خزاعى سخن مى گويد

" خطيب " و " ابن جوزى " به اسنادشان از " ابراهيم بن اسماعيل بن خلف روايت كرده اند كه وى گفته است: " احمد بن نصرخلى، هنگامى كه به قتل رسيد، و بدارش آويختند، به من گفتند كه سرش قرآن ميخواند. من رفتم و نزديك شدم. مامورين و سواران در اطراف وى از او پاسدارى مى كردند.

وقتى كه كاملا خيره شدم، ديدم سر احمد اين آيه را مى خواند: الم حسب الناس ان يتركوا ان يقولوا آمنا و هم لا يفتنون: الم آيا مردم گمان دارند كه همينكه بگويند ما ايمان آورديم رها ميشوند و آزموده نمى شوند؟ آنگاه موى بر اندامم راست شد ".

از " احمد بن كامل قاصى و او از پدرش روايت شده: " پس از آنكه احمد را بر دار زدند و سر او را بر پل آويختند، كسانى مامور نگهبانى آن بودند. نگهبان او روايت كرده كه شبها او را ديده است، كسانى مامور نگهبانى آن بودند. و نگهبان او روايت كرده كه شبها او را ديده است كه سرش به سوى قبله متوجه مى شود و با زبان روانى سوره ياسين را مى خواند. نگهبانى كه اين اظهار را كرده بود، باز خواست گرديد و او از ترس فرار كرد ".

" خلف بن سالم " روايت مى كند " احمد بن نصر كه كشته شد، و به او گفته شد: آيا شنيده اى كه مردم در باره او چه مى گويند؟ پرسيدم: چه مى گويند؟

گفت: مى گويند كه سر احمد بن نصر قرآن ميخواند. او گفت: سر يحيى بن


صفحه 209

زكريا قرآن مى خواند ".

(نويسنده گويد:) " خطيب " و " ابن جوزى " را نبايد در نقل اين روايت خنده آورملامت كرد، چرا كه گمان ندارم آنها اين را بپذيرند. اما بايد دانست اين راويان. وقتى در برابر واقعه قرآن خواندن سر مولانا " ابو عبد الله " فرزند گرامى و شهيد پيامبر صلى الله عليه و اله قرار گرفته اند و ديده اند كه اين كرامت قرنها است كه از هر سو نقل شده، اين روايات را ساخته اند، تا مقام آن بزرگوار را كوچك بشمارند و اين منزلت را در خصوص " فرزند پيغمبر " صلى الله عليه و آله ناديده بگيرند.

پيغمبر به وجود ابوحنيفه افتخار مى كند

از رسول الله صلى الله عليه روايت شده كه فرمود: " ديگر پيمبران به من افتخار مى كنند و من به ابو حنيفه افتخار مى كنم. او در پيشگاه خدا مرد با تقوائى است، او چونان كوهى از دانش يا پيغمبرى از پيغمبران بنى اسرائيل است. هر كس او را گرامى بدارد، مرا گرامى داشته و هر كسى او را دشمن بدارد، مرا دشمن داشته است ".

و باز از پيغمبر صلى الله عليه و آله نقل است فرمود: " است كه فرمود: " آدم به وجود من افتخار مى كند و من بر وجود مردى از امت خود بنام نعمان افتخار دارم. و من او را كنيه ابو حنيفه دادم. او چراغ امت من است ".

(نويسنده گويد:) اين دو روايت را با غلوهائى كه پيرامون آن ساخته اند، در جلد پنجم ص 239 - 241 در فضايل ابو حنيفه آورده‏ايم. همانجا ياد كرده‏ايم كه چگونه گروهى از حنفيان، غلو را تا بدانجا رسانده اند كه حتى معتقد شده اند ك‏ه " ابو حنيفه " در قضاوت از رسول الله صلى الله عليه و آله نيز داناتر بود.


صفحه 210

" حريفيش " در " الروض الفائق " ص 215 نوشته است: " در روع ابو حنيفه، اين بس كه در روزگار او گوسفندى را دريدند. و از آن پس، او ديگر، مادام كه گوسفندان زنده بودند، گوشت نخورد ".

مى نمى دانم به كدامين خرافه بخندم. آيا به افتخار پيغمبر صلى الله عليه و آله و سلم بر كسى بخندم كه دو بار از كفر توبه كرده است و حال آنكه مى دانيم پيغمبر صلى اله عليه و آله مفخر همه عالميان است، و در ميان او، كسى همچون " على " عليه السلام هست، كه در ليله المبيت در بستر پيغمبر صلى الله عليه و آله آرميد و خدا بدو و افتخار كرده است.

يا بياييم و بر اين بخنديم كه " ابو حنيفه " از پيغمبر صلى الله عليه و آله در قضاوت دانا تر بود؟ من نمى دانم " ابو حنيفه "، اين همه دانش و فقه را از كجا آورده بود؟

آيا او بر همان فقه اسلامى كه پيغمبر صلى الله عليه و آله سر چشمه آن است و از وجود گرامى او بر ديگران پرتو افكن شده، عالمتر بوده است؟ يا اينكه او اين فقه و دانش را از غير مسلمين، از كسائى نظير " كامل " يا " يابل " يا " ترمذ " اخذ كرده، و چقدر شايسته است كه چنان فقهى بر ديوار كوبيده شود. مسلمانان چه نيازى به فقه ديگران دارند، در حال كه خداوند نعمت قضاء و فقه اسلامى را به آنان بخشيده و برهان قاطع و فصل الخطاب در نزد آنهاست؟

يا به ورع آن مردى فقيهى بخندم كه در قضيه گوسفند دزدى كه هيچ فقهى آن را قبول نمى كند، نظر داده است؟ در حالى كه خداوند خوردن گوشت گوسفندان را در همه زمانها مباح فرموده و در همه زمانها، اى بسا گوسفندان بوده اند كه دزدى شده اند و در محافل اسلامى با چنين اشكالى رو برو نشده است.

لكن اين فقيه نمى داند كه آنجا كه شبهات نامحدود باشند، نمى توان بر آن حكمى جارى كرد. و شايد امر را مى دانست، لكن اين بر خوردى است كه بوسيله


صفحه 211

آن مكرى در كار بوده است. " ابو عاصم نبيل " مى گويد: " ابو حنيفه را در مسجد الحرام ديدم كه فتواى ميدهد، و گروهى اطراف او جمع شده و او را اذيت مى كردند.

گفت: آيا اينجا كسى نيست كه شرطه اى (پاسبانى) بياورد؟ من گفتم: اى ابو حنيفه، آيا تو پاسبان مى خواهى؟ گفت آرى. گفتم اين احاديثى كه من دارم، اينها را بر من بخوان. وقتى كه او آنها را خواند، من برخاستم. جلو كفشهاى او كه ايستادم، پرسيد: پس پاسبان كو؟ عرض كردم كه من پرسيدم آيا ميخواهى؟

عرض نكردم كه پاسبان مى آورم. گفت: ببينيد من با مردم مكر مى كنم و اين كودك هم بر من مكر من كند ".

" امام اعظم " با تظاهر به ورع خود، دامى براى شكار گسترده و اين جقدر شبيه است به ان قصه محراب، قصه ديگر ى كه " حفص عبد الرحمن " آن را از او حكايت كرده و گفته است: " پشت سر او نماز خواندم. نماز كه تمام شد و در محراب نشست، مردى گفت: آيا اين جايز و حلال است كه در محرابى نماز مى خوانى كه اينهمه تصاوير و عكسها بر آن زده اند؟ گفت: من چهل و پنج سال است كه در اينجا نماز مى خوانم و بوجود اين تصاوير اگاهى ندارم. سپس دستور داد كه آن عكسها را بر دارند. مردى به او گفت: سقف اين مسجد چه زيبا است گفت: من كه بيش از چهل سال در اينجا بوده ام، آن را نديده ام ".

شايد فتواى " ابو حنيفه " در باره گوسفند موجب شده كه آرايش به مدينه رسول الله صلى الله عليه و آله را نيافته است، چرا كه " محمد بن مسلمه " كه خود اهل مدينه بود، مى گويد: " رسول الله صلى الله عليه فرمود: بر هر سوراخ و درى از مدينه، فرشته‏اى مامور است كه نگذارد يك نفر دروغگو و فريبا از آن وارد شود، و سخن اين مرد از سخن دروغگويان و فريبكاران است، از اين روى در مدينه وارد نشده


صفحه 212

است ".

البته در فقه " ابى حنيفه " تكه هايى است كه قصه اين گوسفند در مقابل آنها چيزى نيست وى در آراى خود، با سنت ثابت، مخالفت كرده، چنانكه " وكيع بن حراج " گويد: " من دويست حديث از پيغمبر صلى الله عليه و اله‏مى شناسم كه ابو حنيفه بود، مى گويد: " سزاوار است كه مردم در نمازشان بر ابو حنيفه دعا كنند، چرا كه فقه و سنتها را پاسدارى كرده است ".

صاحب " مفتاح السعاده " 70:2 مى نويسد: " از اشخاص موثق شنيدم كه در بعض كتابها آمده است: هنگامى كه ثابت پدر ابو حنيفه رحمه الله وفات كرد، زن او را كه مادر ابو حنيفه است، امام جعفر صادق به زنى گرفت در حالى كه ابو حنيفه رحمه الله كودك بود. وى در دامن تربيت جعفر صادق پرورش يافت و دانشهاى او را فرا گرفت. هر گاه اين مسئله ثابت شود. منقبت بزرگى براى ابو حنيفه محسوب مى شود ".

بدنبال اين موضوع، " حسن نعمانى " در " تعليقات خود بر مفتاح " نوشته است: " چگونه مى توان اين موضوع را باور داشت كه ابو حنيفه بچه‏اى بوده كه در دامن امام صادق پرورش يافته است، در حالى كه مى دانيم امام صادق در سال 68 متولد و به سال 147 وفات فرموده است و امام ابو حنيفه در سال 150 هجرى در گذشته و تولدش در سال 80 بوده است و ملاحظه مى كنيم كه وفاتشان فقد


صفحه 213

دو سال با هم فاصله دراد و تولدشان تقريبا به هم نزديك است ".

در لابلاى منقولات " موفق بن احمد "، و سخنان " حافظ كردى " و در ميان آنچه بعض حنفيان در معاجم و تراجم در مناقب " ابو حنفيه " آورده اند، چندان خرافات و حرفهاى بى معنى هست كه گوش اسلام مقدس از شنيدن آن زار، و خرد و منطق از قبول آن همه مانع است.

از شگفت ترين چيزهايى كه از او نقل شده، داستانى است كه امام " ابو حسين همدانى " در آخر كتاب " خزانه المفتين " آورده و در ضمن آن مى نويسد: " امام ابو حنيفه كه به آخرين مشرف شد، مال بسيار به نگهبانان كعبه داد، چندانكه بيت الله را بر او قروق كردند و او داخل بيت شد شروع كرد نماز خواندن. طبقادتى كه داشت، بر يك پاى راست ايشتاد و نماز را شروع كرد، تا آنجا كه نصف قرآن را خواند سپس ركوع رفت و ركعت دوم كه خواست بجاى بياورد، بر پاى چپ ايستاد نيمه دوم قرآن كرد. آنگاه چنين گفت: خدايا ترا به شايستگى شناختم و از تو شناخت بسزا حاصل كردم، لكن طاعت كامل بجاى نياوردم اين نقص طاعت را با آن كمال معرفت جبران كن و ببخشاى، ناگهان از گوشه بيت ندايى رسيد كه: " شناختى و نيكو شناختى و معرفت كامل پيدا كردى، و طاعت و خلوص فرمانبرى را بجاى آوردى. تو و پيروان ترا و همه كسانى را كه تا روز قيامت پير و مذهب تو باشند، آمرزيديم ".

" امينى مى نويسد: كاش مى دانستم كه اينكه امام " ابو حنيفه " قرآن عزيز را در دو ركعت ختم كرده است، چقدر زمان طول كشيده و بيت الله، در آن هنگامى كه حاجيان در ايام حج پيرامون آن طواف مى كنند و در ورود به آن بر يكديگر سبقت مى گيرند، چگونه ممكن بوده است كه نگهبانان آن را فقط بر " ابو حنيفه قروق كنند و سيل زائران را ازورود به آن باز دارند؟ نگهبانان،


صفحه 214

جلو اين شرق و طلبى را كه مردم براى ورود به كعبه دارند، چگونه مى توانند بگيرند؟

و انگهى اين چه رسمى است كه امام " ابو حنيفه " بر گزيده نصف قرآن را در حالى كه بر پاى راست ايستاده و نصف ديگر را با پاى چپ حتم كند؟ آيا اين حكم را او از كتابى آسمانى گرفته يا سنتى بوده است كه پيغمبر بزرگوار بر آن عمل مى كرده؟ يا اين كه فقط بدعتى است كه جز از امام " ابو حنيفه " آن را از كسى نشنيده ايم؟ و آيا در ورزشهاى بدنى كه بمنظور حفظ تندرستى و تامين نيروى بدنى و نشاط انجام مى گيرد، چنين ورزشى ديده شده است؟ من كه سراغ ندارم. از اينها كه بگذريم، اين امام چگونه توانسته است اين ادعاى گران را در پيشگاه پروردگار عالميان سبحانه و تعالى، كه بر اسرار و ضماير همه اگاهى داد، داشته و سخنى بگويد كه هيچ يك از پيغمبران حتى خاتم آنان - با آنهمه پهناورى معرفت - چنين ادعاى نكرده اند و پيغمبر خاتم صلى الله عليه و آله كه وسعت و دامنه شناختش مسلم است و سوگند كنندگان به قوت ايمان و معرفتش سوگند خورده اند، ديده نشده كه دعايى بكند و مناجاتى بنمايد كه چنين ادعاهايى در آن باشد. اين عمل، جز از آدم خود پسند و مغرور و غره به دانش خويش، كه حق معرفت به پروردگار ندارد، ساخته نيست. صاحب اين روايت چقدر غفلت دارد، از اينكه پنداشته است كه امام اين دعا را در عالم شهود كرده، لكن نداى خداى از عالم غيب را شنيده است و اين ندا را كه به دست دروغ ساخته شده، جز دليل بر عليه امام ابو حنيفه و مذهبش به چيزى نمى توان حمل كرد، چرا كه هر گاه از رب البيت چنين خطابى بر او رسيده بود و اين ادعا ساختگى و دروغ نبود، لازم مى آمد كه از آن پس همه مردم حنفى مذهب شوند، لكن امت اسلامى صحت اين روايت را قبول ندارند. حال امام " ابو حنيفه " بخواهد يا نخواهد، چيز ديگرى است. عجيب تر از اين، نوشته علامه " برزنجى " است كه مى گويد:


صفحه 215

" بعضى از حنفيان بر آنند كه عيسى و مهدى هر دو از مذهب امام ابو حنفيه تقليد مى كنند. اين عقيده را يكى از مشايخ طريقت در يكى از شهر هاى هندوستان، در كتابى كه به فارسى در آن ديار تاليف كرده، نوشته است. يكى از علماى حنفيه كه متصدى تدريس هم بوده، اين سخن را نقل نموده و به اين موضوع افتخار مى كرده و آنرا در مجلس درس خود در روضه پيامبر صلى الله عليه و آله بيان داشته است.

شيخ على قارى از يكى از حنفيان نقل كرده كه مى گفته است: آگاه باش كه خداوند ابو حنفيه را شريعت و كرامت بخشيده، و از كرامات او اين است كه خضر عليه السلام هر بامداد به حضور آمد و از او احكام شريعت را فرامى گرفت و پنج سال اين امر ادامه داشت. هنگامى كه ابو حنفيه در گذشت، با پروردگار مناجات كرد و گفت: خدايا هر گاه من در پيشگاه تو منزلتى دارم، اجازه بده كه ابو حنفيه مطابق روال ديرين، از قبر، شرع محمد صلى الله عليه و آله را بطور كامل به من تدريس كند، تا طريقت و حقيقت، هر دو را بياموزم. به او ندا رسيد كه برو كنار قبر او و هر چه خواهى از او ياد بگير. خضر بر سر قبر او آمد و بيست و پنج سال از او شاگردى كرد و هر چه مى خواست فرا گرفت، تا آنجا كه همه دلائل و اقوال را بياموخت.

سپس خضر مناجات كرد و گفت: پروردگارا چه كارى بكنم؟ ندا رسيد كه برو در ميان فقيران مشغول عبادت شو، تا فرمان من به تو برسد. سپس اين مطلب را نقل مى كند كه خدا فرمود: بر بقعه فلانى بگذر و علم شريعت را بدو ياد بده خضر عليه السلام هم طبق دستور عمل كرد. پس از مدتى، در شهر ماوراء النهر، جوانى پيدا شد بنام ابو القاسم قشيرى كه به مادرش خدمت مى كرد و در احترام او بود.

خداوند به ابو حنفيه دستور داد كه برود و هر چه از ابو حنفيه آموخته، بدو تعليم دهد، چرا كه او مادرش را خشنود كرده است. ابو حنفيه پيش ابو قاسم آمد و گفت: تو بخاطر كسب علم خواستى مسافرت كنى، لكن براى اطاعت و رضايت مادرت اين كار را نكردى، از اين رو خداى تعالى به من امر فرمود كه هر روز


صفحه 216

مرتبا پيش تو بيايم و ترا تعليم كنم. بدين ترتيب، خضر، سه سال تمام هر روز مى آمد و همه علومى را كه از ابو حنفيه در طول سى سال فرا گرفته بود، بدو آموخت و حقايق و دقايق و دلائل علم را تعاليم كرد. ابو القاسم، از اين رهگذر شهره روزگار و يگانه زمان خود گرديد،چنانچه كتابى تاليف كرد و صاحب كرامت شد و مريدان و شاگردان رو به فزونى گذاشتند. و ى مريد بزرگسالى داشت، كه هرگز از شيخ جدا نمى شد. شيخ، هزار كتاب از تاليفات خود را در صندوقى گذاشت و به آن مريد داد و گفت: كارى براى من پيش آمده، كه تو اين صندوق را ببر و در جيحون ببند از. آن مريد، صندوق را برد و از پيش شيخ بيرون آمده با خود گفت: من چگونه تاليفات شيخ را در آب بيندازم؟ اينك ميروم و كتابها رانگه مى دارم و به شيخ مى گويم كه آنها را به آب اندختم. كتابها رانگه داشت. نزد شيخ كه آمد، گفت: صندوق كتابها را در آب انداختم، شيخ پرسيد: در آن ساعت چه علامتهايى ديدى؟ آن مرد گفت: چيزى مشاهده نكردم. شيخ گفت: برو و صندوق را بينداز. مريد آمد و خواست كه كتابها را بيندازد، تا برايش توهين نشود، ولى بار ديگر همچون دفعه اول پيش شيخ برگشت. شيخ پرسيد: آيا انداختى؟ گفت: آرى. شيخ گفت: نينداخته اى، برو و بينداز. من در اين امر با خدا رازى دارم و فرمان مرا رد نكن. مريد رفت و صندوق را به آب انداخت. ناگاه دستى از آب ظاهر شد و صندوق را گرفت. مريد پرسيد: تو كيستى؟ از آب ندا آمد كه مامورم امانت شيخ را نگاهدارى كنم. مريد باز گشت و نزد شيخ آمد. پرسيد: آيا انداختى؟ گفت بلى. پرسيد: چه نشانه اى ديدى؟

مريد گفت: من ديدم كه آب شكافته شد، دستى از آن برون آمد و صندوق را گرفت. من متحير ماندم كه راز اين امر چيست؟

شيخ گفت: سر آن اينست كه وقتى قيمت نزديك شود و دجال ظهور كند و عيسى بر بيت المقدس نازل مى شود و انجيل را در كنار خود ميگيرد، مى گويد:


صفحه 217

محمد صلى الله عليه و آله كجا است؟ خداوند مرا دستور داده كه مطابق آن كتاب در بين شما داورى كنم و با انجيل حكم نكنم. آنگاه همه به جستجوى كتاب محمد صلى الله عليه و اله مى پردازند و تمام دنيا را مى گردند، ولى كتابى از كتب شرع محمد صلى الله عليه و اله نمى يابند. عيسى سر گردان مى ماند و عرض مى كند: خدايا، در ميان بندگانت مطابق چه كتابى حكمرانى كنم، در حالى كه غير از انجيل كتابى ندارم؟ جبرئيل نازل مى شود و مى گويد: خدا امر مى كند كه به رود جيحون بر وى و در كنار آن دو ركعت نماز بگزارى و ندا در دهى كه: اى امانت دار صندوق ابو القاسم صندوق رابه من تحويل بده من عيسى بن مريم هستم، و دجال را كشته ام. عيسى به جيحون مى رود، و دو ركعت نماز مى گزارد و طبق دستور جبرئيل عمل مى كند. آنگاه آب شكافته مى شود، صندوق بيرون مى آيد، عيسى صندوق را مى گيرد و باز مى كند، مهر او را با هزار كتاب مشاهده مى كند و بوسيله آنها شرع را در ميان مردم احيا مى كند. از آن پس عيسى از جبرئيل سوال مى كند: ابو القاسم اين مرتبه را از كجا يافته است؟ او مى گويد: با رضايت مادرش. اين مطالب كتاب انيس الجلساء نقل شده است ".

" شيخ على قارى "، در اين خرافات، به تفصيل سخن مى گويد، و پس از اطنابى كه در طول صفحاتى خواننده را مشغول داشته، در صفحه 230 چنين مى نويسد: " اين راويان، تعصب را به جائى رسانده اند كه فقط مى خواهند در فضايل ابو حنيفه چيز بنويسد، و لو چيزيهايى باشد كه هيچ واقعيت ندارد، هر چند مطالبى باشد كه سر از كفر در آورده. اينان هيچ اطلاعى از فضايل بسيار ابو حنيفه كه در باره آن كتابها تاليف يافته ندارد از اين رو دروغها و افتراهايى


صفحه 218

مى آورند كه نه خدا راضى است و نه پيغمبر و نه خود ابو حنيفه. چنانكه هر گاه ابو حنيفه رضى الله عنه، آنها را بشنود، بر كفر گوينده اش فتوا مى دهد. آن اندازه فضائلى كه ابو حنيفه داشته و نقل شده، براى دوستارانش كافى است و ديگر نيازى به دروغها و افتراها كه منتهى به تكذيب پيغمبران نيز مى شود، نيست. از قبيل دروغهائى كه قهستانى با آنهمه فضل و جلالتش، بخشى از آنها را در شرح خطبه نقابه ذكر كرده و در ضمن آن گفت است كه عيسى عليه السلام هر گاه نازل شود، مذهب ابو حنيفه را كار مى بندد، و اين را در فصلهاى ششگانه خود آورده است. و من كاش مى دانستم فصول ششگانه، چه گفته است و دليلش بر اين ادعا چيست؟ انا لله و انا اليه راجعون "... الخ.

در كتاب " مفتاح السعاده " 275:1 و 82:2 آمده است:

" ابو حنيفه خواب ديد كه قبر پيغمبر صلى الله عليه و آله را نبش مى كند و استخوانهايش را در سينه خود جمع مى كند. او از اين خواب آشفته شد. ابن سيرين مى گويد خواب ابو حنيفه بدين قرار بوده است: ابن سيرين از ابو حنفيه خواسته است كه پشت سينه خود را به من نشان بده. ابو حنفيه لباس را از پشت باز مى كند. او خالى در ميان دو شانه اش مشاهده مى كند و ميگويد: تو همان كسى هستى كه پيغمبر صلى الله عليه و آله در باره او فرمود: در ميان امت من، شخصى به نام ابو حنيفه هست كه در ميان دو شانه اش خالى هست و خدا دين خود را بوسيله او زنده مى كند.

آنگاه ابن سيرين مى گويد: تو باكى نداشته باش،چرا كه پيغمبر صلى الله‏عليه و آله شهر علم است و تو به آن بار مى يابى، و او همچنان بود كه گفته است ".

(نويسنده گويد:) اين مطالب را بخوان و بر حال امت محمد صلى الله عليه و آله گريه كن كه گرفتار چه مردى شده است و جاهلان گمراه چه چيزهايى ساخته اند و چگونه از اين اقوال سخيف و اسطوره هاى بى اصل رهايى توانند يافت.


صفحه 219

ابوزرعه ريگ را طلا مى كند

" ذهبى " در تذكره الحفاظ " 174:1 از خالد بن فزر نقل كرده: " حياه بن شريح (همان ابو زرعه مصرى متوفى 158 كه شيخ ديار مصر بود) از كسانى بود كه بسيار گريه مى كردند (بكائين) و حقيقتا تنگدست بود. در حالى كه او خلوت كرده بود و دعا مى كرد، من نشستم و گفتم: دعا كن خداوند به تو وسعت روزى بدهد. او به راست و چپ نگريست،كسى را نديد. آنگاه دانه شنى را گرفت و بسوى من انداخت. ناگاه ديدم كه طلا شده است، طلائى كه به آن خوبى نديده بودم. سپس گفت: دنيا هيچ سودى ندارد، مگر آنكه براى آخرت باشد. سپس گفت: خدا بهتر مى داند كه صلاح بندگانش چيست. گفتم: من با اين طلا چه كار كنم؟ گفت انفاق كن. من هم آنرا در راه خدا بخشيدم ".

وضوى ابراهيم خراسانى

" يافعى " در " رياض الرياحين " از " ابراهيم خراسانى " متوفى 163 نقل كرده است كه گفت يك روز احتياج به وضو داشتم كه ناگاه كوزه‏اى از جوهر و مسواكى از نقره ديدم، كه از خز هم نرمتر بود آنرا برداشتم و مسواك كردم، وضو گرفتم و بركشتم در برخى از گردشها، روزهائى بر من گذشت كه كسى نديدم، و پرنده و جاندارى مشاهده نكردم. ناگاه با شخصى بر خورد كردم كه نمى دانم از كجا آمده و به من گفت: به اين درخت بگو كه دينارها بياورد. من گفتم: دينار بياور. درخت قبول نكرد. سپس او گفت: اى درخت، بار دينار بياور. ناگاه ديدم از شاخه هاى درخت، دينار آويزان است. مشغول تماشا بودم كه متوجه شدم آن شخص نيست و دينارها درخت را ترك گفته اند ".

" امينى " گويد: بخوان و بر اسلام و گذشته اش گريه كن و بنگر كه صفحات تاريخش را چگونه آلوده كرده اند.


صفحه 220

ماجشون مى ميرد و زنده مي شود

حافظ " يعقوب بن ابى شيبه " در شرح احوال " ابو يوسف يعقوب بن ابى سلمه قريشى " معروف به " ماجشون " متوفى 164 از طريق " پسر ماجشون " نقل مى كند كه گفت: " روان ماجشون كه از تن جدا شد، او را بر تخت گذاشتيم تا غسل بدهيم. غسال كه خواست او را غسل بدهد مشاهده كرد كه رگى از زير پايش نمى جنبد. بر گشت و به ما گفت: رگى از زير پايش مى بينم كه حركت مى كند و مصلحت نمى دانم در غسل او شتاب بكنم. اين جريان كه ديده بوديم، به مردم گفتيم مردم روز بعد بازگشتند و نزد غسال رفتيم و به همان وضع روز قبل ديدم. از مردم معذرت خواستيم. سه روز حال او بر اين بود كه مردم مراجعه مى كردند، تا نماز او را بگزارند. سپس بلند شد و نشست و گفت: نوشابه (سويق) بياوريد تا بنوشم. آوردند و نوشيد. او را گفتيم: از آنچه ديدى، ما را آگاه كن.

گفت: مانعى ندارد روحم را كه از بدنم جدا كردند، فرشته اى روحم را به آسمان دنيا برد و من خواستم كه درهاى آسمان باز شود. باز شد و من به همين ترتيب در آسمانها عروج مى كردم، تا به آسمان هفتم رسيدم. پرسيدند: چه كسى با تو بود؟ ماجشون گفت: به من گفته شد هنوز وقت مرگ تو نرسيد و از عمرت اينقدر سال و اينقدر ماه و اين تعداد روز و اين مقدار ساعت مانده است آنگاه پيغمبر صلى الله عليه و آله را ديدم كه ابو بكر در سمت راست و عمر در سمت چپ و عمر بن عبد العزيز در مقابلش نشسته اند. به آن فرشته اى كه با من بود، گفتم: اين كيست؟ گفت:

عمر بن عبد العزيز است. گفتم: آيا او به پيغمبر نزديك است؟ گفت: او در روزگار ستم، حق را بكار بسته. آن دو نفر ديگر هم در روزگار حق، بر حق عمل كرده اند ".

اين روايت را " ابن عساكر " در " تاريخ شام "، " ابن خلكان " در " تاريخ "


صفحه 221

خود 461:2، " يافعى " در " مرآت الجنان " 351:1، " ابن حجر " در " تهذيب التهذيب " 389:11 و " ابو الفلاح حنبلى " در " شذرات الذهب " 259:1 نقل كرده اند.

" امينى " مى نويسد: من هرگز فكر نمى كردم كه در ميان امت اسلامى، كسى فرشته مامور قبض ارواح را متهم بكند كه نمى دانسته تاريخ دقيق وفات كى بوده در حالى كه از جانب خداى تواناى دانا ماموريت يافته باشد و خداى سبحان فرموده است: بگو ملك الموت جان شما را مى گيرد، ملك الموتى كه از جانب خداوند بر شما ماموريت دارد. آيا توان ملك الموت را به خود رايى متهم كرد. كه پيش از اراده خداوند سبحان روح كسى را قبض كند؟ و حال آنكه در كتاب آسمانى ما قرآن آمده است: " خداوند جانهارا بهنگام مرگ مى گيرد و اوست كه زنده مى كند و مى ميراند و هيچ موجودى نمى تواند جز با اراده و اجازه پروردگار بميرد، و اين سر نوشتى است كه هنگام آن كاملا تعيين شده خدايى جز خداى يگانه نيست، اوست كه زنده مى كند و مى ميراند او پروردگار شما و پدران پيشين شما است اوست كه شما را از خاك آفريده، سپس اجلى معين كرد و اجل از جانب او تعيين شده و هر امتى را اجلى هست و آنگاه كه اجلشان فرا رسد، نه ساعتى زودتر مى شود و نه دير مى شود " خداوند بر روى زمين هيچ جنبنده اى را رها نمى كند و لكن آنها را به سوى وعده معينى زمان مى دهد " خداوند اگر


صفحه 222

مردمان را بدآنچه كردند بگيرد، بر پشت آن از هيچ جنبنده اى دست نمى دارد، لكن آنها را سوى مهلتى معين باز پس مى داده پس نگاه مى دارد آنرا كه مرگ را بر آن گزارش داد و ديگرى را تا و قتى كه نام برده شد مى فرستد آن مدتى كه خداوند مقرر داشته چون برسد به تاخير نمى افتد هر گاه بدانيد پس هر گاه اجلشان فرا رسد، بدرستى كه خداوند بحال بندگانش بينا است ".

همانگونه كه من مكان حركت عضوى از اعضاى مرده را پس از رفتن روح از بدن در نمى يابم، همچنين نمى فهمم كه چگونه ممكن است رگ " ماجشون " سه روز تمام پس از مرگش پيوند خود را با مراكز حساس قطع نكرده و نبض آن بزند.

و نيز معنى اين عبارت را كه " آسمانهاى بلند، در هاى بسته اى دارد و ملك الموت در كنار آن ايستاده و هر روحى كه به آسمان عروج كند، از او اجازه مى گيرد و او درها را باز مى كند " درك نمى كنم.

كاش مى دانستم حركت كندى كه سه روز طول مى كشد و ملك الموت سه روزه اجازه داده تا روح " ماجشون " در رگهايش بماند، فقط اختصاص به وى ارد يا اينكه يك قاعده عمومى است كه در همه ارواح جريان دارد. آرى، همه اين ادعاها ناشى از سلطه بنى اميه ستمكار بوده كه اينچنين در آن روزگار بر امت اسلامى مسلط بوده اند.

نامه اي از خداوند به احمد پيشواى حنبليان

" بشر بن حارث " بيمار شد و " آمنه رميله " به عيادتش آمد. در همان حال


صفحه 223

امام " احمد بن حنبل " به منظور عيادت وارد شد. چشمش كه به آمنه افتاد. به بشر گفت: از او بخواه كه براى ما دعا كند. بشر گفت از خدا بر ما دعا كن.

او چنين دعا كرد: خدايا بشر بن حارث و احمد بن حنبل از تو، امان از آتش جهنم مى خواهند. آنها را از عذاب برهان، اى بخشنده ترين بخشايندگان.

امام احمد رضى الله عنه گفت: شب كه فرا رسيد نامه اى از آسمان به من رسيد كه در آن چنين نوشته بود: بسم الله الرحمن الرحيم: ما آن دعا را اجابت كرديم و بيش از آنرا آماده كرده ايم.

اين روايت را " ابن عساكر " در " تاريخ " خود 48:2 و " ابن جوزى " در " صفه الصفوه " 278:4 آورده اند.

فرستاده الياس و فرشته به جانب احمد حنبل

" ابن جوزى " در " مناقب احمد " ص 143 به اسنادش از " ابى حفض قاضى " نقل مى كند: " مردى از ديار هند نزد ابو عبد الله احمد بن حنبل آمد و اظهار داشت: من از بحر هندام. مى خواستم به چين بروم، اما يك كشتى نزد من آمد كه دو نفر سوار بر امواج حاضر شدند. يكى از آنها به من گفت: آيا دوست دارى كه خدا اجازه بدهد تو پيش احمد برو و سلام ما را بدو برسانى؟ پرسيدم احمد كيست و شما كيستيد؟ گفت من الياس هستم و اين هم فرشته اى است كه نگهبانى جزاير دريا به عهده اوست، احمد بن حنبل نيز در عراق است. گفتم بلى.

پس دريا مرا به ساحل ابله رسانيد و من اينك به ديدار تو آمده ام و سلام آن دو را بر شما مى رسانم ".


صفحه 224

درخت خرما قلم احمد را مى گيرد و حمل مى كند

" ابو طالب على بن احمد " نقل مى كند: " يك روز بحضور ابو عبد الله رسيدم.

او املامى كرد و من مى نوشتم. قلم من شكست. او قلمى بر داشت و به من داد و من آنرا پيش ابو على جعفر. آورده و گفتم: اين قلمى است كه عبد الله آنرا به من داده‏است. او به غلام خود گفت كه قلم را از او بگير و بر درخت خرما قرار بده. شايد آنرا حمل كند. قلم را روى آن گذاشت و درخت آنرا برداشت ". مختصر طبقات الحنابله ص11.

كشف عورت احمد و كرامت او

" ابن كثير " در تاريخ خود 335:10 نقل كرده است: احمد بن حنبل را كه سرپا نگهداشتند تا بزنند، - هنگامى كه معتصم او را زد - بند شلوارش قطع شد و او ترسيد كه شلوارش از پاى بيفتد و عورتش نمايان شود، لبهاى خود را به حركت آورده و دعائى بر خدا خواند. شلوارش به حال اول برگشت. روايت شده كه او در دعاى خود گفته بود: اى پناه خواهندگان. اى خداى عالميان، هر گاه مى دانى كه من براى تو بحق قيام كرده ام، پس آبروى مرا مبر ".

آتش سوزى و غرق شدن و كرامت احمد

" ابن جوزى " در " مناقب احمد " ص 297 به نقل از " فاطمه دختر احمد " روايت مى كند كه او گفت: در خانه برادرم صالح كه تازه با قبيله مياسير ازدواج كرده بود و آنها جهيزيه اى در حدود چهار هزار دينار براى او فرستاده بودند، همه آنها آتش گرفت و سوخت. صالح مى گفت: من از اينكه دارائى ام از دست رفت، غمگين نيستم. فقط از سوختن لباسى كه مال پدرم بود و پدرم در آن


صفحه 225

نماز مى خواند،اندوهگين هستم، چرا كه با آن نماز مى خواندم و بدان تبرك مى جستم. فاطمه مى گويد: بلافاصله آتش شد. داخل خانه كه شدند، ديدند آن لباس سالم مانده، و هر چه اطراف آن بود سوخته است ".

" ابن جوزى " مى نويسد: " از طريق قاضى القضاه على بن حسين زينبى، داستان اين آتش سوزى، به همان ترتيب نقل شده، لكن نوشته است كه تمام اشياء خانه سوخته بود و فقط نامه اى كه خط احمد در آن بود سالم مانده بود".

مى گويد: " وقتى كه به سال 554، سيلى در بغداد آمده،تمام كتابهاى مرا آب برد و فقط يك جلد سالم ماند كه در آن دو برگ بخط امام احمد نوشته شده بود ".

" ذهبى " در ذيل " العبر " هنگام ذكر وقايع سال 725، و نيز " يافعى " در " مرآه الجنان " مى نويسند: " از جمله نشانه ها، آنكه مقبره امام احمد بن حنبل غرق شد، مگر اتاقى كه ضريح او در آن بود. كه آب ارتفاع يك ذراع داخل آن شد و به اذن خدا متوقف گرديد. و بورياها كه غبار اطراف قبر بر آن بود، باقى ماند. اين مسئله نزد ما صحيح است. و سيل، چوبهاى بزرگ و مارهاى غريب الشكل را مى كشيد ".

مرآه الجنان 273:4، شذرات الذهب 66:6، صلح الاخوان خالدى ص 98.

" امينى " گويد: در راستى اين كرامت، كافى است كه بدانيم امروز هيچ اثرى از اين مرقد معظم بر جاى نمانده است، سيلها آن را نابود كرده و نقش آن را از ميان برده اند، گوئى اصلا چنين چيزى نبوده است. و فردا، از ديروز رفته سخن به ميان مى آيد.

خدا همه ساله با احمد ديدار مى كند

" ابن جوزى " در " مناقب احمد " نوشته است (ص 544): " ابو بكر بن


صفحه 226

مكارم بن ابى يعلى حربى كه پير مردى صالح بود، گفت: در يكى از سالها، پيش از ماه رمضان باران زيادى آمد و چند روز ادامه داشت. يك شب ماه رمضان كه خوابيده بودم، در خواب ديدم بر طبق عادت خود، به زيارت قبر امام احمد بن حنبل آمدم. ناگاه ديدم كه قبر احمد بن حنبل، به فاصله يك يا دو رده ديوارى از زمين قرار گرفته است. با خود گفتم: در اثر كثرت باران اين وضعيت پيش آمده است. صدايى از قبر شنيدم كه مى گفت: نه، بلكه اين كه مى بينى از هيبت حق جل و علا است، زيرا خداوند به زيارت قبر من آمد. من از سر اينكه خدا هر سال يكبار مرا زيارت مى كند، پرسيدم. خداى عز و جل گفت: اى احمد اين بخاطر آن است كه تو كلام مرا يارى كردى و كلام من در محرابها منتشر و خوانده مى شود. نزديك شدم و قبر او را بوسيدم. سپس گفتم: اى آقاى من، سر اينكه تنها قبر ترا مى بوسند، چيست؟ گفت: اى فرزند اين كرامت خود من نيست، بلكه كرامت رسول الله صلى الله عليه و آله است، چرا كه من چند تار مو از پيغمبر صلى الله عليه و اله با خود دارم. آگاه شويد كه هر كس مرا دوست مرا دوست دارد، در ماه رمضان به زيارت من بيايد. و اين سخن را بار ديگر تكرار كرد ".

در باب زيارت امام حنبليان " احمد "، در جلد پنجم ص 175- 178، برخى از اين نمونه هاى غلو آمده است. مى توانى مراجعه كنى. و چقدر خوب بود، اگر اين خوابها حقيقت داشت.

احمد و نكير و منكر

" ابن جوزى " در " مناقب احمد " ص 454 از " عبد الله بن احمد " نقل مى كند كه گفت: " پدرم را در خواب ديدم. پرسيدم: خدا با تو چه كرد؟ گفت: مرا آمرزيد. گفتم: آيا نكير و منكر پيش تو آمدند؟ گفت: آرى. پرسيدند پروردگار تو كيست؟ گفتم: سبحان الله، آيا از من حيا نمى كنيد: گفتند اى ابو عبد الله،


صفحه 227

ما را معذور بدار، ما به كار ماموريت داريم.

" امينى مى گويد: اين چه جرئتى است كه " امام حنبل " بر دو ملك كريم در آن تنگناى قبر نشان داده، و او چقدر از ناموس عمومى عالم بى اطلاع بوده كه در قبر سوال هست، و اين به فرمان خداى بزرگ توانا صورت مى گيرد، تا جائى به آن دو ملك، چنان پاسخ را داده باشند و اين چه خبر بزرگى را ثابت مى كند؟ در روايت آمده است: " عمر، وقتى نكير و منكر آمد، از ترس آنها در حالى كه " عمر " بنا به گفته " عكرمه ": " چندان هيبت داشت كه وقتى حجامى را خواست و عمر سينه اش صدايى برمى آورده كه هيبتى داشت ز حجام كار خود را انجام داد، عمر چهل در هم به ‏او داد ".

اين در ملك بايد بروند و خداى سبحان را شكر كنند كه " امام حنبل "، از كتك زدن آنها خود دارى كرده و چشمشان را كور نكرده است، همان كارى را نكرده است كه موسى عليه السلام به تصور " ابو هريره " با ملك الموت كرد و ملك الموت


صفحه 228

پس از آن به پيشگاه پروردگار شتافت و گفت: " مرا به گرفتن جان كسى فرستاده اى كه نمى خواهد بميرد آنگاه خدا چشمش را به او باز گرداند " رجوع شود به " سنن " نسائى. 118:4.

و در عبارت " طبرى " در " تاريخ " خود، 224:1 آمده است: " ملك الموت پيش مردم آشكار مى آيد. نزد موسى كه آمد، موسى كشيده اى بر صورت او زد و او را كور كرد. مى گويد: نزد خدا آمد و گفت: پروردگارا بنده تو موسى چشمم را كور كرد و و هر گاه اين نبود كه در پيشگاه تو احترام دارد، بر او سخت مى گرفتم و پاره اش مى كردم. گفت بنده‏ام موسى را بياور و بگو: كف دستش را بربدن گاو بگذارد و به تعداد هر تار مويى كه زير دستش قرار مى گيرد، يكسال عذاب خواهد شد و او را بين اين و بين اينكه الان بايد بميرد، مخير كن.

مي گويد: ملك الموت آمد پيام را رساند و او مرگ را اختيار كرد. موسى به او گفت: پس از آن چه خواهد شد؟ گفت مرگ. گفت پس همين الان جانم را بگير. مى گويد نفسى كشيد و جانش را گرفت. مى گويد: پس از آن ملك الموت مخفيانه نزد مردم مى آمد؟.

و " حكيم ترمذى " با حديث مرفوع نقل كرده است: ملك الموت بين مردم را كور كرد. از آن پس مخفيانه پيش مردم مى آمد ". ر شعرانى " اين روايت را در " مختصر تذكره قرطبى " ص 29 آورده است.

چه نيرويى ملك الموت را كه خدا به توانايى و نيرومنديش مخصوص داشته مى تواند از اجراى قدرت باز دارد، تا جايى كه از دست يك انسان سيلى بخورد و حتى او چشمش را كور سازد، و انگاه ترس آنچنان او را تباه و بيچاره كند كه از ديد ديگر خلايق نيز كه در قبضه او هستند، هم مخفى شود و نتواند در آنها تصرف كند در جائى كه خداوند او را مامور قبض روح ايشان كرده است؟ در حالى


صفحه 229

كه " موسى " عليه السلام كرامتى از جانب پروردگار دارد كه هيچ فردى ندارد. دارد تعجب كنيم كه خداى سبحانه كه فرستنده ملك الموت است، چرا به او آن چنان قدرتى نداده باشد كه بر همه قدرتهاى مخلوقات چيره شود، تا جائى كه كسى از بين مخلوقات بر او جسارت كند و چشمش را كور كند و به صورتش سيلى زند و اين ملك مامور و فرستاده خدا از كسى بترسد و خود را از او مخفى سازد!

آيا اين نوعى غفلت بوده، يا اينكه خزانه قدرت خدا پايان گرفته، يا اينكه نعوذ بالله خداوند داننده غيبها اطلاعى به اين رويداد نداشته و اين واقعه اتفاق افتاده است؟ يا چگونه ممكن است كه گروه فرشتگان كه به عالم ملكوت گمارده شده اند توان و تجربه مقابله با شدات روزگار " موسى " عليه السلام و جلو گيرى از اين واقعه وظيفه كند و خود را از خشم مردم پنهان كرده است؟ خداوند از آنچه ستمكاران مى گويند بسيار برتر است.

اكنون با من بياييد و در كار پيغمبر معصوم " حضرت موسى " - سلام بر او و بر پيغمبر ما و خاندان او باد - در نگريم و ببينيم چه جسارت و جراتى بر ملك الموت كرده. در حالى كه مى دانسته او نماينده از جانب خداى بزرگ است؟

در حالى كه آنجا كه اجل انسان برسد، نه ساعتى پيشى مى گيرد و نه پس مى زند و سيلى و يا كور كردن سود ندارد. حال فرض كنيم ملك الموت از او بترسد و بگريزد و عقب نشينى كند. خدا مى تواند فرشته نيرومند ترى را بفرستد، زيرا خداوند در هر صورت قدرت ميراندن دارد و از جريان قضاى خداوند نمى توان گريخت.

فرض كنيد كه " موسى " از دست ملك الموت خلاص يافت، آيا از قدرت فرستنده خود خشم نمى گيرد؟ خداوند منزه است از اينكه اين دروغها و افتراها بر ساحت مقدسش بسته شود و خداوند از هر دروغزن و افتراگرى سخت انتقام مى گيرد.

بر اين سخنان، اظهارات سر و رمان حجت، " شرف الدين عاملى " را بيفزاييد


صفحه 230

كه در كتاب " ابى هريره " ص 86 چنين گفته است:

" ما چرا از اصحاب رس و فرعون و ابو جهل و امثال آنها بيزارى مى جوئيم و هر صبح و شام بر آنها لعنت مى فرستيم؟ نه مگر بخاطر اين است كه اينان همگى پيمبران خدا را، كه فرمان خدا را مى رساندند آزار داده بودند؟ پس چگونه نظير عمل اينان را به انبياى خدا و برگزيدگان خدا نسبت مى دهيم؟ حاشا از خداوند كه اين بهتان بزرگى است. و انگهى، اين معلوم است كه قدرت همه افراد بشر، بلكه قدرت همه جانداران تا روز قيامت كه خداوند متعال آفريده است، تو ان مقابله با نيروى ملك الموت ندارد. حال كه چنين است. پس موسى عليه السلام چگونه توانسته است بر او اين ضربه را وارد سازد؟ چرا ملك الموت از خود دفاع نكرده و او كه از جانب خداوند متعال ماموريت قبض روح داشته، چرا روح موسى را نگرفته است؟

و اصولا ملك الموت كجا چشمى داشته تا كورش بكنند؟ و فراموش نكن كه كه در اينجا تضييع حق ملك الموت و سيلى خوردن و كور شدن او به موسى پيامبر آورده تورات نسبت داده شده، كه خدا در تورات او چنين دستور داده است: " نفس در برابر نفس و چشم و بينى در برابر بينى و گوش و دندان در برابر دندان قصاص بايد شود و دانسته نيست كه داستان موى گاو چه خصوصيتى دارد "... الخ.

اينها همه، چيزهائى است كه مادر كرامات " امام احمد " مى يابيم و چقدر نظاير آنها ذكر شده است. اين سخنان را كه بر شخص عاقل بگويى، چگونه مى تواند بپذيرد، مگر آنكه سفيه باشد، امااين طرفداران " احمد " فقط بايد عاقل باشند كه اين بى اساس را قبول ولى آنجا كه ما كراماتى چندين بار


صفحه 231

سبكتر و سبكتر از اينها را كه عقل و منطق و تجربه نيز آنها را مى پذيرد، از امامان معصوم خود و اهل بيت وحى عليه السلام كه خداوند پليدى را از آنها برداشته و مطهرشان نموده، نقل مى كنيم، بانگ و فرياد برمى آوردند و بى تابى و اضطراب مى نمايند و از هر سو حمله و انتقاد مى كنند كه شگفتا اين معقول نيست، حديث دروغ است، اين سخن غاليان و افراطيان شيعه است، اين ادعاى رافضيان است، صحيح نيست. و مى گويند: گر چه اسنادش صحيح هم باشد، اما در قلب ما دغدغه اى است كه نمى توانيم بپذيريم، اينها درست نيست، و لو از هزار طريق هم آمده باشد. و از اينگونه حمله ها مى كنند.

امام مالك هر شب پيغمبر را زيارت مى كند

" حريفيش " در " روض الفائق " ص 270 روايت مى كند: " مثنى بن سعيد قصير گفته است: از مالك، امام مالكيان شنيدم كه گفت: هيچ شبى را به روز نياوردم. مگر آنكه پيغمبر صلى الله عليه و اله را در آن ملاقات كردم ".

" امينى " مى گويد: آيا " امام " در اين ادعاى خود دروغ مى گويد؟

يا آنكه " ابن سعيد " اين دروغ را پرداخته است؟ يا اينكه " حريفيش " در نقل اين روايت مورد ملامت است؟

و اين " امام مالك " نيز با دو ملك نكير و منكر، سر گذشتى دارد كه دست كم از رفتار " امام احمد حنبل " در اين مورد نيست و آن روايتى است كه " شعرانى " در " الميزان " 46: 1 ذكر مى كند و مى گويد: " هنگامى كه شيخ ما شيخ الاسلام، شيخ " ناصر الدين لقانى " از دنيا رفت، يكى از صالحان او را در خواب ديد و از او پرسيد: خدا با تو چه كرد؟ گفت: وقتى دو ملك مرا در قبر نشاندند كه سوال كنند، امام مالك حاضر شد و به آنها گفت: آيا مثل چنين آدمى احتياج به سوال دارد كه از ايمان به خدا و رسولش بپرسيد؟ از او دست برداريد و آنها هم او را


صفحه 232

ترك كردند ".

" امينى " مى گويد: هيچ معبرى نيست كه تعبير اين خوابها را بگويد.

و شايد هر فردى از معبران بگويد: همه اينها خوابهاى باطل است و ما آگاهى از تعبير اين خوابها نداريم، هر چند كه حافظان حديث آنجا كه خواسته باشند غلو كنند، به اين سخنان همچون سندى استناد بكنند. تو گويى اين دو ملك از احوال مسائى كه از او سوال مى كنند، هيچ اطلاعى ندارند و اين قانون و فرمان قاطع خداوند نيست كه آنها موظفند اجرا كنند. خدايا از ضعف عقل بر تو پناه مى بريم.

دو ملك و ابو العلا همدانى

" ابن جوزى " در " المنتظم " 248:10 آورده است: " شخصى دو دست را كه از محراب‏مسجدى بيرون آمد، ديد و پرسيد: اين دو دست چيست؟ گفته شد: اين دو دست بيرون آمده است تا ابو العلاء حافظ حسن بن احمد متوفى 569 معانقه كند. ناگاه ابو العلا آمد. مى گويد: بر او سلام كردم و او جواب داد و گفت: اى فلانى، دو فرزند احمد را ديدم كه آمده بودند بر قبر من تلقين بدهند. آيا صداى مرا كه بر دو ملك نكير و منكر فرياد زدم. نشنيدى و آنها هم جرات نكردند چيزى بگويند و باز گشتند ".

(امينى گويد:) با توجه به اين پندار، لازم مى آيد " ابو العلا "، از " عمر " - كه از ترس نكير و منكر به لرزه افتاد بود - شجاعتر باشد،آنجا كه ملكين به او گفته بودند: بخواب، جواب داده بود: " چگونه بخوابم كه از ترس شما اين لرزه بر من افتاده است در حالى كه من از اصحاب پيغمبر بودم "؟ و شايد آنها اين سفارش " عمر " را كه سوگند داده بود آن دو ملك با چهره زيبا به ملاقات مومنان بيايند. ناديده


صفحه 233

گرفته اند، اما وجود اين، " ابو العلا ء " اين اندازه نيز به آنها اجازه نداده و بر سر آنها داد كشيده است و " امام احمد " نيز با آنها چنان رفتارى كرد. " مالك " از " ناصر الدين لقانى " آنها را از خود رانده است يا اينكه بگويم دو ملك نكير و منكر بر اثر مرور زمان به روزكار " ناصر الدين " كه رسيده اند، پيرو ناتوان شده اند و سستى بر آنها چيره شده و شجاعت و جراتشان ته كشيده است و ديگر آن مهابتى كه لازم است نداشته اند؟ و سرانجام معلوم نشد كه چرا خداوند سبحان، اين اشخاص را به دو ملك موكل گرامى مسلط كرده، در حالى كه اختلال در نظام مرتب و مقرر الهى لازم مى آيد. به خدا پناه مى بريم از اين پندارهاى پست و سست.

ابر بر جنازه اى سايه مى افكند

" حافظ جزرى " در " طبقات القراء " 271:2 مى نويسد: " ابن اخرم محمد بن نضر دمشقى بسال 241 (يا 242) در دمشق وفات يافت. عبد الباقى مى گويد: پس از نماز ظهر، بر جنازه او در نماز گاه نماز خواندم، در حالى كه يك روز تابستانى بود، ناگهان ابرى بر بالاى جنازه او رسيد و از نماز گاه تا قبر او سايه افكند، كه مى توان شيبه يكى از آيات دانست ".

امينى مى گويد در بيت زير آمده:

و فى كل شى‏ء له آيه تدل على انه واحد

يعنى: در هر چيزى براى وجود خدا نشانه اى است كه دلالت دارد بر اينكه خدا يگانه است.

جوانى منتظر اجازه پروردگار است

" حريفيش " در " الروض الفائق " ص 126 از " ذو النون مصرى " روايت مى كند كه گفت: جوانى را در كعبه ديدم كه بسيار ركوع و سجود مى كرد:


صفحه 234

نزديك شدم و گفتم: تو خيلى نماز مى خوانى. گفت: منتظر اجازه پروردگارم هستم كه از نماز دست بردارم. مى گويد: آنگاه ديدم نامه اى افتاد و در آن نوشته شده بود: از خداوند عزيز بخشاينده به بنده راستين خودم. منصرف شو. هر چه گناه در گذشته و حال كرده اى، همه را آمرزيدم.

" امينى " مى گويد: كسانى كه اين نامه به آنها رسيده، ديوانه بوده اند، بجهت اينكه اين نامه را نگاه نداشته تا مردم از آنها تبرك و استفاده كنند، و آيندگان هم آن را بعنوان سند معتبرى حفظ نموده و در شمار يكى از آثار گرانقدر نگاه دارند. اما اينها از نگاهدارى آن معذور بوده اند، چرا كه همه اينها دامهايى است كه نا آزمودگان امت محمد صلى الله عليه و اله را در آن افكنده اند.

درخت ام غيلان خرما مى دهد

" بكر بن عبد الرحمن " رحمه الله عليه مى گويد: " با ذو النون مصرى متوفى ى زد و گفت: آيا خرما ميل داريد؟ آنگاه 245 در بيابانى بوديم. به زير درختى رسيديم و گفتيم: چقدر خوب بود اگر در درخت را حركت داد و گفت: ترا بخدايى سوگند مى دهم كه ترا رويانده و بصورت درخت در آورده است، كه برما خرماى تازه بدهى. سپس تكان داد و خرماى تازه ريخت و خورديم و سير شديم. سپس خوابيديم و بيدار شديم. دو باره درخت را تكان داد، خار بر ما ريخت ".

" الروض الفائق " ص 126، " مرآت الجنان " يافعى 151:2 اين مطلب را آورده اند، و " يافعى " مى گويد: " گروهى از صالحان، اين روايت را نقل كرده اند و بسيارى از علما نيز از آنها روايت نموده اند ".


صفحه 235

" امينى " مى گويد: از خداى سبحان مى خواهيم كه به اين صالحان و عالمان، عقل كافى عطا كند، تا در برابر اين خرافات تسليم نشود.

ابن ابى الجوارى در تنور

" ابن عساكر " و " ابن كثير " روايت كرده اند: " احمد بن ابى الجورى " با ابو سليمان دارائى پيمان بسته بود كه كارى نكند كه او را به خشم بياورد يا با او مخالفت كند. يك روز پيش آمد، در حالى كه به مردم شما حديث مى گفت. آنگاه گفت: اى آقاى من، اينك تنور را افروخته اند، فرمان شما چيست؟ ابو سليمان چون با مردم مشغول بود، توجهى نكرد. احمد دو باره گفت و بار سوم كه گفت ابو سليمان جواب داد: برو و در تنور بنشين. سپس ابو سليمان مشغول صحبت با مردم شد و آنگاه به حاضران گفت: به احمد گفته ام برود و در تنور بنشيند و من تصور مى كنم او اين دستور را بكار بسته است. بلند شويد و برويد او را بينيد.

اينها رفتند و مشاهده كردند كه احمد در تنور نشسته و هيچ نسوخته، و حتى يك تار مويش هم آتش نگرفته است " (تاريخ ابن كثير 348:10)

(نويسنده گويد:) از " ابن كثير جاى تعجب نيست كه امثال اين اسطوره ها را همچون چيز هاى واقعى نقل مى كند، اما وقتى به فضايل اهل بيت وحى عليه السلام مى رسد، قيافه ا ش عوض مى شود و دهانش كف مى آورد و دچار تنگى سينه مى شود، تو گويى به اسمان بالا مى رود و زبان بيهوده گوى خود را بر عليه كسى كه مى خواهد بنكوهد، دراز مى كند و خداوند اينچنين پليدى را بر كسانى كه ايمان نياورند مى گمارد.


صفحه 236

نامه اي از خدا به ابن موفق

از " ابو الحسن على بن موفق " متوفى 265 روايت است كه گفته: " يك روز براى اذان دادن بيرون رفتم. به كاغذى بر خوردم و آنرا برداشته و در كيف خود گذاشتم. آنگاه اذان دادم و نماز بر پا داشتم. پس از آنكه از نماز فراغت يافتم، آن كاغذ را خواندم. ناگاه ديدم كه در آن چنين نوشته شده است:

بسم الله الرحمن‏الرحيم. اى على بن موفق آيا از فقر مى ترسى، در حالى كه من پروردگار تو هستم؟ " " تاريخ " خطيب بغدادى 112:12، " صفه الصفوه " ابن جوزى 218:2.

(نويسنده گويد:) اين دو حافظ حديث - " خطيب بغدادى " و " ابن جوزى " - حق دارند كه پس از آن نامه در باره زندگى پر ناز و نعمت اين مرد سخن بگويند، تا وسيله تصديق خبر و دليل صحت آن پندار باشد. لكن خودشان هم غفلت داشته اند كه همين طرز نقل، خود دليل بطلان آن است و نياز به برهان و دليل نيست.

يك زن حورى با ابو يحيى سخن مى گويد

" ابو يحيى زكريا بن يحيى ناقد " روايت مى كند: " از خداوند با چهار هزار ختم، زن حورى خريدم. به آخرين ختم كه رسيده بودم، صداى حورى بلند شد و گفت: تو به پيمانت عمل كردى و من آن زن هستم كه خريدارى كردى " " تاريخ بغداد " حخطيب 462:8، " المنتظم " ابن جوزى 8:6، " مناقب احمد " تاليف ابن جوزى " ص 510.

(نويسنده گويد:) در اين مدت كه ختم " ابو يحيى " طول كشيده تعجب


صفحه 237

نبايد كرد كه توانسته است چهار هزار ختم بكند، چرا كه اين كار ممكن است در چند دقيقه نيز عملى شود، زيرا " ابو مدين مغربى " در يك شبانه روز هفتاد هزار ختم قرآن مى كرد رجوع كنيد به جلد 5 ص 35.

ادعاهاى سهل بن عبد الله تسترى

" شعرانى " در " طبقات الاخيار " 158:1 بنقل از كتاب " جواهر " سهل بن عبد الله تسترى متوفى 283 روايت مى كند كه او گفته است: " خداوند تعالى در حالى كه شش ساله بودم، هر چه در جهان بالا است به من نشان داد و در سن هشت سالگى به لوح محفوظ نگاه كردم و در نه سالگى طلسم آسمان را شكستم و در سبع مثانى قرآن، حرفى معجم ديدم كه انس و جن در معنى آن حيران بودند و من آن را فهميدم و خداى را بر معرفتش سپاس گفتم و من چيزهاى ساكن را حركت دادم و چيزهاى متحرك را ساكن گرداندم و اينهمه به اذن خداى تعالى بود، در حالى بود كه چهارده سال داشتم."

" امينى " مى گويد: كاش مى دانستم كه خدا چه وقت عالم علوى را بر پيغمبر بزرگ صاحب رسالت ختم كننده، نشان داده است و كى پيغمبر طلسم آسمان را شكسته و در لوح محفوظ نظر كرده است؟ و آيا به اذن پروردگار، او حرف معجمى را كه جن و انس در فهم معانى آن حيرانند، ديده است و ساكن را مترو ك و متحرك را ساكن كرده است؟ بخدا سوگند كه اين اساطير بى اساس، فقط از كسى سر ميزند كه شيطان او را فريفته باشد و اينها فقط زهر كشنده اى هستند كه كالبد اسلام را مسموم مى كند و كرامت اوليا را در نظرها زشت و گوش مسلمين را مشوه مى كند، و برگهاى تاريخ اسلام را پيش ملتها سياه مى دارد و عامه مردم بر عقل اين مصنفات كه با قلم خود گوشه هاى تاريخ اسلام را تدوين كرده اند، مى خندد.


صفحه 238

سهل و كوه قاف

از " سهل بن عبد اله " روايت شده كه گفت: " از كوه قاف بالا رفتم ديدم كه كشتى نوح در بالاى آن افتاده است و به ابو يزيد رضى الله عنه گفتند: آيا كوه قاف راديده اى؟ گفت كوه قاف رسيدنش آسان است، اين كوه كاف و كوه صاد و كوه عين است كه بر زمين احاطه دارند و پيرامون هر زمينى كوهى است كه همچون ديوارى آنرا در بر گرفته. كوه قاف، كوه اين زمين است كه كوچكترين كوهها است كه از زمرد سبز تشكيل يافته و گفته اند كبودى آسمان از اوست. و گفته اند كه تمام دنيا يك قدم ولى است و حكايت است كه وليى از اولياء خداى تعالى به آتش نياز شد، دستش را بسوى ماه بلند كرد و از او بوسيله پاره لباسى كه داشت پاره آتشى دريافت كرد ".

" امينى " مى گويد: حقا راست گفته اند كه: الجنون فنون (ديوانگى هم انواعى دارد )و بخدا سوگند كه با تباه شدن تاريخ اسلام بدست اين دروغزنان كه صفحه تاريخ را با اين ترهات آلوده اند، ترهاتى كه نظير آن در اساطير گذشتگان نيز يافته نمى شود، دل انسان به درد مى آيد و اندوه سرا پاى وجود آدمى را در بر مى گيرد.

يك حيوان وحشى، آب وضو مى آورد

" سهل بن عبد الله " رضى الله عنه مى گويد: " اول چيزى كه از عجائب و كرامات مشاهده كردم، اين بود كه يك روز به جاى خلوتى رسيد كه خيلى خوشم آمد. در آنجا اقامت كردم و در دل خود نزديكى به خدا تعالى را حس كردم. آماده نماز شده و خواستم و ضو بگيرم. از دوران كودكى عادت داشتم كه


صفحه 239

براى هر نمازى تجديد وضوء مى كردم. مثل اينكه در آنجا بخاطر نبودن آب غمگين شدم. در اين اندوه بودم كه ناگهان خرسى ديدم كه با دو پاش راه مى رود و همچون انسانى سبوى سبزى را هم دست گرفته، از دور خيال كردم كه آدمى است. به من نزديك شد و بر من سلام كرد و به من سوال علمى عارض شد كه با خود گفتم: اين كوزه و آب از كجا است؟ خرس آمد و گفت: اى سهل، ما گروهى از حيوانات وحشى هستيم كه به عزم محبت الهى و توكل بر او از دنيا قطع رابطه كردم و هنگام كه با ياران خود در باره موضوعى صحبت مى كرديم، ناگاه ندايى بر ما رسيد كه آگاه شويد سهل آب خواهد تا وضو بگيرد، و من هم صداى شر شر آب را مى شنيدم.. " تا پايان قصه. " روض الرياحين " ص 104 و 105.

" امينى " مى گويد: اين عجائب را از آن خرس گويا و سخنور بپرس كه سبوى سبز بر دست گرفته و از ديگر حيوانات كه به عزم محبت خدا و با توكل بر او از خويش بريده اند، بايد سوال كرد، يا از آن دو ملك بپرس هر گاه بتوانى بر آنها راه يابى و هر گاه برايت ميسر نيست كه اين سوالات را از اينها بپرسى، از عقل سوال كن و قرار بده و از اين خيالات تباه كننده به خدا پناه ببر.

داستانى كه دو كرامت را در بر دارد

" عبد الله بن حنيف " كه رحمت خدا بر او باد، و گويد: " به قصد حج وارد بغداد شدم، در حالى كه چهل روز بود نان روز نخورده و جنيد را نديده بود و طهارت داشتيم. كفتار دور شد و آب در ته چاه بود. به راه افتادم و گفتم: خدايا، محل اين كفتار كجا است؟ از پشت خطابى آمد كه ترا آزموديم و صبر نداشتى، برگرد


صفحه 240

و آب را بگير. من برگشتم ناگاه چاه را پر از آب ديدم. سبوى خود را پر كرده و از آن نوشيدم و طهارت هم كردم و تا مدينه آمدم، بدون اينكه آب سبوى تمام شود. پس از آنكه سيراب شدم، از هاتفى نداشنيديم كه مى گفتم: كفتار بدون سبو و ريسمان آمده بود و تو با خود سبوى آورده بودى. از حج كه باز گشتم، وارد مسجد شدم. چشم جنيد كه بر من افتاد، گفت: هر گاه و لو با ندازه يكساعت صبر مى كردى، از زير قدمهايت چشمه جارى مى شد ". الروض الفائق ص 127.

" امينى " مى نويسد: اينها، همه اوهامى است كه روى هم انباشته شده.

آيا " جنيد" ديگر بر انبيا و رسل دانش غيبي گذاشته که به او نداده شده است؟

و آيا اين درست است كه اولياى خدا، بايد همچون كفتاران كه دسترسى به وسايل و آمادگى اين كارها را ندارند. بدون كوزه و طناب بر سر چاه عميق بيايند تا آب بردارند، در حالى كه انسان عادى بدون آماده كردن و سايل و اسباب نمى تواند به حوائج خودقيام نمايد؟ خدا بشر را چنين آفريده و اين همان چيزى است كه از بسيارى از احاديث شريف بدست مى آيد. و در اين موارد مطالعه سيرت پيامبر بزرگوار صلى الله عليه و اله و ديگر پيامبران ترا كفايت مى كند. و قطعا پيامبران اولياى خدا و همگى از ابن حنيف بر تر بوده اند.

تراشيدن ريش به خاطر خدا

" حافظ ابو نعيم " در حليه الاوليا " به نقل از " ابو نصر " از " احمد بن محمد نهاوندى " آورده است (370:10) كه او گفت: فرزندى از شبلى بنام غالب در گذشت. مادرش موهاى خود را مى كند، و شبلى هم كه ريش بزرگى داشت، امر كرد كه ريشش را بتراشند. به او گفتند: اى استاد چه چيز ترا به تراشيدن


صفحه 241

ريش وادار كرد؟ گفت: اين زن موهاى خود را بخاطر يك وجود مفقود كنده است، من چگونه بخاطر يك فرد موجود آنرا نكنم "؟

" امينى " مى گويد: درود بر اين عابد فقيه و مرحبا به اولياى نظير اين فقيه دانشمند كه حكم شرع را نمى دانند، و آفرين بر مدونان اخبار و گرد آوردگان آثار اين خداشناسان، همچون " ابو نعيم " كه چگونه حرمت تراشيدن ريش طبق فتواى مذهب " مالك " بر اين فقه بارع پوشيده مانده و نمى داند كه ديگر ائمه مذاهب نيز بر حرمت آن اتفاق نظر دارند؟ اين حكم چگونه بر وى پوشيده مانده است؟ و شگفت اينكه اين شخص همان فقيه منحرى است كه در پاسخ علماء، درباره خون حيض كه با خون استحاضه مشتبه شود، هيجده جواب داده است و بيست سال با فقهاى افت و خيز كرده. و او كه بيست سال مدرس حديث بوده، چگونه از احاديث پيغمبر كه بر حرمت ريش تراشيدن دلالت مى كند، آگاهى نيافته است؟ كه از آن جمله است احاديث زير:

1- حديث مرفوعى است از " عايشه ": " ده چيز از فطرات آدمى است، كه انبوه نگاهداشتن ريش از آنها است " و اين حديث از طريق " ابو هريره " نيز روايت شده است " صحيح " مسلم: 153:1، " سنن " بيهقى: 149، " سنن " ابى داود 9:1و 10، " صحيح " ترمذى 216:10، " مشكل الاثار " 297:1، " المعتصر من المختصر " 220:2، " طرح التثريب " 73:1، " نيل الاوطار " 135:1 از " احمد "، " مسلم "، " نسائى " و " ترمذى ".

2- حديث مرفوعى است از " ابن عمر " كه: " ريش خود را انبوه نگه داريد و موهاى پشت لب را كوتاه كنيد و با مشركان در اين عمل مخالفت نمائيد ".

" صحيح " مسلم: 153:1، " سنن " نسائى 16:1، " جامه " ترمذى 221:10، " سنن " بيهقى 149:1 به نقل از صحيحين، " المحلى " ابن حزم


صفحه 242

222:2، " تاريخ خطيب 345:3.

3- حديث مرفوعى است از " ابن عمر " كه: " با مشركان مخالفت كنيد. ريش خود را انبوه و موى پشت لب را كوتاه كنيد ".

" بخارى " در " صحيح " و " مسلم " نيز در " صحيح " خود آورده اند: 153:1 (با اندك تفاوت در عبارت) " سنن " بيهقى 150:1، " نيل الزطار " 141:1 (او نقل مى كند كه اين دستور متفق عليه همگان است).

4- حديث مرفوعى است از " ابو هريره " كه: " شاربها را بزنيد و ريش را انبوه نگاه داريد و با مجوس مخالفت كنيد ".

" صحيح " مسلم 153:1، " سنن " بيهقى 150:1، " تاريخ " خطيب 317:5، " زاد المعاد " ابن قيم 63:1 و 64، " نيل الاوطار " 141:1 از " احمد " و " مسلم ".

5- از " ابن عمر " روايت است: رسول الله صلى الله عليه و اله امر كرد كه موهاى پشت لب را كوتاه و ريش را بلند كنيد ". " صحيح " مسلم 153:1، " صحيح " ترمذى 221:1، " سنن " ابى داود 195:2، " سنن " بيهقى 151:1

6- از " ابى امامه " نقل است: " عرض كردى يا رسول الله. اهل كتاب ريش خود را كوتاه مى كنند، ولى سبيلها را بلند، فرمودند: شما سبيلها را بزنيد و ريش را بلند نگه داريد، و با اهل كتاب مخالفت كنيد ".

" احمد " در " مسند " 264:5 اين حديث را آورده است.

7- از حديث " ابن عمر " در باره مجوس: " آنان سبيلها را بلند مى كنند و ريش خود را مى تراشند، شما با آنها مخالفت كنيد ".

" ابن حيان " اين حديث را در " صحيح " خود آورده و " عراقى " در " تخريج الاحياء " غزالى كه ذيل آن به طبع رسيده، ج 1 ص 146 آنرا ذكر كرده است.

8- از " انس " روايت شده: " شاربها را بزنيد. ريشها را انبوه كنيد و به يهودى تشبه نكنيد ".


صفحه 243

" طحاوى " اين حديث را، آنگونه كه در " شرح رموز الحديث " 141:1 آمده، نقل كرده است.

9- از " عمرو بن شعيب " و او از پدرش و او از جدش روايت كرده اند: " پيغمبر صلى الله عليه و اله از عرض و طول ريش خود ميگرفت و كوتاه مى كرد ". " صحيح " ترمذى. 220:10.

اكنون بايد ديد كه اين همه تاكيدى كه مسلمانان بر حرمت ريش تراشيدن دارند و اينكه اين امر همان تغيير دادن خلقت خداوند است كه خدا فرموده:

" و لامرنهم فليغيرن خلق الله " (هر آينه آنها را امر مى كنم و آنها براستى كه آفرينش خدا را دگر گونه مى كنند - نشاء / 119 )، همه اينها را چگونه " شبلى " ناديده گرفته است " در حالى كه گروهى در استفاده از اين دستور چنان افراط كرده اند كه حتى تراشيدن صورت را برزنان نيز حرام دانسته اند.

" طبرى " مى نويسد: " براى يك زن جايز نيست كه چيزى بر خلقت خود كه خدا آنرا آفريده است كم يا زياد كند، تا از اين رهگذر گاه خود را بر شوهر خود يا ديگرى زيبا گردند،مثل اينكه نفر دو ابرويش به هم نزديك باشد و بخواهد كه موى بين ابروان را بگيرد تا بين آنها گشادى و فاصله باشد، يا يك نفر دندان اضافى داشته باشد و آنرا بكشد، يا دندانش بلند تر باشد و بخواهد كوتاهتر كند و از آن ببرد، ياريش يا موهاى سبيل يا موهاى ريز بر لب و چانه خود را با كندن از بين ببرد، يا كسى موهايش را كه كوتاه يا كم پشت باشد، با موى ديگران در از كند. همه اين موارد در قلمرو و نهى داخل مى شود و تغيير خلقت خداى تعالى بشمار مى آيد ".

" طبرى " همچنين مى گويد: " از اين امر، فقط بر داشتن آن زائده اى مانع ندارد كه زيان كه زيان و آزارى به دارنده اش برسد، همچون بلند بودن يا اضافى بودن يك دندان، كه مانع از خوردن شود يا انگشت اضافى كه به دارنده اش اذيت


صفحه 244

و زيان رساند. در اينجا جايز است كه آنرا بردارند و حكم مرد در اين مورد همانند حكم زن است ".

و " قرطبى " در " تفسير " خود (393:5) در تفسير آيه مزبور مى نويسد:

" هر گاه بر صورت زنى ريش يا سبيل يا موهاى زير لب روئيده باشد، جايز نيست كه آنها را بردارد، زيرا همه اينها تغيير دادن خلقت خدا بحساب مى آيد ".

بنابراين " شبلى " چگونه از حكمى كه همه علما در آن اجماع كرده اند آگاهى نيافته؟ بحدى كه اين حكم به " ابن حزم ظاهرى " هم رسيده او او در كتاب " مراتب الاجماع " خود ص 157 براى خليفه و فاضل و عالم و عالم. و در صفحه 52 مى نويسد كه شهادت تراشنده ريش پذيرفته نيست.

اينك سخنان بزرگان فقه را ببينيد:

1- حافظ " عراقى " در " طرح التثريب " 83:1 مى نويسد: " انبوه كردن ريش از خصال و آيينهاى فطرت انسان است، و مطابق اين آئين بايد موها را انبوه كرد و افزود، و از ريش مانند سبيل نبايد كوتاه كرد. حتى اگر بيش از اندازه باشد.

و در صحيحين در حديث ابن عمر امر شده كه ريش را انبوه كنند. و در روايت ديگر آمده آنرا دراز كنيد و در روايت ديگر به لفظ " و فرا " آنرا فراوان و انبوه كنيد و در يك روايت هم با عبارت " ارخو " آمده با خاء معجمه و گفته اند با جيم به معنى ترك و تاخير كردن آمده است و در اصل همزه داشته كه تحقيقا حذف شده چنانكه در آيه: " ترجى من تشاء منهن " - آن را كه خواهى از ايشان، باز پس مى دارى - آمده است.

جمهور فقها استدلال مى كنند كه بهتر است كه ريش را به حال خود


صفحه 245

گذاشت و از آن نبايد چيزى كوتاه كرد و اين قول شافعى و اصحاب او است.

قاضى عياض گفته است: تراشيدن و كوتاه كردن يا سوزاندن ريش مكروه است.

قرطبى در المفهم گفته است: جايز نيست: كه ريش را بتراشند يا بركنند يا بخش اضافى آنرا كوتاه كنند. قاضى گفته است: بهتر است كه از طول ريش كوتاه كنند، و گفته است: همچنانكه كوتاه كردنش و كندن آن كراهت دارد، بسيار بلند كردن ريش هم به قصد شهرت مكروه است. و گفته است كه: علماى گذشته اختلاف كرده اند كه آيا عمل دارد يا نه، و برخى گفته اند اين كار حدى ندارد. لكن تا آن اندازه نبايد بلند كرد كه به حد شهرت برسد و بايد به ميزان شهرت كه رسيد، كوتاهتر كنند و طول ريش جدا مكروه است و برخى علما اندازه بيش از كف دست را كه ريش را بگيرد و اضافى باشد، جايز دانسته كوتاه كننده. و بعضى علما اين اندازه را هم مكروه دانسته اند و فقط در حج و عمره بدان اجازه داده اند ".

2- " غزالى " در " الاحياء " 146:1 مى نويسد: " اينكه پيغمبر صلى الله عليه و آله فرموده است " ريش خود را اعفا كنيد "، مراد اينست كه انبوه كنيد، و در خبر آمده است يهودى سبيل خود را انبوه وريش خود را كوتاه مى كردند و مى تراشيدند، پس شما با آنها مخالفت كنيد. و بعضى علما تراشيدن را مكروه و بدعت دانسته اند ".

و در ص 148 مى نويسد: " در ريش بلند اختلاف كرده اند، و گفته اند مرد بايد با كف دست ريش خود را بگيرد و اضافه بر قبضه خود را بزند اشكال ندارد و ابن عمر و جماعتى از تابعين اين كار مى گردند و شعبى و ابن سيرين نيز اين عمل را پسنديده‏اند اما حسن و قتاده آنرا مكروه دانسته اند و گفته اند: به حال خود گذاشتن ريش به منظور آنرا مكروه دانسته اند و گفته اند: به حال خود گذاشتن ريش به منظور كسب عافيت، بهتر است، چرا كه پيغمبر فرموده است ريش را انبوه كنيد و اين امر نزديك به حقيقت بنظر مى رسد، به شرط آنكه به حد كوتاه كردن اطراف گرد كردن آن نرسد، چرا كه طول بيش از اندازه


صفحه 246

خلقت را مشوه نشان مى دهد و زبان حرفگيران و غيبت كنندگان را باز مى كند و اشكالى ندارد كه بدين منظور از افراط در درازى ريش خود دارى شود ".

3- " ابن حجر " در فتح البارى " 288:10، آنجا كه حديث " نافع " را ذكر مى كند، مى نويسد: " ابن عمر، هر گاه به حج يا عمره مى رفت، ريش خود را با كف دست مى گرفت و اضافه بر آنرا مى بريد. و ظاهرا ابن عمر اين كار را به حج يا عمره اختصاص نمى داد، بلكه مقتضى افراط نكردن در طول ريش بمنظور خود دارى از اينكه قيافه را مشوه كند، اين بوده كه مازاد بر قبضه دست را بگيرد. طبرى گفته است: گروهى ظاهر حديث را گرفته و از كوتاه كردن اندكى هم پرهيز كرده اند، چرا كه آنرا منافى " ريش خود را انبوه كنيد " دانسته اند.

گروهى گفته اند: هر گاه از كف دست بيشتر باشد. اضافى را بايد گرفت و زد.

آنگاه اين قول را به عمل ابن عمر نسبت داده اند و به عمر هم نسبت داده اند كه در باره شخصى چنين رفتار كرد، و از طريق ابو هريره نقل شده كه او خود نيز چنين كرده است. و ابو داود از حديث جابر به سند حسن روايت كرده كه گفت: سبيلها را در حج و عمر بحال خود ترك مى كرديم و گفته است: " ترك مى كرديم " يعنى به حال خود مى گذاشتيم تا بلند شوند و اين قول را روايت ابن عمر نيز تاييد مى كند و سبال در اين روايت جمع " سبله با فتح اول و دوم است كه بمعنى مويى است كه بر بروت رويد يا موى زنخ تا ريش. و جابر اشاره دارد بر اينكه در عبارت حج آنرا كوتاه مى كرده اند، سپس طبرى در اينكه آيا در كوتاه كردن ريش حدى هست يا نه، مى نويسد: اختلاف است، و به نقل از گروهى استناد مى كند كه گفته اند: آنچه پيش از مقدار كف دست باشد، كوتاه كردنش روا است. از حسن بصرى نقل مى شود كه او از طوال و پنهان ريش، آن اندازه كه ناپسند نباشد مى زد.

و نظير اين قول از عطاء نقل شده است. او گفته است: اين نهى، بر عمل عجميان


صفحه 247

حمل شده كه ريش را مى زدند و كوتاه مى كردند. وى مى گويد: گروهى ديگر اين عمل را جز در حج و عمره مكروه دانسته اند، و گروهى هم به اين طريق عمل كرده اند و قول عطا هم همين است. او گفته است: هر گاه مرد ريش خود را رها كند و بلند شود جاى تعرض نيست، مگر آنكه بلندى و يا پهنايش از حد بگذرد و موجب مسخره ديگران باشد. وى آنگاه به حديث عمرو بن شعيب استناد كرده كه از پدرش و او از جدش و او از پيغمبر صلى الله عليه و اله روايت كند كه آن بزرگوار از درازا و پهناى ريش خود كوتاه مى كرد و اين چيزى است كه ترمذى از بخارى نقل كرده كه او در روايت عمر بن هارون دارد: جز اين حديث منكرى بر آن نمى دانم و اين عمر بن هارون را گروهى ضعيف شمرده اند.

عياض گفته است كه تراشيدن و كوتاه كردن يا كندن موى مكروه است، اما هر گاه بيش از اندازه بلند شود، گرفتن از طوال و عرض آن خوب است.

بلكه در درازا كردن آن - همچنانكه در كوتاه كردن - هر گاه بمنظور شهرت باشد، كراهت هست. نووى بدنبال اين مى گويد: اين خلاف ظاهر خبر است كه امر به توفير ريش شده، و اضافه مى كند كه قول مختار و پسنديده اينست كه ريش را بحال خود بگذارند و كوتاه نكنند. و مراد او از اين قول در غير عبادت حج بوده، چرا كه شافعى در مناسك اين كار را مستحب مى داند ".

و در ص 289 گفته است: " ابن التين ظاهر آنچه را كه ابن عمر نقل كرده. انكار نموده و گفته است: مراد اين نبوده كه اندازه قبضه كف دست بايد نگاهداشت، بلكه زير ذقن با چهار انگشت كه بهم چسبيده اند گرفته و از زير آن موها را مى زنند، تا موهاى ريش مساوى زده شود. ابو شامه مى گويد:

طايفه هستند كه حتى بدتر از مجوس ريش خود را مى تراشند و موهاى را مى برند.

نووى گفته است: از امر به نگاهداشتن ريش كه بر صورت زنان برويد مستثنى است و مستحب است آنرا بتراشند. همچنين است حكم سبيل كه بر صورت


صفحه 248

زنان برويد ".

4- " مناوى " در " فيض القدير " 198:1 گفته است: " ريش خود را انبوه كنيد و پرنگهداريد و جايز نيست كه آنرا بتراشند يا بكنند، و يا بسيارى آنرا كوتاه كنيد. در " التنقيح " هم چنين آمده، با اين تفاوت كه با تاكيد همراه است و اضافه مى كند كه علت آن چيست و مى گويد: بر يهودى تشبه نكنيد، چرا كه آنها عكس اين عمل مى كنند و در خبر ابن حبان آمده كه مجوس هم عين يهود است. و در خبر ديگر آمده: با مشركان يكسان اند. و در خبر ديگر: آل كسرى هم از آنها است. حافظ عراقى گفته است: مشهور آن است كه ريش تراشيدن كار مجوسان است و مكروه است كه ريش را كوتاه كنند و در بلند بودن ريش هم اختلاف كرده اند. بعضى گفته اند اشكالى ندارد كه همچون ابن عمر، با كف دست آنرا بگيرند و ما زاد را بزنند، و بدين راى تابعين اجماع كرده اند و شعبى و ابن سيرين آنرا مستحب و لكن حسن و قتاده آنرا مكروه دانسته اند و قول صحيحتر آنست كه زدن بلند ريش، مادام كه خيلى انبوه نشده و بيش از اندازه بلند نشده باشد مكروه است ".

5- " سيد على قارى " در " شرح شفاى قاضى " نقل كرده است: " تراشيدن ريش نهى شده. اما هر گاه زياده بر قبضه دست باشد، زدن اضافى اشكالى ندارد ".

6- در " شرح خفاجى بر شفا " 343:1 آمده است: " كوتاه كردن ريش، چنانكه ياد شد مستحسن است. و هيات ريش تا اندازه اى بايد باشد، كه ازكف دست زائد باشد. اما تراشيدن ريش نهى است، زيرا اين عادت مشركان است.

7- " شوكانى " در " نيل الاوطار " 136:1 گويد: " كردن ريش، به نوشته


صفحه 249

قاموس، انبوه ساختن آن است. در روايات بخارى آمده: ريش خود را انبوه كنيد و در روايت ديگر از مسلم آمد است: ريشها خود را انبوه كنيد. و عادت ايرانيان اين بود كه ريش را كوتاه مى كردند، اما شارع از آن نهى فرموده و امر به انبوه كردن آن كرده است. قاضى عياض گفته است: تراشيدن و كندن و سوزاندن ريش كراهت دارد، اما كوتاه كردن عرض و طول آن پسنديده است. سپس بقيه اقوال را در باره افزونى ريش نقل مى كند ".

و در ص 142 گفته است: " از مجموع احاديث، پنج روايت نتيجه مى شود كه اختلاف عبارت: اعفوا، او قوا، ارخوا، ارجوا، و فروا و ارشده و همگى به معنى اين است اين است كه " ريش را به حال خود رها كنيد " و گفته اند كه با مجوس مخالفت كنيد و اين امر پيش از اين ذكر شد كه عبادت ايرانيان اين بود كه ريش خود را مى چيدند و شرع از اين كار منع كرده است ".

8- در " شرح رموز الحديث " 141:1 آمده است: " خبر ابن حبان، به علت اين كار اشاره مى كند و مى گويد: مجوس عين يهود هستند و در روايت ديگر عين مشركان اند. پس كوتاه كردن ريش مكروه است و گذشتگان در بلندى ريش هم اختلاف كرده اند ". سپس اقوالى را كه پيش از اين ياد كرديم ذكر كرده است.

9- بهترين گفتارى كه فتواهاى پراكنده و آراء بزرگان مذاهب را در اين باب جمع كرده، نوشته " استاد محفوظ " در " الابداع فى مضار الابتداع " است.

او در ص 405 مى نويسد: " بدترين عادات، اينست كه امروزه ريش را مى تراشند و سبيل را بلند مى كند و اين همان بدعتى است كه نخست به مصريان در نتيجه آميزش با اجابت سرايت كرده و اختراعات بيگانگان كه در نظر آنها نيك آمده، خود را باخته اند و محاسن دين خود و سنت پيامبر خود محمد صلى الله عليه و اله را زشت شمرده


صفحه 250

و از سنتهاى اسلامى دور مانده اند. و از ابن عمر رضى الله عنه نقل شده كه پيغمبر صلى الله عليه و اله فرمود: با مشركان مخالفت كنيد، ريش خود را رها كنيد و سبيلها را كوتاه كنيد. و ابن عمر هر گاه كه به حج يا عمره مشرف مى باشد، با دست ريش خود را مى گرفت، هر چه‏اضافه بود مى زد. بخارى اين روايت را آورده است. مسلم نيز از ابن عمر نقل كرده كه پيغمبر صلى الله عليه و اله فرموده است:شاربها و سبيلها را بزنيد و ريش را پر بكنيد (و پس از ذكر تعدادى حديث ادامه مى دهد): و در اين مورد احاديث فراوان نقل شده و همه اينها دلالت دارد كه انبوه كردن ريش واجب و تراشيدن آن حرام است و كوتاه كردن آن بر طبق دستورى است كه خواهد آمد.

و مخفى نماند كه مفاد فرموده پيغمبر كه: (با مشركان مخالفت كنيد) و (با مجوس مخالفت كنيد) حرمت تراشيدن ريش را تاييد مى كند و ابو داود و ابن حبان از ابن عمر نقل كرده اند كه پيغمبر صلى الله عليه فرمود: هر كس خود را به گروهى مانند كند، از آنها محسوب مى شود. و اين آخرين تاكيدى است كه پرهيز از همانندى فاسقان را در بر دارد و اين همانند فرق نمى كند كه در لباس يا هيات باشد. علما در اينكه چنين شخصى كافر مى شود اختلاف كرده اند و ظاهر حديث اين را مى رساند. بعضى از علما گفته اند: كافر نمى شود، لكن بايد تاديب شود.

بنابراين، اين دو حديث از آنكه بر دو امر دلالت مى، كند، اينكه عمل تراشيدن ريش از اختصاصات كافران است و از طرفى هم از چيزى كه ويژگى كافران باشد نهى شده است، و پيغمبر صلى الله عليه و اله ما را از تشبه به كافران بطور عموم نهى فرموده، نتيجه مى گيريم كه يكى از اختصاصا عمومى كافران، تراشيدن ريش. پيامبر، علاوه بر آن، بطور خصوص هم فرموده است. ريش خود را انبوه كنيد و با مجوسان و با مشركان مخالفت بورزيد.

سپس از احاديث كه نقل شد، بر مى آيد كه نهى از اين عمل بر اطلاق نبوده، بلكه ره روايت ترمذى از عبد الله بن عمرو بن عاص، پيغمبر صلى الله عليه و اله، پهنا و در ازاى


صفحه 251

ريش كوتاه مى كردن. ابو داود و نسائى روايت مى كنند: ابن عمر با كف دست ريش خود را مى گرفت. و هر چه اضافه بر آن بود، آنرا مى زد و در عبارت ديگر آمده: هر چه اضافه بر آنرا مى زد و در عبارت ديگر آمده: هر چه در زير قبضه دست ميماند،آنرا مى چيد و بخارى هم اين را ذكر كرده است. مجموع آنچه اكنون نقل كرديم، مى رساند كه مراد از اعفاء (انبوه كردن موى) اينست كه زيادى را نزنند و كوتاه نكنند.

مذاهب چهار گانه اسلام بر وجوب بلند كردن ريش و حرمت كوتاه كردن و تراشيدن ريش اتفاق نظر دارند:

اول: مذاهب حنفيان، چنانكه در (الدر المختار) آمده: بر مرد حرام است كه ريش خود را بزند و در (النهايه) به وجوب كوتاه كردن زائد بر پنجه دست، تصريح كرده، اما بيش از اين حد را آنگونه كه بعضى مغربيان و مردان انجام مى دهند كسى جايز ندانسته است و تراشيدن همه ريش، كار يهوديان و هنديان و مجوس عجم مى باشد، و گفته اند هر چه بيش از آن حد باشد، لازم است كه كوتاه كنند. همچنين از رسول الله صلى الله عليه و اله روايت شده كه آن بزرگوار از طول و عرض ريش خود كوتاه مى كردند، چنانكه امام ترمذى هم در جامع خود اين روايت را نقل كرده و نظير آن در اكثر كتابهاى حنفيان ديده مى شود.

دوم: مذهب پيشوايان مالكى اينست كه تراشيدن ريش حرام است. همچنين هر گاه آن چنان كوتاهش بكنند كه اطلاق مثله بتوان كرد. اما هر گاه خيلى مختصر كوتاه كنند، كه نتوان برايش اطلاق (مثله) كرد، اين امر محل اختلاف است و چنانكه از شرح رساله ابو الحسن و حاشيه علامه عدوى رحمهم الله برمى آيد، مكروه است.

سوم: مذهب پيشوايان شافعى - در شرح العبات چنين مى خوانيم: فايده - شيخانه گفته اند: تراشيدن ريش مكروه است: و ابن رفعه معترض شده كه شافعى


صفحه 252

رضى الله عنه تصريح بر حرمت دارد و اذرعى گفته: صواب اينست كه اجمالا تراشيدن حرام است، بى آنكه علتى در نظر گرفته و نظر اين در حاشيه ابن قاسم عبادى بر كتاب مزبور ذكر شده است.

چهارم: مذهب پيشوايان حنبلى به حرمت تراشيدن ريش تصريح دارد.

و بعضى از آنها گفته اند حرمت تراشيدن مورد اعتماد است و بعضى حرمت را به روشنى ذكر مى كنند، لكن مخالفت با آن را ذكر نمى كند، مثل صاحب (الانصاف) و همين نظر از شرح المنتهى و شرح منظومه الاداب نيز استفاده مى شود.

از آنچه گذشت معلوم مى شود كه حرمت ريش تراشيدن، جزء دين خدا و شريعت او است كه بجز آن قانونى بر بندگان نفرستاده و عمل بر غير اين دين، گمراهى و تباهى بار مى آورد و يا به فسق و جهالت و يا به غفلت از هدايت پيشواى مان محمد صلى الله عليه و اله مى انجامد.

آرى امثال شبلى و حافظ كه به هواى دوستى خداوند ريش مى تراشيدند و كسانى كه با اطناب تمام احاديثى در باب ريش ابو بكر صديق پرداخته اند، نيازى به ريش نداشتند، بلكه نيازمند عقل كامل هستند، همان عقلى كه سمعانى در الانساب (الرستمى) از مطين بن احمد نقل كرده كه گفته است: پيغمبر صلى الله عليه و اله را در خواب ديدم. عرض كردم اى پيامبر خدا، مى خواهم ريش بلند داشته باشم.

فرمود: ريش تو خوب است تو به عقل كاملى احتياج دارى ".

ستون نورى كه از آسمان بر گور حنبلى كشيده شده است

" ابن عماد حنبلى "در " شذرات الذهب " 46:3 در ترجمه " ابو بكر عبد العزيز بن جعفر حنبلى " معروف به " غلام خلال " متوفى به سال 363 مى نويسد:

" عباس بن ابى عمر و شرابى گفت: يك شب كارى داشتم كه من براى آن اقدام كردم. سپس از كار كه برگشتم و رو به خانه خود در باب ازج من آمدم، ستون


صفحه 253

نورى را مشاهده كردم كه از وسط آسمان به درون مقبره مى تافت. و من بر آن نور خيره شدم و مى ترسيدم كه آن نور را گم كنم. ناگاه متوجه شدم اين نور از آسمان بر قبر ابو بكر عبد العزيز افكنده شده و بسيار در شگفت ماندم. من رفتم و نور همچنان مى تابيد ".

" امينى " مى گويد: اين " ابو بكر حنبلى "، همان دانشمند و پيشواى حنبليان است كه تاليفاتى دارد، و او از " خلال ر و او هم از " حمصى " و او هم از " احمد " پيشواى حنبليان نقل كرده كه از او پرسيده كه كدام يك از بزرگان فضيلت بيشتر دارد؟ گفته است: " هر كس على را بر ابو بكر مقدم دارد، به رسول الله صلى الله عليه و اله توهين كرده و هر كس ابو بكر را بر عمر مقدم بدارد، به رسول الله و به ابو بكر توهين كرده. و هر كس او را بر عثمان مقدم دارد، به ابو بكر و عمر و عثمان و به اهل شورى و مهاجران و انصار اهانت روا داشته است ".

اى كاش به اندازه ذره اى از آن نور خيالى كه بر قبر آن مرد رسيده است، بر دل و جايگاه بصيرت اين مرد در دوران فرمانبرى بخرج نمى داد، پيشوائى كه با كتاب و سنت مخالفت ورزيد، و اين مرد، آن مايه و مقدار ندارد، كه در اين شئون بزرگ دخالت كند و در چيزى دخالت نمايد كه خود شايستگى آن را ندارد.

او به گروهى افتخار مى كند كه خودش از ازان نيست. اين ادعاى او در برابر فضايل " حضرت على " عليه السلام كه دو آيه مباهله و تطهير در باره او نازل شده، چه مقدارى مى تواند داشته باشد؟ مقتضى اولويت و شايسته فضيلت اينست كه شخصيت مولانا " امير مومنان " عليه السلام با " پيغمبر " صلى الله عليه و اله همدوش اند و اين اتحاد در شخصيت مقام نبوت را كه استثنا كنيم، جز واسطه فضايل و برتريها و مكارم و كردار نيك نيست. پس ديگر چه كسى جز " على " عليه السلام مى تواند با پيغمبر در اين


صفحه 254

اوصاف همدوشى كند؟

آيا اين بى خردى و نادانى را نمى رساند، كه كسى بگويد: " هر كس على را مقدم بدارد.. الخ " در حالى كه پيغمبر و على از همه گناهان پاك و داراى عصمت هستند؟ و آيا با معصوم، كسى برابرى مى كند مرتكب اعمال بد و گناهان مى شود؟ در اندازه اين ادعاى، ادعا مى كند: " هر كس مقدم بدارد على را... الخ "، اما به معنى آنچه مى گويد توجه ندارد. و جا دارد كه در اين مقام چنين گفته شود: هر كس، ديگر ى را بر پيشواى ما " امير مومنان " مقدم بدارد، براستى كه بر كتاب كريم و بر كسى كه خدا كتاب خود را بر او فرستاد (پيغمبر اكرم صلى الله عليه و اله) ايراد گرفته و توهين كرده است.

سخن را وى آن نور كه از پيشوايش " احمد " نقل كرده و در جاهاى متعدد و از ديدگاههاى گوناگون در فضايل امام " على " - صلوات الله عليه - روايت نقل كرده و ما آنرا در جلدهاى پيشين الغدير آورده ايم، چگونه مى تواند صحت و مقبوليت داشته باشد؟.

كسى كه " على " عليه السلام را بر " ابو بكر " و " عمر " و " عثمان " مقدم بدار در واقع حجت بالغه دارد و نور تابانى را برگزيده و به دستاويز محكمى چنگ زده كه ناگسستنى است.

به خاطر ابن سمعون، خرمايى تبديل به رطب تازه مى شود

" خطيب " در " تاريخ " خود 275:1 آورده است: " ابو بكر محمد بن محمد


صفحه 255

ظاهرى روايت كرده كه از ابو حسين بن سمعون شنيده است كه مى گفت: از مدينه رسول صلى الله عليه و اله به قصد زيارت بيت المقدس بيرون آمدم و همراه خود خرماى صيحانى داشتم. چون به بيت المقدس رسيدم، خرما و ديگر آذوقه خود را، در جايى كه بنا بود اقامت كنم گذاشتم. پس از آن، به خوردن رطب تازه هوس كردم و با كراهت آمدم كه خرماى خود را بخورم. در شگفت ماندم كه از كجا رطب آماده شده، چرا كه هنگام افطار كه غذا ميل كردم، ديدم كه رطب تازه است آماده شده، چرا كه هنگام افطار كه غذا ميل مى‏كردم، ديدم كه رطب به حال اول (خرماى كهنه) باز گشته بود و از آن خوردم ".

" ابن العماد " در " شذرات " 126:3، اين مسئله را آورده است.

ابن سمعون از خوب كسى كه در حال خواب است خبر مى دهد

" ابن جوزى " در " المنتظم " 199:7 از طريق " ابو بكر خطيب بغدادى " از " ابو طاهر محمد بن على بن على بن علاف " نقل مى كند كه گفته است: " يك روز در مجلس وعظ ابو الحسين ابن سمعون حاضر شدم و او بر صندلى خود نشسته و سخن مى گفت. ابو الفتوح قواس نيز بر كنار او پهلوى صندلى نشسته بود، و او را خواب در ربود و خوابيد. ابو حسين كه او را چنين ديد، ساعتى از سخن گفتن باز ايستاد، تا ابو الفتح بيدار شد. هنگامى كه او سر خود را بلند كرد، ابو حسين به او گفت:

رسول الله صلى الله عليه و اله را در خواب مى ديدى؟ گفت: آرى. ابو حسين گفت: بخاطر همين بود كه من سخن خود را قطع كردم، كه مبادا اين رشته لطف بريده و منقطع گردد ".

ابن سمعون و شفاى دختر رصاص

" ابن جوزى " در " المنتظم " 198:7 حكايت كرده است: " رصاص زاهد،


صفحه 256

پيوسته پاى ابن سمعون را مى بوسيد و دست بر نمى داشت. از او در مورد علت اين كار پرسيدند. گفت در خانه دخترى دارم، بر پايش نيش زخمى در آمده بود، رسول الله صلى الله عليه و اله را در خواب ديدم، به من فرمود: به ابن سمعون بگو پايش را بر روى آن بگذارد تا بهبودى يابد. فردا صبح زود كه بخدمتش رسيدم، ديدم جامه هايش را پوشيده است. بر او سلام كردم. گفت بسم الله. عرض كردم. گفتم شايد كارى دارد. با او براه مى افتم و در راه داستان دختر را برايش شرح مى دهم.

به خانه ما آمد. گفت: بسم الله، من وارد شدم و دختر را آوردم و روى او چيزى انداختم و او پايش را بر روى آن گذاشت، و برگشت. دختر در حالى كه بهبودى كامل يافته بود، برخاست و از اين رو من هميشه پاى او را مى بوسم ".

فرشته اى بر ابوالمعالى نازل مى شود

" ابو المعالى بغدادى " متوفى سال 496 از پارسايان و زهاد بود. نقل كرده كه در ماه رمضان، گرفتار فقر شديدى شد. خواست كه براى گرفتن قرض نزد يكى از دوستان برود. مى گويد من در اين انديشه بودم. كه پرنده اى بر دوش من نشست و گفت: اى ابو المعالى، من فلان فرشته هستم، تو پيش آن شخص نرو، ما خود او را پيش تو مى آورديم. آن مرد فورا پيش من آمد.

اين روايت را " ابن جوزى " در " المنتظم " 136:9 و " ابن كثير " در " تاريخ " خود 163:2 آورده است.

(نويسنده گويد:) از " ابن جوزى " شگفت نيست، چرا كه هر جا به منقبى از مناقب خاندان رسول صلى الله عليه مى رسد، آنرا به ساختگى بودن و ضعف و سستى منسوب مى كند، لكن اين خز عبلات را مسلم قلمداد كرده و هرگز در ضعف اسناد آن سخن نمى گويد، و در محال بودن و بى اساس بودن متون اينها هيچ چيزى نمى گويد. همه اينها دليل بر آن است كه " ابن جوزى در باره كسى


صفحه 257

كه او را دوست دارد، غلو بخرج مى دهد و كسى را كه مى خواهد. سخت دشمن مى دارد و مى گويد.

خدا با ابو حامد غزالى سخن مى گويد

صاحب " مفتاح السعاده " 194:2 گفته است: " ابو حامد غزالى در يكى از تاليفات‏خود نوشته است: من در آغاز، احوال صالحان و مقامات عارفان را انكار مى كردم، تا روزى كه به واردات غيبى موفق شدم. خداى تعالى را در خوب ديدم كه به من گفت: اى ابو حامد. با خود انديشيدم كه اين شيطان است كه با من سخن مى گويد گفت: نه بلكه من خدا هستم كه از همه جهات ششگانه بر تو احاطه دارم، آنگاه فرمود: اى ابو حامد، اعتقادات باطل و اساطير خود را ترك و با طايفه اى كه در روى زمين محل لطف و نظر من هستند، همواره تماس بگير، طايفه اى كه با محبت من هر دو دنيا را خريده اند. عرض كردم:

ترا به عزت خودت قسم مى دهم كه شيرينى و مزه دوستى آنان را بر من بچشان فرمود:

چشاندم و تنها حب دنيا است كه مى تواند بين تو و آنان را هزنى كند و پيوند دوستى بگسلد. از دنيا به اختيار خود ببر، از آنكه به اجبار آنرا ترك كنى و من نورى از تو انوار قدس خود بر تو افكندم، پس برخيز و بگوى.

مى گويد: با خوشحالى و مسرت از خواب برخاستم و نزد شيخ خود يوسف نساج آمدم و ماجراى خواب خود را بدو گفتم. او تبسمى كرد و گفت: اى ابو حامد، با سرمه تاييد خدائى چشم بصيرت ترا روشن مى كنم، تا عرش خدا را و هر چه پيرامون آن هست ببينى. و از آن پس به چيزى، جز اينكه خداى ناديدنى را مشاهده كنى، عشق نخواهى ورزيد. و از كدورت و تيرگى طبيعت


صفحه 258

تصفيه و پاك خواهى شد و بر قله عقل ارتقاء مى يابى و از جانب خدا همان خطابى را مى شنوى كه موسى عليه السلام شنيد: خطاب " انا الله رب العالمين ".

" امينى " مى گويد: كاش مى دانستم آيا زبان شيطان از گفتن اينكه: " من خدا هستم كه از هر شش جهت بر تو احاطه دارم "، ناتوان است؟ همانگونه كه ادعاى خدايى كنندگان در روزگاران گذشته از گفن اين سخن باز نايستاده اند.

پس " غزالى " از كجا به صرف ادعاى اينكه " من خدا هسم "، اين سخن را باور كرد؟ و با اين همه، جگونه " غزالى " احتمال نداده است كه او شيطان بوده؟ گيريم كه اين خطاب، روياى صادقانه بوده و خدا " غزالى " را مخاطب قرار داده، از كجا معلوم كه اين خطاب: " اساطير و خرافات را ترك كن " در باب " غزالى " صحت ندارد و " شيخ او " كه اين همه سخنان بى اساس را ادعا كرده بر خطا نبوده و او خود نيز خطا نكرده است؟

اى كاش در داروخانه نساج، سرمه ديگرى بود كه چشم و ديده بصيرت " غزالى " را تيز مى كر تا ديگر آن رياضات نا مشروعى را كه در " احياء " آورده تكرار نمى كرد داستانهايى از قبيل داستان حمام و جز آن، و همچنين نظير آوردن بابى در آفات زبان كه در آن لعن " يزيد " را ممنوع دانسته و نظاير اين اباطيل را فراوان آورده است.

در واقع اين سرمه نساج. چقدر كارگر بوده كه كسى كه آنرا بر جشم خود زده، ديگر به ديدن و هر چه اطراف آن است، قانع نمى شود و به ديدن خداى كه ديده ها او را درك نمى كند، هوس مى نمايد و از او آن خطاب مى شنود كه " موسى " عليه السلام از او شنيد: " انا الله رب العالمين ". من دانم كه سرانجام همين " موسى " عليه السلام كه يك خطاب " ابو حامد " بوده، آيا او هم در دين خدا با او شريك بوده يا نه. شايد اين گوينده هذيان، نفس خود را مربى پيامبر خدا " موسى " عليه السلام فرض كرده. " موسى " اى كه از جانب پروردگار پيغمبر اولو العزم


صفحه 259

بود، و به اين سخن پروردگار مورد خطاب گرديد كه: " اى موسى هرگز مرا نخواهى ديد " و اما اين سالك مجاهد بافنده، چنين بافندگى مى كند.

دست غزالى در دست سيد مرسلين

امام بزرگوار زاهد " شمس الدين ابو عبد الله محمد بن محمد جلالى نسائى شافعى " مى گويد: " در يكى از كتابهاى شيخ امام مسعود طرازى خواندم: امام ابو حامد غزالى وصيت كرده بود كه شيخ ابو بكر نساج طوسى، شاگرد شيخ امام ابو القاسم كرسانى او را پس از مردن بخاك بسپارد، هنگامى كه او ابو حامد را بخاك سپرد از قبر كه خارج شد، رنگ خساره اش سخت متغير شده بود. علت را از او پرسيدند و او چيزى نگفت. او را آنقدر به خدا سوگند دادند كه مجبور شد و گفت او را كه در قبر گذاشتيم، از رو برويب قبله، دست راستى مشاهده كردم كه بيرون آمد.

و از هاتفى شنيدم كه مى گفت: دست محمد غزالى را در دست سيد مرسلين محمد مصطفى عربى صلى الله عليه و اله قرار بده آن دست را در دست او قرار دادم و بيرن آمدم و اينست حال من كه مى بينيد ".

(نويسنده گويد:) در واقع " غزالى " مى دانست كه اين نساج در سرمه كشيدن بر چشم او را كه از آغاز او هدايت كرده، تا به انجام هدايتش را ادامه دهد، و مى دانست كه او در پرداختن خرافات بافنده بى نظيرى است. من گمان مى كنم اين دست " غزالى " را كه در دست پيامبر " محمد " صلى الله عليه و اله قرار گرفته، آن دستى نباشد كه كتاب " احياء " را كه آكنده از اباطيل و گمراهيها است و ديگر كتابهاى او را كه امثال قصه رويت و سرمه را در بر گرفته، نوشته است.


صفحه 260

احياء العلوم غزالى

از امام " ابو الحسن " معروف به " ابن حزام " و به قولى " ابن حرزم " كه در بلاد " مغرب ر معروفيت داشت، نقل شده: " هنگامى كه بر كتاب احياء العلوم وقوف يافت، دستور داد كه آن را بسوزانند. و گفت اين كتاب، بدعت و مخالفت سنت است و امر كرد هر چه از اين كتاب در آن شهر بود، جمع و تصميم گرفتند كه روز جمعه آنها را آتش بزنند. شب جمعه كه فرا رسيد ا ابو الحسن در خواب ديد كه گويا از مسجد وارد مى شود و در ركن مسجد نورى مشاهده كرد كه ناگاه پيغمبر صلى الله عليه و اله و ابو بكر نشسته اند و امام غزالى كتاب احياء را در دست گرفته و ايستاده و گفت: يا رسول الله اين سخص دشمن من است، سپس به دو زانو نشست و از آنها دور شد و به حضور رسول الله صلى الله عليه رسيد و كتاب احياء را به او تقديم كرد و گفت: يا رسول الله بين هر گاه اين كتاب بدعت و مخالفت سنت تو باشد، آنگونه كه اين مردمى پندارد، بفرماى تا من توبه كنم. و هر گاه ديدى چيزهاى خوبى هست، از بركات خود بر من بده و در باره اين دشمن حكم كن. رسول الله صلى الله عليه و اله ورق به ورق تا آخر اين كتاب را ملاحظه فرمود. آنگاه گفت: بخدا كه اين كتاب خوبى است. آنگاه كتاب را به ابو بكر رضى الله عنه داد. او نيز همجنان ملاحظه كرد و گفت آرى يا رسول الله، بخدائى ترا بحق مبعوث كرده، كتاب خوبى است. سپس آنرا به عمر رضى الله عنه داد و او نيز نگاه كرد و مثل ابو بكر اظهار كرد. رسول الله صلى الله عليه و اله امر كرد كه ابو الحسن را از آنجا بيرون كنند وحد افترا گوينده را بر او بزنند. او را بردند و حد زدند. سپس ابو بكر پس از شش شلاق كه خورده بود، شفاعت كرده و گفت يا يا رسول الله صلى الله عليه و اله اين كار را ابو الحسن بخاطر اجتهاد در سنت تو و بزرگداشت آن انجام داده است. ابو حامد از جرم او گذشت. و ابو الحسن از خواب بيدار شد. بلا فاصله اصحاب خود را از ماجرا


صفحه 261

مطلع كرد و قريب يك ماه بار نجورى تمام كه در اثر درد شلاق ديد، زندگى كرد تا آنكه وفات نمود در حاليكه آثار شلاق بر پشت او نمايان بود. و كتاب احياء پس از آن با تعظيم و احترام رو برو شد ".

در عبارت " يافعى " از زبان " ابو الحسن " آمده است: " من از آن پس بيست و پنج شب به حال رنجورى و درد بسر بردم، پيغمبر صلى الله عليه و اله را در خواب ديدم و ايشان دست مبارك خود را بر من بهبود يافتم. از آن پس هر وقت احيا را مطالعه مى كردم. فهميدم و درك من با درك نخستين متفاوت بود ".

" سبكى " اين روايت را در " طبقات " خود ذكر كرده 132:4 و گفته است:

" اين روايت كه جماعتى از مشايخ بزرگوار ما، آنرا از شيخ عارف بزرگوار ولى الله ياقوت شاذلى و او از استاد خود شيخ بزرگوار ولى الله ابو الحسن شاذلى قدس الله تعالى اسرار هم نقل كرده اند ".

اين روايت را همچنين " احمد طاش كبرى زاده " در " مفتاح السعاده " 209:2 و " يافعى " در " مرآت الجنان " 332:3 آورده اند.

" سبكى " در " طبقات " خود 113:4 گفته است: " در روزگار ما شخصى بود كه از غزالى بدش مى آمد و او را بدمى گفت و در سرزمينهاى مصرى از او عيبجوئى مى كرد. يك شب پيغمبر صلى الله عليه و اله را در حالى كه ابو بكر و عمر رضى الله عنهما در كنار او بودند و غزالى نيز نزد آنها نشسته بود، بخواب ديد كه غزالى مى گفت: يا رسول الله اين مرد در باره من بدگوئى مى كند. پيغمبر صلى الله عليه و اله فرمود: شلاق بياوريد و دستور داد كه بخاطر بد گويى از غزالى او را حد بزنند.

هنگامى كه اين مرد از خواب برخاست، آثار شلاق را بر پشت خودش ديد و پيوسته گريه مى كرد و اين موضوع را براى مردم نقل مى كرد. و خواب ابو الحسن ابن


صفحه 262

حزم مغربى را در باره كتاب " الاحياء " كه شيبه اين است خواهيم آورد ".

" امينى " مى نويسد: چقدر زيبا بود، هر گاه خوابها به واقعيت مى پيوست!؟

" تازه ما هر گاه از صاحب اين كتاب حمايت كرده و آنرا كه در موصع گوناگون در باره شريعت مقدس تناقض گويى كرده بپذيريم. و هر گاه قبول كنيم كه اباطيل " غزالى " كجر ويهايى كه مردم را به گمراهى مى افكند نبوده و فقط يك سلسله نقل قولها و طرهايى بوده كه معمولا اهل علم پيشنهاد مى كنند وفهم آنها اختصاص به هيچ قومى ندارد، اين اندازه روشن است كه اين سخنان شكافى در اسلام پديد مى آورده كه قابل ترميم نيست.

" ابن جوزى " در " المنتطم " 169:9 مى نويسد: " او در قدس، شروع به تاليف كتاب " الاحياء " كرده، سپس در دمشق آنرا به پايان رسانده و در آن كتاب اساس كارش را بر روشن صوفيان گذاشته و رعايت قوانين فقه را كنار نهاده است. مثلا در مورد محو كردن جاه پرستى و مجاهده نفس مى نويسد: مردى كه مى خواست جاه دوستى را در خود محو كند، وارد حمام شد. لباس ديگران را بتن كرد، لباسهاى او را دستگير كرده و لباس ديگران را كه پوشيده بود از او گرفتند و از آن پس به " سارق الحمام " معروف شد. مسلم است كه ذكر امثال اين واقعه بمنظور تعليم مريدان، كارى زشت و قبيح مى باشد، چرا فقه قبح اين اعمال را ثابت و محكوم مى كند. چگونه علمى را مى توان تجويز كرد كه سرقتى در ضمن آن صورت بگيرد و كسى مال مردم را تلف كند؟ همچنين نقل مى كند كه شخصى گوشت خريد و شرم داشت كه آنرا خودش به خانه ببرد. آنرا از گردن آويخت و به راه افتاد، در حالى كه اين عمل بسيار زشت است و نظير اين داستهانها بسيار آورده كه در اينجانمى توان همه را نقل كرد. من اغلاط اين كتاب در كتابى به نام " اعلام الاحياء با غلاط لاحياء " جمع كردم و به پاره از اين اشتباهات در كتاب خود بنام


صفحه 263

" تبليس ابليس " اشاره كرده ام. نمونه اين غلاط آنكه در كتاب نكاح چنين نوشته است: عايشه به پيغمبر صلى الله عليه و اله گفت: تو كسى هستى كه خيال مى كنى، پيغمبر خدا مى باشى و اين محال است. تا اينكه گفته است: در كتاب " احياء " از احاديث موضوعه و از چيزيهايى كه صحت ندارد، كم نيست. اين نقلها آن است كه او معرفت به دانش نقل نداشته و اى كاش كه او اين احاديث را به كسى كه معرفت اين كار را دارد، نشان مى داد. او در اين كتاب، نقل بيهوده و متناقض انجام داده و همچنين كتابى در رد باطنيه نوشته و در آن كتاب، در پايان مواعظ خلفا مى نويسد:

سليمان بن عبد الملك، كسى را نزد اين حازم فرستاد و گفت كه از افطارت پيش من بفرست. او نخاله هاى پيخته و ته مانده سفره را برايش فرستاد و سليمان سه روز آنها را نگهداشت و هيچ نخورد. پس از سه روز با آنها افطار كرد و با زنش نزديكى كرد و بر اثر آن عبد العزيز متولد شد وقتى كه او بالغ شد، از او عمى بن عبد العزيز بدنيا آمد. و اين نادرست توين مطالب و بدترين نقلها است، چرا كه عمر پسر عموى همان سليمان بوده كه از جانب او والى شده بود، لكن غزالى‏او را فرزند پسر او دانسته است و اين چگونه ممكن است كه از طرف كسى نقل شود كه اندك آشنائى به حديث و نقل داشته باشد؟ " الخ.

" ابن جوزى " در " تلبيس " ص 352 نوشته است: " ابو حامد غزالى " در كتاب " احياء " نقل مى كند: يكى از شيوخ، در آغاز ارادات از شب زنده دارى و عبادت شبانه تنبلى مى كرد. سپس خود را به قيام شب واداشت، تا خود را از روى ميل به شب زنده دارى خودهد. يكى از شيوخ، دوستى مال را چنين معالجه كرد كه همه دارائى خود را فروخت و در آب دريا انداخت،چرا كه مى ترسيد پول به مردم تقسيم كند و احسان نمايد و در نتيجه مباهات احسان و رياء بر او دست دهد. و باز نقل كرده كه يكى از مشايخ، افرادى را اجير مى كرد


صفحه 264

كه در پيش چشم مردم بر او دشنام بدهند تا نفسش بر حلم خوبگيرد و هم چنين نقل كرده كه يكى از شيوخ، درشرماى زمستان روى دريا سوار مى شد تا در نتيجه طوفان امواج، دلاورى و شجاعت را تمرين و تجربه كند ".

سپس (ابن جوزى) مى گويد:

" من از حامد در شگفتم كه چگونه بر چيزهاى صحه مى گذارد كه مخالف شريعت است و چگونه شب زنده دارى در تمام شب را حلال مى شمارد و حال آنكه آدمى را اين كار سخت مريض مى كند و چگونه ريختن مال را به دريا حلال مى داند، در حالى كه رسول الله صلى الله عليه و اله از ضايع كردن مال نهى كرده است؟

و آيا نفرين و فحش دادن بى جهت بر مسلمان حلال است؟ و آيا جايز است كه كسى را اجير كنند تا نفرين و فحش بگويد؟ و آيا هنگامى كه دريا طوفانى است رفتن به دريا جايز است؟ و در اين شرايط حتى اداء فريضه حج از مسافرت دريا ساقط مى شود؟ و هم چنين چگونه سوال و گدائى را براى كسى كه قدرت بر كسب دارد حلال مى شمارد؟ پس بدين سان غزالى فقه را بر تصوف چقدر ارزان فروخته است "؟

" ابن جوزى " همچنين مى گويد كه ابو حامد نقل كرده: " ابو تراب نخشبى به مريد خودش گفت: هر گاه ابو يزيد را يك بار به بينى، بهتر از آن است كه خدا را هفتاد بار مشاهده بكنى. و من گفتم اين بدرجات از جنون هم بالاتر است ".

(نويسنده گويد:) اين بود خلاصه اى از سخنان " ابن جوزى " در باره " احياء العلوم " و كسى كه در مباحث اين كتاب نظر اندازد، از اين هم بدتر خواهد يافت و كافى است كه آراء اين كتاب را در باب حلال بودن غنا و ملاهى و شنيدن آواز غنا و آواز خواننده و رقص و بازى با كمال خشونت، و زشتى مطالعه كنيد.


صفحه 265

شگفت تر اينكه همه اينها را به ساحت پاك رسول الله صلى الله عليه و اله نسبت و پس از نسبت دادن پاره اى موضوعات به آن بزرگوار، كه براى اثبات راى سخيف خودش روا داشته، مى گويد: " همه اينها دلالت دارد بر اينكه آواز زنان و صورت مزامير حرام نيست، بلكه فقط آنجا كه خوف وقوع فتنه در كار باشد، حرام مى شود.

و همه اين قياسها و نصها دلالت بر مباح بودن غنا و رقص و زدن دف و بازيهاى حرام ديگر دارد. و حتى مى توان رقص زنان حبشى و زنگى را در اوقات شادمانى تماشا كرد. و در روزهاى عيد كه هنگام شادى است، مى توان از اينها استفاده كرد.

و معنى اين آن است كه در جشن عروسى و ميهمانيها و جشن قربانى و ختنه كنان و به هنگام بازگشت از سفر و در ديگر موارد شادمانى، مى توان از اينها بهره رفت و جايز است كه همين گونه شادمانى را در ديدار دوستان و آنجا كه ياران در يك محل دور هم جمع مى شوند، بكار گرفت و از سماع استفاده نفس دانسته و فصلى كه هيچ فايده ندارد، بدنبال اينها آورده است. و در ضمن تار پود حقايق اسلام را بهم ريخته و فقه والاى اسلام را با سلوك دور از فقاهت در هم آميخته است.

از جمله موارد نادرست و نا مطلوب كتاب " احياء "، كه ضمنا نادانى و درجه ديانت و ورع صاحب آنرا نيز مى رساند، فتوايى است كه در باره لعت و نفرين داده است - چ 121: 3 - و گفته است: " بالجمله بايد گفت كه نفرين كردن با اشخاص كلا خطر دارد و بايد از آن پرهيز كرد و مثلا از نفرين بر شيطان مى توان باز ايستاد و سكوت كرد و اين سكوت هيچ اشكالى نداد، و هر گاه بپرسند: آيا نفرين بر يزيد، كه حسين را به قتل رسانده يا به قتل او فرمان داد جايز است يا نه؟

مى گوئيم اين موضوع اصلا ثابت نشده و نمى توان ثابت كرد كه او به قتل رسانده


صفحه 266

يا فرمان داده، تا چه رسد به اينكه بر او لعنت كنند، زيرا نمى توان مسلمانى را به يك گناه كبيره بدون تحقيق متهم كرد ". آگاه احاديثى در مورد نهى از نفرين مردگان نقل كرده و گفته است:

" هر گاه بپرسند كه آيا مى توان گفت: خدا بر قاتل حسين لعنت كند، يا خدا بر كسى كه فرمان قتل او را صادر كرده لعنت كند؟ مى گوئيم صواب اينست كه بگويند: هر گاه قاتل حسين قبل از توجه كردن از دنيا رفته است، خدا بر او لعنت كند. وحشى قاتل حمزه عموى رسول الله صلى الله عليه و اله در حالى او را به قتل رساند كه خودش كافر بود، سپس از كفر توبه كرد. و با اينكه قتل گناه كبيره ايت، نمى توان مرتب آنرا لعنت كرد. و قتل به مرتبه كفر نمى رسد و هر گاه لعنت مقيد بر تو به نشود و بلا شرط صورت بگيرد، درست نيست و اما در سكوت و نگفتن لعن هيچ خطرى نيست، پس نگفتن لعن بهتر است ".

اكنون اى خواننده بزرگوار، ملاحظه كن كه اين اباطيل كه در لابلاى " احياء العلوم " راه يافته، آيا از نظر پيغمبر بزرگوار ما صلى الله عليه و اله مى تواند خوب شمرده شود؟ و آيا دفاعى كه اين مرد از شيطان كرده، يا از " يزيد " زاده درنده كه كردارش چشم آل الله عليهم السلام و صالحان امت محمد صلى الله عليه و اله را در باره جگر آن بزرگوار تا ابد اشكبار ساخته - مى تواند پيغمبر صلى الله عليه و اله را مسرور كند؟

آيا بر يك مسلمان وارسته سزاوار است كه خاندان پليد اموى را منزه بداند، در حالى كه بر فقه اسلام و موازين آن اطلاع داشته باشد، به تاريخ امت اسلامى آگاه باشد، نفسانيات خاندان اموى را كه در گناه سقوط كرده اند، بداند، و با وجود اينها جنايات " يزيد " تبهكار و طغيانگر را نداند يا تجاهل كند؟ آيا با وجود اين همه سخنان زشت و دروغ كه اين جانى پليد ابراز كرده و با آنهمه فحشاء و منكرى كه در عالم اسلام پديد آورده و با وجود اين همه كرداهاى پست و گناهان و جرائمى كه از اينان در صفحه روزگار به جاى مانده، مى توان از


صفحه 267

آن چيزى كه اين صوفى نماى ياوه گو كه علوم و معارف دينى و حيات آن بى خبر است دفاع نمود؟ اين مرد هيچ از پايان و عاقبت آنچه دستهايش به نگارش در آورده، پروايى ندارد و خدا حساب همه اينها را از او خواهد كشيد و خدا چه نيكو داور، دادگرى است و در روز رستخيز پيغمبر بزرگوار و وصى راستين او وسبط شهيدش در پاى حساب با اين يزيد خمر باره و تبهكار به خصومت بر خواهند خاست و مى كند " اين مرد در اين روز، و بال و سزاى گفتار و حمايت خود را از آنان خواهد ديد.

و بالاخره من ندانستم كه اگر حدى را كه پيغمبر صلى الله عليه و اله در باره افترا گوينده مقرر داشته حق است - و مسلما هر چه آن حضرت بكار بسته حق است - چرا در باره " ابن حرزام " اجرا نشده و شفاعت " شيخ ابو بكر " از اجراى آن جلو گيرى كرده؟ در حالى كه اجراى حدود شفاعت بردار نيست. و هر گاه " ابو الحسن " استحقاق نداشت، پس چرا رسول الله صلى الله عليه و اله اين حد را مقرر داشته است؟ و چرا " شيخ " در باره " ابن حرزام " فرمان او را به تاخير انداخت تا اينكه او را بردند و پنج تازيانه زدند و چگونه بر رسول الله صلى الله عليه و اله مقدار حد او پوشيده بود؟ در حالى كه سنت ثابت پيغمبر در اين است كه اجراى حد در هنگام بروز به شبهه تعطيل و تاخير مى شود. و آيا در عالم خيال مى توان اقامه حد كرد؟.

لامشى بر زمين رودخانه سجده مى كند

" سمعانى " نقل مى كند: " از ابو بكر زاهد سمرقندى " شنيدم كه مى گفت:

شبى با امام لامشى، حسين بن على حنفى متوفى 522، در يكى از باغهايش بودم. ديدم كه براه افتاد و من نيز بى آنكه او متوجه باشد، بدنبال او رفتم تا به رودخانه عميق بزرگى رسيد. لباسهايش را كند، و فقط شلوارى پوشيد. آنگاه


صفحه 268

در آب فرو رفت و مدتى گذشت كه از آب سربر نداشت و بيرون نيامد. من گمان كردم كه غرق شده است. فرياد كشيدم و گفتم: اى مسلمانان بياييد كه شيخ غرق شده است. ناگاه پس از ساعتى ديدم كه شيخ ظاهر شد و گفت: فرزندم ما غرق نمى شويم. پرسيدم: اى آقاى من من پنداشتم كه شما غرق شديد. گفت غرق نشدم، لكن خواستم روى زمين رودخانه، كه تا كنون كسى بر آن سجده نكرده، بر خداى سجده كنم ". " الجواهر المضيه فى طبقات الحنفيه " 215:1 (نويسنده گويد:) آفرين بر اين سخافت و بر كسانى كه به امثال اين هذيانها گوش مى دهند. و شگفتا از اين جائى كه در طول اين مدت در زير آب خفه نشده است، و اين چيزى جز خرافات قصه پردازان نيست البته از آنان جاى تعجب ندارد، و شگفت نيست كه غلو در محبت، حتى انجام كارهائى را كه عقلا محال است سهل مى گيرد و آسان مى شمارد.

طلحى پس از مردن عورت خود را مى پوشاند

" ابن جوزى " و " ابن كثير " از " احمد اسوارى " كه ثقه بود و اسماعيل بن محمد حافظ را به دست خود غسل داده بود نقل كرده اند كه گفته است: " هنگام غسل دادن، آنگاه كه خواسته بود خرقه را از عورت او بردارد، شيخ اسماعيل با دست خود آنرا بر روى عورت كشيد و آنرا پوشاند و غسل كننده بر زبان آورد كه آيا پس از مرگ هم مى توان زنده شد؟ " " المنتظم " 90:10، " تاريخ " ابن كثير 217:12.

" امينى " مى گويد: پس از مرگ، امثال " طلحى " ديگر زنده نيستند،


صفحه 269

تا روزى كه وقت معلوم فرا رسد لكن اين غلو در طرفدارى و درستى است كه زنده مى كند و مى ميراند و مى‏ميراند و زنده مى كند.

فرمانبردارى حيوانات و جمادات از منجمى

" امام ابو محمد ضياء الدين وترى " در " روضه الناظرين " ص 36 نقل مى كند:

" شيخ عقيل بن شهاب الدين احمد منبجى عمرى يكى از اولاد عمر بن خطاب ملقب به غواص گفت: خداوند سخن مرادر هر چيزى نافد كرده و نفوذ كلمه به من داده است. سپس حالت و جد بر او دست داد و برخاست و گفت: اى چرندگان! اى سنگ! اى درخت! مرا تصديق كنيد كه من هرگز ادعاى باطلى نكرده ام.

حيوانات وحشى از كوه سرازير شدند و نعره و فريادشان در تمام خانه ها پيچيد و سنگها به رقص در آمدند. يكى بلند شد، يكى افتاد و شاخه درختان يكديگر را در آغوش گرفتند. آنگاه او كه حاضر شد و بخود آمد، خاموش شدند و هر يك به جاى خود و به حال خود باز گشتند ".

" وترى " مى گويد: " او را براى آن لقب " غواص " داده اند،كه در كنار فرات از برابر گروهى از شاگردان استادش - سروجى مى گذشت. سجاده اش را را بر روى آب گسترد و بر روى آن نشست و شناكنان به طرف ديگر رفت و لباسش هيچ تر نشد. دوستانش كه اين واقعه را به استاد سروجى نقل كرده بودند، او گفته بود: " غواص " و بدين نام مشهور شده بود ".

" امينى " مى گويد: حقا كه تاثير اين مرد در جماد و نبات و حيوان، از تاثير شرطى كه خيالات و توهمات اين مرد حقيقت داشته باشد. چرا كه در قرآن كريم آمده:


صفحه 270

" هيچ چيزى نيست مگر آنكه خدا را به پاكى نيايش مى كنند، و لكن شما زبان نيايش آنها را در نمى يابيد.

" خدا را هر چه در آسمانها و زمين است تسبيح مى كنند ".

" بخدا نيايش مى كنند هر چه در آسمانها و زمين است ".

" ستاره و درخت خدا را سجده مى كنند ".

آيا نمى بينى كه هر كه در آسمانها و زمين است و خورشيد و ماه و ستارگان و كوهها و درخت و جنبندگان و بسيارى از مردم خدا را سجده مى كنند.

با وجود اينها، شنيده نشده كه به نشانه تسبيح، وحوش و چهارپايان نعره زنند و درخت فرياد بر آورد و سنگها بالا و پائين روند. اين موجودات، لا محاله، يا زبان ملكوتى، يا به عنوان آمادگى، يا شهادت تكوينى كه از هيچ آفريده اى مجزا نيست، نيايش مى كنند، چنانكه شاعر گفته:

و فى كل شى‏ء له آيه تدل على انه واحد

در هر جيزى، بر ذات خدا است، كه بر يگانگى او دلالت دارد.

و اين آيه از اين جهت نازل شده است: " خدا شهادت مى دهد كه هيچ خدايى جز ذات يگانه و نيست " كدام آفريده اى است كه به يكى از اين - راهها به يگانگى خدا شهادت نمى دهد؟ مسلما هر گاه مراد از شهادت دادن همين زبان ظاهرى باشد معنى آن اين خواهد بود كه به زبان بى زبانى شهادت نمى دهند، يا اينكه معنى آيه اينست كه موجودات در نيايش و سجود زبانى دارند كه آدمى نمى كند، مگر آنكه از ميان بندگان خدا او را به پيغمبرى بر گزيند و زبان پرندگان و درخت


صفحه 271

و كوه و جنبندگان بدو بياموزد. اما در اينجا مى بينيم كه خدا غواص چندان نفوذ كلمه داده كه در هر چيزى تصرف مى كند. حتى وحوش هم فرياد بر مى آورند و سنگهاى مى رقصند و شاخ درختان در هم مى آويزند. چشم و گوش اين غاليان، آن چنان از فضايل اينها انباشته شده كه بموجب اعتقادشان، خدا بيش از آنكه در خود قدرت داده بر اين " شيخ " عطا فرموده است. و اين با خواننده است، كه در مساله گستردن سجاده و شنا دقت كند " كه همه اينها را چگونه به آسانى به " شيخ نواده عمر " بسته است و كرامات ظاهرى او را در عناصر اربعه در جزء هشتم ص 87 - 83 طبع اول ملاحظه كرديد. غلو در فضايل، انجنين مطالبى را بدروغ مى پردازد و مى سازد، خواه عقل آنرا بپذيرد يا نه.

كرامت ابن مسافر اموى

" عمر بن محمد " مى گويد: " شيخ عدى بن مسافر شامى اموى متوفى 557 (يا 558) را هفت سال خدمت كردم و در اينمدت خارق عادات از او ديدم. از آن جمله اينكه: من بر دست او آب ريختم. او به من گفت: چه مى خواهى؟ گفتم: من مى خواهم قرآن تلاوت كنم، لكن جز سوره اخلاص و فاتحه چيزى حفظ نيستم. او با دست خود به سينه من زد و همان وقت من همه قرآن را حفظ شدم. و از حضور او كه بيرون آمدم، بطور كامل قرآن تلاوت مى كردم " " شذرات الذهب " ابن عماد حنبلى 180:4.

" امينى " مى گويد: اى كاش اين اموى، روزگار " خليفه دوم " را درك كرده بود و با دست خود در سينه او مى زد و ديگر او دوازده سال در حفظ قرآن زحمت نمى كشيد، اما دريغ كه درك نكرده است.

و كاش مى دانستم پردازنده اين داستان، هر گاه صاحب داستان يك علوى مى بود، اين اندازه سماجت بخرج مى داد، يا اينكه اين عطا او منحصر به


صفحه 272

خاندان اموى است و بس؟

و همين " ابن عماد " در " شذرات الذهب " خود از " يونينى " كه ذكرش خواهد آمد، نقل كرده كه گفته است: " يك روز عدى بن مسافر به من گفت: برو به جزيره ششم در درياى محيط،آنجا مسجدى مى بينى وارد شو، شيخى مى بينى كه در آنجا است، بدو بگو كه شيخ عدى بن مسافر سفارش كرده كه از اعتراض پرهيز كن. و كارى را بر خود مپسند كه در آن اراده نداشته اى. عرض كردم:

اى آقاى من، چگونه من مى توانم به بحر محيط بروم؟ او از ميان دوشهايم مرا راند.

ناگاه خود را در بحر محيط يافتم و در مسجدى بود داخل شدم. شيخ مهيبى را ديدم به فكر فرو رفته. سلام عرض كردم و پيام را رساندم. او گريه كرد و گفت: خدا به او جزاى خير بدهد. عرض كردم: اى آقاى من چه خبر است؟

گفت بدان كه يكى از خواص هفتگانه در نزع است و نفس وارده من از راه بلند پروازى - خواسته كه من بجاى او باشم. و اين تفكر من تمام نشده بود كه تو رسيدى، عرض كردم اى آقاى من چگونه من به كوه هكار مى توانم برسم؟ از ميان دو شانه‏ام زد ناگاه خود را در زاويه شيخ عدى يافتم. او به من گفت: او يكى از خاصان ده گانه است ".

" امينى " گويد: جنون هم انواع و فنون دارد و باريكترين آنها جنون هوادارى و غلو در فضايل است.

عبدالقادر مرغى را زنده مى كند

" يافعى " در " مرآت الجنان " 356:3 مى نويسد: " شيخ امام فقيه عالم مقرى ابو الحسن على بن يوسف بن جرير بن معضاد شافعى لخمى در باره مناقب شيخ عبد القادر، با سندى از پنج طريق رسيده از گروهى از بزرگان و عرفاى مشهور كه شيوه اقتدار را برگزيده اند، روايت كرده است كه گفته اند: زنى پسرش


صفحه 273

را پيش شيخ عبد القادر آورد و عرض كرد: اى آقاى من مى بينم كه دل اين بچه خيلى به تو علاقمند است و من در راه خدا و بخاطر تو از حق خود گذشتم. شيخ پذيرفت و او را به مجاهده و سلوك راه سفارش داد. يك روز مادرش كه به ديدن او آمد، ديد كه لاغر و رنگ چهره اش زرد شده است و آثار گرسنگى و بيخوابى در پيش دارد كه استخوانهاى جوجه پخته اى كه خورده است، در آن قرار دارد. گفت: اى آقاى من تو گوشت جوجه مى خورى و پسرم نان جو؟ عبد القادر دستش را بر روى استخوانهاى جوجه گذاشته، گفت: باذن خداى تعالى، كه استخوانها را در حالى كه پوسيده اند، زنده مى كند برخيز مرغ، صحيح و سالم برخاست و آواز داد. شيخ گفت: هر آن موقع كه پسر تو نيز به اين مقام رسيد، هر چه دلش بخواهد بخورد ".

اين قضيه را " شيخ عبد القادر قادرى " نيز در " تفريح الخاطر " ص 32 ياد كرده‏ است.

" امينى " مى نويسد: آيا خواص انبيا و ويژگيهاى آنها، كه در طليعه آن زنده كردن مردگان است، به هر مرتاضى داده ميشود؟ اگر چنين است، ديگر چه تفاوتى بين نبى مرسل و مرتاضى خواهد بود؟ فرض كنيد بحث كننده‏اى كه‏اينها را از اوليا كرامت و از انبيا به عنوان معجزه بداند، لكن اين اعتبارى است كه پس از مطالعه و تفكر طولانى مى توان به آن راه يافت. اما ديگر چنين نيست كه همه افراد بدان راه داشته باشند و قاعده اى كلى باشد كه در همه ظاهر شود و از طريق مشاكله صورى، انسان به مقام پيغمبرى برسد و اگر چنين باشد، وقوع اين اعمال امكان ندارد.

و انگهى آيا خوردن نان جو و غذاى خشن، خود بخود مى تواند سالك را به مرتبه اى برساند كه مردگان را زنده كند و هر گاه خداى سبحان خاصيت اين را در


صفحه 274

اين عمل قرار داده، ديگر خوردن يك مرغ بطور كامل كه انسان را دل مشغول مى كند و از آن مقام باز مى دارد!

و آيا رياضت، شرط پيدايش نيروى نفسانى و ملكات فاضله مى تواند باشد، ولى شرط بقاء آن نيرو نمى تواند باشد؟ آيا اشتغال به اين لذايذ آن احوال روحى را از بين مى برد و رياضت آن احوال را پديد مى آورد؟ از اين طايفه، اين مشكلات را بپرس هر گاه جواب دادند، اينجانب را آگاه كن.

عبدالقادر در يك شب چهل بار محتلم مى شود

" شعرانى " در " طبقات الكبرى " 110:1 نوشته: " شيخ عبد القادر گيلانى رضى اله عنه مى گفت: مدت بيست و پنج سال تمام، در بيابانهاى عراق تنها و بيكس اقامت كردم. نه كسى را شناختم و نه كسى مرا شناخت. طوايفى از مردان غيب و جن نزد من آمدند و راه خدا شناسى را به آنها تعليم مى داد و خضر در آغاز ورودم به عراق با من همراهى و رفاقت كرد در حالى كه من او را نمى شناختم، و شرط كرد كه با او مخالفت نكنم. او به من گفت: در اينجا بنشين و من سه سال در همان جا كه او گفته بود، نشستم. هر سال مى آمد و مى گفت: در همين جا باش تو بيايم. مى گويد در خرابه هاى مداين ماندم، و در اين مدت به انواع تا من نزد مجاهده با نفس مشغول بودم آب مى نوشيدم و از چيزهاى دور ريخته مى خوردم، يك سال نه مى خوردم و نه مى نوشيدم و نه مى خوابيدم. يك شب كه هوا خيلى هم سرد بود در ايوان كسرى خوابيدم، و محتلم شدم. برخاستم و رفتم در شط غسل كردم. سپس خوابيدم و محتلم شدم و رفتم در شط غسل كردم. و اين، در آن چهل بار تكرار شد كه من غسل مى كردم، سپس به بالاى ايوان صعود كردم كه مبادا خوابم ببرد ".

" امينى " مى گويد: حالات اين مرد عارف را، كه معلم گروه زيادى از


صفحه 275

مردان غيب و جن بوده، مردانى كه راه خدا را از او آموخته اند، با بصيرت و دقت مطالعه كن و بينديش كه چنين كسى چگونه رفيق خضر بوده. و شگفتا از انسانى كه يك سال غذا نخورد و يكسال نياشامد و سال سوم هر دو را ترك كند. و قواى بدنى اش كاستى نپذيرد، چندانكه در يك شب زمستانى چهل بار محتلم شود.

و شيطان بدين اندازه در او - كه فانى در خداست - تصرف كند. و هرگاه اين تعداد احتلام در آن موقعى حاصل مى شد كه او مرغ بريان را مى خورد و آنگاه استخوانهايش را چنان كه گذشت زنده مى كرد، با از طبيعت بشرى چندان بعيد نبود.

آن شب چقدر بايد طولانى مى شد كه در عرض آن چهل بار اين مرد خوابيده و محتلم شده باشد، و پس از آن غسلهايى كه او در آن شب به تعداد خوابها انجام داده و در خلال آنها به شط و بازگشت به خوابگاه چه مايه وقت گرفته است و پس از آن باز مقدارى وقت مانده كه او به بالاى ايوان رفته كه مبادا خوابش بگيرد و چه بسا كه هر گاه بخواب خود ادامه مى داد، تعداد احتلامهايش به چهارصد يا بيشتر مى رسيد و چگونه شيطان از اين هيكل قدسى جدا نمى شده و در طول شب با او همراه بوده است. اينها جز خوابهايى كه بدست هواداران كه در فضايل او غلو مى كرده اند، ساخته شده باشد، چيز ديگرى نيست.

پيغمبر بر گردن عبدالقادر قدم نهاده است

شيخ سيد " عبد القادر گيلانى " مى گويد: " آنگاه كه جدم صلى الله عليه و اله در شب مرصاد معراج كرد و به سدره المنتهى رسيد،جبرائيل امين عليه عقب ماند و گفت: اى محمد، هر گاه به قدر انگشتان نزديك شوم، آتش مى گيرم خداى تعالى، روح مرا در آن مقام پيش او فرستاد، تا مگر از سيد امام عليه و على آله السلام استفاده بكنم من بحضور او مشرف شده و نعمت بزرگ وراثت و خلافت را نيكو داشتم.

آنجا كه حضور رساندم، منزلت براق را ديدم تا اينكه جدم رسول الله صلى الله عليه و اله بر من


صفحه 276

سوار شد و جلو من در دست او بود، تا اينكه به مقام قاب قوسين يا كمتر رسيد.

به من گفت: اى فر زندم و اى نور چشمم، اين قدم من بر گردن تو قرار گرفته و قدمهاى تو بر گردن همه اولياى خداى تعالى قرار مى گيرد و اين اشعار نيز گفته شده است:

" به عرش با شكوه خدا بار يافتم و پرتوهاى آن بر من نمايان شد و خدا اين مقام را به من بخشيد. قبل از تخلق به اخلاق الهى. به عرش خدا نگريستم و ملكوت او بر من آشكار شد و خدا مرا بر كشيد و تاج وصال را با نظر در احوال من بر من كرامت كرد و اوست كه شرافت مى دهد و مرا جامه تقرب مى پوشاند ".

عبدالقادر و ملك الموت

از سيد شيخ بزرگ " ابو العباس احمد رفاعى " روايت است كه گفت: " يكى از خدمتكاران شيخ عبد القادر گيلانى در گذشت. زنش پيش او آمد و ناله و گريه كرد و از او خواست كه شوهرش را زنده كند. شيخ به مراقبت روى آورده و در عالم باطن ديد كه ملك الموت عليه السلام به آسمان صعود مى كند. و با خود ارواحى را كه آن روزى قبض كرده، همراه دارد. گفت: اى ملك الموت، بايست و روح خدمتگذار مرا به من بده و نام آن خادم را گفت. ملك الموت اظهار داشت: من ارواح را به فرمان الهى مى گيرم و به در گاه عظمت او تقديم مى كنم. اين چگونه ممكن است روحى را كه به امر پروردگار قبض كرده ام بتو بدهم. شيخ، در خواست


صفحه 277

دادن روح خادمش را تكرار كرد. و او از دادن روح وى خوددارى كرد، در حالى كه در دستش ظرفى معنوى بشكل زنبيل قرار داشت كه ارواح گرفته شده در آن روز، آن ظرف. با نيروى محبوبيت زنبيل را كشيد و از دست او گرفت و ارواح همه متفرق شده به اندامهاى خود بازگشتند. در اين حال، ملك الموت با پروردگارش مناجات كرد. گفت پروردگارا تو از آنچه بين من و بين محبوب و وليت عبد القادر گذشت، آگاهى او به نيروى سلطنت وصولتى كه داشت، ارواحى را كه امروز قبض كرده بودم ازمن گرفت. خداى جل جلاله به او خطاب كرد: اى ملك الموت، بدرستى كه غوث اعظم محبوب و مطلوب من است. چرا روح خدمتكارش را بدو پس ندادى " ارواح زيادى بسبب اين روح از دست تو رفته است. ملك الموت در آن موقع پشيمان شد ".

درگذشت شيخ عبدالقادر

" نقل كرده اند كه هنگامى كه وفات عبد القادر گيلانى نزديك شد، سرور ما عزرائيل عليه السلام از جانب پروردگار جليل به هنگام غروب آفتاب نامه‏اى آورد و به پسر شيخ يعنى شيخ عبد الوهاب تسليم كرد و در پشت نامه نوشته بود:

اين نامه از محب به محبوب برسد. پسرش كه اين نامه را ديد، گريه كرد و حسرت نمود و همراه عزرائيل نامه را به حضور شيخ رساند. هفت روز پيش از اين نامه بر شيخ ما آشكار شد بود كه هنگام انتقال او به عالم علوى فرا رسيده است از اين جهت، او خوشحال بود و بخشايش دوستداران و هواداران خود را از خدا مى خواست و متعهد شد كه در روز قيامت همه آنها را شفاعت كند، سپس خداى تعالى را سجده كرد و ندا رسيد كه: " يا ايتها النفس المطمئنه ارجعى الى ربك راضيه مرضيه "


صفحه 278

از عالم ناسوت صداى گريه و زارى بلند شد و عالم ملكوت از مژده ديدار خوشحال گرديد ".

اين نمونه هاى است از اوهامى كه دست غلو در باره مناقب " شيخ عبد القادر " پرداخته است و ما هر گاه در صدد بوديم كه همه چيزهايى را كه به " شيخ عبد القادر " بنام كرامات و در واقع خرافات نسبت داده و چيزهايى نقل كرده اند كه نه موافق شرع اقدس اسلام و نه مورد قبول عقل و نه سازگار با منطق است بياوريم. در واقع دائره المعارف پر حجم بايد تهيه مى كرديم كه در مجموع موجب خنده شما بود و گاهى هم شما را به گريه وا مى داشت.

رفاعى دست پيغمبر را مى بوسد

" ابو محمد ضياء الدين وترى " در ص 54 " روضه الناظر " مى نويسد: " در اين (سال 555) سيد احمد رفاعى با اشاره معنوى كه به وى رسيده بود، به حج مشرف شد و قبر جد بزرگوارش صلى الله عليه عليه و اله را زيارت كرد و در برابر تربت پاكش اين شعر خواند: آنجا كه از تو دور بودم، روان خود را از جانب خود به خاك بوسى تو مى فرستادم اينك گردش روانها پيرامون تو پيدا است. دست مباركت را در آر تالبان من به فيض بوسه نائل شود.

آنگاه دست مبارك جدش صلى الله عليه و اله ظاهر شد و او آنرا بوسيد و مردم همه تماشا مى كردند. اين قصه بطور متواتر نقل شده و بين مردم مشهور ر اسانيد آن صحيح


صفحه 279

است و حافظ و محدثان و بسيارى از مورخان و صاحبان طبقات آنرا نقل كرده اند.

اين موضوع را كسى انكار ندارد، مگر آنكه جاهل به دانش روايت يا حاسد به مقام نبوت و ظهور معجزه محمديه باشد، يا اينكه غير از امت احمديه و معذور بوده باشد. بعلاوه، ظهور اين معجزه از پيغمبر، آن هم در چنان عصرى كه انواع بدعتها و فتنه ها و هوا پرستيها در آن رونق گرفته و اهل باطل مذاهب گوناگونى همچون الحاد و زندقه وديگر فرقه هاى ضاله را برگزيده بودند، به انگيزه اعلاء كلمه حق و شريعت و دين، آن هم به دست اين سيد جليل كه خدا و رسولش به داشتن اين خدمت ونعمت مخصوص داشته اند، چيزى لازم بوده است، چرا كه در آن عصر شخصى كه در ميان اوليا و سادات و صالحان روزگار به پايه اين سيد بزرگوار برسد، وجود نداشته است. خداوند ما را از وجود اينان بهره مند گرداند!

و در ص 62 مى نويسد: " در مقام مقايسه كرامات رجال با سيد احمد رفاعى همين كرامت كافى است كه در ميان گروه زيادى از مسلمانان، او دست پيغمبر صلى الله عليه و اله را بوسيده است، چندانكه اين واقعه را همه جا مشهور شده است. و دست انس و جن از اين افتخار كوتاه است و ملاء اعلى بر اين كرامت غبطه مى خورد چنانكه اين موضوع در باره شيخ عبد القادر گيلانى عليه الرحمه نيز آمده است ".

در " العقول الجوهريه ص 5 " از بنده صالح عارف الهى " عبد الملك بن حماد " روايت شده كه گفت: " خداوند در سال 555، حج را بر من مقدم كرد. سپس به مدينه آمدم و به زيارت پيغمبر صلى الله عليه و اله موفق شدم و در همان هفته سيد عارفان امام امت سيد احمد رفاعى رضى الله عنه نيز با قافله بزرگى از زوار براى زيارت قبر پيغمبر صلى الله عليه و اله به مدينه آمده بود. هنگامى كه وارد حرم شريف پيغمبر شد، در برابر قبر مبارك ايستاد. در حالى كه هنگام پس از عصر بود و حرم مبارك از زائران پرشده بود و در حالى كه از خود غائب و در محضر محبوب حاضر بود، چنين خواند:

فى حاله البعد روحى كنت ارسلها تقبل الارض عنى و هى نائبتى


صفحه 280

دست مبارك پيغمبر صلى الله عليه و اله در حالى كه نور از آن مى تابيد، ظاهر، گويى درخشش برق بود و او دست مبارك را بوسيد و مردم همگى نظاره مى كردند.

اين نعمت را خداوند بر من نصيب فرمود. كه ديدم كه چگونه دست آن حضرت را بوسيد. من اين مشاهده پر بركت را ذخيره روز معاد خود مى دانم و توشه روزى مى شمارم پيش خدا حاضر خواهم شد ".

سپس مى گويد: " در همان قافله، شيخ احمد زعفرانى و شيخ عدى بن مسافر اموى و سيد عبد الرزاق حسينى واسطى و شيخ عبد القادرگيلانى و شيخ احمد زاهد و شيخ حيوه بن قيس حرانى و شيخ عقيل منجى عمرى و گروهى از مشاهير اولياى روزگار حضور داشتند و همه اينان به ديدار دست مبارك و پاك پيغمبر صلى الله عليه و اله مشرف شدند و همگى تحت بيعت اين شيخ بزرگ جمع شدند و خبر اين ماجرى متواتر و مشهور است و بسيارى از اعيان رجال بتفصيل آنرا نقل كرده اند كه بايد مراجعه شود ".

شيخ " تقى فقيه نهروندى " متوفى به سال 594 در قصيده اى كه با اين ابيات شروع مى شود.

" كجا پيغمبران چنين رازى را آشكار و اوليا چنين سخنى را روايت كرده اند؟ و كجا سادات بزرگ و پيشوايان پاك چنين افتخارى را داشته اند؟ دستى كه طراوت او رود خانه ها را تازه كرده و فروغ آن خاك كعبه را مثور داشته است، چرا كه پيغمبر دست راستش را بسوى رفاعى دراز كرد و با نور آن همه چيزها بر او روشن گشت ".

تا اينكه مى گويد:


صفحه 281

" مپرس از اينكه اين چگونه ممكن است و يقين داشته باش كه خدا هر چه بخواهد مى كند. از مارقان دورى كن و كور نابينايى، هر گاه خورشيد را انكار كند، باور مكن. آيا پيامبر مرده است؟ نه مگر در قرآن شهيدان پيش خدا زنده گانند. اينكه پيغمبر دست خود را بر رفاعى دراز كرده، برهانى روشن بر مقام اوست. اين شرافت را از او بهنگام شام هزاران نفر از نزديكان و بزرگان ديده اند. آن بود كه صبح روشن شد و نشگفت اگر شامى، صبح روشن شود.

صاحب " عقود الجوهريه " او را را در قصيده اى چنين مى ستايد:

" اين رفاعى كسى است بر ناقدان دشوار است كه كار او را ارزيابى كنند.

بسا شير كه سوار شده و بسا سواره كه از شير نمايان تحقير و خوارى ديده است.

او كسى است كه دست رسول الله را بوسيده و از آن رهگذر و در برابر كافران به مقام افتخار نائل گرديده است. او دست مبارك خود را بسوى وى از قبر دراز كرد و بر همه حاضران اين دست نمايان شد.

حافظ حاج ملا " عثمان موصلى " نيز در قصيده اى " سيد رفاعى " را چنين مدح كرده.


صفحه 282

" ماران و شيران جنگل، بفرمان او گردن مى نهند و جن از آيات و اوصاف او در شگفت است. آيا نمى بينى كه هر كس را نسبت به او برسد. از شعله هاى آتش هم باك ندارد؟ در افتخار او اين بس كه دست پيامبر هاشمى پدر زهرا را بوسيده و ديگران از اين فيض بهره نبرده اند ".

" سيد محمد ابو الهدى رفاعى " در تخميس قصيده " سراج الدين مخزومى " چنين سروده است.

" آنجا كه به درگاه پيغمبر طه پناه شدى، بر بوسيدن دست جنابش مفتخر شدى، تو در ميان دوستداران پيامبر بداشتن اين افتخار مخصوص گشتى و نورى بر تو تابيد كه همواره بدان زنده خواهى بود، تا خوار شود هر آنكه در گمراهيها و ظلمات غوطه و راست.

در قصيده ديگرى او را چنين ستوده است.

" در شرافت او اين بس كه بهمين آدميان و سرور موجودات با سخن گفته و در پيش مردم دست خود را بسوى او دراز كرده، و شگفت نيست از كسى كه راه دوستى او پويد، اينچنين نسبت بزرگى داده شود، اين كرامتى بر حق است كه شايسته او است و معجزه اى از جانب پيغمبر بهترين هدايت يافتگان است ".


صفحه 283

" بهاء الدين سيد محمد رواس " در قصيده اى او را چنين مى ستايد.

" در مقام او اين بس كه دست رسول الله به نشانه قبول بسوى او دراز شد و چه گل با طراوتى در روزگار ما شكفته است، و گفت كه از جد بزرگوارش كه اشرف مخلوقات است، اينهمه احترام و گرامى داشت بروى ارزانى شده است.

" عبد الحميد افندى طرابلسى " در قصيده اى كه او را مدح مى كند گفته است.

" براى كسى قيام به وظايف‏مى كند، او حجت بزرگ و نمونه ارجدارى است (بيهوده) نيست كه دست پيغمبر برگزيده، پيش همگان به سوى او دراز شد. از اين رو بايد گفت كه اين خدا است كه او را بر كشيد. آرى در ميان مردم نمى توان او را بطور شايسته شناخت و قدردانى كرد.

" سيد عبد الغفار اخرس " در قصيده‏اى چنين گفته است.

" از تبار رسول الله شير مردى بدنيا آمد كه همه شيران و درندگان پيش او اظهار فروتنى كردند. او دست پدر بزرگوارش را پيش مردم بوسيد و نور در عالم پرتو افكند. همه بزرگان و ثقات و عموم مردم به تنهائى و در بين مردم اين امر را مشاهده كردند. اين مزيتى است كه بجز او از بزرگ و كوچك، كسى را نصيب نشده است. "


صفحه 284

" ابو الفرج سيد احمد شاكر آلوسى " در قصيده اى چنين مى گويد.

" او قطب عالم هستى و پناهگاه خلايق است. بارانى است كه همواره چشم اميد مردم به آمدن آن دوخته شده. مناقب و فضايل او در آفاق همچون ماه در گردش و جريان است او از جد بزگوارش پايگاهى اندوخته است كه پيوسته در طول روزگار آوازه خواهد داشت، آنجا كه پيمبر را زيارت كرد و دست مباركش را بوسيد و اذن ديدار داد. "

" فقيه يحيى بن عبد اله واسطى " در قصيده اى او را چنين مدح مى كند.

" دست پيغمبر طه بسوى او دراز شد و او آنرا بوسيد و او نخواست كه در دام ديگران بيفتد. از اين رواست كه مصطفى نامه آزادى به وى بخشيد.

و وقتى دعا كرد. خدا ماهى براى وى بدان آورد و زنده كرد. "

" صفى الدين يحيى بن مظفر بغداى حنبلى " در قصيده اى گفته است.

" او بود كه پيشواى پيغمبر دست خود را بر او دراز كرد و گنجينه هاى حقايق قرآن را بر او گشوده. و قافله هاى حاجيان از ديدن اين صحنه، همه سر مست و مبهوت و دلباخته شده بودند. "

" سيد عبد الحى حسينى " مفتى " غزه هاشم " در قصيده خود او را چنين


صفحه 285

وصف كرده:

" او شخصيتى است كه در شرق عالم شناخته شده است كه پيغمبر براى بزرگداشت او دست خود را دراز كرد. و چقدر افتخار دارد دستى كه با دست بزرگمرد عالم مصافحه كرده و آن لبى كه ماه را بوسيده است. "

" سيد ابراهيم راوى رفاعى شافعى " در قصيده اى او را چنين مدح مى كند " او را بود كه بدرگاه پيامبر شرفياب شد و آشكارا دستهاى او را بوسيد و خداى تعالى قدرت خود را نشان داد. آنجا كه محمد معجزاتى نشان داد، معجزه اى كه بمنظور بزرگداشت احمد انجام گرفت. چگونه مى توان گفت نه در حالى كه او فرزند اين خاندان پاك است و چنين پدرانى فرزندان خود را اينچنين افتخار مى بخشند.

" سيد سراج الدين مخزومى " در كتاب " صحاح الاخبار در قصيده اى در باره " رفاعى " چنين سروده است.


صفحه 286

" اى فرزند آن كسى كه قبل از تكوين قالبها خاكى به مقام پيغمبرى برگزيده شده بود. تو در فضاى اخلاص و وجد و در حرم پاك، چنان با حقيقت پيوستى كه دست حكمت فرقه ها از رسيدن به آن كوتاه است. تو در حالت دورى بر چنان قربى در روضه پيامبر نائل گشتى كه نورانيت آن همه جا را گرفت و اين هنگامى بود كه دست رسول الله علنا دراز شد و بهترين خلعت علنى را نصيب تو كرد.

هزاران نفر از ك‏شورهاى گوناگون اين امر را مشاهده كردند و پرتو بركت آن بر بقاع دور دست نيز رسيد. اين مجدى است كه شنيدن آن گوشواره هاى گوهرين بر گوشهاى ما داده است ".

اين قصه را " قاضى خفاجى حنفى " در " شرح الشفا " 489:3 و " عدوى حمزاوى " در " كنز المطالب " ص 188 نقل كرده و ضمن آن گفته اند: " پيغمبر دست خود را دراز كرد و او آنرا بوسيد ". و " ابن درويش حوت " در " اسنى المطالب " ص 299 گفته است: " هر گاه خدا بخواهد ديدار پيغمبرش صلى الله عليه و اله را بر بنده اى كرامت كند او را بيدار مى كند و نور شريف آن بزرگوار را بصورت جسم نشان مى دهد. و اين حال جنان غلبه مى كند كه بيننده گمان مى كند كه جسم شريف پيغمبر را ديده است نمونه اين حالتى است كه بر سيد ما رفاعى رضى الله عنه رخ داده است. "

" امينى مى گويد: اين بر ما مهم نيست كه " سيد رفاعى " دست شريف پيغمبر را ديده و آنرا بوسيده است از اين بزرگتر هم نقل كرده اند. " شيخ عبد القادر گيلانى " در شب معراج با رسول الله صلى الله عليه و اله مصاحبت كرده. ديگرى - " جلال الدين سيوطى - شخص پيغمبر اقدس را در بيدارى هفتاد و اند بار ديده است. آن ديگرى از او احاديثى نقل مى كند و ديگرى ادعا كرده كه پيغمبر در كارهايش با او مشورت مى كرده است. " شيخ حسن عدوى حمزاوى " در " مشارق


صفحه 287

الانوار " و " كنز المطالب " ص 197 بنقل از " بهجه النفوس و الاسماع " سعرانى، آنجا كه از مزاياى كمال سخن مى گويد، نوشته است: از جمله آن امور، تقرب شديدى بود كه به رسول الله صلى الله عليه و اله داشتند و لكن پيغمبر شبانه روز از ديد آنها پنهان بود. وعده اى احاديثى از او نقل كرده اند و بعضى حافظان حديث گفته اند:

اينها احاديث ضعيف است. و گفته اند كه ديدار پيغمبر را گروهى از جمله " سيد على خواص " و " سيد على مرصفى " و " اخى افضل الدين " و " شيخ جلال الدين سيوطى " و " شيخ نور الدين شوتى " و " شيخ محمد " صوفى شهر " فيوم " رضى الله عنهم درك كرده اند.

مى نويسد: " شيخ نور الدين شوتى در كارهاى رسول الله صلى الله عليه و اله مشاور او بود.

از جمله پيغمبر در كندن چاهى كه در زاويه ما است، با او مشورت كردند و ما سه عدد چاه كنديم كه آب هر سه فاسد و بد بو بود، پيغمبر با او مشورت كرد و دستور داد در باب الحوش چاه بكنند، به همين ترتيب عمل كرديم و آب چاه را شيرين يافتيم. سپاس بر خداى عالميان باد ".

(نويسنده گويد:) اينها را بخوان و از عقل سليم بپرس و اين فضل خدا است بر هر كس خواهد عطا مى كند.

غزلانى از آنچه در دلها است پرده برمى دارد

" ابو محمد ضياء الدين وترى " در " روضه الناظرين " ص 133 در ترجمه


صفحه 288

" شيخ محمد موصلى " مشهور به " غزلانى " كه به سال 605 وفات يافته است، از " شيخ محمد ابى عبد الله بن تاج بن قاضى يونس موصلى " روايت مى كند كه گفت:

" با گروهى از علماى موثق موصل، به زيارت شيخ محمد غزلانى قدس الله سره رفته هنگام غروب بود. غارى كه در آن ساكن بود، بسيار تاريك بود، بوديم در حالى كه چنانكه ياران از تاريكى ناراحت بودند. او از اين انديشه ما پرده برداشت و لبخندى زد و گفت: ما اينجا روغن و چراغ نداريم كه روشن كنيم. آنگاه به درخنى اشاره كرد كه رو بروى غار بود. از شاخه هاى آن چنان نور متجلى شد. كه تمام كوهسار را روشن كرد. و بخدا سوگند كه هيچ شبى را خوش وقت تر و شادابتر از آن شب به سر نياورده بوديم ".

" امينى " مى گويد: بخوانيد و تعقل كنيد و به داورى برخيزيد.

شاطبى از جنايت شخص جنب آگاه است

" چزرى مى گويد ": يكى از مشايخ مورد اعتماد. از اساتيد خود روايت كرده: " شاطبى قاسم بن فيره نابينا صبحها در فاضليه بغلس نماز مى خواند.

آنگاه به تعليم قراءت قرآن مى نشست و مردم در رفتن به حضور او بهنگام شب با هم پيشدستى مى كردند، و هر گاه كه مى نشست، فقط مى گفت: هر كس اول آمده، او بخواند. آنگاه بترتيب نوبت آمدن از ديگران شروع مى كرد. اتفاقا يك روز گفت: آن كسى كه نفر دوم است، بخواند و اولى ماند و نخواند. اصحاب


صفحه 289

نمى دانستند كه گناه او چه بوده كه از قراءت محروم ماند. او فهميده بود كه اين شخص آن شب جنب شده، اما بسبب شدت علاقه اى كه بر گرفتن نوبت داشته، آنرا فراموش كرده بود آنگاه به حمام نزديك مدرسه رفت و غسل كرد و پيش از آنكه نفر دوم از قراءت فارغ شود. خود را بحضور رسانيد و شيخ هم - كه نابينا بود - نشسته بود. دومى كه فارغ شد، و شيخ گفت: آن كسى كه اول آمده او بخواند.

اين واقعه، يكى از بهترين وقايعى است كه در زندگى بزرگان اين طايفه مى بينيم و نظير آن را در دنيا نديده ام ". مفتاح السعاده 388:1.

" امينى " مى گويد: اينكه " جزرى " پنداشته اين حالت مخصوص " شاطبى " بوده و در دنيا نظير آن ديده نشده، درست نيست و ما شرح گروهى از كسانى را كه از دلهاى مردم آگاهى داشته و غيب را مى دانسته پيش از اين نقل كرده ايم گويا اين گروه مغيباتى را انتخاب كرده اند كه هر بينا و كورى از شنيدن آن در شگفت مى ماند يا اين مايه غلو در فضايل به اينها نسبت داده اند.

حشرات از قبر حافظ بلخى بيرون مي ريزند

عمر بن على سرخسى " مى گويد: " هنگامى كه وخشى حافط ابو على حسن بن على بلخى از دنيا ميرفت، من نزديك سن بلوغ بودم. من نيز حاضر شدم.

وقتى كه او را به قبر گذاشتند، فريادى شنيديم كه گفته شد: حشرات از مقبره خارج شدند، گويا كه قبر در راه آنها قرار گرفته بود. من عقربها و شيران درنده را ديدم كه در وادى ريخته بودند و مردم به آنها تعرض نمى كردند ".

" حافظ ذهبى " در " تذكره الحفاظ " 344:3 اين قضيه را نقل كرده است.

" امينى " مى گويد: بگذاريد حشرات فرار كنند و از قبر او بيرون بريزند شما به عقل، راوى اين حكايت مسخره نگاه كنيد كه چگونه در برابر


صفحه 290

اين اسطوره شگفت زده و فروتن مى شود و آنرا مدحى براى رجال قوم خود مى پندار. بايد ديد كه عقربها و شيران درنده چرا مقبره او را در " مدينه طيبه " و " بقيع " و " مسجد اعظم " ترك مى كنند و از آنجا فرار مى كنند. آيا جز اين است كه اينها از وخشى فرار مى كنند؟ عقل " ذهبى " و روايت او را ملاحظه كنيد، كه همين شخص وقتى به مناقب " مولانا امير المومنين " - سلام الله عليه - مى رسد و كوچكترين ضعفى در متن سند آن يابد، فقط با يك عبارت خود را خلاص مى دهد و مى گويد: " من در جانم ترديدى نسبت به آن احساس مى كنم. " مراجعه شود به " تلخيص المستدرك ".

يونينى در هوا راه مى رود

" حافظ ابن كثير " در " تاريخ " خود 94:13 نوشته است كه روايت كرده اند:

" شيخ عبد الله يونينى متوفى 617، در يكى از سالها در هوا به سفر حج مى رفت و اين امر بر بسيارى از زهاد و بندگان صالح حاصل شده است. لكن از هيچيك از علماى بزرگ اين موضوع را نشنيده ايم كه اين خصوصيت را داشته باشند و اول كسى كه اين امر برايش حاصل شده حبيب عجمى را ذكر كرده اند كه از اصحاب حسن بصرى بوده و پس از او صالحان كه خدايشان رحمت كند، نقل شده است ".

" امينى مى گويد: از " ابن كثير " عجب نيست كه به اين اعاجيب بگرود و با نقل آنها اوراق تاريخ را مشوه سازد، اما وقتى به مناقب اهل بيت عليهم السلام ميرسد كه بمراتب از اين موهومات بى اعتبار و خلاف عقل، به ذهن و عقل آدمى نزديكتر است، بانگ و فرياد اعتراض برمى آورد. اما همه مى دانيم حب بغض انسان را كور و كرمى كند.


صفحه 291

حضرمى نحو را با اجازه مى آموزد

" ابن العلما. حنبلى " در " شذرات الذهب " 361:5 مى نويسد: " شيخ اسماعيل حضرمى متوفى 678 كراماتى داشت. مطرى گفته است: كرامات شيخ به حد تواتر نزديك است. از جمله اينكه به ابن معطى در خواب گفتند نزد فقيه اسماعيل كرد، زيرا حضرمى نحو خوب دانست. با خود گفت تا گزير بايد اطاعت كنم، از اين رو، نزد او رفتم و در حضور او جمعى فقه مى خواندند. به مجرد اينكه مراديد، گفت: در كتابهاى نحو به تو اجازه دادم. و او كه مطالعه‏اى در آن كتابها نداشت همه آنها را يكباره بدون استاد فهميد ".

" امينى " مى نويسد: علم را از اذهان مردم يا از اجازات دريابيد. ما چقدر شنيده ايم كه با مذاكره و تمرين علم مى آموزند، لكن آيا شنيده ايد كه علم را با اجازه يا با يك كلمه بياموزند؟ آيا چنين كرامتى را از پيغمبران شنيده ايد؟

يا اينكه اين فضيلتى است كه فقط به " حضرمى " اختصاص دارد و چنين چيزى به هيچ كس نرسيده؟ حتى پيغمبر به نزديك خود عمر بن خطاب با اجازه چيزى را نياموخته است و به او مى گفت كه معنى " كلاله " را نمى دانى و به دخترش " حفصه " مى گفت: پدرت آن را نمى داند. بهمين ترتيب صدها مجهول و مشكلى كه در خلافت نتوانسته بود با اجازه يا اشراف يا مذاكره همه آنها را فرا بگيرد، با وجود آنكه پس از فرو ريختن عرش خلافت پس از پيغمبر به همه اين علوم نياز شديد بود و هيچكدام از علم پيغمبر صلى الله عليه و اله دور و مخفى نبود، و همه امت بدان احتياج داشتند و هيچكدام اينها مانند نحو نبود كه بدون آن ستون اسلام


صفحه 292

و قضاوت و فتوى پايدار نمايد. بر اينها اضافه كن برادرش خليفه اول كه چقدر مجهولات داشت و چه مايه از معارف دين و احكام شريعت بروى پوشيده بود كاش اين باب علم از روزگار پيغمبر صلى الله عليه و اله مفتوح بود. تا از اين طريق حتى سومين خليفه. " عثمان، معارف دين خود را كاملا فرا مى گرفت و اوراق فقه اسلامى با آراء دور از كتاب و سنت آلوده نمى شد.

خصومى و اهل قبور

" سبكى " در " طبقات " خود 51:5، و " يافعى " در " رياض " ص 96، از " اسماعيل حضرمى " ياد شده چنين نقل كرده اند: " او بر بعضى از مقابر شهرهاى يمن مى گذشت كه خيلى گريه واندوه سختى او را فرا گرفت سپس سخت خنديد و سرور و شادى او را غالب شد، كسانى كه در آنجا بودند، از ديدن اين احوال خيلى تعجب كردند. از او علت آنرا پرسيدند، و او - رضى الله عنه - گفت: احوالى اهالى اين قبور بر من آشكار شد و ديدم كه معذب هستند و اندو هگين شدم و گريه كردم آنگاه بر خداى سبحانه و تعالى در خصوص آنها تضرع و دعا كردم، به من خطاب رسيد كه بخاطر تو از آنها در گذشتيم. و صاحب همين قبر به من گفت: من نيز با آنها هستم اى فقيه اسماعيل من فلان آوازه خوان هستم من خنديدم و گفتم: بلى تو هم در جزو آنها مى باشى سپس او گور كن را خواست و پرسيد: در اين قبر كه نزديك ما است، چه كسى مدفون است؟

گفت فلان زن آوازه خوان كه شيخ شفاعت نمود. خداى تعالى او را خير بدهد ".

" امينى " مى گويد: من نمى دانم كه به كدام اين ادعاها بايد تعجب كنم، آيا به ادعاى " حضرمى " كه بر عالم برزخ آگاهى دارد و پذيرفته شدن شفاعت او


صفحه 293

در باره اهالى قبور حتى بخشايش زن آواز خوان؟ يا بر اطلاع آن گور كن از اين راز محفوظ كه شيخ داشت " يا از اين تعجب كنم كه آن زن آوازه خوان، چگونه در آن لحظه از شفاعت شيخ اطلاع حاصل كرد؟ و تعجب ديگر اينكه اين زن چگونه بدون هيچ سابقه آشنائى با اين فقيه از درون قبر در باره كار خود سخن گفته است؟ بديهى است كه اين اعمال هر گاه واقع نمى شد، با عدم و نبود هيچ تمايزى ندارند، لكن تعجب ما از تو و قبولى است كه بعضى از بزرگان به اين اوهام داشته اند.

درنگ كردن آفتاب براى اسماعيل حضرمى

در جلد پنجم ص 21 " الغدير " گفتيم كه چگونه آفتاب بخاطر " اسماعيل حضرمى " از حركت باز داشته شد. آنجا كه او و خدمتكارش يك روز سفر مى كردند. به خدمتكاران گفته بود: به آفتاب بگو كه درنگ كند، تا ما به مقصد برسيم. آفتاب درنگ كرد تا آنها به مقصد رسيدند. آنگاه به خادم گفت: آيا اين زندانى را آزاد نمى كنى " خادم فرمان داد كه آفتاب غروب كند. آفتاب هم غروب كرد و فورا شب شد.

اين داستان را، بهمانگونه كه " سبكى " در " طبقات " خود 51:5، و " يافعى در " مرآت " 178:4 و " ابن عماد " در " شذرات " 362:5 و " ابن حجر " در " الفتاوى الحديثيه " ص 232 آورده اند، نقل كرديم.

(نويسنده گويد:) شايد به فتواى شرع هواى نفس، انسان بتواند اقوال بيهوده را بپذيرد و هر چه دلش مى خواهد به زبان آورده و عقل خود را كنار زده و همچون ديوانگان اظهاراتى بكند. ما از غلو در فضايل به خدا پناه مى بريم.


صفحه 294

دلاوى طفلى را شير مى دهد

" يافعى " در " مرآت الجنان " 265:4: در نزد سيد ابى محمد عبد الله دلاوى متوفى 721، طفلى بود كه مادرش گم شده بود، طفل گريه كرد.

شيخ باپستان خود كه از شير پر شده بود، به طفل شير داد تا ساكت شد ".

(نويسنده گويد:) من نمى دانم كه ديگر امثال ان كتابهاى تاريخى كه از نظاير اين مطالب مضحكه آكنده اند و در بين جامعه علمى مورد مطالعه و استناد و استفاده قرار مى گيرند، چه مايه اعتبارى مى توانند داشته باشند؟.

شمس الدين كردى يك هفته مراقبت مى كند

ابن عماد حنبلى " در " شذرات الذهب " 893:7 آورده است: " شمس الدين محمد بن ابراهيم ابن عبد الله كردى قدسى - كه ساكن قاهره و شافعى بود و بسال 811 در گذشت - يك هفته كامل در حال مراقبت بود. گقته اند سبب اين كار آن بود كه او قبلا با پدر و مادرش شام مى خورد. سپس چندان ميلى به خوردن نداشت و سه روز بى غذا بسر برد. او كه ديده بود سه روز بى غذا مى توان بسر برد، اين كار را تا چهل روز تمرين كرد، سپس آنرا به يك هفته تقليل داد. او مرد فقيهى بود، و گفته اند كه او چهار روز بدون آنكه احتياج به تجديد وضو باشد، اقامه عبادت مى كرد ".

" امينى " مى گويد: طبع بشر، قدرت اينكه چهل روز يا هفته بر گرسنگى تحمل بكند ندارد، همانگونه كه چهار شب متوالى نمى تواند بيخواب بماند و شايد اين فقيه كرد در مبطلات وضو نظر خاصى داشته يا آنكه غلو در فضايل، موجب ساختن اين احوال براى او شده است.


صفحه 295

شاوى مرگ مرده را به تاخير مى اندازد

" مناوى " در " طبقات " خود نوشته است: احمد بن يحيى شاوى يمينى متوفى 841، شخصيت بزرگ قدر و جوانمردى عاليمقام بود. وى، احوال و كراماتى داشته است. از آن جمله اينكه گروهى از زنديه كه اعتقاد به كرامات ندارند، بحضور او رسيدند و خواستند كه او را امتحان كنند. در نزد او چاهى بود كه آب داشته و او از آن چاه گاهى شير و گاهى روغن بر مى داشت و گاهى عسل و غيره هر انچه مى خواستند درمى آورد. يك روز بر قاضى عثمان محمد ناشرى كه مشرف به مرگ بود، وارد شد. از آنجا بيرون آمد و دو بار برگشت و به خانواده او گفت: سه سال به مرگ او مهلت گرفتم. و قاضى از آن پس سه سال زنده ماند، نه بيش و نه كم " شذرات الذهب 240:7.

" امينى " گويد: من نمى دانم آيا اين شاوى آنچنان كه از اين عبارت برمى آيد، " در احتضار و جان كندن بود " اجل او را به تاخير انداخته است؟ و اين كار، چگونه با اين آيه كريمه قرآن جور درمى آيد: اذا جاء اجلهم لا يستقدمون ساعه و لا يستاخرون " يعنى " هر گاه اجل ايشان فرا رسد، نه ساعتى جلو مى آيد و نه ساعتى دير مى كشد " يا اينكه وى خاندان قاضى را بر اينكه اجلش نزديك شده فريفته و گفته است سه سال مرگش را به تاخير انداخته است؟ و اين دروغ در اين صورت براى او كافى است كه چه كسى به او اين سال تاخير را اطلاع داده است شايد هم دانش آگاهى از مرگ را در چاهى كه از آن گاهى عسل و گاه شير و روغن بيرون مى كشيد، ذخيره كرده است و اين چنين رسوايى است كه از او مى شنويم و جاى تعجب ندارد، چرا كه چاه مال او و آب از آب اوست، هر چه دانش بخواهد از آن برمى گيرد.

" بجهت آنكه آب مورد نزاع، آب پدر و جد من و چاه مرده نزاع مال من


صفحه 296

است، چاهى كه خودم آنرا كنده و سنگ چينى كرده ام ".

پيشوايى كه حاجات زائرين را از قبر خود مى گفت

" اين عماد " در شذرات الذهب " 292:7 مى گويد: " ابو القاسم محمد بن ابراهيم از خاندان بنى جمعان در سال 857 در گذشت. وى پيشواى مجتهدى بود و در ديار يمن رياست علم و تقوى به او منتهى مى شد و كراماتى داشت از جمله:

فقيه احمد بن موسى عجيل، او را از قبرش مخاطب قرار مى داد و هر گاه كسى حاجتى داشت، به قبر او رو مى آورد و اندكى قرآن تلاوت مى كرد، آنگاه حاجتش را به او مى گفت و جواب مى شنيد ".

" امينى " مى گويد: آنجا كه عالم بلغزد، طبل آن نواخته مى شود، اما لغزش جاهل را، جهل او مى پوشاند.

سيد يحيى شروانى شش ماه غذا نخورد

" حكايت كرده اند كه سيد يحيى پسر سيد بهاء الدين شروانى حنفى متوفى 786 در اواخر عمرش بمقدار شش ماه هيچ غذا نخورد ".

" امينى " مى گويد: هر گاه طبيعت انسانى اين را بپذيرد و عقل سليم قبول كند، بايد گفت كه آفرين بر او. اما مى دانيد كه...


صفحه 297

شيخى گاوى را مى خورد

" مناوى " در " طبقات خود در شرح حال " ابراهيم بن عبد ربه " متوفى 878، از شيخ محمد غمرى " و " شيخ مدين " شروع كرده و گفته است: " يك بار به خانه شيخ مدين در روز ولادتش وارد شد و همه طعام مخصوص زاد روز را خورد يكبار نيز گوشت يك گاو را بطور كامل خورد و پس از آن يك سال گرسنه گذارند از كرامات او يكى هم اينست كه شيخ امين الدين امام جامع غمرى نقل كرده است كه بدو گفته: پس از تو مسائل مهم خود را از چه كسى سوال كنيم؟ او گفته است: از كسى بپرسيد كه جواب مى دهم همچنين گفته اند كه دخترش مريض شد و هر چه خواستند براى او خربوزه تهيه كنند، نيافتند، نزد قبر پدر آمد و گفت به وعده خود وفا كن آنگاه به خانه برگشت و پس از شام در خانه اش خربوزه اى ديد و ندانست كه از كجا رسيد است ". شذرات الذهب 323:7.

" امينى " مى نويسد:

و صاحب لى بطنه كالهاويه كان فى احشائه معاويه

يعنى: " من دوستى دارم كه شكمش همچو جهنم است. تو گويى كه در معده و احشاء او معاويه آرميده است ".

من در ميان سه محال در حيرت مانده ام:

اولا چگونه اين شيخ يك گاو كامل خورده است؟

ثانيا يكسال با گرسنگى چگونه بسر برده است؟

ثالثا در حاليكه زير خاكها آرميده چگونه خربوزه به آن شخصى داده است؟

شايد بين او و " پسر ابو سفيان " (معاويه) " قرابت نسبى بوده و به مقتضى ناموس وراثت، هنگام خوردن گاو از او ارث برده است، امام نمى دانم از اين وراثت چگونه


صفحه 298

در يكسال تحمل گرسنگى استفاده كرده، چرا كه " معاويه " چنين قدرتى نداشت.

و هيچ انسان ديگرى هم، و لودهها گاو بخورد، يكسال نمى تواند تحمل گرسنگى كند، و حتى در يك دهم اين مدت هم تلف مى شود. احتمال دارد كه بتوان گفت او دو دعا كرده و فقط دو دعايش بر آورده شده است: يكى خوردن و يكى صبر كردن. لكن حديث خربوزه را نمى دانم منشاء و سر آغازش چيست،چنانكه خبرش را هم نمى دانم.

شراب يك شهر سركه شده است

" داود بن بدر حسينى " متوفى 881 در بعضى نواحى " قدس " بزرگ شد.

كه مردم آنجاهمه نصارى بودند و مسلمانى جز شيخ و خاندانش در آنجا يافت نمى شد. شغل همه اهالى. فشردن انگور و فروختن آن بود و اين بر او خيلى دشوار بود به سبب همين كار، متوجه مراقبت شد تا آنكه همه انگورهايشان سركه و آب شد و در نتيجه اهالى از اين عمل عاجز شده و از آنجا كوچيدند و جز شيخ و اطرافيانش كسى آنجا نماند.

" امينى " گويد: نظر شما در باره جماعتى كه شغلى جز تهيه عصاره انگور و فروش آن ندارند،چيست؟ آيا فقط اين حرفه، اهالى آنها را از ديگر حرفه ها مى تواند بى نياز كند؟ و آيا حرفه نصارى منحصر به اين كار بوده و هيچ حرفه ديگرى نداشته است؟ و آيا خود شيخ و خانداش مى خواستند بقيه حرفه ها را كه مردم عالم بدان نياز مندند بعهده بگيرند؟


صفحه 299

ابوالمعالى زنده مي كند و مى ميراند

" امام ابو محمد ضياء الدين وترى " در " روضه الناظرين " ص 112 در ترجمه " سيد محمد ابو المعالى سراج الدين رفاعى " متوفى 885 نوشته: " او بر پشت مردى راست كوز پشت و خميده دست كشيد و خميدگى آنرا خداوند بر طرف كرد و چنان قامت شد كه گويى قبلا هيچ خميدگى نداشت.

همچنين روايت كرده است كه يكروز در شام از كنار غلامى كه گوسفند سر مى بريد، گذشت. ديد كه گوسفند را ذبح كرده و كارد را دهانش گذاشته است.

غلام نيز جوانى زيبا و نكو روى بود. وقتى او را ديد. ايستاد. گوسفند هم دست و پا مى زد و نزديك بود كه روح از بدنش خارج شود. به آن جوان گفت: " اى كسى كه پس از ذبح كردن كارد را در دهانش گذاشته اى و شربت مرگ را بدو مى نوشانى، كارد را بار ديگر در محل بريدنش قرار بده. من ضامن هستم كه حيات او را دو باره بر گردانم.

" و اشاره كرد كه به فرمان سيد سراج قدس سره، كارد ببندد و كارد را دو باره در بريدگاه گوسفند قرار بدهد هنگامى كه او اين كار را كرد. گوسفند باذن پروردگار به حال اول برگشت. گوئى كه ذبح نشده و مجروح نگشته بود وترى همچنين نقل كرده است: از چيزهايى كه گروه بسيارى از ثقات نقل كرده اند. يكى اينست كه مردى منسوب به خاندان سيادت بنام كبش، به داشتن خرقه طريقه قادريه مشهور بود، اما با اهل الله رعايت ادب نمى كرد و از آداب بدور بود. بسيارى اوقات، فقراى سر راه را مخصوصا فقراى احمديه را آزار مى داد.


صفحه 300

سيد ما سراج الدين او را بواسطه اى عتاب كرد و نصيحت فرمود و او جواب خشنى فرستاد. سيد سراج نامه اى نوشته با گروهى از اهل هين بدو فرستاد كه در آن نوشته بود:

" خدا در ميان اين مردم، مهرى دارد كه تقديرات با آن رقم زند.

اين مهر، خاصيتى دارد كه خدا از عرش متوجه آن مى شود و خداوند فيض خود را همواره مى فرستد و غضب و سخت گيرى خدا از روى ظاهر ميشود هر گاه گوشت كليه هاى گوسفند را به طغيان وادارد سر گوسفند را در شكمبه اش داخل مى كند ".

وقتى سيد اين نامه را دريافت كرد. خنديد و پيش اطرافيان خود آنرا علنا قرائت كرد. هنگامى كه به بيت رسيد، افتاد و از دنيا رفت ".

" امينى " مى نويسد: اين كلام شعرى جالبى است، لكن گمراهان از شاعر پيروى مى كنند. آيا بينى كه در هر وادى سرگردانند؟ اين شاعران چيزى مى گويند كه آنرا بكار نمى برند. سخنى كه از دهانشان برمى خيزد بسى بزرگ است لكن جز دروغ چيزى نمى گويند.

تحول حالات ابوعلي در شب و روز

" مناوى " در " طبقات " خود، در شرح حال " ابو على حسين صوفى " متوفى 891 مى نويسد: " او دائما تغيير شكل مى داد. مثلا شخصى بحضورش مى آمد، او را مى ديد كه به صورت حيوان درنده در آمده ديگرى مى آمد او را بصورت


صفحه 301

سرباز مى ديد. آن ديگرى مى رسيد، او را بصورت يك كشاورز مشاهده مى كرد، يا شكل فيل مى ديد. بهمين طور.. و اين تغيير قيافه و اندام شب و روز نمى شناخت دشمنانش مى آمدند كه او را بكشند و با شمشير قطعه قطعه اش مى كردند و به بيابانهاى دور مى انداختند. صبح كه مى شد، مى ديدند كه در زاويه خودش مشغول نماز خواندن است و او در باغ بوستانى كه در بيرون باب البحر بود، چهل سال بسر برد. نه غذا خورد و نه چيزى نوشيد ". شذرات الذهب 250:7.

" امينى " مى گويد: چه كسى احمق است كه اين دروغها را تصديق كند؟

كى شنيده ايد كه انسانى بصورت حيوانات و بهائم در آيد و مانند شياطين كه به اشكال مختلف در مى آيند، حتى بصورت سگ و خوك در آيد يا كى ديده شده كه مرد زنده اى با شمشير قطعه كنند، يا بشرى چهل سال گرسنه بسر برد؟

اين حقايقى مشروط است و علماى امت در باره برخى از اوليا آورده اند که جاى رد كردن آن نيست، زيرا عالمى در باره وليى اظهار نظر كرده است.

سيوطى پيغمبر را در حال بيدار ديده است

" ابن عماد " در " شذرات الذهب " 54:8 مى نويسد كه شيخ عبد القادر شاذلى نوشته است: " جلال الدين سيوطى مى گفت: من در بيدارى پيغمبر صلى الله عليه آله را ديدم. به من گفت: اى شيخ حديث، من عرض كردم: يا رسول الله آيا من از اهل بهشتم؟ گفت آرى. گفتم آيا بدون اينكه قبلا عذاب ببينم، بهشت مى روم؟ فرمود: بلى تو چنين هستى.

شيخ عبد القادر مى گويد: از او پرسيدم چند بار پيغمبر صلى الله عليه و اله را در بيدارى ديده‏اى. گفت هفتاد و چند بار".

" امينى " مى گويد: اين مشكل حل شدنى نيست، مگر آنكه يك بيننده


صفحه 302

ديگر نيز همچون " سيوطى " او را ديده باشد و آن بزرگوار صلى الله عليه و اله به او گفته باشد كه " سيوطى " هفتاد و چند بار دروغ گفته است، يا اينكه يك نفر از بهشتيان باشند كه كسى از او از اقامتگاه " سيوطى " سوال كند. و او بگويد كه من هرگز او را نديده ام. اما هر گاه اين دو حكم در باره او صادر نشود، ما ناگزير اين مساله را به عقل سليم حواله مى دهيم و ديگر به غلو كنندگان در فضايل مراجعه نمى كنيم. تازه وقتى به اين تعداد دفعات، پيغمبر را در بيدارى ديده اند لا بد در خواب هم صدها بار ديده اند.

" ابو عبد الله خفيف مى گويد: از ابو جعفر كتانى پرسيدم چند بار پيغمبر صلى الله عليه و اله را ديده اى؟ گفت: بسيار ديده ام. پرسيد آيا هزار بار ديده اى؟ گفت نه.

گفتم: نهصد بار؟ گفت: نه، گفتم: هشتصد بار؟ گفت: نه. گفتم: هفتصد بار؟

گفت در اين حدود يا نزديك به اين حد " (حليه الاوليا 343:10).

و " محمد بن محمد زواوى خوابهايى كه در اين باره ديده در جزوه اى گرد آورده و در آن مدعى است كه دويست بار پيغمبر صلى الله عليه و اله را ديده و در آن عجايب و غرائبى نقل كرده است " (نيل الابتهاج ص322).

شگفت آنجا است كه " زواوى " در " مناقب مالك " ص 17 از قول " مثنى بن سعد قصيرى " نقل كرده كه ا ز مالك شنيدم كه مى گفت: " هيچ شب نخوابيدم مگر آنكه رسول الله صلى الله عليه و اله را ديدم ".

سيوطى و طى الارض

محمد بن على حباك " خدمتكار " شيخ جلال الدين سيوطى " متوفى 911 نقل كرده است: " يك روز شيخ،هنگام قيلوله،آنگاه كه در زاويه شيخ عبد الله جيوشى در مصر در ناحيه قرافه بود، گفت: آيا ميل دارى كه نماز عصر را در مكه بخوانى، بشرطى كه تا من نمرده ام، اين موضوع را به كسى نگوئى؟ عرض


صفحه 303

كردم بلى. آنگاه دست مرا گفت و گفت: چشمانت را ببند و من بستم. با من حدود بيست و هفت قدم راه رفت، سپس به من گفت: چشمت را باز كن، ناگاه خود را در باب معلاه يافتم. در آنجا، مادرمان خديجه و فضل بن عياض و سفيان بن عيينه و ديگران را زيارت كرديم. سپس وارد حرم شده و طواف كرديم و از آب زمزم خورديم و در پشت مقام نشستم، تا اينكه نماز عصر را خوانديم. سپس طواف كرده از آب زمزم خورديم. آنگاه به من گفت: اى فلانى، طى الارض براى ما تعجبى ندارد. عجب اين است كه احدى از مردم مصر كه با ما همسايه اند، ما را نمى شناسد. سپس به من گفت: هر گاه بخواهى با من بروى، بيا و اگر خواستى اينجا بمان، تا وقتى حجاج بيايند. عرض كردم: با سيد خودم مى روم. به باب معلاه رفتيم. به من گفت: چشمانت را ببند. من هم بستم وى با من هفت قدم هروله كرد. سپس به من گفت: چشمانت را باز كن. ناگاه خود را در نزديك محله جيوشى ديديم. در آنجا به حضور سيد خود عمر بن فارض فرود آمديم ".

اين قصه و بخشى از نظاير آنرا در جزء پنجم ص 21 - 17 ذكر كرديم و آنجا به تفصيل در باره آن سخن گفتيم.

ابوبكر با علوى، مرده را زنده مى كند

" هنگامى كه " ابو بكر بن عبد الله با علوى " متوفى 914، از سفر حج بازگشت، وارد " زيلع " شد. حاكم آنجا در آن موقع، محمد بن عتيق بود. اتفاقا مادر فرزند حاكم مزبور وفات كرد و لذا بسيار اندوهگين بود. كم مانده بود كه از مرگ او عقلش زايل شود، سيد با علوى كه شدت ناراحتى او را شنيده بود، براى تسليت بحضور او آمده تا او را به صبر و پايدارى دعوت كند. در اين حال، روى جنازه او پارچه كشيده و آن را پوشانيده بودند. هر چه تسليت گفت و او را به صبر فراخواند، سودى نداشت. او به قدمهاى شيخ افتاد كه ببوسد و به وى


صفحه 304

گفت: اى سيد من، هر گاه خدا اين مرده را زنده نكند، من نيز بدنبال او مى ميرم و ديگر به كسى عقيده پيدا نمى كنم. آنگاه سيد پارچه را از روى مرده برداشت و او را صدا كرده و او جواب داد: لبيك. سپس خدا روح او را بر گرداند.

حاضران همه بيرون رفتند ولى شيخ بيرون نيامد، تا اينكه با پيشواى خود غذاى آبگوشت صرف كند و آن زن مدت درازى زنده ماند ". شذرات الذهب 63:8. النور السافر ص 84.

(نويسنده گويد:) پس بايد به اين ترتيب " مسيح بن مريم " عليه السلام‏خصوصيت معجزه خود را كه احياء مردگان به اذن پروردگار است، ترك بگويد، چرا كه با علوى و نظاير او بسيارند كه با او در اين معجزه همدوشى مى كنند. آرى فاصله بين اينان و " مسيح بن مريم " فقط چهار انگشت است ما گر چه معجزه " مسيح " عليه السلام را نديده ايم. لكن خبر آن را به منزله ديدن مى دانيم، چرا كه در قرآن كريم آمده و دلايل و براهين، وجود معجزات را براى پيغمبران و حجتهاى الهى كه خداوند آنها را از كوچكترين هوى نفس مبرى داشته و آنها را مطهر و پاك گردانده است، ثابت مى كند. و بالاخره ما نفهميديم سر اينكه " سيد با علوى مادر پسر حاكم را زنده كرد، چيست؟ آيا بمنظور حفظ حيات مرد صورت گرفته كه گفته بود هر گاه او را زنده نكنى من خواهم مرد. و هيچ نماينده اى بر اهل بيت خود دروغ نمى گويد؟ و جامعه آن روز آيا خيلى به وجود او نياز داشت؟ با اينكه به منظور پايدارى او بر عقيده اش كار را كرده و آيا دل كندن او از عقيده خود خسارت مهمى بر امت " محمد " صلى الله عليه و اله محسوب مى شد؟ با اينكه هر دو ملاحظه را در نظر گرفته بود؟ و آيا اين قضيه در باره هر كس كه در مرگ


صفحه 305

محبوب خود اين را كرد،عموميت دارد؟ يا اينكه فقط اختصاص به آن حاكم دارد؟ يا اينكه اختصاص به هر كسى دارد كه " با علوى " بخواهد او را زنده كند؟ اينها همه مشكلاتى است كه حل شدنى نيست.

ابوبكر با علوى پناه جويند را نجات مى دهد

" شمس الدين عيدروسى " در " نور السافر " ص 84 از امير مرجان نقل كرده است كه مى گفت: " من با جمعى از دوستان در صنعاء بودم كه دشمن بر ما حمله كرد و دوستان از من متفرق شدند و اسبم كه جراحات زياد برداشته بود افتاد دشمن كه مرا محاصره كرد، من صالحان را به كمك خواستم و نام شيخ ابو بكر رضى الله عنه را به زبان آوردم و او را صدا كردم. ناگاه ديدم او ايستاده و به خدا سوگند كه در روز روشن او راديدم و او از سر من و اسب گرفت و ما را نجات داد. اسب در گذشت، اما من به بركت او نجات يافتم خدا از او خشنود باد ".

سروى موشها را مى پراند

" ابن عماد " در " شذرات الذهب " 178:8 نوشته: " الدين محمد سرورى مشهور به ابن حمايل كه به سال 933 در گذشت، پيوسته از شهرى به شهر ديگر پرواز مى كرد و شبهاى به او حال دست مى داد و به زبانهاى غير عربى مانند فارسى و هند و زبان سياهان صحبت مى كرد " تا اينكه مى گويد:

" از كرامات او اينكه مردم يك شهر بزرگ، از دست موش در خوردن خربوزه ها شكايت كردند. وى گفت: در بوستانها و مزارع ندا دهيد كه محمد بن ابى الحمائل گفته است از اينجا كوچ كنيد. پس از آن ديگر موشى در آنجا نماند اهالى شهر ديگرى در اين مورد از او درخواست كردند، گفت: اصل،


صفحه 306

اجازه و اذن است ديگر اين كار را نكرد ".

" امينى مى گويد: بر گوشها خيلى سخت و گران مى آيد كه كسى از شهرى به شهرى ديگر پرواز كند و اين عمل را در امم گذشته‏حتى در مورد انبياء نمى يابيد. مرحبا بر پيروان " محمد " صلى الله عليه و اله در ميان آنها كسانى يافته مى شوند كه حتى بدون پر، - كه به " جعفر طيار " داده شده تا در بهشت پرواز كند - در اين دنيا پرواز مى كنند اين را نمى توان بدعت ناميد، چرا كه امت پيغمبر صلى الله عليه و اله در ترقى و پيشرفت اند و زمان " جعفر طيار " غير از روزگار " ابى الحمايل " بوده است، و اكتشافات قرن بيستم غير از قرنهاى پيش از آن است.

هر گاه در آن شهر. عده اى گربه وجود داشت. احتمال اينكه رفتن موشها را تصديق بكنيم زياد بود از معجزه سروى بى نياز مى شدند، اما دستور ابن الحمايل ديگر كار گربه ها را انجام داده و مرحبا بر او و آثار او.

ذويب بر روى آب راه مى رود

در " شذرات الذهب " 269:8 آمده است: " شيخ على ذويب متوفى 947 بسيار اوقات روى آب راه مى رفت و هر گاه كسى او را مى ديد. مخفى مى شد. او هر سال در عرفه ديده مى شد، اما خودش را از مردم پنهان مى كرد ".

باز شدن حجره و ضريح پيغمبر توسط عبادى

" سراج الدين عمر عبادى مصرى "، امام شافعى و صاحب " شرح قواعد زركشى " در دو جلد، كه بسال 947 وفات يافته است، هنگامى كه به حج و زيارت رسول الله صلى الله عليه و اله مشرف شد، حجره و ضريح رسول الله صلى الله عليه و اله بدون آنكه كسى آنرا بگشايد و در حالى كه همه جايش با كليد بسته بود، باز شد و او داخل ضريح شد و آن حضرت را زيارت كرد و بيرون آمد و قفلهايش مثل اول بسته شد... خداى


صفحه 307

تعالى بر او رحمت كند ".

زيادى نيل به امر صديقى

" شيخ محمد ابو الحسن محمد بكرى صديقى شافعى " از اولاد " ابو بكر صديق " اهل مصر بود كه بسال 993 در گذشته و تاليفات او به چهار صد تاليف سرمى زند.

از كرامات او اين است: " سالى،آب درياى نيل كم شد. او به خدمتكارش بنام مندل گفت: به دريا فرود آى و بگو كه شيخ ابو الحسن بكرى مى گويد: آبت را زياد كن، يا عبارتى نزديك به اين مضمون گفت. آن غلام همچنانكه او سفارش كرده بود، گفت. ساعتى نگذشته بود كه افزايش چشمگيرى در آب ملاحظه شد ".

(نويسنده گويد:) نظير اين كرامت را در درياى نيل به " عمر بن خطاب " خليفه دوم نسبت داده اند كه در جلد هفتم ص 83 و 84 طبع اول ذكر كرديم.

كرامتها و خوارق عادت

صاحب " نور السافر " (ص 313) مى نويسد: " شيخ علوى بن شيخ محمد بن على از آيات بزرگ الهى بود و از امثال و نوادرى كه از او ديده شده، يكى اين است كه او شقى را از سعيد باز مى شناخت و به خداى تعالى زنده مى كرد و مى ميراند. به چيزى مى گفت: باش و او به اذن خدا شد. و نظاير چنين كرامات متعددى داشت كه جز او كسى نظير آن را نداشته است ".


صفحه 308

عجايب و غرايب

" عيد روسى " در " النور السافر " ص 85 نوشته است: " بدانيد كه كرامات اوليا حق است و دلايل عقلى و نقلى بر آن داريم. اما شواهد نقلى همان است كه در قرآن و از پيغمبر صلى الله عليه و اله نقل شده و آن سر گذشت مريم و جريح و ديگران است كه پيغمبر نبوده اند و بدست آنها آن كرامات واقع شده است.

روايت شده است كه عمر صديق رضى الله عنه به هنگام مرگ به زنش كه حامله بود، گفت كه دخترى بزايد و او زائيد.

از فاروق رضى الله عنه آن قصه مشهور را نقل كرده اند.

از ذو النون رضى الله عنه نقل كرده اند كه مردى را كه به يك زن بيگانه نگاه كرده بود تذكر داد و او را فهمانيد.

از مرتضى رضى الله عنه نقل كرده اند كه غلام سياهى كه دستش بريده شده بود، امر كرد تا دستش به حال اول بر گردد و برگشت.

و اما كراماتى كه از اولياى خداى تعالى نقل كرده اند، جدا زياد است.

از آن جمله گفته اند كه بعضى اوليا به كوه مى گفتند: حركت و كوه حركت مى كرد. و مى گفتند: آرام كوه ثابت مى ماند.

هم چنين ذو النون مصرى به سرير گفته بود: خانه خدا را طواف كن. او فورا طواف كرده و باز گشته بود و جوانى كه آنجا حاضر بود، صحيحه اى زده و مرده بود ".

اين بود نمونه هايى از كرامات يا اسطوره ها و جيزهاى دروغ و خرافى كه در كتابهاى " حليه الاولياء " ابى نعيم، " تاريخ بغداد " خطيب، " صفه الصفوه " ابن جوزى،و " منتظم " او، " مناقب احمد بن حنبل "، " تاريخ شام " ابن عساكر


صفحه 309

" تاريخ " ابن خلكان، " البدايه و النهايه " ابن كثير، " طبقات الشافعيه " سبكى، " مناقب ابن حنيفه " خوارزمى، " مناقب ابو حنيفه " كردوى، " شذرات الذهب " " مرآه الجنان " " روض الرياحين "، " الكواكب الدريه "، " الروض الفائق " " طبقات الكبرى " شعرانى، " تنبيه المغترين " او، " الفتح الربانى و الفيض الرحمانى " " انيس الجليس " سيوطى، " شرح الصدور " او، " لطائف المنن و الاخلاق و بهجه الاسرار " شيخ نور الدين شافعى، " قلائد الجوهر " شيخ محمد حنبلى " مشارق الانوار " " النور السافر "، " تفريح الخاطر "، " عمده التحقيق " و بسيارى از كتابهاى تاريخ و معاجم و تراجم كه آكنده از خوارق عادات و كرامات هستند ضبط شده است.


صفحه 310

پايان بحث

پايان گفتار و حاصل بررسى قاطع، پس از اينهمه مباحث طولانى كه در بخشهاى جلد ششم و پس از آن ادامه داشته، و در آن احوال خلفاى سه گانه و پس از آنها " معاويه بى سفيان " و همه كسانى كه به نام اوليا و پيشوايان و علماى اسلام بدست غاليان و افراط گران و ستايندگان گرد آورى شده، تعريف كاملى از غلاه - يعنى كسانى كه در توصيف و ترسيم چهره ها راه افراط ناصواب پيش مى گيرند - براى ما حاصل مى شود آشكار مى گردد كه آيا بكار بردن واژه " غلاه " در باره كسانى كه جنگ به دامن دشمنان و مخالفان اهل بيت وحى زده اند درست است يا نه؟ خاندانى كه در صله فضايل و بر تريها فرو رفته و به زبان وحى و منطق قرآن ستوده شده اند و از نصوصى كه از پيغمبر باز مانده بر بر قله افتخار قرار گرفته و سرها برپيشگاهشان فرود مى آيد و در دنياى افتخارات و كمالات هيچ قله شامخى نمانده كه اينان بر آن قرار نگرفته باشند و كرامتى نيست كه اينان آنرا احراز نكرده باشند شايسته است يا نه؟

يا اينكه بكار بردن " غالى " در باب كسانى شايسته كه احوال قومى را كه نصيبى از فضل و كرامت نداشتند، و جز احاديث دروغ و حركات و اعمال دروغين و تصنعات و كارهاى بارد و اساطير گرد آمده از اينجا و آنجا وصفحه دروغينى از تاريخ را كه هر كجايش نشانى از اشتباه و دروغ دارد توصيف كرده و ستوده اند؟ و شما روزگار بيمقدار را ببينيد كه كسانى را كه بر اين ناكسان اينهمه فضايل و مكارم چسبانده اند كه نمى چسبد، و با حالات درونى شان كاملا مباينت دارد نام " غالى " نداده و لكن ستايشگران خاندان وحى و نبوت كه در اوج انوار هدايت قرار گرفته و بيچ وجه تيررس ما به قلمرو و مكارم ايشان نمى رسد، و تقدم و نبوغ و والايى مقامشان از حيطه انديشه ما بيرون است، غالى ناميده اند. و حال


صفحه 311

آنكه خداى سبحان بيش از آنچه زبان راويان و مورخان از مقامات ايشان نقل كرده، بديشان عطا فرموده است و آثار فضيلت و كرامتشان بيش از آن چيزى است كه حافظان اثر در صحاح و مسانيد آورده اند.

ما اين مباحث مفصل را براى آن آورديم كه بصيرتها را روشن و انديشه ها را بيدار كنيم، تا خواننده قالى را از غالى و راستگو را از دروغزن و دوست را از دشمن باز شناسد و برهان را از تافهات بى پايه بدست دروغ و افترا بافته اند، تميز دهد. تا مگر آن كسى كه از روى بينه و دليل هلاك شده هلاك گردد و آنكه از روى دليل زنده شده حيات يابد " و " آيا با من در ناقهايى كه شما و پدرانتان آنها را نام نهاديد مجادله مى كنيد؟ خداى هيچ حجتى به آن فرو نفرستاده است، پس منتظر باشيد و من نيز با شما از منتظرانم ".


جلد 22 - فهرست

فهرست مطالب جلد 22

  • شعراء غدير در قرن 09 (1)
    • ضياء الدين هادى (1)
      • شرح حال شاعر (3)
    • حسن آل ابى عبدالكريم (7)
      • شرح حال شاعر (24)
  • شعراء غدير در قرن 10 (26)
    • شيخ‏ كفعمى (26)
      • شرح حال شاعر (29)
      • تاليفات مهم او (30)
    • عزالدين عاملى (36)
      • شرح حال شاعر (38)
      • مشايخ شيخ حسين بن عبدالصمد و راويان از او (50)
      • آثار و مآثر او (51)
      • ولادت و وفات شاعر (52)
  • شعراء غدير در قرن 11 (60)
    • ابن ابى شافين بحرانى (60)
      • شرح حال شاعر (62)
      • ابن ابى شافين (68)
    • زين الدين حميدى (68)
      • شرح حال شاعر (76)
    • بهاء المله و الدين (79)
      • شرح حال شاعر (88)
      • استادان و مشايخ او (90)
      • شاگردان شيخ (93)
        • حرف (الف) (93)
        • حرف (ب) (94)
        • حرف (ج، ح، خ) (95)
        • حرف (ر، ز) (96)
        • حرف (س، ش، ص) (96)
        • حرف (ق، ك، ل) (99)
        • حرف (ه، ى) (102)
      • تاليفات مهم شيخ بهائى (103)
        • شروح و تعليقات بر آثار شيخ بهائي (105)
          • الاثنى عشريات (105)
          • اربعين (106)
          • تشريح الافلاك (107)
          • جامع عباسى (108)
          • خلاصه الحساب (109)
          • زبده الاصول (112)
          • الفوائد الصمديه (115)
          • در لغزهاى شيخ بهائى (117)
          • الوجيزه (117)
          • وسيله الفوز (117)
          • تهذيب البيان (118)
      • ادبيات دلپذير شيخ بهائى (118)
      • تولد شيخ (131)
      • وفات (132)
      • لغزش و خطايى كه بخشودنى نيست (133)
    • الحرفوشى العاملى (139)
      • شرح حال شاعر (141)
    • ابن ابى الحسن عاملى (148)
      • شرح حال شاعر (149)
    • شيخ حسين كركى (161)
      • شرح حال شاعر (161)
    • قاضى شرف الدين (167)
      • شرح حال شاعر (169)
    • سيد ابو على انسى (172)
      • شرح حال شاعر (173)
    • سيد شهاب موسوى (174)
      • شرح حال شاعر (175)
    • سيد على خان مشعشعى (179)
      • شرح حال شاعر (183)
    • سيد ضياء الدين يمنى (190)
      • شرح حال شاعر (192)
    • ملا محمد طاهر قمى (193)
      • شرح حال شاعر (195)
    • قاضى جمال الدين ‏مكى (201)
      • شرح حال شاعر (203)
    • ابو محمد بن شيخ صنعان (210)
      • شرح حال شاعر (212)
  • شعراء غدير در قرن 12 (213)
    • شيخ حر عاملى (213)
      • شرح حال شاعر (220)
    • شيخ احمد بلادى (228)
      • شرح حال شاعر (229)
    • شمس الادب يمنى (230)
      • شخصيت شاعر (232)
    • سيد على خان مدنى (233)
      • شرح حال شاعر (239)
      • سخن شاعر مورد ترجمه در نسب و تبار خويش (247)
    • شيخ عبدالرضا مقرى كاظمى (249)
      • شرح حال شاعر (262)
    • علم الهدى ‏محمد فرزند ملا محسن فيض (263)
      • شرح حال شاعر (264)
    • شيخ على عاملى (267)
      • شرح حال شاعر (268)
    • مولى مسيحاى‏ فسوى (275)
      • شرح حال شاعر (281)
    • ابن بشاره غروى (282)
      • شرح احوال شاعر (283)
    • شيخ ابراهيم بلادى (299)
      • شرح حال شاعر (301)
    • شيخ ابو محمد شويكى (303)
      • شرح حال شاعر (308)
    • سيد حسين رضوى (310)
      • شرح حال شاعر (311)
    • سيد بدر الدين (319)
      • شرح حال شاعر (320)
  • خاتمه (321)


صفحه 5

شعراء غدير در قرن 09

ضياء الدين هادى

تولد 758(غديريه) وفات 822

خدايراسپاس كه روان و جان آفريد، خدايى كه آفريدگار مخلوقات و مخصوص به صفت قدم است.

آنگاه بر كسى درود باد، كه شرافتش از همه آفريدگان بالاتر، و از همه عرب و عجم گراميتر است.

يعنى درود بر محمد مصطفى، كه از قبيله " مضر " برگزيده شد، و خاتم پيامبران و نمونه اخلاق ستوده گرديد.

از آن غلوى كه نصارى در خصوص پيامبر خود مى كنند، بگذر. و بيرون‏از آن، هر چه خواهى درباره پيامبر اسلام، از صفات نيك بگوى، و داورى كن.

آنگاه بدان كه علم، دارنده خودرا نجات مى دهد، بنابراين به رشته علم چنگ بزن، و آنرا استوار بگير.

بهترين علم در نظر عارفان، علم كلام‏است، چرا كه حكمتها را در بر گرفته است.

اين علمى است كه از لحاظ فضل تقدم از همه علوم ممتاز است، پس بر آن رغبت كن و آن را مغتنم بشمار.


صفحه 6

بر تو باد كه همواره دقت انديشه و تفكر را بكار ببرى، چرا كه اين راه معرفت خدا است، در اين راه پايدارى كن.

و پس از اين ابيات، شاعر ما " هادى " وارد مباحث كلام شده و برهانهاى مسائل آنرا مطرح گرده‏و بدنبال آن در خصوص امامت چنين گفته‏است:

اين طريقه و مذهب ما است كه پيشواى پس از مصطفى، حيدر پهلوانان و دليران است.

يعنى على امير مومنان، آن كسى كه خدا او را به قسم خود مخصوص داشته است.

خدا در آيات مبارك، آنگونه فضل او را ستوده، كه من نتوانم آنرا بنظم بكشم.

درباره او، رسول الله سرور و پيشواى ما، در ايام حج- روز غدير خم- فرموده است:

هر كه من مولا و پيشواى او هستم، على نيز سزاوار پيشوايى و ولايت او است.

پيامبر بزرگوار، در ضمن خطبه‏غرائى كه در ميان جميع حاضران ادا فرمود ابو الحسن گرامى را، در آن روز گرم و تفته- كه باد سوز ناگى بهمراه داشت- برگرفت.

تا پس از او، گمان نبرند و نگويند كه نص سفارش پيامبر پنهان و پوشيده مانده و بگونه صريح بيان نشده است.

پس بدينسان، على پس از مصطفى جانشين‏آن بزرگوار است، او فضل تقدم دارد، او كسى است كه بر هيچ بتى نيايش نكرده است.

در هر خير و كمالى سبقت داشته، و در هر جنگى ثبات قدم ورزيده است. اول كسى است كه به قبله‏مسلمانان نماز خوانده، و آگاهترين مردم


صفحه 7

بر قرآن و احكام است.

درميان مردم، نزديكترين مردم به قرابت‏پيغمبر، و برترين همه مردم از حيث مزايا، و جنگاورترين همگان در پيكارها بود.

همتى والاتر از هر كس، و مقامى شامخ تر در عزم و تصميم داشت.

آنجا كه فاجران بيچاره روزه نمى گرفتند، او شبانگاهان بيش از همه عبادت مى كرد، و بهنگام روزه، روزه مى داشت.

در گفتار، فصيحترين، و در بيان، بليغترين؟ و در دادرسى داد خواهان، دادگرترين مردم بود.

از همه خوشرو تر، از همه گشاده دل تر، و در برابر خواهشگران، از همه عطا بخش تر بوده.

جودش از همه بيش، و مالش، بيش از همه در دسترس استفاده مستمندان، كوه نشينان‏و همه انسانهاى نيازمند بود

پس چگونه‏مى توانى كسانى را كه در حلم و اخلاق‏و خصال، و در شجاعت و فضل بزرگ و تدبير و ورع و كرم عالمگير، با او ياراى برابرى ندارند، بر او مقدم شمارى؟

در دنباله اين شعر

بر يك نسخه خطى از اين منظومه، در تهران اطلاع پيدا كرديم، كه شامل 207 بيت است كه به شيخ حسن رصاص نسبت‏داده شده و در 25 صفر 1270 به خط سيدمحمد بن اسماعيل يمانى صنعانى حسينى متوفى 1182 نگارش يافته، و اين شخص يكى از شاعران غدير است كه ان شاء الله ذكرش خواهد آمد.

شرح حال شاعر

سيد جمال ضياء الدين هادى پسر ابراهيم پسر على متوفى 784، و او پسرمرتضى متوفى 785، پسر هادى پسر يحيى‏پسر حسين پسر قسم پسر ابراهيم


صفحه 8

پسراسماعيل پسر ابراهيم پسر حسن پسر على‏بن ابى طالب است كه يمنى و صنعانى و زيدى است.

يكى از شخصيتهاى‏يمن، و از معاريف فنون علم و ادب است. در شرح حال اين شاعر، صاحب " مطلع البدور " مى نويسد:

علامه ابن وزير در تاريخ خود مى نويسد: در طى اعصار از اولاد امام هادى كسى مثل اوپديد نيامده، و او جامع دانشهاى مختلف بود، و در انواع نثر و نظم دست داشت. در شظت متولد شد و قرائت قرآن را كه ياد گرفت، پدرش او را همراه پسر عمويش محمد بن احمد مرتضى به " صعده " برد، و مدتى در انواع علوم ادبى و عربى تحصيل كرد، و اين علوم را پيش دو عمويش مرتضى بن على واحمد بن على فرا گرفت. علم تفسير راپيش شيخ علامه، ترجمان روزگار خود اسماعيل بن ابراهيم بين عطيه بحرامى، و علوم ادبى را در محضر فقيه علامه‏محمد بن على بن ناجى دانشمند معروف بياموخت، و در محضر همين دانشمند بود كه ديوان متنبى را خواند. و اصول دين و اصول فقه و فروع را پيش قاضى علامه ملك العلماء عبد الله بن حسن دوارى و در پيش عموى خودش مرتضى بن على- كه در علم كلام برجسته بود- و هم چنين پيش عموى ديگرش احمد بن على ياد گرفت. و بدين ترتيب، هم اجازات روايت و هم از طريق سماع اجازه بدست آورد، كه از جمله سماع "جامع الاصول " نزد قاضى حرم محمد بن عبد الله بن ظهيره قريشى مخزومى ساكن‏مكه مشرفه است كه در سال تشرف به حج كسب كرد. اين شاعر، رسالات و مسائل‏و اشعار و منظومه هاى بيشمارى دارد، تا بدانجا كه شيخ فقيه محمد بن على بن ناجى در حق او گفته است:


صفحه 9

مراد پيغمبر از اين كلام كه فرمود: " از فرزندان حسن، شخصى مى آيد كه از زبانش شعر مى ريزد، همچنانكه از افعى سم بيرون مى آيد " همين شاعر بوده است:

تاليفات اين شاعر بدين قرار است:

" كفايه القانع فى معرفه الصانع "، " نظم الخلاصه " كه آن راشرح كرده است، " الطرازين المعلمين فى المفاخره بين الحرمين "، " التفصيل فى التفصيل " " الرد على بن العربى "، " هدايه الراغبين الى مذهب اهل البيت الطاهرين "، " الرد على الفقيه على بن سليمان فى العارضه‏و الناقضه "، و همه اين تاليفات موجودات است. و از جمله بهترين مولفات وى عبارت است از:

" كاشفه الغمه عن حسن سيره امام الامه " و " كريمه العناصر فى الذب عن سيره الامام الناصر " و " السيوف المرهقات‏على بن الحد فى الصفات " و " نهايه التنويه فى ازهاق التمويه فى الرد على نشوان ". و از جمله اشعار او قصيده " منسك " است كه آغاز آن اين است:

بعث الهوى شوقى الى ام القرى

اين شاعر، با دانشمندان يمن جنوبى، مكاتبان، مشاعره و رفت و آمد و با كسانى مثل: اسماعيل مقرى، و نظارى و ابن خياط- همان كسى كه از او اجازه دريافت كرده- روابط نزديك داشته، و با دانشمندان تهامه مثل: ناشرى و نفيس علوى كه حنفى بودو نسبت به عتكى مى رساند، و هم چنين‏با دانشمندان " مخاليف و هواز " همچون فقيه محمد بن حسن سود- عابد مشهور مكه كه خود يكى از واصلان وادى‏طريقت بود- مراسله و مشاعره داشته است. اين دانشمند، با همه اين علماو ديگران مراوده داشته، و نامش در نزد همه


صفحه 10

بزرگان كشورها- حتى در مصر با وجود خشونت و دشمنى اهالى آنجا- مورد احترام و زبانزد بود.

چنانكه شرح حال او و برادرش محمد را، حافظ علامه ابن حجر عسقلانى مصرى در تاريخ خود آورده و از هر دو تمجيدكرده است.

ضياء الدين هادى در ناحيه" ذمار " در نوزدهم ذى حجه سال 822 وفات يافت و تولدش روز جمعه 27 محرم سال 758 بوده است مرگ او بر اهل بيت خود فاجعه بسيار بزرگى بود و گران تمام شد، چنانكه از سطح معمول صاحبان ثروت در شهرها و بلاد محروم شدند، و گروهى درمرگش مرثيه گفته اند. و بهترين مراثى از آن ميان، رثاى فقيه اديب عبد الله بن عتيق معروف به " مزاج مروعى " است. اين بود خلاصه اى از آنچه در " مطلع البدور " نقل شده است.

شمس‏الدين سخاوى در " الضوء اللامع " ج 10 ص 206 از اين شاعر ذكر ذكر كرده وگفته است: شيخ ما، در " اخبار " خود از او ياد كرده و گفته است كه اين شاعر به علوم ادبى توجه خاص كرده‏و در آن سر آمد بوده و منصور فرماندار صنعاء را مدح گفته و در روزعرفه سال 822(22)وفات يافته است. و " ابن فهد " در " معجم " خود نوشته است كه: اين شاعر، خوش سخن بوده، و فضلا به شنيدن كلامش رغبت مى كردند، و مولفاتى نيز داشته و ازآن جمله است: " الطرازين المعلمين فى فضائل الحرمين " و " القصيده البديعيه فى الكعبه اليمينه الثمينه " كه مطلع آن قصيده اين است:

خيال وآرزوى وصال ليلى، شبانه به من روى آورد، و دلم را در شكوه و لطايف بيكرانش، و اله و سرگردان ساخت.

و سخاوى درباره برادر اين شاعر " محمد بن ابراهيم بن على " شرحى آورده و درضمن آن گفته است: تقريبا در سال 765متولد شد و در شاعرى ممارست


صفحه 11

كرد و در آن استاد شد و دررد فرقه زيديه كتابى بنام " العواصم و القواسم فى الذب عن سنه ابى القاسم "و همين كتاب را در كتاب ديگرى به نام" الروض الباسم عن سنه ابى القاسم " خلاصه كرده است و تقى بن فهد در معجم خود يارى از اين معنى كرده و ضمن ابياتى گفته است:

دانش ميراث پيامبراست، و در حديث نيز چنين آمده و علما ورثه انبياء هستند.

هر گاه خواسته باشى كه اين حقيقت را بدانى كه وارثان اين دانش كيانند و اين چگونه ميراثى است.

(بدان كه:) پيامبر بزرگوار، جز حديث گرانبها، بر ما كالايى در ميان ما به ارث نگذاشته، و اين بهترين كالا و متاعى‏است كه از او داريم.

ما بر آنيم كه: حديث، ميراث پيامبران است، در ميان هر گفتارى، تازگى و ابتكار، از آن سخن پيامبر است.

اين شاعر در محرم سال 840 در شهر صنعاء وفات يافته و مورخان تاريخ وفات او را پيش‏از اين تاريخ نگاشته اند.

حسن آل ابى عبدالكريم

- فروع چكامه من، در بديع، اصول شمرده مى شود، و سخن من، ريشه در معانى و بيان دارد.

- لبه تيز شمشير فكرتم، هرگز كند نمى شود، و دگر تيغها، دركنار تيغ انديشه ام كند هستند.

- خوبى كه در جانم ريشه دارد، داد و دهش است، و جانم را به هر سو كه خواهد مى كشد.

- اخلاص و صداقتى كه در محبت دارم، مرا راهنمايى مى كند. و آنچه را


صفحه 12

قلب سليم مى پذيرد، گردن مى نهم.

- در سلوم راه والاى بزرگيها، گوهرها مى آرايم، و اشعارى مى سرايم، كه فصول آن، حسن سلوك را شرح مى دهد.

- از انديشه خود كاخهاى استوارى پى افكندم و در پيشگاه خداى جليل پاداش بزرگ خواهم داشت.

- آنكه شيفتگى دل را به رخ مى كشد، ريا نمى ورزد، بلكه بيان اين شيفتگى بجهت آنست، كه‏همچون تيرهايى بر چشم ملحدان مى نشيند و فرو مى رود.

- اين گنجينه وبضاعتى است كه ستودن آن ضايع نمى شود، و يقين دارم كه پاداش بزرگى در پى خواهد داشت.

- با تراويده طبع و چكامه محبت است، كه من به اوج رستگارى مى رسم. و هر گاه خود نيز به جهان دگر منتقل شوم، نام من مى ماند و از صفحه روزگار محو نمى شود.

- بيان اين عشق و و داد است كه شبها را به روز مى آورم، و بهره هامى گيرم تا مگر به وصال جانان برسم.

- خويشتن را يارى و دلدارى مى دهم و دل خود را راهنمايى كرده، مى گويم:

- اى نفس، هرگز از طلب معانى باز نايست، واى دل مباد كه ملامتگر، ترا از اين آرمان به بيراهه بكشاند.

- در اين اوج كرامت، مى توان احساس افتخار و سرورى كرد، و به عز و مجد و بزرگوارى نائل شد.

- اى دوست، سوار شدن بر پشت مجد و بزرگوارى سخت دشوار است، لكن اين مركبى است كه برعارفان راه، رام مى شود.

- زهد و عفت، زيباترين اوصاف آدمى است، وزيباتر از آن اينكه


صفحه 13

بگويند صاحب فضل است.

هيچ مرتبه اى نيست، جز اينكه در ميان مفاخر، فضل در آن ميان مقام شامخى دارد:

- چه خوش است‏آن زندگانى كه در كنار آن، دانش و نام نيك در صفحه روزگار جلوه گرى كند.

- شيفتگان دنيا، اگر چه روزگار درازى كامرانى كنند، سرانجام از بين مى روند، لكن نام نيك از جريده روزگار سترده نمى شود..

- پس اى كسى كه در صفاى عيش و لذت فرو رفته و آرميده اى، و از سر نوشتى كه بر تو فرمانروايى دارد، غفلت دارى.

- آنگاه كه جوانى با پيرى در هم آميخت، و سپاه پيرى بر رخسار آدمى حمله آورد.

- بر تو باد كه توشه پرهيز گاران به چنگ آورى، چرا كه اين پيامى، است كه پيامبر بشارتگر و بيم‏دهنده بر تو داده است.

- آنگاه كه دنيا بر تو سخت بگيرد و از تو روى برتابد، آن را نكوهش مكن، وآنگاه هم كه بر تو روى آورد، بدان كه هر دو حالت، زوال پذير است.

- هرگز پيروى از نفس و هواى نفس مكن، چرا كه ترا از راههاى هدايت منحرف مى‏سازد.

- همواره نفس را به صبر و شكيب سفارش كن، و او را پند بده كه نفس، سخت به بدى فرمان مى دهد، و در اين راه شتاب دارد.

- از دنيا، به قدر كفايت برگير، و عفاف، پيشه كن، كه همچون عفاف ياورى پيدا نمى شود.

- از روى عفاف، حرص ناپسند را به صبر جميل مبدل كن، كه اقامت در اين جهان اندك است.


صفحه 14

- آيا نمى بينى كه گردش ايام، دايره‏وار بدنبال هم مى چرخد و سپرى مى شود، و در آن ميان، راهى به نجات نيست.

- زمانه، خوى بدى دارد كه همواره، از پس شادى اندوهى مى آورد. و مردم زمانه، اگر هم دير گاهى بزيند، كوچ خواهند كرد.

- بر اينكه قضا وقدر حتمى الهى حكمرانى كند، همواره خشنود و تسليم باش. و صبر و شكيبائى‏در اين راه، بس زيبا است.

- هر گاه خردمند هستى، عنان اين جهان را رها كن، زيرا ناله زنان ناله كننده را فرياد رسى نمى كند.

-چقدر شاهان و مالكان، كه دنيا نابودشان كرده، و ملك و مالكيتشان ناپذير شده است. اما ملك خدا بى زوال و جاودانه است.

- اين دنيا به چه كسى وفا كرده است؟ پيوسته حوادث دنيا، با لشكر مصائب بر ما مى تازد.

- و چه كسى از حمله او جان سالم بدر برده و از دسترس دنيا- و لو آدم‏قويدستى هم بوده- خود را نگهداشته است؟.

- جمع نيكان و ياران را مى پراكند، و خوشى آنها را بر هم مى زند. و هميشه قرين ملالت و دلتنگى است.

- در اين جهان، سود عين زيان، و صفا، عين تيرگى و ظلمت است. شيرينى همانا تلخى، و گرامى، همواره خوار و بى مقدار است.

- آنكه‏از اين جهان كوچ مى كند- و لو اينكه‏عيالوار باشد- به آرامش مى رسد، و كسى كه به دنيا دل بسته و به خاندان و عيال دل خوش كرده است، هلاك مى گردد.

- جانم فداى كسانى باد كه به نعمتهاى دنيا دل نبسته اند، و ناپاكيهاى جهان، دامنشان را نيالوده‏است.


صفحه 15

- كسانى كه به ريسمانهاى اين جهان چنگ نزده، و آفات و دشنام و نيكنامى دنيا، آنها را فريب نداده است.

- كسانى كه در دنيا، عفاف و كفاف و زهد و تقوى و جزاى خير را برگزيده اند.

- اين كسان، خاندانى هستند كه خداوند آنهارا بر همه طبقات مردم- از بزرگ و كوچك- برترى داده است. اينان شكيبايان و ايثار گرانى هستند كه هستى خود را مى بخشند.

- ودر بخشش همچون سيلى هستند، لكن سيلى‏كه به باران و غطا سبقت مى گيرد همواره خدايرا حمد مى كنند و شكر و سپاس پروردگار بجاى مى آورند و راه رستگارى مردم را در روز قيامت هموار مى كنند.

- بى هيچ ترديد و گفتگويى دانشوران عامل و نكو كردارى هستند. كه دانششان بنياد دانش عالميان است.

- آنگاه كه تاريكى شب فرا رسد پيوسته‏در ركوع و سجده و عبادت بسر مى برند آرى شب عبادتگران طولانى و پر بركت است.

- توبه گزاران و ستايشگران راستين خدا و صاحبان عقل و خرد و در دل عارفان همچون عقل تابنده و رهنماينده هستند.

- افراد اين خاندان همگى اهل زهد و خشوع و عبادت، و كسانى هستند كه در ميان عالميان همتايى ندارند.

- خاندانى كه همگى عترت پاكان، خاندان محمد صلى الله عليه و اله و سلم هستند، پيمبرى كه زبان وحى، او را شناسانده است.

- پيامبر بشير و نذير و پاك، كه همچون‏پرچمى در جهان سر برافراشته است، حبيبى با نجابت و شاهد و دارنده رسالت است.


صفحه 16

- پيامبر جامه در سر كشيده و گليم بر خود پيچيده اى، كه حتى هيچ عيبچوئى نمى تواند از او روى برتابد.

- چراغ تابانى كه از فضيلت برخوردار، و مايه جدايى حق از باطل بود، و آيينى هدايتگر رابا آيات روشنگرى بياورد.

- چنان معجزه هايى آورد، كه زبان هر وصف كننده اى از توصيف آن‏ناتوان است، و بوسيله اين معجزه ها، مشركان را نابود و متوحش ساخت.

- با معجزات پيامبر جهانى روشن، و در گيتى هدايت پديدار گرديد. و اسلام از پس آنكه خود داشته مى شد، عزت و احترام پيدا كرد.

- پس اى آن بهترين‏برگزيده اى كه براى هدايت امتى بزرگ برگزيده شدى، و اى گرامى ترين موجودى كه شايسته گراميداشت هستى و ريشه در جهان كرامت دوانيده اى.

- زبان هر ستايشگر استادى در ستايش و نعت تو كوتاه و نارسا است، پس من درپهنه مدح تو چه چيزى بگويم كه كه سزاوار باشد؟

- در ستايش و مدح تو، خداى جل جلاله چنان مدحى گفته، كه بر هيچ پيامبرى نفرموده است.

- بالاتر از اين توصيفى كه خدادر باب تو فرموده يعنى: اينكه تو خلق بزرگ و خوى بسيار پسنديده اى دارى- چه مى توان گفت؟

- تو شهر دانشى هستى كه على عليه السلام نيز در آن است، و از غير اين در، كسى نمى تواند وارد آن شهر گردد.

- پيشوايى كه گمراهى را نابود كرده، وشعله هدايت را بر افراخته،


صفحه 17

ومشركان را به باد نابودى و فراموشى سپرده است.

- اماميكه بر دوش پبامير صلى الله عليه و اله صعود كرده، و حاسدانش از مقام شرف نزول كرده و ساقط شده اند.

- او بود كه قرض نان جوين خود را بر سائل بخشيد، و در برابر بفرمان خدا، قرص خورشيد كه غروب كرده بوده طلوع‏كرد.

- او با پيامبر، در جنگهاى احد و خيبر- كه از هر سو حوادث روى مى آورد- بيعت كرد.

- و بيعت بزرگ ديگر كه " خم " ناميده مى شود، و پيامبر در آن خطبه خواند، و آن بيعت‏را اعلام داد.

- و پيغامبر از بالاى‏مركب اشتران، دست راست على را گرفته، و مى فرمود:

- آگاه شويد و گوش فرا دهيد، و هر كسى را كه در اين جمع نيست، خبر دهيد، هر بزرگ و كوچكى از شما، اين پيام را بدقت آويزده گوش كند.

- من از جانب پرودگار آسمانها پيام مى دهم: هر كه‏را من سرور و پيشوايم، على هم پيشواى اوست.

على پيشواى مومنان است، هر كه جز اين ادعا كند، تبهكار و نادان است.

همكى- در حالى كه دردهايى در دلهايشان پنهان بود- مى گفتند: " اى على، تبريك بر تو، مبارك باد بر تو.

- چه كسى چونان على است، كه محمد- بهترين پيامبران- دوست و ياور اوست. "


صفحه 18

- هان اى كسى كه اسلام‏را پس سرشكستگى رفعت دادى، و دين خدا را- تا به اوجى كه خدا مى خواست- بالا كشيدى.

- اى شير خدا، اى‏آن كسى كه دلاورى و شجاعت او، كام دشمنان را تلخ كرده است.

- اى كسى كه دل حوادث در پيش او فرو مى ريزد، و كارهاى سخت پيش او آسان مى شود.

- ترا بر مصيبت فرزند شهيدت تسليت مى گوئيم، اين سوك و ماتمى است كه بر آسمانيان نيز گران و سنگين است.

- فرزند گرانمايه ترا بد ترين مردم- كسانى كه از راه صواب، به در بوده واز تبهكاران محسوب مى شدند- به كوفه‏دعوت كردند.

- و هنگامى كه روى اين دعوت، پيش آنها رفت، پيمان دعوت راشكستند. آرى، مكاران، همواره از راه منحرف مى شوند.

- كينه هاى خود را از جنگ بدر، بدين گونه آشكاركردند، و آن- چنان نمونه هاى حيله و تبهكارى نشان دادند، كه هميشه در بلنديها به چشم مى خورد.

- در حالى او را محاصره كردند و همه در كنار فرات فرود آمدند- كه خاندان رسول الله از آن نمى توانستند سيراب شوندو رفع تشنگى كنند.

- سرور ما حسين عليه السلام آنجا كه ديد اينان به ورطه ضلالت افتاده اند، و موقعيتى فرا رسيده است كه بكلى اوضاع دگرگون‏مى شود "

- در ميان ياران دلاور خويش‏بپا خاست، و با نرمى و مهر خطاب به آنها چنين گفت:

- " هان اى ياران، اكنون كه شب دامن خود را بر زمين گسترده و همه جا را فرا گرفته است، شما برويد.


صفحه 19

- شما انجام وظيفه كرديد، و از اينكه قبول پستى و مذلت كنيد، سرباز زديد، اينك اينان فقط قصد جان مرا دارند.

"- در اين هنگام، هر كدام از ياران كه شيرى دلاور و بزرگوارى فداكار بودند، برپا خاسته و داد سخن‏دادند.

- همگى، از اين سخن مولا، گريه و فغان سر دادند، و اظهار داشتند:

" جان ما فداى تو باد، و جان ما در راه تو بهايى ندارد، و كمتر چيزى است كه فدا مى كنيم.

- هرگاه ما، ترا كه در روز قيامت راه نجات ما هستى، در ميان اين دشمنان تنها بگذاريم و ترا به دشمن تسليم كنيم،

- در آن روز در پيشگاه پيغمبرو دامادش على و دخترش زهراى بتول، چه عذرى خواهيم داشت؟ ".

- پس آن بزرگوار فرمود: " خدا بر شما پاداش نيك دهد، من در روز قيامت وسيله نجات شما هواهم شد 85 ".

- ياران حسين، چنان استوار ايستادند كه گويى‏كوههاى بلند بودند و در نثار جان همچون سيل روان جود مى ورزيدند و مى خروشيدند.

- شيران دلاورى، كه بيشه‏هاى مرگ، ميدان جولانشان بود، و برروى اسبان تيز رو آرام مى گرفتند.

- بزرگواران و بخشندگانى كه بذل جان، بخشش و هديه آنها محسوب مى شد، و تيرهايى بودند نوك نيزه هاى تيز آرامگاهشان بود.

- شيرانى كه از تيغهاى براق چنگال داشتند، بارانهايى بودند كه از خون سرخ سيل مى ساختند.

- آنگاه كه در روزگار، حادثه اى بزرگ و ناگوار روى مى داد، وجودشان بر دشمنان خيلى سنگين و تحمل ناپذير مى بود.


صفحه 20

- اينان‏خروشيدند و حمله بردند و اندوه دل ازخاطر حسين زدودند، و با چنان عزمى بلند به جهاد برخاستند، كه بر بالاى‏ستاره سماك مكان دارد.

- صف نيزه هاى بلند اين مردان زره دار، همچون كوچه ها، نمايان است. و شمشيرهاى اين پهلوانان، همه كشيده وآماده است.

- و چنان جانبازى كردند كه ضربه تيغها و نيزه هاشان بر دشمنان سخت فرود آمد و دلاوريشان كوههاى بلند را متلاشى ساخت.

- شمشيرهاى برق زننده در بين تيغهاى ديگر پهلوانان بى همتاى و بى نظير و نيزه هاشان در شكافتن سينه دشمنان هولناك است.

- گرد و غبار ميدان كارزار، همچون ابر آسمانى، و درخشيدن تيغها، همانند برق و رعد به‏چشم مى رسد، و سيل خون در اين ميان جارى است.

- ياران حسين كه اطراف آن‏بزرگوار حلقه زده اند، گويى جوانان و بچه هاى شيرند كه پيرامون شير فراهم گشته اند.

- جانهاى گرامى خودرا در كف اخلاص نهاده و آماده جانبازى هستند. و هر آن كسى كه از جان خود مضايقه كند، خوار و ذليل است.

- اينان ميوه كرامت و بزرگوارى‏را، در كشتزار آرزو چيده اند. و آرمان و آرزوشان بدين واسطه به كمال رسيده است.

- اينان بدرجه اى رسيده اند كه در هر فضيلتى پيشگام گشته، وبه درجات ارزنده اى رسيده اند، كه هيچ آرزومندى بدان پايه نرسيده است.


صفحه 21

- اينان با ديده بصيرت و به نيروى ايمان، حوران بهشتى را ديده، و در پهنه آرزو و اميد، بدانان واصل گشته اند.

-ارواح پاكباخته اى را نثار را حق كرده اند، كه مرگ را عين سعادت و آسايش مى دانند، و در سايه گسترده پهن بهشت مسكن گزيده اند.

- آنجا كه‏اقتضا داشت، حق حسين را بر خودشان به راستى ادا كردند، و چنين ياران وفا دارى اند كند.

- آوخ كه بدنهاى‏بى جان اين پاكان، در پيشگاه امامشان بر زمين افتاده و بادهاى سخت‏بر آنها دامن گسترده بود.

- اين تن هاى برهنه، از گرد و خاك نبرد، كفن‏پوش بودند، و خون سينه شان، به عوض‏آب فرات، اندامشان را غسل مى داد.

- از آن چه گروه ياران، جز خود امام و حضرت زين العابدين عليهما السلام كه بيمار بود، كسى بر جاى نمانده بودند.

- و سر انجام، در حالى كه خود امام به خاك و خون غلطيده بود، همه اطرافيان و كسانش نيز پيرامون او نفش زمين شده بودند. آرى آن كسى كه با فرومايگان در آويزد، به ظاهر اين چنين گزند مى بيند.

-اين امامى است كه بر دشمنان، چنان حمله على وار كرد، كه از آتش آن، كوههاى بلند متلاشى مى شود.

- سوار بر مركبى كه از جامه خود شكوهى داشت، نگاه بلند دلاوران، نعل پاى آن مركب محسوب مى شد و خاك پاى او را طوطياى چشم مى كردند.

- او زرهى همچون صفحه آبدانها بر تن، و تيغى كه نيزه هاى بلند را مى مانست، بر كف داشت.

- اين شخصيت بزرگ- كه‏سر و گردنى بالاتر و بلند تر از ديگرپهلوانان داشت- همه دلاوران را بر زمين كوبيد، اسبان و گروه لشگريان،


صفحه 22

كشته و بر زمين افتاده بودند.

- بسا از اين پيكرها، از پشت، نيزه هاى باريك خورده بودند، و بسا كشتگان كه با شمشير كشته بودند.

- اينها پيكر دلاورانى بودند، كه بر لشكر مشركان تاخته، و نيزه هاشان برنيزه آنها برترى پيدا كرده بود.

- امام كه با دلى شكيبا، و با بردبارى‏شگفت در برابر شدايد، از راست و چپ سراغ اين گشتگان را مى گرفت.

- در اين هنگام بود كه امام حمله مى كرد، و دشمنان، از ترس پاى به فرار مى گذاشتند، گوئيا كه اين على است كه در قلب صفوف دشمنان، به حركت آمده است.

- زمانى كه دشمنان، پستى را به مرحله آخر رساندند، و هر عزيزى ذليل و هر ذليلى عزيز مى شد.

- در اين موقع، لشكر دشمن يك حمله همگانى بر او انجام داد، و شمشيرها و نيزه هاى كوچك و بزرگ، ازهر سو باريدن گرفت.

- امام، چنان حمله اى كرد كه جمع دشمنان را- همچون گربه ها كه از صداى برخورد تيغيها فرار كنند- پراكنده ساخت

- در اينجا بود بود كه امام را آن چنان تير باران كردند، كه از قواى امام، جز اندكى چيزى نماند.

- پس بحال تشنه، از اسب به زمين افتاد، و بر روى تلهاى خاك مسكن گزيد.

- اسبش بسوى خيمه ها روانه شد، در حالى كه اين اسب، ديگر آن بزرگمرد حمله كننده رابر روى خود نداشت.

- بانوان مطهر ازخيمه ها حسرت كنان بيرون آمدند و بر مولا و سرورشان


صفحه 23

حسين گريه سر دادند.

- پس وا اسفا، كه سكينه پيش‏اسب آمد، در حالى كه برسينه او بوسه مى زد، چنين مى گفت:

" اى پدر من، تو ماهى بودى كه به نورت همه مردم را ارشاد مى كردى، لكن ماهى كه در نهايت كمال، افول كردى و ناپديد شدى.

- تو بر جهان هدايت همچون چراغى پرتو افكن بودى، لكن هوا داران پستى و ذلت ترا خاموش كردند، و براى دين، كسى كه اين كارترا انجام دهد، نمانده است.

- اى پدر تو نورى بودى الهى كه ترا خاموش كردند، اما بايد دانست كه همه‏كارها به خدا باز مى گردد.

- اى باغ‏و گلستان مجد و شكوه، تو كه رفتى، همه گياهان عزت و بزرگوارى كه طراواتى داشتند، پرپر شده و خشكيدند.

- سرور اين داغ تو بر اسلام خيلى سخت است. براى مردم اين داغ و سوكى بس بزرگ و شگرف است.

"- آنگاه زينت‏پيش اسب آمد، در حالى كه سرگشته و پريشان، و اشك بر رخسارش جارى بود.

- زينب، اسب را كه خون آلوده ديد، و ديدكه پوشش خود را بر افكنده، و آغشته به خاك و خونين است.

- رخ‏خاك آلود را بوسه اى زد، و آنگاه اززنان پاك سيرت كه پيرامون او بودند، ناله بلند شد:

- اى برادر، سفارشهايى كه محمد صلى الله عليه و آله كرده بود، در ميان ما كنار گذاشته شد، و مردم نادان ترا بدشمنى پيغمبر و كينه او هلاك كردند.

- اى برادر، وحشيان خاندان اميه بر ما چيره شدند، و بندگان


صفحه 24

و حرام زادگان بر ما سيادت يافتند.

- هر گاه پيغمبر و وصيش(على) حاضر بودند، چه دستى جرات داشت كه بسوى تو دراز شود؟

"- آنگاه شمر ملعون، او را- كه زانو زده بود- به كنار زد، آن سنگدلى كه كفر سرا پايش را گرفته و در وجودش ريشه دوانيده بود.

- و رگ گردن آن تشنه بزرگوار را بريد، و اينجا بود كه ريشه ها و شاخه هاى مكارم و بزرگوارى قطع گرديد. - رشته‏هاى استوار اسلام، سست شد، و هدايت‏نابود گرديد، و بزرگ مرد جهان معانى‏و افتخار، زبان از گفتن بر بست. - فرشتگان و جن و انس، همه بر او نوحه‏سرودند. و نزديك بود كه درياهاى هفتگانه، به رسم اشگ بروى سرازير شوند. - پهنه زمين گسترده را زلزله گرفت، و كوهها و بيابانها به جنبش آمدند- جهان پست، پرده هاى عزت را بدريد، و دل كائنات به درد آمد 140. - فسوس بر آن ديارى كه آن تن پاك‏بر خاك افتاد، و سرش بالاى نيزه هابه حركت آمد. - خدا مى داند كه چه مصيبت بزرگى دامن مردم را گرفت، و چه سوك عظيمى جهان اسلام را در خاموشى و بيقدرى فرو برد- و اين مصيبتى چنان بزرگ است كه بر زمينيان، سخت بزرگ، و بر آسمانيان، سنگين و غير قابل تحمل است. - فرزندان پيامبر و خاندان وحى، در خاك كربلا برهنه و داغديده اند، لكن خاندان " حرب " در كاخها آرميده اند.


صفحه 25

و شگفتا كه يزيد بر تخت خلافت تكيه‏زده، و حسين بر خاك كربلا كشته شده است.

- فرزند پيامبر- پيشواى امت و سرور همه انبيا- با لب تشنه، مظلومانه، به قتل رسيده است.

- او سلاله پيغامبر برگزيده، و حبيب خداو فرزند فاطمه است، و كجا چنين بزرپانى همانند دارند؟

- براستى كه چه نيكو گفته است شيخ بزرگوار و صاحب‏معالى على حلى، و با اين شعر خود، فضيلت بزرگ به دست آورده است، آنجا كه گويد:

- ] در ميان مردان بزرگ. هيچ جدى به كمال محمد صلى الله عليه و اله نيست، و در ميان بانوان، هيچ‏زنى به پايگاه حضرت فاطمه عليها السلام نيست [.

- بر حسين عليه السلام، اين افتخار بس كه چنان جدى و چنان پدر و مادرى دارد، كه بنياد ريشه هر بزرگوارى و افتخار هستند.

- اى مولا و پيشواى حق سيل اشك‏از ديدگانم خشك نخواهد شد، و اندوه و سوكم مدام سنگينى خواهد كرد، و هرگز تخفيف نخواهد يافت.

- نه حلقه ديدكانم از سر شك غم خشك خواهد شد، و نه آتش اندوهم لحظه اى كاستى خواهدگرفت.

- اگر چه " صبر جميل " در نظرما زيبا و جميل است، اما همين صبر جميل، بر مصيبت تو، جميل و زيبنده نيست.

- من در عزاى تو، بر اسلام وهر چه مجد و بزرگوارى است، تسليت مى‏گويم. اندوه اسلام و بزرگواران عالم‏درباره تو اندوه جاودانه است.


صفحه 26

- اى شتر سواران، و اى كاروانيانى‏كه از كربلا گذر مى كنيد، در اين ديار درنگ كنيد و طوافى بجاى آوريد وبگوئيد:

- " اى فرزند پاك پيامبر هدايت، محمد ] صلى الله عليه و اله [ اى كسى كه سلاله على و فاطمه‏بتولى عليهما السلام

- اى سرور همه‏آفريدگان، اى كسى كه همه درفشها بسوى زيارت او بر مى گردند.

- هر گاه روزى بنى اميه مقام تو را ندانست، چه باك كه قدر و مقام توپيش آفريدگار، بزرگ است.

- هر گاه احوال روزگار، ترا در ديار غربت افكند، چه باك كه در سراى افتخار، جاودانه آرميده اى.

- هر گاه جامه از تن پاك تو كندند، فردا است كه ازلباس ديبا و حرير بهشتى بر تن خواهى داشت.

- هر گاه شما خاندان را سختى گرماى نيمروز از پاى در آورد، اهميتى ندارد، زيرا شما در بهترين مساكن بهشت خواهيد آرميد.

- و هر گاه شما را از آشاميدن آب فرات بازداشتند، در بهشت از شراب سلسبيل سيراب خواهيد شد."

- اى مولاى من، همه آرزوهاى من بر اميد پيروزى و نصرت شما بسته و دل من بر مهر و ولاى‏شما اهل بيت گرويده است.

- مدتى كه براى گرفتن انتقام خون شما گذشته، بسى طول كشيده است، آيا وقت آن نرسيده كه اين ستم بزرگ، از زمين برداشته شود؟

- اين آتش تفته دل، كى فرو خواهد نشست؟ و اين دل رنجور داغديده و سوگوار، كى بهبود خواهد يافت؟

- چه وقت، اين شكستها، در سايه دولت پيروزمند عدل و داد، جبران


صفحه 27

خواهد شد، دولتى پيروز نشان كه به امن و سعادت رهنمون است.

- چه هنگام بساط عدل مهدى- سلام الله عليه- گسترده، و بساط ظلم و بيداد، بكلى برچيده‏خواهد شد، و كينه و دشمنى نابود خواهد گرديد؟

- آن هنگام است كه دين‏آل محمد- صلوات الله عليهم- پيروز، و كفر خوار و سر نگون خواهد شد.

- بعد از آنهمه اندوه و غم، بساط در نور ديده خواهد شد، و خوان نعمت گوار، همه جا دامن خواهد گسترد.

- اى خاندان طه كه همه پاكانيد، من به‏روزى دل بسته ام كه گفتنيهاى فراوان دارم.

- در آن روز كه من فقير و بى چاره ام، از لغزشهاى من در گذريد، چرا كه دوش من از گناهان، گرانبار است.

- من شما خاندان را مدح كرده ام، و مى دانم كه نجات من در همين است، و آگاهم كه چه پاداش بزرگى خواهم داشت.

- در معنى " معروف " گفته اند كه معروف، شيرين وخوشگوار و زيبا است.

- اينك اين بنده و دوستار و هوا دار شما، عروس گفتارى آماده كرده ام، كه در عرضه زفاف بيمانند است.

- اين شعر من، بر روى منابر قرار گرفته و نشان مى دهد كه اين دوستار شما- در سوك شما- آزرده است.

- اين چكامه اى است كه‏در سال 772 سروده شده است.

- پديد آرنده اين چكامه(عروس سخن)، حسن آل ابى عبد الكريم از خاندان مخزوم است.

- و از سوى شما، سخنش بدرجه قبول رسيده، و مثل آن شاعر نگفته


صفحه 28

است كه: " اميد است كه- هر گاه درست باشد- به درجه قبول تو برسد ".

- تا آن روز كه نام شما برده مى شود، درود خدا بر شما بزرگان باد، نام شما جاودانه تاريخ خواهد ماند، و از دلها سترده نخواهدشد.

شرح حال شاعر

شيخ حسن آل ابى عبد الكريم مخزومى، يكى از شاعران شيعى قرن هشتم است. بر اين قصيده معروف اين شاعر، معاصرش علامه‏شيخ على شعهينى نظيره اى سروده است كه ذكر لاميه او را قبلا آورديم، و در ابيات زير به آن قصيده اشاره كرده‏است:

- او مجد و نسبى بس روشن دارد، همچون خورشيد كه در بلنديهاى آسمان‏دامن كشيده و مى درخشد.

- براستى چه‏نيكو گفته است شيخ بزرگوار و صاحب معالى على حلى، و با اين شعر خود، فضيلت بزرگى بدست آورده است:

-(درميان نياكان و اجداد بزرگ، هيچ جدى به كمال محمد صلى الله عليه و اله و سلم نيست، و در ميان بانوان، هيچ بانوئى همچون حضرت فاطمه وجود ندارد).

و خود اين نظيره گويى، گوياى شهرت شاعر و توانائى او در شعر است، و مى رساند كه در ميدان شعر و عرصه مسابقه چگونه گوى سبقت ربوده است. وشيخ سماوى در كتاب(الطليعه) بر آن‏است كه شيخ حسن بن راشد حلى- كه در همه علوم متبحر بوده است و تاليفات ارزشمند و قصايد ممتعى دارد- گوينده‏نظيره بوده، و سيد امين عاملى هم دراعيان الشيعه به ديگرى آنرا نسبت داده است، و نظرات گوناگون در اين زمينه ابراز شده است، و بر محققان است كه به جزء بيست و يكم اعيان- الشيعه ص 278- 256 و جزء بيست و دوم‏ آن


صفحه 29

كتاب ص 89 مراجعه نمايند

علت عمده اينكه اين لاميه با اثر ديگران التباس مى شود، و گاهى بى هيچ فرقى از ديگران نقل مى شود، اينست كه اين چكامه در چندين مجموعه در خلال قصايد شيخ حسن بن راشد حلى ديده شده، در حالى كه با سبك و شيوه شعر او فاصله زيادى دارد، چنانكه بكلى از سبك شعرى ابن راشد حلى بيرون است، و شعر او در درجه اعلى روانى و انسجام و آراسته به قوت‏و استحكام است، و لاميه منسوب به اواين صفات را ندارد.

به هر حال، آنچه مسلم است، سراينده اين اثر، در قرن هشتم آنرا سروده چنانكه در پايان قصيده در ضمن بيتى، اين لاميه‏را فرآورده سال 772 هجرى معرفى كرده است، و چون تاريخ وفات شاعر بدست نيست، و از طرفى احتمال انتساب‏اين شعر بر او و بر ابن راشد متوفى قرن نهم پس از سال 830 وجود دارد، شرح حال اين شاعر را در رديف شاعران قرن نهم آورديم.


صفحه 31

بسمه تعالى

شعراء غدير در قرن 10

شيخ‏ كفعمى

متوفى(905)

- خرم و مبارك باد روز غدير

روز بهروزى و شادمانى.

- روز كامل شدن دين خدا

روز تمام‏و كمال نعمت پروردگار بخشاينده.

- روز رستگارى و نجات

روز صلاح پذيرفتن‏همه امور.

- روزى كه مرتضى، پدر حسن و حسين، امام بزرگوار به اميرى رسيدى

5- و روزى كه توسط جبرئيل، خطاب: تقدير پروردگار دانا و توانا نازل شد.

- روز مباركى و سلام مصطفى‏و خاندان پاك تابناكش.

- روزى بنام غدير كه ولايت بزرگوار على امير مومنان شرط گرديد.

- روزى كه ولايت على، به همه خلايق كه بينائى و شنوائى داشتند، عرضه شد.

- على وصى ‏پيامبر، يار و دوستار او و نابود كننده كفر و كافران است.

10- بارانى است كه در خشكسال ببارد، همسر گرانمايه حضرت زهرا، يار رسول و چراغ تابنده است.

- مايه امن شهرها و كشورها و كشورها، ساقى بندگان صالح در روز رستخيز


صفحه 32

با شربت خوشگوار است.

- و آنكسى است كه‏ستاره در خانه اش فرود آمد، و با جن در ژرفاى چاه به نبرد برخاست.

- تو از جنگ بدر واحد سوال كن، كه چه مايه حمله ها و دليرى ها به خرج داد.

- پيشواى صفوف جنگ، و پذيراى ميهمانان، و كسى بود كه همچون شير بيشته در بين اشتران بود.

15- دلاورى او را از عمرو و مرحب بپرس، و در روز صفين و شب " هرير " شخصيت او را بررسى كن.

- چقدر دين خدا را، با شمشير آخته و عزم آهنين در نبردها يارى كرده است.

- او بيست و شش نبرد در التزام پيامبر هاشمى بشيرو نذير داشته است.

- و او، بفرمان پيغمبر، فرمانده جنگهاى سريه بوده، كه جز او فرمانروايى نداشته است.

دنباله شعر

اين ابيات را از قصيده كفعمى برگزيدم، كه در كتابش معروف به(المصباح) ص 701 آمده و به طبع رسيده، و بيش از 190 بيت است‏كه در آن امير المومنين عليه السلام را مدح، و روز غدير را توصيف مى كند، و مختصات و نامهاى معروف آن روز رامى شمارد. اين ابيات را در آرامگاه مقدس سيد الشهدا در كربلاى شريف سروده، و هنگام سرودن، در سنين بالاى پيرى بوده و در ابيات


صفحه 33

زير به اين معانى اشاره كرده است:

- اين پيرى كهنسال است كه طول‏عمر، جامه پيرى را بر تن او كرده است.

- بيم دهنده اى كه پيش او آمده، خطاب بر او گفته است كه پناه مى برم از اين بيم دهنده به خاندان و اولاد پيغمبر.

- من به پيشگاه امام شهيد حسين عليه السلام با دلى اندوهبار و سرشك ريزان آمده ام.

- من در برابر ضريح مباركى ايستاده ام، كه نابينا در آن مقام، بينايى خود را باز مى گرداند.

- به آستان امام هدى و پيشوايى آمده ام كه سر گشتگان بى پناه را پناه مى دهد.

-- اميد آن دارم كه بميرم، و استخوانهايم در اين خاك پاك در كنار اين مزارها دفن شود.

- تا مگر در بهشت سكنى گزينم، و با حوريان آرميده در كاخها به سر برم

- من به پيشگاه دارنده معجزات، بار يافته ام، پيشوايى كه بدست طاغوتها شهيد شده و خونش جارى گشته است.

اين شاعر قصيده اى دارد بالغ بر 120 بيت كه در آن روزه هاى مستحبى‏را كه در ايام خاص ذكر شده آورده و قصيده در(المصباح) آمده و مطلع آن‏اين است:

- خدايى را سپاس، كه مرا به راه رشاد و ايمان هدايت كرده.

- و درود خداى ذو الجلال بر پيامبر مصطفى و خاندانش باد.

آنگاه گويد:

- در روز نهم از ذى حجه روز بدار، وپس از آن حج را به جاى آر.

- مگر آنكه از اين دعا ناتوان باشى، يا درهلال آشكار شك بكنى.


صفحه 34

و از جمله اين ابيات اينست:

- و پس از آن، روز غدير خم را روزه بگير، و در هيجدهم آن ماه، اين شعر مرا بكار بر.

- در چنان روزى، نص امامت مرتضى على بر پيغمبر نازل شده است.

- براستى كه در اين روز، اسلام كامل گرديد، روزى كه فضيلت آنرا قلمها نمى توانند بشمارند.

- روزه گرفتن در اين روز، با يك عمر روزه برابر است. در اين هفت روز كه ياد شد، طبق فرمان روزه بدار.

شرح حال شاعر

شيخ تقى الدين ابراهيم پسر شيخ زين الدين على پسر شيخ بدر الدين حسن و او پسر شيخ محمد و او پسر شيخ صالح واو پسر شيخ اسماعيل حارثى همدانى خارفى عاملى كفعمى لويزى جبعى است.

اين شاعر، يكى از بزرگان علم و ادب قرن نهم، و از كسانى است كه پرچم حديث را در همه جا به اهتزاز در آورده، و گنجينه هاى معرفت و نوادر را به چنگ آورده اند. با تاليفات مهمى كه دارد، و احاديث و فضل زيادى‏كه اندوخته، مردم را بهره مند كرده است. و همه اين فضايل، با ورع بسيارى توام بوده است.

ملكات فاضله و تقواى الهى و روحيات پسنديده، همچون جامه هاى زر نشانى او را در بر گرفته و زيور بخشيده است، و همچون بازو بند طلا بر بازوانش نقش بسته، و اندام او را با اين زيورها آراسته است، و تبار گرانمايه اش به انوار ولايت مى رسد، يعنى به تابعى بزرگوار حارث بن عبد الله اعور همدانى،


صفحه 35

و اين شخصيتى است علوى مذهب و داراى مراتب بزرگ و دانشى بسيار، و از فقهاى شيعه بوده كه ترجمه اش در شرح حال يكى از نوادگان برادر اين شاعر يعنى شيخ حسين پدر شيخ بهائى- قدس اسرارهم- خواهد آمد.

همه كتابهاى معجم با ستايش فراوانى شرخ حال اين شاعر را آورده اند از جمله ترجمه حال‏او را در " امل الامل "، " رياض العلماء "، " نفح الطيب " 395: 4، و بسيارى مآخذ ديگر كه بدايع و آثار زيبا را نقل كرده اند از جمله: " رياض الجنه فى روضه الرابعه "، " روضات الجنات " ص 6، " تكمله امل الامل " تاليف سيد بزرگوار ابو محمد حسن صدر كاظمى، " اعيان الشيعه " ج 358- 336: 5، " الكنى و الالقاب "95: 3، " سفينه البحار " 77: 1، " الفوائد الرضويه " 7: 1، " مشيخه‏شيخ بزرگوار رازى " ص 42:

تاليفات مهم او

1- المصباح كه در سال 895 نگارش يافته 2. - البلد الامين، 3- شرح الصحيفه 4. - المقصد الاسنى فى شرح الاسماء الحسنى، 5- رساله فى محاسبه النفس، 6- كفايه الادب فى امثال العرب در دو جلد، 7- قراضه النظير در التفسير، 8- صفوه الصفات در شرح دعاى سمات، 9- فروق اللغه، 10- المنتقى فى العوذ و الرقى، 11- الحديقه الناضره، 12- نور حدقه البديع فى شرح بعض القصائد المشهوره، 13- النحله، 14- فرج الكرب، 15- الرساله الواضحه فى


صفحه 36

شرح سوره الفاتحه، 16- العين المبصره، 17- الكوكب الدرى، 18- زهر الربيع فى شواهد البديع، 19- حياه الارواح فى اللطائف و الاخبار و الاثار، كه در سال 843 آنرا تمام كرده است، 20- التلخيص فى الفقه، 21- ارجوزه اى در مقتل حسين عليه السلام و اصحابش، 22- مقاليد الكنوز فى اقفال اللغرز، 23- رساله‏فى وفيات العلماء، 24- ملحقات الدروع الواقيه، 25- مجموع الغرائب، 26- اللفظ الوجيز فى قراءه الكتاب‏العزيز، 27- مجموعه كبيره مشتمله على رسائل و كتابات، 28- مختصر نزهه الالباء فى طبقات الادباء، 29- اختصار لسان الحاضر و النديم. علاوه بر اين، تاليفات ديگرى نيز دارد، كه سيد بزرگوار(امين)، صاحب(الاعيان)، تعداد آنها را به49 رسانده است.

برخى از مشايخ روايت كفعمى عبارتند از:

پدر بزرگوارش شيخ زين الدين على و شيخ على بن يونس زين الدين نباطى بياضى صاحب كتاب " الصراط المستقيم " و سيدحسين بن مساعد حسينى حائرى صاحب كتاب" تحفه الابرار فى مناقب ائمه الاطهار "

و سيد على پسر عبد الحسين موسوى صاحب " ر فع الملامه عن على عليه السلام فى ترك الامامه ".

پدر اين شاعر، يعنى شيخ زين الدين على، جد جد شيخ بهائى است، و او يكى از بزرگان شيعه و از فقهاى برجسته است كه از او و پسرش(شاعر مورد نظر ما) روايت مى كنند، و از پدرش به عنوان، فقيه بزرگ پرهيزكار " نام برده مى شود. و شيخ على بن محمد بن على بن محلى، استاد برادر اين شاعر يعنى شمس الدين محمد، در متن اجازه اى كه داده، از او به عنوان و لقب "شيخ علامه، زين الدنيا و الدين، شرف الاسلام و المسلمين " ياد كرده است، و وفات اين شاعر- قدس سره- بسال 861 بوده است.


صفحه 37

شيخ زين الدين على پنج پسر داشت، بقرار زير؟

1- شيخ تقى الدين ابراهيم كفعمى، شاعر مورد ترجمه.

2- رضى الدين،

3- شرف الدين.

4- جمال الدين احمد، صاحب " زبده البيان فى عمل شهر رمضان" كه شاعر ما، در تاليفاتش از او نقل مى كند.

5- شمس الدين‏محمد، نياى پدر شيخ بهائى، كه از برجستگان مشايخ امت است، و استاد بزرگوار شهيد ثانى از او به عبارت " شيخ امام " ياد كرده، و در اجازه اى‏كه به نوه اش شيهخ حسين بن عبد الصمدپدر شيخ بهائى صادر كرده به اين امر تصريح نموده است.

محقق كركى، در اجازه خود به شمس الدين محمد مزبور، او را " پيشواى بزرگان عالم " ناميده است(به نقل رياض العلماء).

و سيد حيدر بيرونى در اجازه خود به‏سيد حسين كركى، پيشوايى و امامت او را تصريح كرده است، و علامه مجلسى در اجازات خود از او به عبارت " صاحب‏الكرامات " ياد كرده است.

شمس الدين، بيشتر در محضر عز الدين حسن بن احمد بن يوسف بن عشر، عاملى، متوفى862 درس خوانده، و نيز اجازه اى از شيخ على بن محمد بن على بن محلى متوفى 855، كسب كرده، كه در بخش اجازات بحار ذكر شده است(ص.) 44 اين شخص- كه خدايش رحمت كند- در سال 822 به دنيا آمده و بسال 886 درگذشته است.

شيخ كفعمى، اين شاعر بزرگ به نقل كشف الظنون در كربلاى مشرفه بسال 905 وفا يافته است، اهلبيت خود را وصيت كرده بود كه در حائرمقدس،


صفحه 38

در ناحيه اى به نام " عقير " دفن شود، چنانكه گفته است:

"- به خاطر خدا، از شما مى خواهم كه پس از مرگ، مرا در خاك " عقير " به خاك بسپاريد ".

- چرا كه من در آنجا، همسايه شهيد كربلا، سلاله رسول الله، آن بهترين پناهگاه خواهم‏بود.

- آنجا است كه من، بى آنكه با نكير و منكر بحث و گفتگويى داشته باشم، در آرامگاه خود بى هيچ هراسى خواهم آرميد.

- آن روز كه مردم، ازشعله و آتش جهنم وحشت زده خواهند بود، من در جايگاه خود و روز رستاخيز در امام خواهم بود.

- من تجربه كرده ام‏كه اعراب، مهمان خود را گرامى مى دارند، و او را از رسيدن هر گزندى نگاهبانى و حمايت مى كنند.

- بنابر اين، فرزند پيامبر، چگونه ممكن است از كسى كه بى هيچ ياورى در پناه او آرميده است، دفاع نكند؟-

اين عار است كه صاحب قروق و قلمروى، شتر سوارى را كه در آن گمراه شد، يارى نكند و او را حمايت نكند."

سيد امين صاحب " اعيان الشيعه " در ص 336 ج 5 خود نقل مى كند كه اين شاعر بسال 840 به دنيا آمده، و اين معنى از قصيده اى كه در باب علم بديع سروده، بر مى آيد. لكن اين قول، خيلى از صواب بدور است، و با آنچه خود سيد گفته، تضاد و منافات دارد، چرا كه او به خط خودش در كتاب " دروس "


صفحه 39

شهيد ص 340 نوشته كه‏در سال 850 از كتابت آن فراغت يافته است، و حال آنكه شاعر، اين كتاب راقراءت، و برخى حواشى كه خود دليل فضل او است، بر آن نگاشته است.

همچنين از تاليفات او، " حياه الارواح ر- كه بسال 843 از تاليف آن‏فراغت يافته- نقل شده است.

و مجموعه بزرگى نيز به نقل صاحب رياض، به او نسبت داده شده و گفته است: اين مجموعه را بر خط خود شاعر، در ايروان از شهر هاى آذربايجان ديدم، كه تاريخ اتمام كتابت آن سال 848، وتاريخ نگارش بخشى از آن 849، و بخش ديگر سال 852 بوده است.

صاحب اعيان، در ص. 336 تاريخ در گذشت شاعر را نامجهول، و در بعضى جاها نقل كرده است كه بسال 900 وفات يافته، و لكن ماخذ آنرا ذكر نكرده است. و گمان مى رود كه اين نزديك به صحت باشد، زيرا او درسال 895 زنده بوده و در همان تاريخ، از تاليف كتاب(المصباح) فارغ شده است، و در تاريخ تاليفات وى، تاريخى بالاتراز اين ديده نشده است. و بنابر آنچه‏سيد الاعيان از تاريخ ولادت او يعنى سال 74. استفاده كرده، در هنگام تاليف كتاب مصباح، سن شاعر 55 سال بود، در حالى كه در قصيده رائيه اى كه در " مصباح " دارد، گفته است:

- " پير مرد سالخورده اى كه حوادث روزگار، جامه پيرى را بر تن او پوشانده است ".

از مجموع آنچه نقل كرديم، بر مى آيد كه شاعر، در اوايل قرن نهم تولد يافته، و در سال843 مولفى صاحب نظر و انديشمند بوده، كه بزرگان تاليفات او را ستوده اند، و در هنگام تاليف " المصباح "، پير مرد سالخورده و كهنسالى بوده است.


صفحه 40

شيخ اسماعيل

شجره نسب شيخ كفعمى و نوه

شيخ صالح

برادرش شيخ حسين(پدر شيخ بهائى)

شيخ محمد

شيخ بدر الدين حسن

زين الدين على متوفاى 816

شمس الدين محمد جمال الدين احمد شيخ ابراهيم كفعمى شرف الدين رضى الدين وفات 886

شيخ عبد الصمد

ابو المكارم هبه الله

زهره

وفات 935

ولادت 858

شيخ على كه ترجمه اش را

ابو المحاسن محمد

در ضمن اجازه جزائرى بزرگ آورديم تولد 862

نور الدين ابو القاسم على

حسن

شيخ محمد

شيخ حسين

حاج زين العابدين

تولد 898

تولد 903

ولادت 909

شيخ بهاء الدين

شيخ عبد الصمد

تولد 953

تولد 966


صفحه 41

عزالدين عاملى

متولد 918 وفات 984

- من كجا ملامت مى شوم، در حالى كه كارم شهرت جهانى، دارد، و از هر فرومايه خوارى بر كنارم؟

- پيامبر و آل پيامبر را در بسته ام، و همواره از عدل سخن گفته ام، هر گاه بگويم كه چه حامى خوبى است.

- تبارى دارم كه شايسته احترام‏است، و نسبت و پيوندى با ولايت بزرگ‏ دارم.

- در روز رستاخيز، تكيه گاهى‏چون ايشان دارم، و در قيامت، جايگاه نكوئى خواهم داشت.

- چرا كه من در شدايد و پيشامدها، با اينكه سخت گنهكارم.

- برادر مصطفى و پدر دو پيشوايى جنت، و آن كسى را كه همسر فاطمه و داماد پيغمبر است، فرياد خواهم زد و به يارى خواهم طلبيد.

- اين شخصيتى است كه محبوب پروردگار بزرگ، و دوست بهترين انبياپيامبر بشير و نذير است.


صفحه 42

پيشوايى كه پرتو افشان تيرگيها، و كفايت بخش بزرگان، و- مطابق نص حديث غدير- پيشواى بندگان است.

- اوست كه اندوهها رامى زدايد، و از نهانها آگاه، و بفرموده خداى آگاه پاك و مطهر است.

- او داد يارترين داور مردم، و نهايت آرزوى ايشان، ومرد شنوا و بينايى است، كه تيغ منيت‏و آرامش را به كف دارد.

دنباله شعر

اين ابيات، سر آغاز قصيده اى است كه شيخ حسين بن عبد الصمد عاملى پدرشيخ بهائى سروده است. پس از مدتى كه از سرايش اين قصيده گذشت. تمام آنچه را كه در اين قصيده‏ذكر كرده، بطور مبسوط شرح كرد و در آن فضائل امير المومنين عليه السلام را به روايت اهل سنت نقل نمود، از جمله در تفسير مصراع " و مولى الانام‏بنص الغدير " گفته است كه مراد از آن، رويداد غدير خم است. و پس از آن، حديث غدير را آورده، كه خلاصه آن اين است: احمد بن حنبل، آن را با 16 واسطه و ثعلبى با چهار طريق در تفسير آيه: " يا ايها الرسول بلغ ماانزل اليك من ربك " آورده اند.

و ابن مغازلى به سه طريق آن را نقل كرده، و در " جمع بين صحاح ست " آنرا آورده و به گفته ابن مغازلى، حديث غدير خم از رسول الله صلى الله عليه و اله حدود يكصد نفر نقل كرده اند.

و محمد بن جرير طبرى مورخ مشهور، حديث غدير را از 75 طريق نقل كرده، و كتاب ويژه اى در آن باب به نام " كتاب الولايه " نوشته است. و حافظ ابو العباس احمد بن عقده، اين حديث را از 105 طريق نقل كرده و كتاب خاصى‏در اين موضوع نوشته است، و اينهمه از حد تواتر گذشته است. و اين حديث،


صفحه 43

در باب امامت و وجوب طاعت، نص و روشن و معتبرى است كه عقل سليم، نادرستى تاويل در آن را اثبات‏مى كند، چنانكه حال و مقام حديث هم آن را قبول ندارد، آنجا كه پيغمبر فرمود: آيا من بر شما از نفسهايتان اولى و برتر نيستم؟ و معنى اين عبارت، بعد از نزول آيه " يا ايها الرسول.. "، و نظاير آن كاملا روشن‏است. و اصحاب تاويل از معنى اين شعرابو الطيب غفلت كرده اند كه گفت:

- فرض كن كه من بگويم اين صبحگاه روشن، شب است. آيا با اين گفته، عالميان از پرتو روز محروم مى مانند؟

شرح حال شاعر

عز الدين شيخ حسين پسر عبد الصمد شمس الدين محمد و او پسر زين الدين على و او پسر بدر الدين حسن و او پسر صالح بن اسماعيل حارثى همدانى عاملى جبعى است. اين شاعر از روزگار حضرت على عليه السلام در خانواده اى كه بواسطه ولاى‏خاندان عترت و عصمت به شرافت و مجد موصوف بوده، پرورش يافته است. و بى‏جهت نيست كه امير مومنان على عليه السلام، به جد اعلاى اين شاعر يعنى حارث بن عبد الله اعور همدانى خارفى بهنگام وفاتش، عقيده و ايمان درستش را تصديق كرده و ولا و محبتش را بشارت داده است. شاعر مورد ترجمه ما، مراتب انتسابش را به اين دوستار على(همدانى) در نامه اى كه به سلطان شاه طهماسب بسال 968 بخط خودش‏نوشته، ياد كرده است، و همين معنى را در اجازه اى كه به شاگردش شيخ رشيد الدين پسر شيخ ابراهيم اصفهانى، بتاريخ نوزدهم جمادى الاولى 971 نوشته، و نيز در ضمن اجازه اى كه- به نقل از مستدرك الاجازات


صفحه 44

شيخ حجت ميرزا محمد رازى ساكن سامرا- به ملك على نوشته. به انتساب خود اشاره كرده است.

پسرش شيخ بهائى نيز، در اجازه اى كه بسال 1015 به مولى صفى الدين محمد قمى صادر كرده، به اين انتساب اشاره كرده، و در ص 279 كشكول(طبع مصر 1305)چنين آورده است: از نهج البلاغه، از نامه اى كه امير المومنين عليه السلام به حارث همدانى جد گرد آورنده اين كتاب، نوشته است.

و گروهى از بزرگان طائفه و مشايخ امت، كه معاصريا نزديك به عصر شاعر مورد ترجمه ما بوده اند، به انتساب شاعر به آن اجداد پاك تصريح كرده اند، كه از آن‏جمله است:

1- پيشواى ما شهيد ثانى، در اجازه خود كه بسال 941 به اين شاعر صادر كرده است.

2- شيخ حسن، صاحب معالم، بنا به روايت مستدرك، در اجازه اى كه از اين شخصيت در سال 983 خواسته است.

3- شيخ ابو محمد پسر عنايت الله، مشهور به با يزيد بسطامى دوم، در اجازه خود به سيد حسين كركى بسال 1004.

4- سيد ماجد بن هاشم بحرانى، در اجازه خود به سيد امير فضل الله دست غيب بسال 1023.


صفحه 45

5- مولى حسنعلى پسر مولى عبد الله تسترى، در اجازه خود به مولى محمد تقى مجلسى كه در سال 1534 نوشته است.

6- امير شرف الدين على شولستانى نجفى، در اجازه اى كه به مولى محمد تقى مجلسى در سال 1036 نوشته است.

7- سيد نور الدين عاملى‏برادر سيد محمد صاحب " مدارك "، در اجازه اى كه بسال 1051 به مولى محمد محسن بن محمد مومن نوشته است.

8- امير سيد احمد عاملى، داماد سيد امير محمد باقر داماد، كه از او در طرق روايتش نقل كرده است.

9- مولى محمد تقى مجلسى درطرق روايت‏خود(صحيفه سجاديه) در سه مورد- كه در ضمن اجازات بجار: ص 149 و146 و 145، آمده-، و نيز در اجازه اى كه به ميرزا ابراهيم پسر مولى كاشف الدين محمد يزدى در سال 1063 داده، و در اجازه به مولى محمد صادق كرباسى‏اصفهانى همدانى بسال 1068، و در ضمن‏اجازات خود به يكى از شاگردانش، و هم چنين در اجازه اى كه به پسرش علامه مجلسى داده بر اين انتساب تصريح كرده است.

10- آقا حسين پسر آقا جمال خوانسارى، در اجازه خود به‏امير ذو الفقار در سال 1064.

11- محقق سبزوارى(مولى محمد باقر)، دراجازه خود به مولى محمد باقر گيلانى بسال 1081 و در اجازه به مولى محمد شفيع به سال 1085.

12- شيخ قاسم بن‏محمد كاظمى- بر طبق آنچه در " مستدرك الاجازات " آمده- در اجازه به شيخ نور الدين محمد پسر شاه مرتضى‏كاشانى به سال 1095.

13- علامه مجلسى در دو جا، در افادت خود، در ضمن اجازات بحار ص 134 و موارد عديده‏اى، در اجازاتى كه به شاگردانش داده، اين انتساب را تاييد كرده است.


صفحه 46

14- شيخ حسام الدين پسر جمال الدين طريحى، در اجازه اى كه به شيخ محمد جواد كاظمى در حدود سال 1090 صادر كرده است.

15- سيد امير حيدر و پسر سيد علاء الدين حسينى بيرونى، در دو جا در ضمن اجازه خود به سيد حسين مجتهد پسر سيد حيدر كركى داده است.

16- شيخ محمد حسين مجلسى عاملى، در اجازه اى كه به شيخ ابو الحسن شريف عاملى در سال 100 داده است.

17- شيخ محمد حسين ميسى عاملى‏در اجازه اى كه به شيخ ابو الحسن شريف عاملى در سال 1100 داده است.

18- شيخ عبد الواحد پسر محمد بورانى‏در اجازه خود به شيخ ابو الحسن شريف فتونى عاملى بسال 1103.

19- امير محمد صالح پسر عبد الواسع در اجازه خود به شيخ ابو الحسن شريف فتونى بسال 1107.

20- شيخ صفى الدين پسر فخر الدين طريحى در اجازه اى كه به شيخ ابو الحسن شريف فتونى در سال 1111 و موارد متعددى در ديگر اجازاتى‏كه بشاگردانش داده است.

و شيخ جعفر خطى بحرانى متوفى سال 1028 در ضمن قصيده رائيه اى كه به اقتضاى رائيه شيخ بهائى سروده و شيخ را در آن ستوده و قصيده اش را تقريظ گفته، چنين آورده است:

فيا ابن الاولى ص 221

- اى كسى كه فرزند بزرگانى هستى، كه وصى پيامبر چنان كسان را ستوده، كسانى كه هيچ دست انكارى، بزرگوارى آنها را نتواند ردكند.

- در جنگ صفين، آنجا كه از دوستارانش كسى نمانده بود كه دندان حميت خود را براى جنگ بفشارد و فرار نكند.


صفحه 47

- سپاهيان دشمن، از اين بزرگواران چنان دلاورى ديدند، كه همچون پروانگان كه بر گرد آتش شتاب كنند، جنگ را پذيرا مى شدند.

- شمشيرهاى برهنه خود را از نيامها بر آهيخته، و بر سر مردم فاجر و تبهكارى كه از حق كناره گرفته بود، فرود مى آوردند.

- اينان دسته دسته مى آمدند، و جانهاشان را در اين شرب‏و آبشخور از دست مى دادند.

- تيغها را از نيام بر كشيده، و سرهاى دشمن را مى پراندند، دشمنى كه حق جدا گشته و فسق و تباهى پيشه كرده بودند.

- مى آمدند و به زانو مى افتادند، چنانكه گويى شترى را مى خوابانند، تا مگر سرش را ببرند.

- در اين هنگام بود كه جانش خرم و آرام‏مى شد، و نشان اين پيام را در چشمانش مى خواندند، كه درباره آل حمدان مى گفت.

- آنگاه كه دربانى دوازه بهشت راب دست آورم، بهشى كه آثار و اخبار درست، از آن نشان داده‏اند(مى گفتم اى آل حمدان همگى بسلامت وارد شويد) در اين ابيات به دلاوريهاى قبيله همدان در جنگ صفين، و هم چنين به پهلوان مجاهد حارث همدانى جد اين شاعر اشاره‏كرده، كه چگونه امير مومنان عليه السلام او را تعريف كرده و فرموده بود اى مرد همدان، شما بمنزله زره ونيزه پيكار منيد، جز خدا را يارى نكرديد، و به جز خدا كسى را فرمانبرى ننموديد.

- در اين هنگام بود كه دلاوران را به يارى طلبيدم، پهلوانان همدان كه هرگز تن به پستى نداده بودند، دعوت مرا پذيرفتند.

- اين فارسان قبيله همدان بودند، كه در سپيده دم نبرد، پاى از جنگ


صفحه 48

بدر نبرده و همگى بر اين كار شكر گزار و خشنود بودند.

- با نيزه هاى ردينى، شمشير بر كف، چنان حمله مى كردند كه گوئيا شعله آتش سر كشيده است.

- همدانيان به زيور اخلاق و دين آراسته اند، و آنگاه كه به نبردبرخيزند، دشمن شكن و پايدارند.

- در جنگها، تلش و عزم بى ريا و شهامتى بى چون از خود نشان مى دهند، و هرگز گفتارشان به دروخ و گناه آلوده نيست.

- و آنگاه كه به خانه شان وارد شوى، از تو بمهربانى مهماندارى مى كنند، و خدمت و خوراك خوشگوار مى يابى:

- خداوند بهشت را بر همدانيان پاداش بدهد، چرا كه اينان در هر ميدان جنگى، سد كوبنده دشمنانند.

- هر گاه منبر در سراى بهشت افتخار دربانى داشتم، به آل همدان مى گفتم: به سلام و سلامت وارد شويد.

موسس شرافت اين‏خاندان بزرگ، " حارث همدانى " مصاحب‏امير مومنان عليه السلام، و كسى بودكه در ولاى آن حضرت فانى گشته بود. او از فقهاى بزرگ شيعه، و يكى از برجستگان روزگار بشمار مى رفت. گروهى از رجال عامه او را ستوده اند، سمعانى در(خارفى) از " انساب " خود او را از غاليان شيعه شمرده است.


صفحه 49

ابن قتيبه در " معارف " ص 306 او را جزو رجال بزرگ شيعه در رديف صعصعه بن صوحان و اصبغ بن نباته‏و امثال آنها آورده است.

ذهبى در " ميزان الاعتدال " ص 202 ج 1 گفته است‏كه: او از بزرگترين علماى تابعى بود. و هموار و ابن حجر در " تهذيب التهذيب " ص 145 از ابو بكر بن ابى داود نقد كرده اند كه گفت: حارث، افقه مردم بود. و در ميان مردم، ازهمه پارساتر و از حيث تبار ممتازتر بود، فرائض را از على عليه السلام فرا گرفت. و در(خلاصه تهذيب الكمال) ص 58 آمده است كه " او يكى از بزرگان‏شيعه بود ".

كشى در " رجال" خود ص 59 به سند خود از ابى عمير بزاز و او از شعبى روايت مى كند كه گفت: از " حارث اعور " شنيدم كه مى گفت:

شبى به حضور على عليه السلام رسيدم، فرمود: اى اعور، چه چيز باعث شد اينجا بيايى؟

گفت: اى اميرمومنان، بخدا قسم دوستى و محبت شما فرمود: آيا حديثى بر تو بگويم كه شكران آن را به جاى بياورى؟ بدان كه‏هيچ بنده اى كه مرا دوست داشته باشد، نمى ميرد، مگر آنكه با حب و دوستى‏من در قيامت زنده مى شود. و هيچ بنده اى مرا دشمن نمى دارد، مگر آنكه در روز رستخيز با آن دشمنى روبرو مى شود. آنگاه نقل مى كند كه شعبى به من گفت: آگاه باش كه محبت او سود، و بغض او زيانى به حال تو ندارند.

و شيخ ابو على پسر شيخ الطائفه ابو جعفر طوسى، در ص 42 امالى با سندش از جميل بن صالح از ابو خالد كاملى و او از اصبغ بن نباته روايت كرده كه


صفحه 50

حارث همدانى همراه با گروهى از شيعيان امير المومنين على عليه السلام، وارد حضورآن بزرگوار شد، و من نيز در بين آنها بودم. حارث باقد خميده راه مى رفت و عصاى خود را بر زمين مى زد و بيمار بود. على عليه السلام كه خيلى به ايشان علاقمند بود، فرمود: چه شده است حارث گفت: مصائب روزگار به من رسيده‏امير مومنان من تشنه دشمنان تو هستم كه با تو خصومت مى ورزند.

فرمود: در چه زمينه با من دشمنند؟ گفت: برداشتى كه از شخصيت و مقام تو دارند، گروهى به افراط و غلو گرائيده اند وگروهى ميانه روى كوته بينانه دارند، و گروهى هم مردد سر گردان هستند، نمى دانند كه چه كارى بكنند فرمود: اى اخا همدان، همين قدر اظهار نظر من‏براى تو بس، كه بهترين پيروان من، گروه ميانه رو هستند، غاليان و عقب افتادگان نيز سرانجام به آنها ملحق مى شوند. آنگاه گفت كه پدر و مادرم فداى وجود تو باد، خواهشمندم كه اين غبار شك و ابهام را از دلهاى ما بزداى، و در اين مورد ما را بصيرتى بده. فرمود: اين اندازه كه گفتم، براى تو كافى است، و حقيقت در اين بيان نهفته است.

براستى كه دين خدا را، با مردان نمى توان شناخت، بلكه‏با آيات بر حق اوست كه مى توان شناخت‏دينى پيدا كرد. تو حق را شناس، مردان حق را هم خواهى شناخت.

اى حارث، همانا حق، بهترين سخنان است. و مجاهد، كسى است كه از آن پرده بردارد و آن را آشكار كند. اينك من حق را به تو معروفى مى كنم، گوش فرا بده، و آنگاه به كسانى كه در بين‏ياران خود شايسته مى دانى، بگو. آگاه باش كه من بنده خدا و برادر رسول الله هستم، اولين ياور او بودم0 و او را- از آن هنگام كه آدم بين روح و جسد بود- باور داشتم. آنگاه بدان كه من، در ميان امت نيز، نخستين يار او بودم. بدين ترتيب اين‏ما بوديم كه نخستين طرفداران حق، و واپسين گرويدگان حقيم. اى حارث، آگاه باش كه من يار


صفحه 51

مخصوص آن بزرگوار هستم. من يار نزديك و دامادو وصى و ولى پيغمبرم، كه در آشكار و نهان با او همدم هستم. بمن، فهم كتاب و فصل خطاب و دانش قرنها و اسباب داده شده، و هزار كليد در دسترس من گذاشته شده، كه با هر يك از آن كليدها، هزار باب دانش گشوده مى شود. و از هر بابى از آن هزار هزار عهد بمن داده شده، و بدين گونه‏مورد تاييد قرار گرفته ام. يا به اين‏عبارت فرمود كه: ليله القدر به عنوان خير و غنيمتى به من داده شد، و به همه كسانى كه خاندان مرا نگاهبانى و هوادارى كند، و اين لطف بر ما هست تا آنگاه كه شب و روز بدنبال هم مى آيند، و تا هنگامى كه خداوند زمين و زمينيان را با هم گرد آورد. بر تو اى حارث، مژده مى دهم كه سوگند بخدايى كه دانه را شكافت و جانها را آفريد، دوست و دشمن مرا درچندين جاى مى شناسند، دوستان و دشمنان من، مرا در هنگام مرگ و در صراط، و در آن هنگام كه هر يك نصيب اعمال خود را بايد ببينند، مى شناسند. سپس پرسيد: اى مولاى من، بگو كه اين روز كه مردم بخش و قسمت خواهند شد، چه روزى است؟

فرمود: آن روز است كه آتشيان(از غير آنها) جدا شوند، و من با كمال درستى و بخوبى، آنها را قسمت مى كنم، و مى گويم: اين دوست من است و آن دشمن من. نگاه امير مومنان عليه السلام، دست حارث را گرفت و گفت: اى حارث، دست ترا همان گونه گرفته ام، كه رسول صلى الله عليه و اله دست مرا گرفت. و در آن هنگام، كه من از حاسدان قريش و منافقان به رسول الله شكوه مى كردم، بمن فرمود: آنگاه كه‏روز قيامت فرا رسد، من ريسمانى را كه با عصمت خداوند عرش پيوند دارد، مى گيرم، و تو نيز، اى على، همان رشته را بدست مى گيرى، شيعيان و خاندان تو نيز همين رشته را مى گيرند، بنابر اين تو اى حارث، با اين دست‏دادن، همان لطفى را كه خدا با پيامبر و وصى پيامبرش خواهد داشت بدين وسيله درياب. تو و دوستارانت- كم يا زياد باشند- از اين نعمت


صفحه 52

برخورداريد. و آن ثمره خيراتى را كه كسب كرده اى، خواهى ديد. و سه بار اين كلام را تكرار كرد. در اينجا بود كه حارث برخاست، و با شادمانى عباى خود را مى كشيد، و گويى مى گفت كه ديگر من نگرانى ندارم، كه چه زمانى مرگ را ملاقات كنم، يا او به ديدارم آيد.

جميل بن صالح نقل مى كند كه سيد بن محمد، اين اشعار را بر من خواند:

شگفتا از گفتار على درباره حارث، و چه مقام شگفتى با اين گفته براى او رسيده است.

- آنجا كه فرمود: اى حارث هر كس بميرد، مرا ديدار مى كند، خواه مومن باشد و خواه منافق.

- در آن لحظه مرگ، او مرا مى بيند، ومن نيز او را با اسم و وصف و كردارى كه داشته، مى شناسم.

- تو نيز اى حارث، كه در صراط مرا خواهى ديد، هرگز بيمى به خود راه مده، و از لغزش و اشتباه خود نترس.

- من در آن‏حال كه تشنه خواهى بود، چنان شربت خوشگوار و خنگى بر تو خواهم داد، كه‏در شيرينى، آن را عسل خواهى يافت.

- آنگاه كه آتش عذاب شعله ور شود، من خطاب به آتش خواهم گفت كه حارث راترك كن، و مزاحم اين مرد مباش.

- خواهم گفت كه او را رها كن و بدو نزديك نشو، كه او چنگ در ريسمانى زده است كه با ريشمان پيغمبر پيوند دارد.

حارث همدانى- چنانكه ذهبى درميزان الاعتدال آورده در سال 65 وفات‏كرده، و همين تاريخ را ابن حبان در تهذيب التهذيب ج 2 ص 147 و مورخ معروف عبد الحى در شذرات الذهب ج 1 ص73 ذكر كرده اند، بنابراين آن تاريخى كه در " خلاصه تهذيب الكمال "ص 58 آمده و وفات او را در سال 165


صفحه 53

دانسته، درست نيست.

شاعر مورد ترجمه ما، شيخ حسين يكى از بزرگان طايفه، و از فقها و دانشمندان اصول و فقه، و كلام و فنون رياضى و ادب است. و يكى از شخصيتهاى خوب اين قرن به حساب مى آيدكه در پيشانى آن مى درخشد و نور افشانى مى كند. و بى جهت نيست كه استادش شهيد ثانى، در اجازه اى كه به سال 941 به وى داده و در كشكول شيخ بحرانى صاحب حدائق آمده، نوشته است كه:

" اين برادر راه خدا، كه برادرى فردى برجسته، و در ديانت شخصيتى برگزيده، و از حضيض تقليد به‏اوج يقين رسيده است، شيخ بزرگوار، امام عالم يگانه، دارنده نفس پاك و پاكيزه و همت بلند برجسته و اخلاق نيكويى انسانى، بازوى اسلام و مسلمين، و مايه عزت دنيا و دين حسين‏پسر شيخ صالح عالم عامل متقن متفنن وخلاصه اخبار شيخ عبد الصمد پسر شيخ بزرگوار شمس الدين محمد مشهور بن جبعى است،- كه خداوند او را مقرون به سعادت و نيك بختى، و دشمنانش را سر نگون بگرداند-، از كسانى است كه‏خود را بكلى به طلب معالى وقف كرده، و بيدارى روزان خود را به احياى شبهاپيوند داده است، تا بدان پايه كه درميدان فضيلت، گوى سبقت از همگان برده، و از اقران و معاصران بر گذشته، و بخشى از عمر گرانمايه خود را در تحصيل اين علم صرف كرده، و نصيب كامل و بهره فراوانى از آن اندوخته، و بر اين ضعيف قراءت كرده است " الخ ".

هم چنين معاصر اين شاعر، سيد امير حيدر پسر سيد علاء الدين حسينى بيرونى، در اجازه اى كه به سيدحسين مجتهد كركى نوشته، او را چنين توصيف كرده است: " شيخ امام زاهد پارسا و عالم عامل، برجسته فضلاى بزرگ خلاصه فقهاى عاليمقدار، فقيه اهل بيت عليهم السلام، بازوى اسلام و مسلمين، مايه عزت دنيا و دين، حسين بن شيخ عالم... الخ ".


صفحه 54

و در " رياض العلماء " آمده‏است: او مردى فاضل و عالم جليل، اصولى متكلم، فقيه محدث، و شاعرى توانا بود كه در فن " لغز " مهارت داشت، و لغزهاى مشهورى دارد، كه درضمن آنها به پسرش(بهائى) خطاب كرده و او نيز پاسخ داده، كه بهترين‏صورتى اين آثار را سروده كه دو لغز از آن ميان، خيلى شهرت دارد، و در مجالس ادب خوانده مى شود.

مولى مظفرعلى- از شاگردان شيخ بهائى فرزند شيخ حسين- نيز در رساله اى كه در احوال استادش نوشته، گويد:

" پدر اين شيخ، در روزگار خود، از مشاهير بزرگ دانشمندان و از فقهاى معروف بوده، و در تحصيل علوم و معارف و تحقيق در مباحث اصول و فروع معاصر و همكار شيهد ثانى بود، و مى توان گفت‏كه اين دانشمند- قدس الله سره- در علم تفسير و حديث و فقه و رياضى، درروزگار بى همتا بود و در اين علوم، تاليفاتى دارد.

و مولى نظام الدين محمد، شاگرد پسرش بهائى در كتاب " نظام الاقوال فى احوال الرجال " نوشته است: حسين بن عبد الصمد بن محمد بن جبعى حارثى همدانى، شيخى بى‏نظير و صاحب نفس پاك و همت والايى بوده، و پدر استاد و مربى بزرگوار ما است، اين شخص مردى دانشمند و فاضل، و در جهان تاريخ، فردى آگاه، و در لغت و نوادر و امثال، متبحر بود، و كسى است كه اسلوب قراءت كتابهاى حديث را در كشورهاى عجم نو سازى كرد، و تاليفات با ارزش و رسالات زيبايى دارد.

و در كتاب " امل الامل " چنين آمده است: او شخصيتى دانشمند و در علوم مسلط، محققى باريك بين و متبحر و جامع، اديبى سخن پرداز و شاعرى والا مقام بود. مردى جليل القدر، و در ميان شاگردان شيخ بهائى، ثقه و مورد اعتماد محسوب مى شد.


صفحه 55

گفتار بزرگان در اجازات و كتب تذكره و فرهنگها درباره شخصيت اين شاعر، به اينها محدود نمى شود، چنانكه فضل و دانش اين شخص را سلطان وقت ايران شاه‏طهماسب صفوى نيز شناخته، و در تقديرو بزرگداشت او كوشيده بود، و مقام شيخ الاسلامى قزوين، و بعدها اين مقام را در خراسان، سپس در هرات به او داده بود، و كرسى تدريس و افاضه را بدو تفويض كرده، و در واقع پس ازاستادش محقق كركى، او را بر همه فضلاى عصر برترى مى داد، و با استفاده از اين موقعيت بود، كه اين شاعر در نشر علم و دين و معرفى بزرگان آن بيش از هر چيز كوشيد، و تاريخ نام نيك او را چنان جاويدان ساخت كه همواره صفحات خود را بنام اوپر فروغ. و سطور خود را بياد او آراسته داشته است. از ويژگيهايى كه خداوند سبحان در وجود اين بزرگمرد به‏وديعه گذاشته و او را بر بسيارى از بندگان برجستگى داده است و شايسته است كه از فضايل بزرگ اين شخصيت در روزگار محسوب شود، اينست كه پرچم تشيع را در هرات و آن نواحى به اهتزاز در آورده، و با ارشاد و رهنمود اين مرد، مردم بسيارى طريق سعادت و رشد را شناخته اند، و به صراط مستقيم راه يافته اند.

مشايخ شيخ حسين بن عبدالصمد و راويان از او

اين شيخ بزرگوار، از گروهى از بزرگان طايفه و اساتيد علم روايت مى كند كه از آن جمله اند:

1- شيخ بزرگوار ما زين الدين شهيد ثانى، كه شيخ حسين از او دانش آموخته است.

2- سيد بدر الدين حسن‏پسر سيد جعفر اعرجى كركى عاملى.

3- شيخ حسن صاحب " معالم " پسر شهيد ثانى.

4- سيد حسن پسر على پسر شد قم حسينى مدنى.


صفحه 56

و اما گروهى كه از او روايت كرده اند:

1- سيد امير محمد باقر استرآبادى مشهور به(داماد).

2 - شيخ رشيد الدين پسر ابراهيم اصفهانى در اجازه مورخ بسال 971.

3- سيد شمس الدين محمد پسر على حسينى مشهور به ابن ابى الحسن.

4- سيد حيدر پسر علاء الدين بيروى، بنابر آنچه در اجازه خود به سيد حسين‏كركدى نوشته است.

5- شيخ ابو محمد پسر عنايت الله بسطامى، بنابر اجازه‏اى كه به سيد حسين كركى داده است.

6- مولا معانى تبريزى، بر طبق اجازات‏بحار ص 134 و135

- ميرزا تاج الدين صاعدى طى اجازاتى كه در ص 135 كتاب الاجازات بحار آمده.

8- شيخ حسن صاحب معالم، چنانكه از اجازه امير شرف الدين شولستانى به مولى محمد تقى مجلسى بر مى آيد.

9- ملك على، بنا بر اجازه اى كه در " اعيان الشيعه " ج 26 ص 260 آمده از او روايت كرده است.

10 و11- دو پسر معروف او: شيخ بهائى و ابو تراب شيخ‏عبد الصمد. و سيد علاء الدين محمد پسر هدايت الله حسنى خيروى در سال 967 پيش او قراءت كرده است.

آثار و مآثر او

از آثار و تاليفات او، تاليف ارزنده اى است كه در زير مى آيد:

شرح بر قواعد: دو شرح بر الفيه شهيد- رساله طهماسبيه در فقه- رساله الوسواسيه- رساله فى وجوب الجمعه- وصول الاخيار الى اصول الاخبار-


صفحه 57

الرساله الرضاعيه- حاشيه على الارشاد- رساله مناظره مع‏علماء حلب- رساله فى الرحله- رساله‏اى در عقايد- رساله الطهاره و القلبيه- رساله اى در مواريث- كتاب‏الغرر و الدرر- رساله فى تقديم الشياع على اليد- رساله فى الواجبات- تعليقات على الصحيفه- رساله فى القبله- ديوان شعر- درايه الحديث- كتاب الاربعين- تعليقه بر خلاصه علامه- رساله فى جواز استرقاق الحربى البالغ على الغيبه- رساله تحفه اهل الايمان فى قبله عراق العحجم و الخراسان- رساله فى وجوب صرف مال الامام عليه السلام فى ايام الغيبه- جواب عما اورد على حديث نبوى- رساله فى عدم طهر البوارى بالشمس.

ولادت و وفات شاعر

شخصيت مورد معرفى ما، در اول محرم الحرام سال 918 متولد و در هشتم ربيع‏الاول 984 در روستاى(مصلى) از نواحى(هجر)- از شهرهاى بحرين وفات يافته است. اين شاعر، شصت و شش سال و دو ماه و هفت روز زندگى كرده، و پسر بزرگش شيخ بهائى در رثاى او اين شعر را گفته است:

- بر اطلال درنگ كن، و بپرس كه سلما كجا رفته است. و از پلك چشمان، جرعه هاى سرشك را سرازير كن.

- نگاههاى خود را به اطراف آن ديار بگردان، و از ارواحى كه در آن نواحى موج مى زنند، تبرك كن، و روان خود را خوش بدار.


صفحه 58

- هر گاه نتوانى از آثار و اين اطلال، خبر يار را بگيرى، لا اقل تصوير خيالى ونفخه مشام نواز آنها را، در آنجاها مى يابى.

- اين خاكدان فضيلت است، كه طلا بر خاك آن مى نازد، و آستان النبى است كه درو گهر، بر ريگهاى آن‏رشك مى برند، و بر آنند كه همانند آن باشند.

5- حوادث روزگار، ساكنان اين ديار را در هم كوبيده و به محك آزمايش كشيده است.

- اينان، ماه چهارده شبه اى بودند كه مى تابيدند، لكن مرگ، چهره آنان را پوشانده است، و خورشيد هايى كه ابرهاى خاك، پرده بر رخسار آنها كشيده است.

- مجد و عظمت، بر اين وجودهاى گرامى اشك مى ريزد و فرياد بر مى آورد و مى نالد، و دين بر مرگ‏آنها ندبه مى كند، و فضل و دانش سوگوار است.

چه زيبا و خوشگوار بود آن روزگارى كه در سايه اينان سپرى شد هيچ عمر و مدتى، كوتاهتر و شيرينتر از آن ايام نيست.

- اوقات انس و محبت كه سپرى كرديم، و ديگر جز ياد دوستانه در دل دوستان چيزى به جاى نگذاشته است.

10- اى بزرگان و پيشوايانى كه از اين جهان هجرت كرده و در آغوش خاك آرميديد، دريغ و واى بركسانى كه از پس شما، به سختى و دردزندگى مى كنند.

گوارا و مبارك باد آن شبهاى وصل، كه در اين قلمرو بسر برده ايم، و خوشا به آن روزهايى‏كه در " خيف " گذرانديم.

- با در گذشت شما، گريبان مجدد و شكوه، چاك‏شد، و بنياد عز و بزرگوارى فرو ريخت، بنيادى كه استوارتر از آن هيچ نبود.


صفحه 59

- رفيعترين قله هاى دانش ويران شد، و استوار ترين بناهاى با شكوه حلم فروريخت-

اى كسى كه در خاك" مصلى " از روستاهاى " هجر " مسكن گزيده و بهترين حله هاى بهشت را بر تن كرده اى.

15- تو، اى كه دريا و بحرى، در بحرين اقامت گزيدى، و بنابر اين سه دريا كنار يكديگر جمع گشته اند.

- سه دريا، كه تو، بخشنده ترين، خوشگوارترين، و شيرين ترين آنها هستى.

- تو، از اين درياها، گوهرهايى به چنگ آوردى، كه از همه گوهران، گرانبها تر و بر تر است.

- اى كسى كه كف پاى‏بر قله ستارگان شرف نهاده، خدا ترا از زلالترين و نخستين بارانهاى آسمانى سيراب كند.

- اى ضريح مقدسى‏كه در بالاى آسمان جاى دارى، بهترين درودهاى خدا بر تو باد.

20- فروزنده ترين آفتاب فضل، در وجود توتابيدن گرفته، و فروغ علوم و معارف دين خدا، از وجود تو درخشيده است.

- تو بلندترين و استوارترين كوههاى‏فتوت، و رفيعترين بلنديهاى شكوه و عظمت هستى.

- بر فلك اعلى، دامن بزرگوارى خود را بگستران، اين تويى كه بر رفيعترين قله هاى شرف قرار دارى.

- تا آن هنگام كه بلبلان خوش آواز بر شاخساران درخت اراك، نغمه سرائى كنند، از من درود و سلام خدا بر تو نثار باد.

صاحب " رياض العلما" نوشته است: گروهى از شاعران در مرگ او رثا


صفحه 60

گفته اند.

شاعر مورد ترجمه ما، قصيده‏اى دارد در مدح رسول بزرگوار و خليفه‏او صديق اكبر(صلوات الله عليهما و آلهما)، به مطلع:(

الولو نظم ثغر منك مبتسم ام نرجس؟ ام اقاح فى صفى بشم

اين مرواريد دندانهاى برشته كشيده تست كه لبخند مى زند، يا نرگس‏و يا گل با بونه در كنار درخت خوشبوى‏است.

و اين قصيده بسيار مفصلى است كه 129 بيت را در بر مى گيرد، و صاحب اعيان بر 69 بيت آن دسترسى پيداكرده، و پنداشته كه تمام قصيده است، و گفته است: قصيده او شامل 69 بيت است و آنگاه تعدادى از آن ابيات را ذكر كرده است.

از جمله اشعار اين شاعر اين ابيات است:

- هيچ گل را نبوئيدم، مگر آنكه اشتياق بر تو در من فزونى گرفت.

- هر چا كه شاخه اى از درخت جنبشى كند، گويا كه به سوى تو خم مى شود.

- تو چه مى دانى كه از چشمان تو، چه احساسى در من پديد آمده است.

- هر گاه تنم از تو دور است، دل و جان من پيش تو است.

- هر زيبايى و كمالى كه در مردم باشد، همه منسوب به تو است.

- جان من و هستى من. اى آرزو به كف تو است.

- آه، آرزومندم كه از باده لبانت سير اب مى شدم و شفا مى يافتم باز اشعارى‏با همين قافيه(روى) سروده است:

- باد صبا دامن گشود و منتشر شد، و خروس ناله سر داد، و جنبش نسيم،


صفحه 61

شاخه درخت بان را به رقص آورد.

- برخيز تا روشنايى و فروغ اين چشم انداز را- كه طلا و نقره نثار مى كند- تماشا كنيم.

- هر گاه‏ مجوس و مشركان، اين احوال را مى ديدند، به توحيد مى گرائيدند، و ازشرك بيزارى مى جستند.

- هر گاه به سوى ما گذر كنى، شادمان مى شويم. وچون در اين راه، روى در خاك كشى، زبان به درود و تحنيت بر مى گشائيم.

شيخ بهائى در كشكول خود ص 65، از پدر خود، بر همين قافيه، 18 بيت نقل مى كند، كه بيت نخستين آن اين است.

فاح عرف الصبا و صاح الديك فانتبه و انف عنك ما ينفيك

يعنى: باد صبا دامن گشود و عطر پراكند، وخروس ناليدن گرفت، پس بيدار و بهوش باش، و آنچه را كه تراتبه كند، از خويشتن دور كن. و پسرش شيخ بهائى باقصيده كافيه خود، به معارضه اين شعربرخاسته و گفته است:

- اى يار، من خون خود را فداى تو مى كنم، برخيز واز آن پيمانه هاى خوشگوار بياور.

- پيمانه اى كه نور باده اش، هر گاه كه در ظلمت گمراهى بيفتى، ترا رهنمايى مى كند.

- اى هم نواى دل من، با آن پيمانه عشق، دل گرفتار خود را درمان كن تا بهبود بخشد.

- آن پيمانه عشق، آتش موسى است، از صفا و نور آن برخوردار شو.

- اى دوست، ترا اين باده و پيمانه بس، در آشاميدن آن پاى بدار، ترا از دشمنان‏بسنده است.

اين دانشمند، علاوه بر دانش بسيار و فضيلت استوارى كه دارد، دو فرزند


صفحه 62

برجسته از خود به يادگار گذاشت، بنامهاى: شيخ الطايفه بهاء المله و الدين كه بزرگترين فرزندان او بوده- و در سال953 متولد شده و ذكر او خواهد آمده،- و نيز شيخ ابو تراب عبد الصمد پسر حسين كه در شب يكشنبه يك ساعت مانده به پايان شب در سوم صفر سال 966 متولد شده است، بنابر آنچه در رياض از خط پدرش شيخ حسين نقل كرده، و درضمن اجازه اى كه صادر كرده، تصريح نموده است كه شيخ بهائى بزرگترين فرزندان است.

شيخ عبد الصمد، حاشيه اى دارد بر " اربعين "برادرش شيخ بهائى و نيز رساله فرائدى‏كه بر الفرايض النصيريه نوشته، از آثار او ست، و شيخ بهائى(فوائد الصمديه) را بنام او نوشته است. و اين دانشمند، با اجازه اى كه دارد، از پدر مقدس خود شيخ حسين روايت مى كند، و از خود او علامه سيد حسين پسر حيدر پسر قمر كركى متوفى سال 1020 روايت مى كند، و شرح حال او رامولفان " امل الامل " و " الرياض " وديگران آورده اند، و دانش بيكرانش را دو پسر دانشمندش ميراث برده اند كه عبارتند از:

شيخ احمد بن عبد الصمد ساكن هرات كه سيد حسين بن حيدربن قمر كركى، از او، با اجازه اى كه از پدرش گرفته، روايت مى كند.

وبرادرش شيخ حسين پسر عبد الصمد، كه قاضى هرات بود، و صاحب " رياض العلماء " درباره او گويد: او شاعر و در علوم رياضى چيره دست بود، و منظومه اى در جبر و مقابله دارد.

وى‏ از عمويش شيخ بهائى، با اجازه اى كه‏در برخى از تعليقاتش بر كتب به سال 1060 نوشته شده، روايت مى كند.

اما ديگر از رجال اين خاندان محترم، پدراين شخصيت مورد ترجمه ما، يعنى شيخ عبد الصمد است كه از نوادر طايفه و از دانشمندان بزرگى است كه شيخ الطائفه شهيد ثانى در اجازه اى كه به‏فرزندش شيخ حسين عاملى داده، از او


صفحه 63

به اوصاف " شيخ صالح عامل متقن " ياد كرده. و هم چنين سيد حيدر بيروى در اجازه خود به سيد حسين‏مجتهد كركى، از او به بعبارت " شيخ عالم عاملى، خلاصه الاخيار و زينت مردان نيك شيخ عبد الصمد " نام برده است. او در 21 ماه محرم سال 855 متولد، و در سال نيمه ربيع الثانى 935 وفات يافته، و شرح حالش را مولفان " رياض " و " امل الامل " و ديگران نقل كرده اند.

برادر بزرگ شيخ حسين عاملى، شيخ نورالدين ابو القاسم على بن عبد الصمد حارثى است كه بسال 898 به ذدنيا آمده، و از شاگردان شهيد ثانى بشمار مى رود. صاحب " رياض العلماء " مى نويسد:

" او مردى دانشمند، فاضل بزرگوار، و فقيهى شاعر بود. منظومه‏اى درباره الفيه شهيد به نام " الدره‏الصفيه فى نظم الالفيه " دارد، كتب فقه را پيش او خوانده است.

و برادر ديگرش شيخ محمد بن عبد الصمد است كه بسال 903 به دنيا آمده و در سال 952 در گذشته است.

برادر سومش، حاج زين‏العابدين است كه در سال 909 تولد يافته و بسال 965 وفات يافته است.

ودر ترجمه عموى پدر شاعر مورد ترجمه ما، شيخ ابراهيم كفعمى، به شرح حال‏جدا او شيخ شمس الدين محمد، و جد مادرش شيخ زين الدين نيز بر مى خوريم.

شرح حال عز الدين حسين، با عبارات‏تحسين آميزى، در كشكول شيخ يوسف بحرانى،، و لولوه البحرينص 18، رياض العلماء، امل الامل ص 13 نظام الاقوال فى احوال الرجال، تاريخ عالم آرى عباسى، روضات الجنات ص 193،


صفحه 64

مستدرك الوسائل 421: 3، تنقيح المقال 332: 1، الاعلام زركلى 250: 1، اعيان الشيعه 270- 226: 25- و در اين كتاب فوائد بسيارى نقل شده- سفينه البحار 174: 1، الكنى و الالقاب 91: 2 الفوائد الرضويه 138: 1، منن الرحمن ج 1 ص 8 آمده است.


صفحه 65

شعراء غدير در قرن 11

ابن ابى شافين بحرانى

- بزرگترين داغ و مصيبتى كه در زندگى داشته ام، بلكه مصيبت گرانى كه ديگرمصائب در پيش آن كوچك و بيمقدار است.

- داغ و اندوهى كه همه آفاق پر فروغ را تارك كرده، و چهره تقوى و دين را دژم و غبارين ساخته است،

- مصيبتى كه كوههاى بلند، از رو ياروئى‏با آن فرو مى ريزد، و فروغ يقين و ايمان. مكدر و تاريك مى گردد...

ادامه اين ابيات به اينجا مى رسد كه:

- پيامبر بزرگوار كه از سر زمين مكه پاى بيرون نهاد، و كسى را كه مقامش را پنهان داشته بودند، معرفى نكرده ‏بود.

- آنگاه كه به سوى غدير حركت كرد، جبرئيل امين بر او بشارت آورد.

بر اينكه على را جانشين و ولى خود معرفى كند، اين فرمان وحى الهى است، كه نبايد در رساندن آن درنگ شود.

- گروهى از حاجيان كه پيش افتاده بودند، آنها را برگرداند.

و گروههايى هم‏كه هنوز بدنبال او مى آمدند، به محل‏غدير رسيده و گرد آمدند.


صفحه 66

- وآن سر زمينى بود كه پيش از آن، هيچ سواره اى آنجا كه آتش حرارات همواره شعله ور بوده، فرود نيامده بود.

- پيامبر بزرگوار بر منبر جهاز شتران بالا رفت. و رساندن پيام مهم و ارشاد با شكوهى را آغاز كرد.

- نخست‏بر خداوند بزرگ ثنا و تقديس قرمود، و آنگاه به ستودن مرتضى عليه السلام پرداخت و چنين فرمود:

- از جانب خدابرمنفريضه اى رسيده كه هر گاه آن را ادا نكنم، براستى كه كوتاهى كرده ام.

- من بنام خدا: به تبليغ رسالتش قيام كرده ام، و اين خدا است كه در رساندن حق ياورى مى كند.

- على در ميان امت من، برادر من محسوب مى شود، و جانشين من است. اوست كه دين خدارا يارى مى دهد، و خدا نيز يار همه ما است.

- فرمانبرى از على، براى هر مومنى واجب است، و سرپيچى از فرمان او گناهى نابخشودنى است.

- هان، اين سخن مرا آويژه گوش كنيد، و همواره به فرمان او باشيد، و در جنب او امر الهى از او اطاعت كنيد، تا بهره مند گرديد.

- آيا من بر نلسهاى شما. از خودتان نزديكتر و اولى نيستم؟ همگى گفتند: بلى يا رسول الله، اين نص قرآن است، كه همه جا خوانده مى شود.

- آنگاه فرمود: آگاه شويد كه هر كسى را كه من مولا و پيشواى او هستم پس از من، اين على پيشواى اوست.

اين بود ابياتى چند كه از قصيده مفصل شاعر بزرگوارمان " ابن ابى شافين " در اينجا نقل كرديم. اين قصيده بر پانصد و هشتاد بيت بالغ مى شود، كه در جنگهاى نفيس خطى يافته مى شود.


صفحه 67

شرح حال شاعر

شيخ داود پسر محمد پسر ابو طالب، مشهور به " ابن ابى شافين " جد حفصى بحرانى از نيكان‏سده دهم، و از شخصيتهاى آراسته به مفاخر روزگار است، اشعارش در كتب ادبى و محافل عربى همه جا پراكنده ودر محافل شعرى زبانزد است.

هر گاه از علم سخن بگويند، اين شخص سرآمد آن است، و چون از شعر يادى كنند، كلام او زبانزد و نمط اعلى است.

سيدعلى خان در " السلافه " ص 529 از او چنين ياد مى كند: " درياى مواجى است‏كه آتش خوشگوار و دور از تلخى و آلودگى است ماهى پرتو افشان و شيرى غران است، مرتبه فضيلت او بس بلند ونام ارجمندش از خورشيد تابان نيز بلندتر و نمايانتر است. در جهان علم دانشمندى بى بديل است، و در دنياى شعر و ادب، تيغ كلامش را روزگار نمى تواند كند گرداند. هر جاى رود، سخنش بر دل مى نشيند، و بوى خوش كلامش مشام جان خوش مى دارد، در ميان همروز گاران و هم ميهنانش كسى در توانايى و دانش، به مقام او نمى رسد، شعر او از لطافت نسيمى كه بر جامه نازك بگذرد لطيفتر و از مكيدن دندانهاى شفاف و آبدار خوشگوارتر است، زيبايى كلامش همه اين زيبائيها را در بر مى گيرد و تحت الشعاع قرار مى دهد. از جمله اشعارش اين ابيات است.

- بخدا سوگند كه همواره به شوق عشق سخن مى گويم و شورخود را بيان مى دارم.

- هر آن لحظه اى كه مى گذرد، اى دوست من، در هوى‏و عشق به سر مى برم.

- هنگامى كه به‏آهنگ عشق گوش دهم، دل در برم مى رقصد، به طرب مى آيم.


صفحه 68

- پيمانه عشق را به دل تقديم مى دارم و او سر مى كند.

- هر كه هوى دل و آرزوى خاطر را از من بگيرد، نابودم مى كند.

- به محبوب خود گفتم: تا بكى اين عشق، دل مرا ويران خواهد كرد.

- تا كى مرا در ميدان عشق و جوانى فراموش كرده، و مرا خواهى فريفت.

- گفت: من چه گناهى دارم؟ اين تويى كه هر گاه رخسار مرا ببينى شعله ور مى شوى و مى سوزى.

- هواى دل تو، همواره ترا در هر مذهبى، درآن آتش خواهد انداخت.

پس از او لاميه اى نقل مى كند و يك شعر داليه اى نيز كه بر 42 بيت بالغ است من آورد به مطلع:

- بر ملامتگر عشق بگو كه هر گاه اندكى از دوستى و محبت‏برخورد دار شوند، از آن رهايى نمى يابند.

- عشاق، در هر عضوى از بدن، آتشى بر افروخته اند كه همواره شعله مى كشند.

- پس تو اى كسى كه ملامت مى كنى سر گشته كوى عشق را، تبريك بگو چرا كه فرمان عشق حاكم است.

و هر كس از او سر پيچى كند او حكم مى راند

و " محبى " در " خلاصه الاثر" 88: 2 از او چنين ياد مى كند.

استاد سيد ابى محمد حسين پسر حسن پسراحمد پسر سليمان حسينى غريفى بحرانى از دانشمندان و ادبيان بزرگ بشمار مى‏آيد. هنگامى كه شاگردش سيد علامه غريفى بحرانى بسال 1001 وفات يافت، خبر مرگ او كه به استادش شيخ داود بن‏ابى شافير بحرانى رسيد، شيخ استرجاع‏نمود و بالبداهه اين شعر را خواند:


صفحه 69

اى همام، كاخ بزرگوارى فرو ريخت. اينك بر فراز شاخساران، نغمه‏خود را بسراى

شيخ سليمان ماحوزى نيز، در رساله اى كه راجع به‏علماى بحرين نوشته است، او را ستوده‏و گفته است:

او در تمام هنرها يگانه روزگار خود بود، شعرش در غايت‏استادى سروده شد، و او يك جدلى استاد در علم مناظره، و آداب بحث بود. هيچ كس با او مناظره نكرده، مگر آنكه از پاى در آمده است الخ.

وصاحب " انوار البدرين " نوشته است: اين بزرگوار از علماى بزرگ و حكماى عاليقدر بود.

و علامه مجلسى در ص 129 " اجازات البحار " از او ياد كرده و آنچه را در " سلافه العصر " نقل شده، ذكر نموده است و نيز سخنان‏ستايش آميزى در حق او، در " انوار البدرين " و " وفيات الاعلام " شيخ رازى و " الطليعه " مرحوم سماوى و " تتميم امل الامل " نوشته سيد بن ابى شبانه بحرانى نقل شده است.

شاعر، "ابن ابى شامين " رساله هايى دارد. از آن جمله است: رساله اى در علم منطق، و شرحى بر " الفصول النصيريه " در توحيد. اشعارش در مجموعه هاى ادبى ذكر شده است، چنانكه شيخ طريحى‏در ص 127: ج 1 " المنتخب " قصيده اى‏در رثاى امام سبط عليه السلام از او نقل كرده است كه بر 27 بيت بالغ مى شود و آغازش اين است:

- بيائيد تا بر آل عبا گريه سر دهيم، و بر امام سبط، فرزند بهترين انبياء نوحه كنيم.

بيائيد بر سوك شهيد گريه كنيم كه فرشتگان خدا در آسمان بر او نوحه


صفحه 70

سر داده اند.

علامه سيد احمد عطار در جلد دوم مجموعه(الرائق) از اين شاعر رثاى ديگرى بر امام حسين عليه السلام آورده است بدينسان:

- اى كسى كه بر كوهها و بلنديهاى " غاضريات " ايستاده اى مرارها كن تا اشك خونين بفشانم.

- از ديدگانى كه بر شمشير اندوه، خواب و آرام را از من ربوده، بر كسى كه با نيزه هاى برنده به قتل رسيده، اشك بريزم.

اشك خون بريزم بر آن بزرگوارانى كه در بيابانى بر آنها حمله شده، و بر پيشوايانى كه با تيغهاى مشرفى، بدنهاشان تكه تكه شده‏است اين قصيده كه به 62 بيت بالغ مى شود، با اين بيت پايان مى يابد:

- ابن ابى شافين هيچ اجر و پاداشى بجز راه نجات و آرميدن در بهشت نمى خواهد.

و سيد- قدس سره- در " الرائق " در مرثيه امام شهيد صلوات الله عليه، اين ابيات را نيز از او ذكر كرده است:

- مصائب روز عاشورا، ناگوار ترين مصيبتهايى است كه از فرود آمدن تيغهاى تيز سخت تر است.

- از سنگينى‏اين مصيبتها و حسرت و اندوه، صخره هاى سخت آب مى شوند و كوههاى بلند فرو مى ريزند.

- با روى آوردن اين مصائب، دين حنيف اسلام جامه هاى بى سياه بر تن كرده است.

در پايان اين قصيده 50 بيتى گفته است:


صفحه 71

- دونكم:

اين قصيده غراء كه همچون ماه در ميان تاريكى مى درخشد، و معانى شگفتى را در بر گرفته، از ابن ابى شافين تقديم شما باد.

و شيخ‏لطف الله پسر على پسر لطف الله جد حفصى بحرانى در مجوعه اشعار خود، ازاو قصيده اى در رثاء امام سبط عليه السلام آورده كه به 71 بيت مى رسد، آغازش اين است:

- بر اين ويرانه هاى‏خلوت كه مى گذريد، درنگ كنيد و بشنويد كه چگونه بر از دست دادن ماههاى تابناك نوحه سرايى مى كنند.

- اين ماههاى عالمتاب، همان سيماى درخشان خاندان مصطفى صلى الله عليه واله اغست كه در پس ابرهاى ظلمت پوشيده مانده اند.

- در هر بخشى از اين ويرانه ها، ماهى مسكن گزيده و ابرهاى ماتم چهره تابانش را در حجاب كشيده است.

و در همان مجموعه، اشعارى بالغ بر 42 بيت در رثاى امام سبط عليه السلام دارد كه مطلع آن اينست:

- دامن حسرت و تاسف را بگستر، و آرزوى درد ناله سر بده، همانگونه كه كبوتران بر فقدان كبوتران زارى مى كنند، نوحه سرايى كن.

بر رخسار زرين خود، گوهر هاى اشك و ياقوت خونين سرشك را ببار، وجارى كن.

- بر اين اندوههاى تاسف برنوحه سرانى كن، چرا كه بر سر گشته محزون، نوحه سرودن عار نيست.

- دريغ و درد ابر آن وجودى كه از غصه عطشان مرد، و با شمشير بر آن


صفحه 72

مكارى كه بخون آلوده بود، كشته شد.

- مركب او كه حركت مى كرد، همچون فلك بود، و رخسارش همچون ماه در افق‏نور افشانى مى كرد.

و نيز قصيده ديگرى دارد كه در آن، پيامبر بزرگوار و وصى پاكش و خاندان اطهار- صلوات الله عليهم- را مدح گفته است. آغاز قصيده اين است:

- در لباس حرير آشكار شد، و سراسر هستى را عطرمشك و عنبر فرا گرفت.

- ما گفتيم كه‏آيا پيشانى تابناك تو نور فجر است كه‏همه چا پرتو افشانده، يا پرتو ماه ‏درخشان است؟

- اين قد است كه اينچنين خم شده، يا شاخه درخت بانه است، و يا كه شاخ خيزران است؟

- بر فراز اين قد كشيده، ماهى تمام با فروغ خيره كننده اى مى درخشد، تو گويى كه ديباى گسترده اى جلوه مى كند.

- هان اى يوسف زيباى من،

دل من ازآتش ذوق شعله مى كشد

- اى كه عشاق رادر كمند فتنه خود گرفته اى، تا كى به ستم تو گرفتار باشم؟

من در ميان مردم ياورى ندارم.

و در ضمن اين ابيات مى گويد:

- هر گاه اندكى از مهر مرا ضايع بگذارى، مرا محبت پيامبر، احمد، آن بهترين هدايتگر مردم بس است.

- اوست كه بر همه خلايق مبعوث گشته، و شفاعت كننده هدايت كننده


صفحه 73

و بشارت بخش همه مردم است.

- و آيا اين آتشى كه در جان من سر مى كشد، فرو نشستنى است؟ من كه شيفته پيامبرى هستم كه بهترين آفريدگان است.

- اين مهر مرتضى، آن‏پاك بزرگوار و خاندان اوست، كه در دل من پاينده خواهد ماند.

- بواسطه اوست كه داود، در روز قيامت، از زبانه آتش سوزنده رهايى مى يابد.

- وهر بنده اى هم كه مهر پيامبر بشير و خاندانش را در دل داشته باشد، از آن‏آتش نجات خواهد يافت.

ابن ابى شافين

در ضبط كنيه شاعر مورد ترجمه ما اختلاف هست، در " سلوه الغريب " سيد على خان مدنى، كنيه او" ابن ابى شافيز " آمده، و سيد الاعيان هم بهمين لفظ نقل كرده است ودر سلافه العصر نيز، سيد مدنى " ابن‏ابى شافير " آورده(باراء مهمله و بانون) و در " خلاصه الاثر " محبى، ابن ابى شاقين(با قاف و نون) ضبط شده و در " بحار " ابن شافير(با راءمهمله) نقل شده، و اما كنيه او را در همه اشعار بدون هيج اختلافى، " ابن ابى شافين " مى يابيم.

زين الدين حميدى

اى دوست، از اوج آسمان بلند انديشه، راه خود را به خلوتسراى دوست:

- كه از رقيبان بدور است متمايل كن.


صفحه 74

- هرگز به معشوقانى، چون سعدى و سلمى و يارانى كه دامن كشان ناز مى فروشند،، دل مبند.

- ناز و محبت دوستان و سرورانى را در دل مسكن بده، كه من در دل خود مسكنى استوار بر آنان ساخته ام.

- به لطف و مهر، حديث كهن عشقى را كه يادش تا احشا و جوارحم اثر كرد است، ياد كن.

- با عطوفت و مهربانى، داستان شوقمندى و عشق، و گريه طولانى ام را در برابر اين بزرگان و سروران، بگستران و منتشر ساز.

- اين پيام مرا، كه در راه آن بزرگان هواى دگر ياران را رها كرده، و سختيهاو گرفتاريها تحمل كرده ام، بر جهانيان بر گوى!

بگو كه در ره عشق، جه مايه برد بارى و سخت كوشى داشته ام، و چقدر خواب، همچون صبر از من سلب شده است.

- صبر، بر ملامت ملامتگران و حرف گيرانى كه كار عشق را به بانگ و ناله سگان قياس مى گيرند.

- صبر در برابر دلى كه از تسلا و تسكين، سخت بيمناك و نگران و ديدگانش با سر شك، خونفشان است.

- آتشى آنچنان در درون دارم، كه هر گاه سيل اشگ نبود، وجودم را يكباره مى سوخت و نابود مى كرد.

- بر حق نيوشان بگو كه اين نفحه جانفراى مسكن‏فخر و مجد و بزرگوارى و سرورى است، كه مشام جانم را خوش و دلكش آمده است.

- شوق زيارت مهبط وحى، و منزل عزت‏و بزرگوارى، و آرامگاه فضل


صفحه 75

و خانه ثنا، و محل شكوه و بها است، كه مرا اينچنين بيقرار ساخته است.

- شوق آن خاكى كه بر طلا فخر مى فروشد و بر ترى دارد، و نور و درخششى تابنده تر از پرتو آفتاب دارد.

- بقعه و بار گاهش، بر عرش و كرسى برترى دارد، بگذريم كه از خاك كعبه هم‏برتر است.

- آن خاكم مقدسى كه بهترين پيامبران آنكه به شريفترين اسماء آراسته است در آن مسكن گزيده.

- او بهترين ستايشگران و بندگان خدا است، كه كردار پسنديده دارد و حوض و لوا و ولا، همه از آن اوست.

- اين خاتم رسل، برگزيده برگزيدگان عالم نكو كردار، نكو رفتار، مهربان و با رحمت است.

- اوبهترين بندگان خدا، و نيكو مرد با كرامتى، است كه ديگر مكارم، همه ازاو سر چشمه گرفته است.

- او بر همه آفريدگان عالم، مايه مهر و رحمت است، و دگر بخشندگان از او فيض مى گيرند.

سخنش از همه مردم شيرينتر، وگفتارش از همگان راست تر است، و هرگز كلام بدى بر زبانش جارى نشده است.

- او شايسته ترين عارفان و خداشناسان، و كسى است كه در آشكار و نهان، پيش از همه از خدا ترسان است.

- هر چه در عالم هستى است، به طفيل وجود او آفريده شده، و اين بيان هيچ استثنا بردار نيست.

- او از همه شايستگان، كاملتر و شايسته تر است، هر كمال و فضيلتى، از وى به ديگر فاضلان رسيده است.


صفحه 76

- به بركت وجود اوست كه آدم، آنچه را از اسماء نمى دانست، دريافت نمود.

در پرتو بركت وجود اوست كه نوح، همراه كشتى خود، رهايى، و يونس نيز، از گرفتارى در دهان ماهى نجات يافت.

- با وجود او بود كه به امر پروردگار، آنگاه كه ابراهيم را در آتش انداختند، سرد و خاموش شد.

- چه آتشى كه آرميدن در آن، بهترين نگهدار و نگهبان بوده است.

- به مهر و بركت وجود او است، كه غم و رنجورى از ايوب عليه السلام برداشته شد، و انواع نعمت، او را فرا گرفت.

- با وجود او، ادريس شان و الا گرفت، و دو قربانى از اينكه قربانى شوند، آزاد گشتند.

- حقيقت وجودى اوست كه بر عيسى راه يافت، و او توانست دعا كند و بلا رادفع كند.

- و بر اثر آن دعا، اكمه و ابرص را شفا و بهبودى كامل بخشد.

- او پيش از آفرينش هر پيمبرى پيغمبر بود، تو در حد آب و خاك درنگ‏ مكن(در مقام معرفت، بالاتر خرام).

- او نور خدا است، كه از آن، نوربه مبدء آباء(آدم) داده شده، و در وجود او وديعه نهاده شده است.

- و از آن پس، از هر پيامبر شريفى به دگرى رسيده، از روزگار آدم و حوا تاكنون.

پيامبرانى كه همگى از بزرگواران بودند، كه بدنبال يكديگر آمده اند


صفحه 77

همگى از خوى خونريزى و پليدى منزه و پاك بودند.

- اين مايه افتخار به آمنه داده شده است، كه او مادر گرامى پيامبر ما شده و او را حمل كرده است.

- او پيامبر را حمل كرده، و همچون‏دگر بانوان نبوده است، كه بهنگام حمل بچه، در خود احساس سنگينى و فشار كنند.

- اين افتخار بر آمنه گوارا باد، كه بهترين خلق و سيد انبياء را تحويل جامعه بشرى داده است.

- او پيامبر را وضع حمل نموده، لكن اين وضع،(نهادن و زائيدن كودك) مايه رفع و بلندى مقام انسانى شده، و او را به پيشگاه حق عروج داده، و از هواهاى نفسانى آزاد كرده است.

- او خورشيدى به جهان تحويل داده كه تيرگى شرك را از جهان زدوده، و از پرتو نور او، هر نور ديگرى كسب فروغ كرده است. - با تولد اين پيامبر، معجزاتى رخ داده، كه مشركان از ديدن آنها بيمناك شده اند. - آتش عذاب از آنها برداشته شد، تا بدانند كه به بركت آئين او، آتش كفر خموش مى گردد. - ديگر چه كسى شعله هاى شرك را تواند ديد، در حالى كه من نور او را در فضاى مكه پرتو افكن مى بينم؟- با شكستى كه بر طاق ايوان مداين پديد گشت، معلوم شد كه وقت آنست كه همه شكستگيها و كاستيهاى‏دين و دشمنان دين ترميم و جبران مى شود 45. - بتهاى مشركان فرو ريخت، و خود به چشم ديدند كه سرچشمه گناه و شرك، چگونه ويران شده است.


صفحه 78

چشمه هاى كه در " ساوه " جريان داشته، چنان خشكيده و آبش فرو رفته كه با خاك برابر گشته اند.

- خوشا بر آن شبى كه پرده از رخسار ماه تمام عيار برداشته شد، و تيرگى شب را يكباره بزدود.

- آن شبى كه برهمه روزها برترى داشت، و به بركت آن شب، به جهانى از شرافت و عزت ره يافتيم.

تا اينكه به اين ابيات مى رسد و مى گويد:

- و به يار صديق و وفا دارت، كه گوى سبقت را در تصديق نبوت و ايمان برده است

- و آن يارى كه در غار با تو رفيق بوده، و ترا از آسيب مار خالدار پاس مى داشت.

- آن كسى كه با تو مواسات داشت دست راستش با كسى بيعت كرده كه صدر پيشوايان و جانشينان بود.

- آن پيشوائى كه از حكومت اسلامى، با احياء سنت نورانى پيغمبر حمايت كرده است.


صفحه 79

- و اين رفق و رفتار پسنديده تو، همچون رفتار پدران با فرزندان بجاى ماند.

- و با فاروق، كه شجاعت و سخت كوشى، گروههاى ضلالت‏و گمراهى را از هم پاشيد و جدا كرد.

- او با كسانى كه خدا را به خشم آورد، سخت گير و دشمن، و با پاكان و پرهيز گاران، مهربان و بخشنده است.

- عمر، كسى كه واسطه فتح‏الفتوح بوده، و راههاى هدايت را، با حسن تدبير بر مسلمين گشوده است.

- سلطنت ايران و روم را از آنان سلب كرد، و نماز را پس از فراموشى آشكاركرد.

- زمامدارى كه با مهربانى، بيوه زنان و ضعيفان را كه براى جلب كمك مى آمدند، دستگيرى و كمك مى كرد، و غذا و طعام و مخارج مى داد.

- شيطان از بسيارى مهابت و ترس او پاى به فرار مى گذاشته است.

- و بدنبال اين دو شخصيت، عثمان بن عفان‏است، آن كسى كه بخاطر


صفحه 80

خدا لشكر آراست، و در تامين ماوى و پناهگاه يارى كرد.

- كسى كه در روز بدر، وفا دارى بخرج داد، و گوش بزرگترين عشق او را شنيده است.

- در همه كتابها، لقب آن بزرگمرد، " ذو النورين " آمده، و سر آمد نيكو كارى و پناهگاه و مقصد حيا و شرمسارى بوده است.

- او كسى است كه زمين و محل مسجد تاسيس يافته بر اساس‏تقوى(قبا) را در اختيار گذاشت، واملاك زيادى را تقديم داشته است.

- و آنگاه بر در سراى علوم، ياور تو على بوده است، كه هر باطل انديش خطاپيشه اى را، سخت خوار و پست كرده است.

- او در جنگهاى، شير خدا ويكسو كننده روزگار سوك و اندوه بوده است.


صفحه 81

- در آن جنگ بود كه در خيبر را، همچون سپرى بالاى سر گرفت، و كارى كرد كه همه از انجام آن ناتوان شدند.

- هرگز زخارف دنيوى ومال و خواسته، او را از طريق تقوى به هوا پرستى نكشايند.

- تو كسى هستى، كه دنيا از راه زهد طلاق دادى، و اين دنياى فريبنده، ترا نتوانست‏ بفريبد.

- داراى تبار بزرگ و خاندان‏عالى، و اول كسى هست كه نسبت " قربى" را به پيغمبر حاصل كرده اى.

- تو مشاور و پيشكار راستين پيغمبر در جنگها بودى، كسى بودى كه مقام بر ستاره جوزا رسانيدى.

- در مقام و مرتبه تو، حديث(من كنت مولاه...) كفايت مى كند، و تو اين ثنا را- كه مايه افتخار من است- بپذير.

اين بيتها را از قصيده " حميدى " كه بر 337 بيت بالغ است، و در مدح پيامبر بزرگوار صلى الله عليه و اله سروده، و " الدر المنظم فى مدح النبى الاعظم " ناميده است، و برگزيدم. اين قصيده بسال 1313، ضمن‏ديوان اين شاعر- كه در 149 صفحه در بولاق به طبع رسيده- منتشر شده است(ص 22- 5 آن كتاب).

شرح حال شاعر

زين الدين عبد الرحمن پسر احمد پسر على حميدى شخصيت بزرگ كتاب نويسى در مصر بود. شهاب خفاجى در " ريحانه الادب " ص 270، او را چنين ستوده است:

او اديبى بود كه لطافت نسيم، شكوفه آثارش را همواره به شكوفائى رسانده،


صفحه 82

و بلبلان سخن گستر طبعش، بر منابر سخنورى و ادب، داد بلاغت مى دهند.

آنگاه كه بلبان معانى، از كلام او به نغمه سرايى برخيزند، و باغهاى هنر و كلامش به جلوه گرى پردازند، عشق و آرزو را، از آنجا كه من نمى توانم توصيف كنم، جلب مى كند. او مرواريد كلامش را، بر گردن دهر به رشته كشيده، و عنان كارش را به دست شرافت سپرده، و در جامه مجد و شكوه.

- جامه اى كه به انواع زيور آراسته است- همواره خود نمايى مى كند او گوهر هاى بيان را به‏يارى زبان بر مى فشاند، و آويزه گوش‏جان مى سازد. در دانش پزشكى دست مسيحائى دارد، و مردگان از بيمارى ها را زنده مى كند، و جوهر جواهر رابا اعراض مبادله ميكند.

- او طلعت بس زيبا و فرخنده دارد، ليكن بر خلاف آرزوى گور كن و غسال كار مى كند.

ديوان اشعارش، مشهور و در دسترس است. و هنگامى كه اين ديوان را را به نظم آورد، پيش من فرستاد و من آنرا مطالعه كردم، و اورا همچون باد صبايى يافتم، كه بر انواع عطرها و بوى خوش مسك شبانه و كافور صبحگاهى برترى دارد.

- هيچ چيزى از پستان مليح، به انسان مانوس‏تر نيست، و هيچ جورى جز فرمانروايى ساقى وجود ندارد.. الخ.

" محبى " "خلاصه الاثر " ج 2 ص 376 شرح حال او را آورده، و در آن اظهار نظر خفاجى را با اضافتى نقل كرده است.

از آثاراو ر الدر المنظم " و " بديعيه " اى است كه با ديوانش- چنانكه در ترجمه صفى الدين حلى گذشت بطبع رسيده است.

او بسال 1005 وفات يافته است. و اين‏خواننده است كه بر اساس شعرش مذهبش را بداند، و به ميزان توانائى او درشعر و قوت و ضعف كلامش پى ببرد، وى قصيده اى


صفحه 83

در مدح پيامبر بزرگوار صلى الله عليه و اله دارد كه‏چنين آغاز مى شود:

- چرا من اين مايه شكوه را در تو مى بينم، و مهر و دوستى ات را در مكه به دل گرفتم؟

- آيا قصد خواهنده تو، دل ترا آرزو مى كند، تا ترا ببيند، لكن به آرزويش نمى رسد.

- و يا اينكه بر فراز شاخساران باغها، همچون كبوتران‏ زارى مى كند، تا اينكه به مدح مى رسد و چنين مى گويد.

- خداى، با بعثت او، بر انگيختن پيامبران را بپايان رساند، و مهر ختام بر رسالت‏او گذاشت.

- اوست كه در قيامت، اول‏و آخر و بسنده و كافى است.

- نگهبانى و هدايت امت، و رهبرى مردم و عنايت، همه از اوست.

- به درگاه او، از روى اخلاص و فروتنى و چاكرى پناه ببر، تا كرامت ببينى.

- در حالى كه بر او توسل جسته و از در او حاجت مى خواهى، اشك خود را سيل آسا فرو بريز، تا از ملامت ديگران ترا نجات دهد.

- خود را در پناه او قرار بدهه، تا مگر از ظلم و ستم نجات يابى.

- تو بر سراى چنين وجود گرامى فرود آى، و بگو: اى كسى كه هر گونه بزرگوارى را در بر گرفته اى.

- تو آن كسى هستى، كه با جودت، ابرها و درياها را خجل كردى.

- تو آن كسى هستى كه در محشر، خدا داورى ترا درباره ما مى پذيرد.

- تو آن كسى هستى كه هر گاه نبودى، ديگر از عقيق و تهامه ذكرى


صفحه 84

در ميان نمى‏آمد.

- توئى كه بى وجود تو، ديگر كسى هيج ديارى را آرزو نمى كرد.

- توئى كه بى وجود تو، ديگر كسى بر خاك حجاز بار سفر نمى بست.

- توئى كه هر كس دست ترا لمس كند، همه بيماريهايش شفا و بهبود مى بايد.

- تويى كه به حد اعلى جمال رسيده اى، و زيبائى و حسن در سيماى تو مى درخشد.(قصيده 66 بيت)

بهاء المله و الدين

تولد 953 وفات 1031

خدا، بر آن شبهايى كه تا به صبح بيدارى كشيده، و ديده از ديدار ستارگان به تماشاى زيبا خان دوختيم، بركت دهاد.

آنگاه كه ستاره و ماه، سر گشته و حيران گشتند، و آنكه خوابش مى ربود، خواب را از خود دور كرد.

و بدين گونه، شب به روز جهان افروز مبدل گشت.

در آن هنگام، ما سوار بال تاريكى شده و به يكديگر پناهنده مى شديم. و ساقى برخاسته، از ميان تيرگى بدر مى آمد، و همچون ماه كه نور افشانى كند طلوع مى كرد.

با نور پر فروغ خويش با رخسارى كه ماه عالمتاب شبانگاه را رسوا مى كرد،


صفحه 85

و چهره اى كه عرق شرم از آن‏مى ريخت، و لبخندى كه از سپيد دندانش نمايان مى شد، اقحوانى را مى‏مانست كه چهره بر افروزد، همه تير گيها را مى زدود.

ما، درمان درد و سوكهاى خود را خورديم، و نسيم هوا را با نسيم مهر در آميختيم، و بر دو سر چشمه نور فرود آمديم، شب از ما روى برتافت، و سپيده صبح پيش ما پرتو افشاند.

ما بر آن زيبا رخ حجازى دل بستيم، و اسرار نهان دل، پيش وى فاش ساختيم، او نيز جام صراحى را، با باده گلگون‏تقديم داشت، تو گوئى كه با آتش رويارو گشته ايم.

با جام مجوسى آبيارى شديم، آنگونه كه با تبر سرخ مصرى سيراب شوند، باده كهن رمانى و نورانى و ارغوانى به كف گرفتيم، باده اى كه همه جانها بسوى آن اظهار شوق و نياز مى كنند.

برخيز كه خروس بانگ مى زند، و بر خوردن آن باده فرياد بر مى آورد.

و آنگاه كه ساقى عشق، باده مهر را فرو مى ريزد، گوئيا زيبارويى پرده از رخ بر كشيده، و در تاريكى شب بوسه آتشين بر مى دارد.

وزش باد صبا، اندام او را به اهتزاز آورده و مرا غارت كرده است، و پيوسته ديده من بر ديدار او دوخته است. من هرگز آن مجلسى را كه در پيشگاه او


صفحه 86

داشتم، از ياد نمى‏برم، مجلسى كه گاه نشستن در آن هشيار، و هنگام برخاستن سر مست بوديم.

ما از دوستان و مصاحبت بزرگان برخوردار بوديم، بزرگانى كه در اين سرزمينها و اين خيمه ها آرميده بودند. آيا نمى بينى‏كه چگونه خواب را ترك گفتيم، و جز باقى مانده خاشاك اينك بجاى نمانده، ما هر دو سر گشته به هر سو مى خراميم؟

خدايا، چقدر بايدت سپاس گفت؟ اين‏مجلسى بود كه همه آرزوهاى ما را در بر مى گرفت.

آنگاه كه اين شوق و آرزومندى، و اين اندوه عشق از دلم ربوده شود، و يار از برم كناره بگيرد، چنان است كه گلنار را با ابراندوه پوشانده اند.

اين ياد، رخسارى چنان فرخنده دارد كه هر بدبختى را از بين مى برد. و در طراوات، همچوپن شاخسار شاداب و خرم است. گفتارش آتش هوى را فرو مى نشاند، و همانند آهوان كه در مواجهه‏با بيشه شيران در اضطراب ورم به سر مى برند مرا به تشويش مى آورد.

هلال‏آسمان از پرتو سيماى او ناپديد مى شود، و از قامت او، قامت شاخساران شرم مى كند و رنج مى برد. و شگفتا كه ماه و درختان كشيده قامت، از ديدن او، چنانند كه ماه سر در غروب مى كشد و دگرى متوارى مى گردد.


صفحه 87

چهره زيبايش هر جا كه درخشيد، تيرگيها و تاريكيها را روشن، و صورتهاى‏با ملاحت را، از راه خود دور كرد.

با درخشيدن خود، همه اندوهان را ازجان ما بسترد، و با دميدن صبح، ما را سيراب كرد. و همه تاريكيها، بامقدم فروغش گريختند.

اى آن آهوى زيبايى كه مقام بلند دارى، و مادر حسرت وصالت اندوه مى خوريم و براستى آنجا كه اين پيشوايى پاك، حيدر كه آغاز حمله كند، لشگر دشمن پاى بفرارمى گذارد.

اين امام مخلوقات، ريشه همه كارها و شفيع مردم در روز هولناك است. جوانمردى كه خدا و رسولش او را دوست دارند، او وصى پيامبر و همسر فاطمه است. و در روزگار، هر چه افتخار و نكوكارى‏است، همه را در بر گرفته است.

واى بر حال كسى كه- براى يكبار هم كه شده- به زيارت اين وجود گرامى، كه نورانيتش ماه آسمان را زير پا گذشته، نائل گشته است.

و خوشا بحال كسى كه يك بار به ديدار او نائل گشته پس اى آن كسى كه سوار مركب رهسپار زيارت‏اويى، بيابانها را در مى نوردى و دره ها را پشت سر مى گذارى


صفحه 88

هرگاه آرزو نمودى كه خداى آسمانها را خشنود سازى، و از پس كورى به هدايت و رشاد برسى، و در روزى كه همه تشنه‏خواهند بود، از حوض كوثر سيراب گردى، بس آن هنگام بايدت به سراى مورد نظر مى رسى و از راههاى دور به آن ديار بپيوندى.

آنگاه كه با مزار على ولى الله عليه السلام رويارو شوى، و محبت صراط مستقيم رافاش گردانى و عرضه كنى، آنگاه كه اين ريسمان نيرومند الهى را مشاهده كردى، و از پس سفر طولانى مقصد نورانى گام نهادى، ديگر شايسته نيست‏كه خواب را بر ديده آشنا كنى. تو جزاندكى، طعم خواب را نچش!

رحل اقامت را در آن جايگاه بيفكن. گامى از سر زمين او بدر منه. بر آسمان قبر آن امام مشرف شو، و همچرن خطاپيشگان خوار مايه در آنجا درنگ كن، و در بين انبوه مردم راه باز كن، و خاك‏او را عطر آگين استشمام كن.

هر گاه بر آنى كه از پروردگار آسمان و زمين فرمانبرى كنى، پس آگاه باش كه دوستى‏امامان از واجبات او امر اوست. تو با بجاى آوردن اين فريضه، پاداشت رادو برابر كن، و رخسار خود در راه آنان خاك آلود كن و بگوى: چه زيبا آرامگاهى نصيب كرده اى

هر گاه بر آن حرم و آستان، سالم فرود آمدى، عاشق‏و شيفته و تشنه، به زيارت قبر او- قبر كسى كه در بزرگوارى بدرجه رفيع رسيده است. بشتاب آنجا است كه نور مزارش، آسمان را فرا گرفته و همه جاپرتو افكنده


صفحه 89

و همه خانه ها رابر افروخته است.

اگر دوران زندگانى و عصر اين بزرگوار را درك نكرده اى، پس به يارى گريه و ناله يارى او را درك كن. در پيشگاه او بايست و فرمانش را امتثال كن، و از او و از مزار او بخواه و مسالت كن. بگو: اى‏كسى كه در اين قبر آرميده اى، و افتخار بزرگ به چنگ آورده و در همه روزگاران زنده و جاويد مانده اى.

با دلى شيفته در برابر قبر او درنگ كن، و از دشمنانش برى باش. شوق و مهر خود را نثار خاكش كن، و ارادت را فاش گردان. از آن آستان پاك، گام برون منه. به او، از چاكر و غلامش، سلام شيفته و دوستى را برسان، دوستارى كه از زيارت خاكش‏بدور مانده است.

هان بر زيارت او ازنزديكى همت گمار، تا مگر پاداش بينى، و به بيارى او نجات پيدا كنى. برخيز، خاك آستانش را بر رخسار بمال، و دردها و سختيهاى خود را بر در اواظهار كن، و از روى خاكسارى و نيازمندى، روى بر خاك او بمال.

اى كسى كه پس از طى بيابانها و راههاى دور، به پيشگاه امام هدايت و شفيع امت بار يافته اى، به دامنش چنگ بزن، كه او رشته محكم ولايت است هركس بجز بر حيدر كرار پناهنده، شود، از اسارت نمى رهد.


صفحه 90

در آن مكان مقدس، بسيار اشك بريز، و بگو ك اى قسمت كننده جهنم و بهشت، بنده تو از پيشگاه تو اميد امان دارد، و به انواع بلاها و ستم ها گرفتار آمده‏است، از حوادث عالم بر تو پناه آورده است.

اى كشتى نجات، بر تو پناه آورده ام، و در زندگانى بجز محبت تو پناهى ندارم. محنت و رنج قبر را بهنگام مرگ، از او بردار. اين توئى كه هر گاه حوادث بر كسى روى آورد و بر تو پناهنده شود، روزگار نمى تواند با توجه تو به او ستم كند.

پيشوايى كه پروردگار آسمانش، او را به پيشوايى برگزيده، و در آنروز كه همه تشنه خواهند بود، حوض كوثر به دست او سپرده شده، و او پناهگاه دور افتادگان و حامى بى پناهان است، و هرگز نخواسته است كه كسى را از حمايت خود نا اميد كند، همچنانكه در جنگها هم بر پناهندگان آسيب نرسانده است.

اين امامى است كه‏همه رهنوردان و كاروانها بسوى او روانه، و گناهان خلايق در پيش او ناپديد مى شود. و من اميدوارم فرد اى قيامت، شربتى از دست او بنوشم، و هيچ پناهى جز در او ندارم و بجز برپيشگاهش جايى پناه نمى برم.

آن كسى كه حال دردمندى خود را، بر اين امام- كه خدايش مقام او را بر پيغمبر وحى‏سفارش كرده- بازگو كند، هرگز نوميد نمى گردد. او


صفحه 91

كسى است كه بارهاى سنگين ما را سبك، و از لغزشهاى ما را نگهبانى مى كند.

اين پيشوايى است كه با توسل به او، شرك از من روى بر مى‏تابد، و ستم و تباهى از ما مردم دورمى شود. امامى كه پيغمبر مصطفى صلى الله عليه و اله او را برادر ناميده و برگزيده است. اين امام، برگزيده‏پرهيز گاران ور كن هدايت، و رهنماى سرگشتگان است.

اوست كه حقيقت دين را، از پس پرده خفا بر ما نشان داد، و چقدر بيماران كه بياد او شفا يافته‏اند، امامى كه ولى الله و پرهيزكارو وفادار است، على عليه السلام كسى‏است كه خداى بر فضيلت او گواهى داد، و او را آشكارا برگزيده است.

در ميدان نبرد، بسى پهلوانان را سركوب‏و خوار كرده، و بسا نيكمردان و پناهندگان را بر سايه پناه خود كشيده‏است، آرى او صاحب عطاى بزرگ است، وهر جا او فرود آيد، بركت و خير آنجانازل مى شود، و به دنبال او هر كجا كه رود، مى رود.

آنگاه كه پيام دين‏اعلام گرديد، به يارى او به پيروزى رسيد، و هر جا كه رفت، از خون دشمنان رنگين شد. او در ميان مردم افتخاراتى دارد كه كاملا آشكار است، جوانمردى كه در بزرگداشت او هر چه خواهى و گويى، باز كم است، جز آن توصيفى كه نصارى از حضرت عيسى عليه السلام كرده اند.

در آن روزى كه مردم را- همچون مرغان تشنه كه در آن‏آشيان خود هستند-، خواهى ديد كه اين امام، در كنار، حوض كوثر، تشنگان را سيراب


صفحه 92

خواهد كرد. على عليه السلام كسى است كه هيچ كسى به پايگاه و مقام او دسترسى ندارد. اوست كه در ليله المبيت در رختخواب پيغمبر خوابيد، و پيغمبر رهسپار غارگرديد.

على عليه السلام پيشواى من است، و چه خوب پيشوايى. فرداى قيامت، از آتش جهنم، مرا نجات خواهد داد. او چه نيكو ياورى براى پيغمبر بود، پيغمبر در روز غدير باو اظهار برادرى كرد، و اين بفرمان خدا بود كه او را برگزيد.

على عليه السلام پيشواى من است، وگرنه جز او پيشوايى ندارم. كسى است‏كه خداى متعال، او را به اين مقام مخصوص داشته، و من مهر و تولاى او را بر دل دارم. او گوهر ولايت، و گرامى فرد مخلوقات، و كسى است كه بزرگترين مقام، و در بين خاندان قريش، پاكترين موقعيت و تبار را دارد.

همانگونه كه اصحاب كهف و رقيم هدايت شدند، او نيز پيروان آيين خود را به صراط مستقيم هدايت مى‏كند، و سرانجام، رضاى الهى شامل حال پيروان اوست. پس اى على عليه السلام كه بمثابه كشتى نوح عليه السلام و آتش موسى كليم عليه السلام نجات بخش مايى، اى آنكه اسرار اين بساط عالم هستى

اى سرور من و اى برادر مصطفى صلى الله عليه و اله اى كسى كه پس از پيامبر صلى الله عليه واله، اخلاص عمل از جانب تست، بر تواز جانب من همواره درود باد، درودى بهنگام وفا، درودى كه تا خورشيد طلوع، و غروب دارد كاروانان در سير و حركتند،


صفحه 93

ادامه دارد. (ازقصيده و مخمس)

شرح حال شاعر

شيخ محمد پسر حسين پسر عبد الصمد حارثى عاملى جبعى، شيخ الاسلام، بهاء المله و الدين، استاد استادان و مجتهدين، از شخصيتهاى بس نامدارى است كه شهرتش عالمگير است. و تبحر او در علوم و دانشها و موقعيت استوارى كه در فضل وديندارى دارد، از هر گونه ستايش و توصيف مستغنى است، و نيازى نيست كه در مقام او سخن گفت، چرا كه هر كس او را شناخته، بخوبى شناخته است، اين دانشمند الهى فقيه محقق و عارف بزرگوار و مولف با ابتكار و بحاث نكته سنج و نيك انديش و اديب شاعر و بر خوردار از همه فنون را، همه مى شناسند. او يكى از نوابغ امت اسلامى، و از نوابغ بزرگ، قهرمان جهان دين‏و دانش و كسى است كه " محبى " در كتاب(خلاصه) خود 404: 3 او را چنين معرفى كرده است:

" شيخ بهائى تاليفات و تحقيقات گوناگونى دارد، و او از شايسته ترين كسانى است كه لازم است شرح حال و اخبار و مزاياى او را وجهه همت قرار داد، و عالم رابه فضايل و بدايعش آشنا كرد. او به تنهايى يك امت بود، بجهت اينكه به همه دانشها احاطه داشت، و از دقايق فنون آگاه بود. و گمان نمى كنم كه زمانه نظير او را بياورد، و همتايى بر او نشان دهد. خلاصه سخن اينكه تاكنون گوش حقيقت نيوشان، اخبارى شگفت‏تر از حالات و اخبار او


صفحه 94

نشنيده است.

نسبش به تابعى علوى مذهب حارث همدانى منتهى مى شود، و ما شرح حال او را در ترجمه پدر بزرگوارش شيخ حسين نقل كرده ايم.

شرح حال و توصيف احوال او را آنچنان كه شايسته است مى توان در لابلاى بسيارى از كتب شرح حال بدست آورد كه از آن جمله است:

سلافه العصر ص 289، امل الامل ص 26، تذكره نصر آبادى ص 150 الروضه البهيه از سيد شفيع، ريحانه الالباء شهاب الدين خفاجى ص 107- 103، خلاصه الاثر محبى 445- 44: 3، جامع الرواه اردبيلى، اجازات البحار 123، نقد الرجال ص 303، محبوب القلوب اشكورى، لولوه البحرين ص 15، رياض الجنه زنورى در " الروضه الرابعه " ذيل حرف باء تحت عنوان " بهائى "، الاجازه الكبيره شيخ عبد الله سماهيجى، اجازه الكبيره شيخ ميرزا حيدر على بن عزيز الله نظرى اصفهانى. تاريخ عالم آرا ج 1 ص 115، الاعلام زركلى 3 ص 889، نسمه السحر فيمن تشيع و شعر، روضات الجنات ص 632، مستدرك الوسائل 3 ص 417، رياض العارفين ص 45، مجمع الفصحاء 2 ص 8، روضه الصفاء ج 8 در ذكر علماى دوره صفويه، نجوم السماء ص 26، طرائق الحقائق 1 ص 137، مطلع الشمس 2 ص 157 تا 386، تتميم امل الامل از ابن ابى شبانه، تكمله الرجال شيخ عبد النبى كاظمى، شرح قصيده " وسيله الفوز و الامان " از احمد متينى، قصص العلماء ص 169، تكمله امل الامل از سيد ابى محمد حسن‏صدر الدين كاظمى، تنقيح المقال 3 ص 107 هديه الاحباب ص 109، الكنى و الالقاب 2 ص 89، سفينه البحار 1 ص 113، الفوائد الرضويه 2 ص 521- 502، مفتاح التواريخ ص 332، منن الرحمان 1 ص 6، دائره المعارف بسقانى 2 ص 464- 462، تاريخ آداب اللغه العربيه 3 ص 328، وفيات الاعلام شيخ رازى معجم


صفحه 95

المطبوعات ص 1262، مجله العرفان جزءهشتم و نهم از جلد 2(سال 1328 هجرى) ص. 521 و 476 و 472 و 413- 407 و 383

شاگردش علامه مولى مظفر الدين على، در شرح حال استاد رساله اى تاليف كرده، و همچنين شيخ ابو المعالى پسر حاج محمد كلباسى نيز، در احوال وى كتابى نگاشته است: اخيرا كتابى در تاريخ زندگانى اين دانشمند به طبع رسيده بقلم " سعيد نفيسى " نويسده ايرانى و در پايان اين بخش در پيرامون اين كتاب سخن خواهيم گفت.

استادان و مشايخ او

شيخ بزرگوار بهائى، بمناسبت مسافرتهايى كه جهت كسب علوم داشته زمان درازى از عمر خود را صرف اين كار كرده، و بدنبال گمشده علمى خود نواحى دور دست و شهرها و آباديهارا زير پا گذاشته، و در اين آرزوى بزرگ به همه مجامع اسلامى سر زده، واز محضر بزرگان دين و روساى مذهب و اعلام امت و استادان هر دانش و فنى ونوابغ برگزيده و برجسته هر علمى بهره گرفته، كه براى آگاهى از احوال‏مشايخ او در اخذ و روايت و قراءت، بايد به لابلاى معاجم و تراجم مراجعه‏كرد:

1- از پدر بزرگوارى شيخ حسين بن عبد الصمد اخذ كرده و از او روايت‏مى كند.

2- شيخ عبد العالى كركى متوفى 993 پسر محقق كركى متوفى94.

3- شيخ محمد بن محمد بن ابى اللطيف مقدسى شافعى، كه شيخ بهائى از او روايت مى كند، و اجازه اى نيز از اودارد كه در اجازات بحار ص 110 ضبط شده


صفحه 96

است(تاريخ اجازه:992).

4- شيخ مولى عبد الله يزدى متوفى981 صاحب حاشيه، كه از وى اخذ كرده، و اين موضوع در " خلاصه الاثر " و ديگر جاها ذكر شده است.

5- مولى على مذهب مدرس، كه علوم رياضى را شيخ بهائى از او فرا گرفته است.

6- قاضى مولى افضل قاينى.

7- شيخ احمدكجائى كهدمى معروف به پير احمد، كه شيخ بهائى در قزوين بر او قراءت كرده‏است.

8- نطاسى محنك عماد الدين محمود، كه طب را از وى ياد گرفته است. " مولى محبى " در " خلاصه الاثر " نقل مى كند( 441: 3)كه در هنگام اقامت در مصر، با استاد محمد بن ابى الحسن بكرى مجالست‏داشت، و اين استاد در بزرگداشت شيخ خيلى مبالغه مى كرد، و يك بار كه اوبه استادش گفته بود: " اى مولاى من، من، درويشى فقير هستم، چرا اينهمه مرا تعظيم مى كنى؟ " در جواب‏گفته بود: من از تو رائحه فضل استشمام مى كنم " و استاد در قصيده اى او را چنين ستوده است:

اى مصر، ترا مبارك و خرم باد باغى كه خوشه هاو ميوه هايش رسيده و در دسترس است خاكش در زيبايى همچون طلا، و آبش درزلالى همانند نقره شفاف است. نسيم آن، مشك را شرمسار كرده، و گلهايش هر گلى را ارزان داشته است. از آن هنگامى كه در سر زمين تو پياده شدم، ياران و دوستان را فراموش كردم پس خدا نگهدار چنان باغى كه شادابى و طراوت آن كافى و لذتبخش است پرندگان آن مايه تسلاى خاطرند، و نغمه موزون‏شان همه جا فراگير شده است.

آنكه خواهد در آن ديار، خوشبخت زندگى كرده، و از گذران دلپذيرى


صفحه 97

برخوردار شود.

بايد بسراغ دانش و دانشيان رود، و نادانى را مانع و پرده اى بر آن بشمار آورد، زيرا در اين شهر علم پزشكى و منطق در يكسو، و نحو و تفسير در سوى ديگرى آرميده است.

با وجود چنين محضر علمى، بايدش مجلس درس و آموزش، و متن شرح و حاشيه يكسو نهد.

اى روزگار، تا كى‏و تا چه وقت، با حوادث خود، ايام مرا تيره مى دارى؟

- و اين آيين تست كه، با هر فاضل بلند همتى اين چنين رفتار مى كنى.

- آرزوها را دگرپگونه جامه عمل مى پوشانى، كاستى و حرمان را در آرزوها جايگزين مى گردانى.

- هر گاه تو مرا از آن گروهى مى پندارى، سوگند بجان و زندگانيم كه سست گمانى است.

- اين عذاب و شكنج را از من برگير، وگر نه پيشگاه حضرت استاد شكوه خواهم برد.

در ص 440 و 441 " خلاصه الاثر " چنين گويد: " پيامبر- عليه‏الصلوات و السلام- را زيارت كرد، آنگاه به گردش پرداخت، پس سى سال به‏جهانگردى ادامه داد، و در آن هنگام به حلقه بسيارى از دانشمندان درآمد، سپس برگشت و در ديار عجم مسكن گزيد، تا جائيكه گويد: به اصفهان آمد و خبر آمدنش به گوش شاه عباس رسيد، شاه عباس پيشنهاد كرد كه رياست علما را بر عهده گيرد، پس اين سمت را، بر عهده او گذشت و مقامش را بالا برد، و كارش بالا گرفت، الا اينكه با مذهب پادشاه كه زندقه بود همراهى نداشت در انتشار شهرتش در بلاد اسلامى كوتاهى كرد، و تنها نكته اى كه قابل ذكر است، اينكه در محبت اهل‏بيت غلو مى كرد."


صفحه 98

امينى مى نويسد: چقدر جسارت مى خواهد، كه يك نفر درباره مومنى كه شهادت مى دهد كه: خدا پروردگار من است، اين چنين ناسزايى بگويد، و مردى را كه در روزگار خود مورد احترام و دوستار خاندان على عليه السلام بوده است، به زندقه نسبت بدهد. و آشكار است كه اين ملك نيكبخت، چقدر در دين و مذهب و اعمال‏و رفتار و ترك منهيات اهتمام داشته، و جز بر مذهب بزرگان عصر خود- كه شيخ بهائى از جمله آنها است- نبوده است، و از او جز احترام و موالات عترت پاك پيامبر عليهم السلام و تاييد حق آنها چيزى مشاهده نشده، اما گوينده آن روايت، در حق او دشمنى‏و كينه به خرج داده، و پروايى در اين خصوص بخود راه نداده، و در گفته‏خود مبالاتى نداشته است، و اين خوى ناپسندى است كه از چنين كسانى بعيد نيست.

و كاش مى دانستم كه اين شيخ بزرگوار ما، درباره محبت اهل بيت پيامبر- صلوات الله عليهم- چه غلوى كرده است؟ آرى، شيخ بهائى غلوى نكرده، لكن كسى كه اين اظهار نظر را كرده، فضائل بيشمارى را كه خداند بر اهل بيت رسول الله عليهم السلام مرحمت كرده، و هر عظمتى را كه بر آنها نصيب داشته، غلو شمرده است و اين عادت دشمنان گذشته و حال اهل بيت است، و شكوه ما همه بر خداست.

شاگردان شيخ

شاگردان شيخ بهائى و كسانى كه از او روايت كرده اند از شيخ بهائى، بسيارى از علماى بزرگ، علوم دينى و فلسفه و ادبيات فرا گرفته اند، همچنانكه با اجازه او گروهى از مشاهير دانشمندان، از وى روايت كرده اند، كه اينك نام هر دو گروه به ترتيب حروف ياد مى كنم:

حرف (الف)

1- شيخ ابراهيم پسرفخر الدين عاملى بازورى. امل الامل ص 5.

2- سيد نظام الدين احمد پسر زين العابدين علوى كه سه اجازه از شيخ دريافت داشته، كه بسال 1018 نگاشته شده و در " اجازات البحار " ذكر


صفحه 99

شده است.

3- شيخ ابو طالب تبريزى كه از شيخ بهائى تلمذ كرده و اجازه اى دريافت داشته است(رياض العلماء).

4- سيد ظهير الدين‏ابراهيم پسر قوام الدين همدانى متوفاى سال 1025، كه از وى اجازه گرفته است(جامع الرواه، سلافه، نجوم السماء).

5- سيد ابو القاسم رازى غروى، كه از شيخ بهائى اجازه دارد(وفيات الاعلام).

6- سيد احمد پسر عبد الصمد حسينى بحرانى. و سلافه العصر، امل الامل(.

7- سيد معين الدين محمد اشرف شيرازى، كه شيخ بهايى براى كتابش(مفتاح الفلاح) بسال 1021 به وى اجازه داده است.

8- سيداحمد پسر حسن موسوى عاملى كركى، كه از شيخ بهائى اجازه اى بتاريخ 1012 دريافت كرده است(اجازات بحار ص 132)

حرف (ب)

9- سيد بدر الدين پسر احمد عاملى انصارى ساكن طوس، كه " اثنى عشريه الصوميه و الصلوتيه " شيخ بهائى را شرح كرده است.(امل الامل).

10- كمال الدين حاج بابا پسر ميرزا جان قزوينى، كه شيخ بهائى اجازه اى به تاريخ 1007 برپشت جلد " حبل المتين " براى وى نوشته است، و اين حبل المتين كتابى است كه اين شخص نوشته است. (الذريعه 237: 1، مستدرك الاجازت).

11- امير محمد باقر استرآبادى مشهور به طالبان:(امل الامل60).

12- مولى محمد باقر پسر زين العابدين يزدى تتميم امل قزوينى، نجوم السماء(.


صفحه 100

13- مولى بديع الزمان قهپانى كه در پشت جلد " الاثنى عشريه الصلوتيه " اجازه اى به‏نام او نوشته است. الذريعه ج 237:1

حرف (ج، ح، خ)

14- شيخ جعفر پسر شيخ لطف الله پسر شيخ عبد الكريم ميسى عاملى اصفهانى، كه خود و پدرش بسال 1020 از شيخ بهايى اجازه‏دريافت كرده اند و اجازات بحار ص 130(.

15- شيخ جواد پسر سعد جواد بغدادى، كه به " فاضل جواد " معروف است، از شيخ بهائى روايت مى كند(مستدرك ج 3: 406).

16- شيخ جعفر پسر محمد پسر حسن خطى بحرانى. (امل الامل. سلافه العصر) و در سلافه، وفات او را سال 1028 نوشته است.

17- مولى حسنعلى پسر مولى عبد الله تسترى متوفاى سال 1069(بر طبق نوشته سلافه) يا متوفاى 1075. شيخ بهائى به تاريخ 1030 اجازه اى بروى نوشته كه در " اجازات البحار " ذكر شده است.

18- حاج مولى حسين يزدى اردكانى، كه " خلاصه الحساب " شيخ بهائى را شرح كرده و تقريظى از استاد دريافت كرده است.(رياض العلماء).

19- سيد حسين پسر سيد كمال الدين ابزر حسينى حلى از شيخ بهائى روايت مى كند. و اين موضوع، از اجازه شيخ‏عبد على خمايسى كه از سيد حسين در مورد شيخ ناجى حصيناوى بسال 1072 ذكرشد، و ديگر اجازات، بر مى آيد.

20- شيخ حسين پسر حسن عاملى مشغرى كه ساكن مشهد حضرت رضا عليه السلام بوده، و در همانجا به خاك سپرده شده، بااجازه اى كه دارد از شيخ روايت مى كرده، و اين اجازه در كتاب النكاح "تذكره " آمده است(امل الامل).

21- شيخ حسين پسر على پسر محمد حر عاملى ساكن اصفهانى(امل الامل).


صفحه 101

22- سيد حسين پسر محمد على پسر حسين عاملى جبعى متوفى 1069(امل الامل).

23- سيد حسين پسر حيدر كركى متوفى 1076 كه با سه اجازه‏كه در تاريخهاى 1020 و 1010 و 1003 از طرف شيخ بهائى صادر شده از وى روايت مى كند.

24- سيد امير شرف الدين حسين، كه از طرف اين دانشمندبسال 1030 بر روى اجازه شهيد ثانى كه‏بر پدر علامه اجازه نوشته، اجازه اى‏نگاشته است كه در " اجازات بحار " آمده است.

25- ميرزا حاتم‏بيك اعتماد الدوله اوردبادى، كه علم اسطرلاب را از اين دانشمند فرا گرفته، و استادش شيخ بهائى، رساله " حاتميه " را بنام او بفارسى نوشته است(1019).

- مولى خليل پسر غازى قزوينى متوفى سال 1089، كه از شيخ روايت مى كند(سلافه العصره امل‏الامل. المستدرك 3: 413).

27- مولى خليل پسر محمد اشرف قاينى اصفهانى، كه از غير مترجم له روايت مى كند.

حرف (ر، ز)

28- رضى الدين پسر ابو اللطيف قدسى. (خلاصه الاثر3 :443).

29- شيخ زين الدين پسر محمدنوه شهيد ثانى متوفى سال 1064(الدرالمنثور).

حرف (س، ش، ص)

30- مولى سيد پسر عبد الله نصيرى، كه بعضى تاليفات استادش را به خط خود نوشته، و بر روى آن خط استادش ملا سلطان حسين پسر ملا سلطان محمد استر-


صفحه 102

آبادى(مولف " تحفه المومنين " كه در سال 1078 به شهادت رسيد) به چشم مى خورد.

31- شيخ سليمان پسر على پسر راشد بحرانى شاخورى متوفى... 1101(روضات الجنات ص 539

32- كمال الدين سيد شاهمير حسينى كه شيخ بهائى‏در حاشيه نسخه اى از " اربعينيه بسال1008، اجازه بر او نوشته است. (الذريعه 1: 238).

33- مولى صالح پسر احمد مازندرانى متوفاى سال 1081 يا 1086 كه از شيخ روايت مى كند. (مستدرك 3: 413).

34- مولى محمد صادق پسر محمد على تويسركانى، كه " لغز " استادش را شرح كرده است. (الذريعه).

35- مولى محمد صالح گيلانى، ساكن يمن، كه بسال 1088 وفات يافته است. (نسمه السحر).

36- شيخ صالح پسر حسن جزايرى، كه از شيخ بهائى سوالاتى كرده، و شيخ در ضمن جواب سوالات، اجازه اى نوشته‏اى. (امل الامل).

37- شيخ نجيب الدين على پسر محمد پسر مكى عاملى جبعى. (امل الامل).

38- شيخ زين‏الدين على پسر محمد پسر سليمان بحرانى متوفى سال 1064، كه اجازه شيخ بهائى را بر اين شخص، شيخ سليمان ماخورى بحرانى در شرح حال علماى بحرين ذكر كرده است. (لولوه البحرين، المستدرك3: 388).

39- مولى عبد الوحيد پسر نعمت الله ديلمى‏استرآبادى، كه تاليفات زيادى دارد.(رياض العلماء).

40- شيخ على پسرمحمود عاملى. (امل الامل).

41- شيخ على پسر نصر الله جزايرى مولف " الحاشيه على الروضته البهيه "(رساله شيخ سليمان ماخورى در علماى بحرين).


صفحه 103

42- مولى عز الدين على النقى ابو العلا محمد هاشم كره اى متوفى سال 1060 كه از شيخ بهائى روايت مى كند. (مستدرك نورى 3: 405).

43- شيخ عبد العلى پسر ناصر پسر رحمت الله حويزى، كه تاليفات بسيارى دارد. (امل الامل).

44- شيخ عبد اللطيف پسر على حويزى. (امل الامل، مستدرك الوسائل).

45- سيد عبد العظيم پسر سيد عباس استرآبادى. (رياض العلماء).

46- سيد شمس الدين‏على پسر محمد پسر على حسينى خلخالى كه " خلاصه الحساب " و تشريح الافلاك" استادش را در سال 1008 شرح كرده است. (رياض العلماء).

47- سيد بهاء الدين على حسينى تفرشى كه شيخ بهائى در هفتم ماه رمضان سال 1013 اجازه اى به وى صادر كرده اند. (مستدرك الاجازات).

48- سيد شرف الدين على طباطبائى شولستانى غروى متوفى 1060 كه از شيخ بهائى اجازه روايت دارند. (مستدرك 3: 409).

49- شيخ نور الدين على پسر عبد العزيز بحرانى كه در شوال سال 998 ازشيخ بهائى اجازه دريافت داشته است.

50- قاضى علاء الدين عبد الخالق معروف به " قاضى زاده كرهرودى "(رياض العلماء).

51 - مولى مظفر الدين على كه رساله اى در شرح استادش‏شيخ بهائى و تعليقاتى بر او نوشته است.

52- شيخ على پسر احمد نباطى عاملى، كه " الاثنى عشريه الصلاتيه " استاد خود را شرح كرده است، و در سالهاى 1011 و 1012، سه اجازه از شيخ بهائى دريافت كرده، و برخى تاليفات استادش را بخط خودش نوشته، و بر روى آنها اجازات شيخ ضبط شده است.


صفحه 104

53- شيخ زكى الدين عنايت الله شرف الدين على قهيانى نجفى مولف " مجمع الرجال ".

54- ملا غياث الدين على اصفهانى كه بموجب‏نقش " اجازات البحار ص 136 " از شيخ بهائى روايت مى كند.

55- سيد على علوى بعلبكى عاملى، و شايد اين شخص همان سيد على پسر علوان حسينى باشند.

حرف (ق، ك، ل)

56- ميرزا قاضى پسر كاشف الدين محمد يزدى ساكن مشهد امام رضا عليه السلام مولف " التحفه الرضويه فى شرح الصحيفه السجاديه ".

57- ملا محمد قاسم گيلانى(نجوم السماء).

58- سيد امير سراج الدين‏قاسم پسر مير محمد طباطبائى قهپانى كه از شيخ اجازه روايت دارد. (جامع‏الرواه المستدرك3: 409).

59- ملا محمد كاظم پسر عبد على گيلانى تنكابنى، كه " تشريح الافلاك " را به امر استادش شرح كرده است. (رياض‏العلماء 60).

60- شيخ لطف الله پسر عبد الكريم ميسى عاملى اصفهانى كه شيخ بهائى در سال 1020 اجازه اى بوى داده است. (اجازات البحار ص. 103). اين شخص در سال 1032 در اصفهان وفات يافته است شرح حال او را، شيخ حر عاملى در امل الامل، و كشميرى در نجوم السماء آورده اند.

61- سيد ابو على ماجد پسر هاشم بحرانى متوفى 1028 كه از شيخ بهائى دو اجازه ‏دريافت كرده است.

62- ملا محمد حسن‏فيض كاشانى متوفى 1091 كه از شيخ اجازه روايت دارد(المستدرك 3: 421).


صفحه 105

63- نظام الدين محمد پسر حسين قرشى ساوجى، كه " جامع عباسى " استادش را پس از وفات وى تكميل كرده است.

64- سيد ميرزا رفيع الدين محمد نائينى متوفاى سال 1081، كه از شيخ بهائى اجازه روايت دارد(لولوه البحرين، مستدرك 3: 390).

65- شيخ محمد بن عاملى تبنينى(امل الامل).

66- شيخ محمود بن حسام الدين جزايرى، كه از شيخ بهائى روايت مى كند(لولوه البحرين، مستدرك 3: 390).

67- ملا محمد صدر الدين محب على تبريزى كه " الاثنى عشريات " و " مفتاح الفلاح " استادش را ترجمه كرده است.

68- سيد محمد تقى پسر ابو الحسن حسينى استرآبادى " امل الامل ".

69- مولى علاء الدين محمد پسر بدر الدين محمد قمى.

70- مولى محمد رضابسطامى كه در سال 1030 شيخ بهائى اجازه اى برود داده است و متن اجازه را در نسخه اى از كتابش " الحبل المتين " نوشته است.

71- مولى محمدتقى مجلسى متوفاى سال 1070 كه از شيخ‏اجازه روايت دارد. (اجازات بحار ص 105، مستدرك الاجازات).

72- شيخ حسام الدين محمود پسر درويش على حلى نجفى، كه از شيخ اجازه روايت دارد، " رياض العلماء، المستدرك 3: 424 واجازه شيخ عبد الواحد بورانى به شيخ ابو الحسن شريف(.

73- مولى صدر الدين محمد شيرازى معروف به " ملا صدرا " متوفاى 1050 كه از شيخ بهائى اجازه روايت دارد. (المستدرك 3: 424).

74- مولى صفى الدين محمد قمى كه مطابق اجازه اى كه در سال 1015 از او گرفته است روايت مى كند اجازات البحار ص 130.

75- مولى محمد باقر پسر محمد مومن سبزوارى متوفى سال 1090.


صفحه 106

76- ملا محمد امين قادرى رادى. كه از شيخ اجازه روايت دارد.

77- شيخ بهاء الدين محمد عاملى كه از استاد خود كه‏همنام خودش هم هستند اجازه روايت دارد.

78- امير شمس الدين‏محمد گيلانى شارح(خلاصه الحساب).

79- مولى ملك حسين پسر ملك على تبريزى، كه در سال 998، شيخ بهائى بروى اجازه داده است. (نجوم السماء).

80- سيد محمد على پسر ولى اصفهانى، كه شيخ بهايى به وى و پدرش‏اجازه داده است. (الذريعه 1: 238).

81- قاضى محمد الدين عباس قثمى دزفولى، كه از شيخ روايت مى كند و در اجازه اى كه به پسر خودش قاضى فضيح الدين نوشته، شيخ بهايى را از استادان و مشايخ خود شمرده است(وفيات الاعلام.

82- مولى معز الدين محمد، كه از شيخ اجازه روايت دارد. (امل الامل).

83- شيخ محمد پسر سليمان مقابى بهرامى(لولوه البحرين) كه از شيخ بهائى اجازه اى بتاريخ ماه شعبان 998 دريافت كرده كه در " المستدرك " موجود است.

84- شيخ محمد پسر حسين حر عاملى مشغرى، كه به سال 1098 وفات يافته است(امل الامل).

85- شيخ محمد پسر نصار هويزى(امل الامل).

86- شيخ ابو الحسن محمد پسر شيخ‏يوسف بحرانى عسگرى كه با سه اجازه به‏تاريخهاى: 1000 و 999 و 998، از شيخ روايت مى كند(الذريعه، مستدرك


صفحه 107

الاجازات(.

87- شيخ محمود پسر حسام الدين مشرفى جزايرى. (وفيات الاعلام).

88- ملا مراد پسرعلى خان تفرشى كه بسال 1051 در گذشته‏است:(جامع الرواه).

89 - ملا محمد مشهور به تقى صوفى ضياء آبادى قزوينى مولف " ملحقات الصحيفه الكامله " كه در سال 1023 آنرا تاليف‏كرده است. اين شخص، از شيخ بهائى تلمذ كرده و اجازه روايت دريافت داشته است.

90- ملا محمد پسر شاه مرتضى پسر شاه محمود كاشى، برادر ملا محمد محسن فيض كه به تصريح فرزندش- در ضمن اجازه اى كه به پسرش‏نور الدين بن محمد بن مرتضى بسال 1088 نوشته است- از شيخ بهائى روايت‏مى كرده است. (الذريعه 250:1، مستدرك الاجازات).

91- ملا مقصود پسر زين العابدين استرآبادى(رياض العلماء.

92- شيخ محمد شمس الدين پسر على پسر خاتون عاملى، كه " شرح اربعين " استادش را ترجمه كرده و بسال 1029 اجازه روايت دريافت‏داشته است. (امل الامل، الذريعه 1: 239).

93- ملا شريف الدين محمد رويدشتى معروف به " شريفاى اصفهانى كه در سال 1087 وفات كرده است تاريخ اجازه سال 1022 بوده است. (مستدرك 409: 3، اجازات البحار ص 131).

94- ملا شمسا شمس الدين محمد كشميرى، كه از شيخ بهائى اجازه روايت دارد، و همين موضوع را در اجازه اى كه به‏شاگردش ملا هدايت الله پسر ملا عبد الصمد گيلانى در سال 1040 نوشته، تصريح كرده است. (وفيات الاعلام).

حرف (ه، ى)

95- شيخ هاشم پسر احمد پسر حسام الدين اتكانى، كه شيخ بهائى درسال 1030


صفحه 108

اجازه اى به وى داده، و اين اجازه به خط خود شيخ هاشم، بر روى، نسخه خطى " الاثنى عشريات " ضبط شده است. (الذريعه 1: 239).

96- شيخ يحيى لاهجى كه بسال 1025، اجازه اى از شيخ دريافت داشته است.

تاليفات مهم شيخ بهائى

گرچه به فرمان تقدير صفحه‏زندگانى شيخ بهائى در هم پيچده و مرگ، چهره اين دانشمند را از ديدگان، پنهان داشته است، لكن كثار فراوان وتاليفات گرانبهاى جاويدانش او را در عرصه روزگار جاويد نگهداشته است، كه‏اينك نام كتابهاى گرانقدر او را كه در دانشهاى گوناگون تاليف كرده است، مى آوريم: 1

- القروه الوثقى در تفسير(مطبوع)

2- جامع عباسى در فقه(مطبوع)

3- رساله فارسى در اسطرلاب

4- رساله عربى در اسطرلاب

5- حاشيه بر تفسير بيضاوى(مطبوع)

6- حاشيه بر خلاصه الاقوال

7- الاثنى عشريات الخمس

8- رساله الحساب بفارسى

9- عين الحياه در تفسير

10- حاشيه بر مختلف الشيعه

11- حاشيه بر رجال نجاشى

12- رياض الارواح(منظومه)

13- شرح تفسير بيضاوى

14- حاشيه بر " الفقيه "

15- سوانح سفر حجاز

16- حواشى شرح التذكره

17- تشريح الافلام(مطبوع)

18- حل حروف القرآن

19- توضيح المقاصد

20-رساله فى الموارث(مطبوع)

21- حاشيه بر قواعد

22- حاشيه بر مطول

23- حواشى بر كشاف

24- شرحى بر شرح چغمين


صفحه 109

25- حاشيه بر ارشاد الاذهان

26- رساله تضاريس الارض

27- شرح حق المبين

28- شرح دعاى صباح

29- الحبل المتين(مطبوع)

30- شرح اربعين(مطبوع)

31- زبده الاصول(مطبوع)

32- الرساله الهلاليه

33- اسرار البلاغه

34- در آيه الحديث(مطبوع)

35- الكشكول(مطبوع)

36- لغز الزبده

37- بحر الحساب

38- لغز النحو

39- رساله فى السوره

40- تنبيه الغافلين

41- الصراط المستقيم

42- الرساله الاعتقاديه

43- مشرق الشمسين(مطبوع)

44- مفتاح الفلاح(مطبوع)

45- خلاصه الحساب(مطبوع)

46- المخلاه(مطبوع)

47- الجوهر الفرد

48- الفوائد الصمديه(مطبوع)

49- تهذيب النحو(مطبوع)

50- الجبر و المقابله

51- رسالتان كريتان(مطبوع)

52- رساله اى در قبله

53- ديوان شعر

54- رساله اى در صلوه

55- رساله اى در حج

56- گربه و موش(مطبوع)

57- لغز القانون

58- لغز الكشاف

59 - شرخ صحيفه سجاديه تحت عنوان " حدائق الصالحين "

60- رساله اى در اينكه‏پرتو ستارگان از آفتاب گرفته مى شود.

61- جواب سوالات شيخ صالح جزائرى، 22 مساله.

62- شرح الفرائض النصيريه محقق طوسى.

63- حاشيه شرح‏عرضدى بر مختصر الاصول.

64- رساله اى در حل اشكال عطارد و قمر.


صفحه 110

65- رساله اى در نسبت كوههاى بلند بر قطر زمين.

66- رساله در قصر و تخيير در تفسير.

67- حاشيه " الاثنى عشريه " شيخ حسن.

68- رساله‏اى در ذبايح اهل كتاب.

69- حاشيه بر " معالم العلماء " ابن شهر آشوب كه از او در " رياض " نقل مى شود.

70- رساله اى در ترجمه آنچه امام رضا عليه السلام بر مامون نوشته است.

71- وسيله الفوز و الامان، كه شعرى است در مدح صاحب الزمان.

72- شرحى بر شرح رومى بر ملخص.

73- كتالى در اثبات وجود قائم عليه السلام.

74- رساله اى در حل عبارتى از " القواعد ".

75- رساله اى در احكام سجود تلاوت.

76- جواب المسائل المدنيات.

77 - رساله در طبقات الرجال.

شروح و تعليقات بر آثار شيخ بهائي

و اشعار زيادى از مثنوى و قصيده و ارجوزه، و نيز حاشيه هايى بر بعضى از تاليفات خودش دارد. علاوه بر اينها، گروهى از دانشمندان معاصر وى و دانشمندان پس از وى شروح و تعليقات به نظم يا نثر بر آثار شيخ بهايى نوشته اند كه اينهمه، از درجه توجه و اعتناى شديداين دانشمندان بر آثار اين دانشمند، و از مراتب بزرگداشت آنها از او حكايت مى كند. و اينك نام اين داشنمندان را مى آوريم:

الاثنى عشريات

1- التعليقات سيد ماجد پسر هاشم بحرانى متوفاى 1028، كه شاگرد شيخ بهايى بوده كه اين تعليقات را بر " الاثنى عشريات " استاد خود نگاشته است.


صفحه 111

2- شرح حسام الدين جمال الدين.

3- شرح‏شيخ سليمان پسر عبد الله ماخوزى بحرانى متوفاى سال 1121

4- شرح سيد فيض الله پسر عبد القاهر حسينى تفريشى.

5- شرح بر الاثنى عشريات الصلوتيه از شيخ على پسر احمد پسر موسى عاملى نباطى.

6- شرح بر الاثنى عشريات الصوميه، از شيخ حسين‏پسر موسى اردبيلى كه ساكن استرآباد ومعاصر شيخ بهائى بود.

7- شرح عشريات الحجيه، از شيخ زين الدين حسين عاملى متوفاى 1078 اين شخص برادر صاحب " امل الامل " است.

8- شرح بر الاثنى عشريات الصلوتيه، از سيد نور الدين على پسر حسين موسوى عاملى كه در سال 1048 در گذشته است. اين شخص برادر صاحب " المدارك " است.

9- شرح الاثنى عشريات الصلوتيه ازشيخ عبد الله پسر حاج صالح سماهيجى بحرانى متوفاى 1135 كه همين شرح را به نظم آورده است.

10- حاشيه بر الاثنى عشريات الصلوتيه از شيخ حسن پسر شهيد ثانى صاحب " المعالم " كه در سال 1012، همان سال تاليف اصل رساله، اين تعليق را بر آن نگاشته است.

11- ترجمه " الاثنى عشريات الصلوتيه و الزكوتيه " از شاگرد شيخ بهايى يعنى: ملا صدر الدين محمد پسرمحب تبريزى.

اربعين

1- حاشيه بر اربعين از شيخ عبد الصمد پسر حسين كه برادر شيخ بهائى بوده است.


صفحه 112

2- حاشيه اربعين از سيد عبد الله پسر نور الدين پسر نور الدين پسر نعمت الله جزايرى كه بسال 1173 در گذشته است.

3- حاشيه اربعين از ملا اسماعيل پسر محمد حسين‏خواجوئى اصفهانى كه بسال 1173 در گذشته است.

4- حاشيه اربعين از شاگرد شيخ بهائى يعنى مظفر الدين على.

5- ترجمه شرح الاربعين از شيخ محمد پسر خاتون عاملى كه شيخ بهائى بر آن در سال 1027 تقريظ نوشته است.

تشريح الافلاك

1- شرح الافلاك از شيخ فرج الله پسر محمد درويش هويزى رجالى

2- شرح تشريح الافلاك از امير صدر الدين محمد صادق‏قزوينى، معاصر صاحب " الامل الامل ".

3- شرح تشريح الافلاك از امام الدين لاهورى.

4- شرح تشريح الافلاك از شيخ ابو الحسن شريف اصطهباناتى پسر حاج اسماعيل لارى متوفى 1338(مطبوع).

5- شرح تشريح الافلاك از سيد محمد شرموطى كه‏از رجال و بزرگان قرن سيزدهم است.

6- شرح تشريح الافلاك از سيد عبد الله‏پسر عبد الكريم قنوى.

7- شرح تشريح‏الافلاك از سيد على حيدر طباطبائى(مطبوع).

8- شرح تشريح الافلاك از ملا محمد صادق تنكابنى.

9- شرح تشريح الافلاك از شيخ محمد پسر شيخ عبد على آل عبد الجبار قطيفى بحرانى.

10- شرح تشريح الافلاك از قاضى سيد نور الله مرعشى كه بسال 1019 به شهادت رسيده است.


صفحه 113

11- شرح تشريح الافلاك از عباسقلى خان كرمانشاهى متوفاى سال 1273(به روايت صاحب مجمع الفصحاء).

12- شرح تشريح الافلاك از محمد كاظم پسر عبد العلى گيلانى تنكابنى كه به دستور استاد خود اين شرح را نگاشته، و آنرا " نهايه الادراك " ناميده است.

13- حواشى بر تشريح الافلاك كه آنرا ملا محمد پسر احمد اردبيلى بفارسى نوشته و به عربى هم ترجمه كرده است.

14- حاشيه تشريح الافلاك‏سيد مصطفى پسر محمد هادى فرزند سيد دلدار على نقوى هندى كه بسال 1323 درگذشته است.

15- حاشيه تشريح الافلاك حاج ملا على عليارى تبريزى كه در سال 1327 در گذشته است.

جامع عباسى

1- شرح جامع عباسى‏از شمس الدين محمد پسر على عاملى كه كنيه اش به " ابن خاتون " معروف و ازشاگردان شيخ بهائى بوده است.

2- حاشيه بر جامع عباسى از شيخ محمد پسرعلى پسر خاتون عاملى كه اين كتاب را در سال 1054 تدوين كرده و شايد عين شرح بوده است.

3- حاشيه بر جامع عباسى از حاج ملا حسينعلى پسر نوروزعلى تويسركانى در گذشته بسال1284.

4- حاشيه جامع و عباسى شيخ عبد الله‏مازندرانى متوفى 1330.

5- حاشيه برجامع عباسى از شيخ آقا ميرزا ابو القاسم پسر محمد تقى اوردبادى كه بسال 1333 وفات يافته است.

6- حاشيه بر جامع عباسى سيد محمد كاظم يزدى طباطبائى متوفى 1338.

7- حاشيه‏بر جامع عباسى سيد بزرگوار ما سيد اسمعيل صور عاملى اصفهانى


صفحه 114

در گذشته بسال 1338.

8- حاشيه بر جامع حاج شيخ عبد الله ممقانى نجفى متوفاى سال 1351.

9- حاشيه بر جامع- سيد ما ابو محمد حسن صدر الدين كاظمى در گذشته بسال 1354.

10- حاشيه بر جامع از ملا محمد على نخجوانى نجفى.

خلاصه الحساب

1- شرح خلاصه الحساب از سيد حيدر پسر على عاملى.

2- از حاج ميرزا ابو القاسم پسر ميرزا كاظم‏موسوى زنجانى متوفى سال 1292.

3- شرح خلاصه الحساب از مولى رمضان.

4- شيخ محمد پسر حاج ملا على ساوجى حايرى.

5- سيد محمد شرموطى حلى حكه تشريح الافلاك را نيزشرح كرده است.

6- شيخ جواد پسرسعد كاظمى كه شاگرد شيخ بهائى بوده است(اين كتاب به طبع رسيده است.

7- شرح خلاصه الحساب از صاحب قصص العلماء يعنى ميرزا محمد تنكابنى.

8- ملا وحيد الدين.

9- از آقا فتحعلى زنجانى كه بسال 1338 در نجف در گذشته است.

10- شرح خلاصه الحساب از شيخ محمد نادرى، اين شرح بفارسى نوشته شده است.

11 - شرح خلاصه الحساب معتمد الدوله فرهادميرزاى قاجار كه بسال 1305 وفات كرده‏و اين شرح نيز به فارسى است.


صفحه 115

12- شرح الخلاصه سيد محمد مهدى پسر جعفر حسينى حائرى معروف به " حكيم زاده "، كه بسال 1331 در گذشته‏و اين شرح به فارسى است.

13- شرح الخلاصه مولى محسن پسر محمد طاهر قزوينى معروف به " نحوى " كه " العوامل " را نيز شرح كرده است.

14- شرح الخلاصه شيخ هاشم پسر زين العابدين تبريزى نجفى متوفاى بسال 1323.

15- شرح الخلاصه ملا محمد طالب پسر حيدر گيلى اصفهانى كه تا سال 1042 زنده بوده است اين شرح بفارسى است.

16- شرح الخلاصه از ميرزا محمد على پسر محمد نصير رشتى نجفى متوفاى سال 1334 كه اين كتاب را بسال 1314 تاليف كرده است.

17- شرح الخلاصه از سيد امير شمس الدين على خلخالى شاگرد شيخ بهائى.

18- شرح الخلاصه از سيد محمد اشرف حسينى طباطبائى.

19- " "حاج ميرزا عبد الغفار نجم الدوله(كه به چاپ رسيده است).

20- " " ملا محمد امين قمى شاگرد شيخ بهائى.

21- " " شيخ عبد العلى آل عبد الجبار قطيفى بحرانى

22- " " سيد على فورجانى خوانسارى، معاصر سيد مجاهد حايرى طباطبائى.

23- " شرح الخلاصه مولى حسين نيشابورى.

24- "" از امير ابو طالب فندرسكى فرزند مير فندرسكى معروف،

25- " " حاج ملا محمد جعفر استرآبادى متوفاى سال 1263.

26- " " ملا محمدحسين يزدى اردكانى.

27- " " ميرزا زين العابدين پسر ابو القاسم خوانسارى.


صفحه 116

28- شرح خلاصه ملا فرج الله پسر محمد پسر درويش حويزى عاملى كه معاصر صاحب(الامل)بوده است.

29- شرح الخلاصه سيد عبد الله پسر نور الدين پسر سيد نعمت الله جزايرى

30- " " از ميرزا محمد رضا(الذريعه).

31- " " حاج محمد پسر حاج محمد ابراهيم‏كلباسى.

32- " " امير شمس الدين محمد گيلانى.

33- " " از سيد آقا پسر ميرزا اسماعيل حسينى مرعشى اصفهانى كه از آل خليفه سلطان، و ازمعاريف و شخصيتهاى قرن 13 بوده است.

34- " حواشى بر خلاصه الحساب، از ملا تقى پسر حسن هروى اصفهانى متوفاي 1299.

35- حاشيه بر خلاصه الحساب سيد صدر الدين محمد پسر مجد الدين اسمعيل پسر امير على اكبر شاهمير طباطبائى تبريزى.

36- حاشيه الخلاصه از سيد هبه الدين شهرستانى معاصر ما(البته در روزگار تاليف الغدير) كه اين كتاب در شمار تاليفات وى آمده است.

37- خلاصه الحساب منظوم، از سيد ميرزا قوام الدين محمد پسر مهدى حسينى سيفى قزوينى، كه اين كتاب را " نظم الحساب " ناميده و آن را بسال 1118 در 661 بيت به نظم كشيده، و به اين ارقام در ضمن شعر خود اشاره كرده و گفته است:(و مستارخ قال: ما اسم الكتاب؟ فقلت له: هاك نظم الحساب) يعنى هر گاه پژوهنده تاريخى بپرسد كه نام اين كتاب چيشت؟ من در جواب گويم كه اينك نام آن " هاك نظم الحساب "(كه‏به حساب ابجدى سال 1118 سال تاليف كتاب است).

و رام اعتبار حساب الكتاب فقلت: عيون كتاب الحساب


صفحه 117

و هر گاه بخواهد شمار و حساب اين كتاب منظوم را فرا گيرد، مى گويم: " عيون كتاب الحساب "(يعنى چشمه هاى كتاب حساب كه با حساب ابجدى661 بيت مى شود).

زبده الاصول

1- شرح زبده الاصول از شيخ جواد پسر سعد كاظمى شاگرد شيخ بهائى.

2- از ملا محمد صالح مازندرانى متوفاى سال 1086.

3- ميرزا محمد هاشم چهار سوقى

4- ملا محمد تقى فرزند محمد فرزند ملا على طبسى كه بسال 1054 تاليف اين‏كتاب را به انجام رسانيده است.

5- شرح زبده الاصول ملا محمد زمان فرزندكلبعلى تبريزى.

6- آقاى حسين‏خوانسارى متوفاى 1099.

7- سيد امير محمد باقر استرآبادى معروف به طالبان شاگرد شيخ بهائى.

8- شرح‏زبده الاصول ملا يعقوب فرزند ابراهيم‏بختيارى حويزى كه در سال 1550 در گذشته است.

9- شرح زبده الاصول سيدعلى فرزند محمد باقر موسوى خوانسارى، از مشاهير قرن 13.

10- شرح زبده الاصول شيخ نور الدين على پسر هلال جزايرى.

11- شيخ محمد پسر على حرفوشى هاملى كه بسال 1059 وفات يافته است(سلافه العصر)

12- شرح زبده الاصول ملا محمد على كربلائى‏كه در هشتم محرم سال 1193 از تاليف اين كتاب فراغت پيدا كرده(به زبان فارسى).

13- شرح زبده الاصول ملا مهدى سبزوارى حكيم كه بسال 1289 وفات


صفحه 118

يافته است.

14- شرح زبده الاصول ميرزا ابو القاسم فرزند ملا حسن قمى كه بسال 1231 در گذشته است.

15- شرح زبده الاصول سيد علاء الدين‏حسين فرزند رفيع الدين محمد حسينى عاملى كه به " خليفه سلطان " معروف بود. وفات او بسال 1064 بوده است.

16- شرح زبده الاصول سيد محمد حسين فرزند سيد بنده حسين نوه سيد دلدارى على نقوى هندى متوفاى 1325(اين شرح به چاپ رسيده است)

17- شرح زبده الاصول سيد على نقى فرزند سيد جواد برادر سيد الطايفه بحر العلوم كه بسال 1249 در گذشته است.

18- شرح زبده الاصول شيخ محمدپسر خلف تسترى بلادرى بحرانى

19- سيد مصطفى فرزند سيد محمد هادى سيد دلدار على تقوى هندى كه بسال 1323 در گذشته است.

20- " شرح زبده‏الاصول ملا محمد باقر فرزند محمد مومن خراسانى سبزوارى(صاحب الذخيره) متوفى سال 1090.

21- شرح زبده الاصول سيد بدر الدين عاملى كه از شاگردان شيخ بهائى است.

22- شرح زبده الاصول آقا محمد تقى پسر آقا محمد جعفر پسر آقا محمد على كرمانشاهى كه در سال 1299 در نجف يافته است.

23- شرح زبده الاصول سيد محمد جواد پسر سيد هاشم توبلى بحرانى.

24- شيخ حبيب پسر شيخ محمد حسن آل محبوبه نجفى كه بسال1336 در گذشته است.

25- شرح زبده الاصول مولوى حمد الله پسر فضل الله پسر شكر الله سنديلوى.

26- ميرزا زين العابدين پسر ابو القاسم جعفر موسوى


صفحه 119

خوانسارى اصفهانى پدر صاحب " روضات الجنات " حدود سال 1272.

27- شرح زبده الاصول شيخ عبد العلى فرزند محمد حسين.

28- ملا على ارانى از معاصران شيخ الطائفه انصارى.

29- "" " سيد محمد پسر سيد دلدار على نقوى‏هندى متوفاى 1284.

30- سيد على محمد پسر سيد محمد نوه سيد دلدارعلى هندى در گذشته سال 1312.

31- شرح زبده الاصول ميرزا ابراهيم پسر ابو الفتح زنجانى كه به سال 1350 در ايران وفات يافته است.

32- شرح زبده الاصول ميرزا محمد پسر سليمان تنكابنى صاحب " قصص العلماء " كه حدود سال 1310 وفات يافته است.

33- نظم زبده الاصول شيخ اسد الله بغدادى‏فرزند حاج اسماعيل دزفولى متوفاى سال 1237.

34- نظم زبده الاصول سيد ميرزا قوام الدين محمد حسينى سيفى كه‏اين كتاب را بسال 1104 سروده و همين تارى را در شعر خود آورده است، آنجاكه گويد:

فى ماه و اربع و الالف فى الف و واحد بمعناها يفى

يعنى: " در سال 1104 اين منظومه در هزار و يك بيت سروده شده كه آن معانى را بيان كند ".

35- نظم زبده الاصول از شيخ‏احمد پسر صالح بحرانى كه در سال 1315وفات يافته است او اين اثر را " العمده " ناميده است.

حاج مفضل پسر حاج حسب الله، زبده شبخ بهائى را چنين ستوده است:

چه زيبا اثرى، كه در آن، محمد سرورى و برترى يافته، و چه نيكو واژگانى و نيكو فصلهائى كه‏توصيف كرده است.


صفحه 120

اين كتاب، كوتاهترين قوانين علوم را گرد آورده و معانى فراوانى در بر گرفته، و بر اصول براى آنكه توضيح و روشنگرى كند، اصولى دگر افزوده است ".

اين دو بيت، از نسخه اى از زبده الاصول به خط حاج مفضل كه در تاريخ 1098 تحرير يافته، و در كتاب خانه امير المومنين عليه السلام در نجف اشرف موجود است، نقل شد.

الفوائد الصمديه

1 و 2- شرح مختصر ومفصل فوائد الصمديه سيد على خان مدنى‏صاحب سلافه العصر "

3- شرح فوايد ملا احمد پسر محمد على اصفهانى بهبهانى.

4- شيخ محمد پسر على حرفوشى عاملى كه بسال 1059 در گذشته است.

5- " " سيد بهاء الدين محمد پسر محمد باقر حسينى نائينى مختارى معاصر شيخ حر عاملى.

6- " "شيخ محمد مومن پسر محمد قاسم جزايرى كه به " فوائد البهيه " معروف است.

7- " " ميرزا محمد پسر تنكابنى صاحب" قصص العلماء ".

8- " " سيد حسين پسر سيد على حسين همدانى معاصر.

9- " " شيخ جواد پسر ملا محرم على پسر كلب قاسم طارمى كه بسال 1325 شمس در زنجان وفات يافته است(فارسى).

10 - شرح فوايد ميرزا محمد پسر عبد الوهاب همدانى.


صفحه 121

مفتاح الفلاح

1- شرح مفتاح الفلاح شيخ سليمان پسر عبد الله پسر على بحرانى كه بسال 1121 در گذشته است.

2- شرح مفتاح الفلاح محمد پسر سليمان تنكابنى مولف " قصص العلماء "

3- شرح و ترجمه مفتاح الفلاح آقا جمال الدين خوانسارى در گذشته بسال 1125.

4- ترجمه فارسى مفتاح الفلاح‏از مولى صدر الدين محمد تبريزى شاگرد شيخ.

5- ترجمه مفتاح الفلاح، از سيد ابى مظفر محمد جعفر حسينى.

6- حاشيه بر مفتاح الفلاح ملا اسمعيل پسر محمد حسين خواجوئى اصفهانى در گذشته بسال 1173 سيد على خان مدنى، كه ترجمه احوال او در همين جلد خواهدآمد، بر روى نسخه اى از مفتاح اين ابيات را نوشته است:

عليك بمفتاح الفلاح فانه لابواب طاعات المهيمن‏مفتاح

يضيئى به نور الهدى فكانه لقارئه فى ظلمه الليل مصباح

فلا برحت‏تغشى من الله من رحمه مولفه ماح فى‏الافق اصباح

يعنى: بر تو باد مطالعه" مفتاح الفلاح "، كه كليد ابواب طاعت پروردگار است.

اين كتاب، آنچنان نورى بر جان خوانندگان مى افشاند، كه تو گوئى در تاريكى شب، چراغى است خداوند، تا آن زمان كه سپيده صبحگاهان بر افق مى درخشد، مولف او را با رحمت خود مقرون بدارد ".


صفحه 122

در لغزهاى شيخ بهائى

1- شرح لغز زبده الاصول معروف‏به " مشكاه العقول " از شيخ محمد مومن جزايرى كه در عصر نادر شاه افشار مى زيسته، و شرح حال وى در ضمن شاعران قرن 12 الغدير آمده است.

2- شرح لغز الزبده ميرزا ابراهيم پسر ابو الفتح زنجانى كه بسال 1350 شمسى در گذشته است.

3- شرح لغز الزبده ميرزا محمد پسر سليمان صاحب "قصص العلماء ".

4- شرح لغز الكشاف ملا محمد مهدى فرزند على اصغر قزوينى.

5- شرح لغز النحو شيخ محمد صادق تويسركانى.

6- شرح لغز القانون حاج‏محمد تقى شيرازى مشهور به " حاج آقا باب طبيب ".

7- شرح لغز القانون ملا محمد سليم رازى كه بسال 1060 آنرا تاليف كرده است.

الوجيزه

1- شرح وجيزه ملا محمد فرزند سليمان " مولف " قصص العلماء ".

2- " " سيد ابو محمد حسن صدر الدين كاظمى متوفاى سال 1354.

وسيله الفوز

1- شرح قصيده وسيله الفوز و الامان شيخ احمد پسر على منينى كه از علماى معروف عامه بود و اين شرح به طبع رسيده است.

2- شرح قصيده وسيله، از شيخ پسر حاج محمد نقدى موسوم به " منن الرحمن " كه در دو جلد به طبع رسيده است.


صفحه 123

تهذيب البيان

شرح تهذيب البيان شيخ محمد پسر على پسر محمد حرفوشى عاملى در گذشته بسال 1059.

شرح تهذيب البيان سيد نعمت الله جزايرى كه بسال 1112 در گذشته است.

تعليقه بر حاشيه البيضاوى از شيخ ميرزا محمد فرزند محمد رضاى قمى از شاگردان علامه مجلسى كه استادش اورا ستوده است.

تعليقه بر تهذيب الاصول از صاحب " قوانين " يعنى ميرزا ابو القاسم قمى كه بسال 1231 وفات يافته است.

تعليقه بر حبل المتين شيخ خير الدين پسر عبد الرزاق‏ساكن شيراز كه از نوادگان شهيد ثانى و از معاصران شيخ بهائى بوده، و اين‏تعليقه را آنگاه كه شيخ بهائى حبل المتين را جهت مطالعه به وى فرستاده بود، بر آن كتاب نگاشته است.

نظم رساله اسطرلاب از سيد ميرزا قوام الدين محمد حسينى سيفى قزوينى. ترحجمه كشكول از شيخ احمد عاملى.

ادبيات دلپذير شيخ بهائى

شيخ بهائى رحمه الله عليه، با وجود تسلطدر علوم و نظريات عميقى كه در اغلب دانشها دارد، از گفتارهاى ادبى و سرودن اشعار به دو زبان فارسى و عربى‏روى بر نگرداند، چنانكه بسيارى از اشعار او را بطور پراكنده در كتب و معاجم مى توان يافت و اينك نمونه هائى از آن:

اى بزرگوارانى كه از دورى‏شما محال است كه بشكيبم، پس از شما من


صفحه 124

در بدترين احوال بسر مى برم. هر گاه باد شمال بوى شما را بمن آورد، من يمين از شمال و سر از پا نمى شناسم.

چه خوش است آن بادى كه از " ذى سلم "

و از تپه هاى نجد وسعد و علم، بر من بوزد،

اندوهان و غمها را از جان من بزدايد، با وزش اين باد آرزوها بدست مى آيد و غم جانكاه از بين مى رود.

اى يارانى كه در " حزوى " و " عقيق " آرميده ايد، اين دل من توان دورى شما را ندارد. آيا بر وصال شما راهى‏وجود دارد، يا همه درهاى وصال بسته است؟

بر دلتنگى و فراوانى اندوهم نكوهش نكنيد، دل من از آهن و سنگ نيست.

مطلوب من از دست رفته، و يارو دلبرم از من دور افتاده است، و هرلحظه جگرم شعله مى كشد.

هر آنكه شوق‏و اشتياق مرا بر ساكنان حجون دريابد، گويم، اين شوق و عشق نيست بل ديوانگى است.

اى آنكه ملامتگر منى، از من چه مى خواهى؟ كه دلى بيمار و خردى پاى بسته دارم.


صفحه 125

اى كسانى كه در ميان دو ناحيه " سلع " و" صفا " نزول كرده ايد، اى بزرگان قبيله حى، اى اهل صدق و صفا، من دلى داشتم كه بار جفا را حمل مى كرد، لكن اين دل در ميان تپه هاى شما ازدست رفته است.

خوشا بر حال‏تو اى باد صبا، هر گاه روزى به وادى‏قبا بگذرى، از مردم " حى " كه بر آن‏تپه ها آرميده اند، بپرس كه آيا اين‏كه از ما در وى گزيده اند، از روى ملال است يا از را ناز و دلال؟

ايشان ياران و همسايگان بودند كه ما را چنين حال نامطلوب گرفتار كردند، كه با رفتن ايشان ديگر، احوال ما قابل وصف نيست. آنان خواه مهر بورزند يا جفا كنند يا نابود سازند، مهرشان در دل جاودانه و زوال ناپذير است.

اينان بزرگوارانى هستند كه فوق‏بزرگواريشان قابل تصور نيست. هر كس در محبت ايشان بميرد، شهيد محسوب مى‏شود، چنان شهيدى كه گويى كسى در پيش‏مولاى خود كه اخلاقى پسنديده و كردارى ستوده دارد، بخاك و خون غلتيده است.

اين شخصيت، همان صاحب زمان و امام منتظر ما، و كسى است كه‏آنچه را نخواهد، خدا آنرا نيافريده است و تقدير الهى بر آن جارى نمى شود، چرا كه او حجت خداى بر همه آدميان، و از ديدگاه همه خصال برگزيده زمينيان است.

او كسى است كه جهان هستى، رشته ولايت او را بر گردن دارد. و هر


صفحه 126

آنچه را خواهد ودستور دهد، اجرا مى كنند. هر گاه از فرمان بردارى او هفت فلك آسمان نيز سرباز زند، سقف بر افراشته اش، فرو مى ريزد و نقش زمين مى شود و ويران مى گردد.

او آفتاب آسمان مجد، و چراغ ظلمتهاى، و برگزيده خدا از ميان بندگان است.

اوامامى است كه فرزند امام و او هم فرزند امام است، كه همگى قطب و محورافلاك بزرگى و كمال هستند.

او در عزت و شكوه، بر همه مردم زمين بر ترى دارد. و از اين حيث به بلند ترين پايگاه رسيده است. هر گاه پادشاهان روى زمين، در بلند ترين قصرها و پايگاههاى آن مسكن گزينند، بالا ترين رده آنان كفش كن و زير پاى‏او خواهد بود.

از طرف خدا، چنان قدرتى به او داده شده، كه مى تواند طبيعت اشياء را دگرگون و ظلمتها رامبدل به نور كند، يا محالى را لباس ممكن بپوشاند. اينهمه قدرتى است كه از خداى ذو الجلال، به وى داده شده است.

اى امين خدا و اى خورشيد هدى، اى امام مخلوقات و اى درياى كرم و بخشش، در ظهور خودت شتاب فرماى، چرا كه مدت غيبت طولانى شده، و دين خدا نابود، و گمراهى و ضلالت مستولى‏گشته است.

اينك اى مولاى من، اى بهين پناهگاه، يكى از هوا داران و شيفتگانت


صفحه 127

" بهائى " فقير، شعر مدحتى نثار تو مى كند، كه شاعرى‏همچون جرير در برابر آن وامانده و فروتن است، و نظم دربارش، بازار گرد بندهاى گوهرين را مى شكند.

و اين اشعار را نيز بهنگام زيارت بارگاه امامين عسگرين در سرمن‏راى سروده است:

اى ساربان، در حركت‏شتاب كن، كه دل من از عشق شعله ور است.

آنگاه كه سرزمين هموار بارگاه‏امامان عسگرى و هادى را عليهما السلام در ميان دو كوه مشاهده كردى، متواضعانه بوسه بر آن خاك بزن، چرا كه خدا به بهترين سعادت ترا نائل كرده است. آنگاه كه در پيشگاه اين امامان رسيدى، كه بهترين خوان لطف گسترده و عاليترين مجلس آراسته دارند، نخست پلك ديدگان را به خضوع تمام، بر هم نه، آنگاه كفشها را بر كن، چرا كه در وادى مقدس پاى گذاشته اى.

و ابيات زير از اوست:

دو گاو هستند كه بر اين جهان احاطه دارند: يكى پروين در بالاى آسمان و دگرى گاو زمين، و مردم اين جهان همچون خران لجام بسته اى بين اين دو مى خرامند وحكيم عمر خيام، مضمون دو بيت فوق راچنين سروده است:

يك گاو در آسمان و نامش پروين يك گاو دگر نهفته در زير زمين

چشم خردت گشاى چون اهل يقين زير و زبر دو گاو، مشتى خربين

و اشعار زير را در سال 989، خطاب به پدرش كه در آن هنگام در هرات مى زيست، سروده است:

اى ساكنان هرات، آيا اين مايه جدائى و فراق در حق من بس نيست؟ بلى


صفحه 128

سوگند بمقام پيامبر، كه برگرديد كه صبرم تمام شده، اما تير مژگانم در اين دورى و جدائى بر من رحم نكرده است.

خيال و آرزوى ديدارتان پيوسته در دل دارم و دلم مدام در شور و تپش است.

برآن باد صبا كه از سوى شما بر من گذرد، خطاب كرده و مى گويم: خوش آمدى و چه نيكو آمده اى. بر تو درودباد، اين دل عاشق از ديدارتان عاشق شده و فراق شما دل و جان مرا اسير كرده است.

دل من از مهر آن صاحب خان‏هرگز خالى مباد.

چه خوش است آن ديارى كه شما را بر گرفته، و همچون پر تو آفتاب بر استخوانهايم گرماى محبت داده است.

هرگز آن روز جدائى را كه شما را ترك گفتم، و اشك برخسار آورده و داغ بر دل گذاشتم، فراموش نمى كنم.

عشق و دلباختگيم، هرگز از دندانهاى او دور و فراموش نمى شود.

و خفاجى در " ريحانه الالباء " رباعيهاى زير را از او نقل‏كرده است:

چه شبهايى كه از درد فراق‏شما، به روز آوردم و با شوق دل همنوا بودم.

(در اين بزم شبانه) همواره، اندوه همدم من، و بيخوابى ام نقل مجلس، اشكم شراب، و مژگانم ساقى اين بزم به حساب مى آمد.

با آب‏دهانم اندوه مى خوردم و درد خود را در كام فرو مى بردم آنگاه كه بياد او مى افتادم و بياد مى آوردم كه او مرااز ياد برده است.

و نيز گفته است:

بر آن دوست و همدمى كه از مردم و از ياران كناره گرفته، يا با آنان


صفحه 129

دوستى برقرار كرده، هرگز گريه مكن، چرا كه اين ياران مى روندو دير يا زود جانشين آنان مى گرديم، همچون كلمات كه بوسيله " ثم " يا " ف"(كه حرف عطف هستند) به هم پيوند ميخورند، ما نيز بدنبال هم خواهيم آمد.

و نيز گويد:

اى شتربان، چهارده تن ياران من(چهارده معصوم) در شش بقعه و آستان مقدس آرميده اند: كه عبارتند از مدينه و غرى(نجف) و سامرا و طوس وكربلا و بغداد.

و نيز گويد:

هر گاه ‏در آسمانهاى برين و فلك الافلاك نيز مسن گزينم، باز ديدگانم از شوق ديدار مدينه اشكبار است. من هر گاه بر بال فرشتگان هم سوار گردم، اين سعادت را در برابر روضه پاك پيامبر حاضرم ترك كنم، و بدان روضه پاك بپيوندم.

و گفته است:

اين همان نباعظيم و پيامبر بزرگى است، كه كسى شرافت او حرفى ندارد، اين پيشواى ملائك آسمان است، كسى است كه هر كس در سراى او را بزند و او را قصد كند، بر مراد دل مى رسد. هر كس بر مزار او طواف كند، آتش بر او حرام مى شود.

و نيز گفته است:

اين همان حرمى است‏كه خردها بر حقانيت آن اقرار دارد، فرشتگان آسمان در آن مسكن گزيده اند، و هر يك(به زبان بى زبانى) مى گويند: اى كسى كه به زيارت اينجا آمده اى از آتش جهنم رها خواهى شد.

و نيز گفته است

اى باد چون بر در سراى دوستان مى گذرى از سوى من، بر خاك آن


صفحه 130

آستانهاى پاك بوسه زن، هر گاه پرسند كه بهائى را حال چگونه است؟ بگو كه از شوق دلباختگى، زار و ناتوان گشته و از بين رفته است.

و گفته است:

اى باد قصه عشق و شيفتگى خود را بر تو فرو مى خوانم. هر گاه از طوس بگذرى، ضريح پيشوايى مرا ببوس، و بگوى كه بهائى از مهر تو از دست رفته است.

باز گفته است:

بر آن دلبر زيبا دل بسته ام كه همواره، در معرض آزمون او قرار گرفته ام، و هرگز دل رنجورم‏از جدايى او آرام ندارد، بسا كه به قصد شكوه، بر آستانش رهسپار شدم، لكن از لذت ديدارش بى اختيار شكايت خود را از ياد برده ام.

و نيز گفته:

اى غائب از نظر كه هرگز از دل نمى روى، رسيدن بتو منتهى آمال من است.

مپرس كه ايام فراق بر من چگونه گذشته است، به خدا سوگند كه در بدترين احوال سپرى شده است اين رباعى در " السلافه " چنين آمد است:

اى ماه كه در شب تيره پرتو افشانى مى كنى و خيالت همواره در دلم قرار دارد، از آن هنگام كه از من جدا شدى، بر اندوه دلم افزودى.

مپرس كه ايام فراق بر من چگونه گذشته، به خدا سوگند كه در بدترين احوال سپرى شده است و سيد در سلافه اين ابيات را از شيخ بهائى آورده است:

اى ماه كه در ميان ظلمت پر تو مى افشانى، با وصل خود، مرا زنده و با هجران خود نابودم مى سازى ترا بخدا شتاب كن و خون مرا بريز، چرا كه من طاقت شب فراق ندارم.

و از اوست:


صفحه 131

آنكه بر تن نزار من كه از درد فراق لاغر و ناتوان گشته است، بنگرد، دلش به حال من مى سوزد گريه مى كند كه از روى رحم و شفقت بر من، مى گويد: آيا نگفتم كه توانائى ندارى، و درد جدائى را بر نمى تابى؟.

و نيز گفته است:

اى ماهى كه ظلمت فراقت تن‏ مرا پريشان و رنجور كرده، آنجا كه از من روى برتافتى، آرام و شكيبم از دست برفت. ترا سوگند، آن چشمان تو چه رازى در برداشت و با دل رنجور من چه اسرارى مى گفت و من چگونه از عهده‏پاسخ آن مى توانم بر آيم.

" سيد عطار "- قدس سره- در(الرائق) اين اشعار شيخ بهائى را كه در ضمن آن پيغمبر بزرگوار صلى الله عليه و اله را مدح كرده آورده است:

همه كائنات، اشارت بر اين دارد كه توهدايتگر و بيم دهنده و مژده آورنده اى. تو از نور الهى پيدا گشته اى، و از هر نور جلال تو، نور دگرى مى تابد. بر روح تو روح القدس نازل شده، و دل تو در قلب عالم هستى مستتر است.

اين وجود تو است، كه قطب كائنات، تفسير آن است، و تو نيز اسرار خدا را بر عالميان باز گو مى كنى.

تو از جانب خداوند، بر پايگاه‏و منزلتى جاى گرفته اى، كه چشم جهانى با حسرت بسوى آن نگران است:

و سيد مدنى در " السلافه " ابيات زير را از وى نقل كرده است:

" اى دو يارمن، درد شيفتگى عشق را از من بزدائيد، با ورود من به راه بيفتيد.

عشق مرا بانگ زد، و عقل دعوت او را پذيرا شد، پس شما اى ياران مرا رها كنيد، و بيش از اين بر نكوهش من پاى نفشاريد زيرا هر كس بوى مستى


صفحه 132

عشق را بچشد، بر ملامتگران روز افزونش اعتنايى نيست!

باده مهر شما، پاى عقلم را در بند كشيده، و تا مفاصل و استخوانهايم دويده است.

از اين پس، بر حلم و وقار درود باد، و بر خرد سست پاى، هزاران هزار درود باد.

اى ياران آياتواند بود كه درنگى در " وادى الجزع " بكنيد و در آنجا(لحظه اى) فرود آييد؟ اى جهانگرد و گردنده سخت كوش هر گاه در سرزمين نجد فرود آيى، در" وادى الخزام " مسكن بگزين و اقامت كن.

از اين زندگانى مجازى يا از محل" ذى المجاز " در گذر. و در سمت راست آن جايگاه گرامى فرود آى.

هنگامى كه به محله " حزوى " رسيدى، بر قبيله حى- اى برادر- سلام مرا برسان.

حديث مشتاقى اين دل رنجور رادر پيش آنها فرو خوان، دلى كه در ميان آن خيمه ها تباه گشته است(يا از آنجا فروغ گرفته است). هر گاه كه ديدى بر حال من رقت آوردند، از آنان بخواه كه- و لو به شكل تصوير آرزويى در خواب- بر ديده من منت بگذارند.

اى كسانى كه در " ذى الاراك "(مكه) آرميده ايد، تا بكى سالهاى


صفحه 133

عمرم در فراق شمابسر خواهد آمد؟ در باغها و درخت زاران، جانها پر نمى كشند و كبوتران‏ناله سر نمى دهند، مگر آنكه يادآورمرگ منند. آن روزگاران خوشى كه بر گرانه شرقى نجد بسر برديم، كجا شدند؟ خدايا چه خوش روزگارانى بودند.

آنجا بود كه شاخساران جوانى، تازه روى و خندان، و گلزار و باغ عيش بدست ابرها شسته و آراسته بود. چه روزگار خوشى داشتم، دست آرزو زمام هستى، مرا بسوى خود مى كشيد.

اى آنكه به تنهايى بر قله با شكوه مجد قرار گرفته اى، و در سختيها و دشواريهاى بزرگ اميدگاه مائى، اى هم پيمان باران اى بخشنده پر احسان، كه همه خوبيها كه درد گران مى توان يافت، در وجود تو جمع است.

تو بر فراز آنچنان بلندى افتخار آميز عروج كرده اى، كه بالا روندگان‏سخت كوش نمى توانند بدانجا برسند.

تو از تبارى پاك، و بزرگى و شرافتى استوار، و افتخارى شكوهمند، و فضيلتى گرانقدر برخودار هستى.

ما گفتار ترا با اين اشعار همراه كرديم،، و كلام شما را با كلام خود پيوستيم، سنگريزه ها را با گوهر و مرواريد در يك سلك كشيدم، گويى كه مشك را بارغام(آب بينى) برابر شمرديم من كسى نبودم كه اين(مايه گستاخى كنم) گفتار را بر زبان آورم، لكن اين اقدام را بفرمان خود شما كرده ام.

اى ملامتگران شما را بخدا سوگند چگونه روا مى داريد كه ملامتم بكنيد ".

شيخ بهائى پيغمبر اكرم صلى الله عليه و اله را در خواب ديده، و اين خواب را در شعرزير آورده است:

در آن شب، شبى كه طالع من در اوج سعد و كمال بود، شبى‏كه عمر وصال


صفحه 134

آن چه كوتاه بود، گوئيا باندازه يك باز كردن بند پاى‏بود، آنچنان كوتاه، كه گويى سپيده دم را به شامگاه پيوسته اند. آرى شبهاى وصال اين چنين است، پس از سختيهاى فراوان كه كشيدم، آن شب چشمان من به ديدار آن بزرگ نائل گشت. در آن، او را در خواب زيارت كردم، او را كه جان و مال خاندام فداى اوباد.

از سختيها و بلايا بر آستانش شكايت كردم، و سوء حال خود را به پيشگاهش عرضه داشتم، و او بر اين هوادار خاكسارش، با گفتار و نوازشى كه نظم مرواريد را كنار مى زد، تفقدم كرد. خدايا، چه شب گرانقدرى كه در ظلمت آن به به سعادتى- كه هرگز در خيال نمى گنجد- نائل شدم. كاروانهاى اميد و آرزو به آرمان رسيدند، و عطاياى گرانى بر ما لطف كردند " دوش در ظلمت شب آب حياتم دادند " و با باده حلال خوشگوارى- كه بس زلال بود- پذيرائى شدم. دل من با ديدار آن بزرگواران شادمانه، و ديده ام به نور جمالشان روشن شد. در آن شب من به چنين سعادتى نائل گشتم، و اقرار دارم كه شايسته چنين دهش و عطايى نبودم ".

شيخ بهائى در مدح كاظمين آرامگاه دو امام‏بزرگوار: موسى كاظم و فرزندش جواد الائمه عليهما السلام ابيات زير را سروده است:

اى كسى كه عزم ديدار بغداد دارى، بر سمت غربى آن جايگاههاروانه شو، و كفشهايت را با احترام در آر، و آنجا كه در پيش تو دو گنبدنمايان مى شود، با خضوع تمام، پيشانى سپاس بر خاك نه، چرا كه توبه‏ديارى مشرف شدى كه آتش موسى عليه السلام و نور محمد صلى الله عليه و اله را با هم و يكجا مشاهده مى كنى.

از اشعار معروف شيخ بهائى، رائيه اى‏است كه درباره امام منتظر- صلوات الله- سروده و بر 49 بيت بالغ مى شود. اين قصيده را علامه شادروان شيخ جعفرى نقدى در كتاب خود " متن الرحمن " شرح كرده است، و اين كتاب بسال 1344


صفحه 135

در نجف اشرف در دومجلد انتشار يافته است. مطلع قصيد اين است:

" برقى از صحراى نجد جستن گرفت و خاطره مرا تهييج كرد، و شعله‏هاى آتش در جان من فرو ريخت "

و بسيارى از شاعران برجسته، اين قصيده مهدويه را اقتفا كرده، و به معارضه آن برخاسته اند، كه از آن جمله علامه امير سيد على پسر خلف مشعشعى حويزى است كه مطلع قصيده اش اين است:

" اين همان خانه اى است كه‏در ميان عذيب و ذى قار واقع شده و سنگها و نشانهايى كه سياه نيست در آن‏قرار گرفته است ".

و از شخصيتهاى ديگرى كه به قصيده او پاسخ گفته اند علامه شيخ جعفر پسر محمد خطى است كه معاصر شيخ بهائى بوده و با او در اصفهان ديدار كرده شيخ رائيه خود را خوانده و از او خواسته كه به پاسخگويى و معارضه آن برخيزد و مدتى هم وقت معين كرده و سه روز ديگر مهلت خواسته سپس نپذيرفته لكن در يك مجلس قصيده اى ارتجالا خوانده كه مطلعش اين است:

اين همان آستانهايى است كه‏سرشك جارى ترا بسوى خود مى خواند، پس اى اشك فرو ببار، كه بهترين اشگ، اشكى است كه بر آن خانه ها و كاشانه ها فرو ببارد.

و تمام اين قصيده، در جزء دوم كتاب " رائق " تاليف علامه سيد احمد عطار آمده، و شيخ جعفر نقدى نيز در منن " الرحمن "آنرا نقل كرده است: ج. 1: 41.

از شاعرانى كه به مقابله قصيده شيخ بهائى پرداخته اند شاعر برجسته على پسر زيدان عاملى در گذشته بسال 1260، است كه آغاز قصيده اش اين است:

رحم و شفقى كن اى كسى كه شبانه از كوى يار مى گذرى آيا پذيرفتن فرمان عشق عار محسوب مى شود؟


صفحه 136

باز در معاجم و كتب ادبى(ازجمله: سلافه العصر ص 300)، ابياتى‏به شيخ بهائى نسبت داده شده، كه از آن جمله است.

يعنى: " هرگز جامه ژنده و وصله دار كسى، شلوار او كه كوتاه تر از استخوان كف پا است، ترا نفريبد، و پيشانى كه در آن نشان‏عبادت بچشم مى خورد، ترا گول نزند، بلكه در پيشگاه پول و دينار، اشخاص را بيازماى كه آيا پرهيزگارند يا گمراه مى باشند ".

انتساب اين ابيات‏بر شيخ بهائى به نظر درست نمى آيد، چرا كه غزالى كه پيش از شيخ بهائى بسال 447 وفات يافته، در احياء العلوم خود( 2:73)اين ابيات را به يكى از شاعران نسبت داده است.

و سيد در " السلافه " اين ابيات را از شيخ بهائى دانسته است:

يعنى: سوگندبر آن خدايى كه دندانهاى تو را وسيله‏شكنجه من قرار داده، و هر آنچه چشمان تو مى گويد، دلم پاسخ آنرا آماده دارد.

و اين ابيات نيز از " صورى " سابق الذكر است. و خود شيخ بهائى، اين ابيات را از صنوبرى دانسته است(رجوع شود به ج 4 ص 229 الغدير طبع 2).

تولد شيخ

شيخ بحرانى، در لولوه البحرين ص 20، و شيخ ميرزا حيدر على اصفهانى در اجازه خود، و چندين نفر از اصحاب‏ما، تولد شيخ بهائى را در بعلبك و در غروب پنجشنبه، سيزده روز مانده به پايان محرم سال 953 دانسته اند و سيد مدنى در " سلافه العصر " مى نويسد: " تولد او در غروب آفتاب روزچهار شنبه سيزده روز مانده به آخر ذى‏الحجه بسال 953 روى داده است " و همين سخن را محبى در " خلاصه الاثر "آورده است، اما روايت معتبر در اين باره، نوشته اى است كه صاحب " رياض العلماء " در نامه خطى پدر بزرگوار شيخ بهائى يعنى شيخ حسين در شرح حال شيخ بهائى ملاحظه كرده، و در آن چنين نوشته است:


صفحه 137

تولد مولودمبارك دخترم درشب دوشنبه سيزدهم صفرسال 950، و تولد برادرش ابو الفضايل‏محمد بهاء الدين- اصلحه الله وارد شده- بهنگام غروب آفتاب در روز چهارشنبه 27 ذى حجه سال 953 روى داده است.

وفات

دو سيد بزرگوار صاحبان " السلافه " و " الروضه البهيه " و شيخ بزرگوار صاحب حدائق در " لولوه البحرين " آورده اند كه شيخ بهائى، 12 روز مانده به آخر شوال‏سال 1031 و بروايتى 1031 وفات يافته است. علامه مجلسى اول كه بسال 1070 درگذشته، در " شرح الفقيه " خود چنين مى نويسد: شيخ بهائى در شوال سال 1030 در گذشته است.

روايت " امل‏الامل " نيز همين تاريخ را تاييد مى كند و چنين مى نويسد: " از مشايخ و اساتيد خود شنيده ايم كه شيخ بهائى بسال 1030 در گذشته، و اين تاريخ درنزد علما معتبر شناخته شده است.

علامه شيخ هاشم اتكانى در پشت جلد " اثنى عشريات " استادش شيخ بهائى، نام سى نفر از شاگردان شيخ را برده، و اجازه اى كه خودش از استاد در رجب بسال 1030 آورده است. و صاحب " مفتاح التواريخ " چنين نوشته است.

شيخ بهائى، روز سه شنبه 12 شوال سال1030 در اصفهان درگذشته، و جنازه او را بر طبق وصيت خودش، بيش از اينكه به خاك بسپارند، به مشهد حضرت‏رضا عليه السلام بردند و درآن خاك مقدس در جوار آرامگاه آن حضرت دفن كزدند، من بسال 1348 به زيارت قبر او موفق شدم.

علامه شيخ ابراهيم عاملى بازرونى كه شاگرد شيخ بهائى بوده، در رثاى استاد چنين گفته است:

خداوند، پيوسته ابرهاى رحمت خود را بر شيخ انام بهاء الدين بباراند.


صفحه 138

- او بزرگمردى بود كه راههاى هدايت را روشن داشته، و با فقدانش دين و آيين جامه سياه به تن كرده است.

ديگر از جامه هاى بزرگى و مجد- از فراوانى اندوه- جزپنبه ها و كهنه و پاره ها چيزى بجاى نمانده است.

آيات و جلوه هاى علم، همه مخفى و مدروس گشته، و خانه هاى احاديث و اخبار ويران شده است.

- بسا انديشه هاى ناب و شايسته كه از ميان رفته، و در بين مردم، جز انديشه هاى عيبناك، چيزى بجشم نمى خورد.

- و چه بسا افكار پست كه من آنرا بهائى نمى شناختم، و جز در زباله دانها محلى براى آن نمى يافتم، در كوههاى بلند علم جاى گرفته است.

- بسا محرابهاى مساجد، كه آنگاه با پرتوهاى روشن بر تافته و درخشان گشته اند، و همه به ياد او گريه سر دادند.

- آرى، خوى بزرگواران اينست‏كه همواره گرسنگان را اطعام مى كنند، و برهنگان را مى پوشانند.

- چه بزرگوار و با شكوه است آن شخصيتى كه در سرزمين طوس، آنجا كه پهنه آرامگاه عزيز خاندان طهارت آرميده، به خاك رفته است.

- امام هشتم، كه در روز قيامت، از سر احسان وجود، همه باغهاى بهشت را تضمين خواهد كرد.

لغزش و خطايى كه بخشودنى نيست

سعيد نفيسى نويسنده ايرانى، درتاليفى كه درباره زندگانى شيخ بهائى پرداخته، رنج بيهوده كشيده، و گوهررا با پشكل در آميخته است. او مطالبى نقل كرده كه مدرك درست تاريخى ندارد، و حقايق روشنى بر او پوشيده مانده،


صفحه 139

توهماتى را بهم بافته و معانى مضحكى را مطرح ساخته، از جمله امور شرم آورى كه نقل كرده، اين است كه در آن كتاب شيخ عبد الصمدرا برادر بزرگتر شيخ بهائى پنداشته واستدلال كرده است كه شيخ عبد الصمد، ده سال پيش از شيخ بهائى وفات يافته است. و گويا او تصور مى كرده كه ترتيب مرگ نيز، ترتيب ولادت است، وهمانطور كه هر كس زودتر متولد شود بزرگتر است پس آنكه زودتر وفات يافته‏نيز بزرگتر و برادر بزرگ است. و بازپنداشته است كه شيخ عبد الصمد، بنام‏جدش ناميده شده، و هر گاه شيخ بهائى‏برادر بزرگتر بود، بنام جدش موسوم مى گرديد، و برادرش نام جد بزرگتر را مى گرفت و گويا اين نوع نامگذارى را يك اصل ثابت و تخلف ناپذير پنداشته، كه بايد گفت درست نيست. و معلوم نيست كه كجا اين اصل ثابت شده، و اصرار او بر اين رويه چه اساسى دارد. اين چيزى است كه نه من و نه خود نفيسى، از آن آگاه نيستيم، و پدر شيخ بهائى و فرزندش نيز آنرا نمى دانند.

و نيز نفيسى گمان كرده، كه شيخ عبد الصمد، آنجاكه پدرش در سال 966 به ايران مسافرت كرده، او همراه پدرش نبوده، و فقط شيخ بهائى پدر را همراهى كرده و او به مدينه منوره گريخته است و هر گاه شيخ عبد الصمد برادر بزرگتر شيخ بهائى نبود، نمى توانست در آن واقعه حركت به ايران از پدر دور بماند بيچاره سعيد نفيسى نمى دانسته كه خودشيخ عبد الصمد، در شكم مادرش بود كه‏هنگام مهاجرت به ايران، بدينسان پدررا همراهى كرده است، او نمى دانسته شيخ عبد الصمد مطابق آنچه پدرش شيخ حسين صراحه اظهار داشته- در سال وقوع فتنه مذكور- يعنى 966- در قزوين به دنيا آمده، و معلوم نيست نفيسى، فرار شيخ عبد الصمد را بسال 966 به مدينه از كجا آورده است.

يكى‏ ديگر از اشتباهات " نفيسى " اينكه گمان كرده كه شيخ بهائى كتاب(الفوائد- الصمديه) خود را بنام برادرش شيخ عبد الصمد تاليف كرده، وطبيعى


صفحه 140

است كه برادر كوچك نام‏برادر بزرگ را براى كتاب انتخاب كند، و عكس اين خيلى بندرت اتفاق مى افتد، و آنهم از سوى كسانى كه اسارت نفس اماره، آنها را به خاك نشانده است.

اين مرد، حرفهاى پوچ و بيمعنى ديگرى در اثبات پندار خود بهم‏بافته، و صفحه تاريخ خود را با چيزهايى كه عقل و منطق، آنها را قبول ندارد، سياه ساخته است. او غفلت داشته از اينكه شيخ حسين پدر شيخ بهائى، تاريخ ولادت او و برادرش‏را در نامه اى كه در(رياض العلماء) در شرح حال او آمده، ذكر كرده است، و عباراتش اين است: " تولد مبارك دخترم شب يكشنبه سوم صفر سال 950، وتولد برادرش ابو الفضائل محمد بهاء الدين- اصلحه الله وارد شده- در غروب آفتاب چهارشنبه بيست و هفتم ذى حجه سال 953 و تولد خواهرش ام ايمن سلمى در پس از نيم شب ششم محرم سال 955، و تولد برادرش ابو تراب عبد الصمد شب يكشنبه حدود يكساعت از شب مانده در سوم صفر سال 963 در قزوين اتفاق افتاده است. و تولد خواهر زداه اش سيد محمد، شب شنبه 28 صفر همان سال در قزوين صورت گرفته است ".

بنابر اين شيخ بهائى، دوازده سال و سى و شش روز از برادرش شيخ عبد الصمد- عليرغم پندارهاى اين نويسنده- بزرگتر بوده است. و اين نويسنده مى توانست بزرگى سال شيخ بهائى را از اجازه اى كه پدرش بر او و برادرش داده است، و در آن نام شيخ‏بهائى را جلوتر از برادرش ياد مى كند، استفاده بكند. متن عبارت اجازه اينست: " من اين اجازه را بر فرزندم‏بهاء الدين محمد و ابو رجب عبد الصمد- حفظهم الله تعالى- پس از آنكه پسربزرگم پيش من بسيارى از علوم عقلى و نقلى را بطور كافى فرا گرفته، داده ام " الخ.

و بهمين طور، مشايخ اجازه همه جا شيخ بهائى را مقدم بر برادرش آورده، و در اجازات خود به آن تصريح كرده اند، و اين نويسنده به جاى اينكه به لافزنى


صفحه 141

بپردازد، بهتر بود كه بر اين اسناد استدلال مى كرد.

در اينجا مى خواهم اندكى از آنچه صفحات كتاب او را تاريك و مشوه ساخته، باز گويم‏و چيزى كه در اينجا براى ما اهميت دارد، ياد آورى تعرض و جسارتى است كه او نسبت به علماى دينى و بزرگان مذهب ما واداشته، و پيوسته اين اهانتها را بر زبان و قلم آورده است، و از آن جمله است تعرضى كه بر ساحت‏شيخ بهائى در ضمن كلام داشته، و مطالبى كه درباره اشارات شيخ بهائى در مثنوى(نان و حلوا) آورده و گفته است: نظر انتقاد شيخ بهائى در اين مثنوى سيد داماد نبوده، بلكه اوفقيهان قشرى و جامد و فريفته ظواهر را در آنجا مى گويد، ذوق و تصوف را خوش نمى داشته و انكار مى كردند، امثال ملا احمد اردبيلى كه در عصر شيخ بهائى بسيار بودند. و مسلما سيدداماد كه متفكرى حكيم بوده و اندكى از اين ديدگاه در او ديده نشده، مشمول انتقاد نبوده است.

سخنى كه اززبان اين نويسندگان بر مى خيزد، خيلى مهم است و من جهل مركب اين نويسنده را بسيار وحشتناك مى دانم. او چيزى نمى داند، و نمى داند كه نمى داند. و درباره اساطين مذهب مى گويد، و مى پندارد كه هر چه آنها نمى دانستند، او مى داند و نقائص آنها را بر طرف و تلافى مى كند، چنانكه مثلا شخصيتهائى مثل محقق اردبيلى را در شمار قشريان فقيهان ظاهربين ياد مى كند، در حالى كه اين شخصيت بزرگ انسانى كامل در علم ودين بوده، و انديشه هاى درست و سازنده و افكار ژرف و نفسانيات شايسته و كريم به حد كمال داشته، و در خدماتى كه در دعوت به خدا و مذهب حق انجام داده، در عرفان صحيح و حكمت بالغه اى كه او را مسلم بوده، بى مانند است. و كوتاه سخن اينكه او جامع همه فضايل و برگزيده همه ماثر علم فضيلت بوده است. روى هر يك از فضائل او كه انگشت بگذارى، شاهد صدوقى بر گفتارم خواهى يافت، كه چگونه مقام شامخ و مرتبه بالا دارد، و تاليفاتى دارد كه همه در معقول


صفحه 142

و منقول، برهانى آشكار محسوب مى گردد، و نشانى از غرائز و نهاد زيبا و برجسته و نيكوى اوست، و همه محامد و بزرگواريهاى. كسبى و نفسى را در خود جمع كرده، و عليرغم روياو پندار اين مورخ قشرى جامد، كسى رانمى يابى، كه در فضائل و مكارم اين دانشمند، شكى به خود راه دهد. و گويا اين شعر، از زبان من، بر روان‏پاك اين محقق يگانه تقديم مى شود كه:

ما شير شكاران فضاى ملكوتيم سيمرغ، به دهشت نگرد بر مگس ما

يا مصداق اين شعر است:

ما از كسانى كه ما را دوست ندارند، و لو در اوصاف، صفات، مقامى بسيار بزرگ داشته باشتد، بى نياز هستيم. هر كس از ما رو گرداند، همين دشمنى و رو گردانى، در تيره روزى او بس است و هر كس ما را از دست بدهد، ما نيز او را رها خواهيم كرد.

وانگهى، اين مرد، چه نوع تصوفى را برگزيده كه بر طبق آن مى خواهد از شيخ عارف الهى‏ما عيبجوئى كند؟ آيا مرادرش، آن مذهب باطل است كه با عقايد الحادى همچون حلول و وحدت وجود در آميخته است؟ مذهبى كه با تحريف و برون بردن‏كلمات از مواضع آن، از انواع طاعات شانه خالى مى كند، و روش شتابزده خود از آيه " و اعبد ربك حتى ياتيك اليقين "(پروردگارت را بندگى كن و بستاى، تا آنگاه كه ترا يقين برسد)برداشت غلط مى كند، و مسلم است كه شيخ بزرگوار ما، دانشمندى يگانه و عالمى ربانى است، كه دامنش از اين شركها پاك است و تصوف، مذهب باطلى است كه فقط انسانهاى گمراه بدان مى گروند.

و هر گاه مرادش از تصوف و عرفان، معرفت حق و پيدا كردن ذوق سليم و همان روشى كه دانشمندانى همچون شيخ بهائى و جمال الدين احمد بن فهد حلى و جماعتى از بزرگان علم چه پيش از آنها چه پس از آنها- داشته اند، ما بر آنيم


صفحه 143

كه شيخ اردبيلى از اين طريقه عدول نداشته، و او از اين تهمت منزه بوده‏است، بلكه شايسته است او را در طريقه مشايخ عرفا بشمار بياوريم. و اما مطالبى كه در كتاب او " حديقه الشيعه " در نكوهش و آشكار كردن عيبهاى صوفيه مى بينيم، مسلما متوجه‏آن گروه از صوفيه است كه اوصافشان راذكر كرديم، اما اين سعيد نفيسى، حق‏و باطل را از تصوف و عرفان چگونه مى تواند بشناسد؟ و چگونه مى تواند مايه ورى و دانش شيخ اردبيلى را برتابد؟ آيا مى تواند تشخيص دهد يا نه؟ مى نمى دانم، اما خداوند بر ژرفاى‏جانها و سينه ها آگاه است و اين مرد، در پرتگاهى سقوط كرده و در جايى وارد شده كه توانايى آنرا نداشته. خداوند بر كسى كه خود را مى شناسد و از مرز خود تجاوز نمى كند، رحمت كند.


صفحه 145

الحرفوشى العاملى

اى گلى كه بر فراز درخت خوشبوى " بانه " مى درخشى "، چه كسى اين چنين راز محبت را روشن كرده است؟ تو آن كوشش جانانه مرا- كه در دل من جاى دارد- در سينه نگهداشته اى.

داستان عشق و محبت مرادر خود نگهداشته، و پرده خفا بر روى‏آن كشيده اى.

هرگز نمى پنداشتم، كه‏يك روز، اشك رخسار، ترجمان مهر من باشد.

هر گاه راز عشق اينچنين آشكار نمى شد، زبان عيبجويانم اينچنين باز نمى شد، و اين شاخه هاى تو، از شوق ديدار، اين چنين در هم نمى‏پيچيد.

اى درخت " بان " آهو پيكرى، كه همواره در دلها مسكن دارى.

چشمان‏تو، چنانم مست كرده كه گوئيا ديدگانت ميخانه اى است.

تو از آب زلال تازه سيراب گشته، و در نرمى، از نرمى درخت خيزران سبقت برده اى.

من ياد تو را، همواره در دل نگهداشته ام، و ديده ام از تماشاى جامه زيباى تو خيره است.

قطرات شبنم، همچون دانه هاى مرواريد، بر شاخساران و اندامت آشكار است.


صفحه 146

همچون سرخى شقايق سرخ، همچون دندانهاى شفاف گل بابونه، سفيد هستى‏آنچنان زيبا، كه گويى در جمع دينداران، ياد على مرتضى را بر زبان‏مى آورم.

آنگاه كه زمانه، مدتها بى‏پناه بوده، تو بهترين باران رحمت خدا، و استوارترين پناهگاه هستى.

بسا پناهندگان كه از بيمهاى زمان بد پناه مى برند و آرامش مى يابند.

و اميدواران را چه‏بسا عرق شرم سيل آسا فرا مى گيرد و او آنها را رهائى مى دهد.

خداوند براو، مقام تقرب داده، و دوستى به اورا تقرب و دوستى خود دانسته است.

فردا كه به امر پروردگار، به همه خلايق داد و دهش و عطاى او نصيب مى شود، دشمنان او از آتش دوزخ بر خوردارند و دوستانش از باغهاى بهشت.

هر گاه از مقام على عليه السلام‏خواسته باشيى چيزى درك كنى، گرد و غبار ميدانهاى جنگ را ببين، زمانى را كه آتش چنگ بالا گرفته، و اوست كه تيغ كار نوازش، همچون مار بر سر دشمان بيجان است، و نيزه او از كافران و جنايت پيشگان سيراب مى گردد، و پرچم دشمنان همراه جمجمه سرشان بر خاك هلاك سرنگون مى شود.

باز در مقام او، از سرزمين(خم) بپرس كه چگونه برگزيده فضائلش در آنجا به مردم آشكار گشته است.

واى به حال دشمنانى كه لگام شان بگردن و لجام گسيخته خواهند بود.


صفحه 147

شرح حال شاعر

شيخ محمد پسر احمد حرفوشى حريرى شامى عاملى، شخصيتى بزرگوار كه بر همه رجال علم وادب زمان خود سبقت داشته و از اساطين‏فضيلت بشمار مى رفته. كسى بمقام بلند علمى نرسيده، مگر آنكه در آستانش نشسته باشد. و هر صاحب كرامتى، خود را در برابر او ناچيز مى بيند.

فضائل و پاكى تبار و نسب را، آنچنان با هم مقرون كرده، كه گوئى‏دندانه هاى يك شانه يا خط يك دايره هستند، كه همه به يك اصل بر مى گردند. در ميان كسانى كه در توصيف او ميانه ترين راه را بر گزيده اند، سيد مدنى شيرازى را مى توان ذكر كرد. كه در " سلافه العصر " خود(ص 315)چنين مى نويسد:

" او منار بلند علم، و ساكن كعبه فضيلت، و ركن شريف، آن است. چراغ فضيلتى است كه هر صبح و شامن پرتو افشانى مى كند. خاتم ائمه عربيت است، كه در خاور و باختر شهره آفاق است. از چراغ پرده‏برداشته، و مشكلات دانش را برطرف كرده، و دشواريهاى تفكر را بگشوده واشكالات مباحث را آشكار كرده است.

درياى فوائد علمى اش در تلاطم، و سبو و آبدان بهره گيران از آن لبريز است. در فنون گوناگون تاليفات كرده، و با تصانيف خود، در مكنون پروريده است. در اين آثار، به آخرين مرحله تقوا و خشوع و فروتنى علمى نائل شده، و آن چنان وقارى نشان داده است كه كوههاى بلند در برابرش ناچيز است. او آنچنان زهد و خداپرستى داشته، كه ابراهيم بن ادهم را چنان مرتبه اى نصيب شده، و مراتب تقدسش بپايه اى بوده كه سرى سقطى سرى از اسرار آن را بر نتافته است. او شيخ مشايخ ما بوده، كه همواره از بركات انفاسش استفاده، ازپرتو


صفحه 148

چراغ وجودش بهره گيرى كرده ايم. از بلاد شام به شهرهاى عجم آمده، و تا پايان مرگ در اين نواحى سكونت كرده و در سال 1059 وفات يافته است ".

شيخ حر عاملى‏در " امل الامل " احوال او را آورده و او را ستوده و گفته است: او دانشمنداى فاضل و اديبى استاد و محققى ژرژف نگر و نويسنده اى امين بود، كه علو حربيت را به معاصران خود شناساند. بسيارى از كتابهاى خاصه و عامه را در نزد سيد نور الدين‏على پسر على پسر ابو الحسن موسوى عاملى در مكه فرا گرفته، و كتابهايى‏بس سومند تاليف كرده است.

و استاد ما علامه مجلسى در " بحار الانوار " همچون " صاحب سلافه " او را ستوده است و بطور كلى، گوهر تعابير ستايش انگيز و تكريم آميز، در همه معاجم وكتب تراجم در حق او منتشر شده است. و ما در كتاب " شهداء الفضيله " " ص118 فصلى به شرح احوال اين بزرگمرد اختصاص داده ايم و در آن كتاب(ص 160)چنين مى خوانيم:

در محضر اين بزرگوار، شيخ على زين الدين- از اولاد شهيد ثانى- تلمذ كرده، و شيخ‏هاشم احصائى نيز از او روايت كرده است(بنا بنوشته " المستدرك 3 ص "406.

آثار معروف آن بزرگوار عبارت است‏از:

1- طرائف النظام و لطائف الانسجام فى محاسن الاشعار.

2- اللالى السنيه فى شرح الاجروميه: دردو مجلد.

3- شرح " شرح كافيجى بر قواعد ابن هشام ".

4- شرح " شرح الفاكهى على القطر ".

5- شرح قواعدشهيد- قدس سره-.


صفحه 149

6- شرح صمديه در نحو.

7- شرح التهذيب در نحو.

8- شرح الزبده در اصول.

9- مختلف النحاه در نحو.

10- رساله الخال.

11- ديوان اشعار.

بعلاوه، صاحب(الامل)، پس از شمردن كتابهاى اين بزرگوار، مى نويسد: رساله هاى متعددى از اين بزرگوار، در بلاد عجم- در مدتى كه در اصفهان مسافرت كرده بودم- ديده‏ام. وقتى وفات فرمود، قصيده اى طولانى در رثايش سروده ام كه ابيات زير، از آن نقل مى شود:

بر مجد و بزرگوارى، ماتم و سوگوار برپا كنيد، كه مجد و بزرگى از بين ما رخت بر بست، و اندوه جانم را فرا گرفته، همه محاسن و كرامات، دنيا را ترك گفت، و روز روشن بر جهانيان تاريك شد. اين چه حادثه اى است كه با شنيدن خبر آن، قامتهاى بلند از اندوه، خميدن مى گيرند؟ چه شده است‏كه اين درياهاى پر بركت اينهمه به تلاطم افتاده و اينهمه دست و گونه برساحل مى ريزند؟

در پاسخ بايد بگويم زيرا كه خبر مرگ " محمد " را بر ما آورداند، و از تاسف و درد اين مرگ، سنگهاى سخت آب شده اند.

بايد گفت كه‏ديگر آن دارنده بهترين خصال، در گذشته، و ديگر آن كسى كه در طرق علم، شخصيت يگانه محسوب مى شد، در ميان‏ما نيست.

چه بسا قلمها، كه از كثرت‏اندوهان خشكيده، و ياراى توصيف ندارند، و در شمار بى زبانان آرميده‏اند.

چه شيفتگان دانش، كه در آرزوى‏كسب علم او بودند، و امروز كوهها


صفحه 150

و دره ها و موانع بزرگ راه وصالشان را بسته است.

همه بزرگان، از اين مرگ جانگداز، بر سر و صورت خود مى زنند، و اين كمترين چيزى است‏كه در اين غم، صورتها خراشيده شود.

با غم در گذشت " حريرى " مصيبت تاسف بارى بر جهان كرامت و بزرگوارى وارد شده، كه هيچ مصيبتى نمى تواند با آن‏برابرى كند ".

شاعر ما " حريرى " با آنكه در مهد شعر پرورش يافته و از تبار والايى برخوردار است، بايد گفت كه خود در شعر و ادبيات علوم و زبان بليغ عرب، چيره دست و توانا بود. سيد مدنى در(السلافه) مى نويسد:

" ميوه ها درختان باغ ادب او بخوبى رسيده و گلها و شكوفه هاى گلزار كلامش همواره شگفته و دلاويز است. و چه زيبا است كه ذائقه تفكر و انديشه ما از آنها بچشند، و كام جان خوش دارند، و ارباب فهم از بوى خوش و عطر آگين آن بهره جويند. چقدر زيبا است عندليب خامه او، كه بر شاخسار سر انگشتانش تكيه كند، و نغمه خوش آغازد ".

نمونه اى از شيوائى و لطافت را در اشعار زير ملاحظه كنيد، آنجا كه استادش شيخ شرف الدين دمشقى را به سال 1026 مدح مى كند:

1- آنگاه كه پلكهاى ديده ام خواهد بارامى روى هم بيفتد، بر مركب خيال بگو، تا بر كران مزار يار بيارامد، تا مگر، دل از آتش مهر او و شوق ديدار او، آرام گيرد. و اين چگونه ممكن است دوستى را ديدار كنم، كه انواع درد ورنجوى، پيكرش را نزار كرده است؟ و اين ديدارى شگفت آور است.

اى دوست، بر مزار يار دلارامى بانگ بزن، تا من نيز كوه و دشت بپيمايم.


صفحه 151

دل من، از لحظه اى كه اشتران كاروان‏به راه افتاد، از دست من رفت بدنبال‏مركبى كه مرا به يار دوست رساند.

آيا كسى هست كه وادى عقيق را بر من توصيف كند كه من قرار و آرام از كف داده ام.

جان من، از آنگاه كه سر گشته ديدار آن زيبا چشم شده، سر گشته و بى باك، در وادى عشق مى خرامد.

هر گاه گوشه چشمى و نگاهى، از جانب دوست بر زائرش انداخته شود، دل همه مردم در پيشگاهش حيران و مجذوب مى شود.

اين نگاه شگفتا كه همواره- تيز و تند- ما را مى پايد. و شگفت تر آنكه با وجود شكستگى، پيروزى را با خود همراه دارد. پيش از اين، چنين خون- ريزى را، كه بى‏پروا خون عاشقان ريزد، نديده بودم.

خورشيد، تابناكى خود را از چهره او وام مى گيرد، و دورى را از او سلب مى كند.

و هر كه چشم خود را فرو بشته، انواع گل و گلنار نشان مى دهد.

اين عشق و دلباختگى، سرا پاى وجودم را تسخير كرد. لكن پس از تسخير مشكلات و دشوارى هائى كه بايد از آن بيمناك بود، روى آورد، تا چندانكه ملامتگران و عيبجويانم، اين‏آتش عشق را كه در من ديدند، رقت آورده و پوزش خواهى آغازيدند

آرى، آنكه تير مژگان و نگاه دوستان خورده، ديگر شفا و بهبودى از او چشم مدار، و صبر و قرار در او نخواهد بود.

ترا آرام و تسكين باد، كه تو اول كسى نيستى كه عشق، او را تسخير كرده‏و پاسخ قبول شنيده است. و نيز اول عاشق بيقرارى نيستى، كه نفس خود را زير پا گذاشته، و بيقرار گشته اى، با اين دل مشتاق، سازش و رفق داشته باش، چرا


صفحه 152

محكوم شوقمندى است ‏و جفاى دوست در او كارگر شده. پس بيا از حديث عشق سخن بگو، و در سراى‏آن كسى را بزن، كه در بزرگوارى بى همتا است. روى به مدح كسى بيار، كه‏در بزرگواريها و كرامات، يگانه است، و بمدارج بزرگ و قله افتخار نائل گرديده است، و به بلند ترين اوج معالى رسيده و دشمنانش لباس كوچكى و حقارت پوشيده اند او در سخنورى به مقامى رسيده كه ترا از غايات و اهداف‏ديگرى در اين زمينه بسنده است.

بيان‏هيچ سخنور توانايى، نتواند ده يك مناقب و اوصاف او را وصف كند و بشمارآورد.

او كعبه اقتداى بزرگان، و منار رفيع پژوهندگان كمال‏است.

همه مفاخر، در اختيار او است، و ديگران، غير او را بر خود پناه نمى گيرند.

آنگاه كه در درياى تيزه انديشه غوطه ور مى شوى، اوست كه همچون روزى روشن جان ترا نورانى و پرفروغ مى كند. او دريايى است كه وصفش‏پايان پذير نيست و تو از دريا بگو تاباسانى بتوانى بيان كنى و بر اميدواران درگاه بزرگيهاى خود احسان‏مى كند، و بر جويندگان عطايش زر مى‏بخشد.

همچون دخترى آراسته و زيبا، كه دامن خود فرو هشته و ناز و كرشمه مى‏بارد.

با جامه اى خز به سوى تو مى خرامد، و به سوى تو خم و راست مى شود.

با مشك و عبير، مشكفشانى مى كند، و در ميان بهترين جامه ها- كه‏عاريتى نيست- خودنمائى مى كند، و بر تو شكوه دل خود را- از اينكه فرزندانش بر او ستم كرده، و پيمان او را شكسته اند- فرو مى خواند. آنان خواسته بودند كه اين شعله و آتش‏را خاموش گردانند، لكن از اجراى اين‏قصد خود، ناكام شده اند، و با ناله و درد درونى، با سر شكستكى و هلاكت، دور شده اند.


صفحه 153

پس تواى شاعرى كه آتش سخن افروخته، و شعله استعداد افراشته اى. چرا خاموش‏نشسته اى؟ اينك چانه خود را، در پيشگاه اين عروس كه همه آنرا مى پذيرند، نثار بكن.

او از دست تو رفته، و سپس بسوى تو باز گشته است، چرا كه تو ريشه آشكار در اوصاف او دارى.

اى دوست با كمال، تو همچنان يگانه روزگار بمان، و به عنوان وجودى كه همواره بلندى مقام و علو مرتبه از آن توست، جاودانه باش تا خورشيد عالمتاب بر جهان مى تابد، و تا بلبلان بر شاخساران نغمه سرايى مى‏كنند. و تا آن هنگام كه دوست عاشق شوق وصال در دل دارد. و تا زمانى كه‏بياد " نجد " سخن مى رود، و نغمه دل‏بر زبان مى آيد، جاودانه باش.

در كتاب " سلافه "، علاوه بر آنچه در اين جا ذكر شد، يكصد و بيست‏و دو بيت از او نقل شده است. مكارم و فضايل اين شخصيت بزرگوار را فرزند فاضل و صالحش شيخ ابراهيم بن محمد حرفوشى ساكن طوس و مشهد امام رضا عليه السلام( به ارث برده و در سال 1080 در مشهد وفات يافته است. و اين تاريخ، بنا به نوشته شيخ حر در " الامل " ياد شده است، و در پيش پدر و ديگران قراءت كرده است.


صفحه 155

ابن ابى الحسن عاملى

على عليه السلام بمقام بلند مكارم اخلاق و فضيلت رسيده است، و هواداران شما از از دير گاهان، گرد گوساله ها جمع شده و با شتاب تمام، مردم را از حقيقت‏بازمى داشته اند. طرفداران شورى، با كين و خصومتى كه در دل داشتند، ازاظهار آن خوددارى كردند و از على عليه السلام روى برتافتند و اين دشمنى پيوسته در دلشان غليان داشت. اى مرو اين دشمنى شما، چه سودى مى توانست داشته باشد؟ و حال آنكه پيامبر مصطفى خاتم انبياء صلى الله عليه و اله درباره او بصراحت سخن گفته، و در روز غدير، او را پيشواى‏مردم و داراى منطقى استوار و برهانى برنده معرفى گرده است. شما با ستمى‏كه كرديد، اين مقام را به نا شايستگان سپرديد، و از شخصيت سزاوار، آن را دور كرديد. دل رسول الله صلى الله عليه و اله را با ممانعت دختر وى، از بهره گيرى ميراث پدر، بدرد آوردند و اين چه كار زشتى بوده است؟

اينان چقدر بر مركب گمراهى سوار، و در انجام كارهاى ناشايست استوار بودند. چقدر از ساحت عدل و هدايت بدور افتاده بودند.

پليديها وتبهكاريهاى اينان، بيش از آن است كه‏افرادى چون من بتوانند آنها را بسلك قلم بكشند و شماره كنند. شما كفران كرديد و سخنان بى اساسى در ستايش افراد ساقط از هر فضيلتى ساختيد. و اين بس نبود كه به يار پيغامبر- آن مرد برگزيده دادگر- بديها و عيبهائى نسبت داديد؟


صفحه 156

با گمراهى تمام‏گفتيد كه على عليه السلام بر پيغمبر صلى الله عليه و اله اسائه ادب كرده، چرا كه دختر ابوجهل ملعون را خواستكارى نموده است.

با وجود اينكه‏هر گاه اين امر حقيقت داشت و ثابت مى‏شد، از او كناره مى گرفت و به خشم مى آمد.

بر اين مرد هدايتگر، نسبت پيروى از هواى نفس داديد، و با اين‏گفته خود، خدا را تكذيب كرديد ".

اين قصيده را علامه سيد احمد عطار درجلد دوم كتاب " الرائق " ذكر كرده است.

شرح حال شاعر

سيد نور الدين على(ثانى) فرزند سيد نور الدين على(بزرگ) پسر حسين پسرابو الحسن موسوى عاملى جبعى است. او يكى از مشايخ طائفه و از بزرگان شيعه‏است.

از سر آمدان علما است كه علم وادب را با هم جمع كرده، و به زيور تقوى و ورع آراسته است. همچون پدرش، از معاريف خاندان وحى، و از افرادبيهمتاى علم و فضيلت، و چهره اى شناخته شده از شاگردان شهيد ثانى است.

شخصيت مورد بحث ما، پيش پدر بزرگوار سيد شريف طاهر، و در نزد دوشخصيت بزرگوار درس خوانده است: يكى صاحب(المدارك) كه برادر پدرى او بوده، و ديگر شيخ حسن پسر شيخ شهيد ثانى كه برادر مادرى وى بوده و از اينها اجازه روايت دارد.


صفحه 157

و باز از دو شيخ بزرگوار، اجازه روايت دارد: يكى عرضى حلبى دوم بورينى شامى در اجازه اى كه به مولى محمد حسن نوشته چنين آورده است: من بخشى از مولفات عامه را كه در باب معقول و فقه و حديث آمده، از دوشيخ بزرگوار و محدث- كه هر دو از اعلم دانشمندان و پيشوايى عصر خود بودند- يعنى عمر عرضى حلبى و حسن بورينى شامى روايت مى كنم. و اين مطابق اجازه اى است ه از طرق مفصل دراجازاتشان، نسبت به من داده شده است.

كسانى كه از سيد، روايت مى كنند.

و از سيد نيز روايت مى كنند مطابق اجازه اى كه از ملا محمد طاهر قمى متوفاى 1098(ان شاء الله و شرح حالش خواهد آمد) گرفته است.

شيخ هاشم پسر حسين پسر عبد الرووف احسائى.

شيخ ابو عبد الله حسين پسر حسن پسريونس عاملى عيناثى جبعى.

ملا محمد حسن پسر محمد مومن با اجازه اى كه به تاريخ 1051 ه دريافت كرده.

و سيدمحمد مومن پسر دوست محمد حسين استرآبادى، ساكن مكه مكرمه، كه در آنجا در سال 1088 بشهادت رسيده، و خود از شاگردان شخصيت مورد


صفحه 158

ترجمه بوده است، و شرح حالش را در(شهداء الفضيله) مى توانيد مطالعه بكنيد و ملا محمد باقر پسر محمد مومن‏خراسانى سبزوارى، در گذشته بسال 1090 از شاعر بزرگوار ما و بموجب اجازه اى كه به ملا محمد شفيع داده است( روايت مى كند.

و شيخ‏جعفر پسر كمال الدين بحرانى در گذشته‏بسال 1091.

و سيد احمد نظام الدين، در گذشته بسال 1086 پدر سيد على خان مدنى صاحب(السلافه) مطابق نوشته روضات الجنات ص 413.

بطور كلى هر جادر كتابهاى شرح حال، از شاعر گرانمايه ما- نور الدين مطلبى بيابى، خواهى ديد كه همه با جمله هاى احترام آميز و با بيان آگنده از ستايش از او ياد كرده اند، و او را از چهره هاى دين و دانش معرفى كرده اند. سيد بزرگوار ما صدر الدين مدنى‏در " سلافه العصر " ص 302، از او چنين ياد مى كند:

او كوهى از دانش، و بازوى دين و ايمان، و مالك زمام تاليف، و تصنيف، و فردى بود كه در روايت و درايت تبحر داشت. در ميان سپاه مكارم، بلندترين پرچم را بدست‏او مى ديديد. و فضيلتى داشت كه هر پژوهنده اى از آن بهره مى گرفت و گويى ماه در مقدم او مى تابيد، و ابر بارنده از كرمش عرق شرم مى ريخت. اخلاقش چيزى بود كه بزرگان را مى آراست، و صوت وصيتش در سحر كارى و مهارت، همه جا فراگير بود.

فسار مسير الشمس فى كل بلده وهب هبوب الريح فى البر و البحر

يعنى: همچون آفتاب، در هر شهرى مى تابيد. همچون باد، بر خشگى


صفحه 159

و دريا وزيدن داشت.

او بمقامى رسيد كه پژوهشگران مجد و والايى، جزدر پيشگاه او آرمان خود نمى يافتند. و خبر گزاران و كار گزاران فضل و دانش، جز حلقه باب او نمى جستند. واو در آغاز كار خود كه از شام شروع شد، هيچ پژوهنده اى عزت و سعادتى جزاو را نمى شناخت، همه احترام او مى داشتند و بر فرمانش تمكين مى كردند. آنگاه از شام به سوى مكه(شرفها الله تعالى) متوجه شد و اين دومين كعبه آمال او بود. و به استلام اركان كعبه پرداخت، همچنانكه اركان بيت عتيق را استلام مى كنند. و از نغمه جان نواز كعبه، همانگونه كه ازرايحه مشك، مشام را خوش مى دارند، جانش را بهره مند گردانيد، آنجا كه حاجيان براى آمرزش گناهان از هر سو بدان دل مى بندند و با اشتياق، عنان اشتران و مركبها را بسوى آن بر مى گردانند. و من او را در مكه، درحالى كه حدود نود سال داشت، ديدم. و مردم همه از او يارى مى جستند، و او از كسى كمك نمى طلبيد. همواره عزت و سر بلندى در ميدان حياتش نمايان بود و تا پايان عمر كه دعوت حق را لبيك گفت، در آن خاك پاك مسكن‏گزيد. و هچون ابرهاى گرانبارى، بر پهنه شهرها گذر كرد و فرود آمد، در آنجا بخاك رفت. وفاتش در 13 روز مانده از ذى حجه سال 1068 اتفاق افتاد خدايش رحمت كناد. اشعارى داردكه از بلندى مقام و قدرت هدايت و بيان او حكايت مى كند. از جمله در تغزلى گويد:

اى كسانى كه از دل من مى گذريد، از پس آنكه در سويداى دل فرود مى آييد، آنرا ترك مى گوئيد. شما بى جهت، با ريختن خون من، ستمكارى كرديد. و اى كاش مى دانستم كه به عشق چه كسى تمايل كرده ايد. با دورى خود، سيل اشك را از ديدگانم‏باز كرده‏ايد و مژگان ديده را با سرمه بيدارى سرمه زده ايد.


صفحه 160

اى آن كسانى كه با دورى خود، كبد مرا رنجور داشتيد، آيا وقت آن نرسيده است كه اين رشته بريده را پيوند بدهيد؟ آى آنانكه با ديگران پيوستيد و مطلقا با ما بيوفايى ورزيديد. چگونه مى تواند خود را قانع كند كسى كه من، زندگانى خود را به عشق او بسر آوردم، و او از من روى برتافت؟ شگفتا از كسى كه عمرى در مهر دوستى بسر آورد، و اميدهايش در وصل دلدار به نوميدى انجاميد.

اين دركدام آيين است كه خون عاشقان را بريزند، و از پس كشتن، ديه اى بر قاتلان تعلق نگيرد؟

اى شگفتا از مردانى كه صاحب نيزه هاى براق بودند، آيا ستمهايى كه با مردم كرده اند، بس نيست

چه كسى انصاف مرا مى دهد، درباره كسى كه هرگز دلم از او فارغ نبوده است و هيچ كارى نتوانسته مرا از او باز دارد؟

همواره تورهاى دام من، در مرتع و چراگاه وجودش گسترده بوده است، چرا كه شكار محبت هنر من است، و مرا در اين هنر توانائيها است.

سرانجام ندا گرى بر من بانگ زد، كه از مركب آرزو فرود آى. آن غزالى را كه شيفته اش بودى، صيد كرده اند.

من از اين گفته، سر گشته‏و حيران شدم، و عقل از جانم گريخت، و زمين و همه راههاى آن بر من تنگ آمد.

من اظهار داشتم: ترا بخدا سوگند مى دهم كه بگوى چه كسى او را شكار كرده؟ و آنها را از اين مسير باز گردان.

در پاسخ اظهار داشت: توچگونه مى توانى آنان را ببينى؟ چرا كه آنان از عرصه روزگار رحلت كرده و گذشته و گذاشته اند، و از اين پس اشتران راه او را نيكو يافته اند.


صفحه 161

و در يكى ديگر از اشعار خود، كه از غرر اشعار اوست، در مدح يكى از اميران چنين گفته است:

ترا افتخارات بزرگى است، و سعادت همواره در وجود تو سايه گستر است. عزت و سرورى و پيروزى، زندگانى تو را پوشانيده است. مجد و شكوه وجود وعطا و همه فضيلتها و نعمتها، در وجود تو جمع است، و سپاس اينهمه نعمت، واجب. رفعت و بلند مقام تو، سر در كهكشان دارد، و ديگر اختران بر محور وجود تو مى چرخند.

ترا آنچنان پايگاه رفيعى است، كه هر گاه‏بخواهى، مى توانى جا در كنار ستاره سهامى يابى و خواسته هايت را به چنگ مى آرى.

تو، اينهمه مجد و بزرگى رادر كودكى و خردسالى دريافت كرده اى. و نشگفت اگر كمال جوانى را در گهواره‏بدست آورده اى.

آنگاه كه خواهى حمله‏كنى، بر قله " سراحين " دست مى يابى‏و تيغ و نيزه از تحمل دليرى تو كند وناتوان است.

در ميدان مسابقه اسب دوانى، تو از همه چابك سواران كه ازهر سو شركت كنند، گوى سبقت مى برى.

بر بيشه هاى نبرد، همچون شيران دليرحمله مى برى، و بدنبال خود، آثار جاويدان باقى مى گذارى و آنگاه در ميدان جنگ، صداى خوردن شمشيرهاى تو بگوش رسد، هيچ كس نمى تواند لباس و پوشاك و غنايم را در ميدان پيكار، ازهم باز شناسد.

آنگاه كه نيزه ها و شمشيرها لشگريان تو در ميدان جنگ برق‏بزند، لشگريان پر شمار دشمن، ديگر به حساب نمى آيند.

تو همچنان در كشتار دشمنان اقدام كن. و بى آنكه‏از پستى آنها واهمه داشته باشى، بر اعدا پيروز باش، چرا كه در راى استوار تو جز كردار چيزى


صفحه 162

موجه نيست.

كمر همت و حزم را بر ميان بزن، و همه مرتبه هاى دشمن، زبون تو خواهد شد. تماشاگران كمال و دلاورى تو، كه اين دلائل محكم را در وجود تو ديدند، ديگر هيچ ظن و گمان دروغين، آنها را فرا نخواهد گرفت، و تو آن گمانهاى دروغين را ازدشمن خواهى سترد.

آرى، با تيغهاى آبدار بران، آدمى آرمانهاى بلند را بكف مى آورد.

و هر چه روزگار تنگ و تاريك، در برابر همت، دشوارها آسان مى گردد.

نياكان تو، آنچنان بنيادبزرگوارى و سرورى پى افكنده اند، كه‏همه مراتب و مناصب بزرگ، بر روى آن بنا شده است.

تو پاك و نيكو گشتى و بزرگى و مجد هم، در وجود تو ريشه و شاخ گسترانيد و نياگان تو همه مقصد بزرگواران و پرهيز گاران بودند.

آرى‏هر آنكه از ريشه و تبار پاك باشد، همه بزرگواريها و مكارم به سوى او مى‏شتابد، و همه آرزوها و آرمانها بر او گردن مى نهند.

شرح حال اين شاعر را، در بحار(25 ص 124)و رياض العلماء و خلاصه الاثر(134- 132: 3) و روضات الجنات(ص 530) و الفوائد الرضويه(313: 1) و الكنى و الالقاب(223: 3) مى توان‏يافت صاحب " امل الامل " گويد:

و من حضور او را در هنگام خرد سالى خودم- چند روزى كه در شام براى تدريس حاضر مى شد- درك كرده ام. و هم چنين چندروزى هم در مكه او را ديده ام، و اوپيش از بيست سال در مكه سكونت كرد. و در رثاى مرگ او قصيده اى شامل 72 بيت سروده ام كه چنين آغاز مى شود:

" بر نظير چنين از دست رفته اى- به جاى آنكه سينه ها را چاك كنند- آدميان دلها و جوارح خود را پاره مى كنند.


صفحه 163

هر آن دلى كه در اين مصيبت از ناراحتى آب نشود بر او نفرين خدا باد مصيبتى كه نزديك است سنگهاى سخت، از سنگينى آن خرد و ذوب بشود.

سيل اشكها در داغ مصيبت او در آن روز جارى گشت، و زمين با آنهمه گستردگى تنگ شد.

نزديكان و دوران همه، بر اين سرود بزرگوار و شريف گريه سر دادند.

آنگاه كه مرگ، از پس طلوع آفتاب براو حمله آورد، درخشش دين الهى از ديده ها پوشيده شده، و جامه سياه پوشيد. و از آن پس، هر شخص جليل درمقايسه با او حقير آمد، و هر زيبايى، در كنار جمال او، ناتمام و معيوب جلوه كرد.

چه كسى بعد از او، سائلان را آذوقه و خواربار خواهد داد؟ و چه كسى بر خواسته خواهندگان پاسخ خواهد گفت؟ چه كسى با انديشه خود مشكلات را حل، و تاريكهاى نابگشوده و اسرار نهان علم را بيان خواهد كرد؟

ديگر در روزگارى كه كمتركسى در تاريكى شب به پيشگاه خدا پناه‏مى برد، چه كسى پس از او در تيرگيهاى شب دعا خواهد كرد؟

چه كسى در تيرگى شب، از خدا آمرزش خواهد خواست؟ و از اينكه گناهان او را در بر گرفته، اشك خون خواهد ريخت؟

ديگر چه كسى دنيا را با دين، با جاه‏و مقامى كه دارد، جمع خواهد كرد؟

با در گذشت تو، همه ديده ها بر از دست دادن هدايت، اشك خواهند ريخت، و همواره اشگها در اين سوگ سرازير خواهد شد.

بر صاحب آنهمه تصانيف، اشكهاى خونين از دلها بسوى ديده هاى جارى خواهد شد ".

و باز مى نويسد: او شاعرى اديب و دانشمند، و نويسنده‏اى گرانقدر و عاليمقام بود. كتابى بنام " شرح مختصر النافع " دارد كه ناتمام مانده، و نيز كتاب " فوائد


صفحه 164

مكيه " و " شرح اثنى عشريه صلاتيه " شيخ بهائى از اوست. رسالات‏ديگرى دارد، از جمله رساله اى در تفسير آيه " مودت ذى القربى " و رساله " غنيه المسافر عن المنادى و المسامر " از اوست.

فرزندش‏ سيد جمال الدين بن نور الدين على بن حسين ابو الحسن حسينى دمشقى نيز، فضايل و مكارم ياد شده را از او به ارث برده، تحقيات خود را در دمشق پيش علامه سيد محمد پسر حمزه نقيب الاشراف انجام داده، آنگاه به مكه- كه پدرش در ميان قبايل كوچك در آنجا بسر مى برد. مهاجرت كرد، و مدتى آنجا ماند. سپس وارد يمن شد، و اين مقارن بود با روزگار امام احمد بن حسن، وى به احوال اين شخص معرفت حاصل كرد و مراتب فضل او را شناخت، و قصيده اى در مدح او سرود، به مطلع:

" خليلى عودا لى فيا حبذا المطل اذا كان يرجى فى عواقبه الوجل

يعنى: اى دوست، بسوى من باز گرد. چه خوش است آن درنگ و دورى، كه سرانجام آن اميد بخش و نويد وصال‏يار باشد.

سپس از يمن بيرون آمد و وارد هند شد. و به حيدرآباد- كه در آن زمان ملك ابو الحسن حاكم آنجا بود رفت، و اين امير، او را نديم مجلس خود و مقرب خويش كرد، تا زمانى‏كه ايام تيره روزى ابو الحسن فرا رسيد، و از طرف سلطان هند مغضوب واقع گرديد و زندانى شد. و بدينگونه روزگار بر سيد جمال الدين بر آشفت، و چنانگه برادرش روح الادب سيد على ساكن مكه به من اظهار داشت، و مدتى در حيدرآباد ماند، تا سال 1098 در آنجا درگذشت.

شرح حالى كه محبى در " خلاصه الاثر " از او آورده( 494: 1)، با مطالب


صفحه 165

فوق مطابقت دارد. و صاحب امل الامل، اورا ستوده و گفته است(ص 7):

وى دانشمندى فاضل، و محققى باريك بين وتوانا، و اديبى شاعر بود. در درسهايى كه در حوزه استادان داشتيم، با ايشان بوديم به مكه رفت و در آنجا سكونت گويد. آنگاه به مشهد امام رضا عليه السلام سپس به حيدر آباد رفت، كه هم اكنون نيز در آنجا اقامت دارد، و مرجع فضلا و اكابر است. اشعار زياد در معميات و غيره دارد. و حواشى و فوايد فراوانى نيز نوشته‏است اينك نمونه اى از شعرش: درود و رنجورى فراوان، بمن روى آورده، و شگفتى سرا پايم را فرا گرفته از يكسو دريا احاطه ام كرد، واز دگر سو آتش از استخوانهايم شعله شر مى كشد. سرشك ديدگان بر رخسارم جارى است. ديگر مرغزاران وصال از ديد من بدور است، و دست حوادث فرمان‏مى راند.

اى كاش مى دانستم كه آيا خوشى كه سپرى شده، باز مى گردد؟ جانم فداى آن آهو اندامى باد، كه پيكرى باريك دارد، و شيرين و خوشگوار است. قامتى همچون نيزه دارد، كه جانها را مى ربايد.

و رخسار، آنچنان است كه گويى درختان بيشه شعله‏مى كشد و شرار مى ريزد ".

آنگاه بخشى از اشعار او را نقل مى كند، و مى گويد كه با او يك مكاتبه شعرى(منظوم) داشتم كه بر چهل و دو بيت بالغ است. ابيات زير از آن نقل مى شود:

- درود و احترام و بالنده ترين‏تحيت، درودى كه گوش زبان را بنوازد.

- درودى آنچنان شايسته و بليغ، كه‏زيبايى واژگانش با كمال معنى در آويزد.


صفحه 166

- و بزرگداشت و تكريمى بسزا، نثار گراميترين ياران باد، برترين و آراسته ترين درودها.

- نخست بوسه برخاكى مى زنم كه خاكپاى و رهگذار دوست‏است، و مى كوشم تا مى توانم يادهاى خود را بياورم و روشن گردانم.

- از سرزمينى اين پيام نثار تو باد، كه همه ساكنانش در حمايت آن دوست كامكارند.

- بسوى آن بزرگوارى كه هركو بر درش شتافت، به هر عزت و نعمت دور و نزديك دست مى يابد.

- درگاه او، پناهگاه و ملجا بزرگان است، كه‏همه به تعريف او زبان مى گشايند.

جوانمردى كه خير و بركت و كليد بهشت‏را بر هر دو دست گرفته(يمن و يسار)، و ميمنت و مباركى را در يمن(دست راست) و بهشت و آسايش(يسار) را در كف چپ(يسار) دارد.

- جناب امير امجد، آن سرور گرامى كه جمال دين و سرافرازى است، خدايش يارى دهاد.

- اما بعد اين بنده از شور و شوقى كه به اوج رسيده و پايان ندارد، رنج مى كشم و ملامت مى برم.

- اين دوستار شما، از آن فراقى كه آتشش دل‏را به شعله گرفته، و كوه آرام و شكيبش درهم ريخته است، شكوه ها دارم.

- ما ياران را، گرچه دورى فراق از ديار يار دور داشته، و توفيق آنكه در استوارى پيمان مودت بكوشيم، از ما سلب شده.


صفحه 167

- لكن چه پاك كه نامه مهر آميزى از سوى شما رسيد، و ديدارش دل را در سينه بشكوفايى و شادابى واداشت.

- هرگز مباد كه دوستان را از اخبار خود محروم بداريد، نه مگر نامه و گفتار دوستان همچون محضر و ديدار تسلى بخش است؟

- من نيز خوب و تندرست هستم، جز اينكه آتش شيفتگى دلم را آب كرده، وبه كشتارم برخاسته است.

- اينك سلام‏و تحيت و پيام درود آگينم را، همراه‏بى آلايش ترين دعا، بسوى شما نثار مى كنم.

- و هم برادران بزرگوار و دوستانى را كه دلم آگنده از آرزوى‏سعادت ايشان است، درود باد!

اين بيتها ادامه دارد، تا مى رسد به ابيات زير:

- اين درودها، از سوى غلام خدمتگذارتان محمد حر، كسى كه شما سرورى او را داريد تقديم مى گردد.

- تاريخ اين پيام صفر سال 1076 است كه ختم به خير و سعادت باد.

ذكر جميل اين بزرگوار را صاحب " روضات الجنات " در ص 155 در ذيل شرح حال " جمال الدين جرجانى " آورده و برادر زاده اش سيد عباس بن على نيز در كتاب " نزهه الجليس " از او ياد كرده است. و هم چنين شرح حالش در " بغيه الراغبين " آمده و در ضمن آن چنين نقل شده است كه: او تحصيلاتش را پيش پدر و جد مادرش شيخ نجيب الدين انجام داده است. و نيز شرح حال او را قمى در " الفوائد الرضويه " 84: 1 نقل كرده و بخشهايى از احوال او را سيد الاعيان در جلد شانزدهم ص 390- 383 آورده است.


صفحه 169

شيخ حسين كركى

در گذشته به سال 1047

- امير مومنان، تيغ آتشين خود را در جنبيش آورد، و آسمانيان و فرشتگان همه سپاهيان و ياوران او بودند.

- او بر دشمنان چنان بانگ بلند و هاشمى‏زد، كه كم مانده بود كوههاى بلند ازهيبت آن متلاشى گردند.

- ابر خون ازگردن كافران باريدن گرفت، ابرى كه برقش شمشير على عليه السلام و رعدش بانگ و خروش او بود.

- على عليه السلام جانشين و وصى پيامبر خدا، و وارث دانش اوست او كسى است كه فرود آمدن در غديم خم، و آن واقعه بزرگ بخاطر او بود.

- آن كسى كه على عليه‏السلام را با دشمنش مقايسه كند، حقاكه گمراه شده است، همانگونه كه پروردگار عرش، همتا و شريك ندارد.

شرح حال شاعر

شيخ حسين پسر شهاب الدين پسر حسين بن خاندار شامى كركى عاملى، از نيكان جبل عامل بود. و از دانشمندانى است كه در علوم مختلف تبحر داشت،


صفحه 170

و حظ وافرى از ادبيات برده است. آنجا كه او شعر مى‏سرايد، گوئى انسان نمى داند كه آيا او گوهر مى سايد يا طلا و زر مى پرورد.

عالم معاصر شيخ در " الامل "چنين مى نويسد: او مردى عالم و با فضل و هنرمند و اديب و شاعر و نويسنده عصر خود بود. كتابهاى نوشته‏كه از آن جمله است: شرج نهج البلاغه، عقود الدرر در حل ابيات مطول و مختصر، حاشى مطول كتاب الكبير در طب، و كتاب مختصرى در طب، حاشيه بيضاوى، و رساله هايى ديگر در طب و ديگر علوم، هدايه الابرار در اصول دين، مختصر الاغانى كتاب الاسعاب و رساله فى طريقه، ديوان اشعار، قصيده اى در نحو، منظومه اى در منطق‏و جز اينها.

شعرش خوب و روان است، بويژه آنجا كه اهل بيت عليهم السلام را مدح كرده است مدتى ساكن اصفهان بود، سپس سالها در حيدرآباد سكونت كرد و در همانجا وفات يافت. مردى شيوا سخن، حاضر جواب، متكلم، حكيم‏و خوش فكر بود، و حافظه و حضور ذهن وافى داشت. بسال 1076 وفات يافت و 68 سال سال عمر كرد.

سيد على مدنى در " سلافه " ص 355، در ستايش او بسيار سخن گفته، و از جمله ‏نوشته است:

در دانش، كوهى بس استوار و پا بر جاى است. با آنچه نوشته و تاليف كرده، خط بطلان بر هرآنچه نادانى و جهالت است كشيده. حديث فضلش، سر به اوج و بلندى دارد. و همه شيوه هاى ادب و شعرش، به نيرومندترين پايه استوار است. من او را در فضايل، مردى كامل ديدم، كه همواره كمال با او دوشادوش حركت ميكند. همه از كمالاتش متحير و انگشت بدندان هستند. دانش پيشينيان را تكميل كرد، و معاصرانش همه زبان اعتراف به فضل او گشودند. بزرگان دانش، براى اندوختن كلام و نيوشيدن بيانش در محضر او زانو


صفحه 171

مى زنند، و مطالب پراكنده علمى را، آنچنان از خوان فضلش گرد مى آورند و جمع مى كنند، كه مى توان آنرا " منتهى الجموع " خواند، چندانكه فراتر از آن نتوان جمع كرد. مقام اوبپايه اى است كه كسى تاكنون چنو در نشر علم و احياء موات دانش و در فراهم كردن اسباب و تحصيل مقدمات آن هما نگماشته است. با خط خود رسالاتى‏نوشته، كه زبان قلم از بيان آن ناتوان است. در پايان عمر به علم طب‏اشتغال ورزيد، و در درمان جان و تن با امر و نهى خود فرمانروايى پيدا كرد.

سپس آمدن و گرديدن او را در شهرها و رسيدنش به حضور پدرش بسال 1074 نقل مى كند و مى گويد: وفات اوروز يكشنبه يازده روز مانده به آخر صفر سال 1076 بوده است، پس از حدود 64 سال عمر آنگاه از اشعار او، 221 بيت ذكر كرده كه از آن جمله ابيات زير است:

- اى ماه بشكافته‏كه گيسوانت چهره را پوشانده است، برعاشقانت رحم كن و پرده از رخ بگشاى.

نيز گفته است:

با وصل يا جدايى خودما را بنواز، چرا كه ياس و نوميدى يكى از دو راحت است(مرگ و ياس) آيا در آيين عشق، ريختن خون حسين روا است؟

و گفته است:

- در مردم روزگار و در زمانه كه بررسى كردم، ديدم همواره آتش فضيلت در آنها خاموش‏است.

- روزگار، سراسر فتنه هايى است كه در مى گذرد، و دولت فرومايگان‏و خردهاى تباه را در هم مى ريزد.

- دل مردم زمانه، همچو سنگها سخت، وكف دستشان همچون صخره هاى جامد خالى است.


صفحه 172

- از اين روى، من سلامت خود را در گوشه گيرى شناختم، و خود را همچون واو " عمرو " زائد انگاشتم.

و از اشعار او كه‏در " امل الامل " آمده، اينها است:

- مهر آل محمد- صلوات الله عليهم- را بر خويشتن بر گزيدم، و دل را بدن‏خوش داشتم، چرا كه اين راه بر حقى است كه هر كه آنرا پيش گيرد، در نمى‏ماند و پست نمى شود.

در روز محشر، آنجا كه كسى نمى تواند رهين خود را آزاد كند، حب على عليه السلام مرا نجات خواهد داد و در قصيده ديگر گويد:

- اى ابا حسن، اين چكامه من كه درستايش تو توانستم بسازم، چشمه گواراى زاينده اى را ماند.

- از تو مى خواهم كه در روز رستاخيز، و آنجاكه در ظلمات تيره به زير خاك رفتم، شفاعتگر من باشى.

باز از اشعار او است:

هر زمان از بلنديها و تپه ها برقى بدرخشد، اشگ از ديدگانم فرو مى‏چكد.

- و هر لحظه كه بياد روزگار گذشته مى افتم، جانم از بدن پرواز مى گيرد.

- آه كه چقدر جور اين مهر و دوستى را خواهم كشيد. آغاز و انجام اين سر گذشت چقدر همانند يكديگر است

- آيا آنكه روز روشن دارد، حال افتاده در تنگناى ظلمت را بر مى تابد؟

- در همه آفاق، همچون مثل‏سائر، بر آن كوه بلند سوگند مى خورند:

- آن كوه ارجمندى كه در مكه، شوق همه مشتاقان بر پايش نثار مى شود.

- دلى كه بهواى آن كعبه بزرگوار مى تپد و پرواز گيرد، همواره به بالهاى پرندگان پيوند خورده است.


صفحه 173

در ضمن‏اين ابيات چنين گفته است:

- آنگاه عيش من خوش و گوار است، كه بر كنار آن آهوى خوش خرام در كنار آن ماه تابنده بيارامم.

- " محمد " صلى الله عليه و اله، همان ماهى است كه فروغ جهانگيرش، همه را مفتخر داشته است.

- خداى بخشاينده، حضرتش را، پيش از آنكه افلاك را بيافريند، خلق‏فرموده است.

- تا آنكه او را، همچون خورشيدى كه چشم بينندگان را خيره كند، براى هدايت بشر فرستاده است.

- اين پيامبر بزرگ را با حيدر مرتضى عليه السلام تائيد كرده، با شير دلير و زيبايى كه بت شكن بود.

- على مرتضى عليه السلام تا پيامبر زنده بود، ياورى او را كرد. و در همه حال در پيروزى و شكست، يار پيامبر بود.

او بود كه در ميدان كارزار، با تيغ ذو الفقار- اين شمشير بران- پهلوانان را بر زمين مى افكند.

شرح حال شاعر ما- شيخ حسين كركى- در خلاصه الاثر 94- 90: 2، رياض الجنه روضه چهارم و الروضه‏الرابعه( از سيد زنوزى، اجازات بحار مجلسى ص 125، روضات الجنات ص 193 و 557، تتميم امل الامل ابن ابى‏شبانه، نجوم السماء ص 93، سفينه البحار 273: 1، اعيان الشيعه 156- 138: 26، فوائد الرضويه 135: 1، شهداء الفضيله ص 123 ديده مى شود و صاحب معجم الاطباء ص 171 او را ستوده‏و گفته است: " بديعى در كتاب " ذكرى‏حبيب " از او ياد كرده، و نوشته است: او را بديع الزمان همدانى دوم و پس‏از ابن حجاج و الواسانى سومين فرد برجسته مى توان دانست.


صفحه 174

او مدايح اين شاعر را جمع كرده و آنرا "كنز اللئالى " ناميده و همچنين هجويه‏هاى اين شاعر زا تحت عنوان " السلاسل‏و الاغلال " جمع كرده است.

اين شاعردر آخر عمر به كار طبابت پرداخته است‏تا آخر سخنانش... خداى رفتگان را رحمت كند.


صفحه 175

قاضى شرف الدين

در گذشته بسال 1079

- هر گاه ديدگان ما مى دانست كه‏چه خواهد ديد، هرگز خود را به مخاطره نمى انداخت.

- نادانى و هوس تا جايى است كه شب ديجور را به صبح بيدارى برساند، اما عشق چيزى است كه پايان ندارد.

- اى دوست، آنكه يار خود را از پايان امور نترساند، دوست واقعى نيست.

- اين پاكيزگى جان، آنروز آشكار مى شود كه جانها از تن پرواز گيرد و عقلها برتابد و خونها ريزد.

- آنجا كه آهون آرميده اند و هواى ديدار بر مى انگيزند، خردمندان‏را به اختلاف و نفاق مى اندازد.

- از اين آهوان و دلبران ظاهر دورى كن، چرا كه در دوستى و مهر پايبند ميثاق و پيمان نيستند.

- اينان(معشوقان حقيقى) همچون ماه، آنجا كه‏به اوج تابندگى برسند، سرانجام به افول نمى گرايند.

- در شادابى، شاخه هاى درخت را مانند، لكن زيبايى ذاتى دارند، اما شاخه ها با برگها زيور مى يابند.


صفحه 176

- هر چه از جفا شكايت كردم، پاسخ مى شنوم‏كه عشق دلبران زمينى، جز ستم و جفا نيست.

- و هر آنگاه كه از بيدارى شبانگاهان شكوه مى آغازم، گويندم كه‏ديده كدامين عاشق شبها خواب آرام دارد؟

- يا هر گاه مى گويم كه قطرات اشك بر چهره ام مى درخشد گويندآئين هلال ماه تابندگى است.

- روزگارى من اندوهى نداشتم. اين جدايى از معشوق است كه ديده و رخ مرابه حرمان گرفتار كرد.

پس از ابياتى به ابيات زير مى رسد.

- براستى كه بر آن گروه " زيدى " كه اشتران و كاروان را بسوى عراق مى رانند، مى گفتم.

- پدر و مادرم و هر چه از نو و كهنه به من تعلق دارد، فداى آن كسى باد كه اين كاروانيان، قصد ديدار او را كرده اند.

آيا دربردن پيكرى كه روحش پيش از اين بديارمعشوق پرواز كرده، منتى بر من داريد؟

- من خبر اين حركت بسوى آن سر زمين پاك را شنيدم، و باده اين سر مستم داشته است.

- درود بر آن كسى كه فردا تشنگان را سيراب، و با آن خاك پاى، ديدگانم را روزشن بدارد.

- بخاطر چه كسى، بيماريها شفا مى يابد، و كوى و بر زن بنامش افتخار مى كند؟

- بخاطر چه كسى، پس از بهترين پيامبران، ياد هر فضيلتى بدوبر مى گردد؟

- اينهمه، بخاطر آن كسى است كه سحر گاهان، شمشيرها را بر گردن


صفحه 177

مشركان فرو مى آوردم.

- جوانمردى كه زايرانش، در برابر شكوه و جلال حقيقى او، درود و سلام نثار مى كنند.

- يا او داماد پيامبراست. و چقدر زيبا ريشه اين دو ياور با هم گره خورده است.

- او پدر آن پاكانى است كه از همه برترند، و اوراق و دفتر گويندگان به ستايش آنان‏آراسته است.

- به پايان راه هر فضيلتى كه بنگرى، خواهى ديد كه سمند فضيلت او پيش از همه به آن رسيده و گوى سبقت برده است.

- من در ستايش چنين شخصيتى، هيچ ابائى ندارم، چراكه هر چه گويم مبالغه و اغراق نخواهد بود.

- در روز غدير، پيامبر او را به مسند ولايت نشاند، و همه بر ولاى‏او گردن قبول و تسليم نهادند.

- اما دريغا كه پيامبر چشم فرو نبسته، از آيين حق و راه عدالت گروهى روى برتافتند، و فاصله گرفتند.

- چه زود آن همه ميثاق را فراموش كردند، و پيمانها را به شتاب گسستند

- اينان‏در روز غدير شاهد بودند، كه چگونه همه با نور ولاى او روشن گرديد.

شرح حال شاعر

قاضى شرف الدين حسن پسر قاضى جمال الدين على پسر جابر پسر صلاح پسر احمد پسر ناحى پسراحمد پسر عمر پسر حنظل پسر مطهر پسر على هبلى خولانى يمن صنعانى، يكى ازبزرگان و ادباى مشهور يمن بود. دانشمندى


صفحه 178

نويسنده و شاعر بود. ديوانى بنام " قلائد الجواهر " دارد و در " نسمه السحر " چنين آمده كه: يمن از آغاز تاريخ تا ولادت اين‏شاعر، شاعرى تواناتر از او نديده. و از آثار نثرى او تقريظى است كه بر كتاب " سمط للئالى " تاليف سيد ابو الحسن اسمعيل پسر محمد نگاشته است. از اشعار اوست:

قامت و اندامى كه نيزه هاى بلند و باريك در پيش او شرم مى دارند، و با قامت او، قيامت عاشقان و شيفتگان بر پا مى شود، آنجا كه چهره بگشايد و چشم اندازش نمايان شود.

اين شاعر، در سن جوانى، در ماه صفر سال 1079 در صنعا در گذشت. پدرش و ديگران او را رثا گفته اند.

صاحب " خلاصه الاثر "از او ياد كرده، و در ج 2 ص 30 كتاب‏خود او را ستوده و بسيارى از اشعارش را نقل كرده است. از آن جمله ابيات زير است:

آن نخست بار كه بار سفر به‏اين جهان بستيم، از هر جا كه آمديم، بزودى بدانجا خواهيم شتافت.

- مردم اين جهان، به شتاب، به دار بقا رهسپار گشته اند، و ما هم بدنبال ايشان كوچ خوهيم كرد.

- اين جهان منزلگه ما نيست، منزلگاه راستين ما آخرت است.

- تو كه ما را از گردش زمانه بر حذر مى دارى، كاشكى كه گوش شنوا و خرد پذيرا داشتم.

- آدمى در اين دنيا، آرزوهاى طولانى در سر مى پروراند، و حال آنكه مرگ به سراغ همين انسان آرزومند مى آيد.

- دنيا انسان را از طاعت سازده باز مى دارد، و خدا هرگز از كردار


صفحه 179

انسانى غفلت ندارد.

- اى دوست، اين زندگى جاى عيش و لذت نيست. تو چه مى دانى كه مرگ چه وقت فرا مى رسد؟

- مرگ، يكايك دوستان را از جمع ياران فرا مى خواند، و آنان نيز يكايك پاسخ مثبت‏ مى دهند.

- اى انسان نادان كه در معاش تلاش مى ورزى، و خوردن و آشاميدنت دلگرم داشته است.

- اى انسانى كه بر جمع مال حريصى، آرام باشى كه فردا از حساب مال سوال خواهى‏ شد.

- بر زوال مال و خواسته و بر آنچه گذشته، تاسف مكن كه سرنوشت، آينده است.

- فرداى قيامت، در برابر آن داورى كه به عدالت حكم خواهد راند و هرگز خطا نمى كند، چه مى توانيم گفت؟

- آن روز كه همه گويندگان فصيح و رسا سخن، در موقف سوال، لال و ناتوان خواهند بود، و ما در پيشگاه خدا چه خواهيم گفت

- هر گاه از گفته ها و كردار، در آنروز از ما سوال شود.

- هيچ عالمى، با علم خود، نمى تواند آنجا راه رستگارى جويد.

- فقط اين اعمال ما است كه راه منحصر بفرد رهايى و رستگارى است.

و ابيات زير را كه در آن جناس كامل بكار رفته، چنين آورده است:

- از اينهمه گناهان كه اندوخته اى، دست نگهدار. تو بر تحمل آتش جهنم توانائى ندارى.

- آيا مى پسندى كه فرداى قيامت، بدون ذخيره علم و تقوى با خداى بزرگ ديدار كنى؟


صفحه 181

سيد ابو على انسى

- فرمان خداى سبحانه و تعالى است كه در اختلاف و تنازعات كار خود را به حضرتش و اگذاريم، از او دستور بگيريم.

- و نيز از بهترين پياميران‏و برگزيده ترين آنان در گفتار و كردار پيروى كنيم.

- پس چرا بر سر چيزى بزرگ اختلاف بايد داشت، كه مخالفت با آن گمراهى آشكار است؟

- او در مقام بهترين مخلوقات. آنجا كه‏مردم از روى گمراهى افرادى را بر گزيده اند، حكم؟ عادت ما را آورده است.

- اكنون بگو كه چه كسى حريم مخالفان راه خدا را شناسانده، و چه كسى حلال خدا را حرام كرده است؟

- وبر من عرضه بدار، كه در پاسخ آنچه خدا دستور فرموده و اقوال ديگرى كه بما رسيده، چه بايد گفت؟

- مخالفان‏پنداشته اند، كه نص قرآن درباره وصى‏پيامبر، پوشيده و مبهم است، مخالفانى كه بجز على را وصى پنداشته اند.


صفحه 182

- تنها حديث " غدير " درباره نظر پيامبر و گزينش او براى همگان كافى است.

- اما دريغا كه سخنان تفرقه افكن، سراسر ظلمات را فرا گرفته است.

شرح حال شاعر

سيد ابو على احمد پسر محمد حسنى يمنى انسى، يكى از بزرگان يمن و از مولفان جاروديه است. صاحب " نسمه السحر " در ج 1، از او بخوبى ياد كرده و گفته كه شعر زياد در بيان‏عقايد دارد. متوكل از زبان او مى ترسيد، چنانكه يك روز در " سوده " به حضور متوكل آمد. و او را در اينكه در انجام نيازمنديها و حوائجش قصور رفته، نكوهش كرد. پس متوكل دستور داد حاجاتش را رفع كردند و گفت: من فقط به اينكه يك حاجت ترا روا كنم، خشنود نيستم. پس سيد گفت: من نياز دارم آن بالش هندى را كه بر روى آن نشسته اى، بمن بدهى. متوكل فورا برخاست، و آن بالش هندى را بدو بخشيد. و سيد او را در شعر خويش مدح‏كرد.

در سال 1079 وفات. فرزندش سيداحمد- كه در فصل آينده از او ياد خواهيم كرد- دانش و ادب او را بارث برده است.


صفحه 183

سيد شهاب موسوى

تولد 1025 وفات 1087

عشق و اندوه در رگهايش در هم آميخته و آنگاه كه بگريد گويى كه از رگهايش حكايت مى كند.

پس از ابياتى مى گويد:

در پرتو چراغ اوست كه نورى هدايتگر درون تيرگيها را شكافته است.

- " غدير خم " پس از آنهمه ترديد وشكى كه مخالفان پراكندند و از ناتوانى باز ايستادند.

- اينك با ابر رحمتش باران بركت مى بارد و همه را در امواج خود گرفته غدير كه من آنرا بهترين گفتار و بيان مى دانم.

- مضمون غدير بهترين نكته هاى هدايت آشكار كرده و راه هدايت را از ابهامات زدوده است.

- اين مضمون برگزيده از تفسير قرآن است، كه هيچ دستى چنان تفسير حقى نياورده است.

اين ابيات در ص 140 ديوان شاعر، در ضمن قصيده اى كه بسال 1087 سروده. وبر 40 بيت بالغ است، ديده مى شود. در ضمن اين قصيده است كه سيد على خان‏مشعشعى را مدح كرده است. و از كتاب او بنام " خير المقال " نام مى برد، در امامت، كه در اين كتاب حديث غديررا ذكر مى كند. در ضمن تقريظ،


صفحه 184

حديث غدير را در كلام خود آورده و آنرا " ورطات القاله " ناميده‏و شكوك وارده را برشمرده، و از اين‏رو است كه او را در شمار شاعران غدير محسوب داشتيم.

شرح حال شاعر

سيد شهاب الدين احمد پسر ناصر پسر حوزى پسر لاوى حيدر پسر محمد مهدى(كه در شعبان 844 وفات يافته) و او پسر فلاح پسر مهدى پسر محمد و او پسراحمد پسر على پسر محمد پسر احمد پسر رضا پسر ابراهيم پسر هبت الله پسر طيب پسر احمد پسر محمد پسر قاسم پسر محمد ابى الفخاز پسر ابو على نعمت الله پسر عبد الله پسر ابو عبد الله جعفر اسود ملقب به ارتفاح و او پسر موسى پسر محمد پسر ابو جعفر عبد الله‏عولكانى هويزى و او پسر امام موسى كاظم عليه السلام است.

اين شاعر از تواناترين شاعران خاندان پيغمبر عليهم السلام است. شعرش الفاظ استوار و معانى نغز داشته است. سيد ضامن بن شدقم در " تحفه الازهار " ج 3 مى نويسد: او سيدى بزرگوار داراى اخلاق نيكو و تبار والا، و مردى فصيح و اديب بوده. سپس بخشى از اشعارش را ذكر مى كند. صاحب " تاريخ‏آداب اللغه العربيه " در ج 3 ص 280 مى گويد: در رقت شعرى مشهور بود. وبستانى در دائره المعارف ج 10 ص 589 نوشته است كه: او از بزرگان قرن يازدهم بوده كه بسال 1082 وفات يافته، شعرش رقيق و از سجع استوار بر خوردار بوده. و از نمونه شعرش اينست:

" ماه تابانى دارم كه از دست من رفته، و من جان خود را فداى نقطه سياه خالش مى كنم.


صفحه 185

او با اين سياهى مرا اسير داشته، و با آن آشكارى و تابانى رازم را آشكار كرده است ".

و نيز قصيده اى دارد كه هم از طول و هم از عرض خوانده و معنى مى شود، و طرد و عكس نيز در كن بكار رفته، و بصور مختلف‏قابل ملاحظه است:

- مايه مباهات انسانها، آن حيدرى است كه بخشش بيكران و همگانى دارد، افتخار جهان هدايت و دارانده فضايل بزرگ يعنى على‏عليه السلام است.

- اختر درخشانى است كه بر فراز آسمان پرتو افشانى مى‏كند، پناه بزرگواران و كسى است كه مقامش از ستاره زحل فراتر است.

- شير داور زمين است كه آتش بر مى آنگيزد، و از يكسو از انگشتانش همچون ابر بارانى نعمت مى ريزد، و ريزش احساس شيرينتر از عسل است.

- ماه درخشانى است كه در افق پر ستاره مى تابد، و يا خورشيدى كه در سپيده دم حوادث سترگ مى درخشد.

كوه مرتفع عزم و اراده و نگهدارنده و اداره كننده بيت المال بود، و همچون چواهرى زينت و زيور و مردمان و دولتها بود.

ديوان اين شاعر در سال 1221 يكبار به طبع رسيد و طبع دوم آن‏بسال 1290 و سپس در سال 1320 طبع سوم‏آن صورت گرفت. فرزندش بنام سيد معتوق اشعار او را جمع كرده و آنرا بنام شاعر ناميده و در آغاز شرح حال پدرش را آورده است و در آنجا مى نويسد كه پدرش در سال 1025 متولد و در روز يكشنبه 14 شوال سال 1087 وفات يافته است. مسلما اين پسر به شئون واحوال و زندگانى پدر، از " بستانى "آگاهتر و آشناتر بوده، و بستانى وفات او را اشتباها 1082 نوشته است، و بنهانى نيز در " مجموعه البنهانيه " ج 4 ص 15 سال وفات او را 1087 دانسته است.

شرح حالى نيز " اسكندرى" در " الوسيط " ص 315 آورده، و گفته است:


صفحه 186

" در روزگار خود شاعر معروف عراق بوده و در رقت شعرى گوى سبقت ربوده، و بسال 1025 بدنيا آمده و در بصره بزرگ شده و در همانجاعلم و ادب را فرا گرفته است. شعر نيكو مى گفته و در آغاز فقير بوده، آنگاه با سيد على خان يكى از فرمانروايان بصره- از سوى حكومت صفويه درايران- پيوند حاصل كرده است. سيد على خان كه در آن هنگام عراق و بحرين‏را تسخير كرده بود، مورد مدح و ستايش اين شاعر قرار گرفته، و بيشتراشعارش بنام او و در ستايش و مدح خاندان پيغمبر- صلوات الله عليهم- بوده است. و از اين رهگذر، مورد نواخت اين امير قرار گرفته است.

ابن معتوق، از بزرگان شيعه و در روزگار دولت غاليان شيعه مى زيسته‏است. در شعر خويش درباره تشيع، راه‏افراط سپرده و در مدح على عليه السلام و امام حسن و امام حسين عليهما السلم سخنانش از حدود شرع و عقل تجاوز كرده، و شعرش به كثرت استعارات و تشبيهات و رقت شعرى ممتازاست ".

" امينى " مى نويسد: اين شاعر، از حيث نسب و حسب علوى نبوده، بلكه لعوى بودنش از طريق گفتار و ادب بوده است. و بداشتن ابداع، از بقيه شاعران دوستار خاندان وحى- صلوات الله عليهم- كه ميانه رو و ازهر افراط و تفريطى بر كنار بوده، و در مدائح خود بدنبال راه شرع و عقل بوده اند، و خاندان نبوت و حاملان پرچم خلافت الهى را مدح گفته اند-، امتياز داشته است. هم چنين است حال دولت صفويه كه علوى بودند، و بنابر اين پندار اسكندرى كه صفويه از غاليان شيعه بودند، درست نيست. و هر آنچه اين شاعر و ديگر شاعران صفوى‏از فضايل و سير و مكارم ائمه هدى- صلوات الله عليهم اجمعين- سروده اند، همه حقايقى بوده اند كه عقل در برابر آن خضوع مى كند، و منطق آنرا مى پذيرد، و هرگز از اصول مسلم دينى‏بيرون و منحرف نيست. بلكه اين اتهامى كه اين شخصى بر شاعر ما و ديگر شاعران بسته، و آنها را غاليان‏و افراطگرانى دانسته،


صفحه 187

كه ازراه شرع و عقل خارج شده اند، نشانگركينه و خصومتى است كه اين شخص داشته، و از آغاز، ديگ حقد و كينه اش بعداوت اين خاندان مى جوشيده. و مسلم است كه كسانى مثل او، همواره باهواداران على عليه السلام دشمنى ورزيده، و راه دروغ رفته، و همواره‏خوابهاى آشفته ديده، و در سخنان خودآنرا آورده اند. وگرنه اين ديوان ابو معتوق، در بلنداى نظر خوانندگان‏قرار دارد، و اين صفحات سفيد و پاك تاريخ صفوى، كه همواره در دسترس و مورد مطالعه پژوهندگان است، و همه، چنانكه گفتيم، بخوبى ولاى راستين خاندان على- عليه و عليهم السلام- را نشان مى دهد، و لكن اين اسكندرى است كه بدروغ اينها را متهم كرده و اين سخنان را گفته است. و اين دشمنى‏در تاريخ اسلام تازگى ندارد، و ما پيش از اين، بدقت گروه غاليان را معرفى كرديم، كه آنها شيعه نبودند وخداى خود بهترين داور است.


صفحه 189

سيد على خان مشعشعى

متوفى بسال 1088

- من از روزگار، چشم دوستى داشتم، لكن من مى بينم كه به همه وعده هاى خود خلف مى ورزد.

- من از دولت روزگار انتظار نداشتم، كه اين چنين تيره روز باشم در حالى كه شرافت، بايد اساس كار باشد.

- شايد روزگار، فقط مرا هدف قرار نداده، بلكه شيوه كهن او همين بى وفائى است.

- هر گاه از بلنداى انديشه، به اين فضايلى كه من مى خواهم بيان كنم بنگريد، آنگاه است كه تعجب خواهيد كرد كه چه كسى سرور وپيشوا است.

- اى كه گوهر تابناكى كه در روزگار ما، به كمترين بها فروخته مى شود و بازارش كساد پيدا كرده است.

- اين زمانه اى است كه كاملان را پست مى دارد، و اوباش و فرومايگان را بر مى كشد.

- اگر روزگار خيرى داشت، ديگر پس از مصطفى‏صلى الله عليه و اله، بنده تيمى چوبى بلند نمى كرد.

- و در برابر دشمنان، جاى آن نبود كه از على حيدرعليه السلام دفاع بشود،


صفحه 190

چرا كه او را بهترين مخلوقات در غدير، بصراحت به جانشينى خود برگزيد و فرمود:

- هر كه را من مولاى او هستم، پس از من اين على مولاى او است. و با بانگ بلند، اين‏ندار را همه شنيدند و شهادت دادند.

- هر گاه به احوال دختر پيامبر- صلى‏الله عليه و اله و عليهما- بنگرى، كه چگونه اين دختر خانه زاد پيامبر، پس از او مغضوب قرار گرفت.

- و فاجعه جانگذار امام حسن بزرگوار عليه‏السلام كه چگونه خانه نشين شد، و به‏چشمان اشگبار و جگر پاره پاره او نگاه كنى.

- و سوك و اندوه قتل حسين‏عليه السلام را كه چنو، هيچ كسى با نيرنگ به قتل نرسيده.

- آنجا كه او را در كربلا به خاك هلاك انداختند، و ياران و فرزندانش را كشتند.

- و زنان آل محمد- صلوات الله عليهم- را به اسيرى گرفته، و سوار بر شتران‏سرخ، به همه جا گرداندند.

- هر گاه‏به اين منظره جانگذار، كه زنجير بر گردن حضرت سجاد عليه السلام انداختند، و سر بزرگوار حسين عليه السلام را در پيش روى آن حضرت منتقل كردند.

- و احوال نه تن ديگر از امامان عليهم السلام را كه در مقابله با مخالفان بودند و چگونه به خصومت آنان كمر بستند، هر گاه مطالعه كنى،

- كه چگونه همگى يا مطرود و يا مسموم و محبوس بودند، و زنجير بر گردن داشتند،

- براستى اذعان خواهى كرد كه هيچك از اين مدعيان مسند خلافت پيامبر و مخالفان خاندان او، پايگاه‏شريفى نداشتند، و به مراد خود نرسيدند


صفحه 191

و اين ابيات از اوست:

- بشتابيد به سوى آن نورى كه تابندگى فراوان دارد، و خداى آن سر زمين سر سبزى را كه همواره امن است، جاويد نگهدارد.

- ما كه اين نور تابنده را ديديم، از ديگر هواها دست‏كشيديم. پس اى كسى كه در راه بدبختى‏قدم مى زنى.

- ما در برابر دعوت هواى نفس استقامت كرده، به راه نور شتافتيم. و اگر اين شيفتگى نبود، به اين راه نمى افتاديم.

- رهروان بيرون آمدند، و تابندگى اين اشگهاى ما را كه ديدند، من به " سعد " گفتم: آيا آن حقيقى كه ما مى بينيم، تو نيز مشاهده مى كنى؟

- او- در حالى كه از بالالى شتر خم شده بود- گفت: آيا آفتاب تابان از ديده ها پنهان مى‏ماند؟

- اين كاروانى است كه صبحگاهان بر ريگهاى گوهرين و عقيقين گام مى نهند، و فضاى خاك را با رهروى عطر آگين مى سازند:

و پس از 26 بيت تشبيب، چنين مى گويد:

- براستى اين جوانى كه پيامبر او را پروريد، در او رگهاى پيمبر- صلى‏الله عليهما و آلهما- نهان است.

- هر گاه خوب دقت كنى. مى بينى كه او حامل ميراث پيمبر است.

- در اين روزگار ما، شايسته است كه كورى بر روى كورى علاوه شود.

- لكن روزگار به خاندان پيمبر ستم كرده، و از ظلم به آنها فاصله نگرفته است.

- روزگار، در شناختن ولى، زاه خطا رفته، پس تو به خاندان ولايت چه مى توانى بگوئى؟

- آنان حجت خدا در روى‏زمين، و برگزيده خدا در ميان مردم اند.


صفحه 192

- آنان درختى باعظمت هستند، كه شاخه ها در آسمان دارد، و مركز درخت خانه خداى پروردگار آسمان است.

- از مخالفان بپرس، كه آيا سوره " هل اتى " جز اينست كه در حق اينان نازل شده؟ درود بر اين سوره هل اتى باد.

- نص ولايت در قرآن، فقط در حق ايشان آمده، و هر آنكه قرآن خواند، اين نكته داند.

- خداى، اين خاندان را از هر پليدى پاك كرده(اشاره به آيه 33 سوره احزاب) و حديث عبا به اين خاندان متعلق است(آل عبا).

- حديث كساء اختصاص به اين خاندان دارد، چه پاك كسانى و چه پاكانى كه در زير اين گليم گرد آمدند.

- نام اينام در لوح‏خدا رقم خورده، و در عرش الهى قبل از هر نورى پرتو اينان تابيده.

- پيامبر اسلام، با اين خاندان بود كه‏با دشمنانش " مباهله " كرد، ليكن آنها نپذيرفتند و سرباز زدند.

- پس از آن به ابيات زير مى رسد و مى گويد:

- پيامبر، فقط كسى را به ياورى و برادرى خود برگزيد، كه اخوت خود را به او مخصوص گردانيد.

- در روز قيامت، تقسيم طوبى و آتش‏عذاب را، بى هيچ شك به كف على سپرده‏است.

- هر گاه در اين اعتقاد، جدال‏و گفتگو دارى، حديث " طائر پريان " ترا كافى است.


صفحه 193

- او بود كه با دست خود، كفش خويش را وصله مى زد، و اين فضيلت او را كافى است. و نابينايان را نيز روشنى مى دهد.

- حديث " انت منى بمنزله هارون من موسى‏الا انه لا نبى بعدى "، بهترين دليل‏بر حقانيت على عليه السلام، و از سوى ديگر اينكه پيامبر، بهترين زنان‏دختر خود را به همسرى او انتخاب كرد، برترين گواه است.

- و در نص سوره براءت، دورى از مشركان و پيكار با آنان آمده، و بر غير آن، پيامبر، مبعوث نگشته.

- و در روز " غدير خم " پيمبر دوستى و موالات خود را با على عليه السلام، به بانگ بلند اظهار داشت.

- على عليه السلام اول كسى از مومنان بود، كه اسلام آورد، و در شب فدا كارى با جان خود در راه پيمبر به جانبازى ايستاد.

- على عليه السلام، ياور پيمبر بود، در آن روزهايى كه همه اصحاب از پيرامون او- همچون پرندگان- فرار كردند.

اين قصيده غرا را: كه بر يكصد و بيست بيت بالغ مى شود، سيد ما " حويزى " گرد آورده و در ضمن آن، مناقب مولا على امير مومنان عليه السلام. مانند نزول سوره هل اتى و آيه انما وليكم الله و آيه تطهير و حديث كساء و مباهله و مواخاه و طائر مشوى و پينه زدن نعلين و تزويج صديقه‏طاهره و انگيزه سوره براءت و حديث غدير خم و جز اينها آمده است. و ما، در مجلدات الغدير، صحت و درستى اين احاديث را ثابت كرده ايم. همه اينها احاديثى است صحيح، كه در صحاح‏و مسانيد قوم، هم آمده است.

شرح حال شاعر

سيد على خان مشعشعى حويزى پسر سيف خلف پر سيد عبد المطلب، و او


صفحه 194

پسر حيدر پسر محسن پسر محمد كه به مهدى ملقب بود، و اوپسر فلاح پسر محمد پسر احمد پسر على پسر احمد پسر رضا پسر ابراهيم پسر هبه الله پسر طبيب پسر احمد پسر محمدپسر قاسم، و او پسر ابو الطحان پسر غياث پسر احمد، و او پسر امام موسى بن جعفر صلوات الله عليهما معروف بن مشعشى و اهل حويزه بود.

او يكى از حاكمان حويزه و حومه آنجا بود. آراسته به جامه هاى نورانى علم بوده. همانگونه كه در ميادين سبقت، پرچم افتخار بر افراشته، و اسبهاى مسابقه را به حركت آورده، و با گوهرهاى ادب دلپذير و گردنبندهاى شعر لاويز مزين گشته است. و پيش از همه اين فضايل، بايد از نسب درخشانى كه به خاندان پيمبر مى رساند و از شاخه هاى امامت نشو و نما مى گيرد، بايد سخن گفت. و او درخشانى و نفحه فشانى‏را با هم جمع كرده، و همه جا بوى دلنوازش همراه نسيم صبا مشام همگان را خوش مى دارد، و همچون صبحگاهان پرتو مى افكند، از همه اينها گذشته، بايد فضل و دانش بسيار و نيات صالح‏و عقايد بر حق را بر فضايل او اضافه كرد، كه اينهمه در بلنداى خيره كننده اى در بين ديگر آثار بزرگ عظمت، جلوه اى خاص بدو داده است.

در آثار او، جز تبليغ دين خدا- همان آئينى كه خدا بر بندگانش فرستاده، از توحيد و نبوت و امامت ديگر عقايد راستين- چيز ديگر ديده نمى شود. و با اين اوصاف، از بعضى رجال خانواده‏خود كه با سخنان خوش ظاهر و بد باطن، و با اباطيل، از راه راست منحرف گرديده اند، كاملا جدا و ممتاز مى باشد.

شيخ حر در " امل الامل "، اورا دانشمندى فاضل و شاعرى اديب و جليل القدر معرفى كرده، و افزوده است كه تاليفاتى نيز در اصول و امامت‏و غيره دارد.

صاحب " رياض العلماء "او را ستوده و گفته است: او از شاگردان شيخ عبد اللطيف پسر على پسر ابو جامع است، كه اين شخص اخير، شاگرد شيخ بهائى بوده است. آنگاه مى‏نويسد كه در زمان ما وفات كرده، و فرزندان بسيارى


صفحه 195

از دختر و پسر از خود بيادگار گذاشته، و تا امروز حكومت اين شهرها يكى پس از ديگرى در دست اولاد او بوده و اين سال 1117 مى باشد. برخى فرزندانش به‏تحصيل علم نيز اشتغال ورزيدند، و گروهى از فرزندان و نوادگان و نزديكانش در جنگى كه بين اعراب اين ولايات و فرزندان وى- كه فرمانرواى اين ولايات بودند- در گرفته، به شهادت رسيده اند.

سيد جزايرى نيز در " الانوار النعمانيه "با جمله هاى احترام آميزى از وى ياد كرده است.

از سيد على خان، شيخ حسين پسر محيى الدين عبد اللطيف پر ابو جامع اجازه روايت دارد، و او خود از شيخ على زين الدين نوه شهيد ثانى- بنابر آنچه از " مستدرك " 408- 406: 3 بر مى آيد- روايت مى كند.

اما آثارى كه در علم و دين و ادب، از خود بجاى گذاشته، بقرار زير است:

1- النور المبين فى الحديث، در چهار جلد، در اثبات نص بر حقانيت على عليه السلام كه اين كتاب را بسال1083 تاليف كرده است.

2- تفسير القرآن الكريم، در چهار جلد كه تا سوره " الرحمن " رسيده و آنرا(منتخب التفاسير) ناميده است.

3- خير المقال كه شرح قصيده مقصوره اوست‏در 4 مجلد، در موضوع ادبيات و نبوت و امامت.

4- نكت البيان، كه در يك‏جلد فراهم شده.

5- مجموعه اى شامل بر گزيده مطالب چهار تاليف ياد شده، كه خودش اينها را بانضمام ديگر موضوعات لطيف فراهم كرده، و به عنوان هديه به شيخ على پسر شهيد ثانى‏تقديم داشته است. صاحب " رياض " مى نويسد كه من اين


صفحه 196

كتاب را در ميان كتابهايش خودم ديده ام.

6- رساله ديگرى به شيخ على مذكور تقديم داشته كه در آغاز آنرا به مباحث غديرمزين كرده است.

7- رساله ديگرى است‏كه باز به همان شيخ على هديه كرده درشرح حديث اسماء كه بقول " رياض "، اين رساله فوايد بسيار و مطالب بسيارمهمى را در بر گرفته است.

8- ديوان‏شعر، موسوم به " خير جليس و نعم انيس ".

از نمونه هاى شعرى‏او، ابيات زير را از قصيده اى مى آوريم:

- هر گاه شمشير على عليه السلام نبود، مردم، صبح كه از خواب‏بر مى خاستند كسى را كه بر خدا عبادت‏كند، نمى يافتند.

- فرزندان على- عليه و عليهم السلام- همگى بزرگواران و نيكانى بودند كه بوجود آنان هر چه از اسلام تاريك بود، روشن گشته است.

- من سوگند مى خورم كه هر گاه مردم بر اين خاندان عليهم السلام مهر مى ورزيدند، خداى كريم جهنم نمى آفريد.

- افراد اين خاندان، يا امام بزرگوار، يا شمشيرى حمله برنده، يا دريايى مواج، يا چهره اى‏اشگبار بودند.

و در ضمن اى قصيده گويد:

- به مدح و ستايش پيامبر امين پناهنده شو، او كسى است كه در بلد الامين چهره شناخته و امينى است.

و نيز به دامان برادرش و وارث علم و وزير و ياور و پيامبر در جنگهاى سخت(يعنى على عليه السلام) پناه ببر.


صفحه 197

و بدرگاه فرزندان او عليهم السلام پناه ببر، كه همگى اقمار هدايت بودند، و هر گاه وجود نداشتند فرائض و سنن دين خدا شناخته نمى شد.

در يك قصيده ديگر گفته است:

- بهترين پيامبران- صلى الله عليه و اله و عليهم- را وسيله رستگارى خود قرار داده، و بزرگى و وقار اين را بر خود برگزيدم.

- و خاندان او عليهم السلام بهترين مردمانند، و در افتخار ايشان اين بس، كه ديگر دانشمندان به خاك پاى آنهانمى رسند.

و باز در قصيده اى گفته:

- بدامن ابو القاسم مصطفى، آن امين مورد اعتماد- صلى الله عليه و اله وسلم- چنگ بزن و توسل كن.

- و بدامن‏يار پيامبر عليه السلام كه در روز شكستن بتها بر دوش پيامبر قرار گرفت.

- و به دختر پيامبر و امام شهيد و امام حسن عليهم السلام توسل كن.

- وبه عترت بزرگوار او عليهم السلام كه اميد نجات از آنها دارم، و دوستى آنها بهترين مايه نجات من هست.

پدر سيد على خان، بنابر آنچه از " امل الامل " و " روضات الجنان " ص 265 برمى آيد، سيد خلف پسر عبد المطلب بود، كه مردى عالم و فاضل و متكلم و كامل و اديبى ماهر و خردمندى عارف و شاعرى توانا و محدثى سودمند و محققى‏والا مقام بود.

از تاليفات مهم او كتب و رسالات زير است:

1- مظهر الغرائب در شرح دعاى عرفه امام حسين عليه السلام، كه ده هزار بيت است و بقول محدث نورى در " المستدرك ": " اين اثر، گواه راستين بر قول كسانى است كه دانش و فضل و تبحر و حسن سليقه اورا ستوده اند ".


صفحه 198

2- النهج القويم فى كلام امير المومنين عليه السلام، كه در اين اثر، بخشهايى از كلام حضرتش را كه در نهج البلاغه نيامده، جمع آورده است.

3- الموده فى القربى فى فضائل‏الزهراء الصديقه و الائمه عليهم السلام، كه جدا اثر بزرگى است.

4- الحجه البالغه در كلام و اثبات امامت، با استفاده از آيات و نصوص هر دو فرقه.

5- سبيل الرشاد در صرف و نحوو اصول و احكام و عبادات.

6- خير الكلام فى المنطق و الكلام و اثبات امامه كل امام امام.

7- رساله الاثنى عشريه در طهارت و نماز.

8- فخر الشيعه در فضائل امير مومنان عليه السلام.

9- الحق اليقين، كناب بزرگى است در منطق و كلام.

10- سيف الشيعه، كه كتابى بزرگ در حديث است.

11- سفينه النجاه فى فضائل الائمه الهداه عليهم السلام.

12- البلاغ المبين در احاديث قدسيه.

13- رساله دليل النجاح در دعا.

14- ديوان شعر عربى و ديوان شعر ديگرى در فارسى.

15- ايضا كتاب ديگرى در دعا.

16- برهان الشيعه درامامت.

17- حق اليقين در كلام.

18- منطومه اى در نحو.

19- رساله اى در نحو. نمونه اى از شعر سيد خلف را در مدح امير المومنين عليه السلام مى آوريم:

- اى ابو الحسن، اى كسى كه در هنگامى كه حوادث ناگوار ما را احاطه


صفحه 199

مى كند، تو پناه پناهندگان هستى.

- زيرا تو پاكترين مردم و نكوكارترين و والاترين مردمانى.

- انسان مادام كه نميرد، و بهنگام مرگ نسبت و علاقه‏خود را بتو نرساند افتخارى كسب نكرده‏است.

سيد خلف مشعشعى در سال 1074 درگذشته است و شهاب حويزى او را مرثيه‏گفته، و رثايش در ديوان اشعارش موجود است. مطلع آن اينست.

- يادگار نيكان و پيشوايى پاكان در گذشت، و سينه بزرگوارى، از اين پس از دل چنين بزگمردى خالى است.

سرورما، سيد محسن امين در اعيان الشيعه‏ج 37- 20: 30، بطور مبسوط شرح حال‏او را آورده است.


صفحه 201

سيد ضياء الدين يمنى

متوفى 1096

- اى ياران هر گاه آهنگ سفر كنيد، مركب خود را بدان سوى برانيد كه باد قبله از جانب كعبه مى آيد.

- عيبجويانم نمى دانند كه من چه مهرى در دل دارم، و خورجينهاى من‏چه كالايى را در برگرفته است.

- به قبيله حى بگوئيد كه هيچگاه آزمندگان و مانوسان، بيك حال نمى مانند، و همواره اهل قبيله در آمد و شد هستند.

- از سر زمين يار. هر گاه نشان و بارقه اى جلوه كند، باز در پشت موانع مخفى مى شود.

- هر گاه از ميان ابرها برقى بدرخشد، آنرا نشان برق و نور آرامگه يار ندانيد.

- اماآنرا جلوه اى از دندانهاى شفاف او بدانيد، كه همچون گوهرى بر گردنبند مى درخشد گوهرى كه تاكنون هيچ گهر فروشى، بتراشيد و سفتن آن توفيق نيافته است.

تا آنكه در ادامه ابيات‏ مى گويد:

- شما نكوهشگران، هر گاه آن درخشانى دندان و زيبائى ابر و چشمان را مى ديديد،


صفحه 202

دراين عشق، بمن حق مى داديد، و بر من تاسى‏كرده و شركت مى جستيد، و بر گردن اشتران راهوار، همواره سوار مى شديد، و به سوى يار مى شتافتيد.

- من با مهر تو- اى دوست- دل خود را دلدارى مى دهم، چرا كه جز مهر تو دلنوازى ندارم.

- مرا، بر تو، آن چنان عشقى است كه هر گاه در ستاره بود، از حركت باز مى ايستاد و اگر در ماه بود، هرگز بكام تيرگيها فرو نمى رفت.

- و بسا عشق كه در كنارش گردانها زده مى شود، و بسا حقها كه براى آن شكشيرهاى تيز به گردنها نزديك مى شود.

شاعر در قسمتى از قصيده مى گويد:

- او امامى‏است كه خدا، او را از بهترين سرشت آفريده، و بزرگوارى كه راههاى بزرگى‏بدو ختم، مى شود.

- برترين شرف، از آن اوست. بهترين نقطه هاى نورانى آسمان، بخاطر او است. او ماه است، و ديگر افراد خاندان بزرگوارش، بمنزله ستارگان.

- بوجوداينها، دين خدا در زمين بر پا شده، و مذاهب پيروان برگزيده رسولان- صلى‏الله عليه و اله و علهيم- اعتلا پيدا كرده است.

- اين عيد غدير، براى تو كه عيد خود تو است، عيد من و همه هم مذهبان من است، مبارك باد.

- روزى است كه خدا، حق آل پيمبر صلى الله عليه و اله را به آنها داده، و بوجود على- صلوات الله عليه- آنرا برپا داشته است و رسول الله به‏مردم خطبه خوانده است.

- خدا، در اين روز، خلافت را به سزاواران و شايستگانش سپرده، و بيگانگان را از آن دور داشته است.

- و اين على- صلوات الله عليه- به نص كتاب خدا، امير المومنين و وصى


صفحه 203

پيامبر صلى الله عليه و اله و سلم شناخته شده، و اطاعت امرش واجب آمده است.

- دوستى پيامبر و ولى و هارون او(جانشين و)، آن بزرگوار مرد رزمنده و شايسته، مرا بسنده و كافى است.

شرح حال شاعر

سيد ضياء الدين جعفر فرزند مطهر پسر محمد حسين‏جرموزى حسنى يمنى است، كه يكى از بزرگان يمن، و مردى اديب و نويسنده و شاعر بوده است، و متوكل پسر منصوراو را بر بلاد " عدين " مامور كرده بود. اين ماموريت، پس از وفات ابو الحسن اسمعيل بن محمد بوده، و همواره در آن محل فرمانروايى داشته، تا زمانى كه امير سيد فخر الدين عبد الله بن يحيى بن محمد، در اوايل دولت مويد پسر متوكل، بر آنجا مستولى شد. اين شاعر، اشعار زيادى دارد. و از آثار نثرى او، تقريظى است كه بر كتاب(سمط اللئالى) تاليف سيد اسمعيل محمد يمنى نوشته است. او بسال 1096 در " عدين " وفات‏يافت. اين خلاصه را از " نسمه السحر" ج 1 آورديم.


صفحه 205

ملا محمد طاهر قمى

سلامت دل، مرا از لغزش نگاهداشت. و شرار دانش، مرا بر كردار شايسته رهبرى كرد.

- طهارت اصل مرا به بزرگوارى وكرم كشانيد. و به آن مقام كرامتى كه‏از ازل، خدا عنايت فرموده، آشنايم ساخت.

- دل من مهر على عليه السلام آن شخصيت والا را برگزيده، و اين مهرى است كه از همان آغاز از وجود مادرم و پاكى او سرچشمه گرفته است، و از اين رو در پگاه و شامگاه مادرم‏را دعا مى كنم.

- مهر مرتضى على عليه السلام همچون نورى، دوستارش رااز آفات هر خطايى باز مى دارد.

- من محبت على عليه السلام را پيشه خود ساخته ام، و هرگز از اين مهر، پيوند خود نخواهم گسست، و دوستى او از دل من جدايى پذير نيست.

- او پيمبر را برادر محسوب مى شود، و پيشوايى من است. گفتارش سند من، و همه اعمالم، تابع راى اوست.

- من بر حيدرى گردن نهاده ام، كه داراى همه كرامتها و پيشواى هر-


صفحه 206

پرهيزگار است اندك آرزو است.

- همه‏زندگانى خود را در محبت خاندان پيامبر- صلوات الله عليه و عليهم- مصروف داشته ام. و هر كس از اين خاندان رو گرداند، من از او روى مى گردانم.

- على عليه السلام‏باب علم است، درى كه سعادت و پناهگاه همه ما است، هيچ دشوارى ما جز با مشكل گشايى او حل نمى شود.

- هر گاه پيامبر على را دوست نمى داشت، با او در صرف بهترين غدا شركت نمى فرمود.

- ولايت على مرتضى عليه السلام به نص كلام برگزيده ترين مخلوقات صلى الله عليه و اله و سلم در در سرزمين " خم " بر همه ثابت شده است.

- اين فرمان پيامبر صلى الله عليه و اله بر بالاى منبر، آن چنان بود كه همه اهل دين و دولت، برآن شهادت دادند.

- و در حديث " دار "، در آن خانه، پيغمبر در پيش همه نزديگان، على عليه السلام را به جانشينى خود نصب فرمود. و اين نه چيزى است كه شوخى بردار باشد، بلكه امر محققى است.

- امامت، منصب و ماموريتى است كه هيچ كس، جز شخص معصوم و پيراسته از گناه و لغزش، نمى تواند آنرا احراز كند.

- من پيرو آن امامى هستم كه در گيتى، عصمت او ثابت شده است، و از


صفحه 207

خطاى نادان تبهكار در مى گذرد.

- آفتاب بخاطر مولى ما ابو الحسن عليه السلام برگردانده شده است، و جانم فداى على مرتضى عليه السلام كه بر خودار از چنين معجزه بزرگ است.

خوشابرآن پيشوايى كه در خانه خدا زائيده شد، و هيچيك از پيامبران را، اين پايگاه نبود، كه در اين خانه شريف بدنيا بيايد.

شرح حال شاعر

ملا محمد طاهر، پسر محمد حسين شيرازى، كه به نجفى و قمى هم معروف است يكى از شاعران برجسته اى است كه در انواع‏دانشها دست داشت، و شخصيتى است كه از مشايخ روايت محسوب مى شود، و از كسانى است كه سلسله اسانيد در اجازات، بدو مى پيوندد. او دانش فقه را بافلسفه صحيح عالى همراه دارد، و كلام‏مورد وثوق او، با ادبيات او توام است. فضيلت فراوان را با موعظه هاى بليغ و نصايح كافى در آميخته، و حكمتهاى فراوان در كلام خود آورده، و اشعار بسيارى كه گفته، همه عقد مرواريد را كنار مى زند. كتابهاى تراجم، مشحون است از توصيف و ستايش اين شاعر بزرگ صاحب " امل الامل " مى‏نويسد، او از شخصيتهاى فاضل همروزگار ما است. شخصى عالم و محقق و دقيق نظر، و فقيهى مورد وثوق و متكلمى برجسته است، و بعلاوه محدثى جليل القدر و الا- مقام محسوب مى شود. محدث نورى در مستدرك، او را ستوده و گفته است: عالمى جليل و شريف، و چشم و چراغ طائفه فقها، و داراى تاليفات بليغ و سودمند است.

مولانا محمد طاهر از نور الدين على كه پيش ازين از او ياد شد(ص 29)


صفحه 208

روايت مى كند. و علامه مجلسى مطابق اجازه مورخ بسال 1086 و شيخ حر عاملى بنا بنوشته " امل الامل" و شيخ نور الدين اخبارى كه اجازه اش در پشت كتاب الوافى نوشته شده(بنابر نقل شيخ رازى)، از ملا محمد طاهر قمى روايت مى كند، و ملا محمد محسن فيض كاشانى نيز، از او اجازه روايت دارد.

اين شاعر، تاليفات با ارزشى در موضوعات كوناگون دارد، بقرار زير:

1- عطيه ربانى ‏و هديه سليمانى: شرحى است بر " لاميه " كه ابياتى از آنرا ذكر كرديم. و در اين شرح، بخشى از تاليفات خود را نام مى برد، كه از آن استفاده كرديم.

اين شرح با اين ابيات شروع مى شود:

اى كلام از انتظام نام ذاتت در نظام وى ز شهد شكرين شكرت زبان شيرين بكام

رحمتت عام و سلامت بر روان انبيا خاصه برروح محمد باد بر آل عبا

2- تحفه الاخيار و كشف الاسرار، كه در شرح قصيده رائيه اى كه بفارسى در مدح امير مومنان على عليه السلام سروده، نگاشته است. اين قصيده به موسى الابرار موسوم است.

3- بهجه الدراين در حكمت، صاحب روضات مى گويد: اين كتاب را در اين اواخر ديده ام.

4- رساله السلاميه در ترك كردن(السلام‏عليك ايها النبى) در تشهد.


صفحه 209

5- الاربعين در فضايل اميرمومنان و امامت امامان معصوم عليهم السلام.

6- الجامع در اصول فقه دين، كه آنرا " حجه الاسلام " ناميده است.

7- الفوائد الدينيه در رد فلاسفه و صوفيه.

8- حكمه العارفين فى رد شبه الخالفين.

9- تنبيه الراقدين در موعظه، كه به چاپ رسيده است.

10- رساله فى خلل الصلاه بزبان فارسى.

11- حق اليقين در شناخت اصول دين.

12- منهاج العارفين كه در آن رباعيات خود را شرح كرده است.

13- فرحه الدارين در عدالت.

14- رساله اى در نماز شب.

15- رساله اى در اذكار.

16- شرح تهذيب الحديث.

17- رساله اى در رضاع.

18- مفتاح العداله.

19- رساله الجمعه.

20- سفينه النجاه.

اين شاعر، شيخ الاسلام‏ و امام جمعه و جماعت شهر شريف قم بوده، و بسال 1099 در همانجا وفات يافت، و در پشت آرامگاه زكريا بن آدم قمى طاب ثراه بخام سپرده شده است0 از اشعار فارسى اوست:

از گفته مصطفى امام است سه چار از روى چه گويى كه امام است چهار

نشناسى اگر سه‏چار حق را ناچار خواهى به عذاب ايزدى گشت دچار


صفحه 210

دليل رفعت شان على اگر خواهى به اين كلام دمى گوش خويشتن مى دار

چه خواست مادرش ازبهر زادنش جائى درون خانه خاصش بداد جا ستار

پس آن مطهره با احترام داخل شد در آن مقام مقدس بزاد مريم‏وار

برون چه خواست كه آيد پس از چهارروز ندا شنيد كه ]نامش برو على بگذار[

فداى نام چنين زاده اى بود جانم چنين امام گزينيد يا اولى الابصار

از رباعيات اوست.

اى مانده ز كعبه محبت مهجور افتاده‏ز راه مهر صد منزل دور

با حب عمر، دم مزن از مهر نبى كى جمع توان نمود با ظلمت نور

بما رسيده حديث صحيح مصطفوى كه هست بعد پيمبر امام‏هشت و چهار

كسى نكرده ز امت بدين حديث عمل بغير پيرو آل و ائمه اطهار

اى طالب علم دين ز من گير خبر تا چند دوى در بدر اى خسته جگر

خود را برسان به شهر علم اى غافل شو داخل آن شهر، و ليكن از در

نبى چون وارد خم گشت بر سر منبر خليفه كرد على را به گفته جبار

نهاد بر سر او تاج وال من والاه ز امتش بگرفت از براى او قرار

و ليك آنكه به بخبخ نمود تهنيتش بكرد از پى اقرار خويشتن انكار

فتاد بر سر حارث ز غيب سنگ قضا چه گشت منكر نص غدير، آن غدار

از رباعيات او:

از دورى راه خويشتن يادكن آماده ز بهر سفرت زادى كن


صفحه 211

از بى كسى مردن خود ياد آور در ماتم خود نشين و فريادى كن

از دورى راه خويشتن كن يادى آماز ز بهر سفرت كن زادى

در راه طلب چه خفته اى اى غافل برخيز كه از قافله دور افتادى

برخيز چه خفته اى رفيقان رفتند غافل چه نشسته اى عزيزان رفتند

خندان منشين كه جمله ياران عزيز با سوز دل و ديده گريان رفتند

اى بنده طول امل و حرص و حسد فردا است كه اعضاى تو از هم ريزد

اين سر كه زباد نخوت امروز پر است تا چشم زنى بود پر از خاك لحد

تا چشم زنى رسيده وقت سفرت فردا است كه در جهان نماند اثرت

بر روى زمين خرام و غفلت تا كى از زير زمين مگر نباشد خبرت

از وادى معصيت بيا زود گذر كاين مرحله هست بى خوف و خطر

گويى كه‏كنم توبه پس از پيريها از مرگ جوانان مگرت نيست خبر

سالك هوس عالم بالا نكند پا بند الم ز پاى دل وا نكند

هر دل كه زياد مرگ معمور شود حقد و حسد و حرص در او جا نكند

خواهى‏نشود گلشن دل چون بيشه بر كن تو نهال حرص را از ريشه

بر پاى درخت امل‏و حرص و حسد پيوسته زياد مرگ مى زن تيشه


صفحه 212

اى طالب سيم و كيمياى اصغر آموز ز من تو كيمياى اكبر

در بوته ياد مرگ خود را بگذار تا خاك دلت شود طلاى احمر

در تقريظ كتابهاى چهار گانه اسلامى ابيات زير را گفته است:

دين را كتب اربعه چون جان باشد اين چار چهار ركن ايمان باشد

هنگام جهاد نفس اين چار كتاب چار آينه صاحب عرفان باشد

اى آنكه ترا غلط روى عادت و خوست رو كن به رهى كه منزل رحمت او است

مى خوان كتب‏ اربعه كز وى هر سطر راهى است كه راست مى رود تا در دوست


صفحه 213

قاضى جمال الدين ‏مكى

در گذشته بسال 1012

براى هر توشه و زادى، چه ياور خوبى هستى. تو بهترين مولاى بندگانى.

- سوگند بجان من، كه تو بهترين نعمتها و قدرتها را دارى، و پيشوا و يگانه درميان بندگان هستى.

- در روز قيامت، براستى كه بر گردن بندگان، ولايت دارى، ولايتى موروث.

- چرا كه پيامبر صلى الله عليه و اله و سلم، در غدير خم، ترا به سرورى هر مومن منقاد برگزيده است.

- هر قومى كه ازتو اطاعت كرد، هدايت يافت. و هر نادانى، در جهالت فرو رفت.

- آنگاه‏پيامبر فرمود: خدايا دوست بدار دوست‏على را، و دشمنش را دشمن بدار.

- بر دوستارانش رحمت تفضل كن، و دشمنانش را لعنت و نقمت فرست.

- و اين چنان شرف بزرگ، و مجد گرانمايه و افتخارى است، كه عظمت ديگر هدايتگران را از بين مى برد.


صفحه 214

- تو در اصلاب پاك بودى، كه به معراج بلند ترين پايگاه رسيدى، و دررده بزرگواران قرار گرفتى، و از همان هنگام به وحدانيت خدا لبيك گفته‏و اقرار آوردى.

- در برابر اين مزايايى كه نور و روشنايى آن، شبهاى تيره را روشن مى كند، اين كدامين مغرور است كه با تو برابرى تواند كرد؟

- و آن كدام نادان است، كه در عرصه دانشها، با تو به مسابقه و مقابله برخيزد؟ چنين كسى، جز انسان‏تهى از فهم، نمى تواند باشد.

- تو، در ميان هر فضيلتى، بهترين، و درصدر هر كمالى، صدر نشين هستى.

- خاندان تو، از منكران نادان منزه است. و بخيلان را به تبار و خاندان تو راهى نيست.

- پس جاويد و پايدار بمان، كه سلامت وقف تست، و مدح و ستايش تو، چندين برابر، و روز افزون باد.

نقل از سلافه العصر ص 117، سلوه الغريب، كه هر دو از سيدعلى خان مدنى است.

در دنباله شعر فوق بايد گفت:

پيش از اين ابيات، شاعر ما نامه اى دارد خطاب به شريف اجل امير نصير الدين حسين پسر ابراهيم پسر سلام. كه بسال1023 در طائف وفات يافت و در مكه مشرفه بخاك سپرده شد. اين نامه در نوع خود، بديع و جالب است و انشايى بليغ دارد. گوهر كلماتش به سلك كشيده شده، و مرواريد كلامش بخوبى نظم يافته. تمام اين نامه، در سلافه العصر صفحه 119- 117 آورده شده است. و اين امير نصير الدين، همان عموى جد سيد على خان مدنى صاحب " سلافه " مى باشد، يعنى برادر سيد احمد نظام الدين جد سيد على خان. صاحب " سلافه " در " سلوه الغريب " مى نويسد: او امامى فاضل، و در علوم عربيت مجتهدى مبرز. و آراسته


صفحه 215

به صفت زهد و تقوى و صلاح بود، تا جائى كه درباره او گفته اند: در زهد و پارسائى و بى اعتنايى به دنيا، به حدى بود كه دست به هيچ دينار و درهمى‏نزده بود، و هر كارى كه در طول روز انجام مى داد، يادداشت مى كرد و شب‏هنگام آنها را از نظر مى گذرانيد. هر گاه اعمال شايسته بود، خود را سپاس مى گفت، و چنانچه جز آن بود، استغفار مى كرد، و از خذا آمرزش مى خواست. و هيچيك از خدمتكاران را در حرم تاديب نمى كرد.

شرح حال شاعر

قاضى جمال الدين پسر محمد پسر حسن پسر دراز مكى، از مردان خوش‏گفتار و زبان گوياى فضيلت است. او از معاريف سخن و مشاهير شعر، و از بزرگان قضات بود.

سيد على خان در " سلافه العصر " ص 107، شرح حال او راآورده، و از وى به نيكى ياد كرده نوشته است:

او جمال دانش و معرفت، و مردى پرهيزگار بود. سايه علم و كمال را، با طراوت تمام گسترده، و ماه و خورشيد فضلش، همه جا را روشن كرده بود. دريايى از علم بود كه همواره موج مى زد. و آوزاه دانشش درهمه جا پيچيده، و در هر سرزمينى ياد و نامش گسترده بود.

اخبار علم وكمالش را سواران بهر سو مى بردند، وآوازه دانشش در هر مكان و سرزمينى طنين مى افكند. پايه ادب او را هيچ‏اديب ماهر نرسيده بود، و هيچ آگاه با فضلى به ژرفاى دانشش راه نيافته بود. زيورهاى بلاغت، از حصار استوارسخنش مى باريد. و در پيشانى براعت وبر ترى، نشان تفوق او اثر ميگذاشت. بهنگام نثر، مرواريد برشته كشيده شده، به پايگاه آن نمى رسيد، و گوهر بسلك كشيده، در برابر نظمش بى مقدار بود. حسن خطش، خد و عذار


صفحه 216

زيبايان را خوار مى داشت، و همه جوارح و اندامها بتماشاى جمالش حيران مى شدند. هنگامى كه به يمن كوچ كرد، رئيس يمن به احترام او كمربست، و او را به منصب قضاوت گماشت، و پرتو آمالش آنجا تابيدن گرفت، و چهره و ديدار آرزوهاى خوب مردم، همواره بسوى او خيره بود، و همگان از گلهاى محاسن و نكوئيهايش، گلچين و بهره گيرى مى كردند. و اين احوال ادامه داشت تا زمانى كه روزگار آن امير سپرى شد، و كار يمن به تباهى ونابودى كشيد، و شاعر ما هم به سوى زادگاه و خاندان خود بازگشت. و پس از دوران خوشى، دوره اندوه و درد فرا رسيد، چنانكه در بعضى از نوشته ها، به اين موضوع اشاره كرده است:

" هنگامى كه پس از مرگ مرحوم سنان پاشا، به يمن بازگشتم، بعد از تشرف به مجلس قضا در آن سر زمين، اقامت در زادگاه را برگزيدم. اما يادآورى انديشه ها كه در گنجينه‏خاطرم نقش بسته بود، مانع نشد از اين كه كارى اختيار نكنم. لذا كار تدريس را در اين شهر محترم پيش گرفتم، و دوباره پس از گذشت روزگارى در اين كار دست يازيدم. و لكن اين سر زمين، نمى توانست با اين كار. پاسخگوى همه نيازها و خواسته ها باشد".

از آن پس، همواره در شهر و زادگاه خود اقامت گزيد، و زره صبر وشكيبايى بر تن كرد، تا روزگار زندگانى اش بپايان رسيد، و بهره اش‏از حيات تمام شد.

پس از اين، از سخنان منثور او، حدود سيزده صفحه نقل كرده است، و از اشعار او در صدركتابى، اين ابيات است:

- اين نظم تست، يا گوهرهايى است كه برشته كشيده شده يا اخترانى است كه در افق مى درخشند؟

- آيا اين كلام تو است، يا سحرى است كه خرد را واله و شيدا كرده؟


صفحه 217

تو گويى كه سوره فلق مى خوانى.

- آيا اين بيان تو است، يا باده اى كه در پياله آن عكس رخ يار سيه چشمى بآهستگى سخن مى گويد؟

- تاج هر پادشاهى، از نور كلام تو مى درخشد. و گردن هر نكو اندامى از آن شادى مى بخشد.

- گويى باغستانى است كه از انواع گل و شكوفه مى درخشد، و همچون اخترانى تابان، افق را آرايش داده است.

- و يا گويى كبوتران بر شاخساران درختان گشن، در پهنه هاى خرمى آواز موزون سر داده اند.

- رساله تو، باغهاى بهشت را ماند، كه‏از هر پديده درخشان و عطر مشك افشانى، در آن فراوان است.

- الفهاى گفتار و رساله تو، كه ميل و انحنا دارد، گويى شاخه درخت " بان "است، كه با برگهاى لطيف خود خم شده است.

- همزه هاى آن، بر منابر، چنان بگفتار آمده است كه گويى از بالاى شاخساران، فرياد نوحه سر داده‏اند.

- ميمهاى سخن تو، همچون دندانها زيبايى است، كه زيبايى لبخند آن را آرايش داده، و اين دندانها بر مرواريد مى بالد، و بر گردن نيكوان افتخار مى كند.

- كاغذ نوشته هايت كه از پنبه است، گويا سپيدى صبح است. و مركب تو همچون ديجورى شب تاريك.

- اين چه زيبا رساله اى است، كه معجزه اى را ماند، كه با بلاغت خود، همه مدعيان سخن را به مسابقه فرا خوانده است.

- اى پادشاهى كه همه آداب نيكو را در خود جمع كرده اى، و اى پيشوايى


صفحه 218

كه روشنترين راهها را بما نموده اى.

- كيست كه با آنچه انديشه تو بقالب بيان ريخته، معارضه تواند كرد؟ و كيست كه در ميدان مسابقه، بقفاى تو برسد؟

- آنجا كه محققان عالم در اضطراب و تشويش به سر مى برند، اين تويى كه در ميدان علوم و دانشها ظاهر مى شوى.

- درود همه اهل ‏علم بدنبال تو نثار باد، اى سرور سروران و اى صاحب منطق بر او كوبنده.

- همه دانشوران به پايگاهى از ادب كه تو رسيده اى، درود مى فرستند. وپايگاه شرف تو را تصديق دارند.

- آرام باش كه دست من، بجهت تقصير، كوتاه و بخيل است. و تو در اوج احسان مى باشى.

- خداى توانا را سپاس و نيايش باد، كه اين همتها را در تو نهاد، و چون تويى را از نطفه هستى بخشيد.

- كاش مى دانستم كه آيامثل تورا مى توان در بين آدميان يافت؟ نه، هرگز در ميان خلايق نظير ندارى.

- من پوزش تقصير مى خواهم. انديشه من كجا تواند گوهرهاى ارزنده اى را به سلك عبارت كشد، و در مدح تو ديباى شايسته اى ببافد؟

- هميشه سالم و پايدار بمان، و بر قله افتخارات و مكارم- آنجا كه اسبهاى تيز رفتار را پاى رفتن و ياراى پايكوبى نيست- پاينده باش.

در ابيات زير، بعضى از بزرگان عصرخود را، بجهت كارى كه اقتضا كرده خطاب كرده گويد:

- اينك آرزو و مقصدما بر آورده، و همه اضداد، در برابر مجد تو، منقاد


صفحه 219

و فروتن شده است.

- آنجا كه خشم بگيرى، دلاورانى كه از خشم آنها پهلوانان و شيران مى ترسند، به سجده مى افتند وبه خدا پناه مى برند.

- بزرگى نياكان تو، مردمى را كه بنياد عزت وشكوه را استوار داشته بودند، به ذلت‏و خوارى كشيده اند.

- اينان همه- خواه و ناخواه- به فرمان تو گردن نهاده، و همواره مطيع گشته اند.

تو در جايگاه چنان بلند و ارجمند قرار دارى، كه كسى به بلند اى مكارم تو- حتى آنچا كه در بالش وبستر آرميده باشى- نخواهد رسيد.

- ترا به هيچ پيش آمد و حادثه اى اعتنانيست، و لو آنكه آينده هفت فلك شداد و روزگار باشد.

- تو، بى پروا در به چنگ آوردن هر آرمان دشوار و بلندى‏تلاش مى كنى آرمانى كه دگر مردم را بر آن دسترسى نيست.

- هر دلاور پهلوان، جا دارد كه در راه اين مقصداز جان خود بگذرد، و بى خوابى ها به‏بينند، و تن خود را طبق اخلاص قرار دهد.

- هر آنكه بهشت را يابد، به آرزو رسيده، اما بهشت از بخيلان همواره دورى كند.

- درجات بلند، جزبا اخلاق عالى، به دست نمى آيد، و جامه سپاس و شكر نعمت را، جمادات به‏تن نمى كنند.

- تو در گفتار و كردار، بهترين مردم و وفا كننده به پيمان و نكوكارترين فرد هستى.

- اى اختر تابانى كه به كوشش خود، به مقام والا رسيده اى، مقامى كه به ديگران امكان ندارد.


صفحه 220

- بين من و آن‏دوست خود، يك فرومايه احمقى كه كنه ها دور سبيل او مى چرخند، فاصله انداخته است.

هر گاه يك فرد برجسته اى بين ما داورى كند دل من قرار و آرام مى گيرد.

- مارقين، فضيلت على عليه السلام را انكار كردند، و همين انكار و دشمنانگى، آنها را به جهنم برد.

- و حقا كه آزمايش زندگى، يك سنت قديمى است، وخردمندان از آن مى گذرند.

- و گاهى بيسوادان، زمام امور مردم را به دست‏مى گيرند، اما از وجود سخنوران دانا استفاده مى شود.

- فرمانروايان ما، خود حيران، و نادانند. و شمار ناقصان، پيوسته رو بفزونى است.

- اين عادت زمانه است كه همچو منى را كنار مى زند، و اين اصلى است كه هميشه صادق است.

- بر آن كسى كه بر من مى خواهد غلبه كند، بگو، و در بين داوران نيز بگو كه: اين چه آتشى‏افروزى است؟

- و تو مى خواهى آتش ازچوب آنها برگير، يا رهايشان كن، تا كه خاكستر شوند.

- دريغا كه اين روزگار، تفاوتى بين احمق نادان و سخنور دانا نمى گذارد.

- مادام كه تو به پاكى در ميان ما هستى، تحمل اين ناگواريها بر ما آسان و دوستى مابر قرار است.

و نيز گفته است:

- از من به آن سر زمينى- كه فرسنگها دور مانده- درود، و همواره ‏اشگهايم نثار آن خاك باد.


صفحه 221

- براى من، بسيار صعب و دشوار است كه بين ما، چنين فاصله اى باشد، چرا كه جان و روان من آنجا آرميده است.

- آنگاه كه از آن ريگستان بادى برخيزد، و بوى عرار آن ديار، مشام اين افتاده را بنوازد،

- بياد شما ياران مى افتم، اشك ديدگانم را مى پوشاند، و دل شيفته ام، از اين دورى ريش است.

- سخنم اينست كه از عشق خانمانسوز، شرارى در دل دارم، كه هر صبح و شام در سر كشى و رفت آمد است.

- آيا دوباره روزگار، آن روزهاى پر نعمتى را كه در كنار هم- بدور از گزند دشمنان- متنعم بوديم، باز مى گرداند؟

شرح حال اين شاعر، در خلاصه الاثر محبى ج 427- 420: 3 ديده مى شود.

و بنابر آنچه مولف سلافه نقل كرده، پس از تفحص و تحقيق در تاريخ وفات شاعر، چيزى بدست نيامده، ظاهرا او بسال 1012 زنده بوده و پس از آن سال هم چندان عمر نيافته است. خداى متعال رحمتش كند.


صفحه 223

ابو محمد بن شيخ صنعان

نهج البلاغه، باغى پر باران و پر شكوفه است، كه انوار خدا را نشان مى دهد،

- يا حكمت قدسى است، كه آينه ذات الهى را در منظر ديدار قرار داده است،

- يا نور معرفتى است كه عالميان رابه شاهراه نكو مردان، هدايت مى كند،

- و يا امواج رحمتى كه از درياى علم سر زده، و با فروغ خود موج مى زند.

- واژه واژه خطبه هايش، گوئيامرواريد است كه از روى آن، آب معرفتها جارى است.

- كلماتش، از صفاى بهشتى برق مى زند، و نور توحيدرا در خود پيچيده دارد.

- اين نهج البلاغه، گويا چشمه يقين است، كه از فراز عرش الهى به جوش آمده است.

- حكمتهايش- همچون ستارگان- پرتو اسرار را به عالميان پخش مى كند.


صفحه 224

- بيانش پرده ها را يكسو زده، شنوندگان را بصيرت بسزا مى بخشد.

- در كلمات قصارش، آنچنان معانى جمع است، كه ترا از كتابها بى نياز مى كند.

- الفاظى كه سياهى دل را برداشته، و فروغ و سپيدى روز را در دل نشانده است.

- تاريكى را از معانى آنچنان زدوده، گوئيا كه صبح صادق به خوش آمد گويى و تهنيت برخاسته است.

- در ميان مدارك انديشه و تفكر، از هر مطلب برگزيده اى، تفكرى در آن مى بينم و بر همه تفكرات برترى دارد.

- سخنوران از آوردن نظير آن ناتوانند، چرا كه بلاغتش، خود، حجت و برهان اقرار بخش است.

- در كلام على عليه السلام‏كه تامل و پژوهش كنى، خواهى ديد كه با كلمات علم آفريدگار، با ما سخن گفته است.

- اوقيانوسى است كه از امواج خروشانش، سفاين علوم به حركت در آمده،

- و يا سرزمين حاصلخيزى، كه زير پاى همه، پهنه پر باران و پر بركتش را گسترده است.

- در آن كتاب، عفو و سماحت را در عين قدرت وتوانائى، همراه يكديگر مى بينى.

- در آن كتاب، قدرتى از سوى پروردگار يگانه توانا تجلى كرده و براه افتاده‏است.

- قدرتى مى بينى كه اوصاف و نشانه هايش مورد عنايت(ممسوس) ذات


صفحه 225

خدا است، ذاتى كه در آثار جلوه مى كند.

- فروزنده چراغ نور الهى، و مشكوه هدايت، و باز كننده در گنجينه اسرار است.

- على عليه السلام داماد پيامبر، و اولين كسى است كه به پيغمبر ايمان آورد، و خدارا عبادت كرد، همچنانكه يگانه دامادبر گزيده پيغمبر نيز بود.

- خداى، دين پيامبرش را بوجود او پايدار كرد، و نعمتش را بوجود او بر بندگان كامل گردانيد.

شرح حال شاعر

ابو محمد پسر شيخ صنعان كسى است‏كه نسخه اى از نهج البلاغه سيد شريف رضى را بخط خود نوشته، و اين نسخه، در كتابخانه مدرسه سپهسالار تهران تحت شماره 3085 نگاهدارى مى شود. اين نسخه را بسال 1072 به كتابت آورده و بر روى آن اين تقريظ را مى بينيم، كه به خط ناظم آن ابو محمد است. و من از تاريخ زندگانى او چيزى‏نيافتم، لكن همين شعرش، نمودار قوت‏طبع و گرانمايگى شعر اوست، و نشان مى دهد كه در اشعار، جودت طبع و در ميدان ادب، تقدم دارد. وانگهى او در ولايت و محبت بى آلايش به امام بزرگوار امير مومنان على عليه السلام، يك نمونه برجسته بود.


صفحه 227

شعراء غدير در قرن 12

شيخ حر عاملى

متولد سال 1033 و درگذشته بسال 1104

- آنجا كه پيامبران به تو توسل مى كنند، اوصيا چگونه به‏عظمت تو مى رسند؟

- مردم، جز پيامبر و دو سبط بزرگوار و با سعادت و گرانمايه اش، پناهى ندارند.

- آدم، آنگاه كه پس از مسرت به سختى گرفتار شد. از شما پناه خواست.

- وآن روزى بود كه در زمين تنها و بيكس ماند، و بانويش حوا از او دور شد.

- از اين رويداد، بسى پشيمان و بسيار محزون، ناله و گريه سر داد.

- در آن هنگام، آدم از سوى پروردگار كلمه هايى دريافت.

و اين كلمه ها- كه نام شما خاندان بود- او را شرافت‏و عزت بخشيد.

- بلافاصله دعاى آدم مستجاب گرديد، كه اگر ياد و نام شما نبود، دعايش به استجابت نمى رسيد.


صفحه 228

- سپس يعقوب، از بلا و ابتلاى خود به شما پناه آورد، و بلا از او برطرف شد.

- و بوجودشما بود كه پيراهن يوسف داده شد، و بينايى خود را بازيافت، و نعمتها براو تمام گشت.

- ابراهيم خليل، نام‏شما را بر زبان داشت، و به شما توسل‏كرد و با خدا نيايش كرد. آنجا كه گروه كافران او را در آتش افكندند، و آتش بر پيكر او گزند نرساند.

- آيا ممكن بود كه ابراهيم- از پس آنكه بر شما توسل كرد- مورد ستم واقع شود؟

- يونس در سختى و نوح در طغيان آب، بر شما پناه آورده و بنام‏شما استغاثه كردند.

- ايوب نيز، بنام اهل بيت توسل كرد، و بديها را از خود برطرف نمود.

شگفتا، اين چه‏بزرگى و مناعتى است، كه دشمنان و دوستان آنرا نقل كرده اند-

على عليه‏السلام مجد و شكوهى دارد، كه ثريا وجوزا- با آن بلندى كه دارند- پائينتر از او قرار گرفته اند.

- اومظهر فضل و عصمت و وفا دارى و كمال ومهربانى و حيا است.

- هر گونه گفتار و نوشتارى كه براى شما باشد، به مقامى مى رسد، كه هيچ قلمى مقام آن را نمى تواند وصف كند.

- آن حروفى كه مقام عالى(عليا) از آن پديد آمده، همانا " ع " و " ل " و " ى " است كه نام على عليه السلام است.

- محمد و على- صلى الله عليهما و آلهما- نورى هستند، كه آدم را در بزرگى


صفحه 229

پرتو آفكنده است.

خداى، هر جا كه بزرگى و نورانيتى است. در كنار آن پيمانى ازآنها گرفته(پيمان دوستى و ولايت).

- كدامين افتخار، با اين فخر برابرى مى تواند كند، كه همه انبياء عليهم السلام بولاى اين خاندان عليهم‏السلام دل سپرده اند؟

- هر منافقى با نشان دشمنى خاندان على- عليه و عليهم السلام- شناخته مى شود، همان‏دشمنى كه در دل دارد.

- بجان خود سوگند، كه از اول روزگار، اين سعادت بر هيچ اهل بصيرتى مخفى نبوده است.

- مادرش او را پاك زائيد، و در ولادت او هيچ پليدى و آلودگى نبوده است.

- در داخل كعبه شريفه، تاكنون هيچ زنى از انسانها وارد نشده است.

- از وجود على عليه السلام، نورى تايد، و زمين و همه اكناف آن و آسمان را فرا گرفت.

- تولد على عليه السلام همچون برادرش صلى الله عليه و اله. دين خدا را، شادمانى و مسرتى بزرگ بخشيد.

- شگفتا اين چه مبارك مولودى است، كه از چهره اش بهجت و شادمانى جلوه مى كند!-

پس بر مادرش فاطمه سعد اين گرامى مولود فرخنده باد، فرخندگى بى‏پايان.

- بلكه اين فرخندگى، بى هيچ‏شكى اختصاص به دين اسلام دارد.

و درادامه اين ابيات چنين گويد:

- و در باره على، از پيامبر- صلى الله عليهما و آلهما- اخبار و نصوصى


صفحه 230

بما رسيده، كه قابل احصاء و شمارش نيست.

- در آن نصها و سخنان- چنانكه علما نوشته اند- فرموده كه على عليه السلام ولى و وصى و وارث من‏است.

شما آيا مى پنداريد. كه از مال انبياء كسى از نزديكانش ارث نمى برد؟

- اينك به بينيد كه پيامبر صلى‏الله عليه و اله و فرمود كه هر كس كه او را به پيشوايى و رهبرى قبول‏دارد، على عليه السلام مولا و پيشوايى اوست. پس در اين خصوص، هر شك و جدالى را رها بايد كرد.

- و پس‏از آن دعايى فرمود، كه كاملا مستجاب ‏بود. و همه اخبار بتواتر اين را ذكركرده اند.

و باز در اين قصيده گفته است:

- اى على پسر ابو طالب در ميان مردم، بزرگيها و برگواريها بوجود تو ختم مى شود.

- وهمچنين اوج كمال و سرورى و مجد و افتخار را، در وجود تو مى توان جست،

- مردم اگر بديده بصيرت بنگرند، وبدانند پس از برادر پاك و بزرگوار و امنيت، هدايت بدست تو سپرده شده است.

- با سفارشهايى كه او(پيغمبر) از جانب خدا بمردم كرده، ولايت تو بر مردم واجب گرديد.

گوش شنواى دشمنان كجا است، تا بر تو اقتدا كنند؟

- وانگهى اى على، آن ولايتى كه روز غدير پيمبر بتاكيد معرفى كرد، آيا جز براى تو بود؟

- آن روز كه پيغمبر رحلت فرمود، تو پيشوايى مردم‏بودى، و از ناظران هيج كسى بپايه تونمى رسيد.


صفحه 231

(تمام اين قصيده، 453 بيت است).

و باز قصايد زير در مدح على عليه السلام ازاو بجاى مانده است، قصايدى كه صدر وعجز ابيات آن، هر دو با يكى از حروف‏هجا آراسته مى شود، و 29 قصيده بدين‏منوال از او بيادگار مانده، كه هر قصيده 29 بيت دارد، و اين قصايد را به " مهور الحور " موسوم داشته كه همه در مدح امير مومنان عليه السلام است:

- مهر و دوستى، على عليه السلام را است. و هيچ كسى نيست، كه با برادرى او بجز على عليه السلام‏از ستم رهايت كند.

- و بهنگام مرگ دوستان، اوست كه حاضر مى شود، و بى‏حضور او دوستارانش طعم مرگ را نمى چشند.

در ادامه ابيات به اين بيتها مى رسد:

پروردگار عالميان، دلهاى مارا به مهر كسى هدايت كرده، كه اگر او نبود، هرگز مخلوقات را نمى آفريد.

- او يگانه گوهرى است، كه به بر ترين مقامات پيامبران، جز او كسى نرسيده است.

- او هلالى بود كه رشد يافت، و اندك اندك- همچون ماه چهارده شبه- با چهره خود، آفاق كرامت و بزرگوارى را درخشان ساخت.

- اين دو وجود گرامى- يعنى محمد و آن نخستين كسى كه نخست بار فرمان او را لبيك گفت، صلى الله عليهما و آلهما- علت آفرينش اند.

- اختران آسمان، اوج گرفتند، تا مگر به آستان او برسند. سرانجام در فروردين مرحله. از خانه او قرار گرفتند!

- آيا بهترين‏پيامبران، كسى جز او را بمقام كمال و برادرى خويش برگزيد؟


صفحه 232

- آيا جز او در روز غدير به جانشينى خوددر ميان خلق برگزيدند.

- اين، هدايت آشكارى است كه فرمود: پيشواى‏شما على است، پيشواى هر كسى كه مرابه رهبرى پذيرفته است.

- آنجا بود كه وحى به پيغمبر رسيد، كه اين امر را بمردم برسان و نترس و خداوند ترا از هر چه بيم آن دارى، نگاه مى دارد.

- و آنجا بود كه پيامبر خدا، بخشى‏از فضيلت خود را نشان ساخت. و آن چيزى را كه از بيم دشمنان مخفى داشته‏بود، آشكار كرد.

- باز از قصايد مجهول الطرفين(قصايدى كه حروف اول و آخر ابيات آنها، همانند است) ابيات زير نقل مى شود.

- من مهر و ولاى على عليه السلام را دردل نهان داشته ام، اما زيباتر از كتمان عشق آنست كه از آن پرده برگيرم، و آنرا فاش كنم.

- زنان دلربايى قصد پيكار ما دارند، و مى خواهند ازما دل ربايند، اما ما با محبت يگانه‏و عشق جاويد خود شرك نمى ورزيم، و مهر دلبر ديگر نمى گزينيم.

- چه خونها كه از گروه دلاوران ما در راه حفظ مودت و مهر او ريخته شده است.

و در ضمن اين ابيات گويد:

- كرامات سرور من، وصى پيامبر و فرزندانش- عليه و عليهم السلام- آنچنان جلوه گر است، كه هيچ شك كننده اى، نمى تواند آنرا بپوشاند.

- سخن نبى مصطفى صلى الله عليه و اله بر ما حجت‏است. و آيا برتر و بالاتر از كلام پيامبر، در شرع حجتى هست؟


صفحه 233

- سخن پيامبر در روز غدير، كه فرمود: على، مولى هر فردى است، براى همه‏بسنده و كافى است. پس چگونه مى توان‏آنرا از ياد برد؟

- و همچنانكه در قرآن كريم آمده: جز او ولى و رهبرى بر مومنان نيست. و پس از آن، ديگر چه جاى شك و ترديد است.

اختران فضيلت مرتضى على عليه السلام كه بر تابيدن گيرد، همه آفاق را با پرتو خود فرا مى گيرد، و همه جا مى درخشد.

باز از اين شخصيت، اشعارى‏است كه " محبوكه الطرفين " است، بقرار زير:

- مرا از ديدار نكو رويان و خوبرويان بى ارزش رها كن، چرا كه من مرجعى دگر دارم.

- جسم و جان مرا، با لاغرى و هجران شكنجه دادند، و همواره سيل اشگها از ديده ام جارى كرده ام.

تا آنكه مى گويد:

همه فضايل را در اوج و بلنداى برترى، بر خود اختصاص داده است، و برتر ازهمه است.

- در شگفتم از كسى كه در فضيلت او شك مى كند، در حالى كه خبرواقعه الغدير و نص اين خبر، هر شكى را دفع كرده است.

- پيامبر در برابرمردم پيمان بست كه واى بر كسى كه منكر فضايل و ضايع كننده حق او باشد.


صفحه 234

- آنجا كه فضايل على عليه السلام را بشمار آورند، هر توانايى دانايى، از شمارش و احصاى آن ناتوان، و انگشت حسرت بدندان مى ماند.

شرح حال شاعر

محمد پسر حسن پسر على پسر محمد حسين پسر عبد السلام پسر عبد المطلب پسر على پسر عبد الرسول پسر جعفر پسر عبد ربه‏پسر عبد الله پسر مرتضى پسر صدر- الدين پسر نور الدين پسر مصدق پسر حجازى پسر عبد الواحد پسر ميرزا شمس الدين پسر ميرزا حبيب الله پسر على معصوم پسر موسى پسر جعفر پسر حسن پسرفخر الدين پسر عبد السلام پسر حسين پسر نور الدين پسر محمد پسر على پسر يوسف پسر مرتضى پسر حجازى پسر محمد پسر باكير پسر حر رياحى كه در ركاب حسين بن على عليه السلام فرزند شهيد پيامبر در رور عاشورا بشهادت رسيد.

اين حر شهيد، كه عصر روز عاشورا در كنار امام بزرگوارمان به شهادت رسيد، موسس شرافت بزرگى در ميان خاندان مكرم خود گرديد، خاندانى كه بزرگان دين و اساطين مذهب و استادان سخن و پيشوايان تفكر و نوابغ سخنورى و نويسندگى و فقهاى ماهر و ائمه حديث وحاملان فضل و ادب و سرايندگان شعر رادر خود جمع كرده است. و در اين ميان، شيخ حر- كه مورد بررسى ما است- از همه اين بزرگان مشهورتر است، كه‏آثارش، هرگز از ياد نمى رود و زمانه ‏كسى چنو فاضل را تقديم بشريت نكرد، و هميشه آثار و نعمتهاى جاويدانش در بين همه امت اسلامى اثر گذاشته است.

از مهمترين آثار او، كتاب " وسائل الشيعه " را با آن مجلدات ضخيمى كه دارد، نام مى بريم، كه پيوسته گردونه آسياب شريعت است، كه از ماخذ يگانه علماى دين است. و هر گاه كتاب‏بزرگ و مهم مستدرك شيخ حجت نورى


صفحه 235

را در جنب اين كتاب قرار دهيم، بايد تعبير " دو اقيانوسى كه بهم رسيده اند " را با آنها بدهيم. و هيچ فقيهى نيست كه پيش از دادن فتوا، به اين دو كتاب مراجعه نكند.

آرى اين اهل نظر و استنباط هستند، كه اسانيد اين دو كتاب را همواره پيش روى دارند، و شما در كتب معاجم، هيچ شرح احوالى از شيخ حر نمى خوانيد، مگر آنكه با عبارت تكريم و احترام كتاب وسائل الشيعه وى مواجه مى شويد، چنانكه برادرش علامه صالح در تقريظاو چه نيكو سروده است:

- اين كتابى است كه در دين، مقام بس شامخ دارد. و ديگر كتب و اخبار در جنب او، دو مراتب فرودين قرار دارند.

- مانند آفتاب، در فضاى دلها نور هدايت مى پاشد. و از ديدگان ما، حجابها را يكسو مى راند.

- اين صراطهدايتى است، كه رهرو آن هرگز گمراه نمى شود، بلكه بر مراتب خود مى افزايد.

- هر گاه اين دين ما حق است، براستى كه اين كتاب مورد تبعيت و مراجعه علماء و وسيله رسيدن به درجات ‏بالا است.

پس اين شيخ بزرگوار، بر تاج روزگار همچون گوهرى مى درخشد، وبر پيشانى فضيلت همچو نورى پرتو مى افشاند. هر چه در كنه آثار او فرو روى از هر مايه اى بهره مى گيرى، و هر هنرى را مى شناسى. عبارتهاى مدح‏و ستايش، از توصيف او ناتوان است، گوئيا كه پيكر رساى علم و تبلور كامل‏ادب است، كمال بارز در شخصيت او نمايان است. از آثار او، يكى تدوين‏احاديث ائمه اهل بيت عليهم السلام است، كه در مجلدات بسيارى فراهم آمده، و تاليفاتش در اثبات


صفحه 236

امامت و نشر فضائل و ستايش اهل بيت عليهم السلام، و در گردآورى احكام و حكم و جمع و تدوين اشعارى كه در مدح آنان آمده مى باشد. و همواه در بوته مدح اهل بيت عليهم السلام، بهترين گوهرها را مى ريخته، و بيهوده نيست كه كتابهاى استوارش، نام او را جاويد نگاه داشته اند. اينك كتابهاى او، ذيلا مى شود:

1- ديوان اشعار، كه به بيست هزار بيت در مدح پيامبر و امامان بزرگوار عليهم السلام بالغ مى گردد.

2- كشف التعميه فيحكم التسميه در حكم چگونگى نام بردن امام منتظر- عجل الله تعالى فرجه الشريف-.

3- نزهع الاسماع فى حكم الاجماع در نمازجمعه.

4- هدايه الهدايه، در واجب و حرام و نصهايى كه بدان آمده.

5- رساله اى كه در آن هزار حديث در رد صوفيه آمده است.

6- امل الامل در علماء جبل عامل و گروهى ديگر از علما.

7- اثبات الهداه بالنصوص و المعجزات در دو جلد بر بيست هزار حديظ شامل مى شود.

8- تحرير وسائل الشيعه و تحبير وسائل الشريعه، در اين كتاب، كتاب وسائل خود را شرح كرده است.

9- هدايه الامه الى احكام‏الائمه- سه جلد كه برگزيده هايى ازوسايل است.

10- منظومه اى در تاريخ‏پيامبر و ائمه- صلوات الله عليه و عليهم-.

11- فهرست وسائل الشيعه كه بنام " من لا يحضره الامام " ناميده است.

12- الصحيفه الثانيه: از دعاهاى امام على بن حسين عليهما السلام.


صفحه 237

13- الفصول المهمه‏فى اصول الائمه عليهم السلام.

14- الايقاظ من الهجعه بالبرهان على الرجعه.

15- الجواهر السفيه در احاديث قدسى.

16- تنزيه المعصوم عن‏السهو و النسيان.

17- الفوائد الطوسيه، شامل حدود ده رساله.

18- العربيه العلويه و اللغه المرويه.

19- رساله اى در احوال صحابه.

20- رساله اى در تواتر قرآن.

21- رساله‏اى در خلق كافر.

22- منظومه اى در ميراثها.

23- منظومه اى در زكوه.

24- منظومه اى در هندسه.

25- رساله اى در رجال.

شيخ حر عاملى، علوم را در پيش پدرش حسن بن على متوفاى 1062، و عمويش شيخ محمد على بن على متوفاى سال 1081، جد مادريش شيخ عبد السلام بن محمد حر، دايى پدرش شيخ على بن محمود عاملى، شيخ زين الدين بن محمد بن حسن صاحب‏معالم، شيخ حسين ظهيرى و ديگران خوانده است.

از ابو عبد الله حسين پسر حسن پسر يونس عاملى و علامه مجلسى اجازه روايت دارد، اين علامه مجلسى- بنابر آنچه در اجازه خود ذكركرده- آخرين كسى است كه به او اجازه‏روايت داد.


صفحه 238

و اما كسانى كه از او اجازه روايت گرفته اند، عبارتند از:

- شيخ محمد فاضل پسر محمد مهدى مشهدى.

- سيد نور الدين پسر سيد نعمت الله جزايرى مطابق اجازه مورخ بسال 1098.

شيخ محمود بن عبد السلام بحرانى. اين اجازه درمستدرك 390: 3 موجود است.

شيخ حر عاملى در روستاى " مشغر " در شب جمعه 8 رجب سال 1033 متولد گرديد. و در خانه اى كه ريشه در چهل سال سابقه دارد، سكونت گويد. و از آنجا، دو بار به حج مشرف شد. آنگاه مسافرتى به عراق كرد، و امامانى را كه در آن كشور مدفونند- صلوات الله عليهم- زيارت نمود. سپس او را زيارت امام ابو الحسن رضا عليه السلام نصيب شده و در مشهد مقدس سكونت كرد. و در مدت اقامت در مشهد. دوباره به حج مشرف شد، و بارگاه ائمه عراق را هم دو بار زيارت كرد. در مقام شيخ الاسلامى و منصب قضاوت يافت. تا در بيست و يكم ماه رمضان سال 1104 وفات يافت، و در صحن عتيق شريف امام رضا عليه السلام جنب مدرسه‏ميرزا جعفر به خاك سپرده شد. قبرش در مشهد، معروف و مورد زيارت همگان است. خداوند روحش را شاد و مزارش رانورانى فرمايد.

از اشعار او، شعرى است كه از چهار جانب(صدر و عجز و عروض و ابتدا) محبوكه الاطراف(از هر چهار جهت بيك حرف آمده) است:

- هر گاه در وصف و مدح، از اسراف مى ترسى، پس بيا به مدح و نعمت پيشوا ورهبر نيكوكاران بپرداز.

- آن كسى را مدح بگو، كه مايه افتخار خاندان هاشم و مناف است،


صفحه 239

و فضايلش از هزاران هزار در گذشته است.

- مدح‏ كسانى را بگزين، كه دانششان، هر مجهولى را بر طرف مى كند و بر همه كافى است و فضايلشان، از همه بزرگان‏فراتر است.

- بر همه مردم، از پا برهنگان و كفشپوشان همه برترى دارند.

و اين چيزى است كه دشمنان هم اعتراف مى كنند.

- اين شعر را از من‏بپذير، شعرى كه حصارى بسته دارد(از هر طرف با يك حرف خوانده مى شود)و شگفتا كه هيچ شاعر قافيه پردازى، نمى تواند نظير آن را بگويد.

و از اشعار او اين بيتها است:

- بسا اشخاص توانا و دانا، كه در زندگى اميدى جز به خدا نداشته اند.

- و ازاين جهت است كه رزق و روزى شان را، فقط خدا- از جايى كه به حساب نمى آورند- رسانيده است.

و باز از اوست:

- نكو رويانى كه خال چهره شان، همچون نورى كه از حجر اسود مى درخشد نور افشانى مى كند.

- همچون كعبه زيبايى هستند، كه جامه آراسته ابريشمى و عسجدى بر- اندام دارند.

- همه، مفتون جمال اويند، حتى امام جماعت هر روستا، و مسجد.

- نه تنها جاهلان در جمال او واله‏و حيرانند، بلكه بسا عالمان بزرگ كه در كمال او سر گردانند.

و ابيات زيراز اوست:

- در مراحل دين و ايمان، به مراحل پائينتر قانع مباش، بلكه راه عبادت خدا را پيش بگير.


صفحه 240

- در جهاد با نفس كوشش كن، و در كسب‏رضاى خدا، منتهاى تلاش را بخرج بده.

و در مدح پاك پيامبر- صلوات الله عليهم اجمعين- گفته است:

- كمتر در مقام مفاخره با ديگرانند، زيرا هرگز طلا در مقام فخر فروشى به خزف بر نمى آيد.

- من اين عبارت را كه " امامان ما از فلانى و فلانى بهترند "، نارسا و نوعى عار مى دانم.

- سبقت و فضيلت ايشان، بر بكر و عمرو، گويى چنانست كه كسى اسب تيز رفتار و جوادى را بر خر برترى داده.

- من در توصيف و سخنورى، قدرت و تسلطى بيش از اندازه دارم، كه بين همگان معروف است.

- لكن هنگامى كه وصف كمترين مقام آن بزرگواران را مى خواهم به بيان آورم، در خود توان ويارائى نمى بينم.

و نيز قصيده اى دارد بالغ بر هشتاد بيت، خالى از حرف الف كه در مدح عترت طاهره عليهم السلام سروده است، كه ابيات زير از آن نقل مى شود:

- پيشوا و ولى امر من على عليه السلام است. من هر كجا كه باشم، يار و مخلص بكله چاكر چاكر او هستم.

- سوگند بجانم، كه در تمام زندگانى ام مهر او را، و سپس محبت خاندان و فرزندانش را در سينه دارم.

- ايشان خون دل من، و آرزو و ذخيره اعمال من‏هستند و دل من بهدايت ايشان به رشد وصواب نائل شده است.

- بزرگان اين خاندان، آفتاب منابرند. و كودكانشان در گهواره، خورشيد سان تابانند.


صفحه 241

- دلاوران شان چون‏شير در بيشه، و هر كريم و بخشنده كه در اين خاندان هست، مانند بارانى است كه بر زمينهاى خشك مى رسند.

- من كوشش خود را در مدح مهذب بليغ اين‏خاندان بكار بردم، و اين تلاش براى من بسنده و كافى است.

- من در اين چكامه كوشيدم حرف مقدم الفبا را(الف) را از شعرم بپيرايم چرا كه مى خواهم مجد يگانه اينها را بسلك نظم در آورم:

و در ضمن قصيده اى گفته است:

- من آزاده اى هستم، لكن همچون احوال كسى كه زن جوان نكورويى از او آرام و قرار را گرفته، و يا كنيزكانى كه از احرار دل ربوده اند.

- من نيز شيفته و بيقرار مجد و زيبايى و كمال اهل بيت پيامبر عليهم السلام كه آرام جان را از دل من گرفته است.

رجوع شود به: امل الامل448، و اجازات بحار 159 و 158 و 126، سلافه العصر 367، لولوه البحرين، روضات الجنات 544، مستدرك الوسائل 390: 3 سفينه البحار 242: 1، الفوائد الرضويه 473: 2، شهداء الفضيله 210، و در اين كتاب، شرح حال جمعى از شخصيتهاى اين خاندان مكرم و علماى بزرگ اهل بيت حر ذكر شده است.


صفحه 243

شيخ احمد بلادى

- آنگاه كه از ميان ماههاى رخشنده دوستان مى گذرى، ياران را ندا بده.

- چقدر اين‏ماهها پرتو افكنده، و تيرگيها را زدوده اند، و همواره ماه وجودشان درپرتو افشانى بوده است.

- سرزمينهاى‏پست و بلند و خانه ها، با اين پرتو ها آشنايى ديرين دارند.

- يارانى كه‏در عرصه كربلا غريب مانده اند. پس برخيز و بر اين بهترين زيارت شوندگان، سلامى نثار كن.

- چقدر گرامى و باكرامت است آن خاك پاكى كه پروردگار، آن را در حد اعلا مطهر گردانيده است.

- اى خاك مقدسى كه همه سر زمينهاى مجاور آن، از عطر مشك و عبير آن، عطر آگين شده است.

- اى خاك مقدسى كه‏بسيار مردم، بر خاك قبرهاى آن بوسه زده اند.

- آن خاكى كه پيكر پاك حسين عليه السلام را در بر گرفته، وكسانى را كه بنى اميه خونشان را در ركاب حضرتش بر زمين ريختند، در آن مدفون اند.

- اسلام را به كنارى نهاده، و شيطان را در تدبيرهاى ود مورد اطاعت قرار داده اند.

- اسبان گمراهى و تباهى را زين كرده، و مقدمان را پس زده، و واپس- ماندگان‏را پيش انداخته اند.


صفحه 244

- آن پيمانهائى را كه پيش از آن بسته بودند، به فراموش سپرده و متن گفتارو سفارش پيمبر را ناديده گرفتند.

- اينان چه مردانى، از مردم لعنت زده اى هستند، كه پيام غدير بر آنها بسنده نبوده است.

- چه مردم زشت و نابكارى بودند آن گروهى كه ستم روا داشتند، و از دين حق كناره گرفتند، و در تبهكارى بسرعت پيش رفتند.

شرح حال شاعر

شيخ احمد پسر حاجى بلادى، دانشمند فاضل و اديب، و از شاعران ستايشگر اهل بيت عليهم السلام است. مراثى فراوانى از او بجاى مانده، و گفته اند كه هزار قصيده در رثاى حسين بن على- صلوات الله عليهما- شهيد كربلا دارد كه دردو جلد تدوين كرده است. شيخ لطف الله جد حفصى، بخشى از حسينيه هاى اين شاعر را در مجموعه اى فراهم كرده، كه نسخه هايى از آنرا كه بخط خودش هست بدست آورديم و نمونه اى كه ذكر كرديم، از آن مجموعه برگزيديم. او در علم تاريخ هم تسلطى دارد، و از اجداد صاحب " انوار البدرين " مى باشد، و شرح حالش در كتاب مذكور آمده، و از آن كتاب استفاده مى شود كه در اوايل قرن داوازدهم وفات يافته‏است.


صفحه 245

شمس الادب يمنى

- آنگاه كه با سوران، از ميان قبيله طى مى گذريد، از دل من كه از مهر و دوستى پيچيده شده، احوالى بپرسيد.

- وگرنه بپرسيد كه آواز حدى خوانان اشتران، كه شبانگاهان حركت مى كنند، بكجا رسيده است؟

- هر گاه آن شاخه درختان‏و تير حوادث نبود، تير ابروان او اين مايه قساوت روانمى داشت.

- بجان ‏پدرت سوگند، من نه دلباخته هند، و نه ستايشگر و غزلگوى زنان هستم.

- آنجا كه پيكرها انسانها ناموزون باشند، هرگز نمى توان به زيبا اندام‏دلربا پيكرى رسيد.

- من همواره بيادآن زيبا پيكر شب زنده دارى مى كنم، و آرمان بزرگى را پى گيرى مى كنم.

- من هرگز دلباخته و عاشق لهو و لعب نخواهم بود، چرا كه من خود را از لهو و ناشايسته كنار كشيده ام.

- گلهاى زيباى باغها، ديدگان مرا خيره‏نكرده، و لو آنكه گلهاى شاداب و با طراواتى باشند.

پس از اين بيتها چنين ادامه داده است:


صفحه 246

آنگاه كه برق آسمانى، شمشير خود را از غلاف بيرون كشد، من آنرا در آبدانها و گودالهاى بسيار نيكو سراغ مى گيرم.

و اين گودال و آبدان، گودال اشگهاى من است، كه همچون دريايى، از كثرت غم جارى است.

- غديرى كه ياد آن براى من بسى زيبا و خوش است، چرا كه شوق و عشق كسى را در دل زنده مى كند، كه هر تشنه اى را سيراب مى كند.

- غديرى كه پيامبر برگزيده خداوند صلى الله عليه و اله‏در آن، لباس ولايت را بر- اندام على عليه السلام پوشانيد.

- در ميان‏همه مردم، پيامبر بپا خاست، و در ضمن خطابه اى على عليه السلام را وصى‏خود ناميد.

- فرمود كه در ميان شما حديثى را بيادگار مى نهم، كه گروهى آنرا پشت سر نهاده و فراموش مى كنند.

- از اهل سقيفه، جوانمردى ديده نمى شود كه از كشتن فرزندان او مبرا باشد.

- آنان سبب ريختن خون زيد و يحيى و آنكسى هستند كه مشتاقانه قدم به ميدان گذاشت.

- هر گاه اين شمشيرستم، از جانب آنها كشيده نمى شد، ديگر گنهكارى نمى ماند.

- گنهكارى كه اميد ميرود پدر امام حسن و حسين عليهم السلام در حوض كوثر او را سيراب بكند، ولى انان همه از اين اميد محرومند.

- در آن هنگام كه در روز محشر بيايى شفيع واقعى، او خواهد بود.


صفحه 247

شخصيت شاعر

سيد بزرگوار، شمس الادب، احمد پسر احمد بن محمد حسنى انسى، يكى از بزرگان يمن، و از ادبا و فضلاى آن سرزمين است. احوال او، آنچنان كه بودادامه نيافت تا زمانى كه امام المهدى‏لدين الله بر او خشم گرفت و دستور داد كه او را به " زيلغ " ببرند(" زيلع " جزيره اى در مرز حبشه است) وى در آنجا زندانى بود، تا در سال 1119 همانجا درگذشت.


صفحه 249

سيد على خان مدنى

متولد 1052 متوفى 1120

- " اميمه "، در شب سيزده ذيحجه، همچون‏ماه عالمتاب يا برتر و رخشانتر از آن، نمايان شد.

- وارد منى شد، تارمى جمره كند، اما دلها را سنگباران‏كرد.

- او ره طاعات جست تا ثوابى كسب‏كند، آيا كشتن مهمانان خدا اجر دارد؟

- اگر خواسته بود پاداشى كسب كند، بداند كه با اين حج انواع گناه و وزرانداخته است.

- نگاهايش، حجاج را- همچنانكه حاجيان قربانى مى كنند- به‏كشتن داد.

- او تير نگاه مى اندازد، و چه مى داند كه با اين تيرها چه خونها ريخته است.

- به خدا پناه مى برم، از مهر زيبا رخى، كه بر دل، تيرى مى زند كه خود نمى داند. -

سپيد اندام با پاى سفيد، دخترى كه باكره است.

- پندارى كه اين مايه آرامش و نشاط است. و او سرگرم كننده انسان.


صفحه 250

نه بخداى بيت وحجر الاسود، كه چنين نيست. - آرمان‏دل من با دل او، و شيوه تفكر من با او تفاوت دارد، و چگونه بياد او مى تواند آرام گيرد؟

- هر گاه‏به او شكوه خويش ببرم، من از اندوه، هجران گريه مى كنم، و او با رو گردانى خنده مى زند.

- من با اينهمه نعمت فراوان، احساس ذل فقيرى مى‏كنم، و او خود را در عز توانگر مى پندارد.

- مهر و دوستى او، در من پوستى باقى نگذاشته، و تنها ناله و عشق خانمانسوز، از او بجاى مى ماند.

- هر چه او را ياد مى كنم، آتش عشقم آب ديده را مى افزايد، هر چند كه آب، آتش را فرو مى نشاند.

- بنابراين، بايد اذعان داشت آنكه درپى زن ويبا و دلربا است، همواره گمراه است. و لو كه با ماموران شب زنده دار و شمشيرهاى براق، حمايت و نگهبانى شود.

- من چنين عاشق بيقراررا، كه از روى نادانى در پى نكو رويان است، سرزنش مى كنم. و او را، از اينكه از هجران گلر خان سخن گويد، نهى مى كنم.

- هر گاه از چنين عشقى جان بسلامت ببرم، خوشحال و خوشوقت مى شوم و تو گويى همواره به‏ملامت آن وادار مى شوم.

- دوستى و محبتى كه من برگزيده ام، هرگز بر عشاق دروغ نمى ورزد، و از فحش و ناسزاى فريفتگى و گمراهى بدور است.

- هيهات كه من در اين عشق و دلدادگى، دروغ و حيله ببينم، چرا كه اين مهر من بر على عليه السلام آن پاكمرد عالم منسوب است.

- او پس از رسول خدا صلى الله عليه و اله بهترين خلايق است، كه بمقام والاى افتخار


صفحه 251

در همه مجامع رسيده است.

- و داماد پيغمبر و همسر دخترپيامبر صلى الله عليه و اله و سلم و در آشكار و نهان، امين سر اوست.

- هر گاه دشمنان، مقام والاى او را بخواهندانكار كنند، آيات قرآنى مقام والاى‏او را گواهى مى دهند.

- جنگهاى حنين واحد و بدر، همه كوششهاى او را بزرگ‏مى دارند، و از آن سپاس مى گويند.

- مقام والاى على عليه السلام را ازخيبر بپرس آنجا كه حضرتش به عرصه كارزار آمد كه اين، بهترين شناخت و آگاهى را درباره آن گرامى بتو خواهد داد.

- چه كسى، در خيبر را، بيك دست در هم كوبيد، و آن را از جاى كند و بدور انداخت؟

- از نزول سوره‏براءت بپرس، كه چه كسى آنرا از ابو بكر گرفت و به على عليه السلام سپرد؟

- و آنگاه كه پيغمبر صلى الله عليه واله براى او غذاى طيور خواست، بى هيچ مانعى براى او آماده شد؟

- آفتاب كه غروب مى كرد، بخاطر او برگشت، تا او نماز عصر را بجاى آورد.

- او كسى است، كه در شرايطى كه گردنكشان و قوم كفار، بقصد كشتار پيامبر جمع شده بودند، در رختخواب پيمبر خوابيد.

- و آن شب خوفناك را، در فراش پيمبر به روز آورد، بى آنكه واهمه و ترسى بخود راه بدهد.

- او را كعبه مى شناسد، چرا كه بتها را از فرازهاى آن شكسته و بدور انداخته است.


صفحه 252

- كسى كه پيامبر- بهترين آدميان- صلى الله عليه و اله او را گرفت و بلند كرد، تا على بتها را فرو بياورد.

- و آنجا كه مردم، در بيابان سوزان. ازتشنگى هلاك مى شدند(شب بدر)، سيرابشان كرد.

- چه كسى سنگ بزرگ را تكان داد، و بكنارى زد، و چشمه آب از زير آن جارى شد.

- چه كسى با ناكثين جنگيد و با مادرشان " عايشه " بى هيچ مانعى به نبرد برخاست؟

- و چه كسى با قاسطين مباره كرد، با قومى كه فريب معاويه فرزند هند، و يار و دمسازش عمرو بن عاص را خورده، به گمراهى افتاده بودند؟.

- كسى كه سپاهيان اينها را به چنان مصيبت وفلاكتى نشانيد، كه سرانجام با انواع حيله و مكر، از دست او نجات يافتند.

- و او كسى است كه با مارقين در افتاد، و خونشان را مباح دانست، و جز ده نفر از آنها، از چنگش خلاص نشدند.

- امير مومنان على- صلوات الله عليه- در غدير خم، به‏بزرگترين افتخار- يعنى مقام ولايت امر- نائل گرديد.

- و نيز مباهله پيمبر را با او، و با همسر و دو فرزندش عليهم السلام در ميان مردم


صفحه 253

ياد بياور.

- و آيه مباهله رابخوان كه او و خاندانش را پيغمبر از خود شمرده، و عبارت " انفسنا " و " انفسكم " در حق ايشان است، و اين افتخار تا پايان روزگار كافى است.

- بر چنين مفاخر و مكارم افتخار باد، نه به پيمانه هاى لبريز از شير و باده.

و در ديوان خطى- كه‏از او باقى است- در مدح امام امير مومنان على عليه السلام گفته است:

- اى امير مومنان جانم فداى تو باد، ما، در شناخت مقام والاى تو، در شگفتيم.

- نيك بخت آنان كه ولا و مهر تو را برگزيدند و رستگار شدند. و بدبخت كسانى كه با تو دشمنى ورزيدند و نوميد گشتند.

- هر گاه مردم مى دانستند تو كيستى، همه در برابر تو بيمحابا به سجده مى افتادند.

- هر گاه پرده اسرار برداشته شود، تو نشانه قدرت خدا هستى. و هر گاه حجابها يكسو رود، تو وجه خدا هستى.

- تو از ديدگان انسانها مخفى مانده اى. لكن آفتابى هستى كه هيچ ابرى، نمى تواند رخ ترا بپوشاند.

- هر گاه‏كور نابينايى، سپيده دم نورانى را بر نمى تابد و نمى بيند، اين عيب متوجه سپيده دمان نيست.

- در اين رازى نهان بوده، كه محمد، پيمبر مستطاب صلى الله عليه و اله و سلم ترا " ابو تراب " لقب داده.


صفحه 254

- اين ‏بدان جهت بوده، كه هر كه بر روى خاك‏است، دل به مهر تو آگنده و تو علت اين انتسابى.

- هر گاه تو نبودى، نه زمين آفريده مى شد و نه آسمان پديد مى آمد.

- در روز قيامت، آنكه‏مورد عقاب قرار گيرد، بجهت دشمنى تو، و آنكه پاداش و ثواب مى بيند، همه‏به جهت پيروى تست.

- بفضل تو، تورات موسى و انجيل فرزند مريم عليهم‏السلام روشن شده است.

- عجب از مردمى كه با تو دشمنى ورزيده، و دعوت دشمنان ترا پذيرفتند.

- آيا اين گمراهان، از صراط حق، عمدا روى‏برتافتند، يا راه صواب و حقيقت بر آنها پوشيده بوده است؟

- يا اينكه اينان، در چيزى كه شك بردار نيست، شك ورزيده اند؟ و آيا مى توان حق راكه بى پرده نمايان شده، انكار كرد؟

- و آيا پس از غدير خم، ديگر غير تودر خلافت پيمبر صلى الله عليه و اله نصيب و حقى دارد؟

- و آيا پيمبر، ترا پيشوا و مولاى آنها قرار نداد، وهمه گردنها بموافقت اين فرمان فرو نيامدند؟

- و هيچ هاشمى كه تبار بر گزيده داشت، سرپيچى نكرد.

- كسانى‏از قبايل تيم بن مره يا عدى، حضورشان و غيبتشان يكى است.

- چرا كه اگر از روى شقاوت، حق ترا انكار كردند، با اين افراد كه عقاب بر مردم نازل نمى شود.

- بسا عقلاى اين‏طايفه كه نادانى ورزيده اند، و تو در آن ميان، همچون ماه نور فشانى مى‏كنى، و سگان عوعو مى كنند.


صفحه 255

شرح حال شاعر

صدر الدين سيد على خان‏مدنى شيرازى پسر نظام الدين احمد بن محمد معصوم است، كه او هم پسر احمد نظام الدين پسر ابراهيم پسر سلام پسرمسعود عماد الدين پسر محمد صدر الدين‏پسر منصور غياث الدين پسر محمد صدر الدين پسر ابراهيم شرف الله پسر محمدصدر الدين پسر اسحاق عز الدين پسر على ضياء الدين پسر عربشاه فخر الدين‏پسر امير عز الدين ابو مكارم، پسر امير خطير الدين پسر حسن شرف الدين ابو على پسر حسين ابى جعفر عزيزى پسرعلى ابو سعيد نصيبينى پسر زيد اعثم ابو ابراهيم، پسر على پسر حسين(ابو شجاع زاهد) پسر(محمد) ابى جعفر پسر على پسر حسين پسر جعفر ابو عبد الله پسر احمد نصير الدين سكين نقيب پسر جعفر ابو عبد الله شاعر، پسر محمد ابى جعفر پسر محمد پسر زيد شهيد، كه پسر امام سجاد زين العابدين عليه السلام است.

از خاندان محترمى است كه همه به علم و شرافت و سيادت منسوب بوده اند. از درختى پاك كه ريشه در خاك و شاخه در اوج آسمان دارد، و همواره ميوه هايش را تقديم مى كند، شاخه هاى اين درخت علم و فضيلت، در همه اقطار دنيا، از عراق و حجاز و ايران كشيده است و تا امروز از ميوه هاى رسيده آن استفاده مى شود، كه بينندگان از ثمرات آن خوشوقت و بهره مند مى شوند. نخستين كسى كه از رجال اين خاندان به شيراز آمد، على ابو سعيد نصيبينى‏است. و اول كسى كه شيراز را از اين خاندان بقصد زيارت حج ترك كرد، سيد محمد معصوم بوده، كه


صفحه 256

البته اين پسر از انتقال عمو و پدر زنش امير نصير الدين حسين به مكه بوده، بنا بر آنچه در سوله الغريب صاحب اين‏ترجمه حال آمده است.

شاعر مورد بررسى ما، صدر الدين، از ذخاير روزگار و نيكان عالم است. او از افراد برجسته اين روزگار، و كسى است كه در هر فنى وارد، و در هر فضيلتى پرچمدار بود. بر همه امت اسلام شايسته است، كه به مثل چنين شخصيتى افتخار كند، بخصوص شيعه كه به فضل باهر و سيادت و شرف والا و محمد ريشه دار او، بايد مباهات كند، و بر آثار و براعت و نبوع او شناخت‏كافى داشته باشد. براستى كه هر گاه در هر كتابى كه پروريده قلم او يا هرشعرى كه ساخته قريحه او باشد، انگشت‏بگذارى و تامل كنى، ناگزير به بى همتايى و پيشوايى او در هر علمى اعتراف خواهى كرد. و در هر كتابى كه‏حاصل قلم اوست، مطالعه كنى، مى بينى كه برهان اين ادعا كاملا روشن است. و ديگر نيازى به آوردن دلايل ومقالات نيست. اينك نام آثار او:

1- رياض السالكين در شرح صحيفه كامله سجاديه، كتاب ارزشمند و استوارى است، كه دانش از هر جاى آن لبريز، و فضيلت از ميان دو جلدش نمايان است. و هر گاه نگاهى به اين كتاب بيندازى، خواهى ديد كه گنجينه هاى دانش و ادب از هر طرف در گشوده، و مطالب و نكات علمى سر بسته اى را شامل است، كه هيچ دانشمند بزرگى جز مولف بزرگوار جليل اين كتاب، به آن دسترسى نداشته است.

2- نغمه الاغان‏فى عشره الاخوان. قصيده اى است كه شيخ ما صاحب " حدائق " در " كشكول "- كه در هند چاپ شده- همه آن را آورده است.

3- رساله اى در سلسله آباء، كه در آن پنج حديث مسلسل را درباره نياكان خود شرح كرده است. سال تاليف اين رساله، 1109 مى باشد.

4- سلوه الغريب و اسوه الاديب، اين كتاب را درباره مسافرت خود به


صفحه 257

حيدر آبا نوشته است.

5- انوار الربيع فى انواع البديع، در شرح قصيده بديعيه خود نگاشته است.

6- الكلم الطيب و الغيب الصيب در دعاهاى ماثور.

7- الحدائق النديه در شرح صمديه شيخ بهائى.

8- ملحقات‏السلافه كه لبريز از ادبيات و ظرافتها است

9- هم چنين دو شرح بر صمديه دارد كه يكى متوسط و ديگرى كوچك و خلاصه است.

10- رساله اى درباره غلطهاى فيروزآبادى در قاموس.

11- موضح الرشاد فى شرح الارشاد در نحو.

12- سلافه العصر، در محاسن وشخصيتهاى عصر خودش.

13- الدرجات الرفيعه فى طبقات الشيعه.

14- التذكره فى الفوائد النادره.

15- المخلاه فى المحاضرات.

16- الزهره فى النحو.

17- الطراز فى اللغه.

18- ديوان اشعار. و بعلاوه اشعار زيادى دارد كه در ديوان مشهورش گرد نيامده، از جمله مخمسى است كه در آن‏ميميه شرف الدين بوصيرى را كه به برده معروف است تضمين و اقتضا كرده، كه مخمس نخستين آن اين است.

- اى شب زنده دارى كه ستارگان را در ميان تاريكى نگهبانى مى كنى، و از فرط عشق و دردمندى اندام لاغر دارى.


صفحه 258

- آيا بياد ياران و همسايگان در وادى " ذى سلم " چنين اشگبار هستى؟ و اشك خود را كه از ديده جارى است، با خون دل در آميخته اى؟.

اين دانشمند، از بزرگان دين و سر آمدان فضيلت كسب علم كرده، و استادى‏او در علوم متنوع، دليل بر كثرت مشايخ او در اخذ و روايت است. او ازاستاد خود شيخ جعفر پسر كمال الدين بحرانى متوفاى 1091 و از والد معظم خود نظام الدين احمد، و از علامه مجلسى صاحب بحار با اجازه اى كه از او دريافت كرده است روايت مى كند و خود علامه مجلسى نيز از او روايت مى كند.

و هم چنين از شيخ فخر الدين محمد پسر شيخ حسن صاحب " معالم، پسرشهيد ثانى متوفاى سال 1104 روايت مى كند. اما كسانى كه از او روايت مى كنند ميتوان از سيد امير محمد حسين امير محمد صالح خاتون آبادى متوفاى 1151 و شيخ باقر پسر ملا محمد حسين مكى- بر طبق اجازه بكيره سيد جزايرى- ياد كرد.

تولد و رشد او:

سيد على خان مدنى، در شب پانزدهم جمادى الاولى سال 1052 در مدينه منوره متولد و مشغول كسب دانش شد، تا اينكه در سال 1068 به حيدر آباد هند مهاجرت كرد، و در آنجا بسال 1081 بود كه تاليف " سلافه العصر " را شروع كرد. او در هندوستان، بنا بنوشته معاصرش در نسمه البحر، 48 سال اقامت كرده است. وى در اين مدت، تحت سر پرستى پدر بزرگوارش بود، تا سال 1086 كه پدرش وفات يافته است. آنگاه به دستگاه برهان پور، در نزد سلطان


صفحه 259

او رنگ زيب منتقل شده، و او را رئيس 1300 نظامى و پهلوان كرده و لقب " خان " داده است. و هنگامى كه سلطان به شهر " احمد نكر " مى رفته، او را فرمانرواى " او رنگ آباد " كرده، كه مدتى در آنجا اقامت داشته است. سپس او را والى لاهور و توابع آن كرده، و سر انجام سالها سرپرست ديوان " برهان پور " بوده است. در سال 1114، در ارتش پادشاه هند بوده و پس از آن، از مقام خود استعفا كرده، و به حج وزيارت حضرت رضا عليه السلام مشرف شده‏است. در روزگار سلطان حسين وارد اصفهان شده(بسال 1117)، و سالها در آنجا اقامت كرده، سپس به شيراز برگشته، و در آنجا رحل اقامت افكنده است. در شيراز، بكار زعامت و تدريس و افاده علمى اشتغال ورزيده، و در ذى القعده سال 1120 در شيراز وفات كرده، و در حرم شاه چراغ احمد بن امام موسى بن جعفر- سلام الله عليه- در كنار جدش غياث الدين منصور، بانى مدرسه منصوريه، بخاك سپرده شده است.

صاحب " رياض العلما " وفات او را بسال 1118 نوشته، لكن در " سفينه البحار " سال1119، و در آداب اللغه، 1104 آمده است. اما تاريخى كه استادان ما پذيرفته اند، سال 1120 مى باشد، چرا كه سيد على خان، خودش تاريخ آمدن با اصفهان را سال 1117 نوشته، و شيخ على حزين در تذكره خود مى نويسد كه سالها او را در اصفهان درك كرده است.

شرح حال اين دانشمند را، مى توان مآخذ زير بدست آورد: امل الامل، رياض العلماء، نسمه السحر ج2، تذكره شيخ على حزين و هم چنين " سوانح " او، نشوه السلافه ابن بشاره، رياض الجنه زنوزى، تتميم امل الامل نوشته سيد ابن شبانه، نجوم السماء ص 176، روضات الجنات ص 412، المستدرك


صفحه 260

386: 3 سفينه البحار 245: 2، معجم المطبوعات ص 244 آداب اللغه العربيه 285: 3، مجله المرشد العراقى 197: 1 و در بسيارى از شماره هاى مجله المرشد بخشى از اشعار او انتشار يافته است.

از اشعار برجسته شاعر ما " مدنى"، شعرى است كه بهنگام ورود به نجف اشرف- هنگامى كه با جمعى از حجاج بيت الله الحرام مشرف مى شد-، در مدح امير مومنان عليه السلام سروده است:

- اى دوست اينجا مشهد مقدسى است كه چشم ها و جانها، بوجودآن روشن مى شود.

اين جا نجف اشرف سرزمينى است كه بزرگان و شخصيتهاى آن، براى ما آشنايند.

- در اين سرزمين، قبه بيضاء، پرتو افشانى مى كند، كه از نور مسرت آن تاريكيها زدوده مى‏شود.

- اين جا، محضر قدسى است كه مسجد اقصى و بيت المقدس به فضيلت آن نمى رسند.

- در اينجا كسى فرود آمده كه هر كس بديدارش بيايد، مقامش‏از فلك اطلس برتر مى شود.

- كوهها بلند و اختران و سيارات آسمان، آرزودارند كه سنگريزه هاى اين خاك مقدس مى بودند.

- شخصيتهاى بزرگ عالم، بر قدمهاى ما، كه در آستانش به سعى و گامزنى پرداخته اند، رشك مى برند.

- اى دوست، در اين سرزمين درنگ كن، و بوسه بر خاكش زن، چرا كه اين‏سرزمين پاك مقدسى است.

- اينجا درنگ كن و بگو درود و سلام بر آن امامى كه اصل و تبارش همه


صفحه 261

مطهر بوده اند.

- خليفه خداى بزرگ در روى زمين، كه از پرتوش نور خدا مى درخشد.

- شخص پيامبر مصطفى احمد و دامادش و پيشواى بزرگمردان- صلوات‏الله عليهما و آلهما.

- شبهاى ما بنور گراميش تابان، و روزهاى ما از فروغش رخشان است.

- بر خداو آيه هايش، كه آدميان را هدايت مى كند و در حيرانى فرو نمى برد، سوگندمى خورم.

- براستى كه على بن ابى طالب عليه السلام: منار دين الهى است، كه هرگز خاموش نمى شود.

- و خداى او را بمانند فهرست و دفترى قرار داده، كه روشنگر كتابش باشد.

- او بچنان دانشهايى احاطه دارد، كه‏بليا و هرمس، دسترسى بدان نداشتند.

- هر گاه او نبود، نه آسمان و زمين، و نه نعمت و فلاكت آفريده نمى شد.

- نه خداى بخشاينده آدم را مى بخشود، و نه يونس را از كام ماهى مى رهانيد.

- اين امير مومنان، و كسى است كه قوانين و شرايع الهى را را نگهبانى مى كند.

- حجت خدا است. نورش چون فروغ صبحگاهى، رو در فزايش است و كاستى نمى گيرد.


صفحه 262

-بخدا سوگند كه مقام او را، جز كسى كه در گمراهى سخت سرنگون است، انكار نمى كند.

- او بدون هيچ واهمه‏اى حقيقت را فاش مى كند، آنجا كه خطيبان توانا از ذكر، حق دم فرو مى بندند.

- آنجا كه پهلوان كارزار، گام در آورد گاه نهد، اسبان و مور ومگس جنگى، چه كارى از پيش توانند برد؟

- بهنگام رزم، جامه او لباس تقوا است، نه كلاه آراسته و طيلسان خز و ابريشم.

- او در جامه پرنيايى تقوا حركت مى كند، جامه اى كه ديبا و ابريشم را به رشك مى آورد.

- اى بر گزيده خدا، كه ناطق و بى زبان به‏نعمت وجودش سپاس مى گويند.

- اينك اين بپنده تو، با پروا از گناهانش، باميد عفو بتو پناه آورده است.

- دريا و خشكى را زير پاى گذاشته، و در اين راه هيچ باكى بخود راه نداده، و با هيچ چيز انس و آرام نداشته است.

- گاه بر كشتيهاى شناور در آب آرميده و گاه بر اشتران خرامان در بيابان سوار شده،

- و در اين بيابانها، خار هر گياهى را، چون نرگس و ريحان پنداشته است،

- تا سر انجام با دلى آكنده از اميد، بدرگاه‏تو رسيده است. و آنكه بر در تو بيايد، نوميد نمى شود.

- اى مولاى امت، ترا مى خوانم، و يقين دارم كه‏دعايم بى اثر نخواهد ماند.

- مرا ازحوادث روزگار، كه پيوسته تنم را رنجور مى دارند، نجات بده.

- هر گاه اميدى كه بتو دارم در دل نبود، هيچ مجلس سرور و جايگاهى برايم نشاط بخش نمى شد.


صفحه 263

- درود خدا، توسط سيد و سرورى بر تو باد كه پيروانش در هر دو سراى زيانكار نخواهد بود.

- درود خدا برتو، آن هنگام كه هزار دستان در باغ و راغ نغمه سرايى مى كنند، و شاخساران در جنبش اند.

سخن شاعر مورد ترجمه در نسب و تبار خويش

در " سلوه الغريب " گفته است: فايده در ذكر شجره نسب ما بطور مختصر به آن مى پردازم، و آن اينكه در پشت جلد كتابى از كتابهاى پدرم، بخط سيد صدرالدين محمد واعظ پسر منصور غياث الدين پسر محمد صدر الدين پسر منصور غياث الدين- كه جد ما بوده است- چنين خواندم كه ك ابو الحسن و ابو زيد على بن محمد خطيب حمانى پسر جعفرابى عبد الله شاعر، يكى از اجداد مابود. گفته كه او جد من است. و او را در نسب خود وارد كرده، و هم چنين‏گفته است: من صدر الدين محمد واعظ پسر ناصر الشريعه منصور پر محمد صدر الدين پسر منصور غياث الدين و او پسرمحمد پسر ابراهيم پسر محمد پسر اسحق‏پسر على پسر عربشاه پسر امير انبه پسر اميرى پسر حسن پسر حسين عزيزى پسر على نصيبيني، و او پسر زيد اعثم پسر على(كه مورد ترجمه ما است) يعنى حمانى پسر محمد بن جعفر پسر محمد ابن محمد پسر زيد شهيد پسر على بن ابى طالب عليهم السلام است.

اين متن سخن اوست، و من مى گويم: اين على بن محمد حمانى، وارددر نسب ما نيست، بلكه نسب او نيز به‏زيد شهيد منتهى مى شود. او همان على‏پسر محمد خطيب پسر جعفر پسر عبد الله‏شاعر است، كه يكى از اجداد ما و پسرمحمد بن محمد پسر زيد شهيد بوده است.

علت اينكه سيد صدر الدين، در اين اشتباه و خطا افتاده اينست كه برخى


صفحه 264

اسمها تشابه دارند، زيرا جعفرجد سيد على حمانى مذكور است، كه صدرالدين، او را پسر احمد سكين(ابن احمد) پنداشته، در حالى كه او(ابو احمد) سكين بوده، كه او را با پسرش اشتباه گرفته، جرا كه نام پسر او نيز- بطورى كه در نسبنامه ذكر شده- جعفر بوده. و بدين ترتيب آشكار مى شود كه محمد پسر زيد شهيد بوده، و او كوچكترين فرزندان پدر بوده است، زيرا پدرش چندين پسر داشته كه از آن جمله محمد پسرش، و جلوتر از او ابو عبد الله جعفر شاعر، و پشت سر ابو عبد الله جعفر از ميان سه پسر، محمد خطيب بوده، كه همان پدر سيد حمانى است. و احمد سكين، جد ما و قاسم.

بنابراين سيدعلى حمانى، برادرزاده احمد سكين است نه نوه او، و احمد سكين عموى اوست نه جدا او.

هم چنين سيد صدر الدين، سيد على حمانى را در نسب خودداخل كرده، و از سلسله نسب خود، ابو الحسن على را كه در ميان ابو جعفر محمد و جعفر بن احمد سكين قرار دارد، انداخته است. و اين غلط فاحشى است، كه مدت زمانى بر اين گذشته و هيچ يك از اجداد ما به آن آگاهى و توجه پيدا نكرده اند.


صفحه 265

شيخ عبدالرضا مقرى كاظمى

در گذشته بسال 1120

- پيامبران، از درك مقام تو باز مانده اند، و افتخار تو، به اوصيا نيز دامن گسترده است.

- از ستايش پيمبران كه بگذريم، اين خدا است كه مقام ترا تكريم كرده و چه نيكو بزرگداشتى.

- هر گاه جز آيه تطهير درحق شما خاندان نيامده بود، در شكوه شما همين كافى بود.

- تو نورى بودى، زمانى كه هنوز آدم از خاك و آب نيافريده شده بود.

- معجزه موسى، و عصا و يد بيضا، در وجود تو تحقق‏پيدا كرده و تو عين- اليقين هستى،

- آنجا كه موسى از جانب طور، نور آتش‏و درخشش آن را احساس كرد.

- و روح قدسى كه به يارى عيسى برخاست، و او مردگان را زنده مى كرد.

- ترا مقامى‏است، كه هر گاه تو نبودى، خداى به يگانگى ستايش نمى شد و مردم هيچگاه هدايت نمى يافتند.

شاعر، در ادامه اين ابيات، چنين گفته است:

- آنان، حق على را كه در روز غدير خم به رعايت آن مامور شدند،


صفحه 266

و همه ‏شاهد بودند، ضايع كردند.

- از زبان روح الامين، از جانب خداى تعالى، كه همه نعمتها و قدرتها از او است، خطاب آمد:

- اى پيامبر، على را به مردم معرفى كن. هر گاه اين مهم را انجام ندهى رسالت خود را ادا نكرده اى، و خداى، ترا از گزند دشمنان نگاه مى دارد.

- پس از آنكه همه شاد باش و تهنيت گفتند، و اظهار داشتند كه اى على، تو رهبر مائى، و اين ولايت درست است،

- و نص آيه قرآنى رسيد، كه(اليوم اكملت لكم دينكم: امروز دين را بر شما كامل كردم)، وبراستى اين امر ثابت شد.

- آنگاه گفتند كه: پيغمبر وصيتى درباره جانشين نكرده، و اين افترايى بود كه‏از جانب دشمنان عنوان شد.

- و روايت: " هر كسى بميرد و وصيت نكند، به مرگ جاهليت مرده است ".

- واى بر آنان، بر پيامبر خدا نسبت جهل داده، و از او بدروغ چيزى نقل كردند كه نفرموده است.

- ما مسلمانان، ديگر در جواب يهود چه خواهيم گفت، هر گاه‏كه با ما در مقام احتجاج بر آيند؟ آيا شرم نمى كنيد؟

- موسى، در ميان‏قوم خود وصيت كرد و رفت، و آيا پيمبر وصيت نكرده و جانشين خود معين نكرده مى رود؟

- آنجا كه گفت: خدايا، هارون را براى من در ميان قوم خليفه و جانشين قرار بده، چرا كه با جانشينان، مردم به سعادت مى رسند.

- پس آيا پيامبر ما، قوم خودرا بى سرپرست رها كرده است؟ اين حرف ياوه و هذيان است.


صفحه 267

- او بر همه مومنان، مهربان، و راهنماى همگان بود.

- هر گاه براى او فقط يك‏نص قرآن بود، او را وا مى داشت كه يكى را برگزيند.

- پيامبر، بهتر مى‏دانست كه چه كسى شايسته جانشينى اوست، و او در شناخت مردم كاملا بصيرت داشت.

- بهنگام مرگ- كه غنيمتها رامى ديد- در چنان شرايط، ترك وصيت از جانب او نقص و ناتوانى محسوب مى شد.

اين قصيده- كه در ديوان اين شاعر آمده- بر سيصد و هشتاد و چهار بيت بالغ مى شود، و درآن امير المومنين عليه السلام را مدح‏مى كند، و با برهانهاى قومى، امامت او را به اثبات مى رساند، و سر انجام به مرثيه امام سبط شهيد- صلوات الله عليه- مى پردازد، كه ابيات بالا را از آن آورديم. نيز قصيده اى دارد كه امير مومنان عليه السلام را در آن مدح كرده، و گفته است:

- دوستى و عشق زيبايى تو، همان گوهر واقعى است، كه درياها چنين گوهرى را نمى توانند ببخشند.

- پس برخيز در مجلس ما، با بازوان ظريف خود، پيمانه هاى بزرگ را بگردان.

- چشمانش به عاشقان پيغام مى دهد، كه تيغ مژگانم بترسيد و حذركنيد.

- زندگى را با شرابى خوش كن، كه اندوه را مى زاديد.

- با نزديك شدن تو، روان ما مسرت و صفا مى پذيرد، و سنگهاى بى زبان به گفتار مى آيند.


صفحه 268

- پيمانه تو، آتش‏اندوه را خاموش مى كند، و شگفتا كه پيمانه هاى باده، آتش مى پراكنند.

- هر گاه خرد ما را به قتل برسانى، پديد آرنده خرد، به خونخواهى بر خواهد ساخت.

- در كف خوبرويى با لبان درشت و سياه، كه جون زيبائى اش‏نمايان شود خرد و عقل پرواز مى كند.

- سر خرويى كه رنگش را در پيمانه منعكس كرده، تو گويى كه اين سرخى ازكاسه نيست، كه مى چرخد.

- اندامش بر اندام نيزه ها طعنه مى زند، و نگاههايش در خونريزى و تواتمندى بر نيزه ها سبقت مى گيرد.

- قسمت پايين(كفل) اندامش، سنگينى خود را بر من بيان مى كند، و قسمت بالايش(كمر)، بر آنم مى دارد كه دست بكمرش‏بگيرم.

- اوست خونريزى را بر شيران بيشه آموخته، و رميدن را به آهوان ياد داده.

- من از سرخى گونه هاى او در شگفتم، كه هرگاه به چشم من بر خورد زردى رخسار مرا موجب مى شود.

- گردن و بناگوش او، گويى‏از سيم و نقره، و رخسار مى از زردى طلا است.

- چهره او، براى من، همچون باغ و گلزارى است كه مرا از هرباغى بى نياز مى كند. نگاهش، ساقى وار است كه در آن سرخى دويده است.

- گونه و دندان و چشم و چهره او، همچون گل سرخ و اقحوان و نرگس و گلناراست.

- او عشاق خود را يارى و دستگيرى مى كند، و در كسى كه از او روى


صفحه 269

تابد، ضعف و ناتوانى پيدا مى شود.

- در رخ او، آب و آتش‏با همند. ما نديديم كه آب و آتش در كنار يكديگر باشند.

- همواره نگاهايم بسوى او دوخته شده، و هرگز به راست و چپ منحرف نمى شود.

- گويى‏كه در جهره او، آب و آتش هر دو بهم نزديك شده، و به طاعت او برخاسته اند.

- آنجا كه خراميدن گيرد، بر شاخساران صدمه مى زند، و هر گاه كه چهره نمايد، ماه غروب مى كند.

- اى كسيكه مرا بر اين عشق ملامت مى كنى، هر گاه رويش مى ديدى، بر من دلايل پوزش خواهى اقامه مى كردى.

- مرا رها كن تا با محبوب خود مشغول عشقبازى شوم. اين عشقى است كه مرا، از مهر خمار چشمان بى نياز مى كند.

- آنگاه كه مورچگان رخسار(خال زيبا) بر جانب شهد لبان او خود- نمايى كنند، واضح است كه من لگام گسيخته خواهم شد.

- چه شمشيرهاى نگاه كه برمن كشيده، مانند ذو الفقار على عليه‏السلام!

- از جانب خدا، آيه تطهير درباره او نازل گشته، و بموجب اين نص، خدا او را بر گزويده است.

تا مى رسد به ابيات زير:

- درروز غدير خم، طه صلى الله عليه و اله با او برادرى خويش را اعلام كرده، و در آن روز، درباره على عليه السلام آيات روشنى نازل شده است.

- آيه " اليوم اكملت لكم دينكم "، ترااز هر منقبت و ستايشى درباره على عليه السلام بى نياز مى كند.


صفحه 270

- اى كسى كه همچون تيرى كه از كمان برود، و بسوى سرزمينهاى بى آب و علف رها شود، سراسيمه بسوى معشوق روانى.

- در " غريين " كه رسيدى، درنگ كن، و آنجا احرام و طواف بجاى آر، و در آن خاك مقدس، با خوارى و فروتنى توقف كن.

- خانه اى كه بوجوداو پايه گذارى شده، و در آن تقصير ورمى جمره صورت نمى گيرد،

- تو بر مردم ندا در ده و با بانگ بلندبگو كه بسوى كعبه خدا بشتابيد، بشتابيد،

- بسوي زمزم و حجر الاسودو ركن، و پس از حجر الاسود، آن منار بلند دعوت كن،

- بايد به حج چنين سرزمينى شتافت، و حج و عمره بجاى آورد.

- از خدا بخواه، كه در اين سير و سفر، بر تو آرامش، و وقار ببخشد.

- با عزت و افتخار، آن‏خاك را ببوس، و غبارش را طوطياى چشم‏ بگردان.

براى برزگداشت اين مزار مقدس، پاى مژگان را بعوض پاهاى خود، در اين درگاه بكار گير.

- آن ضريحى مقدسى را كه ماه را در برگرفته، كوههاى حلم و درياهاى جود را در خود دارد.

- وجه خدا را آنجا مى بينى، و شمشير خدا در آن قرار دارد.

- چرا كه امير همه مومنان- كه هر چه اراده كند در اختيار دارد- در اينجا آرميده است.


صفحه 271

- هر كس با معرفت و شناخت كامل زيارت كند، چنانست كه خدا را در عرش زيارت كرده است.

- تو گويى كه در عرش خدا، نورى است كه آدم و حوا نيز از آن بر- نگرفته اند.

- هر گاه همه مردم برمهر على عليه السلام اجماع مى كردند، ديگر آتشى خدا نمى آفريد.

- همه فضلها در خلق و رفتار او متجلى است، و از وجود او سر چشمه مى گيرد.

(اين قصيده، 71 بيت است).

قصيده اى ديگر در مدح امير مومنان عليه السلام دارد، كه ابياتى از آن نقل مى شود:

- اى پيشوايى كه بر دگر مخلوقات، در اخلاق نيكو و در خلقت برترى دارى.

- تو همه دانشها را به چنگ آوردى، تا آنجا كه همه انواع آن، از تو ريشه مى گيرد.

- گفتار تو چنانست كه غالى(غلو كننده‏در محبت) تو، خود را در اينكه خدا بنامد، معذور ديده است.

- تو هم پيمان هدايتى، و به فرود آوردن دشمن‏در جنگ وفادارى، خير تو بر همگان گوارا است، و همه آنرا مى پذيرند.

- تو از اوان كودكى- آنگاه كه همه مشرك بودند- با پيامبر برگزيده خدا صلى الله عليه و اله، خدا را عبادت كرده اى.

- در جنگ بدر، جان خود رادر راه خدا، در طبق اخلاص نهادى. ونه يكبار، كه بارها درخشيدى.


صفحه 272

- در روز غدير، همگان فقط با تو بيعت كردند، و بجز تو، كسى اين شايستگى را نيافت.

- آيه قرآن رسيد كه: امروز دين را بر تو كامل گردانيدم(اليوم اكملت لكم دينكم)، و با اين آيه، حق ثابت گرديد.

- فرخنده باد اين امامتى كه بوجود يك امام- كه براستى مورد تائيد خدا است- آراسته است.

- كسى كه آيه قرآن درباره او نازل شد، و اجماع همه مسلمانان بولايتش حال گشت، و بى شائبه همگان او را پذيرفتند.

- كسى عنوانهايى مانند نفس پيامبر، دامادى‏و دوستى او، عموزاده و برادرى پيامبر را در خود جمع داشت.

(تمام اين قصيده، 65 بيت است).

و باز قصيده اى دارد كه امير مومنان عليه السلام را در آن مدح كرده. اين‏قصيده بر 60 بيت بالغ است، كه ابياتى از آن بدين قرار است:

- هر گاه بر چشم عاشقان خواب مستولى شود، باز طواف آستان ترا مشاهده و آرزو خواهند كرد.

- سيماى ماه تو، به موى‏سياه چون شبها مقرون و همواره تابان است، نه چون ماهى كه سياهى و نقص چهره آن را تيره كند.

- تو سلطان جمال و زيبايى هستى، بهاء و شكوه وزير تو، و لشكر توانايى و جلال، پيشروپ اين جمال و كمال مى باشد.

شاعر، در ديگر ابيات قصيده مى‏گويد:

- كسى كه در طائف مشهور، خدابا او سخن گفت، ترا از هر افتخارى بى نياز مى گرداند.

- بسا كه جبرئيل، در آستانه او درنگ كرده است.


صفحه 273

- و در بابل، بامر خدا، آنجاكه شب دامن خود را مى گسترد، آفتاب بخاطر او بازگشت داد شد.

- و در غدير خم، خبر غيبى رسيد كه او را خدا امير و پيشوا قرار داده، و همه بيعت كنند.

- هنگامى كه احمد مرسل، به مرسلات از جانب خدا بايستاد، و ضمن خطبه اى پيام خدا را رسانيد.

- فرمود: هر كه را من پيشوايم، اين على حيدر پيشوايى اوست، و او وصى بلا فصل من است.

- و بلافاصله همه مردم به تبريك آمدند و همه پارسايان و خدا جويان به اشتياق بيعت كردند.

- كجا فهم ما مردم، مى تواند به كنه‏اوصاف او برسد؟ آيا ريگهاى بيابان را مى توان شماره كرد؟

شاعر، قصيده 118 بيتى ديگر دارد، كه در مدح امير مومنان عليه السلام سروده و در آن چنين گفته است:

- هر كجا باشم: تو همواره نصب العين من هستى. و اين راه بر حقى كه پيش گرفته ام، بهترين روشها و راهها است.

- من‏آرزوى حيات دارم، اما تو از من روى‏گردانى. در نظر من، مرگ از ناديدن چهره تو زيباتر است.

پس از ابياتى چنين مى گويد:

- خداى، دين خود را به محبت و ولاى على- صلوات الله عليه- كامل گردانيد. و آيا در بين مفاخر، بالاتر از اين افتخارى هست؟

- افتخارى كه جبرئيل امين، علنا مقام او را آشكار كرد.

- گفت: شمشيرى جز ذو الفقار و جوانمردى چون على عليه السلام نيست. اين


صفحه 274

وصف برگزيده بر گزيدگان.

- و فرشتگان از حمله هاى دلاورانه او در شگفت ماندند، و اين حماسه نقش كتيبه‏ها و سينه تاريخ خواهد بود.

- اين درى بود كه پيمبر آن را گشود، و ديگر صحابه را يارايى چنين مقامى نيست.

- اين افتخار كه پيغمبر فرمود: من ترساننده و بيم دهنده ام، و تو راهنمايى و هدايت كننده.

- و نيز فرموده: تو براى من، بمنزله هارونى براى موسى، تفاوتى كه هست اينكه پس از من پيمبرى نخواهدآمد.

- گذشته از افتخارات ياد شده، اين افتخار براى على عليه السلام كافى است كه كسى كه در نمازهاى واجب، صلوات بر او نفرستد، نمازش پذيرفته نيست.

- خداى، زهراى بتول را همسر او قرار داد، و همه فرشتگان‏و روح الامين بر اين پيوند گواهى دادند.

- آفتاب، در سرزمين، از پس‏غروب، به پاس مقام على عليه السلام دوباره بازگشت و از ميان شب تيره‏ظلمانى تابيدن گرفت.

- و خداى، در پگاه طائف، او را مخاطب قرار داد. و اين فضيلتى است كه بكسى نسبت داده نمى شود.

- در شب قدر، فرشتگان و روح قدس، بر پيشگاهش نازل مى گشتند.

- و فرداى قيامت نيز، موازين بندگان به كف او سپرده مى شود. هر كه را بخواهد، تخفيف دهد يا ندهد.

- آتش جهنم و باغهاى بهشت، همه در پيروى فرمان اويند. هر كس را خواهد، به بهشت يا آتش مى فرستد.

- اوست كه جان خود را فداى پيمبر كرده، و در فراش او خوابيد. اين


صفحه 275

مواساتى و ايثارى است كه عقل، از درك آن عاجز است.

وحى در كنار او و در خاندان او بود، كه بر پيغمبر نازل مى شد. و آيات كتاب الهى، از هم تفضيل مى يافتند.

- و همو بود كه‏بر كتف پيامبر سوار، بتها را همگى شكست و پائين انداخت اين عزت و سعادتى است كه به او اختصاص دارد.

و در ادامه اين ابيات مى گويد:

- به سوى غرى(نجف اشرف) برو، كه در آنجا رازى پنهان هست.

- بى هيچ غرورى كفشها را در آور، و نداى تكبير و تهليل را سرده.

- بگو: بر تو درود و سلام باد، اى آنكه مهر تو مكمل و تمام كننده دين ما است.

- آنجا است كه چشم و اسرار الهى راسراغ توان گرفت، و معانى دقيق و اول و آخر حقايق را درك كرد.

- آن فرمانرواى دادگرى كه حقيقت را مى بيند، و خير و شر كردار بندگان را تشخيص مى دهد.

- او گيرنده حقوق بيچارگان، و رها كننده هواى نفس، وپس از پيغمبر، بهترين مسلمانى است، چه مسلمانان پا برهنه يا موزه دار.

- واى بر كسى كه با كناره گيرى از اوبه گمراهى افتاد، و بر پيامبر، از روى جهل، افترا و دروغ بست.

- كور كورانه رهبرى مسلمانان را در غير موضع اصلى آن پنداشت، و اين خداست كه مى داند رسالت و اقامت را كجا قرار دهد.

- در فضيلت على عليه السلام در غدير، اين بس كه ديگران، از هر سو آمدند، تا با او بپيوندند.

- آنگاه كه جبرئيل امين، بر پيمبرامين وحى آورد، و پيام سعادت و سلام


صفحه 276

را از سوى سلام(خداى تعالى) با شتاب رسانيد.

- كه اين پيام را كه در خصوص على عليه السلام آورده ام، بمردم ابلاغ كن. و هر گاه بمردم نرسانى، اى پيامبر مزمل(در لباس پيچيده)، رسالت خود را نرسانده اى.

- پس همانجا، در ميان صحابه و ياران بپاى خاست، و يا صداى‏بلند حمد و ثناى خدا بر زبان آورد.

- حيدر كرار- صلوات الله عليه- را بدست راست خويش بلند كرد، و با صداى‏بلند و كلام فصيح ندا در داد.

- فرمود: هر كه را من پيشوا و رهبرم، حيدر كرار، صلوات الله عليه- نيز پيشوايى اوست. مباد كه از اين سفارش، روى برتابيد.

- آيا جوجه بريان شده را با پيمبر، كسى جز على عليه السلام افتخار پيدا كرد كه ميل كند؟

- ستاره، در خانه او، درخشيده گرفت: و آشكار را، شب ظلمانى از اين درخشش نورانى و روشن شد.

- او، از ديرينه روزگاران، همچون نورى در عرش‏خدا مى درخشيد، و خداى را تكبير و تهليل مى گفت.

- و همواره، در ميان‏خدا پرستان و نيايشگران سير مى كرد، و اين نور، اصلاب پاك و مطهر را در مى نورديد.

قصيده ديگرى درمدح امير مومنان عليه السلام دارد، بالغ بر 42 بيت كه از آن جمله است:

- پيوسته عشق او را در دل پوشيده دارم، اما اشك، اين راز نهفته را فاش مى كند.

- پرتوهاى آن، وقتى درخشيدن كند، گويى از گيسوى تيره شب، صبح


صفحه 277

رنگين هويدا شده.

شيرينى چهره زيبا و نورانيش- كه عطش‏ديدار را فرو مى نشاند- شيرينى عسل را رسوا كرده.

- زيبا ترين لاله ها، در گونه هايش شگفته اند، و بر صورتش گل(آس) سايه افكنده است.

- آن ملامتگر من در اين عشق به عذر خواهى برخاست و معذورم داشت و سخن چين و حرفگير از سخن خود برگشت، و زبان تحسين گشود.

- آنگاه كه پيكر زيبايش، با ناز و كرشمه، دامن كشان‏مى خرامد، شاخساران بر خود مى لرزند و از زيبائى و قامت خود شرم مى دارند.

- ستاره مريخ در چهره اش، و ماه چهارده شبه در وجودش مى درخشد.

- يك‏نگاه او، دل مرا در كمند اسارت و عشقش نگاهداشته، و مدهوش كرده.

- مهر او، و چنانم در كمند گيسويش افكند، كه شيران بيشه را به شگفت آورد، كه با چونين طنابى، چگونه صيد مى شوم.

تا اينكه به ابيات زير مى رسد:

- حيدر كرار، درميان همه مردم- چه پا برهنگان و چه موزه داران- بهترين شخصيت است.

- شب، آن چنان روز را نمى پوشاند، كه‏مذهب منكرانش، بر دل پرده مى گسترد.

- ديده كم نور و نابيناى شرك، چگونه نور ديده دين را خواهد ديد؟

- كافران را با تيغ خود به قتل رساند، و آنها را از ديار آشنايان پاك كرد.

- نه فقط يك روز به بت " لات " نزديك‏نشد، بلكه خداى را به تقوى و خلوص عبادت كرد، و بدينگونه رشد يافت.


صفحه 278

- اسلام را، از آن بيمارى كه گريبانگيرش مى شد، بهبودى داد، و از چشمان دين، حجاب و پرده را برداشت.

- در غدير خم، شاهدان عدل، كه هرگز منحرف نمى شوند، بر حقانيت او گواهى دادند.

- از ميان گرده ها، آفتاب وجودش چه زيبا نمايان شد، و همه روزگار به درود و تهنيت برخاستند.

- آنگاه كه مردم پنداشتند اژدهايى آمد تا آنها را بگيرد، او با اژدها سخن گفت.

شرح حال شاعر

شيخ عبد الرضا پسر احمد پسر خليفه ابو الحسن مقرى كاظمى، از افراد كم- نظير قرن دوازدهم، و از دانشمندان و فاضلانى است كه علم و ادب را با هم جمع مرده اند سيد ابو محمد الحسن در " تكمله الامل "، شرح احوال او را آورده و بداشتن علم و ادبش ستوده است، او مى‏گويد: در سال 1120 وفات يافته. ديوانى در مدح امير مومنان عليه السلام بدو نسبت داده، كه بترتيب حروف الفبا مرتب شده، و ما اين ديوان را بدست آورده، و ابياتى كه ذكر كرديم، از آن برگزيديم. اين ديوان بيش از 3500 بيت دارد.


صفحه 280

علم الهدى ‏محمد فرزند ملا محسن فيض

- ترا اى خداى دارنده مجد و كبريا، حمد و ستايش باد، ستايش و حمد در هر آغاز و انجامى مخصوص تست.

ترا حمد مى گويم اى خدايى كه در عين نزديكى، برترى و علو دارى، و در عين دورى، نزديك هستى.

در اين قصيده كه بالغ بر 151 بيت است، به ابيات زير مى رسد:

- تو، در همه هنگام، بر بندگانت منت و نعمت دادى، كه با نور يقين نعمتهايت را كامل گرداندى.

- با برانگيختن پيامبر بشير و نذير، مردم را به باغهاى بهشت رهنمون شدى.

- با تعيين وحى براى پيامبر، اركان و بنياد دعوت پيامبران را استوار كردى.

- اينك ما، بدرگاه تو، با سوز و زارى آمده ايم. و ترا به حق آن رهبران بزرگوارسوگند مى دهيم.

- ترا بحق رسول امين، كه حقوق فراوانى بر عالميان دارد.

- و بحق وصى و برادر و صاحب سر بزرگوار او، بعرت على- صلوات الله عليه-


صفحه 281

- آنكه بامر خداى حكيم وى پيامبر شد، پيامبرى كه از سوى تو با لطف همگانى مبعوث گرديد.

- آن سلاله ابراهيم، و آن زاده خانه‏كعبه، و آن كسى كه در اخلاق پسنديده‏و والا، همتاى پيامبر بود.

- پرتو رشد و نور هدايت، و امام همه بندگان‏و همچو ابر بارانى خوشگوار بود.

- به دليل نص غدير، راهبر مردم پيشوايى بخشندگان بود. چه نيكو و والا پيشوايى!

شرح حال شاعر

علم الهدى محمد پسر ملا محمد محسن پسرمرتضى كاشانى، از شخصيتهاى برجسته علمى و ادبى است، كه تقدم فضل و نسب‏و فضايل ارثى و اكتسابى دارد. او فرزند محقق فيض است، كه خود از اعلام فقه و پرچمداران حديث، و منارفلسفه و معدن عرفان، و كوه استوار اخلاق، و درياى علوم و معارف بود. او پسر آن يگانه مردى است كه روزگار چنو نياورده، و مادر ايام از زادن نظيرش عقيم مانده است. و شاعر مورد ترجمه ما، آثار بزرگوار خود را اقتضا كرده، و تبحر زيادى در علوم وآثار باقيه پدر بهم رسانده، كه از آن چمله كتاب " المواعظ " است كه بالغ بيست هزار بيت، و فهرست كتاب " وافى " پدر بزرگوارش فيض است.

از ديگر كتابهايش:

- حواشى بر الوافى

- تعليقاتى بر مفاتيح الشرايع پدرش.

- كتاب فارسى تحفه الابرار در اصول پنچگانه.


صفحه 282

- الاعمال الحسنه و السيئه كه بسال 1100 تاليف كرده.

- كتاب العلماء، در فضايل علما و اينكه علما جانشينان ائمه عليهم السلام مى باشند.

- مرآت الجنان در ادعيه.

- رموز الهى. اين كتاب بزبان فارسى در ادعيه و اعمال يوميه، و حرزها و دعاها است.

- كتاب سرورصدور الاوليا فى كيفيت الصلاه على المصطفى و آله است كه قصيده اى كه دراينجا ذكر كرديم، در اين كتاب آمده است.

صاحب " الروضات " در ص 543 اين كتاب نوشته، كه او كتابى بزبان فارسى روان دارد كه در آن اصول‏و فروع و اخلاق را فراهم كرده است.

هم چنين، خطبه و رسالات سودمندى به او نسبت داده شده.

شرح حال او را سيد صدر الدين كاظمى نيز در تكمله الامل آورده و گفته است: او دانشمندى فاضل و محدثى فقيه و رجالى خوش رويه، داراى حسن خط و در علوم ادبى وارد، و در حكمت خبره بود. همه فضايل را در خود جمع داشت از تاليفاتش: نضد الايضاح، معادن الحكم فى مكاتيب الائمه عليهم السلام‏مى باشد اين بود خلاصه نوشته تكمله الامل.

و شرح حال او را صاحب نجوم السماء در ص 225 آورده و نوشته است كه دانش را از پدرش فرا گرفته، و كتاب نضد الايضاح از اوست. در اين كتاب، " ايضاح الاشتباه " علامه حلى‏را با بهترين اسلوب مرتب كرده است، كه اين كتاب، همراه با فهرست شيخ به‏طبع رسيده است.

ما به تاريخ تولد و وفات اين شاعر. آگاهى كامل نرسانديم، لكن برگزيده


صفحه 283

آثار پدرش را بسال 1055 استنساخ كرده، و طبعا در اين تاريخ به حد مردان بالغ شده، و حداقل اينست كه در آن تاريخ، نوجوانى بوده است. پسرش شيخ جمال الدين اسحاق، در پشت يكى از نامه هايش، از او بدعاى خير يادى كرده و تاريخ سال 1112 را آورده است. و اين‏شاعر، در بين اين دو تاريخ مذكور زنده بوده، لكن از آنچه پسر ديگرش ملا نصير الدين سليمان بر مفاتيح الشرايع جدش نوشته، در ذكر پدر آورده كه او قبل از سال مذكور در گذشته است. بنابر اين وفات اين شاعربين اين دو تاريخ رخ داده، و مقدار عمرش بين هفتاد و هشتاد سال بوده است.


صفحه 285

شيخ على عاملى

- حديث صبا، و ياد دختران لطيف اندام را، بر اين عاشق دلشكسته آشكار كن.

- و باران اشك رابر مژگان مجروح مى بباران، اشكى كه برگذشته بى بازگشت و عنفوان جوانى نثار مى شود.

- و اجازه بده كه اندوه سر آغاز دوستى و عشق را، از اين دل برتافته از آتش عشق، به هر سوى بپراكنم.

تا مى رسد به ابياتى كه تخلص به مدح امير مومنان عليه السلام كرده، مى گويد:

- ابو الحسن، آن سر چشمه زلال براى تشنگان، و بهترين پذيراى ستمديدگان.

- آن بزرگوار پاك نسبى، كه اوصاف كمالش از حد و حصر بيرون است.

- پيشوايى كه افتخاراتش را در هنگام افتخار، هچ كسى نتواند شمرد.

- و هر شخص نكو خصالى را كه با او مقايسه كنى، ناپسند خواهى يافت.

- كسى كه اعلام هدايت را، پس از آنكه مدروس و فراموش شده بود، دوباره بر افراشت و تازه گردانيد.

- آثار اسلام و آيين حق را- كه از ديده ها محو شده بود- به استوارى بنياد نهاد و زنده كرد.


صفحه 286

- در عرصه مكارم و بزرگواريها، تنها فرد شايسته، و درجنگها، پيشرو و پيشتاز دلاوران بود.

- و بدين جهت بود كه پيامبر خدا، آنگاه كه درياى طوفانى حوادث موج مى زد، كليد كارها و اختيار امور را به‏كف او سپرد.

- آنجا كه در روز غدير، جبرئيل، پيمبر را ندا در داد، كه‏اين پيام را بمردم برسان.

- هر كس را كه من پيشوايى اويم، وصى من على- صلوات الله عليه- مولاى اوست، و بر شاهد و مشهودى سرورى دارد.

- آن پيشوايى دلاورى كه در كارزار با اشتران(مهريه)، همواره پيشتاز است، و بسوى دشمنان اسلام مى شتابد.

شرح حال شاعر

شيخ على پسراحمد فقيه عادلى عاملى غروى، از شخصيتهاى عامل است كه در بغداد سكونت‏كرده اند. در علم و ادب و فضيلت مشهور بوده است. به ديوان شعرش كه برخوردم، در پشت جلدش چنين بود: اين ديوان شيخ امام علامه، يگانه روزگارم، پيشوايى اديبان، قبله شاعران، شاعر اديب اريب بيدار دل، على پسر احمد فقيه عاملى است، كه زادگاه و مسكنش غرى(نجف) بوده است.

در محضر مدرس يگانه، سيد نصر الله‏حائرى درس خوانده، و به امر او، ديوان شعرش را مدون ساخته است. در آغاز ديوان، مطالبى نوشته، كه خلاصه اش اينست، " با سيد نصر الله پسر حسين پسر اسماعيل حسينى بودم، كه به من امر كرد كه اشعار پراكنده اى كه تا كنون سروده ام، جمع آورى وتدوين


صفحه 287

كنم، و امتثال امر اورا واجب ديدم، و مخالفت فرمانش را از توانايى خود بيرون ديدم. پس او امرش را امتثال كردم، و من نيز خواسته تشويق آميز او را كار بستم ". و استاد خودش سيد مدرس، او را چنين ستوده است:

" اين ديوان مولانا على، آن بزرگوار بخشنده كه- همچون گلزارى كه باران وابر برگهايش را شستشو داده- برق مى زند. در اين ديوان گوهر و مرواريد به چنگ مى آورى. درياى است با آب شيرين خوشگوار ". اين شاعر، ديوان خود را با يك مقدمه و ابوابى جند و يك خاتمه كه مرتب كرده است. وى- كه خدايش رحمت كند- مسافرتهاى زيادى كرده، و در شهرهاى ايران- از جمله شيراز و اصفهانى- رفته و مانده است. در سال 1120، آنجا را به نجف اشرف‏ترك گفته، و در باب پنجم ديوانش- در ضمن قصيده اى به سال 1122- سيد مدرس حائرى را مدح كرده، و در آن قصيده مدحيه سيد را پاسخ گفته است. و اين قصيده نشان مى دهد كه در فضائل‏و نبوغ ادبى و آراستگى به اخلاق كريمه، تا چه پايه بوده است. اينك قصيده را مى آوريم:

- برخيز و آفتاب‏باده را در بين ياران بچرخان، تا مگر تاريكيهاى غم را روشن كند.

- اينك از آتشدانهاى گلها، بوى خوش برخاسته، و عطر خود را همراه آتش براق، به هر سوى مى فرستد.

- شبنم بر گلبرگها جنان آرميده، كه گويى گيسوان بر گلرخان نمايان است.

- مرواريدهاى شبنم صبحگاهان، بر سيماى‏شقايق نشسته، و در برابر تماشا گران، چهره آراسته است.

- گويى نطفه اشك، بر پلك ديدگان نابينا نشسته است.


صفحه 288

برخيز و مركب مرا- كه پس پس از سر كشى به نيكويى راه شده- آماده ميدان كن.

- سمندى كه در ميدان الهى گام بر مى دارد، و گردو خاك ميدانش، بخور عطر آگين و مشام‏نواز است.

- اسبى كه بر فراز تيرها پاى مى كوبد، و به رقص در مى آيد، و جامه سپيد و سياه بر تن دارد.

- خوشا بر تشنه كامى كه از شراب و باده، و از دلال وقار معشوق سر مست است.

- در نظر من، جز آن آهويى كه به گوشواره اختران و جواز آراسته است جلوه نداشته است.

- جز على- صلوات الله عليه- دارنده آن همه خوى بلند، هيچ ماه تابان و خورشيد پرتو افكنى، مرا بسوى خود جذب نمى كند.

- دارنده مفاخر بزرگ، كه بر آسمان افتخار، اوج گرفته، و كمالاتش بيرون از شمار است.

- براى جوينده آرزوها، او بهترين جايزه است، كه در اين دنياى پر ملال مى توان به چنگ‏آورد.

- هيبت و وقار را، با گشاده رويى چنان در آميخته، كه گويى آب و آتش از بين ابرها با هم پديد آمده اند.

- از كف او، بر دوستان غنيمت و آسايش، و بر دشمنان، درد و رنج فرومى بارد.

- سلاله پاكى كه انديشه هاى استوار دارد، راد مردى با انديشه هاى نافذ و استوار.

- بهنگام‏عبادت، از ترس خدا، لرزه بر اندام، و بهنگام مبارزه با پيشامدها


صفحه 289

قرص و استوار است.

- پيشوايى كه در تاريكيهاى و سختى روزگار، هر گاه كسى دست حاجت بدو برد، با " يد بيضا " حاجت او را روادارد.

- هرگز سخن زشت، از او شنيده‏نشده، و بسا آتش فتنه هاى كور را فرو نشانده است.

- همه اين خاندان، به مقام خردمندى و كمال رسيده اند، و ديباچه افتخارات، به مفاخرشان آراسته است.

- گوش به لهو و غنا نداده، و بسا اغنيا، كه از بخشش ايشان برخوردار گشته اند.

- آنگاه كه نيزه ها را به دست بگيرند، ميدان‏كارزاز را از خون دشمنان رنگين مى كنند.

- غرامتهاى كه در گرد و خاك ميدان گرفته اند، همچون اختران آسمان برق مى زند.

- از نوك قلمشان نيزه ها ساخته، و بدان حمله مى برند. و دشمنان از تيغ قلمشان، لرزه بر اندام دارند.

- از كاغذها وقلمشان، گلها شكفته، كه شبنم بر روى آنها مى لغزد، و حاشيه گلها همه‏آراسته اند.

- گلهايى كه در سراسر روزگار، شاداب و شكوفايند، و حال آنكه گلهاى ظاهرى، با نرسيدن آب، پر پر و پژمرده مى شوند.

- با سحر بيان و با حكمت و دانش و شعر رسا، همه را اسير و مجذوب خويش كرده اند.

- اى دارنده بلاغت و اى سخنور توانايى كه ميوه هاى شاداب بلاغت، از دانشتان بر همگان داده مى شود.


صفحه 290

- تو نيز بيا، در باغ مدح اين‏خاندان بخرام، باغى كه بجاى شبنم وباران، باران ولايت از آن مى بارد.

- هر گاه در اين سپيده دم اميد، بر آستان مهر ايشان برسى، بوى خوش قبول‏و استقبال، بمشامتان خواهد رسيد.

- بخدا پناه مى برم، كه يك روز را با هجر تو بسر ببرم، يا شبى را به صبح آرم.

- همواره قدر و مقام تو- همچون نامت- عالى و بزرگ است، و درآسمانها- خورشيد سان- سير مى كند.

- تا هنگامى كه خواب بر مژگانها نقش مى بندد، و مادام كه صبحگاهان پيراهن ظلمت را مى شكافد.

شاعر ما عاملى، قصيده هاى طولانى درمدح امير مومنان عليه السلام و رثاى فرزنداش امام سبط شهيد- سلام الله عليه- دارد. در مدح امير مومنان عليه السلام قصيده اى دارد، كه چنين‏شروع مى شود:

- روزگار، با من دشمنى كرد، و پيام دشمنى بمن رسانيد.

- و زمانه، با انواع بديها و نيرنگها، مرا هدف گرفت.

آنگاه پس از ابياتى مى گويد:

- اى سعد، مرا با درد و حرمان، از خود دور كردى، و مرا با رنج و تحمل سختى گذاشتى.

- بخدا كه هر گاه شيفته و عاشقى، بيا در بهترين آستانه ها اقامت كن.

- مركب خود را در سرزمينى نگاهدار، ونداده كه رسيدن به آرمانهايت فرخنده باد.

- كفشها را در اين آستان مقدس در آر، و بوسه بر خاك نه، و خداى را سجده كن.


صفحه 291

- و آهنگ بوسيدن آستان امام و پيشوايى پرهيز كار نيكو سرشت نما.

- امامى كه پيشواى مخلوقات، و تجلى تقيو و فضيلت، و پرچم هدايت، و جامع همه مكارم و كمالات است.

- از نسل جوانمردان بزرگوار پر جلال شكوهمند.

- چندان كه گويى دريا است، اما دريايى كه آغاز و انجامش، همه‏شيرين و خوشگوار است.

- آنجا كه رسيدى، بگو: سلام بر تو باد، اى پناهگاه و نجاتبخش هر كس كه بر سراى تو وارد مى شود.

- جايى كه اقامتگاه‏ستمديدگان، و پناهگاه واردان است.

- اى آيت خدا، كه هر منكرى را به اظهار عجز و ناتوانى وا مى دارى!

- اى حجت كبرى، كه نزديكان و دوران را، همه بهره مند مى سازى.

- هر گاه تو نبودى، نه رسد و سعادت آشكار مى شد، و نه گمراهان هدايت مى يافتند،

- و نه هرگز، آتش ضلالت فرو مينشست، هرگز.

- هر گاه تو نبودى، پايه ها دين ويران مى شد، و درهم مى ريخت.

- و هم و انديشه متفكران، درباره توحيران است، و در تفسير كمالات تو، عقيده ها گونه گون.

- هر كه بر تو اقتدا كند- اگر چه در دره هاى ضلالت‏سقوط كرده باشد. روى هدايت مى بيند.

- اى امامى كه با نام تو و ببركت تو، خود را از هر شيطان سركشى نگاه‏مى داريم.

- و آنگاه كه به خاك سپرده مى شويم، و روى از روى روزگاربر مى تابيم بر تو پناه مى آوريم.


صفحه 292

- بهنگام حوادث، اميد نوميدان، و در شدايد، فرياد رس آرزومندانى.

- اى پيشوايى من، كه ميدانم علت همه اشيا، تنها بركت وجود تو بوده است،

- در روز رستاخيز، برگشت همه مردم بسوى تست.

- و بى حكمت نيست كه‏خداوند متعال، ترا پيشوايى دو جهان آفريده است،

- مردم را به هدايت رهبرى مى كنى، و خود نيز گواهى مى دهى

،- اى ابو الحسن اين قصايد بكر و گوهرين مى، نثار مقام ارجمند تو باد اينها را از من بپذير


صفحه 293

مولى مسيحاى‏ فسوى

متولد 1037 متوفى 1127

- از آن هنگام، كه نزديكان و يارانم از من جدا گشته اند، روى خوشى نديده ام. اى دوستان، با نابود كردنم از اين درد و رنج نجاتم دهيد.

قصيده، با اين مطلع آغاز مى شود، و شاعر در آن‏مى گويد:

- فضل و برترى و كمال و دانشم، همه دست بدست داده، و مايه حرمان من شده اند.

- هر گاه روزگار، اوراق شعر مرا ورق زند، همه را همچون آيات لقمان و اشعار حسان خواهد ديد.

- آن دستى را كه- در جود و احسان- از باران پيشدستى داشت، برگردانم بسته است.

- روزگار، قامت‏چون الفم را، همچون نونى خميده كرده، و ايران را بر من، آتشگاه و نيران‏گردانده است.

- ديگر آرزوى بالا رفتن به ابر ندارم، ابرى كه نمى بارد، و هوس ماندن در زمينى كه مرا نمى نوازد، ندارم.

- چه كسى پيام مرا به باد شمال مى رساند؟ بادى كه از من مى گذرد، و احوالم را مى بيند، و فراموش مى كند.


صفحه 294

- تا پيامم را به پيشگاه آن كسى ببرد، كه‏خداى، اطاعت او را بر جن و انس، واجب كرده است.

- به پيشگاه على مرتضى- صلوات الله عليه-، آنكه ستايش او را، آيات قرآن و اسفار تورات در بر گرفته است.

- ديگر نه از باد شمال، براى نزديكى به آستانش استعانت خواهم گرفت و نه از پاهايم خوشا بر پلك ديدگانم كه خاكش را خواهد رفت.

- پروردگار يگانه و سبحان است، كه در كتاب خود، او را با رسول الله صلى الله عليه و اله برابر داشته است.

- كرمش بر همگان شامل است، و مقامش، از قله هاى بلند بالاتر، روى زمين را، از خون دلاوران كفر: رنگين ساخته است.

- بوجود او، دين خدا بخوبى پياده شده. و انتظام پذيرفته، و بادها آرام در حركت، و كفر، از شمشير خونريزش سرنگون و نابود است.

- شمشير او، همچون برق مى درخشد، و چون آتش شعله مى كشد، و همچون آب- كه از جويباران مى گذرد و از شاخساران مى ريزد- روان است.

- ذو الفقار حضرتش عليه السلام، زمانى كه‏در غلاف خود قرار گيرد، همچون آيات عذاب قرآن است، كه در ميان دو جلد جا داده شده است.

- در آن هنگام، كه همه مردم به بتها پناه مى بردند وبندگى مى كردند، او به رسول خدا اقتدا كرده بود.

- نفرين بر آنها باد. چگونه از پس اين همه روشنگرى- كه با آيات بينات بعمل آمد- در گمراهى باقى ماندند؟

- آيا پيغمبر، كه فرمود: " هر كسى اين على عليه السلام را دوست داد و به رهبرى گيرد، مرا دوست داشته است "، كسى جز على‏عليه السلام را اراده مى كرد؟

- آيا يك روز آفتاب بخاطر " ابن حنتمه "(عمر) بازگشت كرد؟ و آيا


صفحه 295

ستاره اى در خانه عثمان درخشيد؟

- و آيا ابو بكر در ميان تحريم‏و اركان، انگشتر خود را بخشيد؟

- وآيا آيه مباهله(قل تعالوا ندع انفسنا.. )بجز در شان على عليه السلام نازل شده؟

- آيا سطل و منديل‏و سيب و انار، به يكى از آنها اختصاص يافت؟

- يا آنگاه كه عمرو بن‏عبدود به اسلام حمله آورد، اين غير على عليه السلام بود كه شمشيرش را به‏خون آن كافر بياغشت؟

- و آيا در خيبر، پهلوانى جز او درخشيد؟ اين موضوع را، از لنگه هاى در خيبر- آن‏در خيبر- آن در محكم- بپرس.

- او بود كه براى همه لشكريان، پلى ساخت، كه پيادگان و سواران، از آن گذشتند.

- آنجا كه اصحاب در جنگ احدمنهدم مى شدند، اين بهترين مردم بودكه يكتنه مقاوت كرد.

- پهلوانان كفر، او را حلقه كردند، پهلوانانى با چنگالهاى تيز بچالاكى عقابان.

- آياجز على عليه السلام بود، كه از رسول‏خدا صلى الله عليه و اله حمايت كرد؟ با نيزه اژدهاسان، بر آنان حمله برد.

- او با تمام اخلاص و يقين، با شمشير و نيزه، از پيامبر خدا صلى الله عليه و اله دفاع كرد.

- آيا جزعلى بن ابى طالب عليه السلام كسى براى نجوى صدقه داد، در حالى كه پيش‏از نسخ حكم صدقه، دو روز گذشته بود.

- آيا بجز على عليه السلام در آن هنگام- كه با تير و شمشير او را محاصره كرده بودند- در رختخواب پيغمبر، چه كسى خوابيد؟


صفحه 296

- هر گاه آن گرامى نبود، براى‏فاطمه زهرا عليهما السلام همسر و همتايى يافت يافت نمى شد، و اسرار قرآن را در نمى يافتند.

- اگر او نبود، نسل پيامبر صلى الله عليه و اله منقطع مى شد، و بى وجود على- صلوات الله عليه، چراغ هدايت پرتو نمى پراكند.

- بى وجود على عليه السلام، سقف دين، بى ستون مى ماند، و پايه هايش سست مى شد و فرو مى ريخت.

- بى وجود على عليه السلام، زمين و آسمان آفريده نمى شد، و زمين‏به آسمان يپوند نمى خورد.

- اوست كه‏خانه خدا زادگاه اوست، و خانه خدا را از لوث شرك و بت پرستى بيراست.

- اوست كه نزديكى رابطه اش با رسول خداصلى الله عليه و اله همچون منزلت هارون بموسى است.

- اوست كه عرش خدا، به زيور دو فرزندش حسن و حسين- صلوات الله عليهما- آراسته و مفتخر است.

- پاهاى على عليه السلام جايى را مسح كرد، و بر دوش كسى قرار گرفت، كه دست احسان خدا، آن را نواخته است.

- اى امام بزرگوارى كه پاى در جايى نهادى، كه دست خداى- عز شانه- بر آن قرار گرفته است.

- آنجا كه از دست او، باران احسان ببارد، گشاده دست و بخشيده است. و هر گاه خواهنده احسانش نگويد " بس است "، اوقيانوس كرمش مى طرفد، و به تلاطم در مى آيد.

- هر پرچمى كه در ميدان جنگ، زير سايه پرچم او قرار گيرد، دليرانه


صفحه 297

بسوى ميدان مى خرامد، و پيروز مندانه پيش مى رود.

- كوههاى بلند، از سطوت شمشيرش، از جاى كنده من شوند، و از اساس و بنياد، نابود مى گردند.

- هر گاه وصيت پيغمبر نبود، در روز سقيفه ابوبكر و عمر، مانند چهار نفر حساب مى شدند، بلكه عثمان دو نفر محسوب مى شد.

- پس شگفتا، كه اين دنياى دون، عادت كرده كه به جز افراد پست فرو مايه، به ديگرى اقبال نمى كند.

- اين چه كسى بود، كه پيامبر خدا صلى الله عليه و اله او را به رهبرى دينى معين كرد و اين موضوع را به اطلاع همگان رسانيد؟

- در آن روز، كه همه طوايف،- هر آن كسى كه از نسل عدنان بود- در آن صحراى وسيع، حضور داشت.

- و همه صحابه، به محضر رسول خدا تبريك گفتند. و نخستين كسى كه فرخنده باد گفت، دومين خليفه بود(عمر بن خطاب).

- پس از آنكه خداوند، در رسانيدن رهبرى و جانشينى، پيغمبر راتاكيد فرمود.

- خطاب به پيغمبر صلى الله عليه و اله و سلم فرمود كه اين موضوع را به مردم ابلاغ كن، وگرنه‏حق رسالت و بيانگرى را ادا نكرده اى.

- اما دريغا، كسانى بر او تقدم يافتند و پيشى جستند، كه درباره آنها نصى و برهانى وجود ندارد.

- خداى، چهره روزگار را خندان نكند، چرا كه قوانين و عاداتش، از عدل و ميزان بيرون است.


صفحه 298

- با صفاى‏عشق خود، همه عشاق را زنده كردى، اى امامى كه جان و دين و ايمانم در راه تو فدا باد،

- تا آنگاه كه باران لطف تو جارى است، و تا آنگاه كه شب و روز و آفتاب و ماه در گرد شند.

تمام اين قصيده كه 91بيت است، تماما در جلد دوم كتاب " الرائق " تاليف علامه سيد احمد عطا ذكر شده، و هم چنين 89 بيت آن در ص 197 كتاب نجوم السماء، و بخشى از آن‏هم در كتاب " فارسنامه ناصرى " ج 230: 2، و تعدادى از ابياتش در حاشيه نهج البلاغه طبع ايران 1310 آمده است.

علامه سيد محمد حسين شهرستانى، مخمسى به اقتفاى از اين قصيده در چهل‏و يك بيت، بسال 1315 سروده، كه بيت‏يازدهم چنين شرع مى شود:

- لشگر اندوه، در ايران بر من هجوم آورده، و همه شبها از اندوه فراق در اضظطرابم.

- ياد آن پيشوايى كه در سرزمين كوفه آرميده، مرا در تب و تاب داشته، باد شمال كجا است كه پيام مرا بدو رساند؟

- اين بادى كه از من مى گذرد، و مرا بفراموشى مى سپارد، پيام اين شيفته و عاشق را بدان سر زمين ببرد؟

- بسوى آن كسى كه خدا طينت او را پاك آفريده، و پيامبر برگزيده اش صلى الله عليه و اله بر شيعيانش مژده داده است.

- به‏آستان كسى كه مشمول محبت ذوى القربى است، محبتى كه از سوى خدا بر هر كه خدا را مى پرستد، واجب آمده است.

- بر همه آفريدگان، از جن و انس، مهرش واجب شده است.


صفحه 299

شرح حال شاعر

مولى محمد مسيح- مشهور به مسيحا- پسر ملا اسماعيل فدشكوئى فسائى، كه در شعر فارسى " معنى " تخلص مى كرده، و در شعر عربى‏به " مسيح " متخلص بوده، دانشمندى فيلسوف و حكيمى گرانمايه و فقيهى متبحر و اديبى شاعر و خطيبى نويسنده بوده است، كه همه، او را به ذكر جميل ياد مى كنند. احوالش در " سوانح " شاگردش شيخ على حزين، و نجوم السماء ص 195 و فارسنامه ناصرى 230: 2 و ديگر منابع آمده است. دانش را، از استاد كل آقا حسين خوانسارى فرا گرفته است، و بسيار ازعلما نيز، از او تلمذ كرده اند، و شيخ الاسلامى شيراز را در زمان سلطنت‏شاه سليمان و شاه سلطان حسين به عهده‏داشت. و خطبه هاى بليغ از او، در روزى كه آن سلاطين به اريكه فرمان روائى نشسته اند، از او به يادگار مانده است. بسال 1127، در سن نود سالگى بدرود حيات گفته، و آثارارزنده اى دارد كه از آن جمله است: اثبات الواجب، رساله اى فارسى‏در قصر و اتمام، و حواشى بر حاشيه خفرى كه بر شرح تجريد نوشته است. اين رساله را، شيخ قمى در " الفوائد" الرضويه " 643: 1 ذكر كرده، و اظهار داشته است كه در كرمانشاه، آن‏را ديده است.


صفحه 301

ابن بشاره غروى

در گذشته بسال 1138

اين سرزمينى است كه آثارش، همه دگرگون شده، و ماههاى درخشان در زير آن‏مدفون گشته است.

- خانه اى است كه بليه هاى بزرگ، روشنى را از آن زدوده، و ابرهايش سيل اشگ جارى كرده‏اند.

تا جايى كه مى گويد:

- من سيد شاعرانم. از خود دفاع نمى كنم، لكن‏در ميدان نثر نيز توانايم.

- مردم را به بهشت ره مى نمايم، برچمى سپيدبدست گرفته ام، كه بر آنها نور مى افكند،

- چرا كه مدحتگر حيدر كرار عليه السلام دارنده تقوا، آن افتخارخلايق و پناهگاه مردم هستم.

- شيرى كه در ميدان جنگ- آنگاه كه پهلوانان، فرياد بر مى آورند و آتش جنگ شعله مى كشد-،

- چنان حمله دهشتبارى مى كند، كه دشمنان، همه را درهم مى شكند.

- در ميدان مبارزه- كه اسبان‏تيز تار، بر يكديگر سبقت گيرند- اوست كه همه آنها را، از پاى در مى آورد.


صفحه 302

- داماد پيغمبر است وپدر امامان و كسى است كه جانشينى پيغمبر، بوجود او والايى يافته است.

- اين مقام را در غدير خم احراز ازكرده، كه امكان ندارد كسى آن را انكار كند.

- آنگاه كه پيغمبر، در آن روز، بالاى منبرى از جهاز هيونان رفت، خداى توانا سخنانش را همى شنيد.

- از دو دست او، چنان چشمه كرم و بخشش بجوش آمد و خروشيدن گرفت، كه همه از نعمت آن بهره مند شدند.

- اورا چنان دانشهاى فرا گيرى است، كه ابرهاى خروشانش، همواره باران فيض بر همگان مى بارند.

- از گوهر الفاظش، " نهج البلاغه " پديد آمده، كه راز علوم را آشكار كرده است.

- هر گاه او نبود، در زمين خدا، كسى يك روز هم خدا پرستى نمى كرد و كافران. اقرار به حق نمى كردند.

شرح احوال شاعر

ابو الرضا شيخ محمد على پسر بشاره، از خاندان موحى‏خيقانى نجفى، و يگانه مردى بوده كه بحق بى همتا و نابغه بوده، و از شخصيتهاى نادر دنياى فضيلت، و استادتوانايى در فنون شعر و ادب بود، و فضل و ادب را از پدرش- علامه شاعر مفلق شيخ بشاره- اخذ كرده، و با نوابغ علم و اساتيد بيان معاصر بود، و از همه آنها استفاده كرد، و بمقام‏والاى فضل و دانش رسيد، چندانكه همه زبان تحسين گشوده، و او را ستوده اند. و او را از رجال اين حلقه شريفه علما محسوب مى شود، و شعر و ادب نام او را جاويدان نگاه داشته، و آثار گرانبهاى علمى و ادبى او را


صفحه 303

- همچون گوهرانى در سينه تاريخ- ثبت كرده است، كه همواره بر سر زبانها و مورد شكرانها است. از آثار او، " نشوه السلافه و محل الاضافه " است، كه سيد حسن پسر امير رشيد- كه از اين پسر شرح حالش خواهدآمد- آنرا تقريظ كرده، و هم چنين شيخ احمد نحوى حلى در تقريظ آن چنين سروده است:

- اى دارنده فضل و مكارم و سرورى و مجد و بزرگوارى و شرف.

- اى اديب بى مانندتوانايى، كه بر دشمنان هجوم مى برى، و دارنده كمال و هنر و ظرافت هستى.

- اين چه گوهرى است، كه در دهان صدف كاغذ و دفتر نهادى، كه همه گهرهارا به رشك آوردى.

- زهير، هر گاه از ازهار و گلهاى اين باغ آگاه مى بود، آرزو مى كرد كه دامنى از گلهايت پر كند.

- بو و عطر " عرف " جان پروراين گلها را، كه صاحب " عرف‏الطيب " بشنود، زبان اعتراف به والايى آن مى گشايد.

- هر گاه على(سيد على خان صاحب سلافه العصر) مى دانست، كه تو بدين نيكوئى آنرا جمع كرده اى، فضيلت و برترى اين اثر رااز تو مى دانست.

- و اظهار مى داشت كه تاليف من، همچون ته مانده جام باده، و از آن تو، حبابهاى جوشان آن است.

- كجاست جويندگان و پژوهندگان، كه از ميوه فضل و دانش ونكات و لطايف، آثار او را دريابد؟


صفحه 304

- من اين كتاب را، بطور درهم ريخته و نا مرتب تاليف كردم، لكن او مطالبى بر آن بيفزوده، و حقاكه محل اضافه كردن بود(اشاره به كتاب " نشوه السلافه و محل الاضافه ".

- يكى ديگر از آثارش " نتايج الافكار " است، كه مدرس يگانه‏سيد نصر الله حائرى، در ابيات زير آنرا تقريظ كرده است:

- اين كتاب نيكو، مرا به شگفتى واداشته، چندانكه راهى بر معرفى آن نمى شناسم.

- معنى استوار را با الفاظ روان جمع كرده، و در ميان همه آثار نيكو برجسته است.

- اين كتاب، جز باغ با صفا و با طراوتى نيست، لكن گلهايش از نوع شقايق نيستند.

- " صاد " هاى‏اين باغ و دفتر، همچون آبدان، " همزه " هايش چون مرغانند كه با آواز خوش مى خوانند.

- بسا عاشقان، كه از نفحات و نسيم پاكش، اخبار " لوى و عقيق " را شنيده اند.

- ظرفهاى زيباى معانيش، چنان تابنده و روح افزاست، كه باده صافى را شرمسار مى كند.

- قلم نويسنده، چنان جامه هاى آراسته دوخته، و اندامش را زينت داده، كه تو گويى درختزار دلربايى‏است.

- سرور گرانمايه اى، كه همواره با انديشه درست، روزگار مى گذراند.

- نصر الله(گوينده اشعار)، در طول روزگاران، يار و همدم اوست، چه همدم و يار نيكوئى دارد.

- از جمله آثارش " شرح نهج البلاغه " و" ريحانه النحو " است، كه شيخ


صفحه 305

احمد نحوى حلى در قصيده اى مدحيه آنرا ياد كرده و ستوده است. قصيده چنين شروع مى شود:

- اى آفتاب دلفروز روز، پرده هاى مرا يكسو زدى، و نهانم را آشكار كردى.

و اى گلهاى زيباى اختران، تيرگى مرا بر ملا كرده، شرمنده ام كرديد.

- آفتابى كه زيبايى چهره اش، از جمال خورشيد آسمان و دلربايى آهوان زيباتر است.

و در آن قصيده مى گويد:

- تو از آل موح هستى، و ستاره آسمانهاى بلند و ماه جهانتاب بخشش و افتخار است.

- از خاندان بزرگوارانى هستى، كه دلاورى و توانائى شان، ارسطوره اسكندر را از يادها برده است.

- جود و عطايشان، ياد جعفر و فضل ربيع برمكى را، خاطرها سترده. است.

- هيچ عصرى، ازشهرت و نامشان خالى نبوده، و مانند هلال ماه، بر جبين اعصار درخشيده اند.

- مخصوصا آن شخصيت بزرگوارى، كه همه بزرگان، در برابر دانش و برترى بلا انكار او، سر تعظيم فرود مى آورند.

- اوست كه " نهج البلاغه " را جامه شرح پوشانده، و هر نكته پوشيده آن را آشكار كرده است.

- من از كتاب " ريحانه النحو " در عجيم كه‏چگونه در طول روزگاران، پژمرده و كهنه نشده است.


صفحه 306

" سلافه " را رها كنيد، زيرا كه در اين كتاب، هر بيتى، باده اى مسكر است.

- و از تيميه هم سخن نگوئيد، زيرا كه او قيانوس شعر شاعر ما، انواع گوهر را به ساحل خود انداخته است.

- " دميه القصير " كه اثر بزرگان علما است، در جنب آثار او، ديگر همچون گردنبندى بر گردن نكو رويان، جلوه ندارد.

- اى دارنده‏شرافت ريشه دار، و اى معدن كرامت فراوان، و اى آيت آشكار،

اين عروس انديشه و شعر زيبا را كه اخلاص دوستى آنرا آراسته، اينك تقديم مى دارم.

اين را بگير، و پوزش تقصيرم بپذير.

- به رغم دشمنان، همواره در راه هدايت سير كن، و دامن افتخار و كمال‏خود را بر كيوان بگستر.

سيد علامه مدرس حائرى، اشعار متنوعى‏در ستايش شاعر ما " ابن بشاره " دارد، كه از آن جمله اشعار زير است:

- سلام و درودى كه دامن پر ناز خود را بر اختران درخشند گسترده است.

- سلامى كه مخصوص آن فرزند بشاره(ابن‏بشاره) باد، آن كسى كه


صفحه 307

در تابانى و زيبايى، همتاى صحبگاهان است.

- جوانمردى كه باران كرمش، شكوفه هاى آرزو و امانى هوادارن را شكوفا ساخته است:

- و با نيروى خرد و تدبير، مشكلات چشمگير را از بين برده است.

- با سخنان روان و يا بخششهاى فراوانش، " بر قس بن ساعده " سبقت گرفته است.

- انديشه اش، درروى زمين، لكن عزم و اراده اش، بر فراز سيارت، مسكن دارد.

- شعرش، همچون گلها شاداب و نشاط بخش است، لكن نه گلهايى كه پس از شگفتن بپژمرد.

- پس از تو، باغ سعادت افسرده و پژمرده خواهد شد، و نوحه سوگوارى سرخواهد داد.

- ديگر اين باغ جهان، پس‏از تو- اى آسمان بزرگوارى- همه عالم را در نظر من، دژم و ناپسند كرده است.

- اما نوشته هاى تو، از آسيب اين دهر، مرا نگاشته و افسون كرده است. و من جز آنها، جادوگر ديگرى نمى شناسم.

- همواره جامه هاى‏بزرگوارى، به نشان زيباى مجد و شكوه‏شما، مزين است.

و از اشعار ديگر اوست:

- سلامى همچون گلهاى باغ كه شبنم بر رخش نشسته باشد، سلامى همانند مرواريد كه دريا در بر گرفته است،

- اين سلام، مخصوص آن سرورى باد، كه فرزند بشاره است(ابن بشاره) آن كى كه شعر، از بيان فضلش شكوفا مى شود.


صفحه 308

- ابرهاى بخشش، كه همت و انديشه هايش از اختران آسمان فراتر رفته است، و همه عالم را برده و چاكر خويش كرده است.

- آن جوانمرد كه گوى سبقت را در ميان مكارم برده، و دانشهايى را اندوخته است كه به شمار نمى آيد.

دانشمندانى چون قطب الدين، رازى، عضد الدين و صدر را، در مقايسه با او، چه مقامى تواند بود؟

- مناقبى تابنده، و مواهبى چون ابر بارنده دارد. منازلش، همه سر سبز، و شمشيرهايش، همه سرخ است.

- در سبقت بر دانشوران، همه راههاى فضيلت را بپيموده، و با همت والاى خويش، بر مسند افتخار نشسته است.

- از اين‏پس، بايد بگويم كه از پس دورى و فراق شما، احوال من مانند باغهاى اندوه زايى است، كه از فراق باران پژمرده و نادان است.

- خدا مى داند، كه چه شبهاى خوبى در محضر شما سپرى‏شده، و گلها هرگز از تماشاى باغ وصل‏شما دل نمى كندند.

- سرچشمه اين لذتها، چقدر صاف و خوشگوار بوده. ويك تماشاى آن، خاشاك از ديدگانم مى ربود، راحت و آرامم مى بخشيد.

- يك ‏روزم، از بهره گيرى نوشته هاى شما، بريده و محروم مباد، چرا كه انتشار آثار شما، مردگان را چون صحراى محشرزنده مى كند.

از اشعار ديگر او، شعرى است كه در تهنيت عيد قربان سروده و گفته است.

- بهار، جامه زيبايى گلها را بر زمين بگسترد، و بوى خوش عطر " دارى"


صفحه 309

را در جهان پراكند.

- دختران شاخ، با جنبش نسيم، به رقص و پايكوبى برخاستند.

- و برگ درختان، همچون خوانندگانى بر فراز مسند شاخساران، سرود بى مانند سر دادند.

- و سايه درختان كه بر روى جويباران مى خزد، گويى رخ نيكوان را در گونه جويباران رقم زده است.

- پس بشتاب، كه باده اندوه گسار بنوشيم، و هرگز پى بهانه‏و عذر مگرد.

- باده تازه و مسرت بخشى كه حبايهايش، گوئيا دستبند ساق‏سيمبران است.

- يا مانند حروفى است كه بدست مرد برجسته اى همچون " ابن بشاره " بخوبى و زيبايى نوشته شده است.

- در خطوط چهره اش، آب خوشرويى همواره جارى است. و اما در پيش دشمنان، آتش قهرش شعله مى كشد.

- سرورى كه در افق مكارم، همچون ماه‏مى تابد و گره بر ابروان نمى آورد.

- با شادى و خوشرويى، آرزوى آرزومندان و دوستان را بر مى آورد، و با آن هر، آرزوى دشمنان را مى گذارد.

- رادمردى خردمند، كه مادر فضايل، چنو در روزگاران نزاده است.

- هوشمندى كه انگشتان هنرمندش، پرده از رخ عروس معانى برداشته است.

- اما دريغا كه گردش روزگار، آرزومندان جوارش را از نزديكى به او بازداشته است.

- نعمتهايى در وجود او هست، كه همچون باران پر بركتى- بى آنكه


صفحه 310

صدمه اى بزند- به همه جا مى رسد.

- و چهره اش،- چون‏باغهاى بهارى- شكفته و شاداب است، كه هيچ پژمانى و افسردگى نمى بيند.

- و تا زمانى كه حوادث و خطرات عالم، چنگ بر جان مردم مى زند، او ناخنان قلم را، چيده و آماده دارد.(با سلاح قلم به چنگ مصائب مى رود).

مركب قلم اوست، كه درد دردمندان را درمان مى كند، و سختيهارا از آنان بر طرف مى سازد.

- او ازتبار خاقان، و از كسانى است كه چهره‏چون ماهشان، در غبار درد و ملال، پرتو افشانى مى كند.

- دلاورانى كه وقتى بهنگام نبرد حمله مى بردند، شمشير بر گردن هر حمله كننده اى فرود مى آورند.

- و آنگاه كه چشم فرو مى بندند، و از حمله باز مى ايستند، آب گواراى آرام بر جويها بر مى گردد، و همه جا را زيبايى و آرامش فرا مى گيرد.

- آثار و اخبارشان، با خط سياه، در پيشانى سفيد هر بامدادى بچشم مى خورد.

- اى كسى كه قهرت، چون صخرهاى استوار، محكم، و مهرت، چون نسيم نوازشگر، لطيف است.

- مكارم بلند تو، چنان برجسته است، كه گويى فراز نيزه بلند كمانداران، همه جا به چشم مى خورد.

- اينك عيد اضحى(عيد النحر)، با چهره گشاده وبشاش، بر تو روى آورده، لطافت نسيمش، گوئيا لطافت اين شعر من است.

- عيدى كه با مسرت فرا رسيده، و آغاز و انجامش، همه خوش و فرخنده است.


صفحه 311

- و پيوسته، انگشت مردم شما را همچون هلالى كه در آستان افطار مورد استقبال است- به شما اشاره مى كند.

- و تو، پيوسته در جامه پرنيانى فضايل، با همه افتخاراتت، جاويدان باشى. در قصيده‏اى كه خطاب به او سروده و فرستاده، " جناس مذيل " را در سر تا سر قصيده بكارگرفته است:

- بجان تو سوگند. كه اشگ ديده ام جارى است، چرا كه شرنگ فراق را سر كشيده ام.

- درمانى، جز آنكه شهد وصال را بنوشم، ندارم. و آيا، كسى، مرا در بدست‏آوردن اين شهد، دست مى گيرد؟

- دلم، تشنه ديدار تو است. و شعرم، ستايش ترا همواره مى رساند.

- همت من، چون شير درنده اى پيش مى رود، و بى آن، من درصدد تضرع نمى آمدم.

- رنگ رخسارم زرد، و اشگ ديده ام خونين، و ديدگانم به ديدن خيال رخسار شما قانع است.

- از روزى كه شما رفتيد، روزم چون شب تيره است. آيا آن روزگاران شيرين، باز مى گردد؟

- اى مولاى من، من بانچه تو بپسندى، خرسندم، و همواره از فضايل شما بهره مى گيرم.

- اى آنكه با تبار شايسته و اصيل، نداى آهسته و نجواى درمندان و حاجتمندان را مى شنوى.

- و در عين حال، شير دلاورى هستى كه شمشير دشمنان، در پيشت- كند است، و چشمه جوشان فضيلتها هستى.

- چشم بيمناكان، با وجود تو به خواب آرام مى رود، و مرغان، سرود مدح


صفحه 312

ترا سر مى دهند.

- درياى دانشت، بر همه لبريز است. و همه، چشم طمع بدان دوخته اند.

- باران بخششت، در همه ايام جارى است، و حال آنكه باران آسمان، بعضى از فصول‏مى بارد.

- مجلس و مجمع تو، مانند درختان " سلم " و " ضال "، پر بركت و پر ميوه و كج شده است.

- شمشيرى دارى، كه بهنگام جنگ، خون مى فشاند، و چشمى، كه از ترس خدا، اشك مى بارد.

- عبادتت، از رياى مردم پيراسته، و طعبت، از هواى نفس بدوراست.

- شعرت، همچون جام باده، صاف‏و لطيف، و جامع همه ارزشهاى شعرى است.

- دلى دارى، كه در جنگ با دشمنان، محكم و بنيرو است. و چهره‏ات، در ظلمت حوادث، براق و خوشرو.

- احسان تو، ستايش آزاد و بيرياى سخنگويان را بر مى انگيزد. و نيزه آهنين اراده ات، همواره بر افراشته است.

- با دشمنان نيز مدارا مى كنى، با بخشايش بيكران پاداش مى دهى، و از هول حوادث نمى نالى.

- علم فراوان دارى، كه جهل را يكسو مى زندو مى زدايد، و بيماريهاى كشنده را درمان مى كنى.

راد مردى كه مردم نمى‏توانند خرده اى بر او بگيرند، و بذر محبت و عشق او در دلها كاشته شده است.

آنچه را خدا نمى پسندد، دشمن مى دارد، و نمى بينيد كه چگونه دندان


صفحه 313

طمع را كنده است.

- خداى، او را از چشم زخم هر بيننده اى نگاه بدارد، چرا كه جمال او، عقل و خرد را افسون مى كند.

و هنگامى كه گلاب بر او هديه آورده‏اند، اين اشعار را گفته:

- اى آن سرورى كه امروز از " اياس " نيز، باهوشتر و زيركتر هستى،

- من گلابى بسوى تو مى فرستم، كه از بوى مشك خوشبوتر است.

- اين گلاب را، كه از آتش دل فراهم آمده بپذير.

باز از اشعار كه به او نوشته و فرستاده است:

- سلام، سلامى كه اولش بدايت، و پايانش نهايت ندارد.

- سلام بر " على ابن بشاره "، آن سرورى كه در كمالات، به فراترين غايت رسيده است.

- آن جوانمردى كه آثار بشاشت، در چهره اش برق مى زند، و از سرشت پاك او نشان مى دهد.

- آن شخصيت والا قدرنكو خوى، كه به همه دلها حكم مى راند.

- نيكوكارى را از آباء و اجداد، به ارث برده و بجاى گذاشته، و اين روايت انتقالى است، كه همه وسائط آن درست است.

- هر گاه در خشكسالى، كسى از او تقاضاى احسان كند، او باغ حمايت را بر روى او مى گشايد، و دستگيرى مى كند.

- آنگاه كه شب، پرده سياه بر همه چيز بكشد، تدبير تابان او، همچون صبح مى تابد، و مشكلات را بر طرف مى كند.

- آنجا كه در ميدان بحث، در حسرت ديدار دلاورى هستى، جز او كسى


صفحه 314

پرچم بر نيفراشته است، و جز او، در اين ميدان نمايان نيست.

- چهره او، در زيبايى مانند ماه است، و دراين تشبيه و همانندى، هيج شكى نيست.

- بر پيمان خود وفادار، و در راه آرمان كوشنده و بردبار، و سلامت درونش در اوج آرزوهاى ما است.

- و كجا در اين روزگار، ما كسى را با چنين اوصافى مى يابيم كه مدح كنيم؟

- چگونه مى توان نامش را بصراحت بزبان آورد، نامى را كه عنايت خدا آن را بر اعلاى نگاشته است؟

- پس پروردگارا، او را همچنان از روى لطف بنواز، و فكرش را استوار، و از گزند گمراهان مصونش بدار.

- از انعام خود، جامه فكرى آراسته اى بر او بپوشان، جامه حمايت و نگهدارى.

و ديگر قصائدى كه در ديوان شريف سيد مدرس در ضمن شرح حال شاعر مورد بحث ما از او نقل شد. و همه ازمقام والايى كه او در فضايل و بر تريها دارد حكايت مى كند و آراستگى او را به اخلاق نيكو و ملكات فاضله نشان مى دهد.

از اشعار اين بشاره شعرى است كه در كتابش " نشوه السلافه" در مدح پيشوايمان امير مومنان عليه‏السلام آورده و اين شعر را همانند قصيده سيد على خان مدنى كه ذكرش(درص 350)گذشت سروده است:

1- من از ظلمت شبانگاه دلارامى دارم چرا كه درآنست كه شهابها و اختران آشكار مى شوند.

- و طيف و نور آسمانى بديدارم‏مى آيد و در واپسين دم شب چهره مى نمايد.


صفحه 315

- اين پوشش تاريكى شب است كه عشق را از رقيبان مى پوشاند و از ديده نگهبانان نگه مى دارد.

- تاريكى شبانه از آن گلهاى وصال كه جان را زنده مى كند پاسدارى مى كند.

- بسا شبا كه تا بصبح با تاريكيش ساختم و با عشق پاك بى آلايشم بسر آوردم.

- تا آنگاه كه شهابها ناپديد گشته و اختران روى به‏افول گذاشتند.

- و صبح با پرتوهاى تابناكش دامن گسترد و تاريكى‏با پرتو افكنى او كنار رفت.

مرا از ترس دشمنان نجات داد و آرامگاهى خلوت‏آماده نمود.

- همين شب هر گاه سپر مرا بشكافد را مشگه و گلگشتى برايم فراهم مى شود

- اين شب است كه پيش از اين موسى از جانب طور باستقبال نور رفت.

- او باميد دريافت قبسى پيش رفت تا بنزديكى آن آتش رفت. و از كنار غربى ساحل ندايى‏شنيد كه منم پروردگار آفريننده بزرگ وبى همتا.

- راز اين آتش موسى همانا حيدر است اين دانشور بليغ با كفايت.

- هر گاه جنگ پيش روى او رخ مى داد بر مى خاست و هرگز پشت نمى كرد.

- چه پهلوانانى كه با تيغ او تكه تكه‏شده و چه گرگهايى كه بنيروى بازوانش قطعه قطعه گرديدند.

- او پسر عموى مصطفى و كسى است كه از درختستان او بهترين نهالها سر كشيده.


صفحه 316

- گنجينه علم الهى و آفتاب هدايت و وجودى است كه فروغ رخشانش كاستى پذير نيست.

- او مهبط وحى است كه كسى به فضل او نمى رسد و به كنه ذاتش خرد و هم پى نمى برد.

- او دنيا را طلاق داد و هرگز بدان خشنود نشد و آنرا پسند نكرد و خوراك و پوشاك بر خود نگزيد.

- شبها را باعبادت و تقديس خدا بروز مى آورد و محراب و مجلس بوجودش مباهات مى كردند.

- درياى بيكران بخشش و كرم و فرمانرواى سر شناس ولايت بزرگيها و مكارم بود.

- آنگاه كه بر فراز منبرمى رفت زبان مردم از ملاحظه بلاغتش لال و الكن مى گرديد.

- از الفاظ وكلمات چنان حكمتى نمايان مى ساخت كه دانشوران نوانا و زبر دست را در حيرت‏مى افكند.

- خوشا بر آن مراتب بلندى‏كه او نايل گرديده كه كيوان و اطلس(فلك نهم) نيز بر پاى آن نتوانند رسيد.

- همه جمع شوندگان، بر مزار او مشرف مى شوند، و هرگز پرچمهايش كهنه و مندرس نمى شود.

- هر گاه كسى‏از روى انكار، گفته مرا نپذيرد، خواهم گفت: " اى دوست، اينجا شهادتگاه مقدسى است ".

- آيا نمى بينيد، كه چگونه از اين جايگاه، نورى مى تابد، و ديده و جان عالميان‏را، روشن مى سازد؟


صفحه 317

- بخدا سوگند كه هر گاه حيدر كرار على مرتضى- صلوات الله عليه- نبوده، در روى زمين، پناهگاهى براى مردم يافته نمى شد.

- فضايل او را، هيچ نثر نويس و شعر سراينده اى، نمى تواند در سخن خويش بگنجاند و معرفى كند.

- هر گاه همه درختان زمين، قلم، و درياهاى خروشان، مركب باشند،

- و در فضايل او، منظومه هاى غرايى پرداخته شود، كه همچون شاخساران لطيف بخرامند،

- شعر من كه در ستايش تو ساخته شده، گويى در پرنيانى زيبا- كه هيچ ديبايى را باآن ياراى برابرى نيست- تقديم تست.

- فرداى قيامت، از تو اميد پاداش دارم، چرا كه حق دوستار و هوادار تو، هرگز پامال نمى شود.

- درود خداى بر تو باد، تا آفتاب در تابش است و تاريكيها را مى زدايد.

- از اشعار او، ابياتى است در تقريظ مطول، بدين قرار:

- مطول، دريايى بيكرانه‏و خروشان است، كه توصيف من، آنرا نمى تواند بيان كند.

- اهل معانى، در بلاغت، آنرا بمنزله فرقان مى شناسند، و در دلائل و مطالب آن، اعجاز نمايان است.


صفحه 319

شيخ ابراهيم بلادى

- با حمد و ستايش كسى، سخن را آغاز مى كنم، كه همه مخلوقات را آفريد و بر دوام نعمتهايش شكر مى گزارم.

- او آفريدگار ما و واجب الوجود است، و هرگز زوالى بر ذاتش نيست.

- مردم را، نمونه اى براى نمايش گنجينه قدرت خود بيافريد، و اين موجود را بيمانند قرار داد.

- دين ما، پنج اصل دارد كه از آن جمله عدل است، كه كار خدا، با آن صفت، پيوسته انجام مى گيرد.

- دومين اصل، توحيداست، كه خداى، يگانه است و اينكه شريكى ندارد.

- اصل سوم، نبوت است، و آن لطف عظيمى است، كه از سوى پروردگار، بر مردم افاضه شده است.

- چهارمين اصل امامت است، كه لطف آفريدگار، موجب آن شده، تا دين خدابوسيله آن، استقامت پيدا كند.

- اصل پنجم، معاد است كه بر هر جسم و روحى شامل است، و دلايل آنرا


صفحه 320

ثابت مى كند.

- براستى كه پروردگار، در حكمرانى خود عدل بكار بسته و با هر ستمگرى سر دشمنى دارد.

- آتش جهنم و نعمتهاى بهشت دارد، و لو آنكه كافران بر انكار آن‏برخاسته اند.

- مومنان در بهشت، و كافران در آتش جهنم خواهند بود.

- نخستين پيغمبران، كه پدر آدميان است، حضرت آدم است، كه سلام خاص همگان بر او نثار باد.

- و برترين انبيا، پيمبران اولوا العزم هستند، كه معرفت بر مقام آفريدگار پيدا كرده اند.

- و اين پيامبران عبارتند از: نوح و ابراهيم و موسى و عيسى، و پيامبر امين كه خاتم پيامبران است ] على نبينا و آله و عليهم السلام [.

- پيامبرى كه ستوده و برترين، و ازحيث وقار و شكوه، از همه والاتر است.

- پس، من خالصانه گواهى مى دهم كه‏جز خدايى كه همه مخلوقات را آفريده، خدايى نيست.

- و محمد- صلى الله عليه و اله و سلم- پيامبر مرسلى است، كه براى اداره امور مردم فرستاده شده است.

- و نيز شهادت مى دهم على عليه السلام ولى خدا است، كه در راه‏دين، كمر خدمت بسته است.

- و پيامبر، در روز غدير خم، بفرمان خدا با او پيمان بسته، و او را به جانشينى خود برگزيده است.

- و بر فراز منبر، بر امامان ديگر، كه همه‏از فرزند على عليه السلام هستند، اشاره فرموده است.


صفحه 321

- پيغمبر، او را برادر خود ناميده، و بفرمان‏خدا، او را پيشوايى مردم خوانده است.

- او را بزرگ داشته، و لقب امير المومنين داده، كه جز او، كسى شايسته اين لقب، نبوده و نخواهد بود.

- و حضرت زهراى بتول را- كه پيوسته سلام خدا بر او باد- به همسرى او انتخاب كرده است.

- حضرت على بر حضرت زهرا- صلوات الله عليهما- همتاى بزرگوارى بود، كه ازنسل آنان، امامان بزرگوار عليهم السلام متولد شده اند.. ] تا آخر قصيده [.

شرح حال شاعر

ابو الرياض شيخ ابراهيم پسر شيخ على پسر شيخ حسن پسر شيخ يوسف پسر شيخ حسن، و او پسر شيخ على بلادى بحرانى است. او يكى از بزرگان و فضلاى بحرين بود، كه به ادبيات و سخن سرايى معروف بود، و بنابر آنچه از بعضى تذكره ها بر مى آيد از اجداد عاليه مولف كتاب " انوار البدرين " مى باشد.

وى‏ منظومه اى دارد بنام " الاقتباس و التضمين من كتاب الله المبين فى اثبات عقايد الدين " كه يك اثر استدلالى و مشتمل بر چند روضه است، و در ضمن آن، در هر يك از روضه هاى آن يكى از امامان معصوم علهيم السلام‏را ستوده است. و از اين حيث كنيه " ابو الرياض " به او داده اند. ديوان‏اشعارش، به خط شاگردش شيخ ابو محمد شويكى- كه شرحش را خواهيم آورد- دردست است، كه اين شخص ديوان او را بسال 1150 تصحيح كرده است. ديوانش، مشتمل بر قصايدى چند، به عدد حروف است، كه بترتيب حروف آورده، و 132 بيت در بابهاى پنجگانه


صفحه 322

توحيد و نبوت و امامت و عدل و معاد سروده، و در اصول پنجگانه اسلام، شعر ميميه‏اى دارد كه 108 بيت است.

پدر اين شاعر- شيخ على- يكى از مشاهير روزگار خود بود، كه صاحب حدائق در " لولوه البحرين " گفته كه مردى فاضل، و بويژه در عربيت و معقولات استاد بوده، و مدرس و امام جماعت، و معاصر شيخ سليمان پسر عبد الله ماحوزى بوده است. صاحب " رياض الجنه " احوال او را در روضه چهارم آورده است. شيخ حسن جد اين شاعر، وهمچنين جد اعلاى او شيخ يوسف بن حسن، از فضلا بوده اند، همين شخصيت اخير را، شيخ حر در " امل الامل "، فاضلى متبحر و شاعرى اديب در ميان معاصران(خودش) معرفى كرده است. صاحب حدائق در " لولوه البحرين "، از پدر دانشمندش نقل مى كند كه هنگامى كه شيخ يوسف حسن بحرانى وفات يافت، و در آرامگاه " مشهد " كه مسجدى است در بحرين بخاك سپرده شد، اتفاقا يكى از دو مناره مسجد بر روى قبر اين شخص فرو ريخت، و شيخ عيسى كه‏از مزارش مى گذشت، زنى ديد كه بر كنار آرامگاه او نشسته، و از افتادن اين مناره تعجب مى كند. شيخ عيسى اين ابيات را مناسب حال گفت:

- زنى را ديدم، كه در هيات پارسا نشسته،

- و استرجاع مى كند(مى گويد: انا لله و انا اليه راجعون)، در حالى كه او چه مى داند كه در آنجا چه كسى آرميده است.

- او را گفتم كه اى از تبار پاكان، تو بيهوده از اين اتفاق‏تعجب مى كنى.

- اينجا كسى آرميده كه‏كمال يوسفى داشت، و آن مناره از هيبت او، بخاك او سجده كرد.


صفحه 323

شيخ ابو محمد شويكى

- آنگاه كه دندانهاى مرواريد گونش نمايان شد، تاريكى شبانگاهى برطرف شد و با مهر و داد من، روبرو گشت.

- از چهره اش، چنان نورى پرتو افكن شد، كه گوئيا ماه درخشيدن گرفته است تا اينكه به ابيات‏زير مى رسد:

- حيدر كرار- صلى الله‏عليه- آن پيشواى مخلوقات، آن والا قدر صاحب همه كمالات،

- آنكه ازغيب جهان آگاه است، دامنى پاك دارد، جوانمردى با خصال پسنديده و پاك است،

- بخشش او از خاندان هاشم و نبوت حكايت مى كند، و ابرهاى پر باران را، از ريزش جودش، در شرم مى دارد،

- خلق و خوى پيامبرى دارد، جوانى دلاورى و جنگى در ميدان نبرد است.

- در روزهاى تابستان، روزه دار، و بهنگام شب، در حال عبادت است.

- ميهمانان را، با مال حلال، مى نوازد و بزرگ مى دارد.

- كان دانش، و كسى است كه پرسندگان و نيازمندان را، پيش از سوال به خواسته شان مى رساند.


صفحه 324

- از جانب خدا، و از سوى پيامبر برگزيده اش، به فرمانروايى و رهبرى اش فرمان‏رسيده است.

- پدر امام حسن و امام حسين عليهما السلام است، آن دو سبط بزرگوار مادرشان نيز سيده النساء و پيشوايى بانوان و دختر بهين پيامبران‏مى باشند.

- آنكه پيغمبر، بر غم دشمنان و رهروان راه ضلالت، با او اظهار بردارى كرد

- و مطابق نص قرآن، نفس پيامبر محسوب شده، و بهترين كسى است كه مباهله نمود

- شان عالى ووالا دارد، همچنانكه نامش " على " عليه السلام است، آن نكوكار احسان بخشى كه پناهگاه من است.

- از سوى خداى ذو الجلال، آفريدگار عرش، امير مومنان و برگزيده مى باشد.

- اوست كه در رختخواب پيمبر، بجاى وى خوابيده، و از دشمنان خونخوارش، بيم به دل راه نداد.

اين ابيات را، از مختصر ديوان شاعر، كه بخط خودش نوشته و به استادش فرستاده، انتخاب كرديم و اصل اين قصيده، قصيده اى است طولانى، كه بسال 1149 در مدح امير مومنان عليه السلام سروده است.

-2- قصيده ديگرى دارد، كه بسال 1149 سروده، و ما آنرا بخط خودش بدست آورديم. در آغاز اين قصيده، به عقايد دينى خود اشاره مى كند، و مى گويد:

- عقايد نيكو را از گوهر فوايد و معانى كه حاصل انديشه است، بشنو خدايت هدايت كند.

- حمد و ستايش بر پروردگارى، كه نعمتها به ما ارزانى داشت، كه نتوان‏آنرا به شمار آورد.


صفحه 325

و باز گفته است:

- الطاف پروردگار، بر همه آفريدگان، شامل و فراوان است، همچون چشمه گوارايى كه هميشه جارى است.

- از نعمتهاى كه به ما بخشيد، وجود گرامى بهترين رسولان محمد و عترت بزرگوار او- صلوات الله عليهم- است، اين پيامبرى كه براى هدايت مردم فرستاده شده، اين گراميترين بندگان و پارسايان.

و در اين قصيده است كه گفته:

- معجزه قرآن، هميشه معجزه اى جاويدان، و شاهد نبوت اوست.

- به رغم متمردان و دشمنان، شريعت غراى او، همه شرايع را باطل كرده است.

- پيامبرى كه نماز را بپاداشت، زكوه داد، روزه گرفت، حج بجاى آورد، و مجاهد و پاكمردى والا بود.

- اين خدا است كه‏او را پاك كرد و برگزيد. و از همين رو است كه " صفى است و در وعده هايش صادق.

- او را دوست و وليى بنام على- صلوات الله عليه- هست، كه در برابر همه دشمنان، ياور او بود.

- او بازوى نيرومند پيامبر حساب مى شد. با تيغ خود، سر گردنكشان را دور مى كرد.

- پيامبر، با او برادرى كرد، و او را برادر خويش خواند، و فاطمه عليها السلام آن مادر اختران هدايت را به همسرى او خواند.

- و بابرگزيدن على عليه السلام كه بفرمان خدا در غدير خم انجام داد، بينى حاسدان را به خاك ماليد.

- بالاى جهاز شتران رفت، و بر مردم خطبه خواند، و امور مردم را به


صفحه 326

كف او سپرد، و چه نيكو پيمانى بست.

- آشكارا، او را به امامت برگزيد، و فرزندانش را از پس او، رهبران و امامان مردم خواند. اى امامان و پاك‏زادگانى، كه از بهترين پدر بدنيا آمديد!

-3- قصيده غديريه مفصلى دارد كه ابياتى از آن نقل مى شود:

در روز غدير، دين كمال يافته، و نعمت آفريدگار، بر بندگان تمام گشته است.

- خدا، اين روز بزرگ را براى مومنان به شريعت پيامبر امين صلى الله عليه و اله عيد قرار داده است.

- در اين روز، خداوند، اسلام‏را، براى آنكه دين مردم باشد، پسنديده و آنرا تاييد و تاكيد فرموده‏است.

- روز شريفى كه بركاتش، پيش از آفرينش جهان خلقت، بفراوانى آفريده شده.

- روزى كه خداى بزرگ على حيدر عليه السلام را، بيقين به امامت مردم برگزيده است.

- روز غدير، روزى كه شرافتش، همچون آفتاب روشن‏است، و حاجت به دليل ندارد.

- و روايت است كه اى جوانمرد عالم، تو تشنگان را از گواراترين آب سيراب‏خواهى كرد.

- اين را راويان، از پيغمبر- آن بهترين مخلوقات- با مدرك و نص روايت كرده اند.


صفحه 327

شاعر در ابيات ديگر اين قصيده گويد:

- آنجا كه جبرئيل امين، پيام خدا را با سلام و درود ابلاغ كرد.

- و پيام اين بود كه همين امروز، على حيدر- صلوات الله عليه- را جانشين خود گردن، و فرمانبرى از وى را واجب عينى اعلام كن.

- پيش از آنكه اين مصاحب و يار همنشين خود را ترك بكنى، برخيز و او را بمردم معرفى كن.

- پيامبر گفت: " به چشم " و فرمان خدا، براى من كافى و بسنده است.

- مردم را در صحراى " خم" فرا خواند،- در آن سرزمين ناهموار- و فرموده كه اى مردم، بارها را بيفكند و توقف كنيد.

- از جهاز شتران، منبرى فراهم كرد، و برفراز آن على- آن پدر حسن و حسين عليهما السلام- را هم فرا خواند.

- او را بلند كرد، تا زير بغلهايش نمايان شد، نور و سپيدى آن از آفتاب‏ماه فراتر رفت.

- خطاب به اصحاب فرمود: اى مردم، از من پيام يك شخص‏ناصح امين را بشنويد:

- اى اصحاب و ياران من آيا من بر شما، از خودتان بر شما، نزديكتر و مسلط تر نيستم؟ همه گفتند: بيقين تو چنين هستى!

- فرمود: هر كس كه من رهبر و مولاى اوهستم، پس از من برادر و وصى من على مولاى اوست، اين على كه دست در دست من دارد.. (تا آخر قصيده)

- قصيده طولانى ديگرى بنام " غزاله" دارد، كه در آن نبى بزرگوار صلى الله عليه و اله را ستوده و اولش اين‏است:

- اين غزاله و آهويى است، كه شيران را به كمند مى كشد، نورى فراتر


صفحه 328

از نور آفتاب(غزاله) دارد.

- جامه عقل را از تن مى ربايد، جامه اى دگر مى پوشاند، كه به دل، آتش شوق مى نهد.

تا مى رسد به ابيات:

- ولاى پيامبر، چونان زرهى است كه بندگان را، از تيرهاى هلاكت و بدبختى نگاه مى دارد، وسيله‏پيروزى است.

- و پس از پيامبر، ولى‏من على است، آنكه پيش از مرگ پيغمبر، به اين مقام سفارش شده بود- صلوات‏الله عليهما و آلهما.

- پيامبر، درروز " خم "، او را به امامت برگزيد، اوست كه ريشه دشمنان را قطع مى كند.

و ياد " غدير "، در ديگر اشعار اونيز وجود دارد، كه از آن همه به ابيات فوق، اكتفا شد.

شرح حال شاعر

ابو محمد عبد الله پسر محمدپسر حسين، و او پسر محمد شويكى خطى، كه از شيخ ابراهيم پسر شيخ على بلادى- كه ذكرش گذشت- تلمذ كرده، و هم چنين از شيخ ناصر پسر حاج عبد الحسين بحرانى دانش آموخته است. او در هنر ادبيات و شعر و آثار و هنر نمايهائى كه در اين زمينه كرده، گامهاى بزرگى برداشته، لكن بايد گفت‏كه شعرش از نمونه هاى متوسط بحساب مى‏آيد. كتابى در احوال معصومان عليهم السلام دارد، و ديوانى در ستايش پيامبر و خاندانش عليهم السلام بنام " جواهر النظام "، و ديوان ديگر در مراثى اهل بيت عليهم السلام دارد كه " مسيل العبرات و رثاء السادات " معروف است. از اين دو ديوان، در ظرف چهار روز قصايد زيادى استخراج، و بصورت ديوانى به شيخ علامه آقا محمد پسر آقا عبد الرحيم نجفى


صفحه 329

اهدا كرده است(بسال 1149). اين‏شخصيت ديوان، شامل پنجاه قصيده در وزنها و قافيه هاى گوناگون، دارد سراسر در مدايح و مراثى پيامبر و خاندان او كه درود خدا بر او و خاندانش باد. و عباس پر امير مومنان‏على عليهما السلام و قاسم پسر امام حسن و عبد الله پسر وى و على پسر امام حسين و عبد الله فرزند شير خواره حسين- صلوات الله عليهم اجمعين- را مرثيه گفته است.


صفحه 331

سيد حسين رضوى

- خرمى عهد دوستان را، در ناحيه " ذى سلم " بياد بياور، و آن جاى آرام بخش و نوازشگرى، كه بين درختان " بان " و زيبائيهاى ديگر قرار داشت.

- چه زيبا است كه بزرگان همه طوايف وحجاز، همه گرد آيند. بسا اندوهان كه با اين اجتماع برطرف مى شود.

- اى دوست، در سرزمين و مسكن آنان. اندكى بيارام، تا آتش دل شيفته ات را كه از درد و غم شعله گرفته است فرونشانى.

اين قصيده بديعيه، 143 بيت دارد، كه در آن نبى بزرگوار صلى‏الله عليه و اله را مى ستايد، و در ضمن آن مى گويد:

- آن برادر پيامبر، امير مومنان، پدر امام حسن و حسين- صلوات الله عليهم-، آن شخصيتى كه‏باب علم، و داراى اخلاق و كردار برجسته اى بود.

- در پنهانى و آشكار، يار و همكار او بود. و در داورى وهمه انديشه ها، او را تصديق مى كرد.

- از پيامبر برگزيده خدا، درباره او، فضيلتى بزرگ روايت شده، فرمود: " هر كه را من مولاى او باشم، على پيشوا و مولاى اوست " پس به دامن چنين پيشوايى چنگ بزن.


صفحه 332

شرح حال شاعر

سيد حسين پسر امير رشيد پسر پسر قاسم رضوى هندى نجفى حائرى، يگانه اى است كه علم فراوان را با ادب برجسته با هم داشت، و نابغه اى بود كه تبار بلند و پاك را بادانش فراوان و شعر خويش جمع كرده است، شعرى كه در و گوهر را در برابر خود خوار مى كند: عالمى بزرگوار و والا، و اديبى ناقد، و كسى بود كه داشتن يك فضيلت، او را از فضايل ديگر باز نمى داشت. و آثارنيكوى او از افتخارات ديگرش، قابل تفكيك نيست.

پدرش، او را از هند به نجف اشرف آورد وى در آنجا به كسب علم‏مشغول شد، و پس از چندى، آنجا را بقصد جوار امام شهيد عليه السلام ترك‏گفت، و در حضور درس يگانه سيد نصر الله حائرى كسب فيض كرد، و قصايدى در مدح استاد مدرس خود دارد، از آنجمله گفته است:

- اى آن راد مرد بزرگوارى، كه باران احسانش جارى است.

- اى آن شخصى كه از فراوانى جودش، من در ناز و نعمت و قدرت بسر مى برم.

- اى بزرگوارى كه در طول روزگاران، هر گونه بيم و آزار را از ما برطرف كرده اى.

- درود خداى عرش بر تو باد، مادام كه برق پشت حجاب پنهان است.

از استادان او، سيد صدر الدين قمى شارح " وافيه "، و شيخ عبد الواحد كعبى نجفى در گذشته بسال 1150، و شيخ احمد نحوى را مى توان نام برد. خط نيكو مى نوشت چنانكه ديوان استادش سيد مدرس حائرى را بخط او ديده ام. در كربلاى معلى در بين سالهاى 1156 تا 1160 وفات يافته است، اما اينكه بعضى مجموعه ها وفات او را بسال 1170 دانسته اند، من به مدركى كه اين امر را اثبات كند، دست‏نيافته ام شاعر ما رضوى، ديوان شعرى‏آكنده از در و گوهر، در مدايح، از خود


صفحه 333

به يادگار نهاده، كه اينك نمونه هايى از آن آورده مى شود:

- اى ساكنان " حى "، آن وفادارى گذشتگان كجا است؟ اى كاش مى‏دانستم كه چه جفايى بر ما مى رود.

دلى از آتش خانمانسوز عشق، تفته دارم، و مژگانى خونبار.

- هر آن گاهى كه قلمرو شما برقى درخشيدن گيرد، يا بلبلى بر شاخساران نغمه آغازد،

- اشك از ديدگانم سرازير مى شود، وناله دل به ياد آن روزهاى از دست رفته و سوك بزرگ سر مى دهم.

- اى كسى كه مرا بداشتن اين عشق ملامت مى‏كنى، مرا از اين سرزنش رها كن، كه‏نتيجه آن، ترغيب بيشتر خواهد بود.

- آنان، اميد من هستند، خواه با من‏باشند، يا از من دورى گزينند، نيكى‏كنند يا بد كنند.

- آنان، آن باده را، كه خدا از ازل در پيمانه ريخته، بر من متجلى ساخته اند.

- اين باده اى ازلى بوده، نه باده انگورى كه از تاك گرفته مى شود.

- جلوه حسنى كه از اين باده برخاسته، همه ياران را به سجده افكنده است.

- پيش‏از چشيدن اين باده، همه، مستان آن بوديم. و زبان، اشاره نارسايى از اين مستى دارد.

- آنگاه، از روى زمين رفتند، لكن اين فناى آنها، عين بقا بوده است.

- آن سروران، همه پيشوايان من بودند، و آيا اين نداى اين عاشق، بر آن دور افتادگان نفعى دارد؟

- روزگارى من در كنار آنها بودم، اما زمانه مرا از آنان دور ساخت.


صفحه 334

آيا كار سرنوشت، برگشت دارد؟

- آيا هرگز ديده ايد كه من، از شما روى ملال در كشم؟ و يا از آن كسى كه سر زمين مكه بر وجوداو مشرف شده است.

- آن سر آفرينش افلاك و آيت مجد، كه همه اشياء، ببركت وجود او پيدا شده است.

- مزاياى وجود او، از عدد ستارگان بيشتر، و از بلندى آنها والاتر است.

- خرد و انديشه انديشمندان، هر چه اوج بگيرند، به پاى كمالات او نمى رسند، و سر انجام حيران مى گردند.

- از خاندان پاك، و صاحب اخلاقى سخت‏بزرگ و ستوده است. و مقامى دارد، كه همه اصفياى عالم، در پيشگاهش سر تعظيم فرود مى آورند.

- آن‏شخصيتى كه به داشتن وحى و كتاب از جانب خدا مخصوص گشته، و كتاب و هدايتش اينك در دسترس همگان است.

- اى ابو القاسم، اى پيامبر كه در برابر قدرت تو، همه بزرگان اظهار خضوع مى كنند.

- تو در بلندى مقام ووالاى قدر، به مقام قاب قوسين رسيدى0 دگر پيمبران، چگونه اين پايگاه رادريابند؟

- بخاطر تو، ماه آسمان دو نيمه شد، اى آسمانى كه بر همه آسمانها برتر آمدى.

- توئى كه آفتاب را به خاطر على عليه السلام برگرداندى، تا پرتو خود را دوباره درپهنه زمين بگسترد.


صفحه 335

- تو نورى هستى، كه بر هر فروغ دگرى‏چيره شدى، و همه از اين نور هدايت تو بهره مند مى شوند.

- تو همواره در پس پرده مى تابيدى، حتى آنگاه كه‏آدم و حوا، قدم به عرصه وجود نگذاشته بودند.

- پس خداى، ترا بهترين انبيا و پيغمبرى قرار داد، كه نصيحت و تقوا و آيين وفا را در جهان پياده كند.

- مردم را به آئين پاك و بخشنده و آسانگير دعوت كردى. خدايا اين چه دعوت زيبايى است

- با تيغ و نيزه هاى بلند، به پيكار مشركان و دشمنان رفتى، دشمنانى كه بر نابودى تو كمر بسته بودند.

- خاندان تو، بهترين و بزرگوارترين خاندانها، و همه، مردانى پرهيزگارو دانشمند بودند.

- همه، باغهاى كرامت و بخشش، و ارواح پاك، و در مقامى از سماجت بودند، كه ميوه ها وثمراتش به همگان مى رسيد.

- خير و سعادت، از محضر آنها گرفته مى شود، و همواره خوان كرمشان گسترده است، ودعاها در آستانشان مستجاب مى شود.

- اى پيشوايان شما هدايت گر، و بهنگام‏رسيدن سختيها وسيله رسيدن من به سعادت و بهروزى هستيد.

- من اين شعررا، همچون در و گهر، به هواى شما پرداختم و به نظم كشيدم.

- درود خداى بزرگ بر شما باد، تا هر زمان كه سپيده مى دمد، و شب دامن مى كشد.

- تا آنگاه كه عاشق دلباخته اى، به بانگ حزين بانگ مى زند، كه " اى


صفحه 336

ساكنان " حى، وفاى ديرينه كجا رفت "

قصيده اى دارد درمدح امير مومنان عليه السلام.

- آنگاه كه شب زنده داران را خواب و غفلت فرا گرفته، و رهروان از رهروى با زمانده اند، ياد تو به سراغ مى آمد.

- اى كسى كه به ديدار و زيارت او دل بسته اى، اين ياد و نام اوست كه از مقام والايى، مرا به نوازش گرفته است.

- ياد تو، در شكم شبهاى‏تاريك، بسراغ مى آمد، و ديده و دلم‏را به تماشاى تو روشن ساخت.

- ترا بخدا سوگند، آنگاه كه من پاى در قبرگذارم، و ظلمت و تاريكى سراسر وجودم‏را مى پوشاند، چگونه راهنمايى خواهم‏شد، و سامان خواهم يافت؟

- و چگونه‏خواهم خفت، و پلكهايى را كه در همه ايام، بياد تو باز بوده است، بر هم‏خواهم گذاشت؟

- پاسخ خواهم شنيد، كه مرا، آن ناله و زارى تو- ناله اى كه چون شعله هاى آتش بر مى خاست- به يارى تو رسانده است.

- اين آرزو و خيال، سرزمين وجود مرا شستشو مى‏دهد، در حالى كه در شبان وصل، ابرى‏تند مى بارد،

- بارانى كه گويى باران مهر و محبت امير مومنان- صلوات الله عليه- است، كه در گلگشت‏احسانش به ريزش پرداخته است.

- اين وجود گرامى على ابن الحسن مرتضى عليه‏السلام است، كه از سلاله پاكان است، و خود، پاك و مطهر.

- امام هدايت‏ با فضل كامل، درياى احسان كه بخشش فراوان دارد.


صفحه 337

- او وصى پيامبر است، با فرمان خداوند، و برهان آشكار.

- جوانمردى است با حلم و بردبارى بى نظير، كه نه كينه در دل، و نه گره در ابرو دارد.

- شرافت بيهمتا، سرورى و بزرگوارى بيمانند، و نسيب پاك، مخصوص اوست.

- خاندان على- عليه و عليهم السلام- بنيادى استوار دارد، با ستونهاى مستحكم ساخته شده و نور آشكار و تابان، آنرا فرا گرفته است.

- نه فرشته اى مى تواند به والايى اين خانه پر گشايد، و نه فلكى گرد او تواند دور بزند.

- مردم، به هر مرتبه و مقامى كه برسند، در پيشگاه او ناچيز و كوچك خواهند بود.

- هر گاه در چنگ بخواهد بر دشمنان حمله كند، لشكرش مرگ و نابودى دشمنانرا به ارمغان مى آورند، و خداى بر آنان‏نصرت مى دهد.

- چنانكه گويى دل و جان دشمنان، همچون مرغان پر مى كشد، و قالب تهى مى كند.

- اى جد بزرگوار زبان هر چه رسا و بليغ باشد، از بر شمردن اوصاف كمال تو ناتوان است.

- در والايى قدر شما، اين بس كه خداوند، شما را ستوده و تعريف كرده است، و سعى شما را مشكور دانسته است.

- ابرهاى رضوان و الطاف‏خداوندى، بر سر زمين وجود تو، باران رحمت باريد است.

- تا پايان روزگار، تا آنگاه كه مشتاقان و زائرانت، بيابانهاى بى آب و علف را پشت سر گذاشته، به آستان بوسى شما خاندان مى شتابند.


صفحه 338

- اى كه در حالت شرمندگى، چشمان خودرا، از سختيها و محروميتها، به زيرانداخته اى،

- سختيهايى كه روزم را شام تار كرد، و راهها را بر من بسته‏است.

- اى آرزوهايى كه تن مرا، در پيش مردم، نزار و لاغر كرده ايد.

- خواب آرام را بمن دريغ مداريد، كه با دورى آن، از، ياد دوست جدا مى افتم.

- بخدا كه چقدر اشخاص، به يك نگاه تو هلاك شده اند.

- اى خاك و سر زمينى وداع، چه اشگها كه به ريگستانهاى تو نثار شده است.

- آيا كسى هست كه مرا از گمراهى و سر گشتگى برهاند، و در سايه تو نشاند؟

- دريغا بر روزگارانى كه گذشت، روزهايى كه در كنار حبيب خود بر اين خاكستان بسر مى بردم.

- هرگزفراموش نمى كنم، دست جدايى هميشه مرا بان سو مى كشاند.

- به من اشاره مى كند، و مى پرسد: حالت چون است؟ مى گويم تيره بخت و تيره روزگار.

- تبسمى مى كند، و مى گويد: فرزندان هدايت شده، همه اين سانند.

- پاسخ مى دهم: هر گاه احوال كسى را كه تو مالك وجود اويى، بدانى،

- خواهى دانست كه من نويسنده اى هستم، كه جمال و كمال ترا، در نوشته هايم مى نمايانم.

- " الف " اشعار و آثار من، اندام كشيده ترا از " الف " قامت زيباى تو گرفته است.

- " ميم " در آثار من، گويى گردى دهان پر تبسم و شيرين تو است، و نقطه


صفحه 339

پايان‏ اشعار من، به مشك خال تو ختام مى يابد.

- " صاد " در اين نوشته ها، نمودار آن آبدانهايى است كه در روز در گذشت تو از اشك چشم من لبريز گشته است.

- دندانه " سين "، نشانى از طره و جعد مشكين تو، كه مرا در كمند و دام خويش بداشته است.

- " دال " همچون بنا گوش تو، كه به دست دلال و ناز، مرا آشفته داشته است.

- و قطعه هاى كلامم، از دل پاره پاره و ترسانم حكايت مى كند، كه بدامن تو پناه آورده است.

- تركيبات شعرم، همچون گردنبندهايى زيبا، كه گردن نكورويان را آرايش داده است.

- آنگاه كه همه سطور اين سروده ها به پايان رسد، و كمال ترا بستايد،

- چون ياقوتى خواهد درخشيد، و به زبان حال خواهد گفت، كه من به مرد اين ميدان نيستم(كه ترا كماهر حقه بستايم).

- بلكه اين بخشى از حديث اشتياق است، كه هر گاه انگيزه دوستى نبوده، در اين ميدان طبع ازمايى نمى كردم.

و درابيات زير، كلام امير مومنان عليه السلام را، در شعر نشانده و تضمين كرده است:

هر گاه بخواهى فرماونراى كسى باشى، بر او احسان كن، و هر گاه بخواهى با كسى برابرى كنى، از او اظهار بى نيازى كن،

- و اگر داراى عزت و قدرت هستى، و خواستى خوار و زبون گردى، حاجت خود پيش او ببر، آنگاه اسير او خواهى شد.

بخشهايى از تاريخ زندگانى اين شاعر، و ستايش اشخاص را كه در حق او كرده اند، از كتابهايى چون " نشوه " و " طليعه " و صفحات " اعيان الشيعه "(ص 57- 46 جلد بيست و ششم) انتخاب كردم.


صفحه 341

سيد بدر الدين

متولد سال 1062

اى پاره كاغذى كه بر روى تو، هر گاه آواى دل خود را رقم زنم بخدا كه اشك خواهم فشاند، بر آن افتاده اى كه پرده اى بر آن افكنده اند.

- هر گاه ديديد كه ابرها اشگريزانند، بگوئيد هواى زيارت كسى را دارند، كه‏در خاك نجف آرميده است.

- آن خاك پاكى كه فرشتگان خدا، بر كنار آن فرود مى آيند.

- آنجا امامى كه وصى پيامبر بوده، و حيدرى كه پيشوايى همه مخلوقات است، و آن دارنده شرف به خاك سپرده شده است.

- آنجا دوست و برادر پيغمبر، و كسى كه همچون جان او بود خوابيده، كه اگر خواهد، شفاعت خواهد كرد.

- آنجا برادر و فدائى پيغمبر، كه جانش را بخاطر اوفدا كرد، مدفون شده، كه هر گاه روايات و اخبارش را بخوانند يا تحريف كنند، تفاوت ندارد.

- در اينجا امامى مدفون است، كه پيغمبر، او رادر " غدير " به جانشينى خويش بر گماشت، و فرياد شاد باش و تبريك از مردم برخاست، و همه اعتراف كردند.


صفحه 342

شرح حال شاعر

بدر الدين محمد پسر حسين پر حسن و او پسرمنصور بالله قاسم و او پسر محمد حسنى‏صنعائى، يكى از نيكوكاران يمن و ازدانشمندان بزرگ آن سرزمين است. در همه علوم و دانشها شركت داشته، و دركلام و طب و ادبيات و شعر، قوى دست بوده است. تاليفات ارزنده اى دارد، كه از آن جمله است: رساله اى در كلام. از جمله اساتيدى كه از آنها كسب علم كرده، علامه شيخ صالح بحرانى ساكن هند، و فاضل حكيم محمد پسر صالح گيلانى ساكن يمن را مى توان‏نام برد. در ماه صفر 1062 متولد شده، و ما شرح حال و خلاصه اشعار او را " نسمه السحر " ج 2 نقل كرديم.

جلد يازدهم غدير بپايان رسيد، و بدنبال آن جلد دوازدهم است، كه بقيه شاعران‏غدير را در سده دوازدهم شرح مى دهد.

و الحمد لله اولا و آخرا


صفحه 343

خاتمه

خداى را سپاس مى گوئيم كه به‏ما توفيق داده است تا در حد توانى كه‏داريم در جهت نشر معارف اصيل شيعه و دفاع از حريم مقدس ولايت بكوشيم.

يكى از الطاف الهى به ما، همين است كه مامور شديم كتاب نفيس الغدير، نوشته مرحوم علامه بزرگوار امينى را براى مردم مسلمان و شيعه فارسى زبان، از عربى ترجمه نمائيم. كه اين امر بوسيله چند تن از فضلا و علماء حوزه و دانشگاه انجام گرفت.

يازده جلد عربى اين كتاب نفيس در بيست و دو جلدزبان فارسى تنظيم شد كه هم اكنون آخرين جلد آن تقديم علاقمندان به مقام ولايت و امامت مى شود.

كتابخانه بزرگ اسلامى با سابقه خدمتگزارى در جهت نشر معارف اهل البيت عليهم السلام و واحد تحقيقات اسلامى بنياد بعثت كه همان اهداف مقدس را دنبال مى‏كند مفتخر است كه توانسته بدون هيچ چشم داشت مادى اين كار عظيم را بپايان برساند و اميد است كه براى يكنواختى ترجمه ها در موقعيت ديگرى كه انشاء الله هر چه سريعتر پيش بيايد، تمام مجلدات را توسط يك نفر ويراستار تنظيم و بازنويسى كرده، به‏نشر بسپاريم.

در اين جا لازم است كه‏از تمام فضلاء و علماء و دانشمندان وديگر دوستان و سرورانى كه در ترجمه اين كتاب ما را يارى كرده اند تشكر وقدردانى كرده از خداوند متعال توفيق هر چه بيشتر آنها را بخواهيم.

والسلام عليكم و رحمة الله و بركاته

واحد تحقيقات اسلامي